البقرة - تفسير ابن كثير

إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62)

{ إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62) }
لما بين [الله] (1) تعالى حال من خالف أوامره وارتكب زواجره، وتعدى في فعل ما لا إذن فيه وانتهك المحارم، وما أحلّ بهم من النكال، نبه تعالى على أن مَنْ أحسن من الأمم السالفة وأطاع، فإن له جزاء الحسنى، وكذلك الأمر إلى قيام الساعة؛ كُلّ من اتبع الرسول النبي الأمي فله السعادة الأبدية، ولا خوف عليهم فيما يستقبلونه، ولا هُمْ يحزنون على ما يتركونه ويخلفونه، كما قال تعالى: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } [يونس: 62] وكما تقول الملائكة للمؤمنين عند الاحتضار في قوله: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت: 30] .
قال (2) ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر العَدني، حدثنا سفيان، عن ابن أبي نَجِيح، عن مجاهد، قال: قال سلمان: سألت النبي صلى الله عليه وسلم عن أهل دين كنت معهم، فذكرتُ من صلاتهم وعبادتهم، فنزلت: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } إلى آخر الآية.
وقال السدي: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا } الآية: نزلت في أصحاب سلمان الفارسي، بينا هو يحدث النبي صلى الله عليه وسلم إذْ ذكر أصحابه، فأخبره خبرهم، فقال: كانوا يصومون ويصلون ويؤمنون بك، ويشهدون (3) أنك ستبعث نبيًا، فلما فرغ سلمان من ثنائه عليهم، قال له نبي الله صلى الله عليه وسلم: "يا سلمان، هم من أهل النار". فاشتد ذلك على سلمان، فأنزل الله هذه الآية، فكان إيمان اليهود: أنه من تمسك بالتوراة وسنة موسى، عليه السلام؛ حتى جاء عيسى. فلما جاء عيسى كان من تمسك بالتوراة وأخذ بسنة موسى، فلم يدعها ولم يتبع عيسى، كان هالكًا. وإيمان النصارى أن (4) من تمسك بالإنجيل منهم وشرائع عيسى كان مؤمنًا مقبولا منه حتى جاء محمد صلى الله عليه وسلم، فمن لم يتبعْ محمدًا صلى الله عليه وسلم منهم ويَدَعْ (5) ما كان عليه من سنة عيسى والإنجيل -كان هالكا.
وقال ابن أبي حاتم: وروي عن سعيد بن جبير نحو هذا.
قلت: وهذا لا ينافي ما روى عَليّ بن (6) أبي طلحة، عن ابن عباس: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } الآية فأنزل الله بعد ذلك: { وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } [آل عمران: 85] .
__________
(1) زيادة من أ.
(2) في جـ: "وقال".
(3) في جـ: "ويشهدوا".
(4) في أ: "أنه".
(5) في أ: "ولم يدع".
(6) في جـ: "عن ابن".

(1/284)

فإن هذا الذي قاله [ابن عباس] (1) إخبار عن أنه لا يقبل من أحد طريقة ولا عملا إلا ما كان موافقًا لشريعة محمد صلى الله عليه وسلم بعد أن بعثه [الله] (2) بما بعثه به، فأما قبل ذلك فكل من اتبع الرسول في زمانه فهو على هدى وسبيل ونجاة، فاليهود أتباع موسى، عليه السلام، الذين كانوا يتحاكمون إلى التوراة في زمانهم.
واليهود من الهوادة وهي المودة أو التهود وهي التوبة؛ كقول موسى، عليه السلام: { إِنَّا هُدْنَا إِلَيْكَ } [الأعراف: 156] أي: تبنا، فكأنهم سموا بذلك في الأصل لتوبتهم ومودتهم في بعضهم لبعض.
[وقيل: لنسبتهم إلى يهوذا أكبر أولاد يعقوب عليه السلام، وقال أبو عمرو بن العلاء: لأنهم يتهودون، أي: يتحركون عند قراءة التوراة] (3) .
فلما بعث عيسى صلى الله عليه وسلم (4) وجب على بني إسرائيل اتباعه والانقياد له، فأصحابه وأهل دينه هم النصارى، وسموا بذلك لتناصرهم فيما بينهم، وقد يقال لهم: أنصار أيضًا، كما قال عيسى، عليه السلام: { مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ } [آل عمران: 52] وقيل: إنهم إنما سُمّوا بذلك من أجل أنهم نزلوا أرضًا يقال لها ناصرة، قاله قتادة وابن جُرَيج ، وروي عن ابن عباس أيضًا، والله أعلم.
والنصارى: جمع نصران (5) كنشاوى جمع نشوان، وسكارى جمع سكران، ويقال للمرأة: نصرانة، قال الشاعر:
نصرانة لم تَحَنَّفِ (6)
فلما بعث الله محمدًا صلى الله عليه وسلم خاتمًا للنبيين، ورسولا إلى بني آدم على الإطلاق، وجب عليهم تصديقُه فيما أخبر، وطاعته فيما أمر، والانكفاف عما عنه زجر. وهؤلاء هم المؤمنون [حقا] (7) . وسميت أمة محمد صلى الله عليه وسلم مؤمنين لكثرة إيمانهم وشدة إيقانهم، ولأنهم يؤمنون بجميع الأنبياء الماضية والغيوب الآتية. وأما الصابئون فقد اختلف فيهم؛ فقال سفيان الثوري، عن ليث بن أبي سليم، عن
__________
(1) زيادة من جـ، ط، أ، و.
(2) زيادة من أ.
(3) زيادة من جـ، ط، أ، و.
(4) في جـ: "عليه السلام".
(5) في جـ: "نصراني".
(6) البيت في تفسير الطبري (2/144) وهو لأبي الأخز الحماني، وهذا جزء منه وهو بتمامه: فكلتاهما خرت وأسجد رأسها ... كما سجدت نصرانة لم تحنف
(7) زيادة من جـ، ط، أ، و.

(1/285)

مجاهد، قال: الصابئون قوم بين المجوس واليهود والنصارى، ليس لهم دين. وكذا رواه ابن أبي نجيح، عنه وروي عن عطاء وسعيد بن جبير نحو ذلك.
وقال أبو العالية والربيع بن أنس، والسدي، وأبو الشعثاء جابر بن زيد، والضحاك [وإسحاق بن راهويه] (1) الصابئون فرقة من أهل الكتاب يقرؤون الزبور.
[ولهذا قال أبو حنيفة وإسحاق: لا بأس بذبائحهم ومناكحتهم] (2) .
وقال هشيم عن مطرف: كنا عند الحكم بن عتيبة (3) فحدثه رجل من أهل البصرة عن الحسن أنه كان يقول في الصابئين: إنهم كالمجوس، فقال الحكم: ألم أخبركم بذلك.
وقال عبد الرحمن بن مهدي، عن معاوية بن عبد الكريم: سمعت الحسن ذكر الصابئين، فقال: هم قوم يعبدون الملائكة.
[وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا المعتمر بن سليمان عن أبيه، عن الحسن قال: أخبر زياد أن الصابئين يصلون إلى القبلة ويصلون الخمس. قال: فأراد أن يضع عنهم الجزية. قال: فخبر بعد أنهم يعبدون الملائكة] (4) .
وقال أبو جعفر الرازي: بلغني أن الصابئين قوم يعبدون الملائكة، ويقرؤون الزبور، ويصلون إلى القبلة.
وكذا قال سعيد بن أبي عروبة، عن قتادة.
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني ابن أبي الزناد، عن أبيه، قال: الصابئون قوم مما يلي العراق، وهم بكوثى، وهم يؤمنون بالنبيين كلهم، ويصومون من كل سنة ثلاثين يوما ويصلون إلى اليمن كل يوم خمس صلوات.
وسئل وهب بن منبه عن الصابئين، فقال: الذي يعرف الله وحده، وليست له شريعة يعمل بها ولم يحدث كفرًا.
وقال عبد الله بن وهب: قال عبد الرحمن بن زيد: الصابئون أهل دين من الأديان، كانوا بجزيرة الموصل يقولون: لا إله إلا الله، وليس لهم عمل ولا كتاب ولا نبي إلا قول: لا إله إلا الله، قال: ولم يؤمنوا برسول، فمن أجل ذلك كان المشركون يقولون للنبي صلى الله عليه وسلم وأصحابه: هؤلاء الصابئون، يشبهونهم بهم، يعني في قول: لا إله إلا الله.
وقال الخليل (5) هم قوم يشبه دينهم دين النصارى، إلا أن قبلتهم نحو مهب الجنوب، يزعمون
__________
(1) زيادة من جـ، ط، أ، و.
(2) زيادة من جـ، ط، أ، و.
(3) في جـ: "عيينة".
(4) زيادة من جـ، ط، أ، و.
(5) في أ: "الخدري".

(1/286)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63) ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ (64)

أنهم على دين نوح، عليه السلام. وحكى القرطبي عن مجاهد والحسن وابن أبي نجيح: أنهم قوم تركب دينهم بين اليهود والمجوس، ولا تؤكل ذبائحهم، قال ابن عباس: ولا تنكح نساؤهم. قال القرطبي: والذي تحصل من مذهبهم فيما ذكره بعض العلماء أنهم موحدون ويعتقدون تأثير النجوم، وأنهم فاعلة؛ ولهذا أفتى أبو سعيد الإصطخري بكفرهم للقادر بالله حين سأله عنهم، واختار فخر الدين الرازي أن الصابئين قوم يعبدون الكواكب؛ بمعنى أن الله جعلها قبلة للعبادة والدعاء، أو بمعنى أن الله فوض تدبير أمر هذا العالم إليها، قال: وهذا القول هو المنسوب إلى الكشرانيين الذين جاءهم إبراهيم الخليل، عليه السلام، رادًا عليهم ومبطلا لقولهم.
وأظهر الأقوال، والله أعلم، قول مجاهد ومتابعيه، ووهب بن منبه: أنهم قوم ليسوا على دين اليهود ولا النصارى ولا المجوس ولا المشركين، وإنما هم قوم باقون على فطرتهم ولا دين مقرر لهم يتبعونه ويقتفونه؛ ولهذا كان المشركون ينبزون من أسلم بالصابئي، أي: أنه قد خرج عن سائر أديان أهل الأرض إذ ذاك.
وقال بعض العلماء: الصابئون الذين لم تبلغهم دعوة نبي، والله أعلم.
{ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63) ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ (64) }
يقول تعالى مذكرًا بني إسرائيل ما أخذ عليهم من العهود والمواثيق بالإيمان به وحده لا شريك له واتباع رسله، وأخبر تعالى أنه لما أخذ عليهم الميثاق رفع الجبل على رؤوسهم ليقروا بما عوهدوا عليه، ويأخذوه (1) بقوة وحزم وهمة وامتثال (2) كما قال تعالى: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } [الأعراف : 171] الطور هو الجبل، كما فسره بآية (3) الأعراف، ونص على ذلك ابن عباس، ومجاهد، وعطاء وعكرمة والحسن والضحاك والربيع بن أنس، وغير واحد، وهذا ظاهر (4) .
وفي رواية عن ابن عباس: الطور ما أنبت من الجبال، وما لم ينبت فليس بطور.
وفي حديث الفتون: عن ابن عباس: أنهم لما امتنعوا عن الطاعة رفع عليهم الجبل ليسمعوا [فسجدوا] (5) .
وقال السدي: فلما أبوا أن يسجدوا أمر الله الجبل أن يقع عليهم، فنظروا إليه وقد غشيهم،
__________
(1) في جـ، ط: "فأخذوه".
(2) في أ: "امتثال أمر".
(3) في جـ، ط: "فسرنا به آية".
(4) في ط: "وهذا الظاهر".
(5) زيادة من جـ.

(1/287)

وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66)

فسقطوا سجدًا [فسجدوا] (1) على شق، ونظروا بالشق الآخر، فرحمهم الله فكشفه عنهم، فقالوا (2) والله ما سجدة أحب إلى الله من سجدة كشف بها العذاب عنهم، فهم يسجدون كذلك، وذلك قوله تعالى: { وَرَفَعْنَا فَوْقَكُمُ (3) الطُّورَ } .
وقال الحسن في قوله: { خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ } يعني التوراة.
وقال أبو العالية، والربيع بن أنس: { بِقُوَّةٍ } أي بطاعة. وقال مجاهد: بقوة: بعمل بما فيه. وقال قتادة { خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ } القوة: الجد وإلا قذفته (4) عليكم.
قال: فأقروا بذلك: أنهم يأخذون ما أوتوا بقوة. ومعنى قوله: وإلا قذفته عليكم، أي (5) أسقطه عليكم، يعني الجبل.
وقال أبو العالية والربيع: { وَاذْكُرُوا مَا فِيهِ } يقول: اقرؤوا ما في التوراة واعملوا به.
وقوله تعالى: { ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ } يقول تعالى: ثم بعد هذا الميثاق المؤكد العظيم توليتم عنه وانثنيتم ونقضتموه { فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ } أي: توبته (6) عليكم وإرساله النبيين والمرسلين إليكم { لَكُنْتُمْ مِنَ الْخَاسِرِينَ } بنقضكم ذلك الميثاق في الدنيا والآخرة.
{ وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66) }
يقول تعالى: { وَلَقَدْ عَلِمْتُمُ } يا معشر اليهود، ما حل من البأس بأهل القرية التي عصت أمر الله وخالفوا عهده وميثاقه فيما أخذه عليهم من تعظيم السبت والقيام بأمره، إذ كان مشروعًا لهم، فتحيلوا على اصطياد الحيتان في يوم السبت، بما وضعوا لها من الشصوص والحبائل والبرك قبل يوم السبت، فلما جاءت يوم السبت على عادتها في الكثرة نشبت بتلك الحبائل والحيل، فلم تخلص منها يومها ذلك، فلما كان الليل أخذوها بعد انقضاء السبت. فلما فعلوا ذلك مسخهم الله إلى صورة القردة، وهي أشبه شيء بالأناسي في الشكل (7) الظاهر وليست بإنسان حقيقة. فكذلك أعمال هؤلاء وحيلهم لما كانت مشابهة للحق في الظاهر ومخالفة له في الباطن، كان جزاؤهم من جنس عملهم. وهذه القصة مبسوطة في سورة الأعراف، حيث يقول تعالى: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ } [الأعراف : 163 ] القصة بكمالها.
__________
(1) زيادة من جـ، ب، أ، و.
(2) في جـ: "فقال".
(3) في جـ: "فوقهم" وهو خطأ.
(4) في جـ، ب، أ، و: "دفنته".
(5) في جـ، ب، أ، و: "دفنته إلا".
(6) في جـ، ط، أ، و: "أي بتوبته".
(7) في جـ: "بالأناسي والشكل".

(1/288)

وقال السدي: أهل هذه القرية هم أهل "أيلة". وكذا قال قتادة، وسنورد أقوال المفسرين هناك مبسوطة إن شاء الله وبه الثقة (1) .
وقوله: { كُونُوا قِرَدَةً خَاسِئِينَ } قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو حذيفة، حدثنا شبل، عن ابن أبي نجيح، عن مجاهد: { فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } قال: مسخت قلوبهم، ولم يمسخوا قردة، وإنما هو مثل ضربه الله { كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا } [الجمعة : 5].
ورواه ابن جرير، عن المثنى، عن أبي (2) حذيفة. وعن محمد بن عمرو (3) الباهلي، عن أبي عاصم، عن عيسى، عن ابن أبي نجيح، عن مجاهد، به.
وهذا سند جيد عن مجاهد، وقول غريب خلاف الظاهر من السياق في هذا المقام وفي غيره، قال الله تعالى: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } الآية [المائدة : 60] .
وقال العوفي في تفسيره عن ابن عباس: { فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } فجعل [الله] (4) منهم القردة والخنازير. فزعم أن شباب القوم صاروا قردة والمشيخة صاروا خنازير.
وقال شيبان النحوي، عن قتادة: { فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } فصار القوم قرودًا تعاوى لها أذناب بعد ما كانوا رجالا ونساء.
وقال عطاء الخراساني: نودوا: يا أهل القرية، { كُونُوا قِرَدَةً خَاسِئِينَ } فجعل الذين نهوهم يدخلون عليهم فيقولون: يا فلان، ألم ننهكم؟ فيقولون برؤوسهم، أي بلى.
وقال ابن أبي حاتم: حدثنا علي بن الحسين (5) حدثنا عبد الله بن محمد بن ربيعة بالمصيصة، حدثنا محمد بن مسلم -يعني الطائفي-عن ابن أبي نجيح، عن مجاهد، عن ابن عباس، قال: إنما كان الذين اعتدوا في السبت فجعلوا قردة فُوَاقا ثم هلكوا. ما كان للمسخ (6) نسل (7) .
وقال الضحاك، عن ابن عباس: فمسخهم الله قردة بمعصيتهم، يقول: إذ لا يحيون في الأرض إلا ثلاثة أيام، قال: ولم يعش مسخ قط فوق ثلاثة أيام، ولم يأكل ولم يشرب ولم ينسل. وقد خلق الله القردة والخنازير وسائر الخلق في الستة أيام التي ذكرها الله (8) في كتابه، فمسخ [الله] (9) هؤلاء القوم في صورة القردة، وكذلك يفعل بمن يشاء كما يشاء. ويحوله كما يشاء.
وقال أبو جعفر الرازي عن الربيع، عن أبي العالية في قوله: { كُونُوا قِرَدَةً خَاسِئِينَ } قال: يعني
__________
(1) في أ: "وبه الثقة والإعانة".
(2) في جـ: "عن أبو" وهو خطأ.
(3) في جـ، ب: "بن عمر".
(4) زيادة من جـ، ط، ب، أ، و.
(5) في جـ، ط، ب: "الحسن".
(6) في جـ: "للمسيخ".
(7) تفسير ابن أبي حاتم (1/209).
(8) في جـ، ط، ب: "التي ذكر الله".
(9) زيادة من أ.

(1/289)

أذلة صاغرين. وروي عن مجاهد، وقتادة والربيع، وأبي مالك، نحوه.
وقال محمد بن إسحاق، عن داود بن الحصين، عن عكرمة، قال: قال ابن عباس: إن الله إنما افترض على بني إسرائيل اليوم الذي افترض عليكم في عيدكم -يوم الجمعة-فخالفوا إلى (1) السبت فعظموه، وتركوا ما أمروا به. فلما أبوا إلا لزوم السبت ابتلاهم الله فيه، فحرم عليهم ما أحل لهم في غيره. وكانوا في قرية بين أيلة والطور، يقال لها: "مدين"؛ فحرم الله عليهم في السبت الحيتان: صيدها وأكلها. وكانوا إذا كان يوم السبت أقبلت إليهم شرعًا إلى ساحل بحرهم، حتى إذا ذهب السبت ذهبن، فلم يروا حوتًا صغيرًا ولا كبيرًا. حتى إذا كان يوم السبت أتين شرعًا، حتى إذا ذهب السبت ذهبن، فكانوا كذلك، حتى إذا طال عليهم الأمد وقرموا إلى الحيتان، عمد رجل (2) منهم فأخذ حوتًا سرًا يوم السبت، فخزمه بخيط، ثم أرسله في الماء، وأوتد له وتدًا في الساحل فأوثقه، ثم تركه. حتى إذا كان الغد جاء فأخذه، أي: إني لم آخذه في يوم السبت ثم انطلق به فأكله. حتى إذا كان يوم السبت الآخر، عاد لمثل ذلك، ووجد الناس ريح الحيتان، فقال أهل القرية: والله لقد وجدنا ريح الحيتان، ثم عثروا على صنيع (3) ذلك الرجل. قال: ففعلوا كما فعل، وصنعوا (4) سرًا زمانًا طويلا لم يعجل الله عليهم العقوبة (5) حتى صادوها علانية وباعوها في بالأسواق (6) . فقالت طائفة منهم من أهل البقية: ويحكم، اتقوا الله. ونهوهم عما يصنعون. فقالت طائفة أخرى لم تأكل الحيتان، ولم تنه القوم عما صنعوا: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ } لسخطنا أعمالهم { وَلَعَلَّهُمْ يَتَّقُونَ } [الأعراف : 164] .
قال ابن عباس: فبينما هم على ذلك أصبحت تلك البقية في أنديتهم ومساجدهم وفقدوا الناس فلم يرونهم قال: فقال بعضهم لبعض: إن للناس لشأنًا! فانظروا ما هو. فذهبوا ينظرون في دورهم، فوجدوها مغلقة عليهم، قد دخلوها ليلا فغلقوها على أنفسهم، كما يغلق الناس على أنفسهم فأصبحوا فيها قردة، وإنهم ليعرفون الرجل بعينه وإنه لقرد، والمرأة بعينها وإنها لقردة، والصبي بعينه وإنه لقرد. قال: يقول ابن عباس: فلولا ما ذكر الله أنه أنجى الذين نهوا عن السوء لقلنا (7) أهلك الجميع منهم، قال: وهي القرية التي قال الله جل ثناؤه لمحمد صلى الله عليه وسلم: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ } الآية [الأعراف : 163] . وروى الضحاك عن ابن عباس نحوًا من هذا.
قال (8) السدي في قوله تعالى: { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } قال: فهم أهل "أيلة"، وهي القرية التي كانت حاضرة البحر، فكانت الحيتان إذا كان يوم السبت -وقد حرم الله على اليهود أن يعملوا (9) في السبت شيئًا-لم يبق في البحر حوت إلا خرج،
__________
(1) في جـ، ط: "إلي يوم".
(2) في جـ: "عمد رجلا" وهو خطًا.
(3) في جـ: "على صنع".
(4) في جـ، ط، ب، أ، و: "وأكلوا".
(5) في جـ، ط، ب، أ، و: "بعقوبة".
(6) في جـ: "في الأسواق".
(7) في جـ، ط، ب، أ، و: "لقد".
(8) في جـ، ط، ب: "وقال".
(9) في جـ، ط: "أن تعمل".

(1/290)

حتى يخرجن خراطيمهن من الماء، فإذا كان يوم الأحد لزمن مقل البحر، فلم ير منهن شيء (1) حتى يكون يوم السبت، فذلك قوله تعالى: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ [كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ ] (2) } . فاشتهى بعضهم السمك، فجعل الرجل يحفر الحفيرة، ويجعل لها نهرًا إلى البحر، فإذا كان يوم السبت فتح النهر فأقبل الموج بالحيتان يضربها حتى يلقيها في الحفيرة، فيريد الحوت أن يخرج، فلا يطيق من أجل قلة ماء النهر، فيمكث فإذا كان يوم الأحد جاء فأخذه، فجعل الرجل يشوي السمك فيجد جاره ريحه فيسأله فيخبره، فيصنع مثل ما صنع جاره، حتى فشا فيهم أكل السمك، فقال لهم علماؤهم: ويحكم! إنما تصطادون يوم السبت، وهو لا يحل لكم، فقالوا: إنما صدناه يوم الأحد حين أخذناه. فقال العلماء (3) لا ولكنكم صدتموه يوم فتحكم (4) الماء فدخل، قال: وغلبوا أن ينتهوا. فقال بعض (5) الذين نهوهم لبعض: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } يقول: لم تعظوهم، وقد وعظتموهم فلم يطيعوكم؟ فقال بعضهم: { مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ } [الأعراف : 164] فلما أبوا قال المسلمون: والله لا نساكنكم في قرية واحدة. فقسموا القرية بجدار، ففتح المسلمون بابًا والمعتدون في السبت بابًا، ولعنهم داود، عليه السلام، فجعل المسلمون يخرجون من بابهم، والكفار من بابهم، فخرج المسلمون ذات يوم، ولم يفتح الكفار بابهم، فلما أبطأوا عليهم تسور المسلمون عليهم الحائط، فإذا هم قردة يثب بعضهم على بعض، ففتحوا عنهم، فذهبوا في الأرض، فذلك قول الله تعالى: { فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } [الأعراف :166 ] وذلك حين يقول: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } [المائدة : 78 ]. فهم القردة.
قلت: والغرض من هذا السياق عن هؤلاء الأئمة بيان خلاف ما ذهب إليه مجاهد، رحمه الله، من أن مسخهم إنما كان معنويًا لا صوريًا بل الصحيح أنه معنوي صوري، والله أعلم.
وقوله تعالى: { فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ } قال بعضهم: الضمير في { فَجَعَلْنَاهَا } عائد على القردة، وقيل: على الحيتان، وقيل: على العقوبة، وقيل: على القرية؛ حكاها ابن جرير.
والصحيح أن الضمير عائد على القرية، أي: فجعل الله هذه القرية، والمراد أهلها بسبب اعتدائهم في سبتهم { نَكَالا } أي: عاقبناهم عقوبة، فجعلناها (6) . عبرة، كما قال الله عن فرعون: { فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى } [النازعات : 25].
__________
(1) في جـ: "شيئًا" وهو خطأ.
(2) زيادة من جـ.
(3) في جـ، ط، ب، أ، و: "الفقهاء".
(4) في أ، و: "فتحتم له".
(5) في أ: "فقال بعضهم".
(6) في جـ، ط، ب، أ، و: "فجعلناهم".

(1/291)

وقوله: { لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا } أي من القرى. قال (1) ابن عباس: يعني جعلناها بما أحللنا بها من العقوبة عبرة لما حولها من القرى. كما قال تعالى: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأحقاف : 27] ، ومنه قوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } الآية [الرعد : 41 ] ، على أحد الأقوال، فالمراد: لما بين يديها وما خلفها في المكان، كما قال محمد بن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس: لما بين يديها من القرى وما خلفها من القرى. وكذا قال سعيد بن جبير { لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا } [قال] (2) من بحضرتها من الناس يومئذ.
وروي عن إسماعيل بن أبي خالد، وقتادة، وعطية العوفي: { فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْها [وَمَا خَلْفَهَا] } (3) قال: ما [كان] (4) قبلها من الماضين في شأن السبت.
وقال أبو العالية والربيع وعطية: { وَمَا خَلْفَهَا } لما (5) بقي بعدهم من الناس من بني إسرائيل أن يعملوا مثل عملهم.
وكان هؤلاء يقولون: المراد بما بين يديها وما خلفها في الزمان.
وهذا مستقيم بالنسبة إلى من يأتي بعدهم من الناس أن يكون أهل تلك القرية عبرة لهم، وأما بالنسبة إلى من سلف قبلهم من الناس فكيف يصح هذا الكلام أن تفسر الآية به وهو أن يكون عبرة لمن سبقهم؟ هذا لعل أحدًا من الناس لا يقوله بعد تصوره، فتعين أن المراد بما بين يديها وما خلفها في المكان، وهو ما حولها من القرى؛ كما قاله ابن عباس وسعيد بن جبير، والله أعلم.
وقال أبو جعفر الرازي، عن الربيع عن أبي العالية: { فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا } أي: عقوبة لما خلا من ذنوبهم.
وقال ابن أبي حاتم (6) وروى عن عكرمة، ومجاهد، والسدي، والحسن، وقتادة، والربيع بن أنس، نحو ذلك.
وحكى القرطبي، عن ابن عباس والسدي، والفراء، وابن عطية { لِمَا بَيْنَ يَدَيْهَا } بين ذنوب القوم { وَمَا خَلْفَهَا } لمن يعمل بعدها مثل تلك الذنوب، وحكى فخر الدين ثلاثة أقوال:
أحدها: أن المراد بما بين يديها وما خلفها: من تقدمها من القرى، بما عندهم من العلم بخبرها، بالكتب المتقدمة ومن بعدها.
الثاني: المراد بذلك من بحضرتها من القرى والأمم.
__________
(1) في جـ، ط، ب، أ، و: "قاله".
(2) زيادة من جـ، ط، ب، أ، و.
(3) زيادة من جـ.
(4) زيادة من جـ، ط، ب، أ، و.
(5) في جـ، ط، ب، أ، و: "لمن".
(6) في أ: "وقال ابن أبي جرير".

(1/292)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67)

والثالث: أنه جعلها تعالى عقوبة لجميع ما ارتكبوه من قبل هذا الفعل وما بعده، قال: وهذا قول الحسن. قلت: وأرجح الأقوال أن المراد بما بين يديها وما خلفها: من بحضرتها من القرى التي يبلغهم خبرها، وما حل بها، كما قال: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأحقاف : 27] وقال تعالى: { وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ } [الرعد : 31] ، وقال { أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } [الأنبياء : 44 ] ، فجعلهم عبرة ونكالا لمن في زمانهم، وعبرة لمن يأتي بعدهم بالخبر المتواتر عنهم، ولهذا قال: { وَمَوْعِظَةً لِلْمُتَّقِينَ }
وقوله تعالى: { وَمَوْعِظَةً لِلْمُتَّقِينَ } قال محمد بن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس: { وَمَوْعِظَةً لِلْمُتَّقِينَ } الذين من بعدهم إلى يوم القيامة.
وقال الحسن وقتادة: { وَمَوْعِظَةً لِلْمُتَّقِينَ } بعدهم، فيتقون نقمة الله، ويحذرونها.
وقال السدي، وعطية العوفي: { وَمَوْعِظَةً لِلْمُتَّقِينَ } قال: أمة محمد صلى الله عليه وسلم.
قلت: المراد بالموعظة هاهنا الزاجر، أي: جعلنا ما أحللنا بهؤلاء من البأس والنكال في مقابلة ما ارتكبوه من محارم الله، وما تحيلوا به من الحيل، فليحذر المتقون صنيعهم لئلا يصيبهم ما أصابهم، كما قال الإمام أبو عبد الله بن بطة: حدثنا أحمد بن محمد بن مسلم، حدثنا الحسن بن محمد بن الصباح الزعفراني، حدثنا يزيد بن هارون، حدثنا محمد بن عمرو [عن أبي سلمة] (1) عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا ترتكبوا ما ارتكب (2) اليهود، فتستحلوا محارم الله بأدنى الحيل" (3) .
وهذا إسناد جيد، وأحمد بن محمد بن مسلم هذا وثقه الحافظ أبو بكر الخطيب البغدادي، وباقي رجاله مشهورون على شرط الصحيح. والله أعلم.
{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67) }
يقول تعالى: واذكروا -يا بني إسرائيل-نعمتي عليكم في خرق العادة لكم في شأن البقرة، وبيان القاتل من هو بسببها وإحياء الله المقتول، ونصه على من قتله منهم. [مسألة الإبل تنحر والغنم تذبح واختلفوا في البقر فقيل: تذبح، وقيل: تنحر، والذبح أولى لنص القرآن ولقرب منحرها من مذبحها. قال ابن المنذر: ولا أعلم خلافا صحيحًا بين ما ينحر أو نحر ما يذبح، غير أن مالكا كره ذلك. وقد يكره الإنسان ما لا يحرم، وقال أبو عبد الله: أعلم أن نزول قصة البقرة على موسى،
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ، ط، ب، أ، و: "ما ارتكبت".
(3) جزء الخلع وإبطال الحيل لابن بطة (ص24).

(1/293)

عليه السلام، في أمر القتيل قبل نزول القسامة في التوراة.
بسط القصة] (1) -كما قال ابن أبي حاتم-:
حدثنا الحسن بن محمد بن الصباح، حدثنا يزيد بن هارون، أنبأنا هشام بن حسان، عن محمد بن سيرين، عن (2) عبيدة السلماني، قال: كان رجل من بني إسرائيل عقيمًا لا يولد له، وكان له مال كثير، وكان (3) ابن أخيه وارثه، فقتله ثم احتمله ليلا فوضعه على باب رجل منهم، ثم أصبح يدعيه عليهم حتى تسلحوا، وركب بعضهم إلى (4) بعض، فقال ذوو الرأي منهم والنهى: علام يقتل بعضكم بعضًا وهذا رسول الله فيكم؟ فأتوا موسى، عليه السلام، فذكروا ذلك له، فقال: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ } قال: فلو لم يعترضوا [البقر] (5) لأجزأت عنهم أدنى بقرة، ولكنهم (6) شددوا فشدد عليهم، حتى انتهوا إلى البقرة التي أمروا بذبحها فوجدوها عند رجل ليس له بقرة غيرها، فقال: والله لا أنقصها من ملء جلدها ذهبا، فأخذوها بملء جلدها ذهبًا فذبحوها، فضربوه ببعضها فقام فقالوا: من قتلك؟ فقال: هذا، لابن أخيه. ثم مال ميتًا، فلم يعط من ماله شيئًا، فلم يورث قاتل بعد.
ورواه ابن جرير من حديث أيوب، عن محمد بن سيرين، عن عبيدة (7) بنحو من ذلك (8) والله أعلم.
ورواه عبد بن حميد في تفسيره: أنبأنا يزيد بن هارون، به.
ورواه آدم بن أبي إياس في تفسيره، عن أبي جعفر -هو الرازي-عن هشام بن حسان، به. وقال آدم بن أبي إياس في تفسيره: أنبأنا أبو جعفر الرازي، عن الربيع، عن أبي العالية، في قول الله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } قال: كان رجل من بني إسرائيل، وكان غنيًا، ولم يكن له ولد، وكان له قريب وكان وارثه، فقتله ليرثه، ثم ألقاه على مجمع الطريق، وأتى موسى، عليه السلام، فقال له: إن قريبي قتل وإني إلى أمر عظيم، وإني لا أجد أحدًا يبين [لي] (9) من قتله غيرك يا نبي الله. قال: فنادى موسى في الناس، فقال: أنشد الله من كان عنده من هذا علم إلا بينه لنا، [قال] (10) : فلم يكن عندهم علم، فأقبل القاتل على موسى عليه السلام، فقال له: أنت نبي الله فاسأل لنا ربك أن يبين لنا، فسأل ربه فأوحى الله إليه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } فعجبوا من
__________
(1) زيادة من جـ، ط، ب، و.
(2) في جـ: "بن".
(3) في ط، ب: "وكان له".
(4) في جـ: "على".
(5) زيادة من ب.
(6) في جـ: "ولكن".
(7) في جـ: "عبدة".
(8) تفسير ابن أبي حاتم (1/214) وتفسير الطبري (1/337).
(9) زيادة من ط، ب، أ، و.
(10) زيادة من أ.

(1/294)

ذلك، فقالوا: { أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ* قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ } يعني: لا هرمة { وَلا بِكْرٌ } يعني: ولا صغيرة { عَوَانٌ بَيْنَ ذَلِكَ } أي: نصف بين البكر والهرمة { قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا } أي: صاف لونها { تَسُرُّ النَّاظِرِينَ } أي: تعجب الناظرين { قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ * قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ } أي: لم يذللها (1) العمل { تُثِيرُ الأرْضَ } يعني: وليست بذلول تثير الأرض { وَلا تَسْقِي الْحَرْثَ } يقول: ولا تعمل في الحرث { مُسَلَّمَةٌ } يعني: مسلمة من العيوب { لا شِيَةَ فِيهَا } يقول: لا بياض فيها { قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ } قال: ولو أن القوم حين أمروا أن يذبحوا بقرة، استعرضوا بقرة من البقر فذبحوها، لكانت إياها، ولكنهم شددوا على أنفسهم فشدد عليهم، ولولا أن القوم استثنوا فقالوا: { وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ } لما هدوا إليها أبدًا. فبلغنا أنهم لم يجدوا البقرة التي نعتت لهم إلا عند عجوز عندها يتامى، وهي القيمة عليهم، فلما علمت أنه لا يزكو لهم (2) غيرها، أضعفت عليهم الثمن. فأتوا موسى فأخبروه أنهم لم يجدوا هذا النعت إلا عند فلانة، وأنها سألتهم أضعاف ثمنها. فقال لهم موسى: إن الله قد كان خفف عليكم فشددتم على أنفسكم فأعطوها رضاها وحكمها. ففعلوا، واشتروها (3) فذبحوها، فأمرهم موسى، عليه السلام، أن يأخذوا عظمًا (4) منها فيضربوا به القتيل، ففعلوا، فرجع إليه روحه، فسمى لهم قاتله، ثم عاد ميتًا كما كان، فأخذ قاتله -وهو الذي كان أتى موسى فشكا إليه [مقتله] (5) -فقتله الله على أسوأ (6) عمله.
وقال محمد بن جرير: حدثني ابن سعد (7) حدثني أبي، حدثني عمي، حدثني أبي، عن أبيه [عن جده] (8) عن ابن عباس، في قوله في شأن البقرة: وذلك أن شيخًا من بني إسرائيل على عهد موسى، عليه السلام، كان مكثرًا من المال، وكان بنو أخيه فقراء لا مال لهم، وكان الشيخ لا ولد له وبنو أخيه ورثته فقالوا: ليت (9) عمنا قد مات فورثنا ماله، وإنه لما تطاول عليهم ألا يموت عمهم، أتاهم الشيطان فقال لهم: هل لكم إلى أن تقتلوا عمكم، فترثوا ماله، وَتُغْرِمُوا أهل المدينة التي لستم بها ديته، وذلك أنهما كانتا مدينتين، كانوا في إحداهما وكان القتيل إذا قتل فطرح بين المدينتين (10) قيس ما بين القتيل والقريتين فأيهما (11) كانت أقرب إليه غرمت الدية، وأنهم لما سول لهم الشيطان ذلك، وتطاول عليهم ألا يموت عمهم عمدوا إليه فقتلوه، ثم عمدوا فطرحوه على باب المدينة التي ليسوا فيها. فلما أصبح أهل المدينة جاء بنو أخي الشيخ، فقالوا: عمنا قتل على باب مدينتكم، فوالله
__________
(1) في ب، أ، و: "لم يذلها".
(2) في أ: "أنهم لا يتركوا".
(3) في ط: "واشتروا".
(4) في جـ: "عظمها".
(5) زيادة من و.
(6) في جـ: "أشر"، وفي أ: "سوء".
(7) في جـ، ط، ب، أ، و: "ابن أبي سعيد".
(8) زيادة من أ، و.
(9) في جـ: "يا ليت".
(10) في ب: "القريتين".
(11) في جـ، ط، ب، أ، و: "فأيتهما".

(1/295)

لتغرمن لنا دية عمنا. قال أهل المدينة: نقسم بالله ما قتلنا ولا علمنا (1) قاتلا ولا فتحنا باب مدينتنا منذ أغلق حتى أصبحنا. وإنهم عمدوا إلى موسى، عليه السلام، فلما أتوه قال بنو أخي الشيخ: عمنا وجدناه مقتولا على باب مدينتهم. وقال أهل المدينة: نقسم بالله ما قتلناه ولا فتحنا باب المدينة من حين أغلقناه حتى أصبحنا، وإنه جبريل (2) جاء بأمر (3) السميع العليم إلى موسى، عليه السلام، فقال: قل لهم: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } فتضربوه ببعضها.
وقال السدي: { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } قال: كان رجل من بني إسرائيل مكثرًا من المال وكانت له ابنة، وكان له ابن أخ محتاج، فخطب إليه ابن أخيه ابنته، فأبى أن يزوجه، فغضب الفتى، وقال: والله لأقتلن عمي، ولآخذن ماله، ولأنكحن ابنته، ولآكلن ديته. فأتاه الفتى وقد قدم تجار في بعض أسباط بني إسرائيل، فقال: يا عم (4) انطلق معي فخذ لي من تجارة هؤلاء القوم، لعلي أن أصيب منها (5) فإنهم إذا رأوك معي أعطوني. فخرج العم مع الفتى ليلا فلما بلغ الشيخ ذلك السبط قتله الفتى، ثم رجع إلى أهله. فلما أصبح جاء كأنه يطلب عمه، كأنه لا يدري أين هو، فلم يجده. فانطلق نحوه، فإذا هو بذلك السبط مجتمعين عليه، فأخذهم وقال: قتلتم عمي، فأدوا إليّ ديته فجعل يبكي ويحثو التراب على رأسه، وينادي: واعماه. فرفعهم إلى موسى، فقضى عليهم بالدية، فقالوا له: يا رسول الله، ادع الله لنا (6) حتى يبين لنا من صاحبه، فيؤخذ صاحب الجريمة (7) فوالله إن ديته علينا لهينة، ولكنا نستحيي أن نعير به فذلك حين يقول الله تعالى: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ } فقال لهم موسى، عليه السلام: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } قالوا: نسألك عن القتيل وعمن قتله، وتقول: اذبحوا بقرة. أتهزأ بنا! { قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ } قال ابن عباس: فلو اعترضوا بقرة فذبحوها لأجزأت عنهم، ولكنهم شددوا وتعنتوا [على] (8) موسى فشدد الله عليهم. فقالوا: { ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ } والفارض: الهرمة التي لا تلد، والبكر التي لم تلد إلا ولدًا واحدًا. والعوان: النصف التي بين ذلك، التي قد ولدت وولد ولدها { فَافْعَلُوا مَا تُؤْمَرُونَ* قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا } قال: نقي لونها { تَسُرُّ النَّاظِرِينَ } قال: تعجب الناظرين { قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ* قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا } من بياض ولا سواد ولا حمرة { قَالُوا الآنَ جِئْتَ بِالْحَقِّ } فطلبوها فلم يقدروا عليها.
__________
(1) في جـ: "ما قتلناه ولا علمناه".
(2) في جـ، ط، ب، أ، و: "وإن جبريل".
(3) في جـ، ط، ب، أ، و: "بأمر ربه".
(4) في جـ: "يا عمي".
(5) في جـ: "فيها".
(6) في ب، أ، و: "ادع لنا الله".
(7) في جـ، ط، ب، أ، و: "الفرصة".
(8) زيادة من جـ، أ.

(1/296)

وكان رجل في (1) بني إسرائيل، من أبر الناس بأبيه، وإن رجلا مر به معه لؤلؤ يبيعه، وكان أبوه نائمًا تحت رأسه المفتاح، فقال له الرجل: تشتري (2) مني هذا اللؤلؤ بسبعين ألفًا؟ فقال له الفتى: كما أنت حتى يستيقظ أبي فآخذه منك بثمانين ألفًا. فقال الآخر: أيقظ أباك وهو لك بستين ألفًا، فجعل التاجر يحط له حتى بلغ ثلاثين ألفًا، وزاد الآخر على أن ينتظر أباه حتى يستيقظ حتى بلغ مائة ألف، فلما أكثر عليه قال: والله لا أشتريه منك بشيء أبدًا، وأبى أن يوقظ أباه، فعوضه الله من ذلك اللؤلؤ أن جعل له تلك البقرة، فمرت به بنو إسرائيل يطلبون البقرة وأبصروا البقرة عنده، فسألوه أن يبيعهم إياها بقرة ببقرة، فأبى، فأعطوه ثنتين فأبى، فزادوه حتى بلغوا عشرا، فأبى، فقالوا: والله لا نتركك حتى نأخذها منك. فانطلقوا به إلى موسى، عليه السلام، فقالوا: يا نبي الله، إنا وجدناها عند هذا فأبى أن يعطيناها وقد أعطيناه ثمنًا فقال له موسى: أعطهم بقرتك. فقال: يا رسول الله، أنا أحق بمالي. فقال: صدقت. وقال للقوم: أرضوا صاحبكم، فأعطوه وزنها ذهبًا، فأبى، فأضعفوا (3) له مثل ما أعطوه وزنها، حتى أعطوه وزنها عشر مرات ذهبًا، فباعهم إياها وأخذ ثمنها، فذبحوها. قال: اضربوه ببعضها، فضربوه بالبضعة التي بين الكتفين، فعاش، فسألوه: من قتلك؟ فقال لهم: ابن أخي، قال: أقْتُلُهُ، فآخذُ مالَه، وأنكح ابنتَه. فأخذوا الغلام فقتلوه (4) .
وقال سنيد: حدثنا حجاج، هو ابن محمد، عن ابن جريج، عن مجاهد، وحجاج، عن أبي معشر، عن محمد بن كعب القرظي ومحمد بن قيس -دخل حديث بعضهم في حديث بعض-قالوا: إن سبطًا من بني إسرائيل لما رأوا كثرة شرور الناس، بنوا مدينة فاعتزلوا شرور الناس، فكانوا إذا أمسوا لم يتركوا أحدًا منهم خارجًا إلا أدخلوه، وإذا افتتحوا (5) قام رئيسهم فنظر وأشرف، فإذا لم ير شيئًا فتح المدينة، فكانوا مع الناس حتى يمسوا. قال: وكان رجل من بني إسرائيل له مال كثير، ولم يكن له وارث غير أخيه، فطال عليه حياته فقتله ليرثه، ثم حمله فوضعه على باب المدينة، ثم كمن في مكان هو وأصحابه. قال: فأشرف (6) رئيس المدينة على باب المدينة فنظر، فلم ير شيئًا ففتح الباب، فلما رأى القتيل رد الباب، فناداه أخو المقتول وأصحابه: هيهات! قتلتموه ثم تردون الباب. وكان موسى لما رأى القتل كثيرًا في أصحابه بني إسرائيل، كان إذا رأى القتيل بين ظهراني القوم أخذهم، فكاد يكون بين أخى المقتول وبين أهل المدينة قتال، حتى لبس الفريقان السلاح، ثم كف بعضهم عن بعض، فأتوا موسى فذكروا له شأنهم. قالوا: يا رسول الله، إن هؤلاء قتلوا قتيلا ثم ردوا الباب، وقال أهل المدينة: يا رسول الله قد عرفت اعتزالنا الشرور (7) وبنينا مدينة، كما رأيت، نعتزل شرور الناس، والله ما قتلنا ولا علمنا قاتلا. فأوحى الله تعالى إليه أن يذبحوا بقرة فقال لهم موسى:
__________
(1) في جـ: "من".
(2) في أ: "اشترى".
(3) في جـ، ط، ب: "فأضعفوه".
(4) تفسير الطبري (2/185).
(5) في جـ، ط، ب، أ، و: "وإذا أصبحوا".
(6) في و: "فتشرف".
(7) في جـ: "اعتزالنا عن الناس الشرور".

(1/297)


البقرة - تفسير ابن كثير

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69)

{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } (1) .
وهذه السياقات [كلها] (2) عن عبيدة (3) وأبي العالية والسدي وغيرهم، فيها اختلاف ما، والظاهر أنها مأخوذة من كتب بني إسرائيل وهي مما يجوز نقلها (4) ولكن لا نصدق ولا نكذب (5) فلهذا لا نعتمد عليها إلا ما وافق الحق عندنا، والله أعلم.
{ قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69) }
أخبر تعالى عن تعنت بني إسرائيل وكثرة سؤالهم لرسولهم. ولهذا لما ضيقوا على أنفسهم ضيق عليهم، ولو أنهم ذبحوا أي بقرة كانت لوقعت الموقع عنهم، كما قال ابن عباس وعبيدة وغير واحد، ولكنهم شددوا فشدد عليهم، فقالوا: { ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ } ما هذه البقرة؟ وأي شيء صفتها؟
قال (6) ابن جرير: حدثنا أبو كريب، حدثنا عثام (7) بن علي، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: لو أخذوا أدنى بقرة اكتفوا بها، ولكنهم شددوا فشدد الله عليهم (8) .
إسناد صحيح، وقد رواه غير واحد عن ابن عباس. وكذا قال عبيدة، والسدي، ومجاهد، وعكرمة، وأبو العالية وغير واحد.
وقال ابن جريج: قال [لي] (9) عطاء: لو أخذوا أدنى بقرة كفتهم. قال ابن جريج: قال رسول الله صلى الله عليه وسلم: "إنما أمروا بأدنى بقرة، ولكنهم لما شددوا على أنفسهم شدد الله عليهم؛ وايم الله لو أنهم لم يستثنوا ما بينت لهم آخر الأبد" (10) .
{ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ } أي: لا كبيرة هرمة ولا صغيرة لم يلحقها (11)
__________
(1) ورواه الطبري في تفسيره (2/188) من طريق سنيد.
(2) زيادة من جـ.
(3) في أ: "أبي عبيدة".
(4) في أ: "فعله".
(5) في ط، ب: "لا تصدق ولا تكذب".
(6) في ط: "وقال".
(7) في جـ: "هشام".
(8) تفسير الطبري (2/204).
(9) زيادة من جـ، ط، ب، و.
(10) رواه الطبري في تفسيره (2/205).
(11) في جـ، ط: "يلقحها"، وفي أ: "ينكحها".

(1/298)

الفحل، كما قاله أبو العالية، والسدي، ومجاهد، وعكرمة، وعطية العوفي، وعطاء الخراساني (1) ووهب بن منبه، والضحاك، والحسن، وقتادة، وقاله ابن عباس أيضًا.
وقال الضحاك، عن ابن عباس { عَوَانٌ بَيْنَ ذَلِكَ } [يقول: نصف] (2) بين الكبيرة والصغيرة، وهي أقوى ما يكون من الدواب والبقر وأحسن ما تكون. وروي عن عكرمة، ومجاهد، وأبي العالية، والربيع بن أنس، وعطاء الخراساني، والضحاك نحو ذلك.
وقال السدي: العوان: النصف التي بين ذلك التي ولدت، وولد ولدها.
وقال هشيم، عن جويبر، عن كثير بن زياد، عن الحسن في البقرة: كانت بقرة وحشية.
وقال ابن جريج، عن عطاء، عن ابن عباس: من لبس نعلا صفراء لم يزل في سرور ما دام لابسها، وذلك قوله (3) تعالى: { صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ } وكذا قال مجاهد، ووهب بن منبه أنها كانت صفراء.
وعن ابن عمر: كانت صفراء الظلف. وعن سعيد بن جبير: كانت صفراء القرن والظلف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نصر بن علي، حدثنا نوح بن قيس، أنبأنا أبو رجاء، عن الحسن في قوله: { بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا } قال: سوداء شديدة السواد.
وهذا غريب، والصحيح الأول، ولهذا أكد صفرتها بأنه { فَاقِعٌ لَوْنُهَا }
وقال عطية العوفي: { فَاقِعٌ لَوْنُهَا } تكاد تسود من صفرتها.
وقال سعيد بن جبير: { فَاقِعٌ لَوْنُهَا } قال: صافية اللون. وروى عن أبي العالية، والربيع بن أنس، والسدي، والحسن، وقتادة نحوه.
وقال شريك، عن مَغْراء (4) عن ابن عمر: { فَاقِعٌ لَوْنُهَا } قال: صاف (5) .
وقال العوفي في تفسيره، عن ابن عباس: { فَاقِعٌ لَوْنُهَا } شديدة الصفرة، تكاد من صفرتها تبيض.
وقال السدي: { تَسُرُّ النَّاظِرِينَ } أي: تعجب الناظرين (6) وكذا قال أبو العالية، وقتادة، والربيع بن أنس.
[وفي التوراة: أنها كانت حمراء، فلعل هذا خطأ في التعريب أو كما قال الأول: إنها كانت شديدة الصفرة تضرب إلى حمرة وسواد، والله أعلم] (7) .
__________
(1) في جـ: "الخراساني وسيأتي".
(2) زيادة من جـ، ط، أ، و.
(3) في جـ، ب: "قول الله تعالى"، وفي ط: "قول الله.
(4) في أ: "عن ابن عباس".
(5) في جـ، ط، ب: "صافي".
(6) في جـ: "أي تعجبهم".
(7) زيادة من جـ، ط، ب، و.

(1/299)

وقال وهب بن منبه: إذا نظرت إلى جلدها يخيل إليك أن شعاع الشمس يخرج من جلدها.

(1/300)

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآَنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71)

{ قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) }
وقوله: { إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا } أي: لكثرتها، فميز لنا هذه البقرة وصفها وحِلَّها لنا { وَإِنَّا إِنْ شَاءَ اللَّهُ } إذا بينتها لنا { لَمُهْتَدُونَ } إليها.
وقال ابن أبي حاتم: حدثنا أحمد بن يحيى الأودي (1) الصوفي، حدثنا أبو سعيد أحمد بن داود الحداد، حدثنا سرور بن المغيرة الواسطي، ابن أخي منصور بن زاذان، عن عباد بن منصور، عن الحسن، عن أبي رافع، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "لولا أن بني إسرائيل قالوا: { وَإِنَّا إِن شَاءَ اللَّهُ لَمُهْتَدُونَ } لما أعطوا، ولكن استثنوا" (2) .
ورواه الحافظ أبو بكر بن مردويه في تفسيره من وجه آخر، عن سرور بن المغيرة، عن (3) زاذان، عن عباد بن منصور، عن الحسن، عن حديث أبي رافع، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "لولا أن بني إسرائيل قالوا: { وَإِنَّا إِن شَاءَ اللَّهُ لَمُهْتَدُونَ } ما أعطوا أبدًا، ولو أنهم اعترضوا بقرة من البقر فذبحوا لأجزأت عنهم، ولكنهم شددوا، فشدد الله عليهم" (4) .
وهذا حديث غريب من هذا الوجه، وأحسن أحواله أن يكون من كلام أبي هريرة، كما تقدم مثله (5) عن السدي، والله أعلم.
{ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71) }
{ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ } أي: إنها ليست مذللة بالحراثة ولا معدة للسقي في السانية، بل هي مكرمة حسنة صبيحة { مُسَلَّمَةٌ } صحيحة لا عيب فيها { لا شِيَةَ فِيهَا } أي: ليس فيها لون غير لونها.
وقال عبد الرزاق، عن معمر، عن قتادة { مُسَلَّمَةٌ } يقول: لا عيب فيها، وكذا قال أبو العالية والربيع، وقال مجاهد { مُسَلَّمَةٌ } من الشية.
وقال عطاء الخراساني: { مُسَلَّمَةٌ } القوائم والخلق { لا شِيَةَ فِيهَا } قال مجاهد: لا بياض ولا سواد. وقال أبو العالية والربيع، والحسن وقتادة: ليس فيها بياض. وقال عطاء الخراساني: { لا شِيَةَ فِيهَا } قال: لونها واحد بهيم. وروي عن عطية العوفي، ووهب بن منبه، وإسماعيل بن أبي خالد، نحو ذلك. وقال السدي: { لا شِيَةَ فِيهَا } من بياض ولا سواد ولا حمرة، وكل هذه الأقوال متقاربة [في المعنى، وقد زعم بعضهم أن المعنى في ذلك قوله تعالى: { إِنَّهَا بَقَرَةٌ لا ذَلُولٌ } ليست بمذللة بالعمل ثم استأنف فقال: { تُثِيرُ الأرْضَ } أي: يعمل عليها بالحراثة لكنها لا تسقي الحرث، وهذا ضعيف؛ لأنه فسر الذلول التي لم تذلل بالعمل بأنها لا تثير الأرض ولا تسقي الحرث كذا قرره القرطبي وغيره] (6)
__________
(1) في جـ، ط: "الأزدي".
(2) تفسير ابن أبي حاتم (1/223).
(3) في جـ، ط، ب: "بن".
(4) قال الحافظ ابن حجر: "فيه عباد بن منصور وهو ضعيف".
(5) في جـ، ط: "نقله".
(6) زيادة من جـ، ط، ب، أ.

(1/300)

{ قَالُوا الآنَ جِئْتَ بِالْحَقِّ } قال قتادة: الآن بَيَّنْتَ لنا، وقال عبد الرحمن بن زيد بن أسلم: وقبل ذلك -والله (1) -قد جاءهم الحق.
{ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ } قال الضحاك، عن ابن عباس: كادوا ألا يفعلوا، ولم يكن ذلك الذي أرادوا، لأنهم أرادوا ألا يذبحوها.
يعني أنَّهم مع هذا البيان (2) وهذه الأسئلة، والأجوبة، والإيضاح ما ذبحوها إلا بعد الجهد، وفي هذا ذم لهم، وذلك أنه لم يكن غرضهم إلا التعنت، فلهذا ما كادوا يذبحونها.
وقال محمد بن كعب، ومحمد بن قيس: { فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ } لكثرة ثمنها.
وفي هذا نظر؛ لأن كثرة ثمنها لم يثبت إلا من نقل بني إسرائيل، كما تقدم من حكاية أبي العالية والسدي، ورواه العوفي عن ابن عباس. وقال عبيدة، ومجاهد، ووهب بن منبه، وأبو العالية، وعبد الرحمن بن زيد بن أسلم: إنهم اشتروها بمال كثير (3) وفيه اختلاف، ثم قد قيل في ثمنها غير ذلك. وقال عبد الرزاق: أنبأنا ابن عيينة، أخبرني محمد بن سوقة، عن عكرمة، قال: ما كان ثمنها إلا ثلاثة دنانير (4) وهذا إسناد جيد عن عكرمة، والظاهر أنه نقله عن أهل الكتاب أيضًا.
وقال ابن جرير: وقال آخرون: لم يكادوا أن يفعلوا ذلك خوف الفضيحة، إن اطلع الله على قاتل القتيل الذي اختصموا فيه.
ولم يسنده عن أحد، ثم اختار أن الصواب في ذلك أنهم لم يكادوا يفعلوا ذلك لغلاء ثمنها، وللفضيحة. وفي هذا نظر، بل الصواب -والله أعلم-ما تقدم من رواية الضحاك، عن ابن عباس، على ما وجهناه. وبالله التوفيق.
مسألة: استدل بهذه الآية في حصر صفات هذه البقرة حتى تعينت أو تم تقييدها بعد الإطلاق على صحة السلم في الحيوان كما هو مذهب مالك والأوزاعي والليث والشافعي وأحمد وجمهور العلماء سلفًا وخلفًا بدليل ما ثبت في الصحيحين عن النبي صلى الله عليه وسلم: "لا تنعت المرأةُ المرأةَ لزوجها كأنه ينظر إليها" (5) . وكما وصف النبي صلى الله عليه وسلم إبل الدية في قتل الخطأ وشبه العمد بالصفات المذكورة بالحديث، وقال أبو حنيفة والثوري والكوفيون: لا يصح السلم في الحيوان لأنه لا تنضبط أحواله، وحكى مثله عن ابن مسعود وحذيفة بن اليمان وعبد الرحمن بن سمرة وغيرهم.
__________
(1) في جـ، ط: "والله أعلم".
(2) في جـ: "الشأن".
(3) في ب: "بثمن كثير".
(4) تفسير عبد الرزاق (1/71).
(5) صحيح البخاري برقم (5241).

(1/301)

وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آَيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73)

{ وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73) }
قال البخاري: { فَادَّارَأْتُمْ } اختلفتم. وهكذا قال مجاهد فيما رواه ابن أبي حاتم، عن أبيه، عن أبي حذيفة، عن شبْل عن ابن أبي نَجِيح، عن مجاهد، أنه قال في قوله تعالى: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا } اختلفتم.
وقال عطاء الخراساني، والضحاك: اختصمتم فيها. وقال ابن جريج { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا } قال: قال بعضهم أنتم قتلتموه.
وقال آخرون: بل أنتم قتلتموه. وكذا قال عبد الرحمن بن زيد بن أسلم.
{ وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ } قال مجاهد: ما تُغَيبُون. وقال ابن أبي حاتم: حدثنا عمرو بن مسلم البصري، حدثنا محمد بن الطفيل العبدي، حدثنا صدقة بن رستم، سمعت المسيب بن رافع يقول: ما عمل رجل حسنة في سبعة أبيات إلا أظهرها الله، وما عمل رجل سيئة في سبعة أبيات إلا أظهرها الله، وتصديق ذلك في كلام الله: { وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ* فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا } هذا البعض أيُّ شيء كان من أعضاء هذه البقرة فالمعجزة حاصلة به.
وخرق العادة به كائن، وقد كان معينا في نفس الأمر، فلو كان في تعيينه لنا فائدة تعود علينا في أمر الدين أو الدنيا لبينه الله تعالى لنا، ولكن أبهمه، ولم يجئ من طريق صحيح عن معصوم بيانه (1) فنحن نبهمه كما أبهمه الله.
ولهذا قال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عفَّان بن مسلم، حدثنا عبد الواحد بن زياد حدثنا الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: إن أصحاب بقرة بني إسرائيل طلبوها أربعين سنة حتى وجدوها عند رجل في بقر له، وكانت بقرة تعجبه، قال: فجعلوا يعطونه بها فيأبى، حتى أعطوه ملء مَسْكها دنانير، فذبحوها، فضربوه -يعني القتيل-بعضو منها، فقام تَشْخُب أوداجه دمًا [فسألوه] (2) فقالوا له: من قتلك؟ قال: (3) قتلني فلان (4) .
وكذا قال الحسن، وعبد الرحمن بن زيد بن أسلم: إنه ضرب ببعضها.
وفي رواية عن ابن عباس: إنهم ضربوه بالعظم الذي يلي الغضروف.
وقال عبد الرزاق: أنبأنا مَعْمَر، قال: قال أيوب، عن ابن سيرين، عن عبيدة: ضربوا القتيل ببعض لحمها. وقال معمر: قال قتادة: فضربوه بلحم فخذها فعاش، فقال: قتلني فلان.
وقال أبو أسامة، عن النضر بن عربي، عن عكرمة: { فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا } [قال] (5) فضرب
__________
(1) في جـ: "عن معصوم حدثنا به".
(2) زيادة من جـ.
(3) في جـ: "فقال".
(4) تفسير ابن أبي حاتم (1/229).
(5) زيادة من جـ، أ، و.

(1/302)

بفخذها فقام، فقال: قتلني فلان.
قال ابن أبي حاتم: وروي عن مجاهد، وقتادة، نحو ذلك.
وقال السدي: فضربوه بالبَضْعة التي بين الكتفين فعاش، فسألوه، فقال: قتلني ابن أخي.
وقال أبو العالية: أمرهم موسى، عليه السلام، أن يأخذوا عظمًا من عظامها، فيضربوا به القتيل، ففعلوا، فرجع إليه روحه، فسمى لهم قاتله ثم عاد ميتا كما كان.
وقال عبد الرحمن بن زيد بن أسلم: فضربوه ببعض آرابها [وقيل: بلسانها، وقيل: بعجب ذنبها] (1) .
وقوله: { كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى } أي: فضربوه فحيى. ونَبَّه تعالى على قدرته وإحيائه الموتى بما شاهدوه من أمر القتيل: جعل تبارك وتعالى ذلك الصنع حجة لهم على المعاد، وفاصلا ما كان بينهم من الخصومة والفساد (2) ، والله تعالى قد ذكر في هذه السورة ما خلقه في (3) إحياء الموتى، في خمسة مواضع: { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ } [البقرة: 56]. وهذه القصة، وقصة الذين خرجوا من ديارهم وهم ألوف حذر الموت، وقصة الذي مرَّ على قرية وهي خاوية على عروشها، وقصة إبراهيم والطيور الأربعة.
ونبه تعالى بإحياء الأرض بعد موتها على إعادة الأجسام بعد صيرورتها (4) رميما، كما قال أبو داود الطيالسي: حدثنا شعبة، أخبرني يعلى بن عطاء، قال: سمعت وَكِيع بن عُدُس، يحدث عن أبي رَزِين العُقَيلي، قال: قلت: يا رسول الله، كيف يحيي الله الموتى؟ قال: "أما مررت بواد مُمْحِل، ثم مررت به خَضِرًا؟" قال: بلى. قال: "كذلك النشور". أو قال: "كذلك يحيي الله الموتى" (5) . وشاهد هذا قوله تعالى: { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ* وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُون* لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ } [يس:33-35] .
مسألة: استدل لمذهب مالك في كون قول الجريح: فلان قتلني لوثًا بهذه القصة؛ لأن القتيل لما حيي سئل عمن قتله فقال: قتلني فلان، فكان ذلك مقبولا منه؛ لأنه لا يخبر حينئذ إلا بالحق، ولا يتهم والحالة هذه، ورجحوا ذلك بحديث أنس: أن يهوديًا قتل جارية على أوضاح لها، فرضخ رأسها بين حجرين فقيل: من فعل بك هذا؟ أفلان؟ أفلان؟ حتى ذكر اليهودي، فأومأت برأسها، فأخذ اليهودي، فلم يزل به حتى اعترف، فأمر رسول الله صلى الله عليه وسلم أن يرد رأسه بين حجرين (6) وعند مالك: إذا كان لوثًا حلف أولياء القتيل قسامة، وخالف الجمهور في ذلك ولم يجعلوا قول القتيل في
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ، ط، ب، أ، و: "والعناد".
(3) في جـ، ط، ب، أ، و: "من".
(4) في جـ، ط، ب، أ، و: "بعد صيرورتها".
(5) مسند الطيالسي برقم (1089).
(6) رواه البخاري في صحيحه برقم (6885).

(1/303)

ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)

ذلك لوثًا.
{ ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74) }
يقول تعالى توبيخًا لبني إسرائيل، وتقريعًا لهم على ما شاهدوه من آيات الله تعالى، وإحيائه الموتى: { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ } كله { فَهِيَ كَالْحِجَارَةِ } التي لا تلين أبدًا. ولهذا نهى الله المؤمنين عن مثل حالهم فقال: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } [الحديد: 16].
وقال العوفي، في تفسيره، عن ابن عباس: لما ضُرب المقتول ببعض البقرة جلس أحيا ما كان قط، فقيل له: من قتلك؟ فقال: بنو أخي قتلوني. ثم قبض. فقال بنو أخيه حين قبض: والله ما قتلناه، فكذبوا بالحق بعد إذا رأوا (1) . فقال (2) الله: { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ } يعني: بني (3) أخي الشيخ { فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } فصارت قلوب بني (4) إسرائيل مع طول الأمد قاسية بعيدة عن الموعظة بعد ما شاهدوه من الآيات والمعجزات فهي في قسوتها كالحجارة التي لا علاج للينها أو أشد قسوة من الحجارة، فإن من الحجارة ما تتفجر منها العيون الجارية بالأنهار، ومنها ما يشقق فيخرج منه الماء، وإن لم يكن جاريا، ومنها ما يهبط من رأس الجبل من خشية الله، وفيه إدراك لذلك بحسبه، كما قال: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء: 44].
وقال ابن أبي نَجِيح، عن مجاهد أنه كان يقول: كل حجر يتفجر منه الماء، أو يتشقق عن ماء، أو يتردى من رأس جبل، لمن خشية الله، نزل بذلك القرآن.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } أي وإن من الحجارة لألين من قلوبكم عَمَّا تدعون إليه من الحق { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ }
[وقال أبو علي الجبائي في تفسيره: { وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } هو سقوط البرد من
__________
(1) في أ، و "إذ رأوه".
(2) في جـ: "ثم قال".
(3) في أ، و: "يعني ابن".
(4) في جـ: "قلوب بنوا" وهو خطأ.

(1/304)

السحاب. قال القاضي الباقلاني: وهذا تأويل بعيد وتبعه في استبعاده فخر الدين الرازي وهو كما قالا؛ فإن هذا خروج عن ظاهر اللفظ بلا دليل، والله أعلم] (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا الحكم بن هشام الثقفي، حدثني يحيى بن أبي طالب -يعني يحيى بن يعقوب-في قوله تعالى: { وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ } قال: هو كثرة البكاء { وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ } قال: قليل البكاء { وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } قال: بكاء القلب، من غير دموع العين.
وقد زعم بعضهم أن هذا من باب المجاز؛ وهو إسناد الخشوع إلى الحجارة كما أسندت الإرادة إلى الجدار في قوله: { يُرِيدُ أَنْ يَنْقَضَّ } قال الرازي والقرطبي وغيرهما من الأئمة: ولا حاجة إلى هذا فإن الله تعالى يخلق فيها هذه الصفة كما في قوله تعالى: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } الآية، وقال: { وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ } و { أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ } الآية، { قَالَتَا أَتَيْنَا طَائِعِينَ } { لَوْ أَنزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ } الآية، { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ } الآية، وفي الصحيح: "هذا جبل يحبنا ونحبه"، وكحنين الجذع المتواتر خبره، وفي صحيح مسلم: "إني لأعرف حجرًا بمكة كان يسلم علي قبل أن أبعث إني لأعرفه الآن" وفي صفة الحجر الأسود أنه يشهد لمن استلمه بحق يوم القيامة، وغير ذلك مما في معناه. وحكى القرطبي قولا أنها للتخيير؛ أي مثلا لهذا وهذا وهذا مثل جالس الحسن أو ابن سيرين.. وكذا حكاه الرازي في تفسيره وزاد قولا آخر: إنها للإبهام بالنسبة إلى المخاطب كقول القائل أكلت خبزًا أو تمرًا، وهو يعلم أيهما أكل، وقال آخر: إنها بمعنى قول القائل كل حلوًا أو حامضًا؛ أي لا يخرج عن واحد منهما؛ أي وقلوبكم صارت كالحجارة أو أشد قسوة منها لا تخرج عن واحد من هذين الشيئين. والله أعلم.
تنبيه:
اختلف علماء العربية في معنى قوله تعالى: { فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } بعد الإجماع على استحالة كونها للشك، فقال بعضهم: "أو" هاهنا بمعنى الواو، تقديره: فهي كالحجارة وأشد قسوة كقوله تعالى: { وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا } [الإنسان: 24] ، وكما قال النابغة الذبياني:
قالت ألا ليتما هذا الحمامُ لنا ... إلى حَمامتنا أو نِصفُه فَقدِ (2)
تريد: ونصفه، قاله ابن جرير. وقال جرير بن عطية:
نال الخِلافَةَ أو كانت له قدرًا ... كما أتى ربَّه مُوسى على قَدَرِ (3)
قال ابن جرير: يعني نال الخلافة، وكانت له قدرًا.
وحكى القرطبي قولا أنها للتخيير في مفهومها بهذا أو بهذا مثل جالس الحسن أو ابن سيرين، وكذا حكاه فخر الدين في تفسيره وزاد قولا آخر وهو: أنها للإبهام وبالنسبة إلى المخاطب، كقول القائل: أكلت خبزًا أو تمرا وهو يعلم أيهما أكل، وقولا آخر وهو أنها بمعنى قول القائل: أكلي حلو أو حامض، أي: لا يخرج عن واحد منهما، أي: وقلوبكم صارت في قسوتها كالحجارة أو أشد قسوة منها لا يخرج عن واحد من هذين الشيئين والله أعلم.
وقال آخرون: "أو" هاهنا بمعنى بل، تقديره (4) فهي كالحجارة بل أشد قسوة، وكقوله: { إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً } [النساء: 77]{ وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ } [الصافات: 147]{ فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } [النجم: 9] وقال آخرون: معنى (5) ذلك { فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } عندكم. حكاه ابن جرير.
وقال آخرون: المراد بذلك الإبهام على المخاطب، كما قال أبو الأسود:
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) البيت في تفسير الطبري (2/236).
(3) البيت في تفسير الطبري (2/236).
(4) في جـ، ط، ب: "فتقديره".
(5) في جـ: "بمعنى".

(1/305)

أحبّ محمدًا حُبا شديدًا ... وعبَّاسا وحمزةَ والوصيا (1)
فإن يك حُبّهم رشدا أصبه ... ولست (2) بمخطئ إن كان غيّا (3)
قال ابن جرير: قالوا: ولا شك أن أبا الأسود لم يكن شاكًّا في أن حُبّ من سَمَّى رَشَدٌ، ولكنه أبهم على من خاطبه، قال: وقد ذكر عن أبي الأسود أنه لما قال هذه الأبيات قيل له: شككت؟ فقال: كلا والله. ثم انتزع بقول الله تعالى: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } فقال: أوَ كان شاكًّا من أخبر بهذا في الهادي منهم من الضلال (4) ؟
وقال بعضهم: معنى ذلك: فقلوبكم لا تخرج عن أحد هذين المثلين، إما أن تكون مثل الحجارة في القسوة وإما أن تكون أشد منها قسوة.
قال ابن جرير: ومعنى ذلك على هذا التأويل: فبعضها كالحجارة قسوة، وبعضها أشد قسوة من الحجارة. وقد رجحه ابن جرير مع توجيه غيره.
قلت: وهذا القول الأخير يبقى شبيها بقوله تعالى: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } [البقرة: 17] مع قوله: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ } [البقرة: 19] وكقوله: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ } [النور: 39] مع قوله: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ } [النور: 40]، الآية أي: إن منهم من هو هكذا، ومنهم من هو هكذا، والله أعلم.
قال الحافظ أبو بكر بن مردويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن أيوب، حدثنا محمد بن عبد الله بن أبي الثلج، حدثنا علي بن حفص، حدثنا إبراهيم بن عبد الله بن حاطب، عن عبد الله بن دينار، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تكثروا الكلام بغير ذكر الله، فإن كثرة الكلام بغير ذكر الله قسوة القلب، وإن أبعد الناس من الله القلب القاسي".
رواه الترمذي في كتاب الزهد من جامعه، عن محمد بن عبد الله بن أبي الثلج، صاحب الإمام أحمد، به. ومن وجه آخر عن إبراهيم بن عبد الله بن الحارث بن حاطب، به، وقال: غريب لا نعرفه إلا من حديث إبراهيم (5) .
[وروى البزار عن أنس مرفوعا: "أربع من الشقاء: جمود العين، وقسي القلب، وطول الأمل، والحرص على الدنيا" (6) ]. (7) .
__________
(1) في جـ، ط، ب: "أو عليا".
(2) في جـ، ط، ب: "وليس".
(3) البيتان في تفسير الطبري (2/235، 236).
(4) في جـ، ط، ب، و: "من الضال".
(5) سنن الترمذي برقم (2411) وأورده الإمام مالك في الموطأ (2/986) بلاغًا عن عيس عليه السلام.
(6) مسند البزار برقم (3230) من طريق هانئ بن المتوكل، عن عبد الله بن سليمان وأبان عن أنس به مرفوعًا، وقال البزار: "عبد الله بن سليمان حدث بأحاديث لم يتابع عليها"، وقال الهيثمي في المجمع (10/226): "وفيه هانئ بن المتوكل، وهو ضعيف".
(7) زيادة من جـ، ط، ب، أ، و.

(1/306)

أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ (76)

{ أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ (76) }

(1/307)


البقرة - تفسير ابن كثير

أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77)

{ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77) }
يقول تعالى: { أَفَتَطْمَعُونَ } أيها المؤمنون { أَنْ يُؤْمِنُوا لَكُمْ } أي: ينقاد (1) لكم بالطاعة، هؤلاء الفرقة الضالة من اليهود، الذين شاهد آباؤهم (2) من الآيات البينات ما شاهدوه (3) ثم قست قلوبهم من بعد ذلك { وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ } أي: يتأولونه على غير تأويله { مِنْ بَعْدِ مَا عَقَلُوهُ } أي: فهموه على الجلية ومع هذا يخالفونه على بصيرة { وَهُمْ يَعْلَمُونَ } أنهم مخطئون فيما ذهبوا إليه من تحريفه وتأويله؟ وهذا المقام شبيه بقوله تعالى: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } [المائدة: 13]. (4) .
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس أنه قال: ثم قال الله تعالى لنبيه صلى الله عليه وسلم، ولمن معه من المؤمنين يؤيسهم منهم: { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ } وليس قوله: { يَسْمَعُونَ كَلامَ اللَّهِ } يسمعون التوراة. كلهم قد سمعها. ولكن الذين سألوا موسى رؤية ربهم فأخذتهم الصاعقة فيها.
قال محمد بن إسحاق: فيما حدثني بعض أهل العلم أنهم قالوا لموسى: يا موسى، قد حيل بيننا وبين رؤية الله تعالى، فأسمعنا كلامه حين يكلمك. فطلب ذلك موسى إلى ربه تعالى فقال: نعم، مُرْهم فليتطهروا، وليطهروا ثيابهم ويصوموا ففعلوا، ثم خرج بهم حتى أتوا الطور، فلما غشيهم الغمام أمرهم موسى أن يسجدوا، فوقعوا سجودًا، وكلمه ربه تعالى، فسمعوا (5) كلامه يأمرهم وينهاهم، حتى عقلوا عنه ما سمعوا. ثم انصرف بهم إلى بني إسرائيل، فلما جاءوهم حَرَّف فريق منهم ما أمرهم به، وقالوا حين قال موسى لبني إسرائيل: إن الله قد أمركم بكذا وكذا. قال ذلك الفريق الذين ذكرهم الله: إنما قال كذا وكذا خلافًا لما قال الله عز وجل لهم، فهم الذين عنى الله لرسوله صلى الله عليه وسلم.
وقال السدي: { وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ } قال: هي التوراة، حرفوها.
وهذا الذي ذكره السدي أعم مما ذكره ابن عباس وابن إسحاق، وإن كان قد اختاره ابن جرير لظاهر السياق. فإنه ليس يلزم من سماع كلام الله أن يكون منه (6) كما سمعه الكليم موسى بن
__________
(1) في جـ، ط: "ينقادوا".
(2) في جـ: "ما آتاهم".
(3) في ط: "مما شاهدوه".
(4) في أ: "من بعد" وهو خطأ.
(5) في جـ، ط، ب: "فلما سمعوا".
(6) في جـ: "لمن يكون منه" ، وفي ط: "لمن تكون منه".

(1/307)

عمران، عليه الصلاة والسلام (1) ، وقد قال الله تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ } [التوبة: 6]، أي: مبلَّغًا إليه؛ ولهذا قال قتادة في قوله: { ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ } قال: هم اليهود كانوا يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه ووعوه.
وقال مجاهد: الذين يحرفونه والذين يكتمونه هم العلماء منهم.
وقال أبو العالية: عمدوا إلى ما أنزل الله في كتابهم، من نعت (2) محمد صلى الله عليه وسلم، فحرفوه عن مواضعه.
وقال السدي: { وَهُمْ يَعْلَمُونَ } أي أنهم أذنبوا. وقال ابن وهب: قال ابن زيد في قوله: { يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ } قال: التوراة التي أنزلها الله عليهم يحرفونها يجعلون الحلال فيها حرامًا، والحرام فيها حلالا والحق فيها باطلا والباطل فيها حقًا؛ إذا جاءهم المحق برشوة أخرجوا له كتاب الله، وإذا جاءهم المبطل (3) برشوة أخرجوا له ذلك الكتاب، فهو فيه محق، وإن جاءهم أحد يسألهم شيئًا ليس فيه حق، ولا رشوة، ولا شيء، أمروه بالحق، فقال الله لهم: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ } [البقرة: 44].
وقوله: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا } الآية .
قال محمد بن إسحاق: حدثنا محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا } أي بصاحبكم رسول الله، ولكنه إليكم خاصة. { وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا } لا تحدثوا العرب بهذا، فإنكم قد كنتم تستفتحون به عليهم، فكان منهم. فأنزل الله: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ } أي: تقرون بأنه نبي، وقد علمتم أنه قد أخذ له الميثاق عليكم باتباعه، وهو يخبرهم أنه النبي الذي كنا ننتظر، ونجد في كتابنا. اجحدوه ولا تقروا به. يقول الله تعالى: { أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } .
وقال الضحاك، عن ابن عباس: يعني المنافقين من اليهود كانوا إذا لقوا أصحاب محمد صلى الله عليه وسلم قالوا: آمنا.
وقال السدي: هؤلاء ناس من اليهود آمنوا ثم نافقوا. وكذا قال الربيع بن أنس، وقتادة وغير واحد من السلف والخلف، حتى قال عبد الرحمن بن زيد بن أسلم، فيما رواه ابن وهب عنه: كان رسول الله صلى الله عليه وسلم قد قال: "لا يدخلن (4) علينا قصبة المدينة إلا مؤمن". فقال رؤساؤهم (5) من أهل الكفر والنفاق: اذهبوا فقولوا: آمنا، واكفروا إذا رجعتم إلينا، فكانوا يأتون المدينة بالبُكَر، ويرجعون إليهم بعد العصر. وقرأ قول الله تعالى: { وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ } [آل عمران: 72]
__________
(1) في جـ: "كما سمعه الكليم عليه السلام"، وفي ط: "كما سمعه الكليم موسى بن عمران عليه الصلاة والسلام".
(2) في جـ، ط: "من نص".
(3) في جـ: "الباطل".
(4) في جـ: "لا يدخل".
(5) في جـ: "فقال رؤسائهم" وهو خطأ.

(1/308)

وكانوا يقولون، إذا دخلوا المدينة: نحن مسلمون. ليعلموا خبر رسول الله صلى الله عليه وسلم وأمره. فإذا رجعوا رجعوا إلى الكفر. فلما أخبر الله نبيه صلى الله عليه وسلم قطع ذلك عنهم فلم يكونوا يدخلون. وكان المؤمنون يظنون أنهم مؤمنون (1) فيقولون: أليس قد قال الله لكم كذا وكذا؟ فيقولون: بلى. فإذا رجعوا إلى قومهم [يعني الرؤساء] (2) قالوا: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } الآية (3) .
وقال أبو العالية: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } يعني: بما أنزل الله عليكم في كتابكم من نعت (4) محمد صلى الله عليه وسلم.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ } قال: كانوا يقولون: سيكون نبي. فخلا بعضهم ببعض (5) فقالوا: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } (6) .
قول آخر في المراد بالفتح: قال ابن جُرَيج: حدثني القاسم بن أبي بَزَّة، عن مجاهد، في قوله تعالى: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } قال: قام النبي صلى الله عليه وسلم يوم قريظة تحت حصونهم، فقال: "يا إخوان (7) القردة والخنازير، ويا عبدة الطاغوت"، فقالوا: من أخبر بهذا (8) الأمر محمدًا؟ ما خرج هذا القول (9) إلا منكم { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } بما حكم الله، للفتح، ليكون لهم حجة عليكم. قال ابن جريج، عن مجاهد: هذا حين أرسل إليهم عليا (10) فآذوا محمدًا صلى الله عليه وسلم.
وقال السدي: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } من العذاب { لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ } هؤلاء ناس من اليهود آمنوا ثم نافقوا وكانوا يحدثون المؤمنين من العرب بما عُذِّبوا به. فقال بعضهم لبعض: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } من العذاب، ليقولوا: نحن أحب إلى الله منكم، وأكرم على الله منكم.
وقال عطاء الخراساني: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } يعني: بما قضى [الله] (11) لكم وعليكم.
وقال الحسن البصري: هؤلاء اليهود، كانوا إذا لقوا الذين آمنوا قالوا: آمنا، وإذا خلا بعضهم إلى بعض، قال بعضهم: لا تحدثوا أصحاب محمد بما فتح الله عليكم مما في كتابكم، فيحاجوكم (12) به عند ربكم، فيخصموكم.
__________
(1) في جـ: "أنهم يؤمنون".
(2) زيادة من جـ، ب، أ، و.
(3) رواه الطبري في تفسيره (2/254) عن يونس عن ابن وهب به.
(4) في أ: "من بعث".
(5) في جـ، ط، ب: "فخلا بعضهم ببعض".
(6) تفسير عبد الرزاق (1/71).
(7) في جـ: "أيا إخوان".
(8) في جـ، ط، ب: "من أخبر هذا".
(9) في أ، و: "هذا الأمر".
(10) في جـ: "حين أرسل عليًا إليهم".
(11) زيادة من جـ، أ.
(12) في جـ، ط، ب: "ليحاجوكم".

(1/309)

وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ (78) فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)

وقوله: { أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } قال أبو العالية: يعني ما أسروا من كفرهم بمحمد صلى الله عليه وسلم وتكذيبهم به، وهو (1) يجدونه مكتوبًا عندهم. وكذا قال قتادة.
وقال الحسن: { أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ } قال: كان ما أسروا أنهم كانوا إذا تولوا عن أصحاب محمد صلى الله عليه وسلم وخلا بعضهم إلى بعض، تناهوا أن يخبر أحد (2) منهم أصحاب محمد صلى الله عليه وسلم بما فتح الله عليهم مما في كتابهم، خشيةَ أن يحاجهم أصحاب محمد صلى الله عليه وسلم بما في كتابهم عند (3) ربهم. { وَمَا يُعْلِنُونَ } يعني: حين قالوا لأصحاب محمد صلى الله عليه وسلم: آمنا. وكذا قال أبو العالية، والربيع، وقتادة .
{ وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ (78) فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79) }
يقول تعالى: { وَمِنْهُمْ أُمِّيُّونَ } أي: ومن أهل الكتاب، قاله مجاهد: والأميون جمع أمي، وهو: الرجل الذي لا يحسن الكتابة، قاله أبو العالية، والربيع، وقتادة، وإبراهيم النَّخَعي، وغير واحد (4) وهو ظاهر في قوله تعالى: { لا يَعْلَمُونَ الْكِتَابَ [إِلا أَمَانِيَّ] } (5) أي: لا يدرون ما فيه. ولهذا في صفات النبي صلى الله عليه وسلم أنه أمي؛ لأنه لم يكن يحسن الكتابة، كما قال تعالى: { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ } [العنكبوت: 48] وقال عليه الصلاة والسلام: "إنا أمة أمية، لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا" الحديث. أي: لا نفتقر في عباداتنا ومواقيتها إلى كتاب ولا حساب وقال تعالى: { هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ } [الجمعة: 2] .
وقال ابن جرير: نسبت العرب من لا يكتب ولا يَخُط من الرجال إلى أمِّه في جهله بالكتاب دون أبيه، قال: وقد روي عن ابن عباس، رضي الله عنهما (6) قول خلاف هذا، وهو ما حدثنا به أبو كُرَيب: حدثنا عثمان بن سعيد، عن بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس، في قوله: { وَمِنْهُمْ أُمِّيُّونَ } قال: الأميون قوم لم يصدِّقوا رسولا أرسله الله، ولا كتابًا أنزله الله، فكتبوا كتابًا بأيديهم، ثم قالوا لقوم سَفلة جُهَّال: { هَذَا مِنْ عِنْدِ اللَّهِ } وقال: قد أخبر أنهم يكتبون بأيديهم، ثم سماهم أميين، لجحودهم كتب الله ورسله. ثم قال ابن جرير: وهذا التأويل (7) على خلاف ما يعرف من كلام العرب المستفيض بينهم. وذلك أن الأمي عند العرب: الذي لا يكتب (8) .
قلت: ثم في صحة هذا عن ابن عباس، بهذا الإسناد، نظر. والله أعلم.
__________
(1) في جـ، ط، ب، أ، و: "وهم".
(2) في جـ: "يخبروا واحدًا"، وفي أ: "يخبروا أحد".
(3) في جـ: "وعند".
(4) في أ: "وإبراهيم النخغي وغيرهم".
(5) زيادة من جـ، ط، ب.
(6) في ط: "رضي الله عنه".
(7) في جـ، ط، ب، أ، و: "وهذا التأويل تأويل".
(8) تفسير الطبري (2/259).

(1/310)

قوله (1) تعالى: { إِلا أَمَانِيَّ } قال ابن أبي طلحة عن ابن عباس: { إِلا أَمَانِيَّ } إلا أحاديث.
وقال الضحاك، عن ابن عباس، في قوله: { إِلا أَمَانِيَّ } يقول: إلا قولا يقولونه بأفواههم كذبًا. وقال مجاهد: إلا كذبًا. وقال سنيد، عن حجاج، عن ابن جريج عن مجاهد: { وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ } قال: أنَاس من يهود لم يكونوا يعلمون من الكتاب شيئًا، وكانوا يتكلمون بالظن (2) بغير ما في كتاب الله، ويقولون: هو من الكتاب، أمانيّ يتمنونها. وعن الحسن البصري، نحوه.
وقال أبو العالية، والربيع وقتادة: { إِلا أَمَانِيَّ } يتمنون على الله ما ليس لهم.
وقال عبد الرحمن بن زيد بن أسلم: { إِلا أَمَانِيَّ } قال: تمنوا فقالوا: نحن من أهل الكتاب. وليسوا منهم.
قال ابن جرير: والأشبه بالصواب قول الضحاك عن ابن عباس، وقال مجاهد: إن الأميين الذين وصفهم الله أنهم لا يفقهون من الكتاب -الذي أنزل (3) الله على موسى -شيئًا، ولكنهم يَتَخَرَّصُون الكذب ويتخرصون الأباطيل كذبًا وزورًا. والتمني في هذا الموضع هو تخلق الكذب وتخرصه. ومنه الخبر المروي عن عثمان بن عفان رضي الله عنه: "ما تغنيت ولا تمنيت". يعني ما تخرصت الباطل ولا اختلقت الكذب (4) .
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ } ولا يدرون ما فيه، وهم يجحدون (5) نبوتك بالظن.
وقال مجاهد: { وَإِنْ هُمْ إِلا يَظُنُّونَ } يكذبون.
وقال قتادة: وأبو العالية، والربيع: يظنون الظنون بغير الحق.
وقوله: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا } الآية: هؤلاء صنف (6) آخر من اليهود، وهم الدعاة إلى الضلال بالزور والكذب على الله، وأكل أموال الناس بالباطل.
والويل: الهلاك والدمار، وهي كلمة مشهورة في اللغة. وقال سفيان الثوري، عن زياد بن فياض: سمعت أبا عياض يقول: ويل: صديد في أصل جهنم.
وقال عطاء بن يسار. الويل: واد في جهنم لو سيرت فيه الجبال لماعت.
__________
(1) في جـ، ط: "وقوله".
(2) في جـ: "يتكلمون الظن".
(3) في جـ، ط، ب: "الذي أنزله".
(4) تفسير الطبري (1/262).
(5) في أ، و: "وهم يجدون".
(6) في جـ: "هو صنف".

(1/311)

وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن دَرَّاج، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم، قال: "ويل واد في جهنم، يهوي فيه الكافر أربعين خريفًا قبل أن يبلغ قعره".
ورواه الترمذي عن عبد بن حميد، عن الحسن بن موسى، عن ابن لهيعة، عن دراج، به (1) . وقال: هذا حديث غريب لا نعرفه إلا من حديث ابن لهيعة.
قلت: لم ينفرد به ابن لهيعة كما ترى، ولكن الآفة ممن بعده، وهذا الحديث بهذا الإسناد -مرفوعًا-منكر، والله أعلم.
وقال ابن جرير: حدثنا المثنى، حدثنا إبراهيم بن عبد السلام بن صالح العشيري (2) حدثنا علي بن جرير، عن حماد بن سلمة، عن عبد الحميد بن جعفر، عن كنانة العدوي، عن عثمان بن عفان، عن رسول الله صلى الله عليه وسلم: { فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } قال: "الويل جبل في النار. وهو الذي أنزل في اليهود؛ لأنهم حَرَّفوا التوراة، زادوا فيها ما أحبوا، ومحوا منها ما يكرهون، ومحوا اسم محمد صلى الله عليه وسلم من التوراة. ولذلك غضب الله عليهم، فرفع بعض التوراة، فقال: { فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (3) .
وهذا غريب أيضا جدًا.
[وعن ابن عباس: الويل: السعير من العذاب، وقال الخليل بن أحمد: الويل: شدة الشر، وقال سيبويه: ويل: لمن وقع في الهلكة، وويح لمن أشرف عليها، وقال الأصمعي: الويل: تفجع والويل ترحم، وقال غيره: الويل الحزن (4) . وقال الخليل: وفي معنى ويل: ويح وويش وويه وويك وويب، ومنهم من فرق بينها، وقال بعض النحاة: إنما جاز الابتداء بها وهي نكرة؛ لأن فيها معنى الدعاء، ومنهم من جوز نصبها، بمعنى: ألزمهم ويلا. قلت: لكن لم يقرأ بذلك أحد] (5) .
وعن عكرمة، عن ابن عباس: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ } قال: هم أحبار اليهود. وكذا قال سعيد، عن قتادة: هم اليهود.
وقال سفيان الثوري، عن عبد الرحمن بن علقمة: سألت ابن عباس عن قوله تعالى: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ } قال: نزلت في المشركين وأهل الكتاب.
وقال السدي: كان ناس من اليهود كتبوا كتابًا من عندهم، يبيعونه من العرب، ويحدثونهم أنه من عند الله، ليأخذوا (6) به ثمنًا قليلا.
__________
(1) تفسير ابن أبي حاتم (1/243) وسنن الترمذي برقم (3164).
(2) في جـ: "العيري".
(3) تفسير الطبري (2/268).
(4) في أ: "الخوف".
(5) زيادة من جـ، ط، ب.
(6) في جـ، ط، ب: "فيأخذوا".

(1/312)

وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (80)

وقال الزهري: أخبرني عبيد الله بن عبد الله، عن ابن عباس أنه قال: يا معشر المسلمين، كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل الله على نبيه، أحدث أخبار الله تقرؤونه (1) محضًا (2) لم يشب؟ وقد حَدَّثكم الله تعالى أن أهل الكتاب قد بدلوا كتاب الله وغيروه، وكتبوا بأيديهم الكتاب، وقالوا: هو من عند الله ليشتروا به ثمنًا قليلا؛ أفلا (3) ينهاكم ما جاءكم من العلم عن مُسَاءلتهم؟ ولا والله ما رأينا منهم أحدًا قط سألكم عن الذي أنزل إليكم. رواه البخاري (4) من طرق عن الزهري.
وقال الحسن بن أبي الحسن البصري: الثمن القليل: الدنيا بحذافيرها.
وقوله تعالى: { فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } أي: فويل لهم مما كتبوا بأيديهم من الكذب (5) والبهتان، والافتراء، وويل لهم مما أكلوا به من السحت، كما قال الضحاك عن ابن عباس: { فَوَيْلٌ لَهُمْ } يقول: فالعذاب عليهم، من الذي كتبوا بأيديهم من ذلك الكذب، { وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } يقول: مما يأكلون به الناس السفلة وغيرهم.
{ وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ (80) }
يقول تعالى إخبارًا عن اليهود فيما نقلوه وادعوه لأنفسهم، من أنهم لن تمسهم النار إلا أيامًا معدودة، ثم ينجون منها، فرد الله عليهم ذلك بقوله: { قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا } (6) أي: بذلك؟ فإن كان قد وقع عهد فهو لا يُخْلِف عهده (7) .
ولكن هذا ما جرى ولا كان. ولهذا أتى بـ"أم" التي بمعنى: بل، أي: بل تقولون على الله ما لا تعلمون من الكذب والافتراء عليه.
قال (8) محمد بن إسحاق، عن سيف بن سليمان (9) عن مجاهد، عن ابن عباس: أن اليهود كانوا يقولون: هذه الدنيا سبعة آلاف سنة، وإنما نُعَذَّب بكل ألف سنة يومًا في النار، وإنما هي سبعة أيام معدودة (10) . فأنزل الله تعالى: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } إلى قوله: { خَالِدُونَ } [البقرة: 82].
ثم رواه عن محمد، عن سعيد -أو عكرمة-عن ابن عباس، بنحوه.
وقال العوفي عن ابن عباس: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } اليهود قالوا (11) : لن
__________
(1) في ط: "يعرفونه"، وفي و: "تعرفونه".
(2) في جـ، ط، و: "غضًا".
(3) في جـ: "أفلم".
(4) صحيح البخاري برقم (2685 ، 7363 ، 7523).
(5) في جـ: "من الكتب".
(6) بعدها في جـ: "فلن يخلف الله عهده".
(7) في جـ، ط، ب، أ، و: "وعده".
(8) في جـ، ط: "وقال".
(9) في جـ: "سلمان".
(10) في جـ، ط، ب، أ، و: "أيام معدودات".
(11) في جـ: "وقالوا".

(1/313)

تمسنا النار إلا أربعين ليلة، [زاد غيره: هي مدة عبادتهم العجل، وحكاه القرطبي عن ابن عباس وقتادة] (1) .
وقال الضحاك: قال ابن عباس: زعمت اليهود أنهم وجدوا في التوراة مكتوبًا: أن ما بين طرفي جهنم مسيرة أربعين سنة، إلى أن ينتهوا إلى شجرة الزقوم، التي هي نابتة في أصل الجحيم. وقال أعداء الله: إنما نعذب حتى ننتهي إلى شجرة الزقوم فتذهب جهنم وتهلك. فذلك قوله تعالى: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً }
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } يعني: الأيام التي عبدنا فيها العجل (2) .
وقال عكرمة: خاصمت اليهود رسول الله صلى الله عليه وسلم (3) فقالوا: لن ندخل النار إلا أربعين ليلة، وسيخلفنا إليها (4) قوم آخرون، يعنون (5) محمدًا صلى الله عليه وسلم وأصحابه، فقال رسول الله صلى الله عليه وسلم بيده على رءوسهم: "بل أنتم خالدون مخلدون لا يخلفكم إليها أحد". فأنزل الله: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } الآية.
وقال الحافظ أبو بكر بن مردويه رحمه الله: حدثنا عبد الرحمن بن جعفر، حدثنا محمد بن محمد بن صخر، حدثنا أبو عبد الرحمن المقرئ، حدثنا ليث بن سعد، حدثني سعيد بن أبي سعيد، عن أبي هريرة، رضي الله عنه، قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم، فقال (6) رسول الله صلى الله عليه وسلم: "اجمعوا لي من كان من اليهود هاهنا" فقال لهم رسول الله صلى الله عليه وسلم: "من أبوكم؟" قالوا: فلان (7) . قال: "كذبتم، بل أبوكم فلان". فقالوا: صدقت وبَرِرْت، ثم قال لهم: "هل أنتم صادقيّ عن شيء إن سألتكم عنه؟". قالوا: نعم، يا أبا القاسم، وإن كذبناك عرفت كذبنا كما عرفته في أبينا. فقال لهم رسول الله صلى الله عليه وسلم: "من أهل النار؟" فقالوا: نكون فيها يسيرًا ثم تخلفونا فيها. فقال لهم رسول الله صلى الله عليه وسلم: "اخسأوا، والله لا نخلفكم فيها أبدًا". ثم قال لهم رسول الله صلى الله عليه وسلم: "هل أنتم صادقيّ عن شيء إن سألتكم عنه؟". قالوا: نعم يا أبا القاسم. فقال: "هل جعلتم في هذه الشاة سمًّا؟". فقالوا: نعم. قال (8) : "فما حملكم على ذلك؟". فقالوا: أردنا إن كنت كاذبًا أن نستريح منك، وإن كنت نبيًا لم يضرك.
ورواه أحمد، والبخاري، والنسائي، من حديث الليث بن سعد، بنحوه (9) .
__________
(1) زيادة من جـ، ط، ب، و.
(2) تفسير عبد الرزاق (1/71، 72).
(3) في جـ: "رسول الله صلى الله عليه وسلم وأصحابه".
(4) في جـ: "فيها".
(5) في جـ، ط، أ، و: "يعني"، وفي ب: "تعني".
(6) في ط، ب: "فقال لهم".
(7) في جـ: "قالوا: أبونا فلان".
(8) في جـ، ط، ب: "فقال".
(9) المسند (2/451) وصحيح البخاري برقم (3161، 4249) وسنن النسائي الكبرى برقم (11355).

(1/314)

بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)

{ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82) }
يقول تعالى: ليس الأمر كما تمنيتم، ولا كما تشتهون، بل الأمر: أنه من عمل سيئة وأحاطت به خطيئته، وهو من وافى يوم القيامة وليس له حسنة، بل جميع عمله سيئات، فهذا من أهل النار، والذين آمنوا بالله ورسوله (1) وعملوا الصالحات -من العمل الموافق للشريعة-فهم (2) من أهل الجنة. وهذا المقام شبيه بقوله تعالى: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا* وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا } [النساء: 123 ، 124].
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن سعيد -أو عكرمة-عن ابن عباس: { بَلَى مَنْ كَسَبَ سَيِّئَةً } أي: عمل مثل أعمالكم، وكفر بمثل ما كفرتم به، حتى يحيط به كفره (3) فما له من حسنة.
وفي رواية عن ابن عباس، قال: الشرك.
قال ابن أبي حاتم: وروي عن أبي وائل، وأبي العالية، ومجاهد، وعكرمة، والحسن، وقتادة، والربيع بن أنس، نحوه (4) .
وقال الحسن -أيضًا-والسدي: السيئة: الكبيرة من الكبائر.
وقال ابن جريج، عن مجاهد: { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } قال: بقلبه.
وقال أبو هريرة، وأبو وائل، وعطاء، والحسن: { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } قالوا: أحاط به شركه.
وقال الأعمش، عن أبي رزين، عن الربيع بن خُثَيم: { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } قال: الذي يموت على خطايا (5) من قبل أن يتوب. وعن السدي، وأبي رزين، نحوه.
وقال أبو العالية، ومجاهد، والحسن، في رواية عنهما، وقتادة، والربيع بن أنس: { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } الكبيرة الموجبة.
وكل هذه الأقوال متقاربة في المعنى، والله أعلم. ويذكر هاهنا الحديث الذي رواه الإمام أحمد حيث قال:
حدثنا سليمان بن داود، حدثنا عمرو بن قتادة (6) عن عبد ربه، عن أبي عياض، عن عبد الله
__________
(1) في أ: "ورسله".
(2) في جـ، ط، ب، أ، و: "فهو".
(3) في جـ: "فمتى يحيط عمله".
(4) في جـ: "بنحوه".
(5) في أ، و: "على خطاياه".
(6) في أ: "عن عمر بن صادق".

(1/315)

وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلًا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83)

بن مسعود: أن رسول الله صلى الله عليه وسلم قال: "إيَّاكم ومحقرات الذنوب، فإنهن يجتمعن على الرجل حتى يهلكنه". وإن رسول الله صلى الله عليه وسلم ضرب لهُنَّ مثلا كمثل قوم نزلوا بأرض فلاة، فحضر صنيع القوم، فجعل الرجل ينطلق فيجيء بالعود، والرجل يجيء بالعود، حتى جمعوا سوادًا (1) ، وأججوا نارًا، فأنضجوا ما قذفوا فيها (2) .
وقال محمد بن إسحاق: حدثني محمد، عن سعيد -أو عكرمة-عن ابن عباس: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } أي من آمن بما كفرتم به، وعمل بما تركتم من دينه، فلهم الجنة خالدين فيها. يخبرهم أن الثواب بالخير والشرّ مقيم على أهله، لا انقطاع له أبدًا (3) .
{ وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلا قَلِيلا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83) }
يُذكّر تبارك وتعالى بني إسرائيل بما أمرهم به من الأوامر، وأخذ ميثاقهم على ذلك، وأنهم تولوا عن ذلك كله، وأعرضوا قصدًا وعمدًا، وهم يعرفونه ويذكرونه، فأمرهم أن يعبدوه ولا يشركوا به شيئًا. وبهذا أمر جميع خلقه، ولذلك خلقهم كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36] وهذا هو أعلى الحقوق وأعظمها، وهو حق الله تعالى، أن يعبد وحده لا شريك له، ثم بعده حق المخلوقين، وآكدهم وأولاهم بذلك حق الوالدين، ولهذا يقرن الله تعالى بين حقه وحق الوالدين، كما قال تعالى: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } [لقمان: 14] وقال تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } الآية إلى أن قال: { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ } [الإسراء: 23-26] وفي الصحيحين، عن ابن مسعود، قلت: يا رسول الله، أي العمل أفضل؟ قال: "الصلاة على وقتها". قلت: ثم أي؟ قال: "بر الوالدين". قلت: ثم أيّ؟ قال: "الجهاد في سبيل الله" (4) . ولهذا جاء في الحديث الصحيح: أن رجلا قال: يا رسول الله، من أبر؟ قال: "أمك". قال: ثم من (5) ؟ قال: "أمك". قال: ثم من؟ قال: "أباك . ثم أدناك أدناك" (6) .
__________
(1) في جـ: "جمعوا أعوادًا".
(2) المسند (1/402).
(3) في جـ، ط، ب: "أبدًا لا انقطاع له".
(4) صحيح البخاري برقم (527، 5970، 7534) وصحيح مسلم برقم (85).
(5) في ط: "ثم قال من".
(6) جاء من حديث معاوية بن حيدة، رواه أبو داود في السنن برقم (5139)، ومن حديث كليب بن منفعة عن أبيه عن جده، رواه أبو داود في السنن برقم (5140).

(1/316)

[وقوله: { لا تَعْبُدُونَ إِلا اللَّهَ } قال الزمخشري: خبر بمعنى الطلب، وهو آكد. وقيل: كان أصله: ألا تعبدوا كما قرأها بعض السلف (1) فحذفت أن فارتفع، وحكي عن أبي وابن مسعود، رضي الله عنهما، أنهما قرآها: "لا تَعْبُدُوا إِلا اللَّه". وقيل: { لا تَعْبُدُونَ } مرفوع على أنه قسم، أي: والله لا تعبدون إلا الله، ونقل هذا التوجيه القرطبي في تفسيره عن سيبويه. وقال: اختاره المبرد والكسائي والفراء] (2) .
قال: { وَالْيَتَامَى } وهم: الصغار الذين لا كاسب لهم من الآباء. [وقال أهل اللغة: اليتيم في بني آدم من الآباء، وفي البهائم من الأم، وحكى الماوردي أن اليتيم أطلق في بني آدم من الأم أيضا] (3) { وَالْمَسَاكِينَ } الذين لا يجدون ما ينفقون على أنفسهم وأهليهم، وسيأتي الكلام على هذه الأصناف عند آية النساء، التي أمرنا الله تعالى بها صريحًا في قوله: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } الآية [النساء: 36].
وقوله تعالى: { وَقُولُوا لِلنَّاسِ حُسْنًا } أي: كلموهم طيبًا، ولينُوا لهم جانبًا، ويدخل في ذلك الأمر بالمعروف والنهي عن المنكر بالمعروف، كما قال الحسن البصري في قوله: { وَقُولُوا لِلنَّاسِ حُسْنًا } فالحُسْن من القول: يأمُر بالمعروف وينهى عن المنكر، ويحلم، ويعفو، ويصفح، ويقول للناس حسنًا كما قال الله، وهو كل خُلُق حسن رضيه الله.
وقال الإمام أحمد: حدثنا روح، حدثنا أبو عامر الخَزَّاز، عن أبي عمران الجَوْني، عن عبد الله بن الصامت، عن أبي ذر، رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: "لا تحقرن من المعروف شيئًا، وإن لم تجد فَالْقَ أخاك بوجه منطلق (4) " .
وأخرجه مسلم في صحيحه، والترمذي [وصححه] (5) من حديث أبي عامر الخزّاز، واسمه صالح بن رستم، به (6) .
وناسب أن يأمرهم بأن يقولوا للناس حسنًا، بعد ما أمرهم بالإحسان إليهم بالفعل، فجمع بين طرفي الإحسان الفعلي والقولي. ثم أكد الأمر بعبادته والإحسان إلى الناس بالمُعيّن (7) من ذلك، وهو الصلاة والزكاة، فقال: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } وأخبر أنهم تولوا عن ذلك كله، أي: تركوه وراء ظهورهم، وأعرضوا عنه على عمد بعد العلم به، إلا القليل منهم، وقد أمر تعالى هذه الأمة بنظير ذلك في سورة النساء، بقوله: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا } [النساء: 36]
__________
(1) في أ: "كما قرأها من قرأها من السلف".
(2) زيادة من جـ، ط، ب، أ.
(3) زيادة من جـ، ط، ب، أ.
(4) في ط: "بوجه طلق".
(5) زيادة من جـ، ط، ب، أ، و.
(6) المسند (5/173) وصحيح مسلم برقم (2626) وسنن الترمذي برقم (1833).
(7) في جـ، ط، ب، أ، و: "بالمتعين".

(1/317)

فقامت هذه الأمة من ذلك بما لم تقم به أمة من الأمم قبلها، ولله الحمد والمنة.
ومن النقول الغريبة هاهنا ما ذكره ابن أبي حاتم في تفسيره:
حدثنا أبي، حدثنا محمد بن خلف العسقلاني، حدثنا عبد الله بن يوسف -يعني التِّنِّيسِي-حدثنا خالد بن صَبِيح، عن حميد بن عقبة، عن أسد بن وَدَاعة: أنه كان يخرج من منزله فلا يلقى يهوديًا ولا نصرانيًا إلا سلم عليه، فقيل له: ما شأنك؟ تسلم على اليهودي والنصراني. فقال: إن الله يقول: { وَقُولُوا لِلنَّاسِ حُسْنًا } وهو: السلام. قال: وروي عن عطاء الخراساني، نحوه.
قلت: وقد ثبت في السنة أنهم لا يبدؤون بالسلام، والله أعلم (1) .
__________
(1) أخرجه مسلم في صحيحه برقم (2166) عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا تبدؤوا اليهود ولا النصارى بالسلام، وإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه".

(1/318)


البقرة - تفسير ابن كثير

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84) ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85) أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ (86)

{ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84) ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85) أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ (86) }
يقول، تبارك وتعالى، منكرًا على اليهود الذين كانوا في زمان رسول الله صلى الله عليه وسلم بالمدينة، وما كانوا يعانونه من القتال مع الأوس والخزرج، وذلك أن الأوس والخزرج، وهم الأنصار، كانوا في الجاهلية عُبَّاد أصنام، وكانت بينهم حروب كثيرة، وكانت يهود المدينة ثلاثَ قبائل: بنو قينقاع. وبنو النضير حلفاء الخزرج. وبنو قريظة حلفاء الأوس. فكانت الحرب إذا نشبت (1) بينهم قاتل كل فريق مع حلفائه، فيقتل اليهودي أعداءه، وقد يقتل اليهوديّ الآخرُ من الفريق الآخر، وذلك حرام عليهم في دينه ونص كتابه، ويخرجونهم من بيوتهم وينهبون ما فيها من الأثاث والأمتعة والأموال، ثم إذا وضعت الحرب أوزارها استفكّوا الأسارى من الفريق المغلوب، عملا بحكم التوراة؛ ولهذا قال تعالى: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } ولهذا قال تعالى: { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ } أي: لا يقتل بعضكم بعضًا، ولا يخرجه من منزله، ولا يظاهر عليه، كما قال تعالى: { فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ } [البقرة: 54]
__________
(1) في أ: "نشئت".

(1/318)

وذلك أن أهل الملة الواحدة بمنزلة النفس الواحدة، كما قال عليه الصلاة والسلام: "مثل المؤمنين في توادهم وتراحمهم وتواصلهم بمنزلة الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر".
[وقوله] (1) { ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ } أي: ثم أقررتم بمعرفة هذا الميثاق وصحته وأنتم تشهدون به.
{ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ } قال محمد بن إسحاق بن يسار: حدثني محمد بن أبي محمد، عن سعيد بن جبير -أو عكرمة-عن ابن عباس: { ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ } الآية، قال: أنبهم الله (2) من فعلهم، وقد حرّم عليهم في التوراة سفك دمائهم (3) وافترض عليهم فيها فدَاء أسراهم، فكانوا فريقين: طائفة منهم بنو قينقاع وإنهم (4) حلفاء الخزرج، والنضير، وقريظة وإنهم (5) حلفاء الأوس، فكانوا إذا كانت بين الأوس والخزرج حرب خرجت بنو قينقاع مع الخزرج، وخرجت النضير وقريظة مع الأوس، يظاهر (6) كل واحد من الفريقين حلفاءه على إخوانه، حتى يتسافكوا دماءهم بينهم، وبأيديهم التوراة يعرفون فيها ما عليهم وما لهم. والأوس والخزرج أهل شرك يعبدون الأوثان، ولا يعرفون جنة ولا نارًا، ولا بعثًا ولا قيامة، ولا كتابًا، ولا حلالا ولا حرامًا، فإذا وضعت الحرب أوزارها افتدوا أسراهم، تصديقًا لما في التوراة، وأخذًا به؛ بعضهم من بعض، يفتدي بنو قينقاع ما كان من أسراهم في أيدي (7) الأوس، ويفتدي النضير وقريظة ما كان في أيدي (8) الخزرج منهم، ويطلبون (9) ما أصابوا من دمائهم (10) وقتلى من قتلوا منهم فيما بينهم، مظاهرة لأهل الشرك عليهم. يقول الله تعالى ذكره حيث أَنَّبهم (11) بذلك: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } أي: يفاديه بحكم التوراة ويقتله، وفي حكم التوراة ألا يفعل، ولا يُخرج (12) من داره، ولا يُظَاهَر عليه من يُشْرك بالله، ويعبد الأوثان من دونه، ابتغاء عرض الدنيا. ففي ذلك من فعلهم مع الأوس والخزرج -فيما بلغني-نزلت هذه القصة (13) .
وقال أسباط عن السدي: كانت قريظة حلفاء الأوس، وكانت النضير حلفاء الخزرج، فكانوا يقتتلون في حرب سُمَير، فيقاتل بنو قريظة مع حلفائها النضيرَ وحلفاءهم، وكانت النضير تقاتل قريظة
__________
(1) زيادة من جـ، ط، أ.
(2) في جـ، ط، ب، أ، و: "أنبأهم الله بذلك".
(3) في جـ: "سفك الدماء".
(4) في جـ: "وهم".
(5) في جـ: "وهم".
(6) في جـ، ط، ب: "فظاهر".
(7) في جـ: "يدي".
(8) في جـ: "يدي".
(9) في جـ، ط، أ: "يطلبون".
(10) في جـ، ط، ب، أ، و: "من الدماء وقتلوا".
(11) في جـ، ط، ب، أ، و: "حين أنبأهم".
(12) في جـ، ط، ب: "ويخرجه".
(13) انظر: السيرة النبوية لابن هشام (1/540) وتفسير الطبري (2/305).

(1/319)

وحلفاءها، ويغلبونهم، فيخربون ديارهم، ويخرجونهم منها، فإذا أسر رجل من الفريقين كليهما، جمعوا له حتى يفدوه. فتعيرهم العرب بذلك، ويقولون: كيف تقاتلونهم وتفدونهم؟ قالوا: إنا أمرنا أن نفديهم، وحرّم علينا قتالهم، قالوا: فلم تقاتلونهم؟ قالوا: إنَّا نستحيى أن تُسْتَذلّ حلفاؤنا (1) . فذلك حين عيَّرهم الله، فقال: { ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ }
وقال شعبة، عن السدي: نزلت هذه الآية في قيس بن الخَطيم: { ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ }
وقال أسباط، عن السدي، عن عبد خير، قال: غزونا مع سلمان بن ربيعة الباهلي بَلَنْجَر (2) فحاصرنا أهلها ففتحنا المدينة وأصبنا سبايا واشترى عبد الله بن سلام يهودية بسبعمائة، فلما مرّ برأس الجالوت نزل به، فقال له عبد الله: يا رأس الجالوت، هل لك في عجوز هاهنا من أهل دينك، تشتريها مني؟ قال: نعم. قال: أخذتها بسبعمائة درهم. قال: فإني أرْبحُك سبعمائة أخرى. قال: فإني قد حلفت ألا أنقصها من أربعة آلاف. قال: لا حاجة لي فيها، قال: والله لتشترينها مني، أو لتكفرن بدينك الذي أنت عليه. قال: ادن مني، فدنا منه، فقرأ في أذنه التي في التوراة: إنك لا تجد مملوكًا من بني إسرائيل إلا اشتريته فأعتقته { وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ } قال: أنت عبد الله بن سلام؟ قال: نعم. قال: فجاء بأربعة آلاف، فأخذ عبد الله ألفين، ورد عليه ألفين.
وقال آدم بن أبي إياس في تفسيره: حدثنا أبو جعفر يعني الرازي، حدثنا الربيع بن أنس، أخبرنا أبو العالية: أن عبد الله بن سلام مر على رأس الجالوت بالكوفة، وهو يفادي من النساء من لم يقع عليها العرب، ولا يفادي من وقع عليها العرب، فقال (3) عبد الله بن سلام: أما إنه مكتوب عندك في كتابك أن تفاديهن كلهن.
والذي أرشدت إليه الآية الكريمة، وهذا السياق، ذم اليهود في قيامهم بأمر التوراة التي يعتقدون صحتها، ومخالفة شرعها، مع معرفتهم بذلك وشهادتهم له بالصحة، فلهذا لا يؤتمنون على ما فيها ولا على نقلها، ولا يصدقون فيما يكتمونه من صفة رسول الله (4) صلى الله عليه وسلم ونعته، ومبعثه ومخرجه، ومهاجره، وغير ذلك من شؤونه، التي قد أخبرت بها الأنبياء قبله. واليهود عليهم لعائن الله يتكاتمونه بينهم، ولهذا قال تعالى { فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا } أي: بسبب مخالفتهم شرع الله وأمره { وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } جزاء على ما كتموه من كتاب الله الذي بأيديهم { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ* أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ } أي: استحبوها على الآخرة واختاروها { فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ } أي: لا يفتر عنهم ساعة واحدة { وَلا هُمْ يُنْصَرُونَ }
__________
(1) في أ، و: "نستذل بحلفائنا".
(2) في جـ: "بكنجر".
(3) في جـ، ط، ب، أ، و: "فقال له".
(4) في جـ: "صفة محمد".

(1/320)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآَتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ (87)

أي: وليس لهم ناصر ينقذهم مما هم فيه من العذاب الدائم السرمدي، ولا يجيرهم منه.
{ وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ (87) }
ينعت، تبارك وتعالى، بني إسرائيل بالعتو والعناد والمخالفة، والاستكبار على الأنبياء، وأنهم إنما يتبعون أهواءهم، فذكر تعالى أنه آتى موسى الكتاب -وهو التوراة-فحرفوها وبدلوها، وخالفوا أوامرها وأولوها. وأرسل الرسل والنبيين من بعده الذين يحكمون بشريعته، كما قال تعالى: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } الآية [المائدة: 44]، ولهذا قال: { وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ } قال السدي، عن أبي مالك: أتبعنا. وقال غيره: أردفنا. والكل قريب، كما قال تعالى: { ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا } [المؤمنون: 44] حتى ختم أنبياء بني إسرائيل بعيسى ابن مريم، فجاء بمخالفة التوراة في بعض الأحكام، ولهذا أعطاه الله من البينات، وهي: المعجزات. قال ابن عباس: من إحياء الموتى، وخلقه من الطين كهيئة الطير فينفخ فيها فتكون طيرًا بإذن الله، وإبرائه الأسقام، وإخباره بالغيوب، وتأييده بروح القدس، وهو جبريل عليه السلام -ما يدلهم (1) على صدقه فيما جاءهم به. فاشتد تكذيب بني إسرائيل له وحَسَدهم وعنادهم لمخالفة التوراة في البعض، كما قال تعالى إخبارًا عن عيسى: { وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ } الآية [آل عمران: 50]. فكانت بنو إسرائيل تعامل الأنبياء عليهم السلام (2) أسوأ المعاملة، ففريقًا يكذبونه. وفريقًا يقتلونه، وما ذاك إلا لأنهم كانوا يأتونهم بالأمور المخالفة لأهوائهم وآرائهم وبإلزامهم بأحكام التوراة التي قد تصرفوا في مخالفتها، فلهذا كان يشق ذلك عليهم، فيكذبونهم، وربما قتلوا بعضهم؛ ولهذا قال تعالى: { أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ }
والدليل على أن روح القدس هو جبريل، كما نص عليه ابن مسعود في تفسير هذه الآية، وتابعه على ذلك [ابن عباس و] (3) محمد بن كعب القرظي، وإسماعيل بن أبي خالد، والسدي، والربيع بن أنس، وعطية العوفي، وقتادة مع قوله تعالى: { نزلَ بِهِ الرُّوحُ الأمِينُ* عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ* [بِلِسَانٍ عَرَبِيٍّ مُبِينٍ] (4) } [الشعراء: 193-195] ما قال البخاري: وقال ابن أبي الزناد، عن أبيه، عن عروة، عن عائشة: أن رسول الله صلى الله عليه وسلم وضع لحسان بن ثابت منْبرًا في المسجد، فكان ينافح عن رسول الله صلى الله عليه وسلم، فقال: رسول الله صلى الله عليه وسلم: "اللهم أيد حسان بروح القدس كما نافح عن نبيك" (5) . وهذا من
__________
(1) في جـ، ط، ب، أ، و: "يدلهم به".
(2) في جـ: "عليهم الصلاة والسلام".
(3) زيادة من جـ، ط، ب، أ، و.
(4) زيادة من جـ.
(5) في جـ، ط، ب، أ، و: "عن نبيه".

(1/321)

البخاري تعليق (1) .
وقد رواه أبو داود في سننه، عن لُوَين، والترمذي، عن علي بن حجر، وإسماعيل بن موسى الفزاري، ثلاثتهم عن عبد الرحمن بن أبي الزناد، عن أبيه وهشام بن عروة، كلاهما عن عروة، عن عائشة به (2) . وقال الترمذي: حسن صحيح، وهو حديث أبي الزناد (3) .
وفي الصحيحين من حديث سفيان بن عيينة، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة: أن عمر مر بحسان، وهو ينشد الشعر في المسجد (4) فلحظ إليه، فقال: قد كنت أنشد فيه، وفيه من هو خير منك. ثم التفت إلى أبي هريرة، فقال: أنشدك الله أسمعت رسول الله صلى الله عليه وسلم يقول: "أجب عني، اللهم أيده بروح القدس"؟. فقال: اللَّهُمَّ نعم (5) .
وفي بعض الروايات: أن رسول الله صلى الله عليه وسلم قال لحسان: "أهجهم -أو: هاجهم-وجبريل معك".
[وفي شعر حسان قوله:
وجبريل رسول الله ينادي ... وروح القدس ليس به خفاء] (6)
وقال محمد بن إسحاق: حدثني عبد الله بن عبد الرحمن بن أبي حسين المكي، عن شهر بن حوشب الأشعري: أن نفرًا من اليهود سألوا رسول الله صلى الله عليه وسلم فقالوا: أخبرنا عن الروح. فقال: "أنشدكم بالله وبأيامه (7) عند بني إسرائيل، هل تعلمون أنه جبريل؟ وهو الذي يأتيني؟" قالوا: نعم (8) .
[وفي صحيح ابن حبان أظنه عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "إن روح القدس نفخ (9) في روعي: إن نفسًا لن تموت حتى تستكمل رزقها وأجلها فاتقوا الله وأجملوا في الطلب" (10) ] (11) .
أقوال أخر:
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا منْجاب بن الحارث، حدثنا بشر، عن أبي روق، عن الضحاك، عن ابن عباس: { بِرُوحِ الْقُدُسِ } قال: هو الاسم الأعظم الذي كان عيسى يُحيي به
__________
(1) وكذا عزاه المزي في تحفة الأشراف (12/10) للبخاري، وقال الحافظ ابن حجر في "النكت الظراف": "لم أر هذا الموضع في صحيح البخاري، وقد وصله أحمد والطبراني وصححه الحاكم".
(2) سنن أبي داود برقم (5015) وسنن الترمذي برقم (2846).
(3) في ط، ب، أ، و: "وهو حديث ابن أبي الزناد".
(4) في جـ: "وهو في المسجد ينشد".
(5) صحيح البخاري برقم (3212) وصحيح مسلم برقم (2485).
(6) زيادة من جـ، ط، ب، أ.
(7) في جـ، أ: "وبآياته".
(8) ورواه الطبري في تفسيره (2/320) من طريق سلمة عن ابن إسحاق به.
(9) في و: "نفث".
(10) ورواه البغوي في شرح السنة (14/304) من طريق أبي عبيد عن هشيم عن إسماعيل بن أبي خالد عن زبيد اليامي، عمن أخبره، عن ابن مسعود به مرفوعًا.
(11) زيادة من جـ، ط، ب، و.

(1/322)

الموتى. وقال ابن جرير: حُدثت عن المنجاب. فذكره. قال ابن أبي حاتم: وروي عن سعيد بن جبير نحو ذلك. [ونقله القرطبي عن عبيد بن عمير -أيضا-قال: وهو الاسم الأعظم] (1) .
وقال ابن أبي نَجِيح: الروح هو حفظة على الملائكة.
وقال أبو جعفر الرازي، عن الربيع بن أنس: القدس هو الرب تبارك وتعالى. وهو قول كعب. وقال السدي: القدس: البركة. وقال العوفي، عن ابن عباس: القدس: الطهر.
[وحكى القرطبي عن مجاهد والحسن البصري أنهما قالا القدس: هو الله تعالى، وروحه: جبريل، فعلى هذا يكون القول الأول] (2) .
وقال ابن جرير: حدثنا يونس بن عبد الأعلى، أنبأنا ابن وهب قال: قال ابن زيد (3) في قوله تعالى: { وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ } قال: أيد الله عيسى بالإنجيل روحًا كما جعل القرآن روحًا، كلاهما روح من الله، كما قال تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } [الشورى: 52] .
ثم قال ابن جرير: وأولى التأويلات في ذلك بالصواب قولُ من قال: الروح في هذا الموضع جبريل، لأن الله، عز وجل، أخبر أنه أيد عيسى به، كما أخبر في قوله: { إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ } الآية [المائدة: 110] . فذكر أنه أيده به، فلو كان الروح الذي أيده به هو الإنجيل، لكان قوله: { إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ } { وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ } تكرير قول لا معنى له، والله أعز أن يخاطب عباده بما لا يفيدهم به.
قلت: ومن الدليل على أنه جبريل ما تقدم في أول السياق؛ ولله الحمد (4) .
وقال الزمخشري { بِرُوحِ الْقُدُسِ } بالروح المقدسة، كما يقول: حاتم الجود ورجل صدق ووصفها بالقدس كما قال: { وَرُوحٌ مِنْهُ } فوصفه بالاختصاص والتقريب تكرمة، وقيل: لأنه لم تضمه الأصلاب والأرحام الطوامث، وقيل: بجبريل، وقيل: بالإنجيل، كما قال في القرآن: { رُوحًا مِنْ أَمْرِنَا } [الشورى: 52] وقيل باسم الله الأعظم الذي كان يحيي الموتى بذكره، وتضمن كلامه قولا آخر وهو أن المراد روح عيسى نفسه المقدسة المطهرة.
وقال الزمخشري في قوله: { فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ } إنما لم يقل: وفريقًا قتلتم؛ لأنه أراد بذلك وصفهم في المستقبل -أيضًا-لأنهم حاولوا قتل النبي صلى الله عليه وسلم بالسم والسحر، وقد قال، عليه السلام، في مرض موته: "ما زالت أكلة خيبر تعاودني فهذا أوان انقطاع أبهري"، وهذا الحديث في صحيح البخاري وغيره (5) .
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ: "قال ابن أبي زيد".
(4) في جـ، ط: "ولله الحمد والمنة".
(5) صحيح البخاري برقم (2617) وصحيح مسلم برقم (2190).

(1/323)

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ (88)

{ وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ (88) }
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَقَالُوا قُلُوبُنَا غُلْفٌ } أي: في أكنة.
وقال علي بن أبي طلحة، عن ابن عباس: { وَقَالُوا قُلُوبُنَا غُلْفٌ } أي: لا تفقه.
وقال العوفي، عن ابن عباس: { وَقَالُوا قُلُوبُنَا غُلْفٌ } [قال] (1) هي القلوب المطبوع عليها.
وقال مجاهد: { وَقَالُوا قُلُوبُنَا غُلْفٌ } عليها غشاوة.
وقال عكرمة: عليها طابع. وقال أبو العالية: أي لا تفقه. وقال السدي: يقولون: عليها غلاف، وهو الغطاء.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: { وَقَالُوا قُلُوبُنَا غُلْفٌ } هو كقوله: { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ } [فصلت: 5] .
وقال عبد الرحمن بن زيد بن أسلم، في قوله: { غُلْفٌ } قال: يقول: قلبي في غلاف فلا يَخْلُص إليه ما تقول، قرأ (2) { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ }
وهذا هو الذي رجحه ابن جرير، واستشهد مما روي من حديث عمرو بن مُرّة الجملي، عن أبي البختري، عن حذيفة، قال: القلوب أربعة. فذكر منها: وقلب أغلف مَغْضُوب عليه، وذاك قلب الكافر.
وقال ابن أبي حاتم: حدثنا محمد بن عبد الرحمن العَرْزَمي، أنبأنا أبي، عن جدي، عن قتادة، عن الحسن في قوله: { قُلُوبُنَا غُلْفٌ } قال: لم تختن.
هذا (3) القول يرجع معناه إلى ما تقدم من عدم طهارة قلوبهم، وأنها بعيدة من الخير.
قول آخر:
قال الضحاك، عن ابن عباس في قوله: { وَقَالُوا قُلُوبُنَا غُلْفٌ } قال قالوا: قلوبنا مملوءة علمًا لا تحتاج إلى علم محمد، ولا غيره.
وقال عطية العوفي: { وَقَالُوا قُلُوبُنَا غُلْفٌ } أي: أوعية للعلم.
وعلى هذا المعنى جاءت قراءة بعض الأنصار (4) فيما حكاه ابن جرير: "وقالوا قلوبنا غُلُف" بضم اللام، أي: جمع غلاف، أي: أوعية، بمعنى أنهم ادعوا (5) أن قلوبهم مملوءة بعلم لا يحتاجون معه إلى علم آخر. كما كانوا يَمُنُّون (6) بعلم التوراة. ولهذا قال تعالى: { بَل لَّعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَّا يُؤْمِنُونَ } ، أي: ليس الأمر كما ادعوا بل
__________
(1) زيادة من جـ، ط.
(2) في جـ، ط، ب: "وقرأ".
(3) في جـ، ط، ب: "وهذا".
(4) في أ، و: "بعض الأمصار".
(5) ف جـ: "أنهم زعموا".
(6) في أ: "كما كانوا يكتمون".

(1/324)

قلوبهم ملعونة مطبوع عليها، كما قال في سورة النساء: { وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا } [النساء: 155] . وقد اختلفوا في معنى قوله: { فَقَلِيلا مَّا يُؤْمِنُونَ } وقوله: { فَلا يُؤْمِنُونَ إِلا قَلِيلا } ، فقال بعضهم: فقليل من يؤمن منهم [واختاره فخر الدين الرازي وحكاه عن قتادة والأصم وأبي مسلم الأصبهاني] وقيل: فقليل إيمانهم. بمعنى أنهم يؤمنون بما جاءهم به موسى من أمر المعاد والثواب والعقاب، ولكنه إيمان لا ينفعهم، لأنه مغمور بما كفروا به من الذي جاءهم به محمد صلى الله عليه وسلم.
وقال بعضهم: إنهم كانوا غير مؤمنين بشيء، وإنما قال: { فَقَلِيلا مَا يُؤْمِنُونَ } وهم بالجميع كافرون، كما تقول العرب: قلما رأيت مثل هذا قط. تريد: ما رأيت مثل هذا قط. [وقال الكسائي: تقول العرب: من زنى بأرض قلما تنبت، أي: لا تنبت شيئًا]. (1) .
حكاه (2) ابن جرير، والله أعلم.
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ، ط، ب: "حكاها".

(1/325)


البقرة - تفسير ابن كثير

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89)

{ وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89) }
يقول تعالى: { وَلَمَّا جَاءَهُمْ } يعني اليهود { كِتَابٌ مِنْ عِنْدِ اللَّهِ } وهو: القرآن الذي أنزل على محمد صلى الله عليه وسلم { مُصَدِّقٌ لِمَا مَعَهُمْ } يعني: من التوراة، وقوله: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } أي: وقد كانوا من قبل مجيء هذا الرسول بهذا الكتاب يستنصرون بمجيئه على أعدائهم من المشركين إذا قاتلوهم، يقولون: إنه سيبعث نبي في آخر الزمان نقتلكم معه قتل عاد وإرم، كما قال محمد بن إسحاق، عن عاصم بن عُمَر عن قتادة الأنصاري، عن أشياخ منهم قال: قالوا: فينا والله وفيهم -يعني في الأنصار-وفي اليهود الذين كانوا جيرانهم، نزلت هذه القصة يعني: { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } قالوا (1) كنا قد علوناهم دهرًا في الجاهلية، ونحن أهل شرك وهم أهل كتاب، فكانوا يقولون: إن نبيًا من [الأنبياء] (2) يبعث الآن نتبعه، قد أظل زمانه، نقتلكم معه قتل عاد وإرم. فلما بعث الله رسوله من قريش [واتبعناه] (3) كفروا به. يقول الله تعالى: { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } [النساء : 155] .
وقال الضحاك، عن ابن عباس، في قوله: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } قال: يستظهرون يقولون: نحن نعين محمدًا عليهم، وليسوا كذلك، يكذبون.
__________
(1) في جـ، ط، ب: "قال".
(2) زيادة من جـ.
(3) زيادة من جـ، ط، ب، أ، و.

(1/325)

وقال محمد بن إسحاق: أخبرني محمد بن أبي محمد، أخبرني عكرمة أو سعيد بن جبير، عن ابن عباس: أن يَهود (1) كانوا يستفتحون على الأوس والخزرج برسول الله صلى الله عليه وسلم قبل مبعثه. فلما بعثه الله من العرب كفروا به، وجحدوا ما كانوا يقولون فيه. فقال لهم معاذ بن جبل، وبشر بن البراء بن مَعْرُور، أخو بني سلمة (2) يا معشر يهود، اتقوا الله وأسلموا، فقد كنتم تستفتحون علينا بمحمد صلى الله عليه وسلم ونحن أهل شرك، وتخبروننا بأنه مبعوث، وتصفُونه لنا بصفته. فقال سَلام بن مِشْكم أخو بني النضير: ما جاءنا بشيء نعرفه، وما هو بالذي كنا نذكر لكم فأنزل الله في ذلك من قولهم: { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (3)
وقال العوفي، عن ابن عباس: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } يقول: يستنصرون بخروج محمد صلى الله عليه وسلم على مشركي العرب -يعني بذلك أهل الكتاب-فلما بعث محمد صلى الله عليه وسلم ورأوه من غيرهم كفروا به وحسدوه.
وقال أبو العالية: كانت اليهود تستنصر بمحمد صلى الله عليه وسلم على مشركي العرب، يقولون: اللهم ابعث هذا النبي الذي نجده مكتوبًا عندنا حتى نعذب المشركين ونقتلهم. فلما بعث الله محمدًا صلى الله عليه وسلم، ورأوا أنه (4) من غيرهم، كفروا به حسدًا للعرب، وهم يعلمون أنه رسول الله صلى الله عليه وسلم فقال الله: { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ }
وقال قتادة: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } قال: كانوا يقولون: إنه سيأتي نبي. { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ }
وقال مجاهد: { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } قال: هم اليهود.
وقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني صالح بن إبراهيم بن عبد الرحمن بن عوف، عن محمود بن لبيد، أخي بني عبد الأشهل عن سلمة بن سلامة بن وقش، وكان من أهل بدر قال: كان لنا جار يهودي في بني عبد الأشهل قال: فخرج علينا يومًا من بيته قبل مبعث رسول الله صلى الله عليه وسلم بيسير، حتى وقف على مجلس بني عبد الأشهل. قال سلمة: وأنا يومئذ أحدث من فيهم سنًّا على بردة مضطجعًا فيها بفناءٍ أصلي. فذكر البعث والقيامة والحسنات والميزان والجنة والنار. قال ذلك لأهل شرك أصحاب أوثان لا يرون بعثًا كائنًا بعد الموت، فقالوا له: ويحك يا فلان، ترى هذا كائنا أن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار، يجزون فيها بأعمالهم؟ فقال: نعم، والذي يحلف به، لود أن له بحظه من تلك النار أعظم تنور في الدنيا يحمونه ثم يدخلونه إياه فيطبق به عليه، وأن ينجو من تلك النار غدًا. قالوا له: ويحك وما آية ذلك؟ قال: نبي
__________
(1) في جـ، ط، ب، أ، و: "أن يهودًا".
(2) في جـ، ط، ب، أ، و: "وداود بن سلمة".
(3) انظر: السيرة النبوية لابن هشام (1/547) وتفسير الطبري (2/233).
(4) في جـ: "ورأوه".

(1/326)

بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90)

يبعث من نحو هذه البلاد، وأشار بيده نحو مكة واليمن. قالوا: ومتى نراه؟ قال: فنظر إليّ وأنا من أحدثهم سنًّا، فقال: إن يستنفذ هذا الغلام عمره يدركه. قال سلمة: فوالله ما ذهب الليل والنهار حتى بعث الله رسوله صلى الله عليه وسلم وهو بين أظهرنا، فآمنا به وكفر به بغيًا وحسدًا.
فقلنا: ويلك يا فلان، ألست بالذي قلت لنا؟ قال: بلى وليس به. تفرد به أحمد (1) .
وحكى القرطبي وغيره عن ابن عباس، رضي الله عنهما: أن يهود خيبر اقتتلوا في زمان الجاهلية مع غطفان فهزمتهم غطفان، فدعا اليهود عند ذلك، فقالوا: اللهم إنا نسألك بحق النبي الأمي الذي وعدتنا بإخراجه في آخر الزمان، إلا نصرتنا عليهم. قال: فنصروا عليهم. قال: وكذلك كانوا يصنعون يدعون الله فينصرون على أعدائهم ومن نازلهم. قال الله تعالى: { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا } أي من الحق وصفة محمد صلى الله عليه وسلم "كَفَرُوا به" فلعنة الله على الكافرين.
{ بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنزلَ اللَّهُ بَغْيًا أَنْ يُنزلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90) }
قال مجاهد: { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ } يهودُ شَرَوُا الحقَّ بالباطل، وكتمانَ مَا جاءَ به مُحَمَّد صلى الله عليه وسلم بأن يبينوه.
وقال السدي: { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ } يقول: باعوا به أنفسهم، يعني: بئسما اعتاضوا لأنفسهم ورضوا به [وعدلوا إليه من الكفر بما أنزل الله على محمد صلى الله عليه وسلم إلى تصديقه ومؤازرته ونصرته] (2) .
وإنما حملهم على ذلك البغي والحسد والكراهية { أَنْ يُنزلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } ولا حسد أعظم من هذا.
قال ابن إسحاق عن محمد، عن عكرمة أو سعيد، عن ابن عباس: { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنزلَ اللَّهُ بَغْيًا أَنْ يُنزلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } أي: إن الله جعله من غيرهم { فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ } قال ابن عباس: فالغضب على الغضب، فغضبه عليهم فيما كانوا ضيعوا من التوراة وهي معهم، وغضب بكفرهم بهذا النبي الذي أحدث الله إليهم.
قلت: ومعنى { بَاءُوا } استوجبوا، واستحقوا، واستقروا بغضب على غضب. وقال أبو العالية: غضب الله عليهم بكفرهم بالإنجيل وعيسى، ثم غضب عليهم بكفرهم بمحمد، وبالقرآن (3) عليهما السلام، [وعن عكرمة وقتادة مثله] (4) .
__________
(1) المسند (3/467).
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ، ط، ب، أ، و: "بكفرهم بمحمد والقرآن".
(4) زيادة من جـ، ط، ب، أ، و.

(1/327)

وَإِذَا قِيلَ لَهُمْ آَمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ (91) وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92)

قال السدي: أما الغضب الأول فهو حين غضب عليهم في العِجْل، وأما الغضب الثاني فغضب عليهم حين كفروا بمحمد صلى الله عليه وسلم [وعن ابن عباس مثله] (1) .
وقوله: { وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } لما كان كفرهم سببه البغي والحسد، ومنشأ ذلك التكبر، قوبلوا بالإهانة والصغار في الدنيا والآخرة، كما قال تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر: 60]، [أي: صاغرين حقيرين ذليلين راغمين] (2) .
وقد قال الإمام أحمد: حدثنا يحيى، حدثنا ابن عَجْلان، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "يحشر المتكبرون يوم القيامة أمثال الذر في صور الناس، يعلوهم كل شيء من الصغار حتى يدخلوا سجنًا في جهنم، يقال له: بُولَس فيعلوهم نار الأنيار يسقون (3) من طينة الخبال: عصارة أهل النار" (4) .
{ وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنزلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ (91) وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92) }
يقول تعالى: { وَإِذَا قِيلَ لَهُمْ } أي: لليهود وأمثالهم من أهل الكتاب { آمِنُوا بِمَا أَنزلَ اللَّهُ } [أي] (5) : على محمد صلى الله عليه وسلم وصدقوه واتبعوه { قَالُوا نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا } أي: يكفينا الإيمان بما أنزل علينا من التوراة والإنجيل ولا نقر إلا بذلك، { وَيَكْفُرُونَ بِمَا وَرَاءَهُ } يعنى: بما بعده { وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ } أي: وهم يعلمون أن ما أنزل على محمد صلى الله عليه وسلم الحق (6) { مُصَدِّقًا } (7) منصوب على الحال، أي في حال تصديقه لما معهم من التوراة والإنجيل، فالحجة قائمة عليهم بذلك، كما قال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } [البقرة: 146] ثم قال تعالى: { [قُلْ] (8) فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: إن كنتم صادقين في دعواكم الإيمان بما أنزل إليكم، فلم قتلتم الأنبياء الذين جاؤوكم بتصديق التوراة التي بأيديكم والحكم بها وعدم نسخها، وأنتم تعلمون صدقهم؟ قتلتموهم بغيًا [وحسدًا] (9) وعنادًا واستكبارًا على رسل الله، فلستم تتبعون إلا مجرد الأهواء، والآراء والتشهي (10) كما قال تعالى { أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ } [البقرة: 87].
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ، ط: "ويسقون".
(4) المسند (2/179).
(5) زيادة من ط، ب، و.
(6) في و: "هو الحق".
(7) في جـ: "مصدقا لما معهم".
(8) زيادة من جـ، ط، ب، و.
(9) زيادة من جـ.
(10) في جـ: "والشهوة".

(1/328)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (93)

وقال السدي: في هذه الآية يعيرهم الله تعالى: { قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ }
وقال أبو جعفر بن جرير: قل يا محمد ليهود بني إسرائيل -[الذين] (1) إذا قلت لهم: آمنوا بما أنزل الله قالوا: { نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا } -: لم تقتلون (2) -إن كنتم يا معشر اليهود مؤمنين بما أنزل الله عليكم-أنبياءه وقد حرم الله في الكتاب الذي أنزل عليكم قتلهم، بل أمركم فيه باتباعهم وطاعتهم وتصديقهم، وذلك من الله تكذيب لهم في قولهم: { نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا } وتعيير لهم.
{ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ } أي: بالآيات الواضحات (3) والدلائل القاطعة (4) على أنه رسول الله، وأنه لا إله إلا الله. والبينات هي: الطوفان، والجراد، والقمل، والضفادع، والدم، والعصا، واليد، وفَلْق البحر، وتظليلهم بالغمام، والمن والسلوى، والحجر، وغير ذلك من الآيات التي شاهدوها { ثُمَّ اتَّخَذْتُمُ الْعِجْلَ } أي: معبودًا من دون الله في زمان موسى وآياته. وقوله { مِنْ بَعْدِهِ } أي: من بعد ما ذهب عنكم إلى الطور لمناجاة الله كما قال تعالى: { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا لَهُ خُوَارٌ } [الأعراف: 148]، { وَأَنْتُمْ ظَالِمُونَ } [أي وأنتم ظالمون] (5) في هذا الصنيع الذي صنعتموه من عبادتكم العجل، وأنتم تعلمون أنه لا إله إلا الله، كما قال تعالى: { وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } [الأعراف: 149].
{ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (93) }
يعدد، تبارك وتعالى، عليهم خطأهم ومخالفتهم للميثاق وعتوهم وإعراضهم عنه، حتى رفع الطور عليهم حتى قبلوه ثم خالفوه؛ ولهذا قال: { قَالُوا سَمِعْنَا وَعَصَيْنَا } وقد تقدم تفسير ذلك.
{ وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ } قال عبد الرزاق، عن مَعْمَر، عن قتادة: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ [بِكُفْرِهِمْ] (6) } قال: أشربوا [في قلوبهم] (7) حبه، حتى خلص ذلك إلى قلوبهم. وكذا قال أبو العالية، والربيع بن أنس.
وقال الإمام أحمد: حدثنا عصام بن خالد، حدثني أبو بكر بن عبد الله بن أبي مريم الغساني، عن خالد بن محمد الثقفي، عن بلال بن أبي الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "حُبُّك
__________
(1) زيادة من ب.
(2) في جـ، ط: "تقتلون أنبياء الله من قبل".
(3) في جـ، ط، ب: "الواضحة".
(4) في أ: "القاطعات".
(5) زيادة من جـ، ط، ب، أ، و.
(6) زيادة من جـ، ط، ب، و.
(7) زيادة من جـ، ط، ب، و.

(1/329)

الشيء يُعْمِي ويُصم".
ورواه أبو داود عن حيوة بن شريح عن بَقِيَّة، عن أبي بكر بن عبد الله بن أبي مريم به (1) وقال السدي: أخذ موسى، عليه السلام، العجل فذبحه ثم حرقه بالمبرد، ثم ذراه في البحر، فلم يبق بحر يجري يومئذ إلا وقع فيه شيء منه، ثم قال لهم موسى: اشربوا منه. فشربوا، فمن كان يحبه خرج على شاربيه الذهب. فذلك حين يقول الله تعالى: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ }
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن رجاء، حدثنا إسرائيل (2) عن أبي إسحاق، عن عمارة بن عبد (3) وأبي عبد الرحمن السلمي، عن علي بن أبي طالب، قال: عمد موسى إلى العجل، فوضع عليه المبارد، فبرده بها، وهو على شاطئ نهر، فما شرب أحد من ذلك الماء ممن كان يعبد العجل إلا اصفر وجهه مثل الذهب (4) .
وقال سعيد بن جبير: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } قال: لما أحرق العجل بُرِدَ ثم نسف، فحسوا الماء حتى عادت وجوههم كالزعفران.
وحكى القرطبي عن كتاب القشيري: أنه ما شرب منه أحد ممن عبد العجل إلا جنَّ [ثم قال القرطبي] (5) وهذا شيء غير ما هاهنا؛ لأن المقصود من هذا السياق، أنه ظهر النقير على شفاههم ووجوههم، والمذكور هاهنا: أنهم أشربوا في قلوبهم حب العجل، يعني: في حال عبادتهم له، ثم أنشد قول النابغة في زوجته عثمة:
تغلغل حب عثمة في فؤادي ... فباديه مع الخافي يسير ...
تغلغل حيث لم يبلغ شراب ... ولا حزن ولم يبلغ سرور ...
أكاد إذا ذكرت العهد منها ... أطير لو أن إنسانا يطير ...
وقوله: { قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: بئسما تعتمدونه في قديم الدهر وحديثه، من كفركم بآيات الله ومخالفتكم الأنبياء، ثم اعتمادكم في كفركم بمحمد صلى الله عليه وسلم -وهذا أكبر ذنوبكم، وأشد الأمور عليكم-إذ كفرتم بخاتم الرسل وسيد الأنبياء والمرسلين المبعوث إلى الناس أجمعين، فكيف تدّعون لأنفسكم الإيمان وقد فعلتم هذه الأفاعيل القبيحة، من نقضكم المواثيق، وكفركم بآيات الله، وعبادتكم العجل؟!
__________
(1) المسند (5/194) وسنن أبي داود برقم (5130).
(2) في أ: "حدثنا إسماعيل".
(3) في هـ: "عبد الله" وهو خطأ.
(4) تفسير ابن أبي حاتم (1/282).
(5) زيادة من أ، و.

(1/330)


البقرة - تفسير ابن كثير

قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآَخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94) وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95) وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96)

{ قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94) وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95) وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96) }
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: يقول الله لنبيه صلى الله عليه وسلم: { قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } أي: ادعوا بالموت على أي الفريقين أكذب. فأبوا ذلك على رسول الله صلى الله عليه وسلم { وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } أي: بِعِلْمِهِم بما عندهم من العلم بك، والكفر بذلك، ولو تمنوه يوم قال لهم ذلك ما بقي على الأرض يهودي إلا مات.
وقال الضحاك، عن ابن عباس: { فَتَمَنَّوُا الْمَوْتَ } فسلوا الموت.
وقال عبد الرزاق، عن مَعْمَر، عن عبد الكريم الجزري، عن عكرمة، قوله: { فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } قال: قال ابن عباس: لو تمنى اليهود الموت لماتوا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسِي، حدثنا عثام، سمعت الأعمش -قال: لا أظنه إلا عن المِنْهال، عن سعيد بن جبير-عن ابن عباس، قال: لو تمنوا الموت لشرق أحدهم بريقه.
وهذه أسانيد صحيحة إلى ابن عباس.
وقال ابن جرير في تفسيره: وبلغنا أن رسول الله صلى الله عليه وسلم قال: "لو أن اليهود تمنوا الموت لماتوا. ولرأوا مقاعدهم من النار. ولو خرج الذين يُباهلون رسول الله صلى الله عليه وسلم لرجعوا لا يجدون (1) أهلا ولا مالا". حدثنا بذلك أبو كُرَيْب، حدثنا زكريا بن عدي، حدثنا عبيد الله (2) بن عمرو، عن عبد الكريم، عن عكرمة، عن ابن عباس، عن رسول الله صلى الله عليه وسلم.
ورواه الإمام أحمد عن إسماعيل بن يزيد (3) الرقي [أبي يزيد] (4) حدثنا فرات، عن عبد الكريم، به (5) .
وقال ابن أبي حاتم: حدثنا الحسن بن أحمد [قال] (6) : حدثنا إبراهيم بن عبد الله بن بشار،
__________
(1) في جـ: "ولا يجدون".
(2) في أ: "عبد الله".
(3) في جـ: "عن إسماعيل عن زيد"، وفي أ، و: "عن إسماعيل بن يزيد".
(4) زيادة من جـ، ط، ب، أ، و.
(5) تفسير الطبري (2/362) والمسند (1/248).
(6) زيادة من جـ.

(1/331)

حدثنا سرور بن المغيرة، عن عباد بن منصور، عن الحسن، قال: قول الله ما كانوا ليتمنوه بما قدمت أيديهم. قلت: أرأيتك لو أنهم أحبوا الموت حين قيل لهم: تمنوا، أتراهم كانوا ميتين؟ قال: لا والله ما كانوا ليموتوا ولو تمنوا الموت، وما كانوا ليتمنوه، وقد قال الله ما سمعت: { وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ }
وهذا غريب عن الحسن. ثم هذا الذي فسر به ابن عباس الآية هو المتعين، وهو الدعاء على أي الفريقين أكذب منهم أو من المسلمين على وجه المباهلة، ونقله (1) ابن جرير عن قتادة، وأبي العالية، والربيع بن أنس، رحمهم الله.
ونظير هذه الآية قوله تعالى في سورة الجمعة: { قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ* وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ* قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } [الجمعة: 6-8] فهم -عليهم لعائن الله-لما زعموا أنهم أبناء الله وأحباؤه، وقالوا: لن يدخل الجنة إلا من كان هودًا أو نصارى، دعوا إلى المباهلة والدعاء على أكذب الطائفتين منهم، أو من المسلمين. فلما نكلوا عن ذلك علم كل أحد (2) أنهم ظالمون؛ لأنهم لو كانوا جازمين بما هم فيه لكانوا أقدموا على ذلك، فلما تأخروا علم كذبهم. وهذا (3) كما دعا رسول الله صلى الله عليه وسلم وفد نجران من النصارى بعد قيام الحجة عليهم في المناظرة، وعتوّهم وعنادهم إلى المباهلة، فقال تعالى: { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } [آل عمران: 61] فلما رأوا ذلك قال بعض القوم لبعض: والله لئن باهلتم هذا النبيّ لا يبقى منكم عين تطرف. فعند ذلك جنحوا للسلم وبذلوا الجزية عن يد وهم صاغرون، فضربها عليهم. وبعث معهم أبا عبيدة بن الجراح، رضي الله عنه، أمينًا. ومثل هذا المعنى أو قريب منه قوله تعالى لنبيه صلى الله عليه وسلم أن يقول للمشركين: { قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا } [مريم: 75]، أي: من كان في الضلالة منا أو منكم، فزاده الله مما هو فيه ومَدّ له، واستدرجه، كما سيأتي تقريره في موضعه، إن شاء الله (4) .
فأما من فسر الآية على معنى: { قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } أي: إن كنتم صادقين في دعواكم، فتمنوا الآن الموت. ولم يتعرض هؤلاء للمباهلة كما قرره طائفة من المتكلمين وغيرهم، ومال إليه ابن جرير بعد ما قارب القول الأول؛ فإنه قال: القول في تفسير (5) قوله تعالى: { قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } وهذه الآية مما احتج الله به لنبيه صلى الله عليه وسلم على اليهود الذين كانوا
__________
(1) في جـ: "ونقل".
(2) في أ: "واحد".
(3) في جـ: "وهكذا".
(4) في جـ: "إن شاء الله وبه الثقة".
(5) في جـ، ط، ب، أ، و: "في تأويله".

(1/332)

بين ظهراني مُهَاجَره، وفضح بها أحبارهم وعلماءهم؛ وذلك أن الله تعالى أمر نبيه صلى الله عليه وسلم إلى قضية عادلة بينه وبينهم، فيما كان بينه وبينهم من الخلاف، كما أمره أن يدعو الفريق الآخر من النصارى إذا خالفوه في عيسى ابن مريم، عليه السلام، وجادلوه فيه، إلى فاصلة بينه وبينهم من المباهلة. فقال لفريق [من] (1) اليهود: إن كنتم محقين فتمنوا الموت، فإن ذلك غير ضار بكم (2) إن كنتم محقين فيما تدعون من الإيمان وقرب المنزلة من الله، بل أعطيكم أمنيتكم من الموت إذا تمنيتم، فإنما تصيرون إلى الراحة من تعب الدنيا ونصبها وكدر عيشها، والفوز بجوار الله في جناته (3) إن كان الأمر كما تزعمون: من أن الدار الآخرة لكم خالصة دوننا. وإن لم تعطوها علم الناس أنكم المبطلون ونحن المحقون في دعوانا، وانكشف أمرنا وأمركم لهم فامتنعت اليهود من الإجابة إلى ذلك لعلمها (4) أنها إن تمنت الموت هلكت، فذهبت دنياها وصارت إلى خزي الأبد في آخرتها، كما امتنع فريق [من] (5) النصارى.
فهذا الكلام منه أوله حسن، وأما آخره فيه نظر؛ وذلك أنه لا تظهر الحجة عليهم على هذا التأويل، إذ يقال: إنه لا يلزم من كونهم يعتقدون أنهم صادقون في دعواهم أنهم يتمنوا الموت فإنه لا ملازمة بين وجود الصلاح وتمني الموت، وكم من صالح لا يتمنى الموت، بل يود أن يعمر ليزداد خيرًا وترتفع درجته في الجنة، كما جاء في الحديث: "خيركم من طال عمره وحسن عمله" (6) . [وجاء في الصحيح النهي عن تمني الموت، وفي بعض ألفاظه: "لا يتمنين أحدكم الموت لضر نزل به إما محسنًا فلعله أن يزداد، وإما مسيئًا فلعله أن يستعتب" (7) ] (8) . ولهم مع ذلك أن يقولوا على هذا: فها أنتم تعتقدون -أيها المسلمون-أنكم أصحاب الجنة، وأنتم لا تتمنون في حال الصحة الموت؛ فكيف تلزمونا بما لا نُلزمكم؟
وهذا كله إنما نشأ من تفسير الآية على هذا المعنى، فأما على تفسير ابن عباس فلا يلزم عليه شيء من ذلك، بل قيل لهم كلام نَصَف: إن كنتم تعتقدون أنكم (9) أولياء الله من دون الناس، وأنكم أبناء الله وأحبّاؤه، وأنكم من أهل الجنة ومن عداكم [من] (10) أهل النار، فباهلوا على ذلك وادعوا على الكاذبين منكم أو من غيركم، واعلموا أن المباهلة تستأصل الكاذب لا محالة. فلما تيقَّنوا ذلك وعرفوا صدقه نكلوا عن المباهلة لما يعلمون من كذبهم وافترائهم وكتمانهم الحق من صفة الرسول صلى الله عليه وسلم ونعته، وهم يعرفونه كما يعرفون أبناءهم ويتحققونه. فعلم كل أحد باطلهم، وخزيهم، وضلالهم وعنادهم
__________
(1) زيادة من جـ.
(2) في أ، و: "غير ضايركم".
(3) في جـ: "وجنانه".
(4) في جـ، ط، ب، أ، و: "لعلمهم".
(5) زيادة من جـ.
(6) جاء من حديث عبد الله بن يسر، وأبي بكرة، وأبي هريرة رضي الله عنهم، فأما حديث عبد الله بن بسر، فرواه الترمذي في السنن برقم (2329) وقال: "هذا حديث حسن غريب من هذا الوجه" وأما حديث أبي بكرة، فرواه الترمذي في السنن برقم (2330) وقال: "هذا حديث حسن صحيح"، وأما حديث أبي هريرة، فرواه أحمد في المسند (2/235).
(7) صحيح البخاري برقم (5671) وصحيح مسلم برقم (2680) من حديث أنس رضي الله عنه.
(8) زيادة من جـ، ب، أ، و.
(9) في و: "أنهم".
(10) زيادة من أ.

(1/333)

-عليهم لعائن الله المتتابعة (1) إلى يوم القيامة.
[وسميت هذه المباهلة تمنيًا؛ لأن كل محق يود لو أهلك الله المبطل المناظر له ولا سيما إذا كان في ذلك حجة له فيها بيان حقه وظهوره، وكانت المباهلة بالموت؛ لأن الحياة عندهم عزيزة عظيمة لما يعلمون من سوء مآلهم بعد الموت] (2) .
ولهذا قال تعالى: { وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ* وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ } : أي: [أحرص الخلق على حياة أي] (3) : على طول عُمْر، لما يعلمون من مآلهم السيئ وعاقبتهم عند الله الخاسرة؛ لأن الدنيا سجن المؤمن وجنة الكافر، فهم يودون لو تأخروا عن مقام الآخرة بكل ما أمكنهم. وما يحذرون (4) واقع بهم لا محالة، حتى وهم أحرص [الناس] (5) من المشركين الذين لا كتاب لهم. وهذا من باب عطف الخاص على العام.
قال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس: { وَمِنَ الَّذِينَ أَشْرَكُوا } قال: الأعاجم.
ورواه الحاكم في مستدركه من حديث الثوري، وقال: صحيح على شرطهما، ولم يخرجاه. قال: وقد اتفقا على سند تفسير الصحابي (6) . وقال الحسن البصري: { وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ } قال: المنافق أحرص الناس على حياة، وهو أحرص على الحياة من المشرك { يَوَدُّ أَحَدُهُمْ } أي: أحد اليهود كما يدل عليه نظم السياق.
وقال أبو العالية: { يَوَدُّ أَحَدُهُمْ } يعني : المجوس، وهو يرجع إلى الأول.
{ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } قال الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } قال: هو كقول الفارسي: "زه هزارسال" يقول: عشرة آلاف سنة. وكذا روي عن سعيد بن جبير نفسه أيضًا.
وقال ابن جرير: حدثنا محمد بن علي بن الحسن بن شقيق قال: سمعت أبي يقول: حدثنا أبو حمزة، عن الأعمش، عن مجاهد، عن ابن عباس، في قوله تعالى: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } قال: هو الأعاجم: "هزارسال نوروزر مهرجان".
وقال مجاهد: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } قال: حببت إليهم الخطيئة طول العمر.
__________
(1) في جـ، ط، ب: "التابعة"، وفي أ: "البالغة".
(2) زيادة من جـ، ط، ب، أ، و.
(3) زيادة من جـ، ب، أ، و.
(4) في أ: "وما يجدون".
(5) زيادة من ط.
(6) تفسير ابن أبي حاتم (1/ 286) والمستدرك (2/ 263).

(1/334)

قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97) مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98)

وقال محمد بن إسحاق، عن محمد، عن سعيد أو عكرمة، عن ابن عباس: { وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ } أي: ما هو بمنجيه من العذاب. وذلك أن المشرك لا يرجو بعثًا بعد الموت، فهو يحب طول الحياة (1) وأن اليهودي قد عرف ما له في الآخرة من الخزي بما صنع (2) بما عنده من العلم.
وقال العوفي، عن ابن عباس: { وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ } قال: هم الذين عادوا جبريل.
وقال أبو العالية وابن عمر (3) فما ذاك بمغيثه (4) من العذاب ولا منجيه منه.
وقال عبد الرحمن بن زيد (5) بن أسلم [في هذه الآية] (6) يهود أحرص على [هذه] (7) الحياة من هؤلاء، وقد ود هؤلاء أن (8) يعمر أحدهم ألف سنة، وليس ذلك بمزحزحه من العذاب لو عمر، كما عمر إبليس لم ينفعه إذ كان كافرًا.
{ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } أي: خبير بما يعمل عباده من خير وشر، وسيجازي كل عامل بعمله.
{ قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97) مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98) }
قال الإمام أبو جعفر بن جرير الطبري رحمه الله: أجمع أهل العلم بالتأويل جميعًا [على] (9) أن هذه الآية نزلت جوابًا لليهود من بني إسرائيل، إذ زعموا أن جبريل عدو لهم، وأن ميكائيل ولي لهم، ثم اختلفوا في السبب الذي من أجله قالوا ذلك. فقال بعضهم: إنما كان سبب قيلهم ذلك من أجل مناظرة جَرَت بينَهم وبين رسول الله صلى الله عليه وسلم في (10) أمر نبوته. ذكر من قال ذلك
حدثنا أبو كُرَيْب، حدثنا يونس بن بُكَيْر، عن عبد الحميد بن بَهرام، عن شَهْر بن حَوْشَب، عن ابن عباس أنه قال: حضرت عصابة من اليهود رسول الله صلى الله عليه وسلم، فقالوا: يا أبا القاسم، حدثنا عن خلال نسألك عنهن، لا يعلمهن إلا نبي، فقال رسول الله صلى الله عليه وسلم: "سلوا عما شئتم، ولكن اجعلوا لي
__________
(1) في أ: "طول العمر".
(2) في ب: "بما ضيع".
(3) في جـ، ط، ب: "وإن عمر".
(4) في جـ: "لا ذاك بمغنيه".
(5) في جـ: "بز يزيد".
(6) زيادة من جـ، ط، ب، و.
(7) زيادة من جـ.
(8) في ط، ب، أ، و: "هؤلاء لو".
(9) زيادة من جـ، ط.
(10) في جـ، ط، ب، أ: "من".

(1/335)

ذمة وما أخذ يعقوب على بنيه، لئن أنا حدثتكم شيئًا فعرفتموه لتتابِعُنِّي على الإسلام". فقالوا: ذلك لك. فقال رسول الله صلى الله عليه وسلم: "سلوني عما شئتم". فقالوا: أخبرنا عن أربع خلال نسألك عنهن: أخبرنا أيّ الطعام حرم (1) إسرائيل على نفسه من قبل أن تنزل التوراة؟ وأخبرنا كيف ماء (2) المرأة وماء الرجل؟ وكيف يكون الذكر منه والأنثى؟ وأخبرنا بهذا النبي الأمي في النوم (3) ووليه من الملائكة؟ فقال رسول الله صلى الله عليه وسلم: "عليكم عهد الله لئن أنا أنبأتكم لتتابعنِّي؟" فأعطوه ما شاء الله من عهد وميثاق. فقال: "نشدتكم (4) بالذي أنزل التوراة على موسى، هل تعلمون أن إسرائيل يعقوب مرض مرضًا شديدًا فطال سقمه منه، فنذر لله نذرًا لئن عافاه الله من سقمه ليحرّمن أحب الطعام والشراب إليه، وكان أحب الطعام إليه لحوم (5) الإبل وأحب الشراب إليه ألبانها؟". فقالوا: اللهم نعم. فقال رسول الله صلى الله عليه وسلم: "اللهم اشهد (6) عليهم. وأنشدكم بالله الذي لا إله إلا هو، الذي أنزل التوراة على موسى، هل تعلمون أن ماء الرجل أبيض غليظ، وأن ماء المرأة أصفر رقيق، فأيهما علا كان له الولد والشبه بإذن الله، وإذا علا ماء الرجل ماء المرأة كان الولد ذكرًا بإذن الله، وإذا علا ماء المرأة ماء الرجل كان الولد أنثى بإذن الله؟". قالوا: اللهم نعم. قال: "اللهم اشهد". قال: "وأنشدكم بالله الذي أنزل التوراة على موسى، هل تعلمون أن هذا النبي الأمي تنام عيناه ولا ينام قلبه؟". قالوا: اللهم نعم. قال: "اللهم اشهد". قالوا: أنت الآن، فحدثنا من وليك من الملائكة، فعندها نجامعك أو نفارقك. قال: "فإن وليي جبريل، ولم يبعث الله نبيًا قط إلا وهو وليُّه". قالوا: فعندها نفارقك، لو كان وليّك سواه من الملائكة تابعناك (7) وصدقناك. قال: "فما مَنَعكم أن تصدقوه؟" قالوا: إنه عدونا. فأنزل الله عز وجل: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } إلى قوله: { لَوْ كَانُوا يَعْلَمُونَ } [البقرة: 103] فعندها باؤوا بغضب على غضب (8) .
وقد رواه الإمام أحمد في مسنده، عن أبي النضر هاشم بن القاسم وعبد بن حميد في تفسيره، عن أحمد بن يونس، كلاهما عن عبد الحميد بن بَهرام، به (9) .
ورواه الإمام أحمد -أيضاً-عن الحسين بن محمد المروزي، عن عبد الحميد، بنحوه [به] (10) (11) .
وقد رواه محمد بن إسحاق بن يسار: حدثني عبد الله بن عبد الرحمن بن أبي حسين، عن شهر بن حوشب، فذكره مرسلا وزاد فيه: قالوا: فأخبرنا عن الروح قال: "أنشدكم بالله وبآياته (12)
__________
(1) في جـ، ط: "الذي حرم".
(2) في جـ: "كيف يكون ماء".
(3) في جـ، ط، ب، أ: "في التوراة".
(4) في جـ: "أنشدكم".
(5) في جـ: "لحم"، وفي ط، ب، أ، و: "لحمان".
(6) في جـ: "اللهم أشهدك".
(7) في جـ: "لتابعناك" وفي ط: : "بايعناك".
(8) تفسير الطبري (2/377).
(9) المسند (1/278).
(10) زيادة من جـ، ط، ب، أ، و.
(11) المسند (1/273).
(12) في ط، ب: "وبأيامه".

(1/336)

عند بني إسرائيل، هل تعلمون أنه جبريل، وهو الذي يأتيني؟" قالوا: نعم، ولكنه لنا عدو، وهو ملك إنما يأتي بالشدة وسفك الدماء، فلولا ذلك اتبعناك (1) . فأنزل الله فيهم: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ } إلى قوله: { كَأَنَّهُمْ لا يَعْلَمُونَ } [البقرة: 101] .
وقال الإمام أحمد: حدثنا أبو أحمد (2) حدثنا عبد الله بن الوليد العجلي، عن بكير بن شهاب، عن سعيد بن جبير، عن ابن عباس، قال: أقبلت يهود إلى رسول الله صلى الله عليه وسلم فقالوا: يا أبا القاسم، إنا نسألك عن خمسة أشياء، فإن أنبأتنا بهن عرفنا أنك نبي واتبعناك. فأخذ عليهم ما أخذ إسرائيل على بنيه إذ قال: { اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } [يوسف:66] قال: "هاتوا" . قالوا: أخبرنا عن علامة النبي. قال: "تنام عيناه ولا ينام قلبه". قالوا: أخبرنا كيف تؤنث المرأة وكيف يذكر الرجل؟ قال: "يلتقي الماءان فإذا علا ماء الرجل ماء المرأة أذكرت، وإذا علا ماء المرأة ماء الرجل أنثت"، قالوا: أخبرنا ما (3) حرّم إسرائيل على نفسه. قال: "كان يشتكي عِرْق النَّساء، فلم يجد شيئًا يلائمه إلا ألبان كذا وكذا" -قال أحمد: قال بعضهم: يعني الإبل، فحرم لحومها -قالوا: صدقت. قالوا: أخبرنا ما هذا الرعد؟ قال "ملك من ملائكة الله، عز وجل، موكل بالسحاب بيديه-أو في يده-مِخْراق من نار يزجر به السحاب، يسوقه حيث أمره الله عز وجل". قالوا: فما هذا الصوت الذي نسمعه؟ قال: "صوته". قالوا: صدقت. إنما بقيت واحدة وهي التي نتابعك إن أخبرتنا (4) إنه ليس من نبي إلا وله مَلَك يأتيه بالخبر، فأخبرنا من صاحبك؟ قال: "جبريل عليه السلام"، قالوا: جبريل ذاك الذي ينزل بالحرب والقتال والعذاب عدونا، لو قلت: ميكائيل الذي ينزل بالرحمة والنبات والقطر لكان (5) فأنزل الله عز وجل: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } إلي آخر الآية.
ورواه الترمذي، والنسائي من حديث عبد الله بن الوليد، به (6) . وقال الترمذي: حسن غريب.
وقال سُنَيْد في تفسيره، عن حجاج بن محمد، عن ابن جُرَيْج: أخبرني القاسم بن أبي بَزَّة أن يهود سألوا النبي صلى الله عليه وسلم عن صاحبه الذي ينزل (7) عليه بالوحي. قال: "جبريل". قالوا: فإنه لنا عدو، ولا يأتي إلا بالشدة والحرب والقتال. فنزل: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } الآية. قال ابن جريج: وقال مجاهد: قالت يهود: يا محمد، ما ينزل (8) جبريل إلا بشدة وحرب وقتال، وإنه لنا عدو. فنزل: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } الآية.
وقال البخاري: قوله: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } قال عكرمة: جبر، وميك، وإسراف: عبد. وإيل: الله. حدثنا عبد الله بن مُنير (9) سَمِع عبد الله بن بكر (10) حدثنا حُمَيد، عن أنس بن مالك،
__________
(1) في جـ: "لتبعناك".
(2) في جـ: "أبو عمر".
(3) في جـ، ط: "أخبرنا عما".
(4) في ب "أخبرتنا بها".
(5) في جـ: "لكنا تابعناك".
(6) المسند (1/274) وسنن الترمذي برقم (3117) وسنن النسائي الكبرى برقم (9072).
(7) في أ: "نزل".
(8) في جـ، ط، أ: "ما نزل".
(9) في جـ، ط، ب، أ، و: "بن نمير".
(10) في أ: "بن بكير".

(1/337)

قال: سمع عبد الله بن سلام بمقدم رسول الله صلى الله عليه وسلم وهو في أرض يخترف. فأتى النبي صلى الله عليه وسلم فقال: إني سائلك عن ثلاث لا يعلمهن (1) إلا نبي: ما أول أشراط الساعة؟ وما أول طعام أهل الجنة؟ وما ينزع الولد إلى أبيه أو إلى أمه؟ قال: "أخبرني بِهن جبريل آنفًا". قال: جبريل؟ قال: "نعم". قال: ذاك عدو اليهود من الملائكة، فقرأ هذه الآية: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ } "أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت، وإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة [ماء الرجل] (2) نزعت". قال: أشهد أن لا إله إلا الله وأشهد أنك (3) رسول الله. يا رسول الله، إن اليهود قوم بُهُت، وإنهم إن يعلموا بإسلامي قبل أن تسألهم يبهتوني (4) . فجاءت اليهود فقال النبي صلى الله عليه وسلم: "أي رجل عبد الله بن سلام فيكم؟" قالوا: خيرنا وابن خيرنا، وسيدنا وابن سيدنا. قال: "أرأيتم إن أسلم عبد الله بن سلام". فقالوا: أعاذه الله من ذلك. فخرج عبد الله فقال: أشهد أن لا إله إلا الله وأشهد أن محمدًا رسول الله. فقالوا: شرنا وابن شرنا. فانتقصوه.
قال (5) هذا الذي كنت أخاف يا رسول الله.
انفرد به البخاري من هذا الوجه (6) وقد أخرجه من وجه آخر، عن أنس بنحوه (7) وفي صحيح مسلم، عن ثوبان مولى رسول الله صلى الله عليه وسلم قريب من هذا السياق (8) كما سيأتي في موضعه (9) .
وحكاية البخاري عن عكرمة هو المشهور أن "إيل" هو الله. وقد رواه سفيان الثوري، عن خَصِيف، عن عكرمة.
ورواه عبد بن حميد، عن إبراهيم بن الحكم، عن أبيه، عن عكرمة، ورواه ابن جرير، عن الحسين بن يزيد الطحان، عن إسحاق بن منصور، عن قيس، عن عاصم، عن عكرمة، أنه قال: إن جبريل اسمه عبد الله وميكائيل: عبيد الله. إيل: الله.
ورواه يزيد النحوي، عن عكرمة، عن ابن عباس، مثله سواء. وكذا قال غير واحد من السلف، كما سيأتي قريبا.
__________
(1) في أ: "لا يعرفهن".
(2) زيادة من جـ.
(3) في جـ، ط: "وأن محمدًا".
(4) في جـ: "بهتوني".
(5) في جـ: "فقال".
(6) صحيح البخاري برقم (4480).
(7) صحيح البخاري برقم (3329) من طريق مروان بن معاوية عن حميد، عن أنس، وصحيح البخاري برقم (3938) من طريق بشر ابن المفضل، عن حميد، عن أنس.
(8) صحيح مسلم برقم (315).
(9) في جـ: "كما سيأتي في موضعه إن شاء الله".

(1/338)

[وقال الإمام أحمد في أثناء حديث سمرة بن جندب: حدثنا محمد بن سلمة، حدثنا محمد بن إسحاق، حدثنا محمد بن عمرو بن عطاء قال: قال لي علي بن الحسين: اسم جبريل عبد الله ، واسم ميكائيل: عبيد الله] (1) .
ومن الناس من يقول: "إيل" عبارة عن عبد، والكلمة الأخرى هي اسم الله؛ لأن كلمة "إيل" لا تتغير في الجميع، فوزانه: عبد الله، عبد الرحمن، عبد الملك، عبد القدوس، عبد السلام، عبد الكافي، عبد الجليل. فعبد موجودة في هذا كله، واختلفت الأسماء المضاف إليها، وكذلك جبريل وميكائيل وإسرافيل وعزرائيل ونحو ذلك، وفي كلام غير العرب يقدمون المضاف إليه على المضاف، والله أعلم.
ثم قال ابن جرير: وقال آخرون: بل كان سبب قيلهم ذلك من أجل مناظرة جرت بين عمر بن الخطاب وبينهم في أمر النبي صلى الله عليه وسلم. ذكر من قال ذلك:
حدثني محمد بن المثنى، حدثني ربعي بن عُلَيّة، عن داود بن أبي هند، عن الشعبي، قال: نزل عمر الروحاء، فرأى رجالا يبتدرون أحجارًا يصلون إليها، فقال: ما بال هؤلاء؟ قالوا: يزعمون أن رسول الله صلى الله عليه وسلم صلى هاهنا. قال: فكفر ذلك. وقال: إنما رسول الله صلى الله عليه وسلم أدركته الصلاة بواد صلاها ثم ارتحل، فتركه. ثم أنشأ يحدثهم، فقال: كنت أشهد اليهود يوم مِدْرَاسهم (2) فأعجب من التوراة كيف تصدق الفرقان ومن الفرقان كيف يصدق التوراة؟ فبينما أنا عندهم ذات يوم، قالوا: يا ابن الخطاب، ما من أصحابك أحد أحب إلينا منك. قلت: ولم ذلك؟ قالوا: إنك تغشانا وتأتينا. فقلت: إني آتيكم فأعجب من الفرقان (3) كيف يصدق التوراة، ومن التوراة كيف تصدق الفرقان. قال: ومر رسول الله صلى الله عليه وسلم فقالوا: يا ابن الخطاب، ذاك صاحبكم فالحق به، قال: فقلت لهم عند ذلك: نشدتكم (4) بالله الذي لا إله إلا هو، وما استرعاكم من حقه واستودعكم من كتابه: أتعلمون أنه رسول الله؟ قال: فسكتوا. فقال لهم عالمهم وكبيرهم: إنه قد غَلَّظ عليكم فأجيبوه. فقالوا: فأنت عالمنا وكبيرنا فأجبه أنت. قال: أما إذ نشدتنا بما نشدتنا به فإنا نعلم أنه رسول الله، قال: قلت: ويحكم فأنَّي هلكتم؟! قالوا (5) إنا لم نهلك (6) [قال] (7) : قلت: كيف ذلك وأنتم تعلمون أنه رسول الله [ثم] (8) ولا تتبعونه ولا تصدقونه؟ قالوا: إن لنا عدوا من الملائكة وسِلْمًا من الملائكة، وإنه قرن بنبوته عدونا من الملائكة. قال: قلت: ومن عدوكم ومن سلمكم؟ قالوا: عدونا جبريل، وسلمنا ميكائيل. قال: قلت: وفيم عاديتم جبريل، وفيم سالمتم ميكائيل؟ قالوا: إن جبريل مَلَك الفظاظة والغلظة والإعسار والتشديد والعذاب ونحو هذا، وإن ميكائيل ملك الرأفة والرحمة والتخفيف ونحو هذا.
__________
(1) زيادة من جـ، ط.
(2) في جـ، أ: "يوم مدارستهم".
(3) في أ، و: "القرآن".
(4) في أ: "أنشدكم".
(5) في جـ: "فقالوا".
(6) في جـ، ط: "إياكم يهلك".
(7) زيادة من أ.
(8) زيادة من ط.

(1/339)

قال: قلت: وما منزلتهما من ربهما عز وجل؟ قالوا: أحدهما عن يمينه والآخر عن يساره. قال: قلت: فو [الله] (1) الذي لا إله إلا هو، إنهما والذي بينهما لعدو لمن عاداهما وسلم لمن سالمهما وما ينبغي لجبريل أن يسالم عدو ميكائيل وما ينبغي لميكائيل أن يسالم عدو جبريل. ثم قمت فاتبعت النبي صلى الله عليه وسلم فلحقته وهو خارج من خَوْخة لبني فلان، فقال: يا ابن الخطاب، ألا أقرئك آيات نزلن (2) قبل؟" فقرأ عليّ: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } حتى قرأ هذه الآيات. قال: قلت: بأبي وأمي يا رسول الله، والذي بعثك بالحق لقد جئت وأنا أريد أن أخبرك، فأسمع اللطيف الخبير قد سبقني إليك بالخبر (3) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن مجالد، أنبأنا عامر، قال: انطلق عمر بن الخطاب إلى اليهود، فقال: أنشدكم بالذي أنزل التوراة على موسى: هل تجدون محمدًا في كتبكم؟ قالوا: نعم. قال: فما يمنعكم أن تتبعوه؟ قالوا: إن الله لم يبعث رسولا (4) إلا جعل له من الملائكة كفْلا وإن جبريل كَفَل محمَّدًا، وهو الذي يأتيه، وهو عدونا من الملائكة، وميكائيل سلمنا؛ لو كان ميكائيل هو الذي يأتيه أسلمنا. قال: فإني أنشدكم بالله الذي أنزل التوراة على موسى: ما منزلتهما من رب العالمين؟ قالوا: جبريل عن يمينه وميكائيل عن شماله. قال عمر. وإني أشهد ما ينزلان إلا بإذن الله، وما كان ميكائيل ليسالم عدو جبريل، وما كان جبريل ليسالم عدو ميكائيل. فبينما هو عندهم إذ مر النبي صلى الله عليه وسلم فقالوا: هذا صاحبك يا ابن الخطاب: فقام إليه عمر، فأتاه، وقد أنزل الله، عز وجل، عليه: { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } (5) .
وهذان الإسنادان يدلان على أن الشعبي حدث به عن عمر، ولكن فيه انقطاع بينه وبين عمر، فإنه لم يدرك وفاته (6) ،والله أعلم.
وقال ابن جرير: حدثنا بشر (7) حدثنا يزيد بن زُرَيع، عن سعيد، عن قتادة، قال: ذُكر لنا أن عمر بن الخطاب انطلق ذات يوم إلى اليهود. فلما أبصروه (8) رحبوا به، فقال لهم عمر: أما والله ما جئت لحبكم ولا للرغبة فيكم، ولكن جئت لأسمع منكم. فسألهم وسألوه. فقالوا: من صاحب صاحبكم (9) ؟ فقال لهم: جبريل. فقالوا: ذاك عدونا من أهل السماء، يُطلع محمدًا على سرنا، وإذا جاء جاء الحرب والسَّنَة، ولكن صاحب صاحبنا ميكائيل، وكان إذا جاء جاء الخصب والسلم. فقال لهم عمر: هل تعرفون جبريل وتنكرون محمدًا صلى الله عليه وسلم؟ ففارقهم عمر عند ذلك وتوجه نحو النبي صلى الله عليه وسلم،
__________
(1) زيادة من جـ، ب، أ، و.
(2) في جـ: "نزلت".
(3) تفسير الطبري (2/ 382).
(4) في جـ: "نبيا رسولا".
(5) تفسير ابن أبي حاتم (1/290).
(6) في جـ، ط، ب، أ، و: "زمانه".
(7) في أ: "محمد بن بشر".
(8) في جـ، ط، ب، أ، و: "فلما انصرف".
(9) في أ، و: "صاحبكم".

(1/340)

ليحدثه حديثهم، فوجده قد أنزلت عليه هذه الآية: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ } (1) .
ثم قال: حدثني المثنى، حدثنا آدم، حدثنا أبو جعفر عن قتادة، قال: بلغنا أن عمر أقبل إلى اليهود يومًا، فذكر نحوه. وهذا -أيضًا-منقطع، وكذلك رواه أسباط، عن السدي، عن عمر مثل هذا أو نحوه، وهو (2) منقطع أيضًا.
وقال ابن أبي حاتم: حدثنا محمد بن عمار، حدثنا عبد الرحمن -يعني الدَّشْتَكي-حدثنا أبو جعفر، عن حصين بن عبد الرحمن، عن عبد الرحمن بن أبي ليلى أن يهوديا أتي (3) عمر بن الخطاب، فقال: إن جبريل الذي يذكر صاحبكم عدو لنا. فقال عمر: { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } قال: فنزلت على لسان عمر، رضي الله عنه (4) .
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا هشيم، أخبرنا حصين بن عبد الرحمن، عن ابن أبي ليلى في قوله: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } قال: قالت اليهود للمسلمين: لو أن ميكائيل كان الذي ينزل عليكم اتبعناكم، فإنه ينزل بالرحمة والغيث، وإن جبريل ينزل بالعذاب والنقمة، فإنه لنا عدو (5) قال: فنزلت هذه الآية.
حدثني يعقوب قال: حدثنا هُشَيْم، أخبرنا عبد الملك، عن عطاء، بنحوه. وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة في قوله: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } قال: قالت اليهود: إن جبريل عدونا، لأنه ينزل بالشدة والسَّنَة، وإن ميكائيل ينزل بالرخاء والعافية والخصب، فجبريل عدونا. فقال الله تعالى: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } [الآية] (6) .
وأما تفسير الآية فقوله تعالى: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ } أي: من عادى جبريل فليعلم أنه الروح الأمين الذي نزل بالذكر الحكيم على قلبك من الله بإذنه له في ذلك، فهو رسول من رسل الله مَلَكي [عليه وعلى سائر إخوانه من الملائكة السلام] (7) ومن عادى رسولا فقد عادى جميع الرسل، كما أن من آمن برسول فإنه يلزمه الإيمان بجميع الرسل، وكما أن من كفر برسول فإنه يلزمه الكفر بجميع الرسل، كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا* أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } [النساء:150، 151] فحكم عليهم بالكفر المحقّق، إذْ آمنوا ببعض الرسل وكفروا ببعضهم (8) وكذلك من عادى جبريل فإنه عدو لله؛
__________
(1) تفسير الطبري (2/383).
(2) في أ: "وهذا".
(3) في جـ، ط، ب، أ، و: "لقي".
(4) تفسير ابن أبي حاتم (1/ 291) وهذا منقطع، ابن أبي ليلي لم يدرك عمر.
(5) في جـ: "فإنه عدونا".
(6) زيادة من جـ.
(7) زيادة من جـ.
(8) في أ: "وكفروا ببعض".

(1/341)

لأن جبريل لا ينزل بالأمر من تلقاء نفسه، وإنما ينزل بأمر ربه كما قال: { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا } [مريم: 64] وقال تعالى: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ* نزلَ بِهِ الرُّوحُ الأمِينُ* عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [الشعراء: 192-194] وقد روى البخاري في صحيحه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "من عادى لي وليا فقد بارزني بالحرب" (1) . ولهذا غضب الله لجبريل على من عاداه، فقال: { مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } أي: مِنَ الكتب المتقدمة { وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ } أي: هدى لقلوبهم وبشرى لهم بالجنة، وليس ذلك إلا للمؤمنين. كما قال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44] ، وقال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82] .
ثم قال تعالى: { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } يقول تعالى: من عاداني وملائكتي ورسلي -ورسله تشمل رسله من الملائكة والبشر، كما قال تعالى: { اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ } [الحج: 75] .
{ وَجِبْرِيلَ وَمِيكَالَ } (2) وهذا من باب عطف الخاص على العام، فإنهما دخلا في الملائكة، ثم (3) عموم الرسل، ثم خصصا بالذكر؛ لأن السياق في الانتصار لجبريل وهو السفير بين الله وأنبيائه، وقرن معه ميكائيل في اللفظ؛ لأن اليهود زعموا أن جبريل عدوهم وميكائيل وليهم، فأعلمهم أنه من عادى واحدًا منهما فقد عادى الآخر وعادى الله أيضًا؛ لأنه -أيضًا-ينزل على الأنبياء بعض الأحيان، كما قُرن (4) برسول الله صلى الله عليه وسلم في ابتداء الأمر، ولكن جبريل أكثر، وهي وظيفته، وميكائيل موكل بالقطر والنبات، هذاك بالهدى وهذا بالرزق، كما أن إسرافيل موكل بالصور للنفخ للبعث يوم (5) القيامة؛ ولهذا جاء في الصحيح: أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يقول (6) "اللهم رب جبريل وإسرافيل وميكائيل (7) ، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختُلِف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" (8) . وقد تقدم ما حكاه البخاري، ورواه ابن جرير (9) عن عكرمة أنه قال: جبر، وميك، وإسراف: عُبَيد. وإيل: الله.
__________
(1) صحيح البخاري برقم (6502).
(2) في جـ، ط، ب: "وميكائيل".
(3) في أ: "في".
(4) في أ: "كما مر".
(5) في ط، ب: "ليوم".
(6) في جـ، ط: "قال".
(7) في جـ، ط، ب: "رب جبريل وميكائيل وإسرافيل".
(8) صحيح مسلم برقم (770) من حديث عائشة رضي الله عنها.
(9) في ب: "وغيره".

(1/342)

وقال ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن الأعمش، عن إسماعيل بن رجاء، عن عمير (1) مولى ابن عباس، عن ابن عباس، قال: إنما قوله: "جبريل" كقوله: "عبد الله" و "عبد الرحمن". وقيل (2) جبر: عبد. وإيل: الله.
وقال محمد بن إسحاق، عن الزهري، عن علي بن الحسين، قال: أتدرون (3) ما اسم جبرائيل (4) من أسمائكم؟ قلنا: لا. قال: اسمه عبد الله، قال: فتدرون ما اسم ميكائيل من أسمائكم؟ قلنا: لا. قال: اسمه عبيد الله (5) . وكل اسم مرجعه إلى "يل" (6) فهو إلى الله.
قال ابن أبي حاتم: وروي عن مجاهد وعكرمة والضحاك ويحيى بن يعمر نحو ذلك. ثم قال: حدثني أبي، حدثنا أحمد بن أبي الحَوَارِي، حدثني عبد العزيز بن عمير قال: اسم جبريل في الملائكة خادم الله. قال: فحدثت (7) به أبا سليمان الداراني، فانتفض وقال: لهذا الحديث أحبّ إليَّ من كل شيء [وكتبه] (8) في دفتر كان بين يديه.
وفي جبريل وميكائيل لغات وقراءات، تذكر في كتب اللغة والقراءات، ولم نطوّل كتابنا هذا بسَرد ذلك إلا أن يدور فهم المعنى عليه، أو يرجع الحكم في ذلك إليه، وبالله الثقة، وهو المستعان.
وقوله تعالى: { فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } فيه إيقاع المظهر مكان المضمر حيث لم يقل: فإنه عدو للكافرين. قال: { فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } كما قال الشاعر:
لا أرى الموتَ يسبق (9) الموتَ شيء ... نَغَّص (10) الموتُ ذا الغنى والفقيرا ...
وقال آخر:
ليتَ الغرابَ غداة ينعَبُ (11) دائبا ... كان الغرابُ مقطَّع الأوداج (12)
وإنما أظهر الاسم هاهنا لتقرير هذا المعنى وإظهاره، وإعلامهم أن من عادى أولياء الله فقد عادى الله، ومن عادى الله فإن الله عدو له، ومن كان الله عدوه فقد خسر الدنيا والآخرة، كما تقدم الحديث: "من عادى لي وليًّا فقد بارزني بالحرب". وفي الحديث الآخر: "إني لأثأر لأوليائي كما يثأر الليث الحرب". وفي الحديث الصحيح: "وَمَن كنتُ خَصْمَه خَصَمْتُه".
__________
(1) في أ: "عمر".
(2) في جـ، ط، ب، أ، و: "وقال".
(3) في جـ، ط، ب، أ، و: "تدرون".
(4) في جـ، ط، ب: "جبريل".
(5) في جـ: "عبد الله".
(6) في أ، و: "إيل".
(7) في جـ: "فحدث".
(8) زيادة من جـ.
(9) في جـ: "سوى".
(10) في جـ، ط، ب: "سبق"، وفي أ: "مسبق" وفي و: "يسبق".
(11) في جـ: "ينعق".
(12) البيت في تفسير الطبري (2/396) وهو لجرير بن عطية.

(1/343)

وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آَيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ (99) أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ (100) وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ (101)

{ وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ (99) أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ (100) وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ (101) }

(1/344)


البقرة - تفسير ابن كثير

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102) وَلَوْ أَنَّهُمْ آَمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103)

{ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102) وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103) }
قال الإمام أبو جعفر بن جرير في قوله تعالى: { وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ } أي: أنزلنا إليك يا محمد علامات واضحات [دلالات] (1) على نبوتك، وتلك الآيات هي ما حواه كتاب الله من خفايا علوم اليهود، ومكنونات سرائر أخبارهم، وأخبار أوائلهم من بني إسرائيل، والنبأ عما تضمنته كتبهم التي لم يكن يعلمها إلا أحبارُهم وعلماؤهم، وما حرفه أوائلهم وأواخرهم وبدلوه من أحكامهم، التي كانت في التوراة. فأطلع الله في كتابه الذي أنزله إلى نبيه محمد صلى الله عليه وسلم؛ فكان في ذلك من أمره الآيات البينات لمن أنصف نفسه، ولم يَدْعُه إلى هلاكها الحسد (2) والبغي، إذ كان في فطرة كل ذي فطرة صحيحة تصديقُ من أتى بمثل (3) ما جاء به محمد صلى الله عليه وسلم من الآيات البينات التي وَصَفَ، من غير تعلُّم تعلَّمه من بَشَريٍّ (4) ولا أخذ شيئًا (5) منه عن آدمي. كما قال الضحاك، عن ابن عباس: { وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ } يقول: فأنت تتلوه عليهم وتخبرهم به غدوة وعشية، وبين ذلك، وأنت عندهم أمي لا تقرأ (6) كتابًا، وأنت تخبرهم بما في أيديهم على وجهه. يقول الله: في ذلك لهم عبرة وبيان، وعليهم حجة لو كانوا يعلمون.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس، قال: قال ابن صُوريا الفطْيُوني لرسول الله صلى الله عليه وسلم: يا محمد، ما جئتنا بشيء نعرفه، وما أنزل الله عليك من آية بينة فنتبعك. فأنزل الله في ذلك من قوله: { وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ }
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ: "هلاكه بالحسد".
(3) في جـ: "تصديق ذلك من أن يمثل".
(4) في جـ: "من بشر".
(5) في جـ، ط، ب: "شيء" وهو خطأ.
(6) في جـ، ط، ب: "لم تقرأ".

(1/344)

وقال مالك بن الصيف -حين بُعث رسولُ الله صلى الله عليه وسلم وذكرهم (1) ما أخذ عليهم من الميثاق، وما عهد إليهم في محمد صلى الله عليه وسلم (2) والله ما عَهِد إلينا في محمد صلى الله عليه وسلم ولا أخذ [له] (3) علينا ميثاقًا. فأنزل الله: { أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ }
وقال الحسن البصري في قوله: { بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ } قال: نَعَم، ليس في الأرض عَهْدٌ يعاهدون عليه إلا نقضوه ونبذوه، يعاهدون اليوم، وينقضون غدًا.
وقال السدي: لا يؤمنون بما جاء به محمد صلى الله عليه وسلم. وقال قتادة: { نَبَذَهُ فَرِيقٌ مِنْهُمْ } أي: نقضه فريق منهم.
وقال ابن جرير: أصل النبذ: الطرح والإلقاء، ومنه سمي اللقيط: منبوذًا، ومنه سمي النبيذ، وهو التمر والزبيب إذا طرحا في الماء. قال أبو الأسود الدؤلي:
نظرتُ إلى عنوانه فنبذْتُه كنبذك نَعْلا أخْلقَتْ من نعَالكا (4)
قلت: فالقوم ذمهم الله بنبذهم العهود التي تقدم اللهُ إليهم في التمسك بها والقيام بحقها. ولهذا أعقبهم ذلك التكذيب بالرسول المبعوث إليهم وإلى الناس كافة، الذي في كتبهم نعتُه وصفتُه وأخبارُه، وقد أمروا فيها باتباعه ومؤازرته ومناصرته، كما قال: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } الآية [الأعراف: 157]، وقال هاهنا: { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ } أي: اطَّرَحَ طائفة منهم كتاب الله الذي بأيديهم، مما فيه البشارة بمحمد صلى الله عليه وسلم وراء ظهورهم، أي: تركوها، كأنهم لا يعلمون ما فيها، وأقبلوا على تعلم السحر واتباعه. ولهذا أرادوا كيْدًا برسول الله صلى الله عليه وسلم وسَحَروه في مُشْط ومُشَاقة وجُفّ طَلْعَة ذَكر، تحت راعوثة بئر ذي أروان. وكان الذي تولى ذلك منهم رجل، يقال له: لبيد بن الأعصم، لعنه الله، فأطلع الله على ذلك رسوله صلى الله عليه وسلم، وشفاه منه وأنقذه، كما ثبت ذلك مبسوطًا في الصحيحين عن عائشة أم المؤمنين، رضي الله عنها، كما سيأتي بيانه (5) قال (6) السدي: { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ } قال: لما جاءهم محمد صلى الله عليه وسلم عارضوه بالتوراة فخاصموه بها، فاتفقت التوراة والقرآن، فنبذوا التوراة وأخذوا بكتاب آصف وسحر هاروت وماروت، فلم يوافق القرآن، فذلك قوله: { كَأَنَّهُمْ لا يَعْلَمُونَ }
وقال قتادة في قوله: { كَأَنَّهُمْ لا يَعْلَمُونَ } قال: إن القوم كانوا يعلمون، ولكنهم نبذوا علمهم، وكتموه وجحدوا به.
__________
(1) في أ: "وما ذكر لهم".
(2) في أ: "وما عهد الله إليهم فيه".
(3) زيادة من أ.
(4) البيت في تفسير الطبري (2/401).
(5) في جـ: "كما سيأتي بيانه إن شاء الله وبه الثقة"، وفي أ: "كما سيأتي بيانه إن شاء اله تعالى".
(6) في جـ، ط: "وقال".

(1/345)

وقال العوفي في تفسيره، عن ابن عباس في قوله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا } وكان حين ذهب مُلْكُ سليمان ارتد فِئَامٌ من الجن والإنس واتبعوا الشهوات، فلما رجع (1) اللهُ إلى سليمان ملكَه، وقام الناس على الدين كما كان أوان سليمان، ظهر على كتبهم فدفنها تحت كرسيه، وتوفي سليمان، عليه السلام، حدثان ذلك، فظهر الإنس والجن على الكتب بعد وفاة سليمان، وقالوا: هذا كتاب من الله نزل (2) على سليمان وأخفاه عنا فأخذوا به فجعلوه دينًا. فأنزل الله: { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ } واتبعوا الشهوات، [أي]: (3) التي كانت [تتلو الشياطين] (4) وهي المعازف واللعب وكل شيء يصد عن ذكر الله.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن الأعمش، عن المنهال، عن سعيد بن جبير، عن ابن عباس، قال: كان آصف كاتب سليمان، وكان يعلم الاسم "الأعظم"، وكان يكتب كل شيء بأمر سليمان ويدفنه تحت كرسيه، فلما مات سليمان أخرجه (5) الشياطين، فكتبوا بين كل سطرين سحرًا وكفرًا، وقالوا: هذا الذي كان سليمان يعمل بها (6) . قال: فأكفره جُهَّالُ الناس وسبّوه، ووقف علماؤهم فلم يزل جهالهم يسبونه، حتى أنزل الله على محمد صلى الله عليه وسلم: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا } (7) .
وقال ابن جرير: حدثني أبو السائب سلم (8) بن جنادة السوائي، حدثنا أبو معاوية، حدثنا عن الأعمش، عن المنهال، عن سعيد بن جبير، عن ابن عباس، قال: كان سليمان، عليه السلام، إذا أراد أن يدخل الخلاء، أو يأتي شيئًا من نسائه، أعطى الجرادة -وهي امرأة-خاتمه. فلما أراد الله أن يبتلي سليمان، عليه السلام، بالذي ابتلاه به، أعطى الجرادة ذات يوم خاتَمه، فجاء (9) الشيطان في صورة سليمان فقال لها: هاتي خاتمي. فأخذه فلبسه. فلما لبسه دانت له الشياطين والجن والإنس. قال: فجاءها سليمان، فقال: هاتي خاتمي فقالت: كذبت، لست سليمان. قال: فعرف سليمان أنه بلاء ابتلي به. قال: فانطلقت الشياطين فكتبت في تلك الأيام كتبًا فيها سحر وكفر. ثم دفنوها تحت كرسي سليمان، ثم أخرجوها وقرؤوها (10) على الناس، وقالوا: إنما كان سليمان يغلب الناس بهذه الكتب. قال: فبرئ الناس من سليمان، عليه السلام، وأكفروه حتى بعث الله محمدًا صلى الله عليه وسلم وأنزل عليه: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا }
ثم قال ابن جرير: حدثنا ابن حميد، حدثنا جرير،عن حصين بن عبد الرحمن، عن عمران،
__________
(1) في جـ: "فلما أرجع".
(2) في جـ: "أنزل".
(3) زيادة من جـ.
(4) زيادة من جـ، ط، ب، أ، و.
(5) في جـ، ط، أ، و: "أخرجته".
(6) في هـ: "به"، والصواب ما أثبتناه من جـ، ط، ب، أ، و.
(7) تفسير ابن أبي حاتم (1/297).
(8) في جـ، ط، ب: "مسلم".
(9) في جـ: "فجاءها".
(10) في جـ، ط، ب، أ: "فقرؤوها".

(1/346)

وهو ابن الحارث قال: بينا نحن عند ابن عباس -رضي الله عنهما (1) -إذ جاء (2) رجل فقال له: مِنْ أين جئت؟ قال: من العراق. قال: من أيِّه؟ قال: من الكوفة. قال: فما الخبر؟ قال: تركتهم يتحدثون أن عليا خارج إليهم. ففزع ثم قال: ما تقول؟ لا أبا لك! لو شعرنا ما نكحنا نساءه، ولا قسمنا ميراثه، أما إني سأحدثكم (3) عن ذلك: إنه كانت الشياطين يسترقون السمع من السماء، فيجيء أحدهم بكلمة حق قد سمعها، فإذا جُرِّبَ منه صدق كذب معها سبعين كذْبة، قال: فَتَشْرَبُها قلوب الناس. فأطلع الله عليها سليمان. عليه السلام، فدفنها تحت كرسيه. فلما توفي سليمان، عليه السلام، قام شيطانُ الطريق، فقال: أفلا أدلكم على كنزه الممنَّع (4) الذي لا كنز له مثله؟ تحت الكرسي. فأخرجوه، فقالوا هذا سحره (5) فتناسخا الأمم-حتى بقاياها ما يتحدث به أهل العراق-وأنزل الله عز وجل (6) { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا }
ورواه الحاكم في مستدركه، عن أبي زكريا العَنْبري، عن محمد بن عبد السلام، عن إسحاق بن إبراهيم، عن جرير، به (7) .
وقال السدي في قوله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } أي: على عهد سليمان. قال: كانت الشياطين تصعد إلى السماء، فتقعد منها مقاعد للسمع، فيستمعون من كلام الملائكة مما يكون في الأرض من موت أو غيب (8) أو أمر، فيأتون الكهنة فيخبرونهم. فتحدِّث الكهنة الناسَ فيجدونه كما قالوا. حتى إذا أمنتهم الكهنة كذبوا لهم. وأدخلوا فيه غيره، فزادوا مع كل كلمة سبعين كلمة، فاكتتب الناسُ ذلك الحديثَ في الكتب، وفشا في بني إسرائيل أن الجن تعلم الغيب. فبُعث سليمانُ في الناس فجمع تلك الكتب فجعلها في صندوق. ثم دفنها تحت كرسيه. ولم يكن أحد من الشياطين يستطيع أن يدنو من الكرسي إلا احترق. وقال: لا أسمع أحدًا يذكر أن الشياطين يعلمون الغيب إلا ضربت عنقه. فلما مات سليمان، عليه السلام، وذهبت العلماء الذين كانوا يعرفون أمر سليمان، وخلف من بعد ذلك خَلْف تمثل شيطان في صورة إنسان، ثم أتى نفرًا من بني إسرائيل، فقال لهم: هل أدلكم على كنز لا تأكلونه أبدًا؟ قالوا: نعم. قال: فاحفروا تحت الكرسي. وذهب معهم وأراهم المكان، وقام ناحية، فقالوا له: فَادْنُ. قال (9) لا ولكنني هاهنا في أيديكم، فإن لم تجدوه فاقتلوني. فحفروا فوجدوا تلك الكتب. فلما أخرجوها قال الشيطان: إن سليمان إنما كان يضبط الإنس والشياطين (10) والطير بهذا السحر. ثم طار وذهب. وفشا في الناس أن سليمان كان
__________
(1) في ط: "عنه".
(2) في ط، ب، أ، و: "إذ جاءه".
(3) في جـ، ط: "سأحدثك"
(4) في جـ: "الممتنع".
(5) في ب، أ، و: "هذا سحر".
(6) في جـ: "الله تعالى".
(7) تفسير الطبري (2/ 415) والمستدرك (2/ 265).
(8) في جـ: "أو عبس".
(9) في جـ: "فقال".
(10) في جـ: "والجن".

(1/347)

ساحرًا. واتخذت بنو إسرائيل تلك الكتب، فلما جاء محمد صلى الله عليه وسلم خاصموه بها (1) ؛ فذلك حين يقول الله تعالى: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا }
وقال الربيع بن أنس: إن اليهود سألوا محمدًا صلى الله عليه وسلم زمانًا عن أمور من التوراة، لا يسألونه عن شيء من ذلك إلا أنزل الله تعالى عليه ما سألوه عنه، فيخصمهم (2) ، فلما رأوا ذلك قالوا: هذا أعلم بما أنزل الله إلينا منا. وإنهم سألوه عن السحر وخاصموه به، فأنزل الله عز وجل: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } وإن الشياطين عَمَدوا إلى كتاب فكتبوا فيه السحر والكهانة وما شاء الله من ذلك، فدفنوه تحت مجلس سليمان، وكان [سليمان] (3) عليه السلام، لا يعلم الغيب. فلما فارق سليمان الدنيا استخرجوا ذلك السحر وخدعوا الناس، وقالوا: هذا علم كان سليمان يكتمه ويحسد (4) الناس عليه. فأخبرهم النبي صلى الله عليه وسلم بهذا الحديث فرجعوا من عنده وقد حزنوا، وأدحض الله حجتهم.
وقال مجاهد في قوله: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } قال: كانت الشياطين تستمع (5) الوحي فما سمعوا من كلمة [إلا] (6) زادوا فيها مائتين مثلها. فأرسِل سليمان، عليه السلام، إلى ما كتبوا من ذلك. فلما توفي سليمان وجدته الشياطين فعلمته الناس [به] (7) وهو السحر.
وقال سعيد بن جبير: كان سليمان، عليه السلام، يتتبع ما في أيدي الشياطين من السحر فيأخذه منهم، فيدفنه تحت كرسيه في بيت خزانته، فلم يقدر الشياطين أن يصلوا إليه، فدبَّت (8) إلى الإنس، فقالوا لهم: أتدرون ما العلم (9) الذي كان سليمان يسخر به الشياطين والرياح وغير ذلك؟ قالوا: نعم. قالوا: فإنه في بيت خزانته وتحت كرسيه. فاستثار به (10) الإنسُ واستخرجوه فعملوا (11) بها. فقال أهل الحجا: كان سليمان يعمل بهذا وهذا سحر. فأنزل الله تعالى على [لسان] (12) نبيه محمد صلى الله عليه وسلم براءة سليمان عليه السلام، فقال: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا }
وقال محمد بن إسحاق بن يسار (13) عمدت الشياطين حين عرفت موت سليمان بن داود، عليه السلام (14) فكتبوا أصناف السحر: "من كان يحب أن يبلغ كذا وكذا فليقل كذا وكذا". حتى إذا صنفوا أصناف السحر جعلوه في كتاب. ثم ختموا بخاتم على نقش خاتم سليمان، وكتبوا في
__________
(1) في جـ: "بهذا".
(2) في جـ: "فيخصهم".
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ: "ويحشر"، وفي ط: "ففسد".
(5) في جـ، ط، أ، و: "تسمع".
(6) زيادة من أ.
(7) زيادة من ط.
(8) في جـ، ب، أ، و: "فدنت".
(9) في جـ: "أن العلم".
(10) في جـ، ط، ب، أ، و: "فاستثارته".
(11) في جـ: "فعلموا".
(12) زيادة من جـ، ط، ، أ، و.
(13) في جـ، ط: "بشار".
(14) في جـ، ب: "عليهما السلام".

(1/348)

عُنْوانه: "هذا ما كتب آصف بن برخيا الصديق للملك سليمان بن داود، عليهما السلام (1) من ذخائر كنوز العلم". ثم دفنوه تحت كرسيه واستخرجته (2) بعد ذلك بقايا بني إسرائيل حتى أحدثوا ما أحدثوا. فلما عثروا عليه قالوا: والله ما كان سليمان بن داود إلا بهذا. فأفشوا السحر في الناس [وتعلموه وعلموه] (3) . وليس هو في أحد أكثر (4) منه في اليهود لعنهم الله. فلما ذكر رسول الله صلى الله عليه وسلم فيما نزل عليه من الله، سليمان بن داود، وعده فيمن عَدَّه من المرسلين، قال من كان بالمدينة من يهود: ألا تعجبون من محمد! يزعم أن ابن داود كان نبيًا، والله ما كان إلا ساحرًا. وأنزل الله [في] (5) ذلك من قولهم: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا } الآية.
وقال ابن جرير: حدثنا القاسم، حدثنا حسين، حدثنا الحجاج (6) عن أبي بكر، عن شَهْر بن حَوشب، قال: لما سلب سليمان، عليه السلام، ملكه، كانت الشياطين تكتب السحر في غيبة سليمان. فكتبت: "من أراد أن يأتي كذا وكذا فليستقبل الشمس، وليقل كذا وكذا (7) ومن أراد أن يفعل كذا وكذا فليستدبر الشمس وليقل كذا وكذا. فكتبته وجعلت عنوانه: هذا ما كتب آصف بن برخيا للملك سليمان [بن داود] (8) من ذخائر كنوز العلم". ثم دفنته تحت كرسيه. فلما مات سليمان، عليه السلام، قام إبليس، لعنه الله، خطيبًا، [ثم] (9) قال: يا أيها الناس، إن سليمان لم يكن نَبيًّا، إنما كان ساحرًا، فالتمسوا سحره في متاعه وبيوته. ثم دلهم على المكان الذي دفن فيه. فقالوا: والله لقد كان سليمان ساحرًا! هذا (10) سحره، بهذا تَعَبدنا، وبهذا قهرنا. وقال المؤمنون: بل كان نبيًا مؤمنًا. فلما بعث الله النبي صلى الله عليه وسلم جعل يذكر الأنبياء حتى ذكر داود وسليمان. فقالت اليهود [لعنهم الله] (11) انظروا إلى محمد يخلط الحق بالباطل. يذكر سليمان مع الأنبياء. إنما كان ساحرًا يركب الريح، فأنزل الله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } الآية.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى الصنعاني، قال: حدثنا المعتمر بن سليمان، قال: سمعت عمران بن حُدَير، عن أبي مِجْلَز، قال: أخذ سليمان، عليه السلام، من كل دابة عهدًا، فإذا أصيب رجل فسأل بذلك العهد، خلى عنه. فزاد الناس السجع والسحر، وقالوا: هذا يعمل به
__________
(1) في ط: "عليه السلام".
(2) في ط: "واستخرجه".
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ: "اكبر".
(5) زيادة من جـ، ط، ب، أ، و.
(6) في جـ، ط، ب، أ، و: "حجاج".
(7) في جـ، ط، ب، أ، و: "كذا وكذا".
(8) زيادة من جـ، ط، ب، أ، و.
(9) زيادة من جـ.
(10) في جـ: "وهذا".
(11) زيادة من جـ.

(1/349)

سليمان. فقال الله تعالى: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (1) .
وقال ابن أبي حاتم: حدثنا عصام بن رَوّاد، حدثنا آدم، حدثنا المسعودي، عن زياد مولى ابن مصعب، عن الحسن: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ } قال: ثلث الشعر، وثلث السحر، وثلث الكهانة.
وقال: حدثنا الحسن بن أحمد، حدثنا إبراهيم بن عبد الله بن بشار الواسطي، حدثني سُرور بن المغيرة، عن عباد بن منصور، عن الحسن: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } واتبعته اليهود على ملكه. وكان السحر قبل ذلك في الأرض لم يزل بها، ولكنه إنما اتبع على ملك سليمان.
فهذه نبذة من أقوال أئمة السلف في هذا المقام، ولا يخفى ملخص القصة والجمع بين أطرافها، وأنه لا تعارض بين السياقات على اللبيب الفَهِم، والله الهادي. وقوله تعالى: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } أي: واتبعت اليهود -الذين أوتوا الكتاب بعد إعراضهم عن كتاب الله الذي بأيديهم ومخالفتهم الرسول محمدا صلى الله عليه وسلم ما تتلوه (2) الشياطين، أي: ما ترويه وتخبر به وتُحدثه الشياطين على ملك سليمان. وعداه بعلى؛ لأنه تضمن تتلو: تكذب. وقال ابن جرير: "على" (3) هاهنا بمعنى "في"، أي: تتلو في ملك سليمان. ونقله عن ابن جُرَيج، وابن إسحاق.
قلت: والتضمن أحسن وأولى، والله أعلم.
وقول الحسن البصري، رحمه الله: "قد كان السحر قبل زمان (4) سليمان بن داود" صحيح لا شك فيه؛ لأن السحرة كانوا في زمان (5) موسى، عليه السلام، وسليمان بن داود بعده، كما قال تعالى: { أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ } الآية [البقرة: 246]، ثم ذكر القصة بعدها، وفيها: { وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ } [البقرة: 251] . وقال قوم صالح -وهم قبل إبراهيم الخليل، عليه السلام، لنبيهم صالح: { إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ } [الشعراء: 153] أي: [من] (6) المسحورين على المشهور.
وقوله تعالى: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } اختلف الناس في هذا المقام، فذهب بعضهم إلى أن "ما" نافية، أعني التي في قوله: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } قال القرطبي: "ما" نافية ومعطوفة على قوله: { وَمَا كَفَرَ سُلَيْمَانُ } ثم قال: { وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزلَ } أي: السحر { عَلَى الْمَلَكَيْنِ } وذلك أن اليهود -لعنهم الله-كانوا يزعمون أنه نزل
__________
(1) تفسير الطبري (2/ 414).
(2) في جـ، ط، ب، أ، و: "ما تتلوه".
(3) في جـ، ط،: "وعلي".
(4) في جـ، ط، ب، أ، و: "قبل زمن".
(5) في جـ: "زمن".
(6) زيادة من جـ، ط.

(1/350)

به جبريل وميكائيل فأكذبهم الله في ذلك وجعل قوله: { هَارُوتَ وَمَارُوتَ } بدلا من: { الشياطين } قال: وصح ذلك، إما لأن الجمع قد يطلق على الاثنين كما في قوله: { فَإِنْ كَانَ لَهُ إِخْوَةٌ } [النساء: 11] أو يكون لهما أتباع، أو ذكرا من بينهم لتمردهما، فتقدير الكلام عنده: تعلمون الناس السحر ببابل، هاروت وماروت. ثم قال: وهذا أولى ما حملت عليه الآية وأصح ولا يلتفت إلى ما سواه.
وروى ابن جرير بإسناده من طريق العوفي، عن ابن عباس، في قوله: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } يقول: لم ينزل الله السحر. وبإسناده، عن الربيع بن أنس، في قوله: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } قال: ما أنزل الله عليهما السحر.
قال ابن جرير: فتأويل الآية على هذا: واتبعوا ما تتلو الشياطين على ملك سليمان من السحر، وما كفر سليمان، ولا أنزل الله السحر على الملكين، ولكن الشياطين كفروا يعلمون الناس السحر ببابل، هاروت وماروت. فيكون قوله: { بِبَابِلَ هَارُوتَ [وَمَارُوت (1) ] } من المؤخر الذي معناه المقدم. قال: فإن قال لنا قائل: وكيف وجه تقديم ذلك؟ قيل: وجه تقديمه أن يقال: { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } -"من السحر"- { وَمَا كَفَرَ سُلَيْمَانُ } وما أنزل الله "السحر" على الملكين، { وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } ببابل وهاروت وماروت فيكون معنيا بالملكين: جبريل وميكائيل، عليهما السلام؛ لأن سحرة اليهود فيما ذكر كانت تزعم أن الله أنزل السحر على لسان جبريل وميكائيل إلى سليمان بن داود، فأكذبهم الله بذلك، وأخبر نبيه محمدًا صلى الله عليه وسلم أن جبريل وميكائيل لم ينزلا بسحر، وبرأ سليمان، عليه السلام، مما نحلوه من السحر، وأخبرهم أن السحر من عمل الشياطين، وأنها تعلم الناس ذلك ببابل، وأن الذين يعلمونهم ذلك رجلان، اسم أحدهما هاروت، واسم الآخر ماروت، فيكون هاروت وماروت على هذا التأويل ترجمة عن الناس، وردًا عليهم.
هذا لفظه بحروفه (2) .
وقد قال ابن أبي حاتم: حُدّثت عن عُبَيد الله بن موسى، أخبرنا فضيل بن مرزوق، عن عطية { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } قال: ما أنزل الله على جبريل وميكائيل السحر.
حدثنا (3) الفضل بن شاذان، حدثنا محمد بن عيسى، حدثنا يعلى -يعني ابن أسد-حدثنا بكر (4) -يعني ابن مصعب-حدثنا الحسن بن أبي جعفر: أن عبد الرحمن بن أبزى كان يقرؤها: "وما أنزل على الملكين داود وسليمان".
وقال أبو العالية: لم ينزل عليهما السحر، يقول: علما الإيمان والكفر، فالسحر من الكفر، فهما ينهيان عنه أشد النهي. رواه ابن أبي حاتم.
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) تفسير الطبري (2/ 419، 420).
(3) في و: "وقال ابن أبي حاتم: حدثنا".
(4) في جـ، ط، ب: "بكير".

(1/351)

ثم شرع ابن جرير في رد هذا القول، وأن "ما" بمعنى الذي، وأطال القول في ذلك، وادعى (1) أن هاروت وماروت ملكان أنزلهما الله إلى الأرض، وأذن لهما في تعليم السحر اختبارًا لعباده وامتحانًا، بعد أن بين لعباده أن ذلك مما ينهى عنه على ألسنة الرسل، وادعى أن هاروت وماروت مطيعان في تعليم ذلك؛ لأنهما امتثلا ما أمرا به.
وهذا الذي سلكه غريب جدًا! وأغرب منه قول من زعم أن هاروت وماروت قبيلان من الجن [كما زعمه ابن حزم] (2) !
وروى ابن أبي حاتم بإسناده. عن الضحاك بن مزاحم: أنه كان يقرؤها: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } ويقول: هما علجان من أهل بابل.
وَوَجَّه أصحابُ هذا القول الإنزال بمعنى الخَلْق، لا بمعنى الإيحاء، في قوله: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } كما قال تعالى: { وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ } [الزمر: 6]، { وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ } [الحديد: 25] ، { وَيُنزلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا } [غافر: 13] . وفي الحديث: "ما أنزل الله داء إلا أنزل له دواء". وكما يقال: أنزل الله الخير والشر.
[وحكى القرطبي عن ابن عباس وابن أبزى والضحاك والحسن البصري: أنهم قرؤوا: "وَمَا أُنزلَ عَلَى الْمَلِكَيْنِ" بكسر اللام. قال ابن أبزى: وهما داود وسليمان. قال القرطبي: فعلى هذا تكون "ما" نافية أيضًا] (3) .
وذهب آخرون إلى الوقف على قوله: { يُعَلِّمُونَ النَّاسَ السِّحْرَ } [و "ما" نافية] (4) قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرنا الليث، عن يحيى بن سعيد، عن القاسم بن محمد، وسأله رجل عن قول الله تعالى: { يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } قال الرجل: يعلمان الناس السحر، ما أنزل عليهما (5) أو يعلمان الناس ما لم ينزل عليهما؟ فقال القاسم: ما أبالي أيتهما كانت.
ثم روى عن يونس، عن أنس بن عياض، عن بعض أصحابه: أن القاسم قال في هذه القصة: لا أبالي أيّ ذلك كان، إني آمنت به.
وذهب كثير من السلف إلى أنهما كانا ملكين من السماء، وأنهما أنزلا إلى الأرض، فكان من أمرهما ما كان. وقد ورد في ذلك حديث مرفوع رواه الإمام أحمد في مسنده كما سنورده إن شاء الله تعالى. وعلى هذا فيكون الجمع بين هذا وبين ما ثبت من الدلائل على عصمة الملائكة أن هذين سبق في علم الله لهما هذا، فيكون تخصيصًا لهما، فلا تعارض حينئذ، كما سبق في علمه من أمر إبليس
__________
(1) في جـ: "وادعى على".
(2) زيادة من جـ، ط.
(3) زيادة من جـ، ط.
(4) زيادة من جـ، ط، ب، و.
(5) في جـ : "إليهما".

(1/352)

ما سبق، وفي قول: إنه كان من الملائكة، لقوله تعالى: { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى } [طه: 116] ، إلى غير ذلك من الآيات الدالة على ذلك. مع أن شأن هاروت وماروت -على ما ذكر-أخف مما وقع من إبليس لعنه الله.
[وقد حكاه القرطبي عن على، وابن مسعود، وابن عباس، وابن عمر، وكعب الأحبار، والسدي، والكلبي] (1) .
ذكر الحديث الوارد في ذلك -إن صح سنده ورفعه-وبيان الكلام عليه:
قال الإمام أحمد بن حنبل، رحمه الله، في مسنده: حدثنا يحيى بن [أبي] (2) بكير، حدثنا زهير بن محمد، عن موسى بن جبير، عن نافع، عن عبد الله بن عمر: أنه سمع نبي الله صلى الله عليه وسلم يقول: "إن آدم -عليه السلام-لما أهبطه الله إلى الأرض قالت الملائكة: أي رب (3) { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } [البقرة: 30] ، قالوا: ربنا، نحن أطوع لك من بني آدم. قال الله تعالى للملائكة: هَلُموا ملكين من الملائكة حتى نهبطهما إلى الأرض، فننظر كيف يعملان؟ قالوا: برَبِّنا، هاروتَ وماروتَ. فأهبطا إلى الأرض ومثُلت لهما (4) الزُّهَرة امرأة من أحسن البشر، فجاءتهما، فسألاها نفسها. فقالت: لا والله حتى تتكلما بهذه الكلمة من الإشراك. فقالا والله (5) لا نشرك بالله شيئًا أبدًا. فذهبت عنهما ثم رجعت بصبي تحمله، فسألاها نفسها. فقالت: لا والله حتى تقتلا هذا الصبي. فقالا لا والله لا نقتله أبدًا. ثم ذهبت فرجعت (6) بقَدَح خَمْر تحمله، فسألاها نفسها. فقالت: لا والله حتى تشربا هذا الخمر. فشربا فسكرا، فوقعا عليها، وقتلا الصبي. فلما أفاقا قالت المرأة: والله ما تركتما شيئًا أبيتماه عليّ إلا قد (7) فعلتماه حين سكرتما. فخيرَا بين عذاب الدنيا وعذاب الآخرة، فاختارا عذاب الدنيا".
وهكذا رواه أبو حاتم بن حبان في صحيحه، عن الحسن عن سفيان، عن أبي بكر بن أبي شيبة، عن يحيى بن بكير، به (8) .
وهذا حديث غريب من هذا الوجه، ورجاله كلهم ثقات من رجال الصحيحين، إلا موسى بن جبير هذا، وهو الأنصاري السلمي مولاهم المديني الحذاء، رَوَى عن ابن عباس وأبي أمامة بن سهل بن حنيف، ونافع، وعبد الله بن كعب بن مالك. وروى عنه ابنه عبد السلام، وبكر بن مضر، وزهير بن محمد، وسعيد بن سلمة، وعبد الله بن لَهِيعة، وعمرو بن الحارث، ويحيى بن أيوب. وروى له أبو داود، وابن ماجه، وذكره ابن أبي حاتم في كتاب الجرح والتعديل، ولم يحك فيه شيئًا
__________
(1) زيادة من جـ، ط.
(2) زيادة من ط.
(3) في جـ: "يا رب".
(4) في جـ: "لهم".
(5) في جـ، ط: "لا والله".
(6) في ج، ط، ب: "فذهبت ثم رجعت".
(7) في جـ: "وقد".
(8) المسند (2/ 134) وصحيح ابن حبان برقم (1717) "موارد" وقال أبو حاتم في العلل (2/ 69): "هذا حديث منكر".

(1/353)

من هذا ولا هذا، فهو مستور الحال (1) وقد تفرد به عن نافع مولى ابن عمر، عن ابن عمر عن النبي صلى الله عليه وسلم. وروي له متابع من وجه آخر عن نافع، كما قال ابن مَرْدُويه: حدثنا دَعْلَجُ بن أحمد، حدثنا هشام [بن علي بن هشام] (2) حدثنا عبد الله بن رجاء، حدثنا سعيد بن سلمة، حدثنا موسى بن سَرْجِس، عن نافع، عن ابن عمر: سمع النبي صلى الله عليه وسلم يقول. فذكره بطوله.
وقال أبو جعفر بن جرير: حدثنا القاسم، حدثنا الحسين -وهو سنيد بن داود صاحب التفسير-حدثنا الفرج بن فضالة، عن معاوية بن صالح، عن نافع، قال: سافرت مع ابن عمر، فلما كان من آخر الليل قال: يا نافع، انظر، طلعت الحمراء؟ قلت: لا -مرتين أو ثلاثًا-ثم قلت: قد طلعت. قال: لا مرحبًا بها ولا أهلا؟ قلت: سبحان الله! نجم مسخر سامع مطيع. قال: ما قلت لك إلا ما سمعت من رسول الله صلى الله عليه وسلم -أو قال: قال لي رسول الله صلى الله عليه وسلم-: "إن الملائكة قالت: يا رب، كيف صبرك على بني آدم في الخطايا (3) والذنوب؟ قال: إني ابتليتهم وعافيتكم. قالوا: لو كنا مكانهم ما عصيناك. قال: فاختاروا ملكين منكم. قال: فلم يألوا جهدًا أن يختاروا، فاختاروا هاروت وماروت" (4) .
وهذان -أيضاً-غريبان جدًّا. وأقرب ما في هذا أنه من رواية عبد الله بن عمر، عن كعب الأحبار، لا عن النبي (5) صلى الله عليه وسلم، كما قال عبد الرزاق في تفسيره، عن الثوري، عن موسى بن عقبة، عن سالم، عن ابن عمر، عن كعب، قال (6) ذكرت الملائكة أعمال بني آدم، وما يأتون من الذنوب، فقيل لهم: اختاروا منكم اثنين، فاختاروا هاروت وماروت. فقال (7) لهما: إني أرسل إلى بني آدم رسلا وليس بيني وبينكم رسول، انزلا لا تشركا بي شيئًا ولا تزنيا ولا تشربا الخمر. قال كعب: فوالله ما أمسيا من يومهما الذي أهبطا فيه حتى استكملا جميع ما نهيا عنه.
ورواه ابن جرير من طريقين، عن عبد الرزاق، به (8) .
ورواه ابن أبي حاتم، عن أحمد بن عصام، عن مُؤَمَّل، عن سفيان الثوري، به (9) .
ورواه ابن جرير أيضًا: حدثني المثنى، حدثنا المعلى -وهو ابن أسد-حدثنا عبد العزيز بن المختار، عن موسى بن عقبة، حدثني سالم أنه سمع عبد الله يحدث، عن كعب الأحبار، فذكره (10) .
فهذا أصح وأثبت إلى عبد الله بن عمر من الإسنادين المتقدمين، وسالم أثبت في أبيه من مولاه
__________
(1) الجرح والتعديل (8/ 139) وذكره ابن حبان في الثقات (7/451) وقال: "يخطئ ويخالف".
(2) زيادة من جـ، ط، و.
(3) في ط، ب: "الخطأ".
(4) تفسير الطبري (2/433).
(5) في جـ: "رسول الله".
(6) في ط: "وقال".
(7) في جـ، ط، ب، و: "فقيل".
(8) تفسير عبد الرزاق (1/ 73، 74). وتفسير الطبري (2/429).
(9) تفسير ابن أبي حاتم (1/ 306).
(10) تفسير الطبري (2/ 430).

(1/354)

نافع. فدار الحديث ورجع إلى نقل كعب الأحبار، عن كتب بني إسرائيل، والله أعلم.
ذكر الآثار الواردة في ذلك عن الصحابة والتابعين رضي الله عنهم أجمعين:
قال ابن جرير: حدثني المثنى، حدثنا الحجاج (1) حدثنا حماد، عن خالد الحذاء، عن عمير بن سعيد، قال: سمعت عليًا، رضي الله عنه، يقول: كانت الزُّهَرة امرأة جميلة من أهل فارس، وإنها خاصمت إلى الملكين هاروت وماروت، فراوداها (2) عن نفسها، فأبت عليهما إلا أن يعلماها الكلام الذي إذا تكَلَّم [المتكلم] (3) به يُعْرج به إلى السماء. فعلماها فتكلمت به فعرجت إلى السماء. فمسخت كوكبًا!
وهذا الإسناد [جيد و] (4) رجاله ثقات، وهو غريب جداً.
وقال ابن أبي حاتم: حدثنا الفضل بن شاذان، حدثنا محمد بن عيسى، حدثنا إبراهيم بن موسى، حدثنا أبو معاوية، عن [ابن أبي] (5) خالد، عن عمير بن سعيد، عن علي قال: هما ملكان من ملائكة السماء. يعني: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ } (6) .
ورواه الحافظ أبو بكر بن مَرْدُويه في تفسيره بسنده، عن مغيث، عن مولاه جعفر بن محمد، عن أبيه، عن جده، عن علي -مرفوعًا. وهذا لا يثبت من هذا الوجه.
ثم رواه من طريقين آخرين، عن جابر، عن أبي الطفيل، عن علي، قال: قال رسول الله صلى الله عليه وسلم: "لعن الله الزّهَرة، فإنها هي التي فتنت الملكين هاروت وماروت". وهذا أيضًا لا يصح (7) وهو منكر جدًا. والله أعلم.
وقال ابن جرير: حدثني المثنى بن إبراهيم، حدثنا الحجاج بن مِنْهال، حدثنا حماد، عن علي بن زيد، عن أبي عثمان النهدي، عن ابن مسعود وابن عباس أنهما قالا جميعًا: لما كثر (8) بنو آدم وعصوا، دعت الملائكة عليهم والأرض والجبال ربنا لا تهلكهم (9) فأوحى الله إلى الملائكة: إني أزلت الشهوة والشيطان من قلوبكم، ولو نزلتم لفعلتم أيضًا. قال: فحدثوا أنفسهم أن لو ابتلوا اعتصموا، فأوحى الله إليهم أن اختاروا ملكين من أفضلكم. فاختاروا هاروت وماروت. فأهبطا إلى الأرض، وأنزلت الزُّهَرة إليهما في صورة (10) امرأة من أهل فارس يسمونها بيذخت. قال: فوقعا بالخطيَّة (11) . فكانت الملائكة يستغفرون للذين آمنوا: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [غافر: 7]
__________
(1) في جـ: "المثنى بن الحجاج".
(2) في جـ: "فراودوها".
(3) زيادة من جـ، ط.
(4) زيادة من جـ.
(5) زيادة من ط، ب، و.
(6) تفسير ابن أبي حاتم (1/ 303).
(7) ورواه ابن السني في عمل اليوم والليلة برقم (654) من طريق عيسى بن يونس عن أخيه إسرائيل عن جابر عن أبي الطفيل عن علي به.
(8) في جـ: "كثر سواد".
(9) في جـ، ط: "تمهلهم".
(10) في جـ: "في أحسن صورة".
(11) في جـ: "بالخطيئة".

(1/355)

فلما وقعا بالخطيئة استغفروا لمن في الأرض ألا إن الله هو الغفور الرحيم. فخيرا بين عذاب الدنيا وعذاب الآخرة، فاختاروا (1) عذاب الدنيا (2) .
وقال: ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن جعفر الرقي، أخبرنا عبيد الله -يعني ابن عمرو-عن زيد بن أبي أنيسة، عن المِنْهال بن عمرو ويونس بن خباب، عن مجاهد، قال: كنت نازلا على عبد الله بن عمر في سفر، فلما كان (3) ذات ليلة قال لغلامه: انظر، هل طلعت الحمراء، لا مرحبًا بها ولا أهلا ولا حياها الله هي صاحبة الملكين. قالت الملائكة: يا رب، كيف تدع عصاة بني آدم وهم يسفكون الدم الحرام وينتهكون محارمك ويفسدون في الأرض! قال: إني ابتليتهم، فعلَّ (4) إن ابتليتكم بمثل الذي ابتليتهم به فعلتم كالذي يفعلون. قالوا: لا. قال: فاختاروا من خياركم اثنين. فاختاروا هاروت وماروت. فقال لهما: إني مهبطكما إلى الأرض، وعاهد إليكما ألا تشركا ولا تزنيا ولا تخونا. فأهبطا إلى الأرض وألقي عليهما الشَّبَق، وأهبطت لهما الزُّهَرة في أحسن صورة امرأة، فتعرضت لهما، فراوداها (5) عن نفسها. فقالت: إني على دين لا يصح (6) لأحد أن يأتيني إلا من كان على مثله. قالا وما دينك؟ قالت: المجوسية. قالا الشرك! هذا شيء لا نقر به. فمكثت عنهما ما شاء الله. ثم تعرضت لهما فأراداها عن نفسها. فقالت: ما شئتما، غير أن لي زوجًا، وأنا أكره أن يطلع على هذا مني فأفتضح، فإن أقررتما لي بديني، وشرطتما لي أن تصعدا بي إلى السماء فعلت. فأقرا لها بدينها وأتياها فيما يريان، ثم صعدا بها إلى السماء. فلما انتهيا بها إلى السماء اختطفت منهما، وقطعت أجنحتهما (7) فوقعا خائفين نادمين يبكيان، وفي الأرض نبي يدعو بين الجمعتين، فإذا كان يوم الجمعة أجيب. فقالا لو أتينا فلانًا فسألناه فطلب (8) لنا التوبة فأتياه، فقال: رحمكما الله (9) كيف يطلب التوبة أهل الأرض لأهل السماء! قالا إنا قد ابتلينا. قال: ائتياني (10) يوم الجمعة. فأتياه، فقال: ما أجبت فيكما بشيء، ائتياني في الجمعة الثانية. فأتياه، فقال: اختارا، فقد خيرتما، إن أحببتما معافاة الدنيا وعذاب الآخرة، وإن أحببتما فعذاب الدنيا وأنتما يوم القيامة على حكم الله. فقال أحدهما: إن الدنيا لم يمض منها إلا القليل. وقال الآخر: ويحك؟ إني قد أطعتك في الأمر الأول فأطعني الآن، إن عذابا يفنى ليس كعذاب يبقى. وإننا يوم القيامة على حكم الله، فأخاف أن يعذبنا. قال: لا إني أرجو إن علم الله أنا قد اخترنا عذاب الدنيا مخافة عذاب الآخرة لا يجمعهما علينا. قال: فاختارا عذاب الدنيا، فجعلا في بكرات من حديد في قَلِيب مملوءة من نار، عَاليهُمَا
__________
(1) في جـ، ط، ب: "فاختارا".
(2) تفسير الطبري (2/ 428)
(3) في جـ: "فلما كانت".
(4) في جـ: "بفعل".
(5) في جـ: "فأراداها".
(6) في جـ، ط، ب: "لا يصلح".
(7) في جـ: "أجنحتها".
(8) في جـ، ط، ب: "يطلب".
(9) في جـ: "ما رحمكم الله".
(10) في جـ: "فأتياني".

(1/356)

سافلَهما (1) .
وهذا إسناد جيد إلى عبد الله بن عمر. وقد تقدم في رواية ابن جرير من حديث معاوية بن صالح، عن نافع، عنه رفعه. وهذا أثبت وأصح إسنادًا. ثم هو -والله أعلم-من رواية ابن عمر عن كعب، كما تقدم بيانه من رواية سالم عن أبيه. وقوله: إن الزُّهَرة نزلت في صورة امرأة حسناء، وكذا في المروي عن علي، فيه غرابة جدًا.
وأقرب ما ورد في ذلك ما قال ابن أبي حاتم: حدثنا عصام بن روّاد، حدثنا آدم، حدثنا أبو جعفر، حدثنا الربيع بن أنس، عن قيس بن عباد، عن ابن عباس، رضي الله عنهما (2) قال: لما وقع الناس من بعد آدم، عليه السلام، فيما وقعوا فيه من المعاصي والكفر بالله، قالت الملائكة في السماء: يا رب، هذا العالم الذي إنما خلقتهم لعبادتك وطاعتك، قد وقعوا فيما وقعوا فيه وركبوا الكفر وقتل النفس وأكل المال الحرام، والزنا والسرقة وشرب الخمر. فجعلوا يدعون عليهم، ولا يعذرونهم، فقيل: إنهم في غَيْب. فلم يعذروهم. فقيل لهم: اختاروا منكم من أفضلكم ملكين، آمرهما وأنهاهما. فاختاروا هاروت وماروت. فأهبطا إلى الأرض، وجعل لهما شهوات بني آدم، وأمرهما الله أن يعبداه ولا يشركا به شيئًا، ونهيا عن قتل النفس الحرام وأكل المال الحرام، وعن الزنا والسرقة وشرب الخمر. فلبثا في الأرض زمانًا يحكمان بين الناس بالحق وذلك في زمان إدريس عليه السلام. وفي ذلك الزمان امرأة حسنها في النساء كحسن الزُّهَرة في سائر الكواكب، وأنهما أتيا عليها فخضعا لها في القول وأراداها على نفسها فأبت إلا أن يكونا على أمرها وعلى دينها، فسألاها (3) عن دينها، فأخرجت لهما صنمًا فقالت: هذا أعبده. فقالا لا حاجة لنا في عبادة هذا. فذهبا فغَبَرا ما شاء الله. ثم أتيا عليها فأراداها على نفسها، ففعلت مثل ذلك. فذهبا، ثم أتيا عليها فراوداها (4) على نفسها، فلما رأت أنهما قد أبيا أن يعبدا الصنم قالت لهما: اختارا إحدى الخلال الثلاث: إما أن تعبدا هذا الصنم، وإما أن تقتلا هذه النفس، وإما أن تشربا هذا الخمر. فقالا كل هذا لا ينبغي، وأهون هذا شرب الخمر. فشربا الخمر فأخذت فيهما فواقعا (5) المرأة، فخشيا أن يخبر الإنسان عنهما فقتلاه (6) فلما ذهب عنهما السكر وعلما ما وقعا فيه من الخطيئة أرادا أن يصعدا إلى السماء، فلم يستطيعا، وحيل بينهما وبين ذلك، وكشف الغطاء فيما بينهما وبين أهل السماء، فنظرت الملائكة إلى ما وقعا فيه، فعجبوا كل العجب، وعَرَفوا أنه من كان في غيب فهو أقل خشية، فجعلوا بعد ذلك يستغفرون لمن في الأرض، فنزل في ذلك: { وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ } [الشورى: 5] فقيل لهما: اختارا عذاب الدنيا أو عذاب الآخرة فقالا أما عذاب الدنيا فإنه ينقطع
__________
(1) تفسير ابن أبي حاتم (1/ 306، 307).
(2) في جـ، ط: "عنه".
(3) في جـ، ط، ب: "فسألا".
(4) في جـ، ط، ب: "فأراداها".
(5) في جـ: "فوقعا".
(6) في جـ: "فقتلاها".

(1/357)

ويذهب، وأما عذاب الآخرة فلا انقطاع له. فاختارا عذاب الدنيا، فجعلا ببابل، فهما يعذبان (1) .
وقد رواه الحاكم في مستدركه مطولا عن أبي زكريا العنبري، عن محمد بن عبد السلام، عن إسحاق بن راهويه، عن حكام بن سلم (2) الرازي، وكان ثقة، عن أبي جعفر الرازي، به. ثم قال: صحيح الإسناد، ولم يخرجاه. فهذا أقرب ما روي في شأن الزُّهَرة، والله أعلم (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا مسلم، حدثنا القاسم بن الفضل الحُدَّاني (4) حدثنا يزيد -يعني الفارسي-عن ابن عباس [قال] (5) أن أهل سماء الدنيا أشرفوا على أهل الأرض فرأوهم يعملون المعاصي (6) فقالوا: يا رب أهل الأرض كانوا يعملون بالمعاصي! فقال الله: أنتم معي، وهم غُيَّب عني. فقيل لهم: اختاروا منكم ثلاثة، فاختاروا منهم ثلاثة على أن يهبطوا إلى الأرض، على أن يحكموا بين أهل الأرض، وجعل فيهم شهوة الآدميين، فأمروا ألا يشربوا خمرًا ولا يقتلوا نفسا، ولا يزنوا، ولا يسجدوا لوثن. فاستقال منهم واحد، فأقيل. فأهبط اثنان إلى الأرض، فأتتهما امرأة من أحسن الناس (7) يقال لها: مناهية (8) . فَهَويَاها جميعًا، ثم أتيا منزلها فاجتمعا عندها، فأراداها فقالت لهما: لا حتى تشربا خمري، وتقتلا ابن جاري، وتسجدا لوثني. فقالا لا نسجد. ثم شربا من الخمر، ثم قتلا ثم سجدا. فأشرف أهل السماء عليهما. فقالت (9) لهما: أخبراني بالكلمة التي إذا قلتماها طرتما. فأخبراها فطارت فمسخت جمرة. وهي هذه الزهَرة. وأما هما فأرسل إليهما سليمان بن داود فخيرهما بين عذاب الدنيا وعذاب الآخرة. فاختارا عذاب الدنيا. فهما مناطان بين السماء والأرض (10) .
وهذا السياق فيه زيادات كثيرة وإغراب ونكارة، والله أعلم بالصواب.
وقال عبد الرزاق: قال مَعْمَر: قال قتادة والزهري، عن عبيد الله بن عبد الله: { وَمَا أُنزلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } كانا ملكين من الملائكة، فأهبطا ليحكما بين الناس. وذلك أن الملائكة سخروا من حكام بني آدم، فحاكمت إليهما امرأة، فحافا لها. ثم ذهبا يصعدان فحيل بينهما وبين ذلك، ثم خيرا بين عذاب الدنيا وعذاب الآخرة، فاختارا عذاب الدنيا. وقال مَعْمَر: قال قتادة: فكانا يعلمان الناس السحر، فأخذ عليهما ألا يعلما أحدا حتى يقولا { إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } (11) .
وقال أسباط عن السدي أنه قال: كان من أمر هاروت وماروت أنهما طعنا على أهل الأرض في
__________
(1) تفسير ابن أبي حاتم (1/ 305).
(2) في و: "بن سالم".
(3) وقد أبطل الإمام ابن حزم قصة هاروت وماروت ورد على من ادعى شربهما الخمر وارتكابهما الزنا والقتل في كتابه الفصل (3 / 303-308، 4/ 61-65).
(4) في جـ: "الحراني".
(5) زيادة من جـ، ط، ب، أ، و.
(6) في جـ، ط، أ، و: "بالمعاصي".
(7) في جـ: "النساء".
(8) في أ: "أناهيد".
(9) في جـ، ط، ب،: "وقالت.
(10) تفسير ابن أبي حاتم (1/ 308).
(11) تفسير عبد الرزاق (1/ 73).

(1/358)

أحكامهم، فقيل لهما: إني أعطيت بني آدم عشرًا من الشهوات، فبها (1) يعصونني. قال هاروت وماروت: ربنا، لو أعطيتنا تلك الشهوات ثم نزلنا لحكمنا بالعدل. فقال لهما: انزلا فقد أعطيتكما تلك الشهوات العشر، فاحكما بين الناس. فنزلا ببابل دَنْباوَند، فكانا يحكمان، حتى إذا أمسيا عرجا، فإذا أصبحا هبطا، فلم يزالا كذلك حتى أتتهما امرأة تخاصم زوجها، فأعجبهما (2) حسنها -واسمها بالعربية "الزّهَرة"، وبالنبطية "بيذخت" وبالفارسية "أناهيد"-فقال أحدهما لصاحبه: إنها لتعجبني. قال الآخر: قد أردت أن أذكر لك فاستحييت منك. فقال الآخر: هل لك أن أذكرها لنفسها؟ قال: نعم ولكن كيف لنا بعذاب الله؟ قال الآخر: إنا لنرجو رحمة الله. فلما جاءت تخاصم زوجها ذكرا إليها نفسها، فقالت: لا حتى تقضيا لي على زوجي. فقضيا لها على زوجها، ثم واعدتهما خَربة من الخَرِب يأتيانها فيها، فأتياها لذلك. فلما أراد الذي يواقعها قالت: ما أنا بالذي أفعل حتى تخبراني بأي كلام تصعدان إلى السماء، وبأي كلام تنزلان منها؟ فأخبراها، فتكلمت فصعدت، فأنساها الله ما تنزل به، فبقيت (3) مكانها، وجعلها (4) الله كوكبًا. فكان عبد الله بن عمر كلما رآها لعنها، فقال: هذه التي فتنت هاروت وماروت، فلما كان الليل أرادا أن يصعدا فلم يطيقا، فعرفا الهلكة فخيرا بين عذاب الدنيا وعذاب الآخرة. فاختارا عذاب الدنيا، فعلقا ببابل، وجعلا يكلمان الناس كلامهما وهو السحر.
وقال ابن أبي نَجِيح (5) عن مجاهد: أما شأن هاروت وماروت، فإن الملائكة عجبت من ظلم بني آدم، وقد جاءتهم الرسل والكتب والبينات، فقال لهم ربهم تعالى: اختاروا منكم ملكين أنزلهما يحكمان في الأرض بين بنى آدم فاختاروا فلم يألوا [إلا] (6) هاروت وماروت، فقال لهما حين أنزلهما: أعجبتما (7) من بني آدم من ظلمهم ومن معصيتهم، وإنما تأتيهم الرسل والكتب [والبينات] (8) من وَرَاء وَرَاء، وأنتما ليس بيني وبينكما رسول، فافعلا كذا وكذا، ودعا كذا وكذا، فأمرهما بأمر ونهاهما، ثم نزلا على ذلك ليس أحد أطوع لله منهما، فحكما فعدلا. فكانا يحكمان في النهار بين بني آدم، فإذا أمسيا عرجا فكانا مع الملائكة، وينزلان حين يصبحان فيحكمان فيعدلان، حتى أنزلت عليهما الزهرة في أحسن صورة امرأة تُخَاصم، فقضيا عليها. فلما قامت وجد كل واحد منهما في نفسه، فقال أحدهما لصاحبه: وجدتَ مثل الذي وجدتُ؟ قال: نعم. فبعثا إليها أن ائتيانا نقض لك. فلما رجعت قالا وقضيا لها، فأتتهما فتكشفا لها عن عورتيهما، وإنما كانت شهوتهما (9) في أنفسهما، ولم يكونا كبني آدم في شهوة النساء ولذتها. فلما بلغا ذلك واستحلا افتُتنا، فطارت الزهرة فرجعت حيث كانت. فلما أمسيا عَرَجا فزُجرا فلم يؤذن لهما، ولم تحملهما أجنحتهما. فاستغاثا برجل من بني آدم
__________
(1) في ط، ب: "فما".
(2) في جـ، ط، ب، أ، و: "فأعجبهما من ".
(3) في ب، أ، و: "فثبتت".
(4) في أ: "وخلقها".
(5) في ط: "جريج".
(6) زيادة من جـ.
(7) في جـ، ط، ب: "أعجبتم".
(8) زيادة من جـ.
(9) في أ، و: "سوآتهما".

(1/359)

فأتياه، فقالا ادع لنا ربك. فقال: كيف يشفع أهل الأرض لأهل السماء؟ قالا سمعنا ربك يذكرك بخير في السماء. فوعدهما يومًا، وغدا يدعو لهما، فدعا لهما، فاستجيب له، فخيرا بين عذاب الدنيا وعذاب الآخرة، فنظر أحدهما إلى صاحبه، فقال: ألا تعلم أن أفواج عذاب الله في الآخرة كذا وكذا في الخلد، وفي الدنيا تسع مرات مثلها؟ فأمرا أن ينزلا ببابل، فثَمَّ عذابهما. وزعم أنهما معلقان في الحديد مطويان، يصفقان بأجنحتهما.
وقد روى في قصة هاروت وماروت عن جماعة من التابعين، كمجاهد والسدي والحسن [البصري] (1) وقتادة وأبي العالية والزهري والربيع بن أنس ومقاتل بن حيان وغيرهم، وقصها خلق من المفسرين من المتقدمين والمتأخرين، وحاصلها راجع في تفصيلها إلى أخبار بني إسرائيل، إذ ليس فيها حديث مرفوع صحيح متصل الإسناد إلى الصادق المصدوق المعصوم الذي لا ينطق عن الهوى، وظاهر سياق القرآن إجمال القصة من غير بسط ولا إطناب فيها، فنحن نؤمن بما ورد في القرآن على ما أراده الله تعالى، والله أعلم بحقيقة الحال.
وقد ورد في ذلك أثر غريب وسياق عجيب في ذلك أحببنا أن ننبه عليه، قال: الإمام أبو جعفر بن جرير، رحمه الله: حدثنا الربيع بن سليمان، أخبرنا ابن وهب، أخبرني ابن أبي الزناد، حدثني هشام بن عُرْوَة، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم [رضي الله عنها وعن أبيها] (2) أنها قالت: قدمت امرأة عليَّ من أهل دومة الجندل، جاءت تبتغي رسول الله صلى الله عليه وسلم بعد موته حَدَاثة ذلك، تسأله عن شيء (3) دخلت فيه من أمر السحر، ولم تعمل به. قالت عائشة، رضي الله عنها، لعُرْوَة: يا ابن أختي، فرأيتها تبكي حين لم تجد رسول الله صلى الله عليه وسلم فيشفيها كانت تبكي حتى إني لأرحمها، وتقول: إني أخاف أن أكون قد هلكت. كان لي زوج فغاب عني، فدخلت على عجوز فشكوت ذلك إليها، فقالت: إن فعلت ما آمرك به فأجعله يأتيك. فلما كان الليل جاءتني بكلبين أسودين، فركبتُ أحدهما (4) وركبت الآخر، فلم يكن كشيء حتى وقفنا ببابل، وإذا برجلين معلقين بأرجلهما. فقالا ما جاء بك؟ فقلتُ: أتعلم (5) السحر. فقالا إنما نحن فتنة فلا تكفري، فارجعي. فأبيت وقلت: لا. قالا فاذهبي (6) إلى ذلك التنور، فبولي فيه. فذهبت ففزعتُ ولم أفعل، فرجعت إليهما، فقالا أفعلت؟ فقلت: نعم. فقالا هل رأيت شيئًا؟ فقلت: لم أر شيئًا. فقالا لم تفعلي، ارجعي إلى بلادك ولا تكفري [فإنك على رأس أمري] (7) . فأرْبَبْت وأبيت (8) . فقالا اذهبي إلى ذلك التنور فبولي فيه. فذهبت فاقشعررت [وخفت] (9) ثم رجعت إليهما فقلت: قد فعلت. فقالا فما رأيت؟ فقلت: لم
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) زيادة من جـ.
(3) في أ، و: "عن أشياء".
(4) في جـ: "فركبت إحداهما".
(5) في جـ، ب، أ، و: "فقلنا نتعلم".
(6) في أ: "فقالا فاذهبا".
(7) زيادة من جـ.
(8) في جـ: "فأبت وأبيت".
(9) زيادة من جـ، ب، أ، و.

(1/360)

أر شيئًا. فقالا كذبت، لم تفعلي، ارجعي إلى بلادك ولا تكفري (1) ؛ فإنك على رأس أمرك. فأرببتُ وأبيتُ. فقالا اذهبي إلى ذلك التنور، فبولي فيه. فذهبت إليه فبلت فيه، فرأيت فارسًا مقنعًا (2) بحديد خَرَج مني، فذهب في السماء وغاب [عني] (3) حتى ما أراه، فجئتهما فقلت: قد فعلت. فقالا فما رأيت؟ قلت: رأيت فارسًا مقنعًا خرج مني فذهب في السماء، حتى ما أراه. فقالا صدقت، ذلك إيمانك خرج منك، اذهبي. فقلت للمرأة: والله ما أعلم شيئًا وما قالا لي شيئًا. فقالت: بلى، لم تريدي شيئًا إلا كان، خذي هذا القمح فابذري، فبذرت، وقلت: أطلعي (4) فأطلعت (5) وقلت: أحقلي فأحقلت (6) ثم قلت: أفْركي فأفرَكَتْ. ثم قلت: أيبسي فأيبست (7) . ثم قلت: أطحني فأطحنت (8) . ثم قلت: أخبزي فأخبزت (9) . فلما رأيتُ أني لا أريد شيئًا إلا كان، سقط في يدي وندمت -والله-يا أم المؤمنين والله ما فعلت شيئًا قط ولا أفعله أبدًا (10) .
ورواه ابن أبي حاتم عن الربيع بن سليمان، به مطولا كما تقدم (11) . وزاد بعد قولها: ولا أفعله أبدًا: فسألت أصحاب رسول الله صلى الله عليه وسلم حداثة وفاة رسول الله صلى الله عليه وسلم، وهم يومئذ متوافرون، فما دَرَوا ما يقولون لها، وكلهم هاب وخاف أن يفتيها بما لا يعلمه، إلا أنه قد قال لها ابن عباس -أو بعض من كان عنده-: لو كان أبواك حيين أو أحدهما [لكان يكفيانك] (12) .
قال هشام: فلو جاءتنا أفتيناها بالضمان [قال] (13) : قال ابن أبي الزناد: وكان هشام يقول: إنهم كانوا أهل الورع والخشية (14) من الله. ثم يقول هشام: لو جاءتنا مثلها اليوم لوجدت نوكى أهل حمق وتكلف بغير علم.
فهذا إسناد جيد إلى عائشة، رضي الله عنها.
وقد استدل بهذا الأثر من ذهب إلى أن (15) الساحر له تمكن في قلب الأعيان؛ لأن هذه المرأة بذرت واستغلت في الحال.
وقال آخرون: بل ليس له قدرة إلا على التخييل، كما قال [الله] (16) تعالى: { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } [الأعراف: 116] وقال تعالى: { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } [طه: 66]
__________
(1) في جـ: "ولم تكفري".
(2) في جـ: "معلقا".
(3) زيادة من أ.
(4) في جـ، ط: "اطلع فطلع".
(5) في جـ: "احقل فأحقل"، وفي أ، و: "فطلعت".
(6) في ط: "احقلى فأجعلت".
(7) في جـ: "أيبس فيبس".
(8) في جـ: "اطحن فطحن".
(9) في جـ: "اختبز فاختبز".
(10) تفسير الطبري (2/ 439-441).
(11) تفسير ابن أبي حاتم (1/ 312) ورواه البيهقي في السنن الكبرى (8/ 137) من طريق الربيع بن سليمان به مطولا، وهذه الزيادة لم ترد في المطبوع من تفسير ابن أبي حاتم، وقد نبه إلى ذلك المحقق الفاضل، جزاه الله خيرًا.
(12) زيادة من أ.
(13) زيادة من أ.
(14) في جـ: "وأهل خشية".
(15) في أ: "من ذهب بأن".
(16) زيادة من أ.

(1/361)

واستدل به على أن بابل المذكورة في القرآن هي بابل العراق، لا بابل دُنْباوَنْد (1) كما قاله السدي وغيره. ثم الدليل على أنها بابل العراق ما قال (2) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن صالح، حدثني ابن وهب، حدثني ابن لَهِيعة ويحيى بن أزهر، عن عمار بن سعد المرادي، عن أبي صالح الغفاري أن علي بن أبي طالب، رضي الله عنه [مر ببابل وهو يسير، فجاء المؤذن يُؤْذنه بصلاة العصر، فلما برز منها أمر المؤذن فأقام الصلاة، فلما فرغ] قال: إن حبيبي صلى الله عليه وسلم نهاني أن أصلي [بأرض المقبرة، ونهاني أن أصلي] ببابل فإنها ملعونة (3) .
وقال أبو داود: حدثنا سليمان بن داود، حدثنا ابن وهب، حدثني ابن لَهِيعة ويحيى بن أزهر، عن عمار بن سعد المرادي، عن أبي صالح الغفاري: أن عليا مر ببابل، وهو يسير، فجاءه المؤذن يؤذنه بصلاة العصر، فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ قال: إن حبيبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة، ونهاني أن أصلي بأرض بابل، فإنها ملعونة.
حدثنا أحمد بن صالح: حدثنا ابن وهب، أخبرني يحيى بن أزهر وابن لهيعة، عن الحجاج بن شداد، عن أبي صالح الغفاري، عن علي، بمعنى حديث سليمان بن داود، قال: فلما "خرج" مكان "برز" (4) .
وهذا الحديث حسن عند الإمام أبي داود، لأنه رواه وسكت عنه (5) ؛ ففيه من الفقه كراهية الصلاة بأرض بابل، كما تكره بديار ثمود الذين نهى رسول الله صلى الله عليه وسلم عن الدخول إلى منازلهم، إلا أن يكونوا باكين.
قال أصحاب الهيئة: وبُعْدُ ما بين بابل، وهي من إقليم العراق، عن البحر المحيط الغربي، ويقال له: أوْقيانُوس (6) سبعون درجة، ويسمون هذا طولا وأما عرضها وهو بعد ما بينها وبين وسط الأرض من ناحية الجنوب، وهو المسامت لخط الاستواء، اثنان (7) وثلاثون درجة، والله أعلم.
وقوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } قال أبو جعفر الرازي، عن الربيع بن أنس، عن قيس (8) بن عباد، عن ابن عباس، قال: فإذا أتاهما الآتي يريد السحر نهياه أشد النهي، وقالا له: إنما نحن فتنة فلا تكفر، وذلك أنهما علما الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر (9) . [قال] (10) فإذا أبى عليهما أمراه أن يأتي مكان كذا وكذا، فإذا أتاه عاين الشيطان فَعلمه، فإذا تعلم خرج منه النور، فنظر (11) إليه ساطعًا في السماء، فيقول: يا حسرتاه!
__________
(1) في ط، ب، أ، و: "ديناوند".
(2) في أ: "ما قاله".
(3) تفسير ابن أبي حاتم (1/ 304)، وما بين المعقوفين ليس في تفسير ابن أبي حاتم.
(4) سنن أبي داود برقم (490، 491).
(5) في جـ، ط، ب، أ، و: "وسكت عليه".
(6) في ب: "أوليانوس".
(7) في ب، أ، و: "ثنتان".
(8) في أ: "عن بشر".
(9) في ب: "أن الكفر من السحر".
(10) زيادة من جـ، أ، و.
(11) في أ: "فينظر".

(1/362)

يا ويله! ماذا أصنع (1) ؟.
وعن الحسن البصري أنه قال في تفسير هذه الآية: نعم، أنزل الملكان بالسحر، ليعلما (2) الناس البلاء الذي أراد الله أن يبتلي به الناس، فأخذ عليهما الميثاق أن لا يعلما أحدًا حتى يقولا { إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } رواه ابن أبي حاتم، وقال قتادة: كان أخذ عليهما ألا يعلما أحدًا حتى يقولا { إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } -أي: بلاء ابتلينا به-{ فَلا تَكْفُرْ }
وقال [قتادة و] (3) السدي: إذا أتاهما إنسان يريد السحر، وعظاه، وقالا له: لا تكفر، إنما نحن فتنة. فإذا أبى قالا له: ائت هذا الرماد، فبُلْ عليه. فإذا بال عليه خرج منه نور فسطع حتى يدخل السماء، وذلك الإيمان. وأقبل شيء أسود كهيئة الدخان حتى يدخل في مسامعه وكلِّ شيء [منه] (4) . وذلك غضب الله. فإذا أخبرهما بذلك علماه السحر، فذلك قول الله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } الآية.
وقال سُنَيد، عن حجاج، عن ابن جريج في هذه الآية: لا يجترئ على السحر إلا كافر.
وأما الفتنة فهي المحنة والاختبار، ومنه قول الشاعر:
وقد فُتن النَّاسُ في دينهم ... وخَلَّى ابنُ عفان شرًا طويلا (5)
وكذلك (6) قولُه تعالى إخبارًا عن موسى، عليه السلام، حيث قال: { إِنْ هِيَ إِلا فِتْنَتُكَ } أي: ابتلاؤك واختبارك وامتحانك { تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ } [الأعراف: 155] (7) .
وقد استدل بعضهم بهذه الآية على تكفير من تعلم السحر، ويُستشهد له بالحديث الذي رواه الحافظ أبو بكر البزار: حدثنا محمد بن المثنى، حدثنا أبو معاوية، عن الأعمش، عن إبراهيم، عن همام، عن عبد الله، قال: من أتى كاهنًا أو ساحرًا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم.
وهذا إسناد جيد (8) وله شواهد أخر.
وقوله تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } أي: فيتعلم الناس من هاروت وماروت من علم السحر ما يتصرفون به فيما يتصرفون فيه من الأفاعيل المذمومة، ما إنهم ليفَرِّقُون به بين الزوجين مع ما بينهما من الخلطة والائتلاف. وهذا من صنيع الشياطين، كما رواه مسلم في صحيحه، من حديث الأعمش، عن أبي سفيان طلحة بن نافع، عن جابر بن عبد الله، رضي الله
__________
(1) في أ، و: "ماذا صنع".
(2) في أ، و: "ليعلموا" وهو خطأ.
(3) زيادة من و.
(4) زيادة من أ، و.
(5) البيت في تفسير الطبري (2/ 444) وانظر هناك الاختلاف في قائله.
(6) في ط، ب، أ، و: "وكذا".
(7) في جـ، ط، ب، أ، و: "وتهدي من تشاء الآية".
(8) في جـ، ط، ب، أ، و: "إسناد صحيح".

(1/363)

عنه (1) عن النبي صلى الله عليه وسلم، قال: "إن الشيطان ليضع عرشه على الماء، ثم يبعث سراياه في الناس، فأقربهم عنده منزلة أعظمهم عنده فتنة، يجيء أحدهم فيقول: ما زلت بفلان حتى تركته وهو يقول كذا وكذا. فيقول إبليس: لا والله ما صنعت شيئًا. ويجيء أحدهم فيقول: ما تركته حتى فرقت بينه وبين أهله (2) قال: فيقربه ويدنيه ويلتزمه، ويقول: نِعْم أنت (3) .
وسبب التفرق بين الزوجين بالسحر: ما يخيل إلى الرجل أو المرأة من الآخر من سوء منظر، أو خلق أو نحو ذلك أو عَقد أو بَغْضه، أو نحو ذلك من الأسباب المقتضية للفرقة.
والمرء عبارة عن الرجل، وتأنيثه امرأة، ويثنى كل منهما ولا يجمعان، والله أعلم.
وقوله تعالى: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ } قال سفيان الثوري: إلا بقضاء الله. وقال محمد بن إسحاق إلا بتخلية الله بينه وبين ما أراد. وقال الحسن البصري: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ } قال: نَعَم، من شاء الله سلطهم عليه، ومن لم يشأ الله لم يسلط، ولا يستطيعون ضر أحد إلا بإذن الله، كما قال الله تعالى، وفي رواية عن الحسن أنه قال: لا يضر هذا السحر إلا من دخل فيه.
وقوله تعالى: { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ } أي: يضرهم في دينهم، وليس له نفع يوازي ضرره.
{ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } أي: ولقد علم اليهود الذين استبدلوا بالسحر عن متابعة الرسول (4) صلى الله عليه وسلم لمن فعل فعلهم ذلك، أنه ما له في الآخرة من خلاق.
قال ابن عباس ومجاهد والسدي: من نصيب. وقال عبد الرزاق، عن مَعْمَر، عن قتادة: ما له في الآخرة من جهة عند الله (5) وقال: وقال الحسن: ليس له دين.
وقال سعد (6) عن قتادة: { مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } قال: ولقد علم أهل الكتاب فيما عهد الله إليهم أن الساحر لا خلاق له في الآخرة.
وقوله تعالى: { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ* وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } يقول تعالى: { ولبئس } البديل ما استبدلوا به من السحر عوضًا عن الإيمان، ومتابعة الرسل (7) لو كان لهم علم بما وعظوا به { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ } أي: ولو أنهم آمنوا بالله ورسله واتقوا المحارم، لكان مثوبة الله على ذلك خيرا لهم مما استخاروا لأنفسهم ورضوا به، كما قال تعالى: { وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ } [القصص: 80] .
__________
(1) في ب: "عنهما".
(2) في جـ: "وبين زوجه".
(3) صحيح مسلم برقم (2813).
(4) في أ: "متابعة الرسل".
(5) في أ: "ما له في الآخرة من خلاق".
(6) في ط، ب، و: "سعيد".
(7) في أ: "الرسول".

(1/364)

وقد استدل بقوله: { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا } من ذهب إلى تكفير الساحر، كما هو رواية عن الإمام أحمد بن حنبل وطائفة من السلف. وقيل: بل لا يكفر، ولكن حَده ضَرْبُ عنقه، لما رواه الشافعي وأحمد بن حنبل، رحمهما الله: أخبرنا سفيان، عن عمرو بن دينار، أنه سمع بجالة بن عَبَدَةَ يقول: كتب [أمير المؤمنين] (1) عمر بن الخطاب، رضي الله عنه، أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر (2) . وقد أخرجه البخاري في صحيحه أيضًا (3) . وهكذا صح أن حفصة أم المؤمنين سحرتها جارية لها، فأمرت بها فقتلت (4) . قال أحمد بن حنبل: صح من أصحاب النبي صلى الله عليه وسلم [أذنوا] (5) في قتل الساحر.
وروى الترمذي من حديث إسماعيل بن مسلم، عن الحسن، عن جندب الأزدي أنه قال: قال رسول الله صلى الله عليه وسلم: "حد الساحر ضَرْبُه بالسيف" (6) .
ثم قال: لا نعرفه مرفوعًا إلا من هذا الوجه. وإسماعيل بن مسلم يُضعَّف في الحديث، والصحيح: عن الحسن عن جُنْدُب موقوفًا.
قلت: قد رواه الطبراني من وجه آخر، عن الحسن، عن جندب، مرفوعًا (7) . والله أعلم.
وقد روي من طرق متعددة أن الوليد بن عقبة كان عنده ساحر يلعب بين يديه، فكان يضرب رأس الرجل ثم يصيح به فيرد إليه رأسه، فقال الناس: سبحان الله! يحيي الموتى! ورآه رجل من صالحي المهاجرين، فلما كان الغد جاء مشتملا على سيفه، وذهب يلعب لعبه ذلك، فاخترط الرجل سيفه فضرب (8) عنق الساحر، وقال: إن كان صادقا (9) فليحي نفسه. وتلا قوله تعالى: { أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ } [الأنبياء: 3] فغضب الوليد إذ لم يستأذنه في ذلك فسجنه ثم أطلقه، (10) والله أعلم.
وقال (11) أبو بكر الخلال: أخبرنا عبد الله بن أحمد بن حنبل، حدثني أبي، حدثنا يحيى بن سعيد، حدثني أبو إسحاق، عن حارثة قال: كان عند بعض الأمراء رجل يلعب فجاء جندب مشتملا
__________
(1) زيادة من جـ.
(2) رواه عبد الله بن أحمد في مسائل أبيه، ط. المكتب الإسلامي برقم (1542) عن أبيه عن سفيان به.
(3) صحيح البخاري برقم (3156).
(4) رواه عبد الله بن أحمد في مسائل أبيه، ط. المكتب الإسلامي برقم (1543) عن أبيه عن يحيى بن سعيد، عن عبيد الله، عن نافع، عن ابن عمر: أن حفصة سحرتها جاريتها، فذكره.
(5) زيادة من جـ.
(6) سنن الترمذي برقم (1460).
(7) المعجم الكبير (2/ 161) من طريق محمد بن الحسن بن سيار، عن خالد العبد عن الحسن عن سمرة به.
(8) في جـ: "وضرب".
(9) في أ، و: "إن كان ساحرًا".
(10) الرجل الذي قتله هو جندب بن كعب، انظر القصة في: أسد الغابة لابن الأثير في ترجمة جندب بن كعب (1 /361) وفي الإصابة للحافظ ابن حجر (1/ 251).
(11) في و: "وقال الإمام".

(1/365)

على سيفه فقتله، فقال: أراه كان ساحرًا، وحمل الشافعي، رحمه الله، قصة عمر، وحفصة (1) على سِحْر يكون شركا. والله أعلم. فصل
حكى أبو عبد الله الرازي في تفسيره عن المعتزلة أنهم أنكروا وجود السحر، قال: وربما كفروا من اعتقد وجوده. قال: وأما أهل السنة فقد جَوَّزُوا أن يقدر الساحر أن يطير في الهواء، ويقلب الإنسان حمارًا، والحمار إنسانًا، إلا أنهم قالوا: إن الله يخلق الأشياء عندما يقول الساحر تلك الرقى و [تلك] (2) الكلمات المُعَيَّنة، فأما أن يكون المؤثر في ذلك هو الفلك والنجوم فلا خلافًا للفلاسفة والمنجمين الصابئة، ثم استدل على وقوع السحر وأنه بخلق الله تعالى، بقوله تعالى: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ } ومن الأخبار بأن رسول الله صلى الله عليه وسلم سُحِر، وأن السحر عَمِل فيه، وبقصة تلك المرأة مع عائشة، رضي الله عنها، وما ذكرت تلك المرأة من إتيانها بابل وتعلمها السحر، قال: وبما يذكر (3) في هذا الباب من الحكايات الكثيرة، ثم قال بعد هذا:
المسألة الخامسة في أن العلم بالسحر ليس بقبيح ولا محظور: اتفق المحققون على ذلك؛ لأن (4) العلم لذاته شريف وأيضًا لعموم قوله تعالى: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } [الزمر: 9] ؛ ولأن السحر لو لم يكن يعلم لما أمكن الفرق بينه وبين المعجزة، والعلم بكون المعجز مُعْجِزًا واجب، وما يتوقف الواجب عليه فهو واجب؛ فهذا يقتضي أن يكون تحصيل العلم بالسحر واجبًا، وما يكون واجبًا فكيف يكون حرامًا وقبيحًا؟!
هذا لفظه بحروفه في هذه المسألة، وهذا الكلام فيه نظر من وجوه، أحدها: قولُهُ: "العلم بالسحر ليس بقبيح". إن عنى به ليس بقبيح عقلا فمخالفوه من المعتزلة يمنعون هذا (5) وإن عنى أنه ليس بقبيح شرعًا، ففي هذه الآية الكريمة تبشيع (6) لتعلم السحر، وفي الصحيح: "من أتى عرافًا أو كاهنًا، فقد كفر بما أنزل على محمد" (7) . وفي السنن: "من عقد عقدة ونفث فيها فقد سحر" (8) . وقوله: ولا محظور اتفق المحققون على ذلك". كيف لا يكون محظورًا مع ما ذكرناه من الآية والحديث؟! واتفاق المحققين (9) يقتضي أن يكون قد نص على هذه المسألة أئمة العلماء أو أكثرهم، وأين نصوصهم على ذلك؟ ثم إدخاله [علم] (10) السحر في عموم قوله: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } فيه نظر؛ لأن هذه الآية إنما دلت على مدح العالمين بالعلم الشرعي، ولم
__________
(1) في جـ: "في قصة حفصة وعمر".
(2) زيادة من جـ.
(3) في جـ: "وما يذكر".
(4) في جـ، ط: "فإن".
(5) في جـ: "ذلك".
(6) في أ: "متسع".
(7) صحيح مسلم برقم (2230) من حديث بعض أزواج النبي صلى الله عليه وسلم وليس فيه: "كاهنًا" والعراف من جملة أنواع الكهان.
(8) رواه النسائي في السنن (7/ 112) من حديث أبي هريرة رضي الله عنه.
(9) في أ: "المحدثين".
(10) زيادة من جـ، ب، أ، و. وفي ط "تعلم".

(1/366)

قلتَ إن هذا منه؟ ثم تَرَقيه (1) إلى وجوب تعلمه بأنه لا يحصل العلم بالمعجز إلا به، ضعيف بل فاسد؛ لأن معظم (2) معجزات رسولنا، عليه الصلاة والسلام (3) هي القرآن العظيم، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد. ثم إن العلم بأنه معجز لا يتوقف على علم السحر أصلا ثم من المعلوم بالضرورة أن الصحابة والتابعين وأئمة المسلمين وعامتهم، كانوا يعلمون المعجز، ويفرّقُون بينه وبين غيره، ولم يكونوا يعلمون السحر ولا تعلموه ولا علموه، والله أعلم.
ثم قد ذكر أبو عبد الله الرازي أن أنواع السحر ثمانية:
الأول: سحر الكلُدْانيين والكُشْدانيين، الذين كانوا يعبدون الكواكب السبعة المتحيرة، وهي السيارة، وكانوا يعتقدون أنها مُدَبّرة العالم (4) وأنها تأتي بالخير والشر، وهم الذين بَعث (5) إليهم إبراهيم الخليل صلى الله عليه وسلم مبطلا لمقالتهم ورادا لمذهبهم (6) وقد استقصى في "كتاب السر المكتوم، في مخاطبة الشمس والنجوم" المنسوب إليه فيما (7) ذكره القاضي ابن خلكان وغيره (8) ويقال: إنه تاب منه. وقيل (9) إنه (10) صنفه على وجه إظهار الفضيلة لا على سبيل الاعتقاد. وهذا هو المظنون به، إلا أنه ذكر فيه طرائقهم في مخاطبة كل من هذه الكواكب السبعة، وكيفية ما يفعلون وما يلبسونه، وما يتنسكون به.
قال: والنوع الثاني: سحر أصحاب الأوهام والنفوس القوية، ثم استدلّ على أن الوهم له تأثير، بأن الإنسان يمكنه أن يمشي على الجسر الموضوع على وجه الأرض، ولا يمكنه المشي عليه إذا كان ممدودًا على نهر أو نحوه. قال: وكما أجمعت الأطباء على نهي المَرْعُوف (11) عن النظر إلى الأشياء الحُمْر، والمصروع إلى الأشياء القوية اللمعان أو الدوران، وما ذاك إلا لأن النفوس خلقت مُطِيعة (12) للأوهام.
قال: وقد اتفق العقلاء على أن الإصابة بالعين حق.
وله أن يستدل على ذلك بما ثبت في الصحيح أن رسول الله صلى الله عليه وسلم، قال: "العين حَقّ، ولو كان شيء سَابِقَ القدر لسبقته العين" (13) .
قال: فإذا عرفت هذا، فنقول: النفس التي تفعل هذه الأفاعيل قد تكون قوية جدًا، فتستغني في هذه الأفاعيل (14) عن الاستعانة بالآلات والأدوات، وقد تكون ضعيفة فتحتاج إلى الاستعانة بهذه
__________
(1) في أ: "فرقته".
(2) في جـ، ب، أ، و: "لأن أعظم".
(3) في جـ: "صلى الله عليه وسلم".
(4) في جـ: "مدبرة للعالم".
(5) في جـ، ب، أ: "بعث الله".
(6) في جـ، ط، ب، أ، و: "لمذاهبهم".
(7) في ب: "كما".
(8) وفيات الأعيان (3/ 381).
(9) في جـ، ط: "ويقال".
(10) في جـ، ط، ب: "بل".
(11) في جـ: "المرفوع"، وفي ط: "الموضوع".
(12) في جـ، ط، ب، و: "منطبعة"، وفي أ: "منطبقة".
(13) صحيح مسلم برقم (2188) من حديث عبد الله بن عباس رضي الله عنه.
(14) في جـ، ط، ب، أ، و: "هذه الأفعال".

(1/367)

الآلات. وتحقيقه أن النفس إذا كانت مستعلية (1) على البدن شديدة الانجذاب إلى عالم السماوات، صارت كأنها رُوح من الأرواح السماوية، فكانت قوية على التأثير في مواد هذا العالم. وإذا كانت ضعيفة شديدة التعلق بهذه الذات (2) البدنية، فحينئذ لا يكون لها تصرف البتة إلا في هذا البدن. ثم أرشد إلى مداواة هذا الداء بتقليل الغذاء، والانقطاع عن الناس والرياء (3) .
قلت: وهذا الذي يشير إليه هو التصرف بالحال، وهو على قسمين: تارة تكون حالا صحيحة شرعية يتصرف بها فيما أمر الله ورسوله صلى الله عليه وسلم، ويترك ما نهى الله عنه ورسوله، وهذه الأحوال مواهب من الله تعالى وكرامات للصالحين من هذه الأمة، ولا يسمى هذا سحرًا في الشرع. وتارة تكون الحال فاسدة لا يمتثل صاحبها ما أمر الله ورسوله صلى الله عليه وسلم ولا يتصرف بها في ذلك. فهذه (4) حال الأشقياء المخالفين للشريعة، ولا يدل إعطاء الله (5) إيَّاهم هذه الأحوال على محبته لهم، كما أن الدجَّال -لعنه الله-له من الخوارق العادات (6) ما دلت عليه الأحاديث الكثيرة، مع أنه مذموم شرعًا لعنه الله. وكذلك من شابهه من مخالفي الشريعة المحمدية، على صاحبها أفضل الصلاة والسلام. وبسط هذا يطول جدًا، وليس هذا موضعه.
قال: النوع الثالث من السحر: الاستعانة بالأرواح الأرضية، وهم الجن، خلافًا للفلاسفة والمعتزلة: وهم على قسمين: مؤمنون، وكفار، وهم الشياطينُ. قال: واتصال النفوس الناطقة بها أسهل من اتصالها بالأرواح السماوية، لما بينهما من المناسبة (7) والقرب، ثم إن أصحاب الصنعة وأرباب التجربة شاهدوا أن الاتصال بهذه الأرواح الأرضية يحصل بأعمال سهلة قليلة من الرقى والدخل (8) والتجريد. وهذا النوع هو المسمى بالعزائم وعمل التسخير (9) .
النوع الرابع من السحر: التخيلات، والأخذ بالعيون والشعبذة، ومبناه [على] (10) أن البصر قد يخطئ ويشتغل بالشيء المعين دون غيره، ألا ترى أن المشعبذ الحاذق يظهر عمل شيء يذهل أذهان الناظرين به، ويأخذ عيونهم إليه، حتى إذا استفرغهم (11) الشغل بذلك الشيء بالتحديق ونحوه، عمل شيئًا آخر عَمَلا بسرعة شديدة، وحينئذ يظهر لهم شيء آخر غير ما انتظروه. فيتعجَّبون منه جدًا، ولو أنه سكت ولم يتكلم بما (12) يصرف الخواطر إلى ضد ما يريد أن يعمله، ولم تتحرك النفوس والأوهام إلى غير ما يريد إخراجه، لفطن الناظرون لكل ما يفعله.
قال: وكلما كانت الأحوال تفيد حسن البصر نوعًا من أنواع الخلل (13) أشد، كان العمل
__________
(1) في جـ، ط، ب، و: "مشتغلة"، وفي أ: "مستقبلة".
(2) في جـ، ط، ب، أ، و: "اللذات".
(3) في جـ، ط، ب، و: "والرياضة".
(4) في جـ: "فهذا".
(5) في جـ: "أعطاهم الله"، وفي أ: "على عطاء الله".
(6) في جـ: "والعادات".
(7) في جـ: "من المناسب".
(8) في جـ، ط، ب، أ، و: "والدخن".
(9) في ط، ب، أ، و: "وعمل تسخير".
(10) زيادة من جـ، ط، ب، أ، و.
(11) في جـ: "إذا استقر".
(12) في ط: "مما".
(13) في جـ: "الخلال".

(1/368)

أحسنَ، مثل أن يجلس المشعبذ في موضع مضيء جدًا، أو مظلم، فلا تقف القوة الناظرة (1) على أحوالها بكلالها (2) والحالة هذه.
قلت: وقد قال بعض المفسرين: إن سحر السحرة بين يدي فرعون إنما كان من باب الشعبذة، ولهذا قال تعالى: { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } [الأعراف: 116] وقال تعالى: { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } [طه: 66] قالوا: ولم تكن تسعى في نفس الأمر. والله أعلم.
النوع الخامس من السحر: الأعمال العجيبة التي تظهر من تركيب الآلات المركبة من النسب الهندسية، كفارس على فرس في يده بوق، كلما مضت ساعة من النهار ضرب (3) بالبوق، من غير أن يمسه أحد. ومنها الصور التي تُصَوِّرها الرومُ والهند، حتى لا يفرق الناظر بينها وبين الإنسان، حتى يصورونها ضاحكة وباكية.
إلى أن قال: فهذه الوجوه من لطيف أمور المخاييل. قال: وكان سحر سحرة فرعون من هذا القبيل.
قلت: يعني ما قاله بعض المفسرين: أنهم عمدوا إلى تلك الحبال والعصي، فحشوها زئبقًا فصارت تتلوى بسبب ما فيها من ذلك الزئبق، فيخيل إلى الرائي أنها تسعى باختيارها.
قال الرازي: ومن هذا الباب تركيب صندوق الساعات، ويندرج في هذا الباب علم جَرِّ الأثقال بالآلات الخفيفة.
قال: وهذا في الحقيقة لا ينبغي أن يعد من باب السحر؛ لأن لها أسبابًا (4) معلومة يقينية (5) من اطلع عليها قدر عليها.
قلت: ومن هذا القبيل حيل النصارى على عامتهم، بما يُرُونَهم إياه من الأنوار، كقضية قُمَامة الكنيسة التي لهم ببلد (6) المقدس، وما يحتالون به من إدخال النار خفية إلى الكنيسة، وإشعال ذلك القنديل بصنعة لطيفة تروج على العوام (7) [منهم] (8) وأما الخواص فهم يعترفون بذلك، ولكن يتأولون أنهم يجمعون شمل أصحابهم على دينهم، فيرون ذلك سائغًا لهم. وفيه شبه (9) للجهلة الأغبياء من متعبدي (10) الكَرّامية الذين يرون جواز وضع الأحاديث في الترغيب والترهيب، فيدخلون في عداد من قال رسول الله صلى الله عليه وسلم فيهم (11) : "من كذب عليّ متعمدًا فليتبوأ مقعده من
__________
(1) في جـ، ط، ب: "الباصرة".
(2) في جـ، ط، ب: "لكلالها" وفي أ: "بكمالها".
(3) في جـ، ط: "ضرب مرة".
(4) في أ: "أنسابًا".
(5) في ط، أ: "متيقنة".
(6) في جـ: "ببيت" وفي و: "بالبلد".
(7) في جـ، ط، ب: "الطعام".
(8) زيادة من جـ، ط، ب.
(9) في جـ: "وفيه شبهة"، في أ: "وفيهم شبه".
(10) في أ: "متعدي".
(11) في جـ: "من قال فيهم رسول الله صلى الله عليه وسلم".

(1/369)

النار (1) ". وقوله: "حدثوا عني ولا تكذبوا عَلَيّ فإنه من يكذب عليّ يلج النار" (2) .
ثم ذكر ههنا حكاية عن بعض الرهبان، وهو أنه سمع صوت طائر حزين (3) الصوت ضعيف الحركة، فإذا سمعته الطيور تَرِقّ له فتذهب فتلقي في وَكْره من ثمر الزيتون، ليتبلغ (4) به، فعَمَد هذا الراهبُ إلى صنعة طائر على شكله، وتوصل إلى أن جعله أجوف، فإذا دخلته الريح يسمع له (5) صوت كصوت ذلك الطائر، وانقطع في صومعة ابتناها، وزعم أنها على قبر بعض صالحيهم، وعلق ذلك الطائر في مكان منها، فإذا كان زمان الزيتون فتح بابًا من ناحيه، فتدخل الريح إلى داخل هذه الصورة، فَيُسْمَعُ صوتها كذلك الطائر في شكله أيضًا، فتأتي الطيور فتحمل من الزيتون شيئًا كثيرًا فلا ترى النصارى إلا ذلك الزيتون في هذه الصومعة، ولا يدرون ما سببه؟ ففتنهم بذلك، وأوهم (6) أن هذا من كرامات صاحب هذا القبر، عليهم لعائن الله المتتابعة (7) إلى يوم القيامة.
قال الرازي: النوع السادس من السحر: الاستعانة بخواص الأدوية يعني في الأطعمة والدهانات (8) . قال: واعلم أن لا سبيل إلى إنكار الخواص، فإن أثر المغناطيس مشاهد.
قلت: يدخل في هذا القبيل كثير ممن يَدّعي الفقر ويتخيل على جهلة الناس بهذه الخواص، مدعيًا أنها أحوال له (9) من مخالطة النيران ومسك الحيات إلى غير ذلك من المحالات.
قال: النوع السابع من السحر: تعليق (10) القلب، وهو أن يدعي الساحرُ أنه عرف الاسم الأعظم، وأن الجن يطيعونه وينقادون له في أكثر الأمور، فإذا اتفق أن يكون ذلك السامع لذلك ضعيف العقل (11) قليل التمييز اعتقد أنه حق، وتعلق قلبه بذلك وحصل في نفسه نوع من الرهب والمخافة، فإذا حصل الخوف ضعفت القوى الحساسة (12) فحينئذ يتمكن الساحر أن يفعل ما يشاء.
قلت: هذا النمط يقال له التنبلة، وإنما يروج على الضعفاء العقول من بني آدم. وفي علم الفراسة ما يرشد إلى معرفة كامل العقل من ناقصه، فإذا كان المُتَنْبِلُ حاذقًا في علم الفراسة عرف من ينقاد له مِنَ الناس مِنْ غيره.
قال: النوع الثامن من السحر: السعي بالنميمة والتضريب (13) من وجوه خفيفة لطيفة، وذلك شائع في الناس.
__________
(1) هذا الحديث رواه جمع من الصحابة عن النبي صلى الله عليه وسلم عدهم الإمام الطبراني في جزء له فأوصلهم فوق الستين، وانظره في: صحيح البخاري برقم (107) من حديث الزبير رضي الله عنه، وفي مقدمة صحيح مسلم برقم (2-4) من حديث أنس وأبي هريرة والمغيرة رضي الله عنهم".
(2) رواه مسلم في مقدمة صحيحه برقم (1) من حديث علي رضي الله عنه.
(3) في أ، و ك: "حنين".
(4) في جـ، أ: "ليبتلع".
(5) في جـ، ط، ب، أ، و: "يسمع منه".
(6) في جـ: "وأوهمهم".
(7) في جـ، ط، ب: "التابعة"، وفي أ: "البالغة".
(8) في جـ: "في الأطعمة والدهان".
(9) في جـ: "أنها أحواله".
(10) في جـ: "تعلق".
(11) في ب، أ، و: "القلب".
(12) في جـ: "القوى الحسية".
(13) في ب: "التضرب".

(1/370)

قلت: النميمة على قسمين، تارة تكون على وجه التحريش [بين الناس] (1) وتفريق قلوب المؤمنين، فهذا حرام متفق عليه. فأما إذا (2) كانت على وجه الإصلاح [بين الناس] (3) وائتلاف كلمة المسلمين، كما جاء في الحديث: "ليس بالكذاب من يَنمّ خيرًا" أو يكون على وجه التخذيل والتفريق بين جموع الكفرة" فهذا أمر مطلوب، كما جاء في الحديث: "الحرب خدعة". وكما فعل نعيم بن مسعود (4) في تفريقه بين كلمة الأحزاب وبين (5) قريظة، وجاء إلى هؤلاء فنمى إليهم عن هؤلاء كلامًا، ونقل من هؤلاء إلى أولئك شيئًا آخر، ثم لأم بين ذلك، فتناكرت النفوس وافترقت. وإنما يحذو على مثل هذا الذكاء والبصيرة النافذة. والله المستعان.
ثم قال الرازي: فهذه جملة الكلام في أقسام السحر وشرح أنواعه وأصنافه.
قلت: وإنما أدخل كثيرًا من هذه الأنواع المذكورة في فَنّ السحر، للطافة مداركها؛ لأن السحر في اللغة: عبارة عما لطُف وخفي سببه. ولهذا جاء في الحديث: "إن من البيان لسحرًا (6) . وسمي السحور لكونه يقع خفيًا آخر الليل (7) والسَّحْر: الرئة، وهي محل الغذاء، وسميت بذلك لخفائها ولطف مجاريها إلى أجزاء البدن وغضونه، كما قال أبو جهل يوم بدر لعتبة: انتفخ سحرك (8) أي: انتفخت رئته من الخوف. وقالت عائشة، رضي الله عنها: توفي رسول صلى الله عليه وسلم بين سَحْري ونَحْري. وقال: { سَحَرُوا أَعْيُنَ النَّاسِ } أي: أخفوا عنهم عملهم، والله أعلم (9) .
[فصل] (10) وقد ذكر الوزير أبو المظفر يحيى بن هَبيرة بن محمد بن هبيرة في كتابه: "الإشراف على مذاهب الأشراف" بابًا في السحر، فقال: أجمعوا على أن السحر له حقيقة إلا أبا حنيفة، فإنه قال: لا حقيقة له عنده. واختلفوا فيمن يتعلم السحر ويستعمله، فقال أبو حنيفة ومالك وأحمد: يكفر بذلك. ومن أصحاب أبي حنيفة من قال: إن تعلمه ليتقيه أو ليجتنبه فلا يكفر، ومن تعلمه معتقدًا جوازه أو أنه ينفعه كَفَر. وكذا من اعتقد أن الشياطين تفعل له ما يشاء فهو كافر. وقال الشافعي، رحمه الله: إذا تعلم السحر قلنا له: صف لنا سحرك. فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها، فهو كافر. وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر.
قال ابن هبيرة: وهل يقتل بمجرد فعله واستعماله؟ فقال مالك وأحمد: نعم. وقال الشافعي وأبو حنيفة: لا. فأما إن قتل بسحره إنسانا فإنه يُقْتل عند مالك والشافعي وأحمد. وقال أبو حنيفة: لا
__________
(1) زيادة من جـ، ط، ب، أ، و:"فأما إن".
(2) في جـ، ط، ب، أ، و.
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ: "ابن الأسود".
(5) في جـ، ط، ب، أ، و: "وبني".
(6) في جـ، ط، ب، أ، و: "سحرًا".
(7) في جـ: "الليلة".
(8) في جـ، ب، أ، و: "سحره".
(9) في جـ: "والله تبارك وتعالى أعلم".
(10) زيادة من جـ، ط، ب، أ، و.

(1/371)

يقتل حتى يتكرر منه ذلك (1) أو يقر بذلك في حَقّ شخص (2) معين. وإذا قُتل فإنه يُقْتَل حدًا عندهم إلا الشافعي، فإنه قال: يقتل -والحالة هذه-قصاصًا.
قال: وهل إذا تاب الساحر تقبل توبته؟ فقال مالك، وأبو حنيفة وأحمد في المشهور عنهما: لا تقبل. وقال الشافعي وأحمد في الرواية الأخرى: تقبل. وأما ساحر أهل الكتاب فعند أبي حنيفة أنه يقتل، كما يقتل الساحر المسلم. وقال مالك والشافعي وأحمد: لا يقتل. يعني لقصة لبيد بن أعصم (3) .
واختلفوا في المسلمة الساحرة، فعند أبي حنيفة (4) لا تقتل، ولكن تحبس. وقال الثلاثة: حكمها حكم الرجل، والله أعلم.
وقال أبو بكر الخلال: أخبرنا أبو بكر المروزي، قال: قَرَأ على أبي عبد الله -يعني أحمد بن حنبل-عُمَرُ بن هارون، حدثنا يونس، عن الزهري، قال: يقتل ساحر المسلمين ولا يقتل ساحر المشركين؛ لأن رسول الله صلى الله عليه وسلم سحرته امرأة من اليهود فلم يقتلها.
وقد نقل القرطبي عن مالك، رحمه الله، أنه قال في الذمي إذا سحر يقتل إن قتل سحره، وحكى ابن خويز منداد عن مالك روايتين في الذمي إذا سحر: إحداهما: أنه يستتاب فإن أسلم وإلا قتل، والثانية: أنه يقتل وإن أسلم، وأما الساحر المسلم فإن تضمن سحره كفرًا كفر عند الأئمة الأربعة وغيرهم لقوله تعالى: " وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ " . لكن قال مالك: إذا ظهر عليه لم تقبل توبته لأنه كالزنديق، فإن تاب قبل أن يظهر عليه وجاءنا تائبًا قبلناه ولم نقتله، فإن قتل سحره قتل. قال الشافعي: فإن قال: لم أتعمد القتل فهو مخطئ تجب عليه الدية.
مسألة: وهل يسأل الساحر حل سحره؟ فأجاز سعيد بن المسيب فيما نقله عنه البخاري، وقال عامر الشعبي: لا بأس بالنشرة، وكره ذلك الحسن البصري، وفي الصحيح عن عائشة: أنها قالت: يا رسول الله، هلا تنشرت، فقال: "أما الله فقد شفاني، وخشيت أن أفتح على الناس شرًا" (5) . وحكى القرطبي عن وهب: أنه قال: يؤخذ سبع ورقات من سدر فتدق بين حجرين ثم تضرب بالماء ويقرأ عليها آية الكرسي ويشرب منها المسحور ثلاث حسوات ثم يغتسل بباقيه فإنه يذهب ما به، وهو جيد للرجل الذي يؤخذ عن امرأته.
قلت: أنفع ما يستعمل لإذهاب السحر ما أنزل الله على رسوله صلى الله عليه وسلم في إذهاب ذلك وهما المعوذتان، وفي الحديث: "لم يتعوذ المتعوذون بمثلهما" (6) وكذلك قراءة آية الكرسي فإنها مطردة للشيطان. وقال أبو عبد الله القرطبي: وعندنا أن السحر حق، وله حقيقة يخلق الله عنده ما يشاء.
__________
(1) في جـ: "منه الفعل".
(2) في أ: "في حق رجل".
(3) في أ: "لقضية لبيد بن الأعصم".
(4) في جـ، ط، ب، أ، و: "فعند أبي حنيفة أنها".
(5) صحيح البخاري برقم (5766) وصحيح مسلم برقم (2189).
(6) رواه النسائي في السنن (8/ 251) من حديث عقبة بن عامر رضي الله عنه.

(1/372)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104) مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105)

خلافًا للمعتزلة وأبي إسحاق الإسفرايني من الشافعية حيث قالوا: إنه تمويه وتخيل. قال: ومن السحر ما يكون بخفة اليد كالشعوذة والشعوذي البريد؛ لخفة سيره. قال ابن فارس: هذه الكلمة من كلام أهل البادية. قال القرطبي: ومنه ما يكون كلامًا يحفظ ورقى من أسماء الله تعالى، وقد يكون من عهود الشياطين ويكون أدوية وأدخنة وغير ذلك. قال: وقوله، عليه السلام: "إن من البيان لسحرا" (1) يحتمل أن يكون مدحًا كما تقوله طائفة، ويحتمل أن يكون ذمًا للبلاغة. قال: وهذا الأصح. قال: لأنها تصوب الباطل حين يوهم السامع أنه حق كما قال: "فلعل بعضكم أن يكون ألحن لحجته من بعض" فاقتضى له، الحديث.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104) مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنزلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105) }
نهى الله تعالى المؤمنين أن يتشبهوا بالكافرين في مقالهم وفعالهم، وذلك أن اليهود كانوا يُعَانُون من الكلام ما فيه تورية لما يقصدونه من التنقيص -عليهم لعائن الله-فإذا أرادوا أن يقولوا: اسمع لنا يقولون: راعنا. يورون (2) بالرعونة، كما قال تعالى: { مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا } [النساء: 46] وكذلك جاءت الأحاديث بالإخبار عنهم، بأنهم كانوا إذا سَلَّموا إنما يقولون: السامُ عليكم. والسام هو: الموت. ولهذا (3) أمرنا أن نرد عليهم بـ "وعليكم". وإنما يستجاب لنا فيهم، ولا يستجاب لهم فينا.
والغرض: أن الله تعالى نهى المؤمنين عن مشابهة الكافرين قولا وفعلا. فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ }
وقال الإمام أحمد: حدثنا أبو النضر، حدثنا عبد الرحمن بن ثابت، حدثنا حسان بن عطية، عن أبي مُنيب الجُرَشي، عن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "بعثت بين يدي الساعة بالسيف، حتى يُعبد الله وحده لا شريك له. وجعل رزقي تحت ظل رمحي، وجعلت الذلة والصَّغارُ على من خالف أمري، ومن تشبه بقوم فهو منهم".
وروى أبو داود، عن عثمان بن أبي شيبة، عن أبي النضر هاشم بن القاسم به (4) "من تشبه بقوم فهو منهم"
__________
(1) رواه أبو داود في السنن برقم (5011) والترمذي في السنن برقم (2845) من حديث ابن عباس رضي الله عنه، ورواه أبو داود في السنن برقم (5012) من حديث بريده رضي الله عنه.
(2) في جـ، ط، ب: "ويورون"، وفي أ: "ويرون".
(3) في جـ: "ولقد".
(4) المسند (2/92) وسنن أبي دواد برقم (4031).

(1/373)

ففيه دلالة على النهي الشديد والتهديد والوعيد، على التشبه بالكفار في أقوالهم وأفعالهم، ولباسهم وأعيادهم، وعباداتهم وغير ذلك من أمورهم التي لم تشرع لنا ولا نُقَرر عليها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نعيم بن حماد، حدثنا عبد الله بن المبارك، حدثنا مِسْعَر، عن مَعْن وعَوْن -أو أحدهما-أن رجلا أتى عبد الله بن مسعود، فقال: اعهد إلي. فقال: إذا سمعت الله يقول { يَا أَيُّهَا الَّذِينَ آمَنُوا } فأرعها سَمْعك، فإنه خير يأمر به أو شر ينهى عنه (1) .
وقال الأعمش، عن خيثمة، قال: ما تقرؤون في القرآن: { يَا أَيُّهَا الَّذِينَ آمَنُوا } فإنه في التوراة: "يا أيها المساكين".
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن سعيد بن جبير أو عكرمة، عن ابن عباس: { راعنا } أي: أرعنا (2) سمعك.
وقال الضحاك، عن ابن عباس: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا } قال: كانوا يقولون للنبي صلى الله عليه وسلم أرعنا سمعك. وإنما { راعنا } كقولك: عاطنا.
وقال ابن أبي حاتم: وروي عن أبي العالية، وأبي مالك، والربيع بن أنس، وعطية العوفي، وقتادة، نحو ذلك.
وقال مجاهد: { لا تَقُولُوا رَاعِنَا } لا تقولوا خلافا. وفي رواية: لا تقولوا: اسمع منا ونسمع منك.
وقال عطاء: { لا تَقُولُوا رَاعِنَا } كانت لُغة تقولها الأنصار فنهى الله عنها.
وقال الحسن: { لا تَقُولُوا رَاعِنَا } قال: الراعن من القول السخري منه. نهاهم الله أن يسخروا من قول محمد صلى الله عليه وسلم، وما يدعوهم إليه من الإسلام. وكذا روي عن ابن جُرَيج أنه قال مثله.
وقال أبو صخر: { لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا } قال: كان رسول الله صلى الله عليه وسلم، إذا أدبر ناداه من كانت له حاجة من المؤمنين، فيقول: أرعنا (3) سمعك. فأعظم الله رسوله صلى الله عليه وسلم أن يقال ذلك له (4) .
وقال السدي: كان رجل من اليهود من بني قينقاع، يدعى رفاعة بن زيد (5) يأتي النبي صلى الله عليه وسلم، فإذا لقيه فكلمه قال: أرعني سمعك واسمع غير مُسْمع. وكان المسلمون يحسبون أن الأنبياء كانت تُفَخم بهذا، فكان ناس منهم يقولون: اسمع غير مسمع: غَيْرَ صاغر. وهي كالتي (6) في سورة النساء. فتقدم الله إلى المؤمنين أن لا يقولوا: راعنا.
__________
(1) تفسير ابن أبي حاتم (1/317).
(2) في أ: "أى راعنا".
(3) في أ: "فيقول راعنا".
(4) في جـ: "أن يقال له ذلك".
(5) في جـ: "بن يزيد".
(6) في جـ: "هي التي".

(1/374)

وكذا قال عبد الرحمن بن زيد بن أسلم، بنحو من هذا.
قال ابن جرير: والصواب من القول في ذلك عندنا: أن الله نهى المؤمنين أن يقولوا لنبيه صلى الله عليه وسلم: راعنا؛ لأنها كلمة كرهها الله تعالى أن يقولها لنبيه صلى الله عليه وسلم، نظير الذي ذكر عن النبي قال: "لا تقولوا للعنب الكرم، ولكن قولوا: الحَبَلَة. ولا تقولوا: عبدي، ولكن قولوا: فتاي". وما أشبه ذلك.
وقوله تعالى: { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنزلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } يبين بذلك تعالى شدة عداوة (1) الكافرين من أهل الكتاب والمشركين، الذين حذر تعالى من مشابهتهم للمؤمنين؛ ليقطع المودة بينهم وبينهم. وينبِّه تعالى على ما أنعم به على المؤمنين من الشرع التام الكامل، الذي شرعه لنبيهم محمد صلى الله عليه وسلم، حيث يقول تعالى: { وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ }
__________
(1) في أ: "شدة عداوته".

(1/375)


البقرة - تفسير ابن كثير

مَا نَنْسَخْ مِنْ آَيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (107)

{ مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (107) }
قال ابن أبي طلحة، عن ابن عباس: { مَا نَنْسَخْ مِنْ آيَةٍ } ما نبدل من آية.
وقال ابن جُرَيج، عن مجاهد: { مَا نَنْسَخْ مِنْ آيَةٍ } أي: ما نمح من آية.
وقال ابن أبي نَجِيح، عن مجاهد: { مَا نَنْسَخْ مِنْ آيَةٍ } قال: نثبت خطها ونبدل حكمها. حَدَّث به عن أصحاب عبد الله بن مسعود.
وقال ابن أبي حاتم: وروي عن أبي العالية، ومحمد بن كعب القرظي، نحو ذلك.
وقال الضحاك: { مَا نَنْسَخْ مِنْ آيَةٍ } ما نُنْسِكَ. وقال عطاء: أما { مَا نَنْسَخْ } فما نترك (1) من القرآن. وقال ابن أبي حاتم: يعني: تُرِكَ فلم ينزل على محمد صلى الله عليه وسلم.
وقال السدي: { مَا نَنْسَخْ مِنْ آيَةٍ } نسخها: قبضها. وقال ابن أبي حاتم: يعني: قبضها: رفعها، مثل قوله: الشيخ والشيخة إذا زنيا فارجموهما البتة. وقوله: "لو كان لابن آدم واديان من مال لابتغى لهما ثالثًا".
وقال ابن جرير: { مَا نَنْسَخْ مِنْ آيَةٍ } ما ينقل من حكم آية إلى غيره فنبدله ونغيره، وذلك أن يُحوَّل الحلالُ حرامًا والحرام حلالا والمباح محظورًا، والمحظور مباحًا. ولا يكون ذلك إلا في الأمر والنهي والحظر والإطلاق والمنع والإباحة. فأما الأخبار فلا يكون فيها ناسخ ولا منسوخ. وأصل النسخ من نسخ الكتاب، وهو نقله من نسخة أخرى إلى غيرها، فكذلك معنى نسخ الحكم إلى غيره،
__________
(1) في أ: "فما ترك".

(1/375)

إنما هو تحويله ونقل عبَادَة إلى غيرها. وسواء نسخ حكمها أو خطها، إذ هي في كلتا حالتيها منسوخة. وأما علماء الأصول فاختلفت عباراتهم في حد النسخ، والأمر في ذلك قريب؛ لأن معنى النسخ الشرعي معلوم عند العلماء ولخَّص (1) بعضهم أنه رفع الحكم بدليل شرعي متأخر. فاندرج في ذلك نسخ الأخف بالأثقل، وعكسه، والنسخ لا إلى بدل. وأما تفاصيل أحكام النسخ وذكر أنواعه وشروطه فمبسوط في فَنِّ أصول الفقه.
وقال الطبراني: حدثنا أبو شبيل (2) عبيد الله بن عبد الرحمن بن واقد، حدثنا أبي، حدثنا العباس بن الفضل، عن سليمان بن أرقم، عن الزهري، عن سالم، عن أبيه، قال: قرأ رجلان سورة أقرأهما رسول الله صلى الله عليه وسلم فكانا يقرآن بها، فقاما ذات ليلة يصليان، فلم يقدرا منها على حرف فأصبحا غاديين على رسول الله صلى الله عليه وسلم فذكرا ذلك له، فقال رسول الله صلى الله عليه وسلم: "إنها مما نسخ وأنسي، فالهوا عنها". فكان الزهري يقرؤها: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } (3) بضم النون خفيفة (4) . سليمان بن أرقم ضعيف.
[وقد روى أبو بكر بن الأنباري، عن أبيه، عن نصر بن داود، عن أبي عبيد، عن عبد الله بن صالح، عن الليث، عن يونس وعبيد وعقيل، عن ابن شهاب، عن أبي أمامة بن سهل بن حنيف مثله مرفوعًا، ذكره القرطبي (5) ] (6) .
وقوله تعالى: { أَوْ نُنْسِهَا } (7) فقرئ على وجهين: "ننسأها ونُنْسها". فأما من قرأها: "نَنسأها" -بفتح النون والهمزة بعد السين-فمعناه: نؤخرها. قال علي بن أبي طلحة، عن ابن عباس: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنسئهَا } يقول: ما نبدل من آية، أو نتركها لا نبدلها.
وقال مجاهد عن أصحاب ابن مسعود: { أَوْ نُنسِئَهَا } نثبت خطها ونبدل حكمها. وقال (8) عبيد بن عمير، ومجاهد، وعطاء: { أَوْ نُنسِئَهَا } نؤخرها ونرجئها. وقال عطية العوفي: { أَوْ نُنسِئَهَا } نؤخرها فلا ننسخها. وقال السدي مثله أيضا، وكذا [قال] (9) الربيع بن أنس. وقال الضحاك: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنسِئَهَا } يعني: الناسخ من المنسوخ. وقال أبو العالية: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنسِئَهَا } أي: نؤخرها عندنا.
وقال ابن حاتم: حدثنا عبيد الله بن إسماعيل البغدادي، حدثنا خلف، حدثنا الخفاف، عن إسماعيل -يعني ابن مسلم-عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال:
__________
(1) في ط: "ويخص".
(2) في هـ: "أبو سنبل" وهو خطأ.
(3) في ط: "أو ننسيها".
(4) المعجم الكبير (12/288).
(5) ورواه الطحاوى في مشكل الآثار برقم (2034) من طريق ابن وهب، عن يونس عن ابن شهاب، عن أبي أمامة به، وبرقم (2035) من طريق شعيب بن أبي حمزة عن الزهري عن أبي أمامة به.
(6) زيادة من جـ، ط.
(7) في ط، ب، أ: "أو ننساها".
(8) في جـ، ط، أ: "وكما قال".
(9) زيادة من أ.

(1/376)

خطبنا عمر، رضي الله عنه، فقال: يقول الله عز وجل: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا } أي: نؤخرها.
وأما على قراءة: { أَوْ نُنْسِهَا } فقال عبد الرزاق، عن قتادة في قوله: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } قال: كان الله تعالى ينسي نبيه ما يشاء وينسخ ما يشاء.
وقال ابن جرير: حدثنا سواد (1) بن عبد الله، حدثنا خالد بن الحارث، حدثنا عوف، عن الحسن أنه قال في قوله: { أَوْ نُنْسِهَا } (2) قال: إن نبيكم صلى الله عليه وسلم أقرئ قرآنا ثم نسيه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نُفَيل، حدثنا محمد بن الزبير الحراني، عن الحجاج -يعني الجزري (3) -عن عِكرمة، عن ابن عباس، قال: كان مما ينزل على النبي صلى الله عليه وسلم الوحي بالليل وينساه بالنهار، فأنزل الله، عز وجل: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا }
قال أبو حاتم: قال لي أبو جعفر بن نفيل: ليس هو الحجاج بن أرطاة، هو شيخ لنا جَزَري.
وقال عبيد بن عمير: { أَوْ نُنْسِهَا } نرفعها من عندكم.
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا هُشَيْم، عن يعلى بن عطاء، عن القاسم بن ربيعة قال: سمعت سعد بن أبي وقاص يقرأ: " ما نَنْسَخْ مِنْ آيَةٍ أَو تَنْسَهَا" قال: قلت له: فإن سعيد بن المسيَّب يقرأ: "أَو تُنْسَأها". قال: فقال (4) سعد: إن القرآن لم ينزل على المسيب ولا على آل المسيب، قال الله، جل ثناؤه: { سَنُقْرِئُكَ فَلا تَنْسَى } [الأعلى: 6]{ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } [الكهف: 24]. (5) .
وكذا رواه عبد الرزاق، عن هشيم (6) وأخرجه الحاكم في مستدركه من حديث أبي حاتم الرازي، عن آدم، عن شعبة، عن يعلى بن عطاء، به. وقال: على شرط الشيخين، ولم يخرجاه.
قال ابن أبي حاتم: وروي عن محمد بن كعب، وقتادة وعكرمة، نحو قول سعيد.
وقال الإمام أحمد: أخبرنا يحيى، حدثنا سفيان الثوري، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس، قال: قال عمر: عليٌّ أقضانا، وأُبيٌّ أقرؤنا، وإنا لندع بعض ما يقول أُبيُّ، وأبيّ يقول: سمعت رسول الله صلى الله عليه وسلم يقول، فلن أدعه لشيء. والله يقول: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنسِئَها نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } .
قال البخاري: حدثنا عمرو بن علي، حدثنا يحيى، حدثنا سفيان، عن حبيب، عن سعيد بن جبير، عن ابن عباس، قال: قال عمر: أقرؤنا أُبيٌّ، وأقضانا علي، وإنا لندع من قول أبيّ، وذلك أن
__________
(1) في جـ، ط، ب، أ، و: "حدثنا سوار".
(2) في جـ، ب، أ: "أو ننسئها".
(3) في جـ: "الجوزي".
(4) في جـ: "فقال قال".
(5) تفسير الطبري (2/475).
(6) تفسير عبد الرزاق (1/75).

(1/377)

أبيا يقول: لا أدع شيئًا سمعته من رسول الله صلى الله عليه وسلم. وقد قال الله: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } (1)
وقوله: { نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } أي: في الحكم بالنسبة إلى مصلحة المكلفين، كما قال علي بن أبي طلحة، عن ابن عباس: { نَأْتِ بِخَيْرٍ مِنْهَا } يقول: خير لكم في المنفعة، وأرفق بكم.
وقال أبو العالية: { مَا نَنْسَخْ مِنْ آيَةٍ } فلا نعمل بها، { أَوْ نُنسئهَا } أي: نرجئها (2) عندنا، نأت بها أو نظيرها.
وقال السدي: { نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } يقول: نأت بخير من الذي نسخناه، أو مثل الذي تركناه.
وقال قتادة: { نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } يقول: آية فيها تخفيف، فيها رخصة، فيها أمر، فيها نهي.
وقوله: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ* أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } يرشد تعالى بهذا إلى أنه المتصرف في خلقه بما يشاء، فله الخلق والأمر وهو المتصرف، فكما خلقهم كما يشاء، ويسعد من يشاء، ويشقي من يشاء، ويصح من يشاء، ويمرض من يشاء، ويوفق من يشاء، ويخذل من يشاء، كذلك يحكم في عباده بما يشاء، فيحل ما يشاء، ويحرم ما يشاء، ويبيح ما يشاء، ويحظر ما يشاء، وهو الذي يحكم ما يريد لا معقب لحكمه. ولا يسأل عما يفعل وهم يسألون. ويختبر عباده وطاعتهم لرسله بالنسخ، فيأمر بالشيء لما فيه من المصلحة التي يعلمها تعالى، ثم ينهى عنه لما يعلمه تعالى.. فالطاعة كل الطاعة في امتثال أمره واتباع رسله في تصديق ما أخبروا. وامتثال ما أمروا. وترك ما عنه زجروا. وفي هذا المقام رد عظيم وبيان بليغ لكفر (3) اليهود وتزييف شبهتهم -لعنهم الله (4) -في دعوى استحالة النسخ إما عقلا كما زعمه بعضهم جهلا وكفرا،ً وإما نقلا كما تخرصه آخرون منهم افتراء وإفكا.
قال الإمام أبو جعفر بن جرير، رحمه الله: فتأويل الآية: ألم تعلم يا محمد أن لي ملك السماوات والأرض وسلطانهما دون غيري، أحكم فيهما وفيما فيهما بما أشاء، وآمر فيهما وفيما فيهما بما أشاء، وأنهى عما أشاء، وأنسخ وأبدل وأغير من أحكامي التي أحكم بها في عبادي ما أشاء إذا أشاء، وأقر فيهما ما أشاء.
ثم قال: وهذا الخبر وإن كان من الله تعالى خطابا لنبيه صلى الله عليه وسلم على وجه الخبر عن عظمته، فإنه منه تكذيب لليهود الذين أنكروا نَسْخَ أحكام التوراة، وجحدوا نبوة عيسى ومحمد، عليهما الصلاة
__________
(1) صحيح البخاري برقم (4481).
(2) في جـ: "نؤخرها"، وفي أ: "نركثها".
(3) في أ: "لكفار".
(4) في أ: "لعنة الله عليهم".

(1/378)

والسلام، لمجيئهما (1) بما جاءا به من عند الله بتغير ما غير الله من حكم التوراة. فأخبرهم الله أن له ملك السماوات والأرض وسلطانهما، وأن الخلق أهل مملكته وطاعته وعليهم السمع والطاعة لأمره ونهيه، وأن له أمرهم بما يشاء، ونهيهم عما يشاء، ونسخ ما يشاء، وإقرار ما يشاء، وإنشاء ما يشاء من إقراره وأمره ونهيه.
[وأمر إبراهيم، عليه السلام، بذبح ولده، ثم نسخه قبل الفعل، وأمر جمهور بنى إسرائيل بقتل من عبد العجل منهم، ثم رفع عنهم القتل كيلا يستأصلهم القتل (2) ].
قلت: الذي يحمل اليهود على البحث في مسألة النسخ، إنما هو الكفر والعناد، فإنه ليس في العقل ما يدل على امتناع النسخ في أحكام الله تعالى؛ لأنه يحكم ما يشاء كما أنه يفعل ما يريد، مع أنه قد وقع ذلك في كتبه المتقدمة وشرائعه الماضية، كما أحل لآدم تزويج بناته من بنيه، ثم حرم ذلك، وكما أباح لنوح بعد خروجه من السفينة أكل جميع الحيوانات، ثم نسخ حِلُّ بعضها، وكان نكاح الأختين مباح لإسرائيل وبنيه، وقد حرم ذلك في شريعة التوراة وما بعدها. وأشياء كثيرة يطول ذكرها، وهم يعترفون بذلك ويصدفون عنه. وما يجاب به عن هذه الأدلة بأجوبة لفظية، فلا تصرف الدلالة في المعنى، إذ هو المقصود، وكما في كتبهم مشهورا من البشارة بمحمد صلى الله عليه وسلم والأمر باتباعه، فإنه يفيد وجوب متابعته، عليه والسلام، وأنه لا يقبل عمل إلا على شريعته. وسواء قيل إن الشرائع المتقدمة مُغَيَّاة إلى بعثته، عليه السلام، فلا يسمى ذلك نسخًا كقوله: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [البقرة: 187] ، وقيل: إنها مطلقة، وإن شريعة محمد صلى الله عليه وسلم نسختها، فعلى كل تقدير فوجوب اتباعه معين (3) لأنه جاء بكتاب هو آخر (4) الكتب عهدا بالله تبارك وتعالى.
ففي هذا المقام بين تعالى جواز النسخ، ردا على اليهود، عليهم لعائن الله، حيث قال تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ* أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } الآية، فكما أن له الملك بلا منازع، فكذلك له الحكم بما يشاء، { أَلا لَهُ الْخَلْقُ وَالأمْرُ } [الأعراف: 54] وقرئ في سورة آل عمران، التي نزل صدرها خطابًا مع أهل الكتاب، وقوع النسخ عند اليهود في وقوله تعالى: { كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ } الآية [آل عمران: 93] كما سيأتي تفسيرها، والمسلمون كلهم متفقون على جواز النسخ في أحكام الله تعالى، لما له في ذلك من الحكم البالغة، وكلهم قال بوقوعه. وقال أبو مسلم الأصبهاني المفسر: لم يقع شيء من ذلك في القرآن، وقوله هذا ضعيف مردود مرذول. وقد تعسف في الأجوبة عما وقع من النسخ، فمن ذلك قضية العدة بأربعة أشهر وعشرا بعد الحول لم يجب على ذلك بكلام مقبول، وقضية تحويل القبلة إلى الكعبة، عن بيت المقدس لم يجب
__________
(1) في جـ، ط: "بمجيئها".
(2) زيادة من جـ، ط.
(3) في ط، ب: "متعين".
(4) في ط: "هو أحدث".

(1/379)

أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108)

بشيء، ومن ذلك نسخ مصابرة المسلم لعشرة من الكفرة إلى مصابرة الاثنين، ومن ذلك نسخ وجوب الصدقة قبل مناجاة الرسول صلى الله عليه وسلم وغير ذلك، والله أعلم.
{ أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108) }
نهى الله تعالى في هذه الآية الكريمة، عن كثرة سؤال النبي صلى الله عليه وسلم عن الأشياء قبل كونها، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ } [المائدة: 101] أي: وإن تسألوا عن تفصيلها بعد نزولها تبين لكم، ولا تسألوا عن الشيء قبل كونه؛ فلعله أن يحرم من أجل تلك المسألة. ولهذا جاء في الصحيح: "إن أعظم المسلمين جُرْمًا من سأل عن شيء لم يحرم، فحرم من أجل مسألته" (1) . ولما سُئِل رسول الله صلى الله عليه وسلم عن الرجل يجد مع امرأته رجلا فإن تكلم تكلم بأمر عظيم، وإن سكتَ سكتَ على مثل ذلك؛ فكره رسول الله صلى الله عليه وسلم المسائل وعابها. ثم أنزل الله حكم الملاعنة (2) . ولهذا ثبت في الصحيحين من حديث المغيرة بن شعبة: أن رسول الله صلى الله عليه وسلم كان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال (3) وفي صحيح مسلم: "ذروني ما تركتكم، فإنما هلك من قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بأمر فأتوا منه ما استطعتم، وإن (4) نهيتكم عن شيء فاجتنبوه" (5) . وهذا إنما قاله بعد ما أخبرهم أن الله كتب عليهم الحج. فقال رجل: أكُل عام يا رسول الله؟ فسكت عنه رسول الله صلى الله عليه وسلم ثلاثًا. ثم قال، عليه السلام: "لا ولو قلت: نعم لوجَبَتْ، ولو وَجَبَتْ لما استطعتم". ثم قال: "ذروني ما تركتكم" الحديث. وهكذا قال أنس بن مالك: نُهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يأتي (6) الرجل من أهل البادية فيسأله ونحن نسمع (7) .
وقال الحافظ أبو يعلى الموصلي في مسنده: حدثنا أبو كُرَيب، حدثنا إسحاق بن سليمان، عن أبي سنان، عن أبي إسحاق، عن البراء بن عازب، قال: إن كان ليأتي علَيَّ السنة أريد أن أسأل رسول الله صلى الله عليه وسلم عن شيء فأتهيب منه، وإن كنا لنتمنى الأعراب.
وقال البزار: حدثنا محمد بن المثنى، حدثنا ابن فضيل، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، قال: ما رأيت قوما خيرا من أصحاب محمد صلى الله عليه وسلم، ما سألوه إلا عن ثنْتَي
__________
(1) صحيح البخاري برقم (7289) وصحيح مسلم برقم (2358) من حديث سعد بن أبي وقاص رضي الله عنه.
(2) رواه البخاري في صحيحه برقم (5308، 5259) ومسلم في صحيحه برقم (1492) من حديث سهل بن سعد رضي الله عنه.
(3) صحيح البخاري برقم (1477) وصحيح مسلم برقم (593).
(4) في ط، ب، أ، و: "وإذا".
(5) صحيح مسلم برقم (1337) من حديث أبي هريرة رضي الله عنه.
(6) في جـ: "أن يجيء".
(7) رواه مسلم في صحيحه برقم (12).

(1/380)

عشرة مسألة، كلها في القرآن: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } [البقرة:219] ، و { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ } [البقرة: 217] ، و { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى } [البقرة: 220] يعني: هذا وأشباهه (1) .
وقوله تعالى: { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ } أي: بل تريدون. أو هي (2) على بابها في الاستفهام، وهو إنكاري، وهو يعم المؤمنين والكافرين، فإنه، عليه السلام، رسول الله إلى الجميع، كما قال تعالى: { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ } [النساء: 153] .
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد [بن جبير] (3) عن ابن عباس، قال: قال رافع بن حُرَيْمَلة -أو وهب بن زيد-: يا محمد، ائتنا بكتاب تُنزلُه علينا من السماء نقرؤه، وفجر لنا أنهارا نتبعك ونصدقك. فأنزل الله من قولهم: { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ }
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية في قوله تعالى: { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (4) قال: قال رجل: يا رسول الله، لو كانت كَفَّاراتنا كَفَّارات (5) بني إسرائيل! فقال النبي صلى الله عليه وسلم: "اللهم لا نبغيها -ثلاثًا-ما أعطاكم الله خَيْر مما أعطى بني إسرائيل، كانت (6) بنو إسرائيل إذا أصاب أحدُهم الخطيئة وجدها مكتوبة على بابه وكفَّارتها، فإن كفرها كانت له خزْيًا في الدنيا، وإن لم يكفرها كانت له خزيًا في الآخرة. فما أعطاكم الله خير مما أعطى بني إسرائيل". قال: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء: 110] ، وقال: "الصلوات الخمس من الجمعة إلى الجمعة كفارات لما بينهن". وقال: "من هم بسيئة فلم يعملها لم تكتب عليه، وإن عملها كتبت سيئة واحدة، ومن هم بحسنة فلم يعملها كتبت له حسنة واحدة، وإن عملها كتبت له عشر أمثالها، ولا يهلك على الله إلا هالك". فأنزل الله: { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ }
وقال مجاهد: { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ } أن يريهم الله جهرة، قال: سألت قريش محمدا صلى الله عليه وسلم أن يجعل لهم الصَّفَا ذهبًا. قال: "نعم وهو لكم كالمائدة لبني إسرائيل إن كفرتم"، فأبوا ورجعوا.
وعن السدي وقتادة نحو هذا، والله أعلم.
والمراد أن الله ذمَّ من سأل الرسولَ صلى الله عليه وسلم عن شَيء، على وجه التعنُّت والاقتراح، كما سألت بنو إسرائيل موسى، عليه السلام، تعنتًا وتكذيبًا وعنادًا، قال الله تعالى: { وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ } أي:
__________
(1) ورواه الطبراني في المعجم الكبير (11/454) من طريق عبد الله بن عمر بن أبان، عن محمد بن فضيل به مطولاً.
(2) في جـ: "وقيل بل هي".
(3) زيادة من جـ.
(4) زيادة من جـ، ط.
(5) في أ، و: "ككفارات".
(6) في جـ: "قال: كانت".

(1/381)

وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109) وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110)

من يَشْتَر الكفر بالإيمان { فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } أي: فقد خرج عن (1) الطريق المستقيم إلى الجهل والضلال وهكذا حال الذين عدلوا عن تصديق الأنبياء واتباعهم والانقياد لهم، إلى مخالفتهم وتكذيبهم والاقتراح عليهم بالأسئلة التي لا يحتاجون إليها، على وجه التعنت والكفر، كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ* جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ } [إبراهيم: 28، 29] .
وقال أبو العالية: يتبدل الشدة بالرخاء.
{ وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109) وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110) }
يحذر تعالى (2) عباده المؤمنين عن سلوك طَرَائق الكفار من أهل الكتاب، ويعلمهم بعداوتهم لهم في الباطن والظاهر وما هم مشتملون عليه من الحسد للمؤمنين، مع علمهم بفضلهم وفضل نبيهم. ويأمر عباده المؤمنين بالصفح والعفو والاحتمال، حتى يأتي أمر الله من النصر والفتح. ويأمرهم بإقامة الصلاة وإيتاء الزكاة. ويحثهم على ذلك ويرغبهم فيه، كما قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن سعيد بن جبير، أو عكرمة، عن ابن عباس، قال: كان حُيَيُّ بن أخطب وأبو ياسر بن أخطب من أشد يهودَ للعرب حسدًا، إذْ خَصهم الله برسوله صلى الله عليه وسلم وكانا جَاهدَين في ردِّ الناس عن الإسلام ما استطاعا، فأنزل الله فيهما: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ } الآية.
وقال عبد الرزاق، عن مَعْمَر عن الزهري، في قوله تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ } قال: هو كعب بن الأشرف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك، عن أبيه: أن كعب بن الأشرف اليهودي كان شاعرًا، وكان يهجو النبي صلى الله عليه وسلم. وفيه (3) أنزل الله: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ } إلى قوله: { فَاعْفُوا وَاصْفَحُوا }
وقال الضحاك، عن ابن عباس: أن رسولا أميا يخبرهم بما في أيديهم من الكتب والرسل (4) والآيات، ثم يصدق بذلك كله مثل تصديقهم، ولكنهم جحدوا ذلك كفرًا وحسدًا وبغيًا؛ ولذلك قال
__________
(1) في أ: "من".
(2) في جـ: "يحذر تبارك وتعالى".
(3) في ط، ب: "وفيهم".
(4) في جـ، ط، ب: "من الرسل والكتب".

(1/382)

الله تعالى: { كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } يقول: من بعد ما أضاء لهم الحق لم يجهلوا منه شيئا، ولكن الحسد حملهم على الجحود، فعيرَّهم ووبخهم ولامهم أشدَّ الملامة، وشرع لنبيه صلى الله عليه وسلم وللمؤمنين ما هم عليه من التصديق والإيمان والإقرار بما أنزل (1) عليهم وما أنزل من قبلهم، بكرامته وثوابه الجزيل ومعونته لهم.
وقال الربيع بن أنس: { مِنْ عِنْدِ أَنْفُسِهِمْ } من قبل أنفسهم. وقال أبو العالية: { مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } من بعد ما تبين [لهم] (2) أن محمدا رسول الله يجدونه مكتوبا عندهم في التوراة والإنجيل، فكفروا به حسدا وبغيًا؛ إذ كان من غيرهم. وكذا قال قتادة والربيع والسدي.
وقوله: { فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } مثل قوله تعالى: { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ } [آل عمران: 186] .
قال علي بن أبي طلحة، عن ابن عباس في قوله: { فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } نسخ ذلك قوله: { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } وقوله: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ } إلى قوله: { وَهُمْ صَاغِرُونَ } [التوبة: 29] فنسخ هذا عفوه عن المشركين. وكذا قال أبو العالية، والربيع بن أنس، وقتادة، والسدي: إنها منسوخة بآية السيف، ويرشد إلى ذلك أيضًا قوله: { حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان (3) أخبرنا شعيب، عن الزهري، أخبرني عُرْوَة بن الزبير: أن أسامة بن زيد أخبره، قال: كان رسول الله صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب، كما أمرهم الله، ويصبرون على الأذى، قال الله: { فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } وكان رسول الله صلى الله عليه وسلم يتأوَّل من العفو ما أمره الله به، حتى أذن الله فيهم بقتل، فقتل الله به من قتل من صناديد قريش (4) .
وهذا إسناده (5) صحيح، ولم أره في شيء من الكتب الستة [ولكن له أصل في الصحيحين عن أسامة بن زيد رضي الله عنهما] (6) .
وقوله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ } يَحُثُّ (7) تعالى على الاشتغال بما ينفعهم وتَعُودُ عليهم عاقبتُه يوم القيامة، من إقام الصلاة وإيتاء الزكاة،
__________
(1) في جـ، ط، أ، و: "أنزل الله".
(2) زيادة من ب، أ، و.
(3) في أ: "أبو الوليد".
(4) تفسير ابن أبي حاتم (1/333).
(5) في ط، ب: "وهذا إسناد".
(6) زيادة من جـ، ط.
(7) في جـ، ط، ب، أ، و: "يحثهم".

(1/383)

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (111) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (112)

حتى يمكن لهم الله (1) النصر في الحياة الدنيا ويوم يقوم الأشهاد { يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر: 52] ؛ ولهذا قال تعالى: { إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } يعني: أنه تعالى لا يغفل عن عمل عامل، ولا يضيع لديه، سواء كان خيرًا أو شرًا، فإنه سيجازي كل عامل بعمله.
وقال أبو جعفر بن جرير في قوله تعالى: { إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } وهذا الخبر من الله للذين خاطبهم بهذه الآيات من المؤمنين، أنهم مهما فعلوا من خير أو شر، سرا أو علانية، فهو به بصير لا يخفى عليه منه شيء، فيجزيهم بالإحسان خيرًا، وبالإساءة مثلها. وهذا الكلام وإن كان خرج مخرج الخبر، فإن فيه وعدًا ووعيدًا وأمرًا وزجرًا. وذلك أنه أعْلَم القوم أنه بصير بجميع أعمالهم ليجدوا في طاعته إذ كان ذلك مُدَّخرًا (2) لهم عنده، حتى يثيبهم عليه، كما قال: { وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ } وليحذروا معصيته.
قال: وأما قوله: { بصير } فإنه مبصر صرف إلى "بصير" كما صرف مبدع إلى "بديع"، ومؤلم إلى "أليم"، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا ابن بُكَير، حدثني ابن لَهِيعة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر، قال: رأيت رسول الله صلى الله عليه وسلم يفسر (3) في هذه الآية { سَمِيعٌ بَصِيرٌ } يقول: بكل شيء بصير (4) .
{ وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (111) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (112) }
__________
(1) في جـ، ط، ب: "يمكن الله لهم".
(2) في ب، أ، و: "مذخورا".
(3) في جـ، ط، ب، أ: "يقرأ"، وفي و: "يقترئ".
(4) تفسير ابن أبي حاتم (1/336).

(1/384)


البقرة - تفسير ابن كثير

وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113)

{ وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113) }
يبين تعالى اغترار اليهود والنصارى بما هم فيه، حيث ادعت كل طائفة من اليهود والنصارى أنه لن يدخل الجنة إلا من كان على ملتها، كما أخبر الله عنهم في سورة المائدة أنهم قالوا: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } [المائدة: 18] . فأكذبهم الله تعالى بما أخبرهم أنه معذبهم بذنوبهم، ولو كانوا كما ادعوا لما كان الأمر كذلك، وكما تقدم من (1) دعواهم أنه لن تمسهم النار إلا أياما معدودة، ثم ينتقلون إلى الجنة. وردَّ عليهم تعالى في ذلك، وهكذا قال لهم في هذه الدعوى التي ادعوها بلا دليل ولا حجة
__________
(1) في جـ، ط: "في".

(1/384)

ولا بينة، فقال { تِلْكَ أَمَانِيُّهُمْ }
وقال أبو العالية: أماني تمنوها على الله بغير حق. وكذا قال قتادة والربيع بن أنس.
ثم قال: { قُلْ } أي: يا محمد، { هَاتُوا بُرْهَانَكُمْ }
وقال أبو العالية ومجاهد والسدي والربيع بن أنس: حجتكم. وقال قتادة: بينتكم على ذلك. { إِنْ كُنْتُمْ صَادِقِينَ } كما تدعونه (1) .
ثم قال تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ } أي: من أخلص العمل لله وحده لا شريك له، كما قال تعالى: { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ } الآية [آل عمران: 20].
وقال أبو العالية والربيع: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } يقول: من أخلص لله.
وقال سعيد بن جبير: { بَلَى مَنْ أَسْلَمَ } أخلص، { وَجْهَهُ } قال: دينه، { وَهُوَ مُحْسِنٌ } أي: متبع فيه الرسول صلى الله عليه وسلم. فإن للعمل (2) المتقبل شرطين، أحدهما: أن يكون خالصًا لله وحده والآخر: أن يكون صوابًا موافقا للشريعة. فمتى كان خالصًا ولم يكن صوابًا لم يتقبل؛ ولهذا قال رسول الله صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد". رواه مسلم من حديث عائشة، عنه، عليه السلام.
فعمل الرهبان ومن شابههم -وإن فرض أنهم مخلصون فيه لله-فإنه لا يتقبل منهم، حتى يكون ذلك متابعًا للرسول [محمد] (3) صلى الله عليه وسلم المبعوث إليهم وإلى الناس كافة، وفيهم وأمثالهم، قال الله تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23] ، وقال تعالى: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا } [النور: 39] .
وروي عن أمير المؤمنين عمر أنه تأولها في الرهبان كما سيأتي.
وأما إن كان العمل موافقًا للشريعة في الصورة الظاهرة، ولكن لم يخلص عامله القصد لله فهو أيضًا مردود على فاعله وهذا حال المنافقين والمرائين، كما قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } [النساء: 142] ، وقال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ* الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ* الَّذِينَ هُمْ يُرَاءُونَ* وَيَمْنَعُونَ الْمَاعُونَ } [الماعون: 4 -7] ، ولهذا قال تعالى: { فَمَنْ كَانَ يَرْجُو لِقَاَءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف: 110] . وقال في هذه الآية الكريمة: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ }
وقوله: { فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } ضمن لهم تعالى على ذلك تحصيل الأجور، وآمنهم مما يخافونه من المحذور فـ { لا خَوْفٌ عَلَيْهِمْ } فيما يستقبلونه، { وَلا هُمْ يَحْزَنُونَ } على ما مضى مما يتركونه، كما قال سعيد بن جبير: فـ { لا خَوْفٌ عَلَيْهِمْ } يعني: في الآخرة { وَلا هُمْ يَحْزَنُونَ }
__________
(1) في جـ، ط، ب، و: "أي فيما تدعونه"، وفي أ: "أي مما تدعونه".
(2) في أ: "في العمل".
(3) زيادة من جـ، ط، ب.

(1/385)

[يعني: لا يحزنون] (1) للموت.
وقوله تعالى: { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ } يبين به تعالى تناقضهم وتباغضهم وتعاديهم وتعاندهم. كما قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس، قال: لما قدم أهل نجران من النصارى على رسول الله صلى الله عليه وسلم، أتتهم أحبار يهود، فتنازعوا عند رسول الله صلى الله عليه وسلم، فقال رافع بن حُرَيْملة (2) ما أنتم على شيء، وكفر بعيسى وبالإنجيل. وقال رجل من أهل نجران من النصارى لليهود: ما أنتم على شيء. وجحد نبوة موسى وكفر بالتوراة. فأنزل الله في ذلك من قولهما (3) { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ } قال: إن كلا يتلو في كتابه تصديق من كفر به، أي: يكفر اليهود بعيسى وعندهم التوراة، فيها ما أخذ الله عليهم على لسان موسى بالتصديق بعيسى، وفي الإنجيل ما جاء به عيسى بتصديق موسى، وما جاء (4) من التوراة من عند الله، وكل يكفر بما في يد (5) صاحبه.
وقال مجاهد في تفسير هذه الآية: قد كانت أوائل اليهود والنصارى على شيء.
وقال قتادة: { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ } قال: بلى، قد كانت أوائل النصارى على شيء، ولكنهم ابتدعوا وتفرقوا. { وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ } قال: بلى قد كانت أوائل اليهود على شيء، ولكنهم ابتدعوا وتفرقوا.
وعنه رواية أخرى كقول أبي العالية، والربيع بن أنس في تفسير (6) هذه الآية: { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ } هؤلاء أهل الكتاب الذين كانوا على عهد رسول الله صلى الله عليه وسلم.
وهذا القول يقتضي أن كلا من الطائفتين صدقت فيما رمت به الطائفة الأخرى. ولكن ظاهر سياق الآية يقتضي ذمهم فيما قالوه، مع علمهم بخلاف ذلك؛ ولهذا قال تعالى: { وَهُمْ يَتْلُونَ الْكِتَابَ } أي: وهم يعلمون شريعة التوراة والإنجيل، كل منهما قد كانت مشروعة في وقت، ولكن تجاحدوا فيما بينهم عنادًا وكفرًا (7) ومقابلة للفاسد بالفاسد، كما تقدم عن ابن عباس، ومجاهد، وقتادة في الرواية الأولى عنه في تفسيرها، والله أعلم.
وقوله تعالى: { كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ } يُبَيِّن بهذا جهل اليهود والنصارى فيما تقابلوا من القول، وهذا من باب الإيماء والإشارة. وقد اختلف فيما عنى بقوله تعالى: { الَّذِينَ لا يَعْلَمُونَ }
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في أ: "بن خزيمة".
(3) في جـ: "من قوله".
(4) في أ، و: "جاء به".
(5) في جـ، ط، ب: "بما في يدي".
(6) في أ، و: "في تفسيره".
(7) في جـ: "كفرا وعنادا".

(1/386)

وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (114)

فقال الربيع بن أنس وقتادة: { كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ } قالا وقالت النصارى مثل قول اليهود وقيلهم. وقال ابن جُرَيج: قلت لعطاء: من هؤلاء الذين لا يعلمون؟ قال: أمم كانت قبل اليهود والنصارى وقبل التوراة والإنجيل. وقال السدي: { كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ } فهم: العرب، قالوا: ليس محمد على شيء.
واختار أبو جعفر بن جرير أنها عامة تصلح للجميع، وليس ثمَّ دليل قاطع يعين واحدًا من هذه الأقوال، فالحمل على الجميع أولى، والله أعلم.
وقوله تعالى: { فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } أي: أنه تعالى يجمع (1) بينهم يوم المعاد، ويفصل بينهم بقضائه العدل الذي لا يجور فيه ولا يظلم مثقال ذرة. وهذا كقوله تعالى في سورة الحج: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } [الحج: 17] ، وكما قال تعالى: { قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ } [ سبأ:26] .
{ وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (114) }
اختلف المفسرون في المراد من الذين منعوا مساجد الله (2) وسَعَوا في خرابها على قولين:
أحدهما: ما رواه العوفي في تفسيره، عن ابن عباس في قوله: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ } قال: هم النصارى. وقال مجاهد: هم النصاري، كانوا يطرحون في بيت المقدس الأذى، ويمنعون الناس أن يصلوا فيه.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة في قوله: { وَسَعَى فِي خَرَابِهَا } هو بُخْتَنَصَّر وأصحابه، خَرَّب بيت المقدس، وأعانه على ذلك النصارى.
وقال سعيد، عن قتادة: قال: أولئك أعداء الله النصارى، حملهم بغض اليهود على أن أعانوا بختنصر البابلي المجوسي على تخريب بيت المقدس.
وقال السدي: كانوا ظاهروا بختنصر على خراب بيت المقدس حتى خربه، وأمر به أن تطرح فيه الجيف، وإنما أعانه الروم على خرابه من أجل أن بني إسرائيل قتلوا يحيى بن زكريا. وروي نحوه عن الحسن البصري.
القول الثاني: ما رواه ابن جرير: حدثني يونس بن عبد الأعلى، حدثنا ابن وهب قال: قال ابن
__________
(1) في أ: "يحكم".
(2) في جـ: "مساجد الله أن يذكر فيها اسمه".

(1/387)

زيد في قوله: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } قال: هؤلاء المشركون الذين حالوا بين رسول الله صلى الله عليه وسلم يوم الحديبية، وبين أن يدخلوا مكة حتى نحر هديه بذي طُوَى وهادنهم، وقال لهم: ما كان أحد يَصُد عن هذا البيت، وقد كان الرجل يلقى قاتل أبيه وأخيه فلا يصده. فقالوا: لا يدخل علينا مَنْ قتل آباءنا يوم بدر وفينا باق.
وفي قوله: { وَسَعَى فِي خَرَابِهَا } قال: إذ قطعوا من يَعْمُرُها بذكره ويأتيها للحج والعمرة.
وقال ابن أبي حاتم: ذكر عن سلمة قال: قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: أن قُرَيشًا منعوا النبي صلى الله عليه وسلم الصلاة عند الكعبة في المسجد الحرام، فأنزل الله: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ }
ثم اختار ابن جرير القول الأول، واحتج بأن قريشًا لم تسع في خراب الكعبة. وأما الروم فسعوا في تخريب بيت المقدس.
قلت: الذي (1) يظهر -والله أعلم-القول الثاني، كما قاله ابن زيد، وروي عن ابن عباس؛ لأن النصارى إذا منعت اليهود الصلاة في البيت المقدس، كأن دينهم أقوم من دين اليهود، وكانوا أقرب منهم، ولم يكن ذكر الله من اليهود مقبولا إذ ذاك؛ لأنهم لعنوا من قبل على لسان داود وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون. وأيضا فإنه تعالى لما وجه الذم في حق اليهود والنصارى، شرع في ذم المشركين الذين أخرجوا الرسول صلى الله عليه وسلم وأصحابه من مكة، ومنعوهم من الصلاة في المسجد الحرام، وأما اعتماده على أن قريشا لم تسع في خراب الكعبة، فأي خراب أعظم مما فعلوا؟ أخرجوا عنها رسول الله صلى الله عليه وسلم وأصحابه، واستحوذوا عليها بأصنامهم وأندادهم وشركهم، كما قال تعالى: { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } [الأنفال:34] ، وقال تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ* إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } [التوبة:17 ، 18] ، وقال تعالى: { هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فتَصُيِبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } [الفتح: 25] ، فقال تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ } [التوبة: 18] ، فإذا كان من هو كذلك مطرودًا منها مصدودًا عنها، فأي خراب لها أعظم من ذلك؟ وليس المراد من عمارتها زخرفتها وإقامة صورتها فقط، إنما عمارتها بذكر الله فيها وإقامة شرعه فيها، ورفعها عن الدنس والشرك.
__________
(1) في ط، ب: "قلت والذي".

(1/388)

وقوله تعالى: { أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ } هذا خبر معناه الطلب، أي لا تُمَكِّنوا هؤلاء -إذا قَدَرُتم عليهم-من دخولها إلا تحت الهدنة والجزية. ولهذا لما فتح رسولُ الله صلى الله عليه وسلم مكة أمر من العام القابل في سنة تسع أن ينادى برحاب منى: "ألا لا يَحُجَّن (1) بعد العام مشرك، ولا يطوفن بالبيت عُريان، ومن كان له أجل فأجله إلى مدته". وهذا كان تصديقًا وعملا بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } الآية [التوبة: 28] ، وقال بعضهم: ما كان ينبغي لهم أن يدخلوا مساجد الله إلا خائفين على حال التهيب، وارتعاد الفرائص من المؤمنين أن يبطشوا بهم، فضلا أن يستولوا عليها ويمنعوا (2) المؤمنين منها. والمعنى: ما كان الحق والواجب إلا ذلك، لولا ظلم الكفرة وغيرهم.
وقيل: إن هذا بشارة من الله للمسلمين أنه سيُظْهرهم على المسجد الحرام وعلى سائر المساجد، وأنه يذل المشركين لهم حتى لا يدخل المسجد الحرام أحد منهم إلا خائفا، يخاف أن يؤخذ فيعاقب أو يقتل إن لم يسلم. وقد أنجز الله هذا الوعد كما تقدم من منع المشركين من دخول المسجد الحرام، وأوصى رسول الله صلى الله عليه وسلم أن لا يبقى بجزيرة العرب دينان، وأن تجلى اليهود والنصارى منها، ولله الحمد والمنة. وما ذاك إلا تشريف أكناف المسجد الحرام وتطهير البقعة [المباركة] (3) التي بعث [الله] (4) فيها رسوله إلى الناس كافة بشيرًا ونذيرًا صلوات الله وسلامه عليه (5) . وهذا هو الخزي لهم في الدنيا؛ لأن الجزاء من جنس العمل. فكما صدوا المؤمنين (6) عن المسجد الحرام، صُدوا عنه، وكما أجلوهم من مكة أجلوا منها { وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } على ما انتهكوا من حرمة البيت، وامتهنوه من نصب الأصنام حوله، والدعاء إلى غير الله عنده والطواف به عريا، وغير ذلك من أفاعيلهم التي يكرهها الله ورسوله.
وأما من فَسَّر بيت (7) المقدس، فقال كعب الأحبار: إن النصارى لما ظهروا على بيت المقدس خربوه (8) فلما بعث الله محمدا صلى الله عليه وسلم أنزل عليه: { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ } الآية، فليس في الأرض نصراني يدخل بيت المقدس إلا خائفا.
وقال السدي: فليس في الأرض رومي يدخله اليوم إلا وهو خائف أن يُضْرَب (9) عُنُقُه، أو قد أخيف بأداء الجزية فهو يؤديها.
__________
(1) في ب، و: "ألا لا يحج"، وفي أ: "أن لا يحج".
(2) في جـ، ط، ب: "ويمنعوا".
(3) زيادة من جـ.
(4) زيادة من جـ، ط، ب، أ، و.
(5) في جـ، ب، و: "صلوات الله وسلامه عليه".
(6) في أ: "المسلمين".
(7) في ط، ب: "ببيت".
(8) في أ: حرقوه".
(9) في جـ، ط، ب: "أن تضرب".

(1/389)

وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115)

وقال قتادة: لا يدخلون المساجد إلا مسارقة.
قلت: وهذا لا ينفي أن يكون داخلا في معنى عموم الآية فإن النصارى ما ظلموا بيت المقدس، بامتهان الصخرة التي كانت يصلي (1) إليها اليهود، عوقبوا شرعًا وقَدَرا بالذلة فيه، إلا في أحيان من الدهر امتحن (2) بهم بيت المقدس وكذلك اليهودُ لما عَصَوا الله فيه أيضا أعظم من عصيان النصارى كانت عقوبتهم أعظم والله أعلم.
وفسر هؤلاء الخزي من الدنيا، بخروج المهدي عند السدي، وعكرمة، ووائل بن داود. وفسره قتادة بأداء الجزية عن يد وهم صاغرون.
والصحيح أن الخزي في الدنيا أعم من ذلك كله، وقد ورد الحديث بالاستعاذة من خزي الدنيا وعذاب الآخرة كما قال الإمام أحمد: حدثنا الهيثم بن خارجة، حدثنا محمد بن أيوب بن ميسرة بن حَلبس (3) سمعت أبي يحدث، عن بُسْر (4) بن أرطاة، قال: كان رسول الله صلى الله عليه وسلم يدعو: "اللهم أحسن عاقبتنا في الأمور كلها، وأجرنا من خزي الدنيا وعذاب الآخرة" (5) .
وهذا حديث حسن، وليس في شيء من الكتب الستة، وليس لصحابيه وهو بسر (6) بن أرطاة -ويقال: ابن أبي أرطاة-حديث سواه، وسوى [حديث] (7) "لا تقطع الأيدي في الغزو".
{ وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115) }
وهذا -والله أعلم-فيه تسلية للرسول صلى الله عليه وسلم وأصحابه
الذين أخرجوا (8) من مكة وفارقوا مسجدهم ومُصَلاهم، وقد كان رسول الله صلى الله عليه وسلم يصلي بمكةَ إلى بيت المقدس والكعبةُ بين يديه. فلما قدم المدينة وُجه إلى بيت المقدس ستة عشر شهرًا، أو سبعة عشر شهرًا، ثم صرفه الله إلى الكعبة بعدُ، ولهذا يقول (9) تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
قال أبو عبيد القاسم بن سلام، في كتاب الناسخ والمنسوخ: أخبرنا حجاج بن محمد، أخبرنا ابن جريج وعثمان بن عطاء، عن عطاء، عن ابن عباس، قال: أول ما نسخ من القرآن فيما ذكر لنا -والله أعلم-شأنُ القبلة: قال (10) تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } فاستقبل
__________
(1) في جـ، ب، و: "كانت تصلى"، وفي أ: "كانت تصل".
(2) في أ: "سخر".
(3) في جـ، ط، ب: "بن حابس".
(4) في أ: "عن بشر".
(5) المسند (4/181).
(6) في أ: "وهو بشر".
(7) زيادة من جـ، ط، ب، أ، و.
(8) في أ: "الذين خرجوا".
(9) في جـ: "يقول الله".
(10) في جـ، ب، و: "قال الله".

(1/390)

رسول الله صلى الله عليه وسلم فصلى نحو بيت المقدس، وترك البيت العتيق، ثم صرفه إلى بيته (1) العتيق ونسخها، فقال: { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (2) .
وقال علي بن أبي طلحة، عن ابن عباس قال: كان أول ما نسخ من القرآن القبلة. وذلك أن رسول صلى الله عليه وسلم لما هاجر إلى المدينة -وكان أهلُها اليهودَ-أمره الله أن يستقبل بيت المقدس. ففرحت اليهود فاستقبلها رسول الله صلى الله عليه وسلم بضعة عشر شهرا، وكان رسول الله صلى الله عليه وسلم يحب قبلة إبراهيم، فكان يدعو وينظر إلى السماء، فأنزل الله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ [فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا] } (3) إلى قوله: { فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } فارتاب من ذلك اليهود، وقالوا: ما ولاهم عن قبلتهم التي كانوا عليها، فأنزل الله: { قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ [يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ] } (4) وقال: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
وقال عكرمة عن ابن عباس: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } قال: قبلة الله أينما توجهت شرقًا أو غربًا. وقال مجاهد: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [قال: قبلة الله] (5) حيثما كنتم فلكم قبلة تستقبلونها: الكعبة.
وقال ابن أبي حاتم بعد روايته الأثر المتقدم، عن ابن عباس، في نسخ القبلة، عن عطاء، عنه: وروي عن أبي العالية، والحسن، وعطاء الخراساني، وعكرمة، وقتادة، والسدي، وزيد بن أسلم، نحو ذلك.
وقال ابن جرير: وقال آخرون: بل أنزل الله هذه الآية قبل أن يفرض التوجه إلى الكعبة، وإنما أنزلها (6) تعالى ليعلم نبيه صلى الله عليه وسلم وأصحابه أن لهم التوجه بوجوههم للصلاة، حيث شاؤوا من نواحي المشرق والمغرب؛ لأنهم لا يوجهون وجوههم وجهًا من ذلك وناحية إلا كان جل ثناؤه في ذلك الوجه (7) وتلك الناحية؛ لأن له تعالى المشارق والمغارب، وأنه لا يخلو منه مكان، كما قال تعالى: { وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } [المجادلة : 7] قالوا: ثم نسخ ذلك بالفرض الذي فَرَضَ عليهم التوجُّهَ إلى المسجد الحرام.
هكذا قال، وفي قوله: "وإنه تعالى لا يخلو منه مكان": إن أراد علمه تعالى فصحيح؛ فإن علمه تعالى محيط بجميع المعلومات، وأما ذاته تعالى فلا تكون محصورة في شيء من خلقه، تعالى الله
__________
(1) في جـ، أ، و: "البيت".
(2) ورواه ابن أبي حاتم في تفسيره (1/346) من طريق حجاج بن محمد به، ورواه الحاكم في المستدرك (2/267) من طريق ابن جريج عن عطاء به وقال: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه بهذا السياق".
(3) زيادة من جـ.
(4) زيادة من جـ، ط.
(5) زيادة من جـ.
(6) في جـ: "أنزلها الله".
(7) في أ: "التوجيه".

(1/391)

عن ذلك علوًا كبيرًا.
قال ابن جرير: وقال آخرون: بل نزلت هذه الآية على رسول الله صلى الله عليه وسلم إذنا من الله أن يصلي التطوع حيث توجه من شرق أو غرب، في مسيره في سفره، وفي حال المسايفة وشدة الخوف.
حدثنا أبو كُرَيْب، حدثنا ابن إدريس، حدثنا عبد الملك -هو ابن أبي سليمان-عن سعيد بن جبير، عن ابن عمر: أنه كان يصلي حيث توجهت به راحلته. ويذكر أن رسول الله صلى الله عليه وسلم كان يفعل ذلك، ويتأول هذه الآية: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
ورواه مسلم والترمذي والنسائي وابن أبي حاتم وابن مَرْدُوَيه، من طرق، عن عبد الملك بن أبي سليمان، به (1) . وأصله في الصحيحين من حديث ابن عمر وعامر بن ربيعة، من غير ذكر الآية.
وفي صحيح البخاري من حديث نافع، عن ابن عمر: أنه كان إذا سئل عن صلاة الخوف وصفها. ثم قال: فإن كان خوف أشد من ذلك صلوا رجالا قياما على أقدامهم، وركبانا مستقبلي القبلة وغير مستقبليها.
قال نافع: ولا أرى ابن عمر ذكر ذلك إلا عن النبي صلى الله عليه وسلم (2) .
مسألة: ولم يفرق الشافعي في المشهور عنه، بين سفر المسافة وسفر العدوي، فالجميع عنه يجوز التطوع فيه على الراحلة، وهو قول أبي حنيفة خلافا لمالك وجماعته، واختار أبو يوسف وأبو سعيد الإصطخري، التطوع على الدابة في المصر، وحكاه أبو يوسف عن أنس بن مالك، رضي الله عنه، واختاره أبو جعفر الطبري، حتى للماشي أيضا.
قال ابن جرير: وقال آخرون: بل نزلت هذه الآية في قوم عُمِّيتْ عليهم القبلة، فلم يعرفوا شَطرها، فصلوا على أنحاء مختلفة، فقال الله (3) لي المشارق والمغارب فأين وليتم وجوهكم فهنالك وجهي، وهو قبلتكم فيعلمكم بذلك أن صلاتكم ماضية.
حدثنا أحمد بن إسحاق الأهوازي، حدثنا أبو أحمد الزبيري، حدثنا أبو الربيع السمان، عن عاصم بن عبيد الله، عن عبد الله بن عامر بن ربيعة، عن أبيه، قال: كنا مع رسول الله صلى الله عليه وسلم في ليلة سوداء مظلمة، فنزلنا منزلا فجعل الرَّجل يأخذُ الأحجارَ فيعمل مسجدا يصلي فيه. فلما [أن] (4) أصبحنا إذا نحن قد صلينا على غير القبلة. فقلنا: يا رسول الله، لقد صلينا ليلتنا هذه لغير القبلة؟ فأنزل الله تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } الآية.
__________
(1) تفسير الطبري (2/530) وصحيح مسلم برقم (700) وسنن الترمذي برقم (2958) وسنن النسائي (1/244) وتفسير ابن أبي حاتم (1/344).
(2) صحيح البخاري برقم (4535).
(3) في أ: "فقال الله لهم".
(4) زيادة من ط.

(1/392)

ثم رواه عن سفيان بن وَكِيع، عن أبيه، عن أبي الربيع السمان، بنحوه (1) .
ورواه الترمذي، عن محمود بن غيلان، عن وَكِيع. وابن ماجه، عن يحيى بن حكيم، عن أبي داود، عن أبي الربيع السمان (2) .
ورواه ابن أبي حاتم، عن الحسن بن محمد بن الصباح، عن سعيد (3) بن سليمان، عن أبي الربيع السمان (4) -واسمه أشعث بن سعيد البصري-وهو ضعيف الحديث.
وقال الترمذي: هذا حديث حسن. ليس إسناده بذاك، ولا نعرفه إلا من حديث أشعث السمان، وأشعث يُضَعَّف في الحديث.
قلت: وشيخه عاصم أيضًا ضعيف (5) .
قال البخاري: منكر الحديث. وقال ابن معين: ضعيف لا يحتج به. وقال ابن حبان: متروك، والله أعلم.
وقد روي من طرق أخرى، عن جابر.
وقال الحافظ أبو بكر بن مَرْدُويه في تفسير هذه الآية: حدثنا إسماعيل بن علي بن إسماعيل، حدثنا الحسن بن علي بن شبيب، حدثني أحمد بن عبيد الله (6) بن الحسن، قال: وجدت في كتاب أبي: حدثنا عبد الملك العرزمي، عن عطاء، عن جابر، قال: بَعَث رسولُ الله صلى الله عليه وسلم سَرِيَّة كنت فيها، فأصابتنا ظلمة فلم نعرف القبلة، فقالت طائفة منا: قد عرفنا القبلة، هي هاهنا قبل السماك (7) . فصلُّوا وخطُّوا خطوطًا، فلما أصبحوا وطلعت الشمس أصبحت تلك الخطوط لغير القبلة. فلما قفلنا من سفرنا (8) سألنا النبي صلى الله عليه وسلم، فسكت، وأنزل الله تعالى: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
ثم رواه من حديث محمد بن عبيد الله العَرْزَمي، عن عطاء، عن جابر، به (9) .
وقال الدارقطني: قرئ على عبد الله بن عبد العزيز -وأنا أسمع-حدثكم داود بن عمرو، حدثنا محمد بن يزيد (10) الواسطي، عن محمد بن سالم، عن عطاء، عن جابر، قال: كنا مع رسول الله
__________
(1) تفسير الطبري (2/ 531، 532).
(2) سنن الترمذي برقم (345) وسنن ابن ماجة برقم (1020).
(3) في و: "عن سعد".
(4) تفسير ابن أبي حاتم (1/344).
(5) في أ: "ضعيف الحديث".
(6) في هـ: "عبد الله".
(7) في جـ، ط، ب، أ، و: "قبل الشمال".
(8) في أ: "سيرنا".
(9) ورواه الدارقطني في السنن (1/271) من طريق إسماعيل بن علي عن الحسن بن علي بن شبيب به، ورواه البيهقي في السنن الكبرى (2/12) من طريق محمد بن الحارث عن أحمد بن عبيد الله قال: وجدت في كتاب أبي فذكر مثله، ورواه أيضا (2/10) من طريق محمد بن يزيد الواسطي، عن محمد بن عبيد الله العرزمي عن عطاء به.
(10) في جـ: "بن زيد".

(1/393)

صلى الله عليه وسلم في مسير فأصابنا غيم، فتحيرنا فاختلفنا في القبلة، فصلى كل (1) منا على حدة، وجعل أحدنا يخط بين يديه لنعلم أمكنتنا، فذكرنا ذلك للنبي صلى الله عليه وسلم فلم يأمرنا بالإعادة، وقال: "قد أجزأت صلاتكم".
ثم قال الدارقطني: كذا قال: عن محمد بن سالم، وقال غيره: عن محمد بن عبد الله العرزمي، عن عطاء، وهما ضعيفان (2) .
ثم رواه ابن مَرْدُويه أيضا من حديث الكلبي، عن أبي صالح، عن ابن عباس: أن رسول الله صلى الله عليه وسلم بعث سرِيَّة فأخذتهم ضبابة، فلم يهتدوا إلى القبلة، فصلوا لغير القبلة. ثم استبان لهم بعد طلوع (3) الشمس أنهم صلوا لغير القبلة. فلما جاؤوا إلى رسول الله صلى الله عليه وسلم حدَّثُوه، فأنزل الله عز وجل، هذه الآية: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
وهذه الأسانيد فيها ضعف، ولعله يشد بعضها بعضا. وأما إعادة الصلاة لمن تبين له خطؤه ففيها قولان للعلماء، وهذه دلائل على عدم القضاء، والله أعلم.
قال ابن جرير: وقال آخرون: بل نزلت هذه الآية في سبب النجاشي، كما حدثنا محمد بن بشار، حدثنا هشام بن معاذ (4) حدثني أبي، عن قتادة: أن النبي صلى الله عليه وسلم قال: "إن أخا لكم قد مات فصلوا عليه". قالوا: نصلي على رجل ليس بمسلم؟ قال: فنزلت: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } [آل عمران: 199] قال قتادة: فقالوا: فإنه كان لا يصلي إلى القبلة. فأنزل الله: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } (5) .
وهذا غريب والله أعلم.
وقد قيل: إنه كان يصلي إلى بيت المقدس قبل أن يبلغه الناسخ إلى الكعبة، كما حكاه القرطبي عن قتادة، وذكر القرطبي أنه لما مات صلى عليه رسول الله صلى الله عليه وسلم فأخذ بذلك من ذهب إلى الصلاة على الغائب، قال: وهذا خاص عند أصحابنا من ثلاثة أوجه: أحدها: أنه عليه السلام، شاهده حين صلى عليه طويت له الأرض. الثاني: أنه لما لم يكن عنده من يصلي عليه صلى عليه، واختاره ابن العربي، قال القرطبي: ويبعد أن يكون ملك مسلم ليس عنده أحد من قومه على دينه، وقد أجاب ابن العربي عن هذا لعلهم لم يكن عندهم شرعية الصلاة على الميت. وهذا جواب جيد. الثالث: أنه عليه الصلاة والسلام إنما صلى عليه ليكون ذلك كالتأليف لبقية الملوك، والله أعلم.
__________
(1) في جـ، ط، ب، أ، و: "كل رجل".
(2) سنن الدارقطني (1/271) ورواه الحاكم في المستدرك (1/206) من طريق داود بن عمرو به، وقال: "هذا حديث صحيح رواته كلهم ثقات غير محمد بن سالم فإني لا أعرفه بعدالة ولا جرح". قال الذهبي: قلت: "هو أبو سهل واه".
(3) في جـ، ط، ب، أ، و: "بعدما طلعت".
(4) في جـ، ط، ب، أ: "معاذ بن هشام".
(5) تفسير الطبري (2/532).

(1/394)

وقد أورد الحافظ أبو بكر بن مَرْدُويه في تفسير هذه الآية من حديث أبي معشر، عن محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "ما بين المشرق والمغرب قبْلَة لأهل المدينة وأهل الشام وأهل العراق".
وله مناسبة هاهنا، وقد أخرجه الترمذي وابن ماجه من حديث أبي معشر، واسمه (1) نَجِيح بن عبد الرحمن السَّندي المدني، به (2) "ما بين المشرق والمغرب قبلة".
وقال الترمذي: وقد روي من غير وجه عن أبي هريرة. وتكلم بعض أهل العلم في أبي معشر من قبل حفظه، ثم قال الترمذي: حدثني الحسن بن [أبي] (3) بكر المروزي، حدثنا المعلى بن منصور، حدثنا عبد الله بن جعفر المخزومي، عن عثمان بن محمد الأخنسي، عن سعيد (4) المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ما بين المشرق والمغرب قبلة" (5) .
ثم قال الترمذي: هذا حديث حسن صحيح.
وحكى عن البخاري أنه قال: هذا أقوى من حديث أبي معشر وأصح. قال الترمذي: وقد روي عن غير واحد من الصحابة: ما بين المشرق والمغرب قبلة -منهم عمر بن الخطاب، وعلي، وابن عباس.
وقال ابن عمر: إذا جعلت المغرب عن يمينك والمشرق عن يسارك، فما بينهما قبلة، إذا استقبلت القبلة.
ثم قال ابن مَرْدُويه: حدثنا علي بن أحمد بن عبد الرحمن، حدثنا يعقوب بن يونس مولى بني هاشم، حدثنا شعيب بن أيوب، حدثنا ابن نمير، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم، قال: "ما بين المشرق والمغرب قبلة".
وقد رواه الدارقطني والبيهقي (6) وقال المشهور: عن ابن عمر، عن عمر، قوله.
قال ابن جرير: ويحتمل: فأينما تولوا وجوهكم في دعائكم لي فهنالك وجهي أستجيب لكم دعاءكم، كما حدثنا القاسم، حدثنا الحسين، حدثني حجاج، قال: قال ابن جُرَيج: قال مجاهد: لما نزلت: { ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60] قالوا: إلى أين؟ فنزلت: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ }
__________
(1) في و: "وابن".
(2) سنن الترمذي برقم (342) وسنن ابن ماجة برقم (1011).
(3) زيادة من جـ.
(4) في أ: "عن شعبة".
(5) سنن الترمذي برقم (344).
(6) سنن الدارقطني (1/270) وسنن البيهقي (2/9) وهو معلول والصواب وقفه. قال ابن أبي حاتم في العلل (1/184): "سئل أبو زرعة عن حديث رواه يزيد بن هارون، عن محمد بن عبد الرحمن، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: "ما بين المشرق والمغرب قبلة" قال أبو زرعة: "هذا وهم، الحديث حديث ابن عمر موقوف".

(1/395)

وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (116) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117)

قال ابن جرير: ويعني قوله: { إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } يسع خلقه كلهم بالكفاية، والإفضال والجود (1) .
وأما قوله: { عليم } فإنه يعني: عليم بأعمالهم، ما يغيب عنه منها شيء، ولا يعزب عن علمه، بل هو بجميعها عليم.
{ وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ (116) بَدِيعُ السَّمَاوَاتِ وَالأرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117) }
اشتملت هذه الآية الكريمة، والتي تليها على الرد على النصارى - عليهم لعائن الله-وكذا من أشبههم من اليهود ومن مشركي العرب، ممن (2) جعل الملائكة بنات الله، فأكذب الله جميعهم في دعواهم وقولهم: إن لله ولدا. فقال تعالى: { سُبْحَانَهُ } أي: تعالى وتقدس وتنزه عن ذلك علوًا كبيرًا { بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: ليس الأمر كما افتروا، وإنما له ملك السماوات والأرض، وهو المتصرف فيهم، وهو خالقهم ورازقهم، ومُقَدِّرهم ومسخرهم، ومسيرهم ومصرفهم، كما يشاء، والجميع عبيد (3) له وملك له، فكيف يكون له ولد منهم، والولد إنما يكون متولدًا من شيئين متناسبين، وهو تبارك وتعالى ليس له نظير، ولا مشارك في عظمته وكبريائه ولا صاحبة له، فكيف يكون له ولد! كما قال تعالى: { بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } [الأنعام: 101] وقال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا* لَقَدْ جِئْتُمْ شَيْئًا إِدًّا* تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا* أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا* وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا* إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا* لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا* وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [مريم : 88 -95] وقال تعالى: { قُلْ هُوَ اللَّهُ أَحَدٌ* اللَّهُ الصَّمَدُ* لَمْ يَلِدْ وَلَمْ يُولَدْ* وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [سورة الإخلاص] .
فقرر (4) تعالى في هذه الآيات الكريمة أنه السيد العظيم، الذي لا نظير له ولا شبيه له، وأن جميع الأشياء غيره مخلوقة له مربوبة، فكيف يكون له منها ولد! ولهذا قال البخاري في تفسير هذه الآية من البقرة: أخبرنا أبو اليمان، أخبرنا شعيب، عن عبد الله بن أبي حُسَين، حدثنا نافع بن جبير -هو ابن مطعم-عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: كَذَّبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إيَّاي فيزعم أني لا أقدر أن أعيده كما كان، وأما شتمه إياي فقوله: لي ولد. فسبحاني (5) أن أتخذ صاحبة أو ولدا".
__________
(1) في ط: "بالكفاية والجود والإفضال"، وفي ب: "بالكفاية والأفضال والجود والإفضال".
(2) في ب، أ: "من".
(3) في ط: "والجميع عبد".
(4) في أ، و: "يقرر".
(5) في ط: "سبحاني".

(1/396)

انفرد به البخاري من هذا الوجه (1) .
وقال ابن مَرْدُويه: حدثنا أحمد بن كامل، حدثنا محمد بن إسماعيل الترمذي، حدثنا إسحاق بن محمد الفَرْوي، حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله عز وجل: كذبني ابن آدم ولم ينبغ له أن يكذبني، وشتمني ولم ينبغ له أن يشتمني، أما تكذيبه إياي فقوله: لن يعيدني كما بدأني. وليس أول الخلق بأهون علي من إعادته (2) . وأما شتمه إياي فقوله: اتخذ الله ولدا. وأنا الله الأحد الصمد، لم يلد ولم يولد، ولم يكن له كفوًا أحد" (3) .
وفي الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "لا أحد أصبر على أذى سمعه من الله؛ إنهم يجعلون له ولدا، وهو يرزقهم ويعافيهم" (4) .
وقوله: { كُلٌّ لَهُ قَانِتُونَ } قال ابن أبي حاتم: أخبرنا أبو سعيد الأشج، حدثنا أسباط، عن مطرف، عن عطية، عن ابن عباس، قال: { قَانِتينَ } مصلين.
وقال عكرمة وأبو مالك: { كُلٌّ لَهُ قَانِتُونَ } مُقرُّون له بالعبودية. وقال سعيد بن جبير: { كُلٌّ لَهُ قَانِتُونَ } يقول: الإخلاص. وقال الربيع بن أنس: يقول كل له قائم يوم القيامة. وقال السدي: { كُلٌّ لَهُ قَانِتُونَ } يقول: له مطيعون يوم القيامة.
وقال خَصيف، عن مجاهد: { كُلٌّ لَهُ قَانِتُونَ } قال: مطيعون، كن إنسانًا فكان، وقال: كن حمارًا فكان.
وقال ابن أبي نَجِيح، عن مجاهد: { كُلٌّ لَهُ قَانِتُونَ } مطيعون، يقول: طاعة الكافر في سجود ظله وهو كاره.
وهذا القول عن مجاهد -وهو اختيار ابن جرير-يجمع الأقوال كلها، وهو أن القنوت: هو الطاعة والاستكانة إلى الله، وذلك شرعي وقَدري، كما قال تعالى: { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ } [الرعد: 15] .
وقد وَرَد حديث فيه بيان القنوت في القرآن ما هو المراد به، كما قال ابن أبي حاتم: حدثنا يونُس بن عبد الأعلى، حدثنا ابن وهب، أخبرني عمرو بن الحارث: أن دَرَّاجًا أبا السمح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: "كل حرف من القرآن يذكر فيه القنوت فهو
__________
(1) صحيح البخاري برقم (4482).
(2) في أ: "بإعادته".
(3) الحديث رواه البخاري في صحيحه برقم (4974) من طريق شعيب عن أبي الزناد به، وفيه: "ولم يكن لي كفوا أحد".
(4) صحيح البخاري برقم (6099) وصحيح مسلم برقم (2804) من حديث أبي موسى الأشعري رضي الله عنه.

(1/397)

الطاعة".
وكذا رواه الإمام أحمد، عن حسن بن موسى، عن ابن لَهِيعة، عن دَرّاج بإسناده، مثله (1) .
ولكن هذا الإسناد ضعيف لا يعتمد عليه. ورفع هذا الحديث منكر، وقد يكون من كلام الصحابي أو مَنْ دونه، والله أعلم. وكثيرًا ما يأتي بهذا الإسناد تفاسير فيها نَكَارَة، فلا يغتر بها، فإن السند ضعيف، والله أعلم.
وقوله تعالى: { بَدِيعُ السَّمَاوَاتِ وَالأرْضِ } أي: خالقهما على غير مثال سبق، قال مجاهد والسدي: وهو مقتضى اللغة، ومنه يقال للشيء المحدث: بدعة. كما جاء في الصحيح لمسلم: "فإن كل محدثة بدعة [وكل بدعة ضلالة] (2) " (3) . والبدعة على قسمين: تارة تكون بدعة شرعية، كقوله: فإن كل محدثة بدعة، وكل بدعة ضلالة. وتارة تكون بدعة لغوية، كقول أمير المؤمنين عمر بن الخطاب رضي الله عنه عن جمعه إياهم على صلاة التراويح واستمرارهم: نعْمَتْ البدعةُ هذه.
وقال ابن جرير: وبديع السماوات والأرض: مبدعهما. وإنما هو مُفْعِل فصرف إلى فَعيل، كما صرف المؤلم إلى الأليم، والمسمع إلى السميع. ومعنى المبدع: المنشئ والمحدث ما لم يسبقه إلى إنشاء (4) مثله وإحداثه أحد.
قال: ولذلك سمي المبتدع في الدين مبتدعًا؛ لإحداثه فيه ما لم يسبق (5) إليه غيره، وكذلك كل محدث فعلا أو قولا لم يتقدمه فيه متقدم، فإن العرب تسميه مبتدعا. ومن ذلك قول أعشى (6) ثعلبة، في مدح هوذة بن علي الحَنفِي:
يُرعى إلى قَوْل سادات الرّجال إذا ... أبدَوْا له الحزْمَ أو ما شاءه ابتدَعا (7)
أي: يحدث ما شاء.
قال ابن جرير: فمعنى الكلام: فسبحان الله أنى يكون لله ولد، وهو مالك ما في السماوات والأرض، تشهد له جميعها بدلالتها عليه بالوَحْدانيّة، وتقر له بالطاعة، وهو بارئها وخالقها وموجدها من غير أصل ولا مثال احتذاها عليه. وهذا إعلام من الله عباده أن ممن يشهد له بذلك المسيح، الذي أضافوا إلى الله بُنُوَّته، وإخبار منه لهم أن الذي ابتدع السماوات والأرض من غير أصل وعلى غير مثال، هو الذي ابتدع المسيح عيسى من غير والد بقدرته.
__________
(1) تفسير ابن أبي حاتم (1/348) والمسند (3/75).
(2) زيادة من ط.
(3) في صحيح مسلم برقم (867) من حديث جابر رضي الله عنه بلفظ: "وشر الأمور محدثاتها، وكل بدعة ضلالة".
(4) في أ: "إلى أشباه".
(5) في أ: "ما لم يسبقه".
(6) في و: "بن".
(7) البيت في تفسير الطبري (2/540).

(1/398)

وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آَيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآَيَاتِ لِقَوْمٍ يُوقِنُونَ (118)

وهذا من ابن جرير، رحمه الله، كلام جيد وعبارة صحيحة.
وقوله تعالى: { وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } يبين بذلك تعالى كمال قدرته وعظيم سلطانه، وأنه إذا قَدَّر أمرًا وأراد كونه، فإنما يقول له: كن. أي: مرة واحدة، فيكون، أي: فيوجد على وفق ما أراد، كما قال تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس: 82] وقال تعالى: { إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } [النحل: 40] وقال تعالى: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر: 50] ، وقال الشاعر:
إذا ما أراد الله أمرًا فإنَّما ... يقول له كن قولة فيكونُ ...
ونبه تعالى بذلك أيضا على أن خلق عيسى بكلمة: كن، فكان كما أمره الله، قال [الله] (1) تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } [آل عمران: 59] .
{ وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ (118) }
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس، قال: قال رافع بن حُرَيملة لرسول الله صلى الله عليه وسلم: يا محمد، إن كنت رسولا من الله كما تقول، فقل لله فَلْيُكَلمْنا حتى نسمع كلامه. فأنزل الله في ذلك من قوله: { وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ }
وقال مجاهد [في قوله] (2) { وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ } قال: النصارى تقوله.
وهو اختيار ابن جرير، قال: لأن السياق فيهم. وفي ذلك نظر.
[وحكى القرطبي { لَوْلا يُكَلِّمُنَا اللَّهُ } أي: لو يخاطبنا بنبوتك يا محمد، قلت: وظاهر السياق أعم، والله أعلم] (3) .
وقال أبو العالية، والربيع بن أنس، وقتادة، والسدي في تفسير هذه الآية: هذا قول كفار العرب { كَذَلِكَ قَالَ الَّذِينَ مِن قَبْلِهِمْ [مِّثْلَ قَوْلِهِمْ ] (4) } قالوا: هم اليهود والنصارى. ويؤيد هذا القول، وأن القائلين ذلك هم مشركو العرب، قوله تعالى: { وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ } [الأنعام: 123] .
__________
(1) زيادة من أ، و.
(2) زيادة من أ.
(3) زيادة من جـ، ط.
(4) زيادة من جـ.

(1/399)

إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119)

وقوله تعالى: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا* أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا* أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا* أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا } [الإسراء: 90-93] ، وقوله تعالى: { وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا } [الفرقان: 21] ، وقوله: { بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً } [المدثر: 52] إلى غير ذلك من الآيات الدالة على كفر مشركي العرب وعتوهم وعنادهم وسؤالهم ما لا حاجة لهم به، إنما هو الكفر والمعاندة، كما قال من قبلهم من الأمم الخالية من أهل الكتابين وغيرهم، كما قال تعالى: { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً } [النساء: 153] وقال تعالى: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } [البقرة: 55] .
وقوله: { تَشَابَهَتْ قُلُوبُهُمْ } أي: أشبهت قُلُوب مشركي العرب قلوب من تقدمهم في الكفر والعناد والعتو، كما قال تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ* أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } [الذاريات: 52، 53] .
وقوله: { قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ } أي: قد وضحنا الدلالات على صدق الرسل بما لا يحتاج معها إلى سؤال آخر وزيادة أخرى، لمن أيقن (1) وصدق واتبع الرسل، وفهم ما جاؤوا به عن الله تبارك وتعالى. وأما من ختم الله على قلبه وجعل على بصره غشاوة فأولئك الذين قال الله تعالى فيهم: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ* وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97] .
[قوله تعالى] (2)
{ إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119) }
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الرحمن بن صالح، حدثنا عبد الرحمن بن محمد بن عبيد الله الفزاري عن شيبان النحوي، أخبرني قتادة، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "أنزلت علي: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا } قال: "بشيرًا بالجنة، ونذيرًا من النار" (3) .
وقوله: { وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } قراءة أكثرهم (4) { وَلا تُسْأَلُ } بضم التاء على الخبر. وفي قراءة أبي بن كعب: "وما تسأل" وفي قراءة ابن مسعود: "ولن تسأل عن أصحاب الجحيم"
__________
(1) في أ: "لمن اتقى".
(2) زيادة من ط.
(3) تفسير ابن أبي حاتم (1/354).
(4) في ب، أ، و: "قراءة بعضهم".

(1/400)

نقلهما (1) ابن جرير، أي: لا نسألك عن كفر من كفر بك، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40] وكقوله تعالى: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ* لَسْتَ عَلَيْهِمْ بِمصَيْطِرٍ } الآية [ الغاشية : 21 ، 22 ] وكقوله تعالى: { نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } [ ق : 45 ] وأشباه ذلك من الآيات.
وقرأ آخرون (2) "ولا تَسْأَلْ عن أصحاب الجحيم" بفتح التاء على النهي، أي: لا تسأل عن حالهم، كما قال عبد الرزاق:
أخبرنا الثوري، عن موسى بن عبيدة، عن محمد بن كعب القرظي، قال: قال رسول الله صلى الله عليه وسلم: "ليت شعري ما فعل أبواي، ليت شعري ما فعل أبواي، ليت شعري ما فعل أبواي؟". فنزلت: { وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } فما ذكرهما (3) حتى توفاه الله، عز وجل.
ورواه ابن جرير، عن أبي كُرَيب، عن وَكِيع، عن موسى بن عبيدة، [وقد تكلموا فيه عن محمد بن كعب] (4) بمثله (5) وقد حكاه القرطبي عن ابن عباس ومحمد بن كعب قال القرطبي: وهذا كما يقال لا تسأل عن فلان؛ أي: قد بلغ فوق ما تحسب، وقد ذكرنا في التذكرة أن الله أحيا له أبويه حتى آمنا، وأجبنا عن قوله:(إن أبي وأباك في النار).(قلت): والحديث المروي في حياة أبويه عليه السلام ليس في شيء من الكتب الستة ولا غيرها، وإسناده ضعيف والله أعلم.
ثم قال [ابن جرير] (6) وحدثني القاسم، حدثنا الحسين، حدثني حجاج، عن ابن جُرَيج، أخبرني داود بن أبي عاصم: أن النبي صلى الله عليه وسلم قال ذات يوم: "أين أبواي؟". فنزلت: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } (7) .
وهذا مرسل كالذي قبله. وقد رد ابن جرير هذا القول المروي عن محمد بن كعب [القرظي] (8) وغيره في ذلك، لاستحالة الشك من الرسول صلى الله عليه وسلم في أمر أبويه. واختار القراءة الأولى. وهذا الذي سلكه هاهنا فيه نظر، لاحتمال أن هذا كان في حال استغفاره لأبويه قبل أن يعلم أمرهما، فلما علم ذلك تبرأ منهما، وأخبر عنهما أنهما من أهل النار [كما ثبت ذلك في الصحيح] (9) ولهذا أشباه كثيرة ونظائر، ولا يلزم ما ذكر (10) ابن جرير. والله أعلم.
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا فُلَيح بن سليمان، عن هلال بن علي، عن عطاء بن يسار، قال: لقيت عبد الله بن عَمْرو بن العاص، فقلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة. فقال: أجل، والله إنه لموصوف في التوراة بصفته في القرآن: يا أيها النبي إنا أرسلناك شاهدًا ومبشرًا ونذيرًا، وحرزًا للأميين، وأنت عبدي ورسولي، سميتك المتوكل، لا فظٍّ ولا غليظ ولا
__________
(1) في ب، ط: "نقلهما".
(2) في أ: "وقرأ البصريون".
(3) في أ: "فما ذكره".
(4) تفسير عبد الرزاق (2/78) وتفسير الطبري (2/558) وموسى بن عبيدة ضعيف جدا.
(5) زيادة من ط، أ.
(6) زيادة من ط، أ.
(7) تفسير الطبري (2/559).
(8) زيادة من ط.
(9) زيادة من أ.
(10) في أ، و: "ما ذكره".

(1/401)

سَخَّاب في الأسواق، ولا يدفع بالسيئة السيئة ولكن يعفو ويغفر، ولن يقبضه حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله. فيفتح به أعينا عُمْيًا، وآذانًا صُمًّا، وقلوبا غُلْفًا.
انفرد بإخراجه البخاري، فرواه في البيوع عن محمد بن سنان، عن فُلَيح، به (1) . وقال: تابعه عبد العزيز بن أبي سلمة، عن هلال. وقال سعيد: عن هلال، عن عطاء، عن عبد الله بن سلام. ورواه في التفسير عن عبد الله، عن عبد العزيز بن أبي سلمة، عن هلال، عن عطاء، عن عبد الله بن عمرو بن العاص، به (2) . فذكر نحوه، فعبد الله هذا هو ابن صالح، كما صرح به في كتاب الأدب. وزعم أبو مسعود الدمشقي أنه عبد الله بن رجاء.
وقد رواه الحافظ أبو بكر بن مَرْدُويه في تفسير هذه الآية من البقرة، عن أحمد بن الحسن بن أيوب، عن محمد بن أحمد بن البراء، عن المعافَى بن سليمان، عن فليح، به. وزاد: قال عطاء: ثم لقيت كعب الأحبار، فسألته فما اختلفا في حرف، إلا أن كعبًا قال بلُغَتِهِ: أعينًا عمومى، وآذانًا صمومى، وقلوبًا غلوفًا (3)
__________
(1) المسند (2/174) وصحيح البخاري برقم (2125).
(2) صحيح البخاري برقم (4838).
(3) في ط: "وقلوبا غلفى".

(1/402)


البقرة - تفسير ابن كثير

وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (120) الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (121)

{ وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (120) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (121) }
قال ابن جرير: يعني بقوله (1) جل ثناؤه: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } وليست اليهود -يا محمد -ولا النصارى براضية عنك أبدًا، فدع طلب ما يرضيهم ويوافقهم، وأقبل على طلب رضا الله في دعائهم إلى ما بعثك الله به من الحق.
وقوله تعالى: { قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى } أي: قل يا محمد: إن هدى الله الذي بعثني به هو الهدى، يعني: هو الدين المستقيم الصحيح الكامل الشامل.
قال قتادة في قوله: { قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى } قال: خصومة عَلَّمها الله محمدًا صلى الله عليه وسلم وأصحابه، يخاصمون بها أهل الضلالة. قال قتادة: وبلغنا أن رسول الله صلى الله عليه وسلم كان يقول: "لا تزال طائفة من أمتي يقتتلون على الحق ظاهرين، لا يضرهم من خالفهم، حتى يأتي أمر الله".
قلت: هذا الحديث مُخَرَّج في الصحيح (2) عن عبد الله بن عمرو (3) .
__________
(1) في ط: "في قوله".
(2) في ط: "في الصحيحين".
(3) صحيح مسلم برقم (1924).

(1/402)

{ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } فيه تهديد ووعيد شديد للأمة عن اتباع طرائق اليهود والنصارى، بعد ما عَلِموا من القرآن والسنة، عياذًا بالله من ذلك، فإن الخطاب مع الرسول، والأمر لأمته.
[وقد استدل كثير من الفقهاء بقوله: { حَتَّى تَتَّبِعَ مِلَّتَهُمْ } حيث أفرد الملة على أن الكفر كله ملة واحدة كقوله تعالى: { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } [الكافرون: 6]، فعلى هذا لا يتوارث المسلمون والكفار، وكل منهم يرث قرينه سواء كان من أهل دينه أم لا؛ لأنهم كلهم ملة واحدة، وهذا مذهب الشافعي وأبي حنيفة وأحمد في رواية عنه. وقال في الرواية الأخرى كقول مالك: إنه لا يتوارث أهل ملتين شتى، كما جاء في الحديث، والله أعلم] (1) .
وقوله تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ } قال عبد الرزاق، عن مَعْمَر، عن قتادة: هم اليهود والنصارى. وهو قول عبد الرحمن بن زيد بن أسلم، واختاره ابن جرير.
وقال: سعيد عن قتادة: هم أصحاب رسول الله صلى الله عليه وسلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن موسى، وعبد الله بن عمران الأصبهاني، قالا حدثنا يحيى بن يمان، حدثنا أسامة بن زيد، عن أبيه، عن عمر بن الخطاب { يَتْلُونَهُ حَقَّ تِلاوَتِهِ } قال: إذا مر بذكر الجنة سأل الله الجنة، وإذا مر بذكر النار تعوذ بالله من النار (2) .
وقال أبو العالية: قال ابن مسعود: والذي نفسي بيده، إن حق تلاوته أن يُحِلَّ حلاله ويحرم حرامه ويقرأه كما أنزله الله، ولا يحرف الكلم عن مواضعه، ولا يتأول منه شيئا على غير تأويله.
وكذا رواه عبد الرزاق، عن مَعْمَر، عن قتادة ومنصور بن المعتمر، عن ابن مسعود.
وقال السدي، عن أبي مالك، عن ابن عباس في هذه الآية، قال: يُحِلُّون حلاله ويُحَرِّمُون حرامه، ولا يُحَرِّفُونه عن مواضعه.
قال ابن أبي حاتم: وروي عن ابن مسعود نحو ذلك.
وقال الحسن البصري: يعملون بمحكمه، ويؤمنون بمتشابهه، يَكِلُونَ ما أشكل عليهم إلى عالمه.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا إبراهيم بن موسى، أخبرنا ابن أبي زائدة، أخبرنا داود بن أبي هند، عن عكرمة، عن ابن عباس، في قوله: { يَتْلُونَهُ حَقَّ تِلاوَتِهِ } قال: يتبعونه حق اتباعه، ثم قرأ: { وَالْقَمَرِ إِذَا تَلاهَا } [ الشمس : 2 ] ، يقول: اتَّبَعَها. قال: ورُوِيَ عن عكرمة، وعطاء، ومجاهد، وأبي رزين، وإبراهيم النخَعي نحو ذلك.
وقال سفيان الثوري: حدثنا زُبَيد، عن مُرَّة، عن عبد الله بن مسعود، في قوله: { يَتْلُونَهُ حَقَّ تِلاوَتِهِ }
__________
(1) زيادة من ط، أ.
(2) تفسير ابن أبي حاتم (1/357).

(1/403)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ (123)

قال: يتبعونه حق اتباعه.
قال القرطبي: وروى نصر بن عيسى، عن مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم في قوله: { يَتْلُونَهُ حَقَّ تِلاوَتِهِ } قال: "يتبعونه حق اتباعه" ، ثم قال: في إسناده غير واحد من المجهولين فيما ذكره الخطيب إلا أن معناه صحيح. وقال أبو موسى الأشعري: من يتبع القرآن يهبط به على رياض الجنة. وعن عمر بن الخطاب، رضي الله عنه: هم الذين إذا مروا بآية رحمة سألوها من الله، وإذا مروا بآية عذاب استعاذوا منها، قال: وقد روي هذا المعنى عن النبي صلى الله عليه وسلم أنه كان إذا مرَّ بآية رحمة سأل، وإذا مرَّ بآية عذاب تعوذ.
وقوله: { أُولَئِكَ يُؤْمِنُونَ بِهِ } خَبَر عن { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ } أي: من أقام كتابه من أهل الكتب المنزلة على الأنبياء المتقدمين حق إقامته، آمن بما أرسلتك به يا محمد، كما قال تعالى: { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } الآية [ المائدة : 66 ] . وقال: { قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } [ المائدة : 68 ] ، أي: إذا أقمتموها حق الإقامة، وآمنتم بها حَقَّ الإيمان، وصَدَّقتم ما فيها من الأخبار بمبعث محمد صلى الله عليه وسلم ونَعْتِه وصفته والأمر باتباعه ونصره ومؤازرته، قادكم ذلك إلى الحق واتباع الخير في الدنيا والآخرة، كما قال تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } الآية [ الأعراف : 157 ] وقال تعالى: { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا* وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } [ الإسراء : 107 ، 108 ] أي: إن كان ما وعدنا به من شأن محمد صلى الله عليه وسلم لواقعًا. وقال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ* وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [ القصص : 52 -54] . وقال تعالى: { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } [ آل عمران : 20 ] ولهذا قال تعالى: { وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } كما قال تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [ هود : 17 ] . وفي الصحيح: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة: يهودي ولا نصراني، ثم لا يؤمن بي، إلا دخل النار" (1) .
{ يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122) وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ (123) }
قد تقدم نظير هذه الآية في صدر السورة، وكررت هاهنا للتأكيد والحث على اتباع الرسول النبي
__________
(1) صحيح مسلم برقم (153) من حديث أبي هريرة رضي الله عنه.

(1/404)

وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ (124)

الأمي الذي يجدون صفته في كتبهم ونعتَه واسمه وأمره وأمته. يحذرهم (1) من كتمان هذا، وكتمان ما أنعم به عليهم، وأمرهم أن يذكروا نعمة الله عليهم، من النعم الدنيوية والدينية، ولا يحسدوا بني عَمِّهم من العرب على ما رزقهم الله من إرسال الرسول الخاتم منهم. ولا يحملهم ذلك الحسدُ على مخالفته وتكذيبه، والحيدة عن موافقته، صلوات الله وسلامه عليه دائمًا إلى يوم الدين.
{ وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ (124) }
يقول تعالى مُنَبِّهًا على شرف إبراهيم خليله، عليه السلام (2) وأن الله تعالى جعله إماما للناس يقتدى به في التوحيد، حتى (3) قام بما كلفه الله تعالى به من الأوامر والنواهي؛ ولهذا قال: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ } أي: واذكر -يا محمد -لهؤلاء المشركين وأهل الكتابين الذين ينتحلون ملَّة إبراهيم وليسوا عليها، وإنما الذي هو عليها مستقيم فأنت والذين (4) معك من المؤمنين، اذكر لهؤلاء ابتلاء الله إبراهيم، أي: اختباره له بما كلفه به من الأوامر والنواهي { فَأَتَمَّهُنَّ } أي: قام (5) بهن كلهن، كما قال تعالى: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [ النجم : 37 ] ، أي: وفى جميع ما شرع له، فعمل به صلوات الله عليه، وقال تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ* شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ* وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ* ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [ النحل : 120 -123 ]، وقال تعالى: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [ الأنعام : 161 ] ، وقال تعالى: { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ* إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } [ آل عمران : 67 ، 68 ]
وقوله تعالى: { بِكَلِمَاتٍ } أي: بشرائع وأوامر ونواه، فإن الكلمات تطلق، ويراد بها الكلمات القدرية، كقوله تعالى عن مريم، عليها السلام،: { وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ } [ التحريم : 12 ] . وتطلق ويراد بها الشرعية، كقوله تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا [لا مُبَدِّلَ لِكَلِمَاتِهِ] (6) } [ الأنعام : 115 ] أي: كلماته الشرعية. وهي إما خبر صدق، وإما طلب عدل إن كان أمرًا أو نهيًا، ومن ذلك هذه الآية الكريمة: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } أي: قام بهن. قال: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } أي: جزاء على ما فَعَل، كما قام بالأوامر وتَرَكَ الزواجر، جعله الله للناس قدوة وإمامًا يقتدى به، ويحتذى حذوه.
__________
(1) في جـ، ط، أ، و: "فحذرهم".
(2) في جـ: "عليه الصلاة والسلام".
(3) في أ، و: "حين".
(4) في جـ: "فأنت والذي".
(5) في جـ: "أي أقام".
(6) زيادة من ط.

(1/405)

وقد اختلف [العلماء] (1) في تفسير (2) الكلمات التي اختبر الله بها إبراهيم الخليل، عليه السلام. فروي عن ابن عباس في ذلك روايات:
فقال عبد الرزاق، عن معمر، عن قتادة، قال ابن عباس: ابتلاه الله بالمناسك. وكذا رواه أبو إسحاق السَّبِيعي، عن التميمي، عن ابن عباس.
وقال عبد الرزاق -أيضًا -: أخبرنا معمر، عن ابن طاووس، عن أبيه، عن ابن عباس: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ } قال: ابتلاه الله بالطهارة: خمس في الرأس، وخمس في الجسد؛ في الرأس: قَص الشارب، والمضمضة، والاستنشاق، والسواك، وفَرْق الرأس. وفي الجسد: تقليم الأظفار، وحلق العانة، والختان، ونَتْف الإبط، وغسل أثر الغائط والبول بالماء (3) .
قال ابن أبي حاتم: ورُوِي عن سعيد بن المسيب، ومجاهد، والشعبي، والنَّخَعي، وأبي صالح، وأبي الجلد، نحو ذلك.
قلت: وقريب من هذا ما ثبت في صحيح مسلم، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "عَشْرٌ من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البرَاجم، ونتف الإبط، وحلق العانة، وانتقاص الماء" [قال مصعب] (4) ونسيت العاشرة إلا أن تكون المضمضة.
قال وَكِيع: انتقاص الماء، يعني: الاستنجاء (5) .
وفي الصحيح، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: "الفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الإبط". ولفظه لمسلم (6) .
وقال ابن أبي حاتم: أنبأنا يونس بن عبد الأعلى، قراءة، أخبرنا ابن وهب، أخبرني ابن لهيعة، عن ابن هُبيرة، عن حَنَش (7) بن عبد الله الصنعاني، عن ابن عباس: أنه كان يقول في هذه الآية: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } قال: عَشْرٌ، ست في الإنسان، وأربع في المشاعر. فأما التي في الإنسان: حلق العانة، ونتف الإبط، والختان. وكان ابن هبيرة يقول: هؤلاء الثلاثة واحدة. وتقليم الأظفار، وقص الشارب، والسواك، وغسل يوم الجمعة. والأربعة التي في المشاعر: الطواف، والسعي بين الصفا والمروة، ورمي الجمار، والإفاضة.
وقال داود بن أبي هند، عن عِكْرِمة، عن ابن عباس أنه قال: ما ابتلي بهذا الدين أحد فقام به
__________
(1) زيادة من أ.
(2) في و: "تعيين".
(3) تفسير عبد الرزاق (1/76).
(4) زيادة من جـ، ط.
(5) صحيح مسلم برقم (261).
(6) صحيح البخاري برقم (5889) وصحيح مسلم برقم (257).
(7) في جـ، ط: "حنيش"، وفي أ: "حسين".

(1/406)

كله إلا إبراهيم، قال الله تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } قلت له: وما الكلماتُ التي ابتلى الله إبراهيم بهن فأتمهن؟ قال: الإسلام ثلاثون سهمًا، منها عشر آيات في براءة: { التَّائِبُونَ الْعَابِدُونَ [الْحَامِدُونَ ] (1) } [ التوبة : 112 ] إلى آخر الآية (2) وعشر آيات في أول سورة { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } و { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } وعشر آيات في الأحزاب: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } [ الآية : 35 ] إلى آخر الآية، فأتمهن كلهن، فكتبت له براءة. قال الله: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [ النجم : 37 ] .
هكذا رواه الحاكم، وأبو جعفر بن جرير، وأبو محمد بن أبي حاتم، بأسانيدهم إلى داود بن أبي هند، به (3) . وهذا لفظ ابن أبي حاتم.
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن سعيد أو عكرمة، عن ابن عباس، قال: الكلمات التي ابتلى الله بهن إبراهيم فأتمهن: فراق قومه -في الله -حين أمر بمفارقتهم. ومحاجَّته نمروذ (4) -في الله -حين وقفه على ما وقفه عليه من خطر الأمر الذي فيه خلافه. وصبره على قذفه إياه في النار ليحرقوه -في الله -على هول ذلك من أمرهم. والهجرة بعد ذلك من وطنه وبلاده -في الله -حين أمره بالخروج عنهم، وما أمره به من الضيافة والصبر عليها بنفسه وماله، وما ابتلي به من ذبح ابنه حين أمره بذبحه، فلما مضى على ذلك من الله كله وأخلصه للبلاء (5) قال الله له: { أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } على ما كان من خلاف الناس وفراقهم.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا إسماعيل بن عُلَيَّة، عن أبي رجاء، عن الحسن -يعني البصري -: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ [فَأَتَمَّهُنَّ] (6) } قال: ابتلاه بالكوكب فرضي عنه، وابتلاه بالقمر فرضي عنه، وابتلاه بالشمس فرضي عنه، وابتلاه بالهجرة فرضي عنه، وابتلاه بالختان فرضي عنه، وابتلاه بابنه فرضي عنه.
وقال ابن جرير: حدثنا بشر بن معاذ، حدثنا يزيد بن زُرَيع، حدثنا سعيد، عن قتادة، قال: كان الحسن يقول: أي والله، ابتلاه بأمر فصبر عليه: ابتلاه بالكوكب والشمس والقمر، فأحسن في ذلك، وعرف أن ربه (7) دائم لا يزول، فوجه وجهه للذي فطر السموات والأرض حنيفًا وما كان من المشركين. ثم ابتلاه بالهجرة فخرج من بلاده وقومه حتى لحق بالشام مهاجرًا إلى الله، ثم ابتلاه بالنار قبل الهجرة فصبر على ذلك. وابتلاه الله بذبح ابنه (8) والختان فصبر على ذلك.
وقال عبد الرزاق: أخبرنا مَعْمَر، عمن سمع الحسن يقول في قوله: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ [فَأَتَمَّهُنَّ] (9) }
__________
(1) زيادة من جـ.
(2) في و: "إلى آخر الآيات".
(3) تفسير الطبري (3/8) وتفسير ابن أبي حاتم (1/360).
(4) في جـ: "ومحاجته بنمروذ".
(5) في جـ: "ذلك من البلاء كله وأخلصه للبلاء".
(6) زيادة من أ.
(7) في جـ: "أن الله ربه".
(8) في ط: "بذبح ولده".
(9) زيادة من جـ.

(1/407)

قال: ابتلاه الله بذبح ولده، وبالنار، والكوكب (1) والشمس، والقمر.
وقال أبو جعفر بن جرير: حدثنا ابن بشار، حدثنا سَلْم بن قتيبة، حدثنا أبو هلال، عن الحسن { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ } قال: ابتلاه بالكوكب، والشمس، والقمر، فوجده صابرًا.
وقال العوفي في تفسيره، عن ابن عباس: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } فمنهن: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } (2) ومنهن: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ } ومنهن: الآيات في شأن المنسك والمقام الذي جعل لإبراهيم، والرزق الذي رزق ساكنو البيت، ومحمد بعث في دينهما.
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا شبابة، عن ورقاء، عن ابن أبي نَجِيح، عن مجاهد في قوله تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } قال الله لإبراهيم: إني مبتليك بأمر فما هو؟ قال: تجعلني للناس إمامًا. قال: نعم. قال: ومن ذريتي؟ { قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: تجعل البيت مثابة للناس؟ قال: نعم. قال: وأمنًا. قال: نعم. قال: وتجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك؟ قال: نعم. قال: وترزق أهله من الثمرات من آمن منهم بالله؟ قال: نعم.
قال ابن أبي نَجِيح: سمعته من عكرمة، فعرضته على مجاهد، فلم ينكره.
وهكذا رواه ابن جرير من غير وجه، عن ابن أبي نجيح، عن مجاهد.
وقال سفيان الثوري، عن ابن أبي نجيح، عن مجاهد: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } قال: ابتلي بالآيات التي بعدها: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ }
وقال أبو جعفر الرازي، عن الربيع بن أنس: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ [فَأَتَمَّهُنَّ] (3) } قال: الكلمات: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } وقوله: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } وقوله { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } وقوله: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } الآية، وقوله: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ } الآية، قال: فذلك كله من الكلمات التي ابتلي بهن إبراهيم.
قال السدي: الكلمات التي ابتلى بهن إبراهيم رَبُّه: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ } ، { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ [يَتْلُو عَلَيْهِمْ آيَاتِكَ] (4) } .
__________
(1) في أ، و: "والكواكب".
(2) في جـ، ط: "قال إني".
(3) زيادة من أ.
(4) زيادة من أ.

(1/408)

[وقال القرطبي: وفي الموطأ وغيره، عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول: إبراهيم، عليه السلام، أول من اختتن وأول من ضاف الضيف، وأول من استحد، وأول من قَلَّم أظفاره، وأول من قص الشارب، وأول من شاب فلما رأى الشيب، قال: ما هذا؟ قال: وقار، قال: يا رب، زدني وقارًا. وذكر ابن أبي شيبة، عن سعد بن إبراهيم، عن أبيه، قال: أول من خطب على المنابر إبراهيم، عليه السلام، قال غيره: وأول من برَّد البريد، وأول من ضرب بالسيف، وأول من استاك، وأول من استنجى بالماء، وأول من لبس السراويل، وروي عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "إن أتخذ المنبر فقد اتخذه أبي إبراهيم، وإن أتخذ العصا فقد اتخذها أبي إبراهيم" قلت: هذا حديث لا يثبت، والله أعلم. ثم شرع القرطبي يتكلم على ما يتعلق بهذه الأشياء من الأحكام الشرعية] (1) .
قال أبو جعفر بن جرير ما حاصله: أنه يجوز أن يكون المراد بالكلمات جميعُ ما ذكر، وجائز أن يكون بعض ذلك، ولا يجوز الجزمُ بشيء منها أنه المرادُ على التعيين إلا بحديث أو إجماع. قال: ولم يصح في ذلك خبر بنقل الواحد ولا بنقل الجماعة الذي يجب التسليم له.
قال: غَيْرَ أنه قد روي عن النبي صلى الله عليه وسلم في نظير معنى ذلك خبران، أحدهما ما حدثنا به أبو كُرَيْب، حدثنا رشدين بن سعد، حدثني زبان بن فائد، عن سهل بن معاذ بن أنس، قال: كان النبي صلى الله عليه وسلم يقول: "ألا أخبركم لم سمى الله إبراهيم خليله { الَّذِي وَفَّى } [ النجم : 37 ] ؟ لأنه كان يقول كلما أصبح وكلما أمسى: { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } [ الروم : 17 ] حتى يختم الآية" (2) .
قال: والآخر منهما: حدثنا به أبو كريب، أخبرنا الحسن، عن عطية، أخبرنا إسرائيل، عن جعفر بن الزبير، عن القاسم، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } أتدرون ما وفى؟". قالوا: الله ورسوله أعلم. قال: "وفَّى عمل يومه، أربع ركعات في النهار".
ورواه آدم في تفسيره، عن حماد بن سلمة. وعبد بن حميد، عن يونس بن محمد، عن حماد بن سلمة، عن جعفر بن الزبير، به (3) .
ثم شرع ابن جرير يضعف هذين الحديثين، وهو كما قال؛ فإنه لا تجوز روايتهما إلا ببيان ضعفهما، وضعفهما من وجوه عديدة، فإن كلا من السندين مشتمل على غير واحد من الضعفاء، مع ما في متن الحديث مما يدل على ضعفه [والله أعلم] (4) .
ثم قال ابن جرير: ولو قال قائل: إن الذي قاله مجاهد وأبو صالح والربيع بن أنس أولى
__________
(1) زيادة من جـ، ط، أ.
(2) تفسير الطبري (3/15).
(3) تفسير الطبري (3/16).
(4) زيادة من جـ، ط، أ، و.

(1/409)

بالصواب من القول الذي قاله غيرهم كان مذهبًا، فإن قوله: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } وقوله: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ } وسائر الآيات التي هي نظير ذلك، كالبيان عن الكلمات التي ذكر الله أنه ابتلى بهن إبراهيم.
قلت: والذي قاله أولا من أن الكلمات تشمل جميع ما ذكر، أقوى من هذا الذي جوزه من قول مجاهد ومن قال مثله؛ لأن السياق يعطي غير ما قالوه والله أعلم.
وقوله: { قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } لما جعل الله إبراهيم إمامًا ، سأل الله أن تكون الأئمةُ من بعده من ذريته، فأجيب إلى ذلك وأخبر أنه سيكون من ذريته ظالمون، وأنه لا ينالهم عهد الله، ولا يكونون أئمة فلا يقتدى بهم، والدليل على أنه أجيب إلى طَلِبَتِهِ قول الله (1) تعالى في سورة العنكبوت: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } [ العنكبوت : 27 ] فكل نبي أرسله الله وكل كتاب أنزله الله بعد إبراهيم ففي ذريته صلوات الله وسلامه عليه (2) .
وأما قوله تعالى: { قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } فقد اختلفوا في ذلك، فقال خَصِيف، عن مجاهد في قوله: { قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: إنه سيكون في ذريتك ظالمون.
وقال ابن أبي نَجِيح، عن مجاهد، { قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: لا يكون لي إمام ظالم [يقتدى به] (3) . وفي رواية: لا (4) أجعل إمامًا ظالمًا يقْتَدَى به. وقال سفيان، عن (5) منصور، عن مجاهد في قوله تعالى: { قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: لا يكون إمام ظالم يقتدى به.
وقال ابن أبي حاتم: حدثني أبي، حدثنا مالك بن إسماعيل، حدثنا شريك، عن منصور، عن مجاهد، في قوله: { وَمِنْ ذُرِّيَّتِي } قال: أما من كان منهم صالحًا فسأجعله إمامًا يقتدى به، وأما من كان ظالما فلا ولا نُعْمَةَ عَيْنٍ.
وقال سعيد بن جبير: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } المراد به المشرك، لا يكون إمام ظالم. يقول: لا يكون إمام مشرك.
وقال ابن جُرَيج، عن عطاء، قال: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي } فأبى أن يجعل من ذريته إمامًا ظالمًا. قلت لعطاء: ما عهده؟ قال: أمره.
وقال ابن أبي حاتم: أخبرنا عمرو بن ثور القيساري (6) فيما كتب إلي، حدثنا الفريابي، حدثنا إسرائيل، حدثنا سماك بن حرب، عن عكرمة، عن ابن عباس، قال: قال الله لإبراهيم: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي } فأبى أن يفعل، ثم قال: { لا يَنَالُ عَهْدِي الظَّالِمِينَ }
__________
(1) في جـ: "قوله".
(2) في جـ: "وسلامه عليه وعليهم أجمعين".
(3) زيادة من ط.
(4) في جـ: "أن لا".
(5) في أ: "سفيان بن".
(6) في أ: "النيسابوري".

(1/410)

وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن سعيد أو عكرمة، عن ابن عباس: { قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } يخبره أنه كائن في ذريته ظالم لا ينال عهده -ولا ينبغي [له] (1) أن يوليه شيئا من أمره وإن كان من ذرية خليله -ومحسن ستنفذ فيه دعوته، وتبلغ له فيه ما أراد من مسألته.
وقال العوفي، عن ابن عباس: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: يعني لا عهدَ لظالم عليك في ظلمه، أن تطيعه فيه.
وقال ابن جرير: حدثنا المثنى، حدثنا إسحاق، حدثنا عبد الرحمن بن عبد الله، عن إسرائيل، عن مسلم الأعور، عن مجاهد، عن ابن عباس، قال: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: ليس للظالمين عهد، وإن عاهدته فانتقضه (2) .
وروي عن مجاهد، وعطاء، ومقاتل بن حيان، نحو ذلك.
وقال الثوري، عن هارون بن عنترة، عن أبيه، قال: ليس لظالم عهد.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة، في قوله: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: لا ينال عهدُ الله في الآخرة (3) الظالمين، فأما في الدنيا فقد ناله الظالم فأمن به، وأكل وعاش.
وكذا قال إبراهيم النخعي، وعطاء، والحسن، وعكرمة.
وقال الربيع بن أنس: عهد الله الذي عهد إلى عباده: دينه، يقول: لا ينال دينه الظالمين، ألا ترى أنه قال: { وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ } [ الصافات : 113 ] ، يقول: ليس كل ذريتك يا إبراهيم على الحق.
وكذا روي عن أبي العالية، وعطاء، ومقاتل بن حيان.
وقال جويبر، عن الضحاك: لا ينال طاعتي عدو لي يعصيني، ولا أنحلها إلا وليًّا لي يطيعني.
وقال الحافظ أبو بكر بن مَرْدويه: حدثنا عبد الرحمن بن محمد بن حامد، حدثنا أحمد بن عبد الله بن سعيد الأسدي، حدثنا سليم بن سعيد الدامغاني، حدثنا وَكِيع، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي بن أبي طالب، عن النبي صلى الله عليه وسلم، قال: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } قال: "لا طاعة إلا في المعروف" (4) .
__________
(1) زيادة من جـ، ط، أ، و.
(2) في جـ، ط، أ، و: "فأنقضه".
(3) في ط: "لا ينال عهد الله ظالم في الآخرة".
(4) قال البخاري في صحيحه برقم (7257): حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن زيد، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي - رضي الله عنه - أن النبي صلى الله عليه وسلم بعث جيشا وأمر عليهم رجلا، فأوقد نارا وقال: ادخلوها، فأرادوا أن يدخلوها، وقال آخرون: إنما فررنا منها، فذكروا للنبي صلى الله عليه وسلم، فقال للذين أرادوا أن يدخلوها: "لو دخلوها لم يزالوا فيها إلى يوم القيامة". وقال للآخرين: "لا طاعة في المعصية، إنما الطاعة في المعروف". فهذا هو أصل هذا الحديث من دون ذكر الآية، والله أعلم.

(1/411)

وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125) وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آَمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آَمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126)

وقال السدي: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } يقول: عهدي نبوتي.
فهذه أقوال مفسري السلف في هذه الآية على ما نقله ابن جرير، وابن أبي حاتم، رحمهما الله تعالى. واختار ابن جرير أن هذه الآية -وإن كانت ظاهرة في الخبر -أنه لا ينال عهد الله بالإمامة ظالما. ففيها إعلام من الله لإبراهيم الخليل، عليه السلام، أنه سيوجد من ذريتك من هو ظالم لنفسه، كما تقدم عن مجاهد وغيره، والله أعلم.
{ وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى (125) }
قال العوفي، عن ابن عباس: قوله تعالى: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ } يقول: لا يقضون منه وطرًا، يأتونه، ثم يرجعون إلى أهليهم، ثم يعودون إليه.
وقال علي بن أبي طلحة، عن ابن عباس: { مَثَابَةً لِلنَّاسِ } يقول: يثوبون.
رواهما (1) ابن جرير.
وقال ابن أبي حاتم: أخبرنا أبي، أخبرنا عبد الله بن رجاء، أخبرنا إسرائيل، عن مسلم، عن مجاهد، عن ابن عباس، في قوله تعالى: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ } قال: يثوبون إليه ثم يرجعون. قال: وروي عن أبي العالية، وسعيد بن جبير-في رواية -وعطاء، ومجاهد، والحسن، وعطية، والربيع بن أنس، والضحاك، نحو ذلك. وقال ابن جرير: حدثني عبد الكريم بن أبي عمير، حدثني الوليد بن مسلم قال: قال أبو عمرو -يعني الأوزاعي -حدثني عبدة بن أبي لبابة، في قوله تعالى: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ } قال: لا ينصرف عنه منصرف وهو يرى أنه قد قضى منه وطرًا.
وحدثني يونس، عن ابن وهب، قال: قال ابن زيد: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ } قال: يثوبون إليه من البُلْدان كلها ويأتونه.
[وما أحسن ما قال الشاعر في هذا المعنى، أورده القرطبي (2) :
جعل البيتُ مثابًا لهم ... ليس منه الدهر يقضون الوَطَرْ] (3)
وقال سعيد بن جبير -في الرواية الأخرى -وعكرمة، وقتادة، وعطاء الخراساني { مَثَابَةً لِلنَّاسِ } أي: مجمعا.
{ وَأَمْنًا } قال الضحاك عن ابن عباس: أي أمنًا للناس.
__________
(1) في جـ، ط: "رواه".
(2) تفسير القرطبي (2/110).
(3) زيادة من جـ، ط، أ.

(1/412)

وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } يقول: أمنًا من العدو، وأن يُحْمَل فيه السلاح، وقد كانوا في الجاهلية يُتَخَطَّف الناس من حولهم، وهم آمنون لا يُسْبَون.
وروي عن مجاهد، وعطاء، والسدي، وقتادة، والربيع بن أنس، قالوا: من دخله كان آمنًا.
ومضمون ما فسر به هؤلاء الأئمة هذه الآية: أن الله تعالى يذكر شرف البيت وما جعله موصوفًا به شرعًا وقدرًا من كونه مثابة للناس، أي: جعله مَحَلا تشتاق إليه الأرواح وتحن إليه، ولا تقضي منه وطرًا، ولو ترددَت إليه كلَّ عام، استجابة من الله تعالى لدعاء خليله إبراهيم، عليه السلام، في قوله: { فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ } إلى أن قال: { رَبَّنَا وَتَقَبَّلْ دُعَاءِ (1) } [ إبراهيم : 37 -40 ] ويصفه تعالى بأنه جعله أمنًا، من دخله أمن، ولو كان قد فعل ما فعل ثم دخله كان آمنًا.
وقال عبد الرحمن بن زيد بن أسلم: كان الرجل يلقى قاتل أبيه وأخيه فيه فلا يَعْرض له، كما وصفها في سورة المائدة بقوله تعالى (2) { جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ } [ المائدة : 97 ] أي: يُرْفَع عنهم بسبب تعظيمها (3) السوءُ، كما قال ابن عباس: لو لم يحج الناسُ هذا البيت لأطبق الله السماءَ على الأرض، وما هذا الشرف إلا لشرف بانيه أولا وهو خليل الرحمن، كما قال تعالى: { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا } [ الحج : 26 ] وقال تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ* فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا } [ آل عمران : 96 ، 97 ] .
وفي هذه الآية الكريمة نَبَّه على مقام إبراهيم مع الأمر بالصلاة عنده. فقال: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } وقد اختلف المفسرون في المراد بالمقام ما هو؟ فقال ابن أبي حاتم: أخبرنا عمر بن شَبَّة النميري، حدثنا أبو خلف -يعني عبد الله بن عيسى-حدثنا داود بن أبي هند، عن مجاهد، عن ابن عباس: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } قال: مقام إبراهيم: الحرم كله. وروي عن مجاهد وعطاء مثل ذلك.
وقال [أيضا] (4) حدثنا الحسن بن محمد بن الصباح، حدثنا حجاج، عن ابن جريج، قال: سألت عطاء عن { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } فقال: سمعت ابن عباس قال: أما مقام إبراهيم الذي ذكر هاهنا، فمقام إبراهيم هذا الذي (5) في المسجد، ثم قال: و { مَقَامِ إِبْرَاهِيمَ } يعد كثير، " مقام إبراهيم " الحج كله. ثم فسره لي عطاء فقال: التعريف، وصلاتان بعرفة، والمشعر، ومنى، ورمي الجمار، والطواف بين الصفا والمروة. فقلت: أفسره ابن عباس؟ قال: لا ولكن قال: مقام إبراهيم: الحج كله. قلت: أسمعت ذلك؟ لهذا أجمع. قال: نعم، سمعته منه.
__________
(1) في جـ، ط: "دعائي".
(2) في جـ: "بقوله تبارك وتعالى".
(3) في جـ: "لسبب تعظيمهم".
(4) زيادة من و.
(5) في جـ: "الذي هو".

(1/413)

وقال سفيان الثوري، عن عبد الله بن مسلم، عن سعيد بن جبير: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } قال: الحَجر مقام إبراهيم نبي الله، قد جعله الله رحمة، فكان يقوم عليه ويناوله إسماعيل الحجارة. ولو غَسل رأسَه كما يقولون لاختلف رجلاه.
[وقال السدي: المقام: الحجر الذي وضعته زوجة إسماعيل تحت قدم إبراهيم حتى غسلت رأسه. حكاه القرطبي، وضعفه ورجحه غيره، وحكاه الرازي في تفسيره عن الحسن البصري وقتادة والربيع بن أنس] (1) .
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عبد الوهاب بن عطاء، عن ابن جُرَيج، عن جعفر بن محمد، عن أبيه، سمع جابرًا يحدث عن حجة النبي صلى الله عليه وسلم قال: لما طاف النبي صلى الله عليه وسلم قال له عمر: هذا مقام أبينا إبراهيم؟ قال: نعم، قال: أفلا نتخذه مصلى؟ فأنزل الله، عز وجل: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } (2) .
وقال عثمان بن أبي شيبة: أخبرنا أبو أسامة، عن زكريا، عن أبي إسحاق، عن أبي ميسرة قال: قال عمر: قلت: يا رسول الله، هذا مقام خليل ربنا؟ قال: نعم، قال: أفلا نتخذه مصلى؟ فنزلت: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } (3) .
وقال ابن مَرْدويه: حدثنا دَعْلَج بن أحمد، حدثنا غيلان بن عبد الصمد، حدثنا مسروق بن المرزبان، حدثنا زكريا بن أبي زائدة، عن أبي إسحاق عن عمرو بن ميمون عن عمر بن الخطاب أنه مَرَّ بمقام إبراهيم فقال: يا رسول الله، أليس نقوم مقام خليل ربنا (4) ؟ قال: "بلى". قال: أفلا نتخذه مصلى؟ فلم يلبث إلا يسيرًا حتى نزلت: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى }
وقال ابن مردويه: حدثنا محمد (5) بن أحمد بن محمد القزويني، حدثنا علي بن الحسين الجنيد، حدثنا هشام بن خالد، حدثنا الوليد، عن مالك بن أنس، عن جعفر بن محمد عن أبيه، عن جابر، قال: لما وقف رسول الله صلى الله عليه وسلم يوم فتح مكة عند مقام إبراهيم، قال له عمر: يا رسول الله، هذا مقام إبراهيم الذي قال الله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } ؟ قال: "نعم". قال الوليد: قلت لمالك: هكذا حدثك { وَاتَّخِذُوا } قال: نعم. هكذا وقع في هذه الرواية. وهو غريب.
وقد روى النسائي من حديث الوليد بن مسلم نحوه (6) .
وقال البخاري: باب قوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } مثابة يثوبون يرجعون.
__________
(1) زيادة من جـ، ط، أ.
(2) تفسير ابن أبي حاتم (1/370).
(3) ورواه الدارقطني في "الأفراد" كما في "أطراف الغرائب والأفراد" لابن القيسراني (ق31) وقال: "غريب من حديث أبي إسحاق عن أبي ميسرة -عمرو بن شرحبيل- عن عمر، تفرد به زكريا بن أبي زائدة عنه".
(4) في جـ: "خليل الله".
(5) في جـ، و: "علي"
(6) سنن النسائي (5/236).

(1/414)

حدثنا مُسدَّد، حدثنا يحيى، عن حميد، عن أنس بن مالك. قال: قال عمر بن الخطاب وافقتُ ربي في ثلاث، أو وافقني ربي في ثلاث، قلت: يا رسول الله، لو اتخذت من مقام إبراهيم مصلى؟ فنزلت: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } وقلت: يا رسول الله يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب؟ فأنزل الله آية الحجاب . وقال: وبلغني مُعَاتبة النبي صلى الله عليه وسلم بعض نسائه، فدخلت عليهن (1) فقلت: إن انتهيتن أو ليبدلَن الله رسوله خيرًا منكن، حتى أتيت إحدى نسائه، فقالت: يا عمر، أما في رسول الله ما يعظ نساءه حتى تَعظهن أنت؟! فأنزل الله: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } الآية [ التحريم : 5 ] .
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب، حدثني حميد، قال: سمعت أنسًا عن عمر، رضي الله عنهما (2) .
هكذا ساقه البخاري هاهنا، وعلق الطريق الثانية عن شيخه سعيد بن الحكم المعروف بابن أبي مريم المصري. وقد تفرد بالرواية عنه البخاري من بين أصحاب الكتب الستة. وروى عنه الباقون بواسطة، وغرضه من تعليق هذا الطريق ليبين (3) فيه اتصال إسناد الحديث، وإنما لم يسنده؛ لأن يحيى بن أبي أيوب الغافقي فيه شيء، كما قال الإمام أحمد فيه: هو سيئ الحفظ، والله أعلم.
وقال الإمام أحمد: حدثنا هُشَيم، حدثنا حُمَيد، عن أنس، قال: قال عمر رضي الله عنه (4) وافقت ربي عز وجل في ثلاث، قلت: يا رسول الله، لو اتخذنا من مقام إبراهيم مصلى؟ فنزلت: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } وقلت: يا رسول الله، إن نساءكَ يدخلُ عليهن البر والفاجر، فلو أمرتهن أن يحتجبن؟ فنزلت آية الحجاب. واجتمع على رسول الله صلى الله عليه وسلم نساؤه في الغيرة فقلت لهن: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } [ التحريم : 5 ] فنزلت كذلك (5) ثم رواه أحمد، عن يحيى وابن أبي عدي، كلاهما عن حميد، عن أنس، عن عمر أنه قال: وافقت ربي في ثلاث، أو وافقني ربي في ثلاث فذكره (6) .
وقد رواه البخاري عن عَمْرو بن عَوْن والترمذي عن أحمد بن منيع، والنسائي عن يعقوب بن إبراهيم الدورقي، وابن ماجه عن محمد بن الصباح، كلهم عن هُشَيم بن بشير، به (7) . ورواه الترمذي -أيضًا-عن عبد بن حُميد، عن حجاج بن مِنهال، عن حماد بن سلمة، والنسائي عن هناد، عن
__________
(1) في جـ: "عليهن بالحجاب".
(2) صحيح البخاري برقم (4483).
(3) في جـ: "ليتبين".
(4) في جـ: رضي الله عنهما".
(5) المسند (1/23).
(6) رواية يحيى في المسند (1/36) ورواية ابن أبي عدي (1/24).
(7) صحيح البخاري برقم (4916) وسنن الترمذي برقم (2960) وسنن النسائي الكبرى برقم (11611) وسنن ابن ماجة برقم (1009).

(1/415)

يحيى بن أبي زائدة، كلاهما عن حميد، وهو ابن تيرويه الطويل، به (1) . وقال الترمذي: حسن صحيح. ورواه الإمام علي بن المديني عن يزيد بن زُرَيع، عن حميد به. وقال: هذا من صحيح الحديث، وهو بصري، ورواه الإمام مسلم بن الحجاج في صحيحه بسند آخر، ولفظ آخر، فقال: حدثنا عقبة بن مُكْرَم، أخبرنا سعيد بن عامر، عن جويرية بن أسماء، عن نافع، عن ابن عمر، عن عمر، قال: وافقت ربي في ثلاث: في الحجاب، وفي أسارى بدر، وفي مقام إبراهيم (2) .
وقال أبو حاتم الرازي: حدثنا محمد بن عبد الله الأنصاري، حدثنا حميد الطويل عن أنس بن مالك قال: قال عمر بن الخطاب: وافقني ربي في ثلاث -أو وافقت ربي-قلت (3) يا رسول الله، لو اتخذت من مقام إبراهيم مصلى؟ فنزلت: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } وقلت: يا رسول الله لو حجبت النساء؟ فنزلت آية الحجاب. والثالثة: لما مات عبد الله بن أبي جاء رسول الله صلى الله عليه وسلم ليصلي عليه. قلت: يا رسول الله، تصلي على هذا الكافر المنافق! فقال: "إيهًا عنك يا بن الخطاب"، فنزلت: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُم مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ } [ التوبة : 84 ] (4) .
وهذا إسناد صحيح أيضًا، ولا تعارض بين هذا ولا هذا، بل الكل صحيح، ومفهوم العدد إذا عارضه منطوق قُدم عليه، والله أعلم.
وقال ابن جريج (5) أخبرني جعفر بن محمد، عن أبيه عن جابر: أن رسول الله صلى الله عليه وسلم رمل ثلاثة أشواط، ومشى أربعًا، حتى إذا فرغ عَمَد إلى مقام إبراهيم فصلى خلفه ركعتين، ثم قرأ: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى }
وقال ابن جرير: حدثنا يوسف بن سلمان (6) حدثنا حاتم بن إسماعيل، حدثنا جعفر بن محمد عن أبيه، عن جابر قال: استلم رسول الله صلى الله عليه وسلم الركن، فرمل ثلاثًا، ومشى أربعًا، ثم تقدم إلى مقام إبراهيم، فقرأ: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } فجعل المقام بينه وبين البيت، فصلى ركعتين.
وهذا قطعة من الحديث الطويل الذي رواه مسلم في صحيحه، من حديث حاتم بن إسماعيل (7) .
وروى البخاري بسنده، عن عمرو بن دينار، قال: سمعت ابن عمر يقول: قدم رسول الله صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين (8) .
فهذا كله مما يدل على أن المراد بالمقام إنما هو الحَجَرُ الذي كان إبراهيم عليه السلام، يقوم عليه
__________
(1) سنن الترمذي برقم (2959) وسنن النسائي الكبرى برقم (10998).
(2) صحيح مسلم برقم (2399).
(3) في ط: "فقلت".
(4) ورواه البيهقي في السنن الكبرى (7/88) من طريق أبي حاتم الرازي به.
(5) في جـ: "ابن جرير".
(6) في جـ، ط: "سليمان".
(7) تفسير الطبري (3/36) وصحيح مسلم برقم (1218).
(8) صحيح البخاري برقم (395، 1793).

(1/416)

لبناء الكعبة، لما ارتفع الجدار أتاه إسماعيل، عليه السلام، به ليقومَ فوقه ويناوله الحجارة فيضعها بيده لرفع الجدار، كلَّما كَمَّل ناحية انتقل إلى الناحية الأخرى، يطوف حول الكعبة، وهو واقف عليه، كلما فرغ من جدار نقله إلى الناحية التي تليها هكذا، حتى تم جدارات الكعبة، كما سيأتي بيانه في قصة إبراهيم وإسماعيل في بناء البيت، من رواية ابن عباس عند البخاري. وكانت آثار قدميه ظاهرة فيه، ولم يزل هذا معروفًا تعرفه العرب في جاهليتها؛ ولهذا قال أبو طالب في قصيدته المعروفة اللامية:
ومَوطئُ إبراهيم في الصخر رطبة ... على قدميه حافيًا غير ناعل (1)
وقد أدرك المسلمون ذلك فيه أيضا. وقال (2) عبد الله بن وهب: أخبرني يونس بن يزيد، عن ابن شهاب: أن أنس بن مالك حدثهم، قال: رأيت المقام فيه أثر أصابعه عليه السلام، وإخْمَص قدميه، غير أنه أذهبه مسح الناس بأيديهم.
وقال ابن جرير: حدثنا بشر بن معاذ، حدثنا يزيد بن زُرَيع، حدثنا سعيد، عن قتادة: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه. ولقد تكلفت هذه الأمة شيئًا ما تكلفته الأمم قبلها، ولقد ذُكِرَ لنا من رأى أثر عَقِبِه وأصابعه فيه (3) فما زالت هذه الأمة يمسحونه حتى اخلولق وانمحى.
قلت: وقد كان المقام ملصقًا بجدار الكعبة قديمًا، ومكانه معروف اليوم إلى جانب الباب مما يلي الحجر يمنة الداخل من الباب في البقعة المستقلة هناك، وكان الخليل، عليه السلام (4) لما فرغ من بناء البيت وضعه إلى جدار الكعبة أو أنه انتهى عنده البناء فتركه هناك؛ ولهذا -والله أعلم-أمر بالصلاة هناك عند فراغ الطواف، وناسب أن يكون عند مقام إبراهيم حيث انتهى بناء الكعبة فيه، وإنما أخره عن جدار الكعبة أمير المؤمنين عُمَرُ بن الخطاب رضي الله عنه (5) [وهو] (6) أحدُ الأئمة المهديين والخلفاء الراشدين، الذين أُمِرْنا باتباعهم، وهو أحد الرجلين اللذين قال فيهما رسول الله صلى الله عليه وسلم: "اقتدوا باللَّذَين من بعدي أبي بكر وعمر". وهو الذي نزل القرآن بوفاقه في الصلاة عنده؛ ولهذا لم ينكر ذلك أحد من الصحابة، رضي الله عنهم أجمعين.
قال عبد الرزاق، عن ابن جُرَيج، حدثني عطاء وغيره من أصحابنا: قالوا: أول من نقله عمر بن الخطاب رضي الله عنه (7) وقال عبد الرزاق أيضًا عن معمر عن حَمِيد الأعرج، عن مجاهد قال: أول من أخر المقام إلى موضعه الآن، عمر بن الخطاب رضي الله عنه (8) .
__________
(1) البيت في السيرة النبوية لابن هشام (1/273).
(2) في جـ، ط: "كما قال".
(3) في جـ، ط: "فيها".
(4) في جـ: "عليه الصلاة والسلام".
(5) في جـ: "رضي الله تعالى عنه".
(6) زيادة من جـ.
(7) المصنف لعبد الرزاق برقم (8955).
(8) المصنف لعبد الرزاق برقم (8953).

(1/417)

وقال الحافظ أبو بكر أحمد بن الحسين بن علي البيهقي (1) أخبرنا أبو [الحسين بن] (2) الفضل القطان، أخبرنا القاضي أبو بكر أحمد بن كامل، حدثنا أبو إسماعيل محمد بن إسماعيل السلمي، حدثنا أبو ثابت، حدثنا الدراوردي، عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: أن المقام كان في زمان رسول الله صلى الله عليه وسلم وزمان أبي بكر ملتصقًا بالبيت، ثم أخره عمر بن الخطاب رضي الله عنه وهذا إسناد صحيح مع ما تقدم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر العَدَني قال: قال سفيان -[يعني ابن عيينة] (3) وهو إمام المكيين في زمانه-كان المقام في (4) سُقْع البيت على عهد رسول الله صلى الله عليه وسلم فحوله عمر إلى مكانه بعد النبي صلى الله عليه وسلم وبعد قوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } قال: ذهب السيل به بعد تحويل عمر إياه من موضعه هذا، فرده عمر إليه.
وقال سفيان: لا أدري كم بينه وبين الكعبة قبل تحويله. قال سفيان: لا أدري أكان (5) لاصقًا بها أم لا؟ (6) .
فهذه الآثار متعاضدة على ما ذكرناه، والله أعلم.
وقد قال الحافظ أبو بكر بن مَرْدُويه: حدثنا أبو عَمْرو، حدثنا محمد بن عبد الوهاب، حدثنا آدم، حدثنا شريك، عن إبراهيم بن مهاجر، عن مجاهد، قال: قال عمر: يا رسول الله لو صلينا خلف المقام؟ فأنزل الله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } فكان المقام عند البيت فحوله رسول الله صلى الله عليه وسلم إلى موضعه هذا. قال مجاهد: قد كان عمر يرى الرأي فينزل به القرآن (7) .
هذا مرسل عن مجاهد، وهو مخالف لما تقدم من رواية عبد الرزاق، عن معمر، عن حميد الأعرج، عن مجاهد أن أول من أخَّر المقام إلى موضعه الآن عمر بن الخطاب رضي الله عنه وهذا أصح من طريق ابن مَرْدُويه، مع اعتضاد هذا بما تقدم، والله أعلم (8) .
{ وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِين وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125) وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126) }
__________
(1) في أ، و: "علي بن الحسين".
(2) زيادة من جـ، ط، أ، و.
(3) زيادة من جـ، ط، أ، و.
(4) في هـ: "من" وهو خطأ.
(5) في جـ: "إن كان".
(6) تفسير ابن أبي حاتم (1/372).
(7) قال الحافظ ابن حجر في الفتح (8/169): "إسناده ضعيف".
(8) وقد ألف سماحة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله- رسالتين فيما يتعلق بالمقام: الأولى: في جواز نقل المقام سماها: "الجواب المستقيم في جواز نقل مقام إبراهيم" مطبوعة ضمن فتاواه (5/17-55). والثانية: في الرد على الشيخ سليمان بن حمدان في اعتراضه على رسالة الشيخ عبد الرحمن المعلمي في جواز نقل المقام سماها: "نصيحة الإخوان ببيان بعض ما في نقض المباني لابن حمدان من الخبط والجهل والبهتان" مطبوعة ضمن فتاواه (5/56-132) وهما رسالتان قيمتان حشد فيهما -رحمه الله- جواز نقل المقام، واستشهد بكلام الحافظ ابن كثير هنا وكلام الحافظ ابن حجر في فتح الباري، وهما تدلان على تبحره وسعة علمه - رحمه الله وأسكنه فسيح جناته.

(1/418)


البقرة - تفسير ابن كثير

وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128)

{ وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128) }

(1/418)

قال الحسن البصري: قوله: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } قال: أمرهما الله أن يطهراه من الأذى والنَّجَس ولا يصيبه من ذلك شيء.
وقال ابن جريج: قلت لعطاء: ما عهده؟ قال: أمره.
وقال عبد الرحمن بن زيد بن أسلم: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ } أي: أمرناه. كذا قال. والظاهر أن هذا الحرف إنما عُدِّيَ بإلى، لأنه في معنى تقدمنا وأوحينا.
وقال سعيد بن جبير، عن ابن عباس، قوله: { أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ } قال: من الأوثان.
وقال مجاهد وسعيد بن جُبَير: { طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ } إن ذلك من الأوثان والرفث وقول الزور والرجس.
قال ابن أبي حاتم: ورُوي عن عُبَيد بن عمير، وأبي العالية، وسعيد بن جبير، ومجاهد، وعطاء وقتادة: { أَنْ طَهِّرَا بَيْتِيَ } أي: بلا إله إلا الله، من الشرك.
وأما قوله تعالى: { لِلطَّائِفِينَ } فالطواف بالبيت معروف. وعن سعيد بن جبير أنه قال في قوله تعالى: { لِلطَّائِفِينَ } يعني: من أتاه من غُرْبة، { وَالْعَاكِفِينَ } المقيمين فيه. وهكذا روي عن قتادة، والربيع بن أنس: أنهما فسرا العاكفين بأهله المقيمين فيه، كما قال سعيد بن جبير.
وقال يحيى [بن] (1) القطَّان، عن عبد الملك -هو ابن أبي سليمان-عن عطاء في قوله: { وَالْعَاكِفِينَ } قال: من انتابه (2) من الأمصار فأقام عنده (3) وقال لنا -ونحن مجاورون-: أنتم من العاكفين.
وقال وكيع، عن أبي بكر الهذلي عن عطاء عن ابن عباس قال: إذا كان جالسًا فهو من العاكفين.
وقال ابن أبي حاتم: حدثنا أبي ، حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، حدثنا ثابت قال: قلنا لعبد الله بن عبيد بن عمير: ما أراني إلا مُكَلِّم الأمير أن أمنع الذين ينامون في
__________
(1) زيادة من أ.
(2) في جـ، أ: "من أتى".
(3) في أ: "فأقام عندنا".

(1/419)

المسجد الحرام فإنهم يجنبون (1) ويُحدثون. قال: لا تفعل، فإن ابن عمر سئل عنهم، فقال: هم العاكفون.
[ورواه عبد بن حميد عن سليمان بن حرب عن حماد بن سلمة، به] (2) .
قلت: وقد ثبت في الصحيح أنّ ابن عمرَ كان ينام في مسجد الرسول صلى الله عليه وسلم وهو عَزَب (3) .
وأما قوله تعالى: { وَالرُّكَّعِ السُّجُودِ } فقال وكيع، عن أبي بكر الهذلي، عن عطاء، عن ابن عباس { وَالرُّكَّعِ السُّجُودِ } قال: إذا كان مصليًا فهو من الركع السجود. وكذا قال عطاء وقتادة.
وقال ابن جَرير رحمه الله: فمعنى الآية: وأمَرْنا إبراهيم وإسماعيل بتطهير بيتي للطائفين. والتطهير الذي أمرهما به في البيت هو تطهيرُه من الأصنام وعبادة الأوثان فيه ومن الشرك. ثم أورد سؤالا فقال: فإن قيل: فهل كان قبل بناء إبراهيم عند البيت شيء من ذلك الذي أمر بتطهيره منه؟ وأجاب بوجهين: أحدهما: أنه أمرهما بتطهيره مما كان يعبد عنده زَمَان قوم نوح من الأصنام والأوثان ليكون ذلك سُنَّة لمن بعدهما إذ كان الله تعالى قد جعل إبراهيم إمامًا يقتدى به كما قال عبد الرحمن بن زيد: { أَنْ طَهِّرَا بَيْتِيَ } قال: من الأصنام التي يعبدون، التي كان المشركون يعظمونها.
قلت: وهذا الجواب مُفَرَّع على أنه كان يُعْبَدُ عنده أصنام قبل إبراهيم عليه السلام، ويحتاج إثبات هذا إلى دليل عن المعصوم مُحَمَّد صلى الله عليه وسلم.
الجواب الثاني: أنه أمرهما أن يخلصا [في] (4) بنائه لله وحده لا شريك له، فيبنياه مطهرًا من الشرك والرَّيْب، كما قال جل ثناؤه: { أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ } [ التوبة : 109 ] قال: فكذلك قوله: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ } أي: ابنيا بيتي على طهر من الشرك بي والريب، كما قال السدي: { أَنْ طَهِّرَا بَيْتِيَ } ابنيا بيتي للطائفين.
وملخص هذا الجواب: أن الله تعالى أمر إبراهيم وإسماعيل عليهما السلام، أن يبنيا الكعبة على اسمه وحده لا شريك له للطائفين به والعاكفين عنده، والمصلين إليه من الركع السجود، كما قال تعالى: { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } الآيات [ الحج : 26 -37 ].
[وقد اختلف الفقهاء: أيما أفضل، الصلاة عند البيت أو الطواف؟ فقال مالك: الطواف به لأهل الأمصار أفضل من الصلاة عنده، وقال الجمهور: الصلاة أفضل مطلقا، وتوجيه كل منهما يذكر في كتاب الأحكام] (5) .
__________
(1) في جـ: "فإنهم يخبثون".
(2) زيادة من و.
(3) صحيح البخاري برقم (440).
(4) زيادة من جـ، ط، أ، و.
(5) زيادة من أ.

(1/320)

والمراد من ذلك الرد على المشركين الذين كانوا يشركون بالله عند بيته، المؤسس على عبادته وحده لا شريك له، ثم مع ذلك يصدون أهله المؤمنين عنه، كما قال تعالى: { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [ الحج : 25 ] .
ثم ذكر أن البيت إنما أسس لمن يعبد الله وحده لا شريك له، إما بطواف أو صلاة، فذكر في سورة الحج أجزاءها الثلاثة: قيامها، وركوعها، وسجودها، ولم يذكر العاكفين لأنه تقدم { سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } وفي هذه الآية الكريمة ذكر الطائفين والعاكفين، واجتزأ بذكر الركوع والسجود عن القيام؛ لأنه قد علم أنه لا يكون ركوع ولا سجود إلا بعد قيام. وفي ذلك -أيضًا-رَدّ على من لا يحجه من أهل الكتابين: اليهود والنصارى؛ لأنهم يعتقدون فضيلة إبراهيم الخليل وعظمته، ويعلمون أنه بنى هذا البيت للطواف في الحج والعمرة وغير ذلك وللاعتكاف والصلاة عنده وهم لا يفعلون شيئًا من ذلك، فكيف يكونون (1) مقتدين بالخليل، وهم لا يفعلون ما شرع الله له؟ وقد حَجَّ البيتَ موسى بن عمران وغيره من الأنبياء عليهم السلام، كما أخبر بذلك المعصوم الذي لا ينطق عن الهوى { إِنْ هُوَ إِلا وَحْيٌ يُوحَى } [ النجم : 4 ] .
وتقدير الكلام إذًا: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } [أي: تقدمنا لوحينا إلى إبراهيم وإسماعيل] (2) { أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } أي: طهراه من الشرك والريب وابنياه خالصًا لله، معقلا للطائفين والعاكفين والركع السجود. وتطهير المساجد مأخوذ من هذه الآية، ومن قوله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ } [ النور : 36 ] ومن السنة من أحاديث كثيرة، من الأمر بتطهيرها وتطييبها وغير ذلك، من صيانتها من الأذى والنجاسات (3) وما أشبه ذلك. ولهذا قال عليه السلام: "إنما بنيت المساجد لما بنيت له" (4) . وقد جَمَعْتُ في ذلك جزءًا على حدة ولله الحمد والمنة.
وقد اختلف الناس في أول من بنى الكعبة، فقيل: الملائكة قبل آدم، وروي هذا عن أبي جعفر الباقر محمد بن علي بن الحسين، ذكره القرطبي وحكى لفظه، وفيه غرابة، وقيل: آدم عليه السلام رواه عبد الرزاق عن ابن جريج عن عطاء وسعيد بن المسيب وغيرهم: أن آدم بناه من خمسة أجبل: من حراء وطور سيناء وطور زيتا وجبل لبنان والجودي، وهذا غريب أيضًا. وروي نحوه عن ابن عباس وكعب الأحبار وقتادة وعن وهب بن منبه: أن أول من بناه شيث، عليه السلام، وغالب من يذكر هذا إنما يأخذه من كتب أهل الكتاب، وهي مما لا يصدق ولا يكذب ولا يعتمد عليها بمجردها، وأما إذا صح حديث في ذلك فعلى الرأس والعين.
__________
(1) في جـ: "فكيف يكون".
(2) زيادة من جـ، ط، أ، و.
(3) في جـ: "والنجاسة".
(4) رواه مسلم في صحيحه برقم (569) من حديث بريدة رضي الله عنه.

(1/421)

وقوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ }
قال الإمام أبو جعفر بن جرير: حدثنا ابن بشار قال: حدثنا عبد الرحمن بن مَهْدي، حدثنا سفيان، عن أبي الزبير، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حَرَّم بيت الله وأمَّنَه وإني حرمت المدينة ما بين لابتيها فلا يُصَادُ صيدها ولا يقطع عضاهها" (1) .
وهكذا رواه النسائي، عن محمد بن بشار عن بُنْدَار به (2) .
وأخرجه مسلم، عن أبي بكر بن أبي شيبة، وعَمْرو الناقد، كلاهما عن أبي أحمد الزبيري، عن سفيان الثوري (3) .
وقال ابن جرير -أيضًا-: حدثنا أبو كُرَيْب وأبو السائب قالا حدثنا ابن إدريس، وحدثنا أبو كريب، حدثنا عبد الرحيم الرازي، قالا جميعًا: سمعنا أشعث عن نافع عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم كان عبد الله وخليله وإني عبدُ الله ورسوله وإن إبراهيم حَرَّم مكة وإني حرمت المدينة ما بين لابتيها، عضاهَها وصيدَها، لا يحمل فيها سلاح لقتال، ولا يقطع منها شجرة إلا لعلف بعير" (4) .
وهذه الطريق غريبة، ليست في شيء من الكتب الستة، وأصل الحديث في صحيح مسلم من وجه آخر، عن أبي هريرة، رضي الله عنه، قال: كان الناس إذا رأوا أول الثمر، جاؤوا به إلى رسول الله صلى الله عليه وسلم، فإذا أخذه رسول الله صلى الله عليه وسلم قال: "اللهم بارك لنا في ثمرنا، وبارك لنا في مدينتنا، وبارك لنا في صاعنا، وبارك لنا في مُدِّنا، اللهم إن إبراهيمَ عبدُك وخليلك ونبيك، وإني عبدك ونبيك وإنه دعاك لمكة وإني أدعوك للمدينة بمثل ما دعاك لمكة ومثله معه" ثم يدعو أصْغَرَ وليد له، فيعطيه ذلك الثمر. وفي لفظ: "بركة مع بركة" ثم يعطيه أصغر من يحضره من الولدان. لفظ مسلم (5) .
ثم قال ابن جرير: حدثنا أبو كُريب، حدثنا قتيبة بن سعيد، حدثنا بكر بن مضر، عن ابن الهاد، عن أبي بكر بن محمد، عن عبد الله بن عمرو بن عثمان، عن رافع بن خَديج، قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها".
انفرد بإخراجه مسلم، فرواه عن قتيبة، عن بكر بن مضر، به (6) . ولفظه كلفظه سواء. وفي
__________
(1) تفسير الطبري (3/48) واللابتان: هما الحرتان بجانبي المدينة، والعضاة: كل شجر عظيم له شوك، وقيل: العظيم من الشجر مطلقا.
(2) سنن النسائي الكبرى برقم (4284).
(3) صحيح مسلم برقم (1362).
(4) تفسير الطبري (3/48).
(5) صحيح مسلم برقم (1373).
(6) تفسير الطبري (3/49).

(1/422)

الصحيحين عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم لأبي طلحة: "التمس لي غلامًا من غلمانكم يخدمني" فخرج بي أبو طلحة يردفني وراءه، فكنت أخدم رسول الله صلى الله عليه وسلم كلما نزل. وقال في الحديث: ثم أقْبَلَ حتى إذا بدا له أُحد قال: "هذا جبل يُحبُّنا ونحبه". فلما أشرف على المدينة قال:"اللهم إني أحرم ما بين جبليها، مثلما حرم به إبراهيم مكة، اللهم بارك لهم في مُدِّهم وصاعهم". وفي لفظ لهما: "اللهم بارك لهم في مكيالهم، وبارك لهم في صاعهم، وبارك لهم في مدهم". زاد البخاري: يعني: أهل المدينة (1) .
ولهما أيضا عن أنس: أن رسول الله صلى الله عليه وسلم قال: "اللهم اجعل بالمدينة ضِعْفَي ما جعلته بمكة من البركة" (2) وعن عبد الله بن زيد بن عاصم، رضي الله عنه، عن النبي صلى الله عليه وسلم: " إن إبراهيم حرم مكة ودعا لها، وحَرَّمتُ (3) المدينة كما حرم إبراهيم مكة، ودعوت (4) لها في مدها وصاعها (5) مثل ما دعا إبراهيم لمكة"
رواه البخاري وهذا لفظه (6) ، ومسلم ولفظه: أن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم حرم مكة ودعا لأهلها. وإني حرَّمتُ المدينة كما حرم إبراهيم مكة، وإني دعوت لها في صاعها ومدها بمثل ما دعا إبراهيم لأهل مكة" (7) .
وعن أبي سعيد، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "اللهم إنَّ إبراهيم حَرَّم مكة فجعلها حرامًا، وإني حرمت المدينة حرامًا ما بين مأزميها، لا يهراق فيها دم، ولا يحمل فيها سلاح لقتال، ولا يخبط فيها شجرة إلا لعلف. اللهم بارك لنا في مدينتنا، اللهم بارك لنا في صاعنا، اللهم بارك لنا في مُدِّنا، اللهم اجعل مع البركة بركتين". الحديث رواه مسلم (8) .
والأحاديث في تحريم المدينة كثيرة، وإنما أوردنا منها ما هو متعلق بتحريم إبراهيم، عليه السلام، لمكة، لما في ذلك في مطابقة الآية الكريمة.
[وتَمسَّك بها من ذهب إلى أن تحريم مكة إنما كان على لسان إبراهيم الخليل، وقيل: إنها محرمة منذ خلقت مع الأرض وهذا أظهر وأقوى] (9) .
وقد وردت أحاديث أخَرُ تدل على أن الله تعالى حرم مكة قبل خلق السموات والأرض، كما
__________
(1) صحيح مسلم برقم (1361).
(2) صحيح البخاري برقم (1885) وصحيح مسلم برقم (1369).
(3) في جـ، ط: "وإني حرمت".
(4) في جـ، ط: "وإني دعوت".
(5) في جـ، ط: "صاعها ومدها".
(6) صحيح البخاري برقم (2129).
(7) صحيح مسلم برقم (1360).
(8) صحيح مسلم برقم (1374).
(9) زيادة من جـ، ط، أ.

(1/423)

جاء في الصحيحين، عن عبد الله بن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: "إن هذا البلد حَرَّمه الله يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة. وإنه لم يحِل القتال فيه لأحد قبلي، ولم يحل لي إلا ساعة من نهار، فهو حرام بحرمة الله إلى يوم القيامة. لا يُعْضَد شوكه ولا ينفر صيده، ولا تُلْتَقَط لُقَطَتُه إلا من عرَّفها، ولا يختلى خَلاهَا" فقال العباس: يا رسول الله، إلا الإذْخَر فإنه لقَينهم ولبيوتهم. فقال: "إلا الإذخر" وهذا لفظ مسلم (1) .
ولهما عن أبي هريرة نحو من ذلك (2) .
ثم قال البخاري بعد ذلك: قال (3) أبان بن صالح، عن الحسن بن مسلم، عن صفية بنت شيبة: سمعت النبي صلى الله عليه وسلم، مثله (4) .
وهذا الذي علقه البخاري رواه الإمام أبو عبد الله بن ماجة، عن محمد بن عبد الله بن نُمَير، عن يونس بن بُكَيْر، عن محمد بن إسحاق، عن أبان بن صالح، عن الحسن بن مسلم بن يَنَّاق، عن صفية بنت شيبة، قالت: سمعت النبي صلى الله عليه وسلم يخطب عام الفتح، فقال: "يا أيها الناس، إن الله حرم مكة يوم خلق السموات والأرض، فهي حَرَام إلى يوم القيامة، لا يُعْضَد شجرها ولا يُنَفَّر صيدُها، ولا يأخذ لُقَطَتَها إلا مُنْشِد" فقال العباس: إلا الإذخر؛ فإنه للبيوت والقبور. فقال رسول الله صلى الله عليه وسلم: "إلا الإذْخَر" (5) .
وعن أبي شُرَيح العدوي أنَّه قال لعَمْرو بن سعيد -وهو يبعث البعوث إلى مكة -: ائذن لي -أيها الأمير -أن أحدثَك قولا قام به رسولُ الله صلى الله عليه وسلم الغَد من يوم الفتح، سَمِعَته أذناي ووعاه قلبي، وأبصرته عيناي حين تَكَلَّم به، إنه حمد الله وأثنى عليه، ثم قال: "إن مكة حرمها الله ولم يحرمها الناس، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دمًا، ولا يعضد بها شجرة، فإن أحد تَرَخَّصَ بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله صلى الله عليه وسلم ولم يأذن لكم. وإنما أذن لي فيها ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، فليبلغ الشاهد الغائب". فقيل لأبي شُرَيح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيًا، ولا فارًّا بدم، ولا فارًّا بخَرَبَة.
رواه البخاري ومسلم، وهذا لفظه (6) .
فإذا علم هذا فلا منافاة بين هذه الأحاديث الدالة على أن الله حَرَّم مكة يوم خلق السموات
__________
(1) صحيح البخاري برقم (1834 ، 1587 ، 3189 ، 3077) وصحيح مسلم برقم (1353).
(2) صحيح البخاري برقم (112 ، 6880) وصحيح مسلم برقم (1355).
(3) في جـ، ط: "وقال".
(4) صحيح البخاري برقم (1349).
(5) سنن ابن ماجة برقم (3109).
(6) صحيح البخاري برقم (1832) وصحيح مسلم برقم (1354).

(1/424)

والأرض، وبين الأحاديث الدالة على أن إبراهيم، عليه السلام، حَرَّمها؛ لأن إبراهيم بَلَّغ عن الله حُكْمه فيها وتحريمه إياها، وأنها لم تزل بلدًا حرامًا عند الله قبل بناء إبراهيم، عليه السلام، لها، كما أنه قد كان رسول الله صلى الله عليه وسلم مكتوبًا عند الله خاتم النبيين، وإن آدم لمنجَدل في طينته، ومع هذا قال إبراهيم، عليه السلام: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ } وقد أجاب الله دعاءه بما سبق في علمه وقَدَره. ولهذا جاء في الحديث أنهم قالوا: يا رسول الله، أخبرنا عن بَدْءِ أمرك. فقال: "دعوة أبي إبراهيم، وبشرى عيسى ابن مريم، ورأت أمي كأنه (1) خرج منها نور أضاء ت له قصور الشام".
أي: أخْبِرْنا عن بدء ظهور أمرك. كما سيأتي قريبًا، إن شاء الله.
وأما مسألة تفضيل مَكَّة على المدينة، كما هو قول الجمهور، أو المدينة على مكة، كما هو مذهب مالك وأتباعه، فتذكر في موضع آخر بأدلتها، إن شاء الله، وبه الثقة.
وقوله: تعالى إخبارًا عن الخليل أنه قال: { رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا } أي: من الخوف، لا يَرْعَبُ أهله، وقد فعل الله ذلك شرعًا وقدرًا. كقوله تعالى (2) { وَمَنْ دَخَلَهُ كَانَ آمِنًا } [ آل عمران : 97 ] وقوله { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } [ العنكبوت : 67 ] إلى غير ذلك من الآيات. وقد تقدمت الأحاديث في تحريم القتال فيها. وفي صحيح مسلم عن جابر: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يحل لأحد أن يحمل بمكة السلاح" (3) . وقال في هذه السورة: { رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا } أي: اجعل هذه البقعة بلدًا آمنًا، وناسب هذا؛ لأنه قبل بناء الكعبة. وقال تعالى في سورة إبراهيم: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا } [ إبراهيم : 35 ] وناسب هذا هناك لأنه، والله أعلم، كأنه وقع دعاء ثانًيا (4) بعد بناء البيت واستقرار أهله به، وبعد مولد إسحاق الذي هو أصغر سنًّا من إسماعيل بثلاث عشرة سنة؛ ولهذا قال في آخر الدعاء: { الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } [ إبراهيم : 39 ]
وقوله تعالى: { وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ }
قال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب: { قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قليلا ثُمَّ أَضْطَرُّهُ إلى عَذَابِ النَّارِ وَبِئسَ الْمَصِير } قال: هو قول الله تعالى. وهذا قول مجاهد وعكرمة وهو الذي صوبه ابن جرير، رحمه الله تعالى: قال: وقرأ آخرون: { قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ } فجعلوا ذلك من تمام دعاء إبراهيم، كما رواه أبو جعفر، عن الربيع، عن أبي العالية قال: كان ابن عباس يقول: ذلك قول إبراهيم، يسأل ربه أن من كفر فأمتعه قليلا .
__________
(1) في جـ: "كأنها".
(2) في جـ: "كما قال الله تعالى"، وفي طـ: "لقوله تعالى".
(3) صحيح مسلم برقم (1356).
(4) في جـ، طـ، أ: "دعاء مرة ثانية".

(1/425)

وقال أبو جعفر، عن ليث بن أبي سليم، عن مجاهد: { وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا } يقول: ومن كفر فأرزقه أيضًا { ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ }
وقال محمد بن إسحاق: لما عزل إبراهيم، عليه السلام، الدعوة عمَّن أبى الله أن يجعل له الولاية -انقطاعًا إلى الله ومحبته، وفراقًا لمن خالف أمره، وإن كانوا من ذريته، حين عرف أنه كائن منهم أنه ظالم ألا يناله عهدُه، بخبر الله له بذلك -قال الله: ومن كفر فإني أرزق البر والفاجر وأمتعه قليلا.
وقال حاتم بن إسماعيل عن حُمَيد الخرَّاط، عن عَمَّار الدُّهْني، عن سعيد بن جبير، عن ابن عباس في قوله تعالى: { رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ } قال ابن عباس: كان إبراهيم يحجُرها على المؤمنين دون الناس، فأنزل الله ومن كفر أيضًا أرزقهم كما أرزق المؤمنين أأخلق خلقًا لا أرزقهم؟! أمتعهم قليلا ثم أضطرهم إلى عذاب النار وبئس المصير. ثم قرأ ابن عباس: { كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا } [ الإسراء : 20 ] . رواه ابن مَرْدُويه. ورُوي عن عكرمة ومجاهد نحو ذلك أيضًا. وهذا كقوله تعالى: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ* مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [ يونس : 69 ، 70 ] ، وقوله تعالى: { وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ* نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [ لقمان : 23 ، 24 ] ، وقوله: { وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ* وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ* وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } [ الزخرف : 33 ، 35 ]
وقوله { ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ } أي: ثم ألجئه بعد متاعه في الدنيا وبسطنا عليه من ظلها إلى عذاب النار وبئس المصير. ومعناه: أن الله تعالى يُنْظرُهم ويُمْهلهُم ثم يأخذهم أخذ عزيز مقتدر، كقوله تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } [ الحج : 48 ] ، وفي الصحيحين: "لا أحد أصبر على أذى سمعه من الله؛ إنهم يجعلون له ولدا، وهو يرزقهم ويعافيهم" (1) وفي الصحيح أيضًا: "إن الله ليملي (2) للظالم حتى إذا أخذه لم يفلته". ثم قرأ قوله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [ هود : 102 ] (3) .
وأما قوله تعالى: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ*رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ }
__________
(1) سبق تخريج هذا الحديث قريبا.
(2) في جـ، طـ: "يملي".
(3) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583) من حديث أبي موسى الأشعري رضي الله عنه.

(1/426)

فالقواعد: جمع قاعدة، وهي السارية والأساس، يقول تعالى: واذكر -يا محمد -لقومك بناء إبراهيم وإسماعيل، عليهما السلام، البيت، ورفْعَهما القواعدَ منه، وهما يقولان: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } فهما في عمل صالح، وهما يسألان الله تعالى أن يتقبل منهما، كما روى ابن أبي حاتم من حديث محمد بن يزيد بن خنيس المكي، عن وهيب بن الورد: أنه قرأ: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا } ثم يبكي ويقول: يا خليل الرحمن، ترفع قوائم بيت الرحمن وأنت مُشْفق أن لا يتقبل منك. وهذا كما حكى الله تعالى عن حال المؤمنين المخلصين (1) في قوله تعالى: { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا } أي: يعطون ما أعطوا من الصدقات والنفقات والقربات { وَقُلُوبُهُمْ وَجِلَةٌ } [ المؤمنون : 60 ] أي: خائفة ألا يتقبل منهم. كما جاء به الحديث الصحيح، عن عائشة، عن رسول الله صلى الله عليه وسلم كما سيأتي في موضعه.
وقال بعض المفسرين: الذي كان يرفع القواعد هو إبراهيم، والداعي إسماعيل. والصحيح أنهما كانا يرفعان ويقولان، كما سيأتي بيانه.
وقد روى البخاري هاهنا حديثًا سنورده ثم نُتْبِعه بآثار متعلقة بذلك. قال البخاري، رحمه الله:
حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، حدثنا مَعْمَر، عن أيوب السخيتاني (2) وكثير بن كثير بن المطلب بن أبي وَدَاعة -يزيد أحدُهما على الآخر -عن سعيد بن جُبَير، عن ابن عباس، رضي الله عنهما، قال: أول ما (3) اتخذ النساء المنْطَق من قبَل أم إسماعيل، عليهما (4) السلام اتخذت منطقًا ليعفي أثرها على سارة. ثم جاء بها إبراهيم وبابنها إسماعيل، عليهما السلام، وهي ترضعه، حتى وضعهما عند البيت عند دوحة فوق زَمْزم في أعلى المسجد، وليس بمكة يومئذ أحد، وليس بها ماء فوضعهما هنالك، ووضع عندهما جرابًا فيه تمر وسِقَاء فيه ماء، ثم قَفَّى إبراهيم، عليه السلام، منطلقًا. فتبعته أم إسماعيل فقالت: يا إبراهيم، أين تذهب وتتركنا بهذا الوادي الذي ليس فيه إنس ولا شيء؟ فقالت له ذلك مرارًا، وجعل لا يلتفت إليها. فقالت (5) آلله أمرك بهذا؟ قال: نعم. قالت: إذًا لا يضيعنا. ثم رجعت. فانطلق إبراهيم، عليه السلام، حتى إذا كان عند الثنية حيث لا يرونه، استقبل بوجهه البيت، ثم دعا بهؤلاء الدعوات، ورفع يديه، قال: { رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ } [ إبراهيم : 37 ] ، وجعلت أم إسماعيل ترضع إسماعيل، عليهما السلام، وتشرب من ذلك الماء، حتى إذا نفد ماء السقاء (6) عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى -
__________
(1) في أ، و: "الخلص".
(2) في أ، و: "السختياني".
(3) في جـ: "أول من".
(4) في جـ: "عليه".
(5) في أ: "فقالت له".
(6) في أ، و: "نفد ما في السقاء".

(1/427)

أو قال: يتلبط -فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقربَ جبل في الأرض يليها (1) فقامت عليه، ثم استقبلت الوادي تنظر هل ترى أحدًا؟ فلم تر أحدًا. فهبطت من الصفا حتى إذا بلغت الوادي رفعت طَرْفَ درعها، ثم سعت سَعْيَ الإنسان المجهود حتى جاوزت الوادي. ثم أتت المروة، فقامت عليها ونظرت هل ترى أحَدًا؟ فلم تر أحدًا. ففعلت ذلك سبع مرات، قال ابن عباس: قال النبي صلى الله عليه وسلم: "فلذلك سعى الناس بينهما".
فلما أشرفت على المروة سمعت صوتًا فقالت: صه، تريد نفسها، ثم تَسَمَّعت فسمعَت أيضًا. فقالت: قد أسمعت إن كان عندك غُوَاث فإذا هي بالمَلَك عند موضع زمزم، فبحث بعقبه -أو قال: بجناحه -حتى ظهر الماء، فجعلت تُحَوِّضُهُ، وتقول بيدها هكذا، وجعلت تغرف من الماء في سقائها وهو يفور بعدما تغرف. قال ابن عباس: قال النبي صلى الله عليه وسلم: "يرحم الله أم إسماعيل، لو تركت زمزم -أو قال: لو لم تغرف من الماء -لكانت زمزم عينًا مَعينًا".
قال: فشربت وأرضعت ولدها، فقال لها الملك: لا تخافي الضيعة؛ فإن هاهنا بيتًا لله، عز وجل، يبنيه هذا الغلام وأبوه، وإن الله، عز وجل، لا يضيع أهله. وكان البيت مرتفعًا من الأرض كالرابية تأتيه السيول فتأخذ عن يمينه وعن شماله، فكانت كذلك حتى مرت بهم رفقة من جُرْهُم -أو أهل بيت من جُرْهم -مقبلين من طريق كَدَاء. فنزلوا في أسفل مكة، فرأوا طائرًا عائفًا، فقالوا: إن هذا الطائر ليدور على الماء، لعَهْدُنا بهذا الوادي وما فيه ماء. فأرسلوا جَرِيًّا أو جَرِيَّين، فإذا هم بالماء. فرجعوا فأخبروهم بالماء، فأقبلوا. قال: وأم إسماعيل عند الماء. فقالوا: أتأذنين لنا أن ننزل عندك؟ قالت: نعم، ولكن لا حَقَّ لكم في الماء. قالوا: نعم.
قال ابن عباس (2) فقال النبي صلى الله عليه وسلم: "فألفى ذلك أم إسماعيل وهي تحب الأنس. فنزلوا، وأرسلوا إلى أهليهم فنزلوا معهم. حتى إذا كان بها أهل أبيات منهم وشب الغلامُ، وتعلم العربية منهم، وأنْفَسَهم وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم. وماتت أم إسماعيل، عليهما (3) السلام، فجاء إبراهيم بعد ما تزوج إسماعيلُ ليطالع تَرْكَتَه. فلم يجد إسماعيل، فسأل امرأته عنه فقالت: خرج يبتغي لنا. ثم سألها عن عيشهم وهيئتهم، فقالت: نحن بشَرّ، نحن في ضيق وشدة. وشكت إليه. قال: فإذا جاء زوجك فاقرئي عليه السلام، وقولي له: يغير عتبة بابه. فلما جاء إسماعيل، عليه السلام، كأنه أنس شيئًا. فقال: هل جاءكم من أحد؟ قالت: نعم، جاءنا شيخ كذا وكذا، فسأل (4) عنك، فأخبرته، وسألني كيف عيشنا؟ فأخبرته أنا في جَهْد وشدَّة. قال: فهل أوصاك بشيء؟ قالت: نعم، أمرني أن أقرأ عليك السلام، ويقول (5) غَيِّرْ عتبة بابك. قال: ذاك أبي. وقد أمرني أن أفارقك، فالحقي بأهلك. فَطَلَّقَها وتزوج منهم بأخرى، فلبث عنهم إبراهيم ما شاء الله، ثم أتاهم بعد فلم يجده. فدخل على امرأته، فسألها عنه، فقالت: خرج يبتغي لنا. قال: كيف أنتم؟
__________
(1) في جـ: "إليها".
(2) في ط: "عبد الله بن عباس".
(3) في جـ، ط: "عليها".
(4) في جـ، ط: "فسألنا".
(5) في أ: "يقول لك".

(1/428)

وسألها عن عيشهم وَهَيْئَتهم. فقالت: نحن بخير وسعة. وأثنت على الله، عز وجل. فقال: ما طعامكم؟ قالت: اللحم. قال: فما شرابكم؟ قالت: الماء. قال: اللهم بارك لهم في اللحم والماء". قال النبي صلى الله عليه وسلم: "ولم يكن لهم يومئذ حَب، ولو كان لهم، لدعا لهم فيه. قال: فهما لا يخلو عليهما أحد بغير مكة إلا لم يوافقاه". قال: "فإذا جاء زوجك فاقرئي عليه السلام، ومُريه يُثَبِّت عتبة بابه، فلما جاء إسماعيل، عليه السلام، قال: هل أتاكم من أحد؟ قالت: نعم، أتانا شيخ حسن الهيئة، وأثنت عليه (1) فسألني عنك، فأخبرته، فسألني: كيف عيشنا؟ فأخبرته أنا بخير. قال: فأوصاك بشيء؟ قالت: نعم، هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك. قال: ذاك أبي، وأنت العتبة، أمرني أن أمسكك. ثم لَبثَ عنهم ما شاء الله، عز وجل، ثم جاء بعد ذلك وإسماعيل يَبْرِي نَبْلا (2) له تحت دوحة قريبًا من زمزم، فلما رآه قام إليه، فصنعا كما يصنع الولد بالوالد، والوالد بالولد. ثم قال: يا إسماعيل، إن الله أمرني بأمر. قال: فاصنع ما أمرك ربك، عز وجل. قال: وتعينني؟ قال: وأعينك. قال: فإن الله أمرني أن أبني هاهنا بيتًا -وأشار إلى أكَمَةٍ مرتفعة على ما حولها -قال: فعند ذلك رَفَعا القواعد من البيت فجعل (3) إسماعيل يأتي بالحجارة وإبراهيم يبني، حتى إذا ارتفع البناء جاء بهذا الحجر فوضعه له، فقام عليه وهو يبني، وإسماعيل يناوله الحجارة، وهما يقولان: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } " قال: "فجعلا يبنيان حتى يدورا حول البيت، وهما يقولان: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } (4) .
[ورواه عبد بن حميد عن عبد الرزاق به مطولا] (5) .
ورواه ابن أبي حاتم، عن أبي عبد الله محمد بن حمَّاد الظهراني. وابن جرير، عن أحمد بن ثابت الرازي، كلاهما عن عبد الرزاق به مختصرًا (6) .
وقال أبو بكر بن مَرْدُويه: حدثنا إسماعيل بن علي بن إسماعيل، حدثنا بشر بن موسى، حدثنا أحمد بن محمد الأزرقي، حدثنا مسلم بن خالد الزنجي، عن عبد الملك بن جُرَيج، عن كثير بن كثير، قال: كنت أنا وعثمان بن أبي سليمان، وعبد الله بن عبد الرحمن بن أبي حسين في ناس مع سعيد بن جبير، في أعلى المسجد ليلا فقال سعيد بن جبير: سلوني قبل أن لا تروني. فسألوه عن المقام. فأنشأ يحدثهم عن ابن عباس، فذكر الحديث بطوله.
ثم قال البخاري: حدثنا عبد الله بن محمد. حدثنا أبو عامر عبد الملك بن عمرو (7) حدثنا إبراهيم بن نافع، عن كثير بن كثير، عن سعيد بن جبير، عن ابن عباس قال: لما كان بين إبراهيم وبين أهله ما كان، خرج بإسماعيل وأم إسماعيل، ومعهم شَنَّة فيها ماء، فجعلت أم إسماعيل تشرب من
__________
(1) في جـ: "وأثنت عليه خيرا".
(2) في جـ: "يبني له بيتا".
(3) في جـ: "قال: فجعل".
(4) صحيح البخاري برقم (3364).
(5) زيادة من و.
(6) تفسير ابن أبي حاتم (1/381).
(7) في أ: "بن عمير".

(1/429)

الشنَّة، فيَدِرُّ لبنها على صبيها، حتى قدم مكة فوضعها تحت دوحة، ثم رجع إبراهيم إلى أهله، فاتبعته أم إسماعيل، حتى (1) بلغوا كَدَاء نادته (2) من ورائه: يا إبراهيم، إلى من تتركنا؟ قال: إلى الله، عز وجل. قالت: رضيت بالله. قال: فرجَعَتْ، فجعلت تشرب من الشنة، ويَدر لبنها على صَبيها حتى لما فَنِي الماء قالت: لو ذهبت فنظرت لعلي أحس أحدا. قال: فذهَبَتْ فصَعدت الصفا، فنظرت ونظرت هل تحس أحدًا، فلم تحس أحدًا. فلما بلغت الوادي سَعَت (3) حتى أتت المروة، ففعلت ذلك أشواطا ثم قالت: لو ذهبت فنظرت ما فعل، تعني الصبي، فذهبت فنظرت فإذا هو على حاله كأنه يَنْشَغُ للموت، فلم تقُرَّها نفسها، فقالت: لو ذهبت فنظرت لعلي أحس أحدًا. قال: فذهبت فصعدت الصفا، فنظرت ونَظرت فلم تُحس أحدًا، حتى أتمت سبعا، ثم قالت: لو ذهبت فنظرت ما فعل، فإذا هي بصوت، فقالت: أغثْ إن كان عندك خير. فإذا جبريل، عليه السلام، قال: فقال بعقبه هكذا، وغمز عَقِبَه على الأرض. قال: فانبثق الماء، فَدَهَشَتْ أم إسماعيل، فجعلت تحفر.
قال: فقال أبو القاسم صلى الله عليه وسلم: "لو تركَتْه لكان الماء ظاهرًا (4) .
قال: فجعلت تشرب من الماء ويَدِرُّ لبنها على صَبِيِّها.
قال: فمر ناس من جُرْهم ببطن الوادي، فإذا هم بطير، كأنهم أنكروا ذلك، وقالوا: ما يكون الطير إلا على ماء فبعثوا رسولهم فَنَظَرَ، فإذا هو بالماء. فأتاهم فأخبرهم. فأتوا إليها فقالوا: يا أم إسماعيل، أتأذنين لنا أن نكون معك -ونسكن معك؟ -فبلغ ابنها ونكح فيهم (5) امرأة.
قال: ثم إنه بدا لإبراهيم صلى الله عليه وسلم (6) فقال لأهله: إني مُطَّلع تَرْكَتي. قال: فجاء فسلم، فقال: أين إسماعيل؟ قالت امرأته: ذهب يصيد. قال: قولي له إذا جاء: غير عتبة بيتك. فلما جاء أخبرته، قال: أنت ذَاكِ، فاذهبي إلى أهلك.
قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مُطَّلع تَرْكتي. قال: فجاء فقال: أين إسماعيل؟ فقالت امرأته: ذهب يصيد. فقالت: ألا تنزل فَتَطْعَم وتشرب؟ فقال: ما طعامكم وما شرابكم؟ قالت: طعامنا اللحم، وشرابنا الماء. قال: اللهم بارك لهم في طعامهم وشرابهم.
قال: فقال أبو القاسم صلى الله عليه وسلم: "بَرَكة بدعوة إبراهيم"
قال: ثم إنه بدا لإبراهيم صلى الله عليه وسلم فقال لأهله: إني مُطَّلع تَرْكتي. فجاء فوافق إسماعيل من وراء زمزم يصلح نَبْلا له (7) فقال: يا إسماعيل، إن ربك، عز وجل، أمرني أن أبني له بيتًا. فقال: أطعْ ربك، عز وجل. قال: إنه قد أمرني أن تعينني عليه؟ فقال: إذن أفعلَ -أو كما قال -قال: فقاما (8) [قال] (9) فجعل إبراهيم يبني، وإسماعيل يناوله الحجارة، ويقولان: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ }
__________
(1) في جـ، ط: "حتى لما".
(2) في جـ: "سألته".
(3) في جـ: "وسعت".
(4) في جـ: "ظاهر".
(5) في جـ: "منهم".
(6) في جـ، أ: "عليه السلام".
(7) في جـ: "يصلح بيتا له".
(8) في جـ، ط: "فقام".
(9) زيادة من جـ، ط.

(1/430)

قال: حتى ارتفع البناء وضَعُفَ الشيخ عن نقل الحجارة. فقام على حَجَر المقام، فجعل يناوله الحجارة ويقولان: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ }
هكذا (1) رواه من هذين الوجهين في كتاب الأنبياء (2) .
والعجب أن الحافظ أبا عبد الله الحاكم رواه في كتابه المستدرك، عن أبي العباس الأصم، عن محمد بن سنان القَزَّاز، عن أبي علي عبيد الله بن عبد المجيد الحنفي، عن إبراهيم بن نافع، به. وقال: صحيح على شرط الشيخين، ولم يخرجاه. كذا قال. وقد رواه البخاري كما ترى، من حديث إبراهيم بن نافع، كأن فيه اقتصارًا، فإنه لم يذكر فيه [شأن] (3) الذبح. وقد جاء في الصحيح، أن قرني الكبش كانا معلقين بالكعبة، وقد جاء أن إبراهيم، عليه السلام، كان يزور أهله بمكة على البراق سريعًا (4) ثم يعود إلى أهله بالبلاد (5) المقدسة، والله أعلم. والحديث -والله أعلم -إنما فيه -مرفوع -أماكن صَرح بها ابن عباس، عن النبي صلى الله عليه وسلم.
وقد ورد عن أمير المؤمنين علي بن أبي طالب في هذا السياق ما يخالف بعض هذا، كما قال ابن جرير:
حدثنا محمد بن بشار، ومحمد بن المثنى قالا حدثنا مؤمل، حدثنا سفيان، عن أبي إسحاق، عن حارثة بن مضرِّب، عن علي بن أبي طالب، قال: لما أمر إبراهيم ببناء البيت، خرج معه إسماعيل وهاجر. قال: فلما قدم مكة رأى على رأسه في موضع البيت مثل الغمامة، فيه مثلُ الرأس. فكلمه، قال: يا إبراهيم، ابن على ظِلي -أو قال على قدري -ولا تَزْد ولا تنقص: فلما بنى خرج، وخلف إسماعيل وهاجر، فقالت هاجر: يا إبراهيم، إلى من تكلنا؟ قال: إلى الله. قالت: انطلق، فإنه لا يضيعنا. قال: فعطش إسماعيل عطشًا شديدًا، قال: فصعدت هاجر إلى الصفا فنظرت فلم تر شيئًا، حتى أتت المروة فلم تر شيئًا، ثم رجعت إلى الصفا فنظرت فلم تر شيئًا، حتى أتت المروة فلم تر شيئًا، ثم رجعت إلى الصفا فنظرت فلم تر شيئًا، حتى فعلت ذلك سبع مرات، فقالت: يا إسماعيل، مت حيث لا أراك. فأتته وهو يفحص برجله من العطش. فناداها جبريل فقال لها: من أنت؟ قالت: أنا هاجر أم ولد إبراهيم. قال: فإلى من وَكَلَكُما؟ قالت: وكلنا إلى الله. قال: وكلكما إلى كافٍ. قال: ففحص الغلام الأرض بأصبعه، فنبعت زمزم. فجعلت تحبس الماء فقال: دعيه فإنها رَوَاء (6) .
ففي هذا السياق أنه بنى البيت قبل أن يفارقهما، وقد يحتمل -إن كان محفوظًا -أن يكون أولا
__________
(1) في ط: "هكذا".
(2) صحيح البخاري برقم (3365).
(3) زيادة من جـ، ط، أ، و.
(4) في جـ: "بمكة سريعا على البراق".
(5) في جـ: "ثم يعود لأهله إلى البلاد".
(6) تفسير الطبري (3/69).

(1/431)

وضع له حوطًا وتحجيرًا، لا أنه بناه إلى أعلاه، حتى كبر إسماعيل فبنياه معًا، كما قال الله تعالى.
ثم قال ابن جرير: أخبرنا هَنَّاد بن السري، حدثنا أبو الأحوص، عن سِماك، عن خالد بن عرعرة، أن رجلا قام إلى علي، رضي الله عنه، فقال: ألا تخبرني عن البيت، أهو أول بيت وضع في الأرض؟ فقال: لا ولكنه أول بيت وضع فيه البَرَكة (1) ،مقام إبراهيم، ومن دخله كان آمنًا، وإن شئت أنبأتك كيف بني: إن الله أوحى إلى إبراهيم أن ابن لي بيتًا في الأرض، قال: فضاق إبراهيم بذلك ذرعًا فأرسل الله السكينة -وهي ريح خجوج، ولها رأسان -فأتْبَع أحدهما صاحبه، حتى انتهت إلى مكة، فتطوت (2) على موضع البيت كطي الحجفَة، وأمر إبراهيم أن يبني حيث تستقر السكينة. فبنى إبراهيم وبقي حجر، فذهب الغلام يبغي شيئًا. فقال إبراهيم: أبغني حجرًا كما آمرك. قال: فانطلق الغلام يلتمس له حجرًا، فأتاه به، فوجده قد ركب الحجر الأسود في مكانه. فقال: يا أبه، من أتاك بهذا الحجر؟ فقال: أتاني به من لن يَتَّكل (3) على بنائك، جاء به جبريل، عليه السلام، من السماء. فأتماه (4) .
وقال ابن أبي حاتم: حدثنا حمد بن عبد الله بن يزيد المقري، حدثنا سفيان، عن بشر بن عاصم، عن سعيد بن المسيب، عن كعب الأحبار، قال: كان البيت غثاءة على الماء قبل أن يخلق الله الأرض بأربعين عامًا، ومنه دحيت الأرض.
قال سعيد: وحدثنا علي بن أبي طالب: أن إبراهيم أقبل من أرمينية، ومعه السكينة تدله على تَبُوُّء (5) البيت كما تتبوأ العنكبوت بيتًا، قال: فكشفت عن أحجار لا يُطيق (6) الحجر إلا ثلاثون رجلا. قلت: (7) يا أبا محمد، فإن الله يقول: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ } قال: كان ذلك بعد.
وقال السدي: إن الله، عز وجل، أمر إبراهيم أن يبني [البيت] (8) هو وإسماعيل: ابنيا بيتي للطائفين والعاكفين والركع السجود، فانطلق إبراهيم، عليه السلام، حتى أتى مكة، فقام هو وإسماعيل، وأخَذَا المعاول لا يدريان أين البيت؟ فبعث الله ريحًا، يقال لها: ريح الخجوج، لها جناحان ورأس في صورة حية، فكشفت لهما ما حول الكعبة عن أساس البيت الأول، واتبعاها بالمعاول يحفران حتى وضعا الأساس. فذلك حين يقول [الله] (9) تعالى: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ } { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ } [ الحج : 26 ] فلما بنيا القواعد فبلغا مكان الركن. قال إبراهيم لإسماعيل: يا بني، اطلب لي حجرًا حسنًا أضعه هاهنا. قال: يا أبت، إني كسلان لَغب.
__________
(1) في جـ، ط، أ، و: "في البركة".
(2) في أ: "فنظرت".
(3) في جـ: "من لا يتكل".
(4) تفسير الطبري (3/70).
(5) في أ: "حتى بنوا".
(6) في ط: "ولا يطيق".
(7) في جـ، ط: "فقلت".
(8) زيادة من جـ، ط، أ، و.
(9) زيادة من جـ.

(1/432)

قال: عَلَيّ بذلك فانطلق فطلب (1) له حجرًا، فجاءه بحجر فلم يرضه، فقال ائتني بحجر أحسن من هذا، فانطلق يطلب له حجرًا، وجاءه جبريل بالحجر الأسود من الهند، وكان أبيض، ياقوتة بيضاء مثل الثَّغَامة، وكان آدم هبط به من الجنة فاسود من خطايا الناس، فجاءه إسماعيل بحجر فوجده عند الركن، فقال: يا أبه، من جاءك بهذا؟ قال: جاء به من هو أنشط منك. فبنيا وهما يدعوان الكلمات التي ابتلى [بهن] (2) إبراهيم ربه، فقال: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ }
وفي هذا السياق ما يدل على أن قواعد البيت كانت مبنية قبل إبراهيم. وإنما هُدِي إبراهيمُ إليها وبُوِّئ لها. وقد ذهب إلى ذلك (3) ذاهبون، كما قال الإمام عبد الرزاق (4) أخبرنا معمر، عن أيوب، عن سعيد بن جبير، عن ابن عباس: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ } قال: (5) القواعد التي كانت قواعد البيت قبل ذلك (6) .
وقال عبد الرزاق أيضًا: أخبرنا هشام بن حسان، عن سوار -ختن عطاء -عن عطاء ابن أبي رباح، قال: لما أهبط الله آدم من الجنة، كانت رجلاه في الأرض ورأسُه في السماء يسمع كلام أهل السماء ودعاءهم، يأنس إليهم، فهابته (7) الملائكة، حتى شكت إلى الله في دعائها وفي صلاتها. فخفضه الله إلى الأرض، فلما فقد ما كان يسمع منهم استوحش حتى شكا ذلك إلى الله في دعائه وفي صلاته. فوجه إلى مكة، فكان موضع قَدَمه قريةً، وخَطوُه مفازة، حتى انتهى إلى مكة، وأنزل الله ياقوتة من ياقوت الجنة، فكانت على موضع البيت الآن. فلم يزل يطوف به حتى أنزل الله الطوفان، فرفعت تلك الياقوتة، حتى بعث الله إبراهيم، عليه السلام، فبناه. وذلك قول الله تعالى: { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ } [ الحج : 26 ] (8) .
وقال عبد الرزاق: أخبرنا ابن جريج، عن عطاء، قال: قال آدم: إني لا أسمع أصوات الملائكة؟! قال: بخطيئتك، ولكن اهبط إلى الأرض، فابن لي بيتًا ثم احفف به، كما رأيت الملائكة تحف ببيتي الذي في السماء. فيزعم الناس أنه بناه من خمسة أجبل: من حراء. وطور زيتا، وطور سَيْناء، وجبل لبنان، والجودي. وكان رَبَضُه من حراء. فكان هذا بناء آدم، حتى بناه إبراهيم، عليه السلام، بعد (9) .
وهذا صحيح إلى عطاء، ولكن في بعضه نكارَة، والله أعلم.
وقال عبد الرزاق أيضًا: أخبرنا معمر، عن قتادة، قال: وضع الله البيت مع آدم حين أهبط الله آدم إلى الأرض، وكان مهبطه بأرض الهند. وكان رأسه في السماء ورجلاه في الأرض، فكانت
__________
(1) في جـ، ط: "يطلب".
(2) زيادة من جـ.
(3) في جـ: "إلى هذا".
(4) في ط: "عبد الرزاق أيضا وأحمد".
(5) في ط: "قالوا".
(6) تفسير عبد الرزاق (1/78).
(7) في جـ: "فهابت".
(8) رواه الطبري في تفسيره (3/59) من طريق عبد الرزاق به.
(9) رواه الطبري في تفسيره (3/57) من طريق عبد الرزاق به.

(1/433)

الملائكة تهابه، فنُقص إلى ستين ذراعًا؛ فحزن (1) إذ فقد أصوات الملائكة وتسبيحهم. فشكا ذلك إلى الله، عز وجل، فقال الله: يا آدم، إني قد أهبطت لك بيتًا تطوف به كما يُطَاف حول عرشي، وتصلِّي عنده كما يصلى عند عرشي، فانطلق إليه آدم، فخرج ومُدَّ له في خطوه، فكان بين كل خطوتين مفازة. فلم تزل تلك المفازة (2) بعد ذلك. فأتى آدم البيت فطاف به، ومَن بعده من الأنبياء (3) .
وقال ابن جرير: حدثنا ابن حميد (4) حدثنا يعقوب القُمِّي، عن حفص بن حميد، عن عكرمة، عن ابن عباس، قال: وضع الله البيت على أركان الماء، على أربعة أركان، قبل أن تُخْلَق الدنيا بألفي عام، ثم دحِيت الأرض من تحت البيت.
وقال محمد بن إسحاق: حدثني [عبد الله] (5) بن أبي نَجِيح، عن مجاهد وغيره من أهل العلم: أن الله لما بَوَّأ إبراهيم مكان البيت خرج إليه من الشام، وخرج معه بإسماعيل وبأمه هاجر، وإسماعيل طفل صغير يرضع، وحمُلوا -فيما حدثني -على البُرَاق، ومعه جبريل يَدُلّه على موضع البيت ومعالم الحَرم. وخرج معه جبريل، فكان لا يمر بقرية إلا قال: أبهذه أمرت يا جبريل؟ فيقول جبريل: امضِه. حتى قدم به مكة، وهي إذ ذاك عضَاة سَلَم وَسَمُر، وبها أناس يقال لهم: "العماليق" خارج مكة وما حولها. والبيت يومئذ ربوة حمراء مَدِرَة، فقال إبراهيم لجبريل: أهاهنا أمرت أن أضعهما؟ قال: نعم. فعمد بهما إلى موضع الحجر فأنزلهما فيه، وأمر هاجَرَ أمَّ إسماعيل أن تتخذ فيه عَريشًا، فقال: { رَبَّنَا (6) إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ } إلى قوله: { لَعَلَّهُمْ يَشْكُرُونَ } [ إبراهيم : 37 ] .
وقال عبد الرزاق: أخبرنا هشام بن حَسَّان، أخبرني حُمَيد، عن مجاهد، قال: خلق الله موضعَ هذا البيت قبلَ أن يخلق شيئًا بألفي سنة، وأركانه في الأرض السابعة (7) .
وكذا قال ليث بن أبي سليم، عن مجاهد: القواعد في الأرض السابعة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عَمْرو بن رافع، أخبرنا (8) عبد الوهاب بن معاوية، عن عبد المؤمن بن خالد، عن علياء بن أحمر: أن ذا القرنين قدم مكة فوجد إبراهيم وإسماعيل يبنيان قواعدَ البيت من خمسة أجبل. فقال: ما لكما ولأرضي؟ فقال (9) نحن عبدان مأموران، أمرنا ببناء هذه الكعبة. قال: فهاتا بالبينة على ما تدعيان. فقامت خمسة أكبش، فقلن: نحن نشهد أن إبراهيم وإسماعيل عبدان مأموران، أمرا ببناء هذه الكعبة. فقال: قد رضيت وسلمت. ثم مضى.
__________
(1) في جـ، ط، أ: "فحزن آدم".
(2) في جـ، ط: "المفاوز".
(3) رواه الطبري في تفسيره (3/59) من طريق عبد الرزاق به.
(4) في جـ، ط: "حدثنا أبو حميد".
(5) زيادة من جـ، ط، أ، و.
(6) في جـ، ط، أ، و: "رب" وهو خطأ.
(7) رواه الطبري في تفسيره (3/62) من طريق عبد الرزاق به.
(8) في جـ، ط: "حدثنا".
(9) في جـ، ط، أ، و: "فقالا".

(1/434)

وذَكَرَ الأزْرَقي في تاريخ مكة أن ذا القرنين طاف مع إبراهيم، عليه السلام، بالبيت، وهذا يدل على تقدم زمانه (1) ، والله أعلم.
وقال البخاري، رحمه الله: قوله تعالى: { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ } الآية: القواعد: أساسه واحدها قاعدة. والقواعد من النساء: واحدتها قاعدُ.
حدثنا إسماعيل، حدثني مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن محمد بن أبي بكر أخبر عبد الله بن عُمَر، عن عائشة زوج النبي صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم قال: "ألم تَرَيْ أن قومك حين بنوا البيت (2) اقتصروا عن قواعد إبراهيم؟" فقلت: يا رسول الله، ألا تَرُدَّها على قواعد إبراهيم؟ قال: "لولا حِدْثان قومك بالكفر". فقال عبد الله بن عمر: لئن كانت عائشة سَمعت هذا (3) من رسول الله صلى الله عليه وسلم ما أرى رسُولَ الله صلى الله عليه وسلم ترك استلام الرُّكنين اللذَين يَلِيان الحِجْر إلا أن البيت لم يُتَمَّم على قواعد إبراهيم، عليه السلام (4) .
وقد رواه في الحج عن القَعْنَبي، وفي أحاديث الأنبياء عن عبد الله بن يوسف. ومسلم عن يحيى بن يحيى، ومن حديث ابن وهب. والنسائي من حديث عبد الرحمن بن القاسم، كلهم عن مالك به (5) .
ورواه مسلم أيضًا من حديث نافع، قال: سمعت عبد الله بن أبي بكر بن أبي قُحَافة يحدث عبدَ الله بن عُمَر، عن عائشة، عن النبي صلى الله عليه وسلم قال: "لولا أن قومك حديثو عهد بجاهلية -أو قال: بكفر -لأنفقت كنز الكعبة في سبيل الله، ولجعلت بابها بالأرض، ولأدخلت فيها الحجر" (6) .
وقال البخاري: حدثنا عُبَيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن الأسود، قال: قال لي ابنُ الزبير: كانت عائشة تُسر إليك حديثًا كثيرًا، فما حدثتك في الكعبة؟ قال قلت: قالت لي: قال النبي صلى الله عليه وسلم: "يا عائشة، لولا قومك حديث عهدهم -فقال ابن الزبير: بكفر -لنقضت الكعبة، فجعلت لها بابين: بابًا يدخل منه الناس، وبابًا يخرجون". ففعله ابن الزبير.
انفرد بإخراجه البخاري، فرواه هكذا في كتاب العلم من صحيحه (7) .
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، أخبرنا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عائشة قالت: قال لي رسول الله صلى الله عليه وسلم: "لولا حَدَاثة عهد قومك بالكفر لنقضت الكعبة ولجعلتها على أساس إبراهيم، فإن قريشا حين بنت البيت (8) استقصرت، ولجعلت لها خَلْفًا".
__________
(1) تاريخ مكة (ص74).
(2) في جـ، ط، أ: "بنوا الكعبة".
(3) في جـ: "سمعت ذلك".
(4) صحيح البخاري برقم (4484).
(5) صحيح البخاري برقم (1585 ، 3368) وصحيح مسلم برقم (1333) وسنن النسائي (5/214).
(6) صحيح مسلم برقم (1333).
(7) صحيح البخاري برقم (126).
(8) في جـ: "بنت الكعبة".

(1/435)

قال: وحدثنا أبو بكر بن أبي شيبة وأبو كُرَيب، قالا حدثنا ابن نُمَير، عن هشام بهذا الإسناد. انفرد به مسلم (1) ،قال: وحدثني محمد بن حاتم، حدثني ابن مهدي، حدثنا سليم بن حَيَّان، عن سعيد -يعني ابن ميناء -قال: سمعت عبد الله بن الزبير يقول: حدثتني خالتي -يعني عائشة رضي الله عنها -قالت: قال النبي صلى الله عليه وسلم:"يا عائشة، لولا قومك حديث عَهْد (2) بشرك، لهدمت الكعبة، فألزقتها بالأرض، ولجعلت لها بابين: بابًا شرقيًّا، وبابًا غربيًّا، وزدتُ فيها ستة أذرع من الحِجْر؛ فإن قريشًا اقتصرتها حيث بنت الكعبة" انفرد به أيضًا (3) . ذكر بناء قريش الكعبة بعد إبراهيم الخليل، عليه السلام، بمدد (4) طويلة
وقبل مبعث رسول الله صلى الله عليه وسلم بخمس سنين
وقد نقل معهم في الحجارة، وله من العمر خمس وثلاثون سنة
صلوات الله وسلامه عليه دائمًا إلى يوم الدين
قال محمد بن إسحاق بن يسار، في السيرة:
ولما بلغ رسول الله صلى الله عليه وسلم خمسًا وثلاثين سنة، اجتمعت قريش لبنيان الكعبة، وكانوا يَهُمُّون بذلك (5) ليسقفوها، ويهابون هَدْمها، وإنما كانت رَضما فوق القامة، فأرادوا رفعها وتسقيفها، وذلك أن نفرًا سرقوا كنز الكعبة، وإنما كان يكون في بئر في جَوْف الكعبة، وكان الذي وُجد عنده الكنز دويك، مولى بني مُلَيح بن عمرو من خزاعة، فقطعت قريش يده. ويزعم الناس أن الذين سرقوه وضعوه عند دويك. وكان البحر قد رَمى بسفينة إلى جُدَّة، لرجل من تجار الروم، فتحطمت، فأخذوا خشبها فأعدُّوه لتسقيفها. وكان بمكة رجل قبطي نجار، فهيأ لهم، في أنفسهم بعض ما يصلحها، وكانت حية تخرج من بئر الكعبة التي كانت تَطْرَحُ، فيها ما يُهْدَى0 لها كل يوم، فَتَتشرق (6) على جدار الكعبة، وكانت مما يهابون. وذلك أنه كان لا يدنو منها أحد إلا احزَألَّت وكشت وفتحت فاها، فكانوا يهابونها، فبينا هي يوما تَتَشرَّق على جدار الكعبة، كما كانت تصنع، بعث الله إليها طائرًا فاختطفها، فذهب بها. فقالت قريش: إنا لنرجو أن يكون الله قد رَضي ما أردنا، عندنا عامل رفيق، وعندنا خشب، وقد كفانا الله الحية.
فلما أجمعوا أمرهم في هدمها وبنيانها، قام أبو وهب بن عَمْرو بن عائذ بن عبد بن عمران بن
__________
(1) صحيح مسلم برقم (1333).
(2) في جـ: "حديث عهدهم".
(3) صحيح مسلم برقم (1333).
(4) في جـ: "بمدة".
(5) في جـ: "لذلك".
(6) في جـ، ط: "فتشرف".

(1/436)

مخزوم، فتناول من الكعبة حجرًا، فوثب من يده حتى رجع إلى موضعه. فقال: يا معشر قريش، لا تُدخلوا في بنيانها من كسبكم إلا طيبًا، لا يدخل فيها مهر بَغِي ولا بيع ربا، ولا مظلمة أحد من الناس.
قال ابن إسحاق: والناس ينحلون هذا الكلام الوليد بن المغيرة بن عبد الله بن عُمَر (1) بن مَخزُوم (2) .
قال: ثم إن قريشا تَجَزأت الكعبة، فكان شق الباب لبني عبد مناف وزهرة، وكان ما بين الركن الأسود والركن اليماني لبني مخزوم وقبائل من قريش انضموا إليهم، وكان ظهر الكعبة لبني جُمَح وسهم، وكان شق الحجر لبني عبد الدار بن قُصي، ولبني أسد بن عبد العزى بن قُصي، ولبني عدي بن كعب بن لؤي، وهو الحَطيم.
ثم إن الناس هابوا هَدْمها وفَرقُوا (3) منه، فقال الوليد بن المغيرة: أنا أبدؤكم في هَدْمها: فأخذ المعْولَ ثم قام عليها وهو يقول: اللهم لم تَرعْ، اللهم إنا لا نريد إلا الخير. ثم هدم من ناحية الركنين، فتربص الناس تلك الليلة، وقالوا: ننظر، فإن أصيب لم نهدم منها شيئًا، ورددناها كما كانت، وإن لم يصبه شيء فقد رضي الله ما صنعنا. فأصبح الوليد من ليلته غاديًا على عَمَله، فهدم وهدم الناس معه، حتى إذا انتهى الهدم [بهم] (4) إلى الأساس، أساس إبراهيم، عليه السلام، أفضوا إلى حجارة خضر كالأسنة آخذ بعضها بعضًا (5) .
قال [محمد بن إسحاق] (6) فحدثني بعض من يروي الحديث: أن رجلا من قريش، ممن كان يهدمها، أدخل عَتَلة بين حجرين منها ليقلع بها أحدهما، فلما تحرك الحجر تنقضت مكة بأسرها، فانتهوا عن ذلك الأساس (7) .
قال ابن إسحاق: ثم إن القبائل من قريش جَمَعت الحجارة لبنائها، كل قبيلة تجمع على حدة، ثم بنوها، حتى بلغ البنيان موضع الركن -يعني الحجر الأسود -فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه دون الأخرى، حتى تحاوروا وتخالفوا، وأعدوا للقتال. فقربت بنو عبد الدار جفنة مملوءة دما، ثم تعاقدوا هم وبنو عدي بن كعب بن لؤي على الموت، وأدخلوا أيديهم في ذلك الدم في تلك الجفنة، فسموا: لعَقَة الدم. فمكثت قريش على ذلك أربع ليال أو خمسًا. ثم إنهم اجتمعوا في المسجد فتشاوروا وتناصفوا.
فزعم بعض أهل الرواية: أن أبا أمية بن المغيرة بن عبد الله بن عُمَر بن مخزوم -وكان عامئذ أسن
__________
(1) في أ: "الوليد بن المغيرة بن عمر بن عبد الله".
(2) السيرة النبوية لابن إسحاق (نص رقم 103) ط، حميد الله، المغرب.
(3) في جـ: "وخافوا".
(4) زيادة من جـ، ط، أ، و.
(5) السيرة النبوية لابن إسحاق (نص رقم 105) ط، حميد الله، المغرب.
(6) زيادة من جـ، ط.
(7) السيرة النبوية لابن إسحاق (نص رقم 106) ط، حميد الله، المغرب.

(1/437)

قريش كلهم -قال (1) : يا معشر قريش، اجعلوا بينكم فيما تختلفون فيه أول من يدخل من باب هذا المسجد، يقضي بينكم، فيه. ففعلوا، فكان أول داخل رسول الله صلى الله عليه وسلم. فلما رأوه قالوا: هذا الأمين رضينا، هذا محمد، فلما انتهى إليهم وأخبروه الخبر، قال [رسول الله] (2) صلى الله عليه وسلم: "هَلُمَّ إليَّ ثوبًا" فأتي به، فأخذ الركن -يعني الحجر الأسود-فوضعه فيه بيده، ثم قال: "لتأخذ كل قبيلة بناحية من الثوب"، ثم [قال] (3) : "ارفعوه جميعا". ففعلوا، حتى إذا بلغوا به موضعه، وضعه هو بيده صلى الله عليه وسلم، ثم بنى عليه.
وكانت قريش تسمي رسول الله صلى الله عليه وسلم قبل أن ينزل عليه الوحي: الأمين. فلما فرغوا من البنيان وبنوها على ما أرادوا، قال الزبير بن عبد المطلب، فيما كان من أمر الحية التي كانت قريش تهاب بنيان الكعبة لها:
عجبت لَمَا تصوبت (4) العُقَاب ... إلى الثعبان وهي لها اضطراب ...
وقد كانت يكون لها كشيش ... وأحيانًا يكون لها وثَاب ...
إذا قمنا إلى التأسيس شَدَّت ... تُهَيّبُنُا البناءَ وقد تُهَابُ ...
فلما أن خَشِينا الزَّجْرَ جاءت ... عقاب تَتْلَئِبُّ لها انصباب ...
فضمتها إليها ثم خَلَّت ... لنا البنيانَ ليس له حجاب ...
فَقُمْنَا حاشدين إلى بناء ... لنا منه القواعدُ والتراب ...
غداة نُرَفِّع التأسيس منه ... وليس على مُسَوِّينا ثياب ...
أعَزّ به المليكُ بني لُؤي ... فليسَ لأصله منْهُم ذَهاب ...
وقد حَشَدَتْ هُنَاك بنو عَديّ ... ومُرَّة قد تَقَدَّمَها كلاب ...
فَبَوَّأنا المليك بذاكَ عزّا ... وعند الله يُلْتَمَسُ الثواب
قال ابن إسحاق: وكانت الكعبة على عهد النبي صلى الله عليه وسلم ثمانية عشر ذراعًا، وكانت تكسى القباطي، ثم كُسِيت بعدُ البُرود، وأول من كساها الديباج الحجاج بن يوسف.
قلت: ولم تزل على بناء قريش حتى أحرقت (5) في أول إمارة عبد الله بن الزبير بعد سنة ستين. وفي آخر ولاية يزيد بن معاوية، لما حاصروا ابن الزبير، فحينئذ نقضها ابن الزبير إلى الأرض وبناها على قواعد إبراهيم، عليه السلام، وأدخل فيها الحجر وجعل لها بابًا شرقيًّا وبابًا غربيًّا ملصقين
__________
(1) في جـ، ط: "فقال".
(2) زيادة من جـ.
(3) زيادة من ط.
(4) في ط: "صوبت".
(5) في أ، و: "احترقت".

(1/438)

بالأرض، كما سمع ذلك من خالته عائشة أم المؤمنين، رضي الله عنها، عن رسول الله صلى الله عليه وسلم. ولم تزل كذلك مُدَّة إمارته حتى قتله الحجاج، فردها إلى ما كانت عليه بأمر عبد الملك بن مَرْوان له بذلك، كما قال مسلم بن الحجاج في صحيحه:
حدثنا هَنَّاد بن السَّري، حدثنا ابن أبي زائدة، أخبرنا ابن أبي سليمان، عن عطاء، قال: لما احترق البيت زَمَنَ يزيد بن معاوية حين غزاها أهل الشام، وكان من أمره ما كان، تركه ابن الزبير حتى قدم الناس الموسمَ يريد أن يُجَرِّئَهم -أو يُحزبهم -على أهل الشام، فلما صدر الناس قال: يا أيها الناس، أشيروا عليَّ في الكعبة، أنقضها ثم أبني بناءها أو أصلح ما وَهَى منها؟ قال ابن عباس: فإني (1) قد فَرِقَ لي رأي فيها، أرى أن تُصْلِحَ ما وَهى منها، وتدع بيتًا أسلم الناس عليه (2) وأحجارًا أسلم الناس عليها، وبعث عليها النبي صلى الله عليه وسلم. فقال ابن الزبير: لو كان أحدهم احترق بيته ما رضي حتى يجدده، فكيف بيت ربكم، عز وجل؛ إني مستخير ربي ثلاثًا ثم عازم على أمري. فلما مضَت ثلاث أجمع رأيه على أن ينقضها. فتحاماها الناسُ أن ينزل بأول الناس يصعد فيه أمْر من السماء، حتى صعده رجل، فألقى منه حجارة، فلما لم يَره الناس أصابه شيء تتابعوا، فنقضوه حتى بلغوا به الأرض. فجعل ابن الزبير أعمدة يستر (3) عليها الستور، حتى ارتفع بناؤه. وقال ابن الزبير: إني سمعت عائشة، رضي الله عنها، تقول: إن النبي صلى الله عليه وسلم، قال: "لولا أن الناس حديث عهدُهم بكفر، وليس عندي من النفقة ما يُقَوِّيني على بنائه، لكنت أدخلت فيه من الحجر خمسة أذرع، ولجعلت له بابًا يدخل الناس منه، وبابًا يخرجون منه (4) . قال: فأنا أجد ما أنفق، ولست أخاف الناس. قال: فزاد فيه خمسة (5) أذرع من الحجر، حتى أبدى له أسا (6) نَظَر الناس إليه فبنى عليه البناء. وكان طول الكعبة ثمانية عشر ذراعًا، فلما زاد فيه استقصره فزاد في طوله عشرة (7) أذرع، وجعل له بابين: أحدهما يدخل منه، والآخر يخرج منه. فلما قُتِل ابنُ الزبير كتب الحجَّاج إلى عبد الملك يخبره بذلك، ويخبره أن ابن الزبير قد وضع البناء على أس نظر إليه العدول من أهل مكة، فكتب إليه عبد الملك: إنا لسنا من تلطيخ ابن الزبير في شيء، أما ما زاده في طوله فأقره. وأما ما زاد فيه من الحجر فرده إلى بنائه، وسد الباب الذي فتحه. فنقضه وأعاده إلى بنائه (8) .
وقد رواه النسائي في سننه، عن هناد، عن يحيى بن أبي زائدة، عن عبد الملك بن أبي سليمان، عن عطاء، عن ابن الزبير، عن عائشة بالمرفوع منه (9) . ولم يذكر القصة، وقد كانَت السنة إقرار ما فعله عبد الله بن الزبير، رضي الله عنه؛ لأنه هو الذي وَدَّه رسول الله صلى الله عليه وسلم. ولكن خشي أن تنكره
__________
(1) في جـ: "فإنه".
(2) في جـ، ط: "عليها".
(3) في جـ، ط: "فستر".
(4) في جـ: "وبابا يخرج الناس منه".
(5) في جـ، ط: "خمس".
(6) في جـ: "أساسا" وفي أ: "أشيا" وفي و: "أشا".
(7) في جـ: "عشر".
(8) صحيح مسلم برقم (1333).
(9) سنن النسائي (5/218).

(1/439)

قلوب بعض الناس لحداثة عهدهم بالإسلام وقربِ عهدهم من الكفر. ولكن خفيت هذه السُّنةُ على عبد الملك؛ ولهذا (1) لما تحقق ذلك عن عائشة أنها روت ذلك عن رسول الله صلى الله عليه وسلم، قال: وددنا أنا تركناه وما تولى. كما قال مسلم:
حدثني محمد بن حاتم (2) حدثنا محمد بن بكر (3) أخبرنا ابن جُرَيج، سمعت عبد الله بن عُبَيد بن عمير والوليد بن عطاء، يحدثان عن الحارث بن عبد الله بن أبي ربيعة، قال عبد الله بن عبيد: وَفَدَ الحارث بن عبد الله على عبد الملك بن مروان في خلافته، فقال عبد الملك: ما أظن أبا خُبَيبٍ -يعني ابن الزبير -سمع من عائشة ما كان يزعم أنه سمعه منها. قال الحارث: بلى، أنا سمعته منها. قال: سمعتها تقول ماذا؟ قال: قالت: قال رسول الله صلى الله عليه وسلم: "إن قومك استقصروا من بنيان البيت، ولولا حداثة عهدهم بالشرك أعدت ما تركوا منه، فإن بدا لقومك من بعدي أن يبنوه فَهَلُمِّي لأريك ما تركوا منه". فأراها قريبًا من سبعة (4) أذرع (5) .
هذا حديث عبد الله بن عُبيد [بن عمير] (6) . وزاد عليه الوليد بن عطاء: قال النبي صلى الله عليه وسلم: "ولجعلت لها بابين موضوعين في الأرض شرقيًّا وغربيًّا، وهل تدرين لم كان قومك رفعوا بابها؟" قالت: قلت: لا. قال: "تَعَزُّزًا ألا يدخلها إلا من أرادوا. فكان الرجل إذا هو أراد أن يدخلها، يَدَعونه حتى (7) يرتقي، حتى إذا كاد أن يدخل دفعوه فسقط" قال عبد الملك: فقلت للحارث: أنت سمعتها تقول هذا؟ قال: نعم. قال: فَنَكَتَ ساعة بعصاه، ثم قال: وَدِدْتُ أني تركت وما تَحَمَّل.
قال مسلم: وحدثناه محمد بن عمرو بن جبلة، حدثنا أبو عاصم(ح) وحدثنا عَبْدُ بن حُمَيْد، أخبرنا عبد الرزاق، كلاهما عن ابن جُرَيج بهذا الإسناد، مثلَ حديث ابن (8) بكر (9) .
قال: وحدثني محمد بن حاتم، حدثنا عبد الله بن بكر السهمي، حدثنا حاتم بن أبي صَغيرة، عن أبي قَزَعَة أنَّ عبد الملك بن مروان بينما هو يطوف بالبيت إذ قال: قاتل الله ابن الزبير حيث يكذب على أمِّ المؤمنين، يقول: سمعتها تقول: قال رسول الله صلى الله عليه وسلم: "يا عائشة، لولا حِدْثان قومك بالكفر لنقضت البيت حتى أزيد فيها (10) من الحجر، فإنَّ قومك قصروا في البناء". فقال الحارث بن عبد الله بن أبي ربيعة: لا تقل هذا يا أمير المؤمنين، فأنا سمعت أم المؤمنين تحدث هذا. قال: لو كنتُ سمعته قبل أن أهدمَه لتركته على ما بنى ابن الزبير (11) .
__________
(1) في أ: "ولكن".
(2) في جـ: "محمد بن بكر حاتم".
(3) في أ: "بن بكير".
(4) في جـ، ط، أ، و: "سبع".
(5) صحيح مسلم برقم (1333).
(6) زيادة من و.
(7) في أ، و: "حين".
(8) في أ: "مثل حديث أبي".
(9) صحيح مسلم برقم (1333).
(10) في جـ، ط، أ، و: "فيه".
(11) صحيح مسلم برقم (1333).

(1/440)

فهذا الحديث كالمقطوع به إلى عائشة أم المؤمنين، لأنه قد رُوي عنها من طرق صحيحة متعددة عن الأسود بن يزيد، والحارث بن عبد الله بن أبي ربيعة، وعبد الله بن الزبير، وعبد الله بن محمد بن أبي بكر الصديق، وعروة بن الزبير. فدل هذا على صواب ما فعله ابن الزبير. فلو ترك لكان جيدًا.
ولكن بعد ما رجع الأمر إلى هذا الحال، فقد كَرِه بعض العلماء أن يغير عن حاله، كما ذكر عن أمير المؤمنين هارون الرشيد -أو أبيه المهدي -أنه سأل الإمام مالكًا عن هدم الكعبة وردِّها إلى ما فعله ابن الزبير. فقال له مالك: يا أمير المؤمنين، لا تجعل كعبة الله مَلْعَبَة للملوك، لا يشاء أحد (1) أن يهدمها إلا هدمها. فترك ذلك الرشيد.
نقله عياض والنواوي، ولا تزال -والله أعلم -هكذا إلى آخر الزمان، إلى أن يخرِّبَها ذو السويقتين من الحبشة، كما ثبت ذلك في الصحيحين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يخرب الكعبة ذو السُّوَيقتين من الحبشة". أخرجاه (2) .
وعن عبد الله بن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم، قال:"كأني به أسودَ أفحَجَ، يقلعها حجرًا حجرًا". رواه البخاري (3) .
وقال الإمام أحمد بن حنبل في مسنده: حدثنا أحمد بن عبد الملك الحَرَّاني، حدثنا محمد بن سلمة، عن ابن إسحاق، عن بن أبي نجيح، عن مجاهد، عن عبد الله بن عمرو بن العاص، رضي الله عنهما (4) قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يُخَرِّب الكعبة ذو السويقتين من الحبشة، ويسلبها حلْيتها (5) ويجردها من كسوتها. ولكأني أنظر إليه أصيلع أفَيْدعَ يضرب عليها بِمِسْحَاته ومِعْوله" (6) .
الفَدَع: زيغ بين القدم وعظم الساق.
وهذا -والله أعلم -إنما يكون بعد خروج يأجوج ومأجوج، لما جاء في صحيح (7) البخاري عن أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ليُحَجَّنَّ البيتُ وليُعْتَمَرَنَّ بعد خروج يأجوج ومأجوج" (8) .
وقوله تعالى حكاية لدعاء إبراهيم وإسماعيل، عليهما السلام: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ }
__________
(1) في أ، و: "لا يشاء الله".
(2) صحيح البخاري برقم (1596) وصحيح مسلم برقم (2909).
(3) صحيح البخاري برقم (1595).
(4) في جـ: "عنه".
(5) في جـ: "ويسلبها قال حليتها".
(6) المسند (2/220).
(7) في جـ: "في حديث".
(8) صحيح البخاري برقم (1593).

(1/441)

قال ابن جرير: يعنيان بذلك، واجعلنا مستسلمين (1) لأمرك، خاضعين لطاعتك، لا نشرك معك في الطاعة أحدًا سواك، ولا في العبادة غيرك.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إسماعيل بن رجاء بن حيان الحِصْني القرشي، حدثنا معقل بن عبيد الله، عن عبد الكريم: { وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ } قال: مخلصين لك، { وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ } قال: مخلصة.
وقال أيضا: حدثنا علي بن الحسين، حدثنا المقدمي، حدثنا سعيد بن عامر، عن سلام بن أبي مطيع في هذه الآية { وَاجْعَلْنَا مُسْلِمَيْنِ } قال: كانا مسلمين، ولكنهما سألاه الثبات.
وقال عكرمة: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ } قال الله: قد فعلت. { وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ } قال الله: قد فعلت.
وقال السدي: { وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ } يعنيان العرب.
قال ابن جرير: والصواب أنه يعمُّ العرب وغيرهم؛ لأن من ذرية إبراهيم بني إسرائيل، وقد قال الله تعالى: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } [ الأعراف : 159 ]
قلت: وهذا الذي قاله ابن جرير لا ينفيه السدي؛ فإن تخصيصهم بذلك لا ينفي من عداهم، والسياق إنما هو في العرب؛ ولهذا قال بعده: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ } الآية، والمراد بذلك محمَّد صلى الله عليه وسلم، وقد بعث فيهم كما قال تعالى: { هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ } [ الجمعة : 2 ] ومع هذا لا ينفي رسالته إلى الأحمر والأسود، لقوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ الأعراف : 158 ] ، وغير ذلك من الأدلة القاطعة.
وهذا الدعاء من إبراهيم وإسماعيل، عليهما السلام، كما أخبر الله تعالى عن عباده المتقين المؤمنين، في قوله: { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } [ الفرقان : 74 ] . وهذا القدر مرغوب فيه شرعًا، فإن من تمام محبة عبادة الله تعالى أن يحب أن يكون من صلبه من يعبد الله وحده لا شريك له؛ ولهذا لما قال الله تعالى لإبراهيم، عليه السلام: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } قال: { وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ } وهو قوله: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ } [ إبراهيم : 35 ] . وقد ثبت في صحيح مسلم، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (2)
__________
(1) في جـ، أ: "واجعلنا مسلمين".
(2) صحيح مسلم برقم (1631).

(1/442)

رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)

" وأرنا مناسكنا " قال ابن جُريج، عن عطاء { وَأَرِنَا مَنَاسِكَنَا } أخرجها لنا،عَلِّمْنَاها (1) .
وقال مجاهد { وَأَرِنَا مَنَاسِكَنَا } مذابحنا. ورُوى عن عطاء أيضًا، وقتادة نحو ذلك.
وقال سعيد بن منصور: حدثنا عتاب بن بشير، عن خُصيف، عن مجاهد، قال: قال إبراهيم: "أرنا مناسكنا" فأتاه جبرائيل، فأتى به البيت، فقال: ارفع القواعد. فرفع القواعد وأتم البنيان، ثم أخذ بيده فأخرجه فانطلق به إلى الصفا، قال: هذا من شعائر الله. ثم انطلق به إلى المروة، فقال: وهذا من شعائر الله؟. ثم انطلق به نحو (2) مِنًى، فلما كان من العقبة إذا إبليس قائم عند الشجرة، فقال: كَبِّر وارمه. فكبر ورماه. ثم انطلق (3) إبليس فقام عند الجمرة الوسطى، فلما جاز به (4) جبريل وإبراهيم قال له: كبر وارمه. فكبر ورماه. فذهب إبليس وكان الخبيث أراد أن يُدْخِل في الحج شيئًا فلم يستطع، فأخذ بيد إبراهيم حتى أتى به المشعر الحرام، فقال: هذا المشعر الحرام. فأخذ بيد إبراهيم حتى أتى به عرفات. قال: قد عرفت ما أريتك؟ قالها: ثلاث مرار. قال: نعم.
وروي عن أبي مِجْلز وقتادة نحو ذلك. وقال أبو داود الطيالسي: حدثنا حماد بن سلمة، عن أبي العاصم الغنوي، عن أبي الطفيل، عن ابن عباس، قال: إن إبراهيم لما أريَ أوامر المناسك، عرض له الشيطان عند المسعى، فسابقه إبراهيم، ثم انطلق به جبريل حتى أتى (5) به منى، فقال: مُنَاخ الناس هذا. فلما انتهى إلى جمرة العقبة تعرض له الشيطان، فرماه بسبع حصيات حتى ذهب، ثم أتى به الجمرة الوسطى، فعرض له الشيطان فرماه بسبع حصيات، حتى ذهب، ثم أتى به الجمرة القصوى، فعرض له الشيطان، فرماه بسبع حصيات حتى ذهب، فأتى به جَمْعًا. فقال: هذا المشعر. ثم أتى به عرفة. فقال: هذه عرفة. فقال له جبريل: أعرفت؟ (6) .
{ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129) }
يقول تعالى إخبارًا عن تمام دعوة إبراهيم لأهل الحرم -أن يبعث الله فيهم رسولا منهم، أي من ذرية إبراهيم. وقد وافقت هذه الدعوة المستجابة قَدَرَ الله السابق في تعيين محمد -صلوات الله وسلامه عليه (7) -رسولا في الأميين إليهم، إلى سائر الأعجمين، من الإنس والجن، كما قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا معاوية بن صالح، عن سعيد بن سُوَيد الكلبي، عن عبد الأعلى بن هلال السلمي، عن العرباض بن سارية قال: قال رسول الله صلى الله عليه وسلم: "إني عند الله لخاتم
__________
(1) في جـ، ط: "وعلمناها".
(2) في أ: "إلى".
(3) في جـ: "فانطلق".
(4) في أ: "فلما حاذاه"، وفي و: "فلما حاذى به".
(5) في جـ، ط: "حتى أراه".
(6) مسند الطيالسي برقم (2697).
(7) في جـ: "صلى الله عليه وسلم".

(1/443)

النبيين، وإن آدم لمنجدل في طينته، وسأنبئكم بأول ذلك، دعوة أبي إبراهيم، وبشارة عيسى بي، ورؤيا أمي التي رأت، وكذلك أمهات النبيين (1) يَرَيْنَ" (2) .
وكذلك (3) رواه ابن وهب، والليث، وكاتبه عبد الله بن صالح، عن معاوية بن صالح، وتابعه أبو بكر بن أبي مريم، عن سعيد بن سُويَد، به.
وقال الإمام أحمد أيضًا: حدثنا أبو النضر، حدثنا الفرج، حدثنا لقمان بن عامر: سمعت أبا أمامة قال: قلت: يا رسول الله، ما كان أول بَدْء أمرك؟ قال: "دعوة أبي إبراهيم، وبشرى عيسى بي، ورأت أمي أنه خرج منها نور أضاءت له قصور الشام" (4) .
والمراد أن أول من نَوّه بذكره وشهره في الناس، إبراهيم (5) عليه السلام. ولم يزل ذكره في الناس مذكورًا مشهورًا سائرًا حتى أفصح باسمه خاتمُ أنبياء بني إسرائيل نسبًا، وهو عيسى ابن مريم، عليه السلام، حيث قام في بني إسرائيل خطيبًا، وقال: { إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } [ الصف : 6] ؛ ولهذا قال في هذا الحديث: "دعوة أبي إبراهيم، وبشرى عيسى بن مريم".
وقوله: "ورأت أمي أنه خرج منها نور أضاءت له قصور الشام" قيل: كان منامًا رأته حين حملت به، وقَصته على قومها فشاع فيهم واشتهر بينهم، وكان ذلك توطئة. وتخصيص الشام بظهور نوره إشارة إلى استقرار دينه وثبوته ببلاد الشام، ولهذا تكون الشام في آخر الزمان معقلا للإسلام وأهله، وبها ينزل عيسى ابن مريم إذا نزل بدمشق بالمنارة الشرقية البيضاء منها. ولهذا جاء في الصحيحين: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك" (6) . وفي صحيح البخاري: "وهم بالشام" (7) .
قال (8) أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ } يعني: أمة محمد صلى الله عليه وسلم. فقيل له: قد استجيبت لك، وهو كائن في آخر الزمان. وكذا قال السدي وقتادة.
وقوله تعالى: { وَيُعَلِّمُهُمُ الْكِتَابَ } يعني: القرآن { وَالْحِكْمَةَ } يعني: السنة، قاله الحسن،
__________
(1) في أ: "المؤمنين".
(2) المسند (4/127).
(3) في جـ، ط: "وكذا".
(4) المسند (5/262).
(5) في جـ: "إبراهيم الخليل".
(6) هذا لفظ حديث ثوبان في صحيح مسلم برقم (1920) ورواه أيضا بنحوه من حديث معاوية برقم (1037) وهو في صحيح البخاري برقم (7460) من حديث معاوية رضي الله عنه برقم (7459) من حديث المغيرة رضي الله عنه.
(7) صحيح البخاري برقم (7460) من حديث معاذ رضي الله عنه.
(8) في جـ، ط: "وقال".

(1/444)

وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (130) إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131) وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (132)

وقتادة، ومقاتل بن حيان، وأبو مالك وغيرهم. وقيل: الفهم في الدين. ولا منافاة.
{ وَيُزَكِّيهِمْ } قال علي بن أبي طلحة، عن ابن عباس: يعني طاعة الله، والإخلاص.
وقال محمد بن إسحاق { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } قال: يعلمهم الخير فيفعلوه، والشر فيتقوه، ويخبرهم برضاه عنهم إذا أطاعوه واستكثروا من طاعته، وتجنبوا ما سخط من معصيته.
وقوله: { إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } أي: العزيز الذي لا يعجزه شيء، وهو قادر على كل شيء، الحكيم في أفعاله وأقواله، فيضع الأشياء في محالها؛ وحكمته وعدله.
{ وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ (130) إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131) وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ (132) }
يقول تبارك وتعالى رَدًّا على الكفار فيما ابتدعوه وأحدثوه من الشرك بالله، المخالف لملة إبراهيم الخليل، إمام الحنفاء، فإنه جَرد توحيد ربه تبارك وتعالى، فلم يَدْع معه غيره، ولا أشرك به طرفة عين، وتبرأ من كل معبود سواه، وخالف في ذلك سائر قومه، حتى تبرأ من أبيه، فقال: { يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ* إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ } [ الأنعام : 78 ، 79 ] ، وقال تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ* إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } [ الزخرف : 26 ، 27 ] ، وقال تعالى : { وَمَا كَانَ اسْتِغْفَارُ إبْرَاهِيمَ لأبِيهِ إلا عَنْ مَوْعِدَةٍ وَعَدَهَا إيَّاهُ فَلَمَا تَبَيَّنَ لَهُ أنَّه عَدُوٌ لله تَبَرَّأَ مِنْهُ إنَّ إبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } [ التوبة : 114 ] وقال تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ* شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ* وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } [ النحل : 120 -122] ، ولهذا وأمثاله قال تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ } أي: عن طريقته ومنهجه. فيخالفها ويرغب عنها { إِلا مَنْ سَفِهَ نَفْسَهُ } أي: ظلم نفسه بسفهه وسوء تدبيره بتركه الحق إلى الضلال، حيث خالف طريق من اصطفي في الدنيا للهداية والرشاد، من حَداثة سنّه (1) إلى أن اتخذه الله خليلا وهو في الآخرة من الصالحين السعداء -فترك طريقه هذا ومسلكه وملّته واتبع طُرُقَ الضلالة والغي، فأي سفه أعظم من هذا؟ أم أي ظلم أكبر من هذا؟ كما قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }
وقال أبو العالية وقتادة: نزلت هذه الآية في اليهود؛ أحدثوا طريقًا ليست من عند الله وخالفوا ملَّة إبراهيم فيما أخذوه (2) ، ويشهد لصحة هذا القول قول الله تعالى: { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ* إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } [ آل عمران : 67 ، 68 ].
__________
(1) في أ: "من حداثة بنيته".
(2) في جـ، ط، أ، و: "فيما أحدثوه".

(1/445)

وقوله تعالى: { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } أي: أمره الله (1) بالإخلاص له والاستسلام والانقياد، فأجاب إلى ذلك شرعًا وقدرًا.
وقوله: { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ } أي: وصى بهذه الملة (2) وهي الإسلام لله [أو يعود الضمير على الكلمة وهي قوله: { أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } ] (3) . لحرصهم عليها ومحبتهم لها حافظوا عليها إلى حين الوفاة ووصوا أبناءهم بها من بعدهم؛ كقوله تعالى: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } [ الزخرف : 28 ] وقد قرأ بعض السلف "ويعقوب" بالنصب عطفًا على بنيه، كأن إبراهيم وصى بنيه وابن ابنه يعقوب بن إسحاق وكان حاضرًا ذلك، وقد ادعى القشيري، فيما حكاه القرطبي عنه أن يعقوب إنما ولد بعد وفاة إبراهيم، ويحتاج مثل هذا إلى دليل صحيح؛ والظاهر، والله أعلم، أن إسحاق ولد له يعقوب في حياة الخليل وسارة؛ لأن البشارة وقعت بهما في قوله: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [ هود : 71 ] وقد قرئ بنصب يعقوب هاهنا على نزع الخافض، فلو لم يوجد يعقوب في حياتهما لما كان لذكره من بين ذرية إسحاق كبير فائدة، وأيضًا فقد قال الله تعالى في سورة العنكبوت: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } [ الآية : 27 ] وقال في الآية الأخرى: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً } [ الأنبياء : 72 ] وهذا يقتضي أنه وجد في حياته، وأيضًا فإنه باني بيت المقدس، كما نطقت بذلك الكتب المتقدمة، وثبت في الصحيحين من حديث أبي ذر قلت: يا رسول الله، أي مسجد وضع أول؟ قال: "المسجد الحرام"، قلت: ثم أي؟ قال: "بيت المقدس". قلت: كم بينهما؟ قال: "أربعون سنة" الحديث (4) . فزعم ابن حبان أن بين سليمان الذي اعتقد أنه باني بيت المقدس -وإنما كان جدّده بعد خرابه وزخرفه -وبين إبراهيم أربعين سنة، وهذا مما أنكر على ابن حبان، فإن المدة بينهما تزيد على ألوف سنين، والله أعلم، وأيضًا فإن ذكر وصية يعقوب لبنيه سيأتي ذكرها قريبًا، وهذا يدل على أنه هاهنا من جملة الموصين.
وقوله: { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } أي: أحسنوا في حال الحياة والزموا هذا ليرزقكم (5) الله الوفاة عليه. فإن المرء يموت غالبًا على ما كان عليه، ويبعث على ما مات عليه. وقد أجرى الله الكريم عادته بأن من قصد الخير وُفّق له ويسر (6) عليه. ومن نوى صالحًا ثبت عليه. وهذا لا يعارض ما جاء، في الحديث [الصحيح] (7) "إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا بَاعٌ أو ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها (8) . وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا باع أو ذراع، فيسبق عليه الكتاب،
__________
(1) في جـ، ط، أ، و: "أمره تعالى".
(2) في أ: "أي رضي بهذه المسألة".
(3) زيادة من جـ، ط، أ.
(4) صحيح البخاري برقم (3366) وصحيح مسلم برقم (520).
(5) في جـ: "يرزقكم".
(6) في ط: "ويسره".
(7) زيادة من جـ، ط، أ، و.
(8) في جـ، ط، أ، و: "فيدخل النار".

(1/446)

أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آَبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ (133) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134)

فيعمل بعمل أهل الجنة فيدخلها"؛ لأنه قد جاء في بعض روايات هذا الحديث: "فيعمل بعمل أهل الجنة فيما يبدو للناس، ويعمل بعمل أهل النار فيما يبدو للناس. وقد قال الله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى* وَصَدَّقَ بِالْحُسْنَى* فَسَنُيَسِّرُهُ لِلْيُسْرَى* وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى* وَكَذَّبَ بِالْحُسْنَى* فَسَنُيَسِّرُهُ لِلْعُسْرَى } [ الليل : 5 -10 ] .
{ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ (133) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134) }
يقول تعالى محتجًّا على المشركين من العرب أبناء إسماعيل، وعلى الكفار من بني إسرائيل -وهو يعقوب بن إسحاق بن إبراهيم عليهم (1) السلام -بأن يعقوب لما حضرته الوفاة وصى بنيه بعبادة الله وحده لا شريك له، فقال لهم: { مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ } وهذا من باب التغليب لأن إسماعيل عمه.
قال النحاس: والعرب تسمي العم أبًا، نقله القرطبي؛ وقد استدل بهذه الآية من جعل الجد أبًا وحجب به الإخوة، كما هو قول الصديق -حكاه البخاري عنه من طريق ابن عباس وابن الزبير، ثم قال البخاري: ولم يختلف عليه، وإليه ذهبت عائشة أم المؤمنين، وبه يقول الحسن البصري وطاوس وعطاء، وهو مذهب أبي حنيفة وغير واحد من علماء السلف والخلف؛ وقال مالك والشافعي وأحمد في المشهور عنه أنه يقاسم الإخوة؛ وحكى مالك عن عمر وعثمان وعلي وابن مسعود وزيد بن ثابت وجماعة من السلف والخلف، واختاره صاحبا أبي حنيفة القاضي: أبو يوسف، ومحمد بن الحسن، ولتقريرها موضع آخر.
وقوله: { إِلَهًا وَاحِدًا } أي: نُوَحِّدُه بالألوهية، ولا نشرك به شيئا غيره { وَنَحْنُ لَهُ مُسْلِمُونَ } أي: مطيعون خاضعون كما قال تعالى: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ وسلم } [ آل عمران : 83 ] والإسلام هو ملة الأنبياء قاطبة، وإن تنوّعت شرائعهم واختلفت مناهجهم، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء : 25]. والآيات في هذا كثيرة والأحاديث، فمنها قوله صلى الله عليه وسلم :"نحن مَعْشَرَ الأنبياء أولاد عَلات ديننا واحد" (2) .
وقوله تعالى: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ } أي: مضت { لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ } أي: إن السلف الماضين من آبائكم من الأنبياء والصالحين لا ينفعكم انتسابكم إليهم إذا لم تفعلوا خيرًا يعود
__________
(1) في ط: "عليه".
(2) صحيح البخاري برقم (3443) من حديث أبي هريرة رضي الله عنه. وأولاد العلات: هم الأخوة من الأب وأمهاتهم شتى.

(1/447)

نفعهُ عليكم، فإن لهم أعمالهم التي عملوها ولكم أعمالكم: { وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ }
وقال أبو العالية، والربيع، وقتادة: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ } يعني: إبراهيم، وإسماعيل، وإسحاق، ويعقوب، والأسباط [ولهذا جاء، في الأثر: من أبطأ به عمله لم يسرع به نسبه] (1)
__________
(1) زيادة من جـ، ط، أ، و.

(1/448)


البقرة - تفسير ابن كثير

وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (135) قُولُوا آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136)

{ وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (135) }
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، حدثني سعيد بن جبير أو عكرمة، عن ابن عباس، قال: قال عبد الله بن صُوريا الأعورُ لرسول الله صلى الله عليه وسلم: ما الهدى إلا ما نحن عليه، فاتبعنا يا محمد تهتد (1) . وقالت النصارى مثل ذلك. فأنزل الله عز وجل: { وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا }
وقوله { بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } " أي: لا نريد ما دعوتم إليه من اليهودية والنصرانية، بل نتبع { مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } أي: مستقيما. قاله محمد بن كعب القرظي، وعيسى بن جارية.
وقال خَصِيف عن مجاهد: مخلصًا. وروى علي بن أبي طلحة عن ابن عباس: حاجًّا. وكذا روي عن الحسن والضحاك وعطية، والسدي.
وقال أبو العالية: الحنيف الذي يستقبل البيت بصلاته، ويرى أن حَجَّه عليه إن استطاع إليه سبيلا.
وقال مجاهد، والربيع بن أنس: حنيفًا، أي: متبعًا. وقال أبو قلابة: الحنيف الذي يؤمن بالرسل كلهم من أولهم إلى آخرهم.
وقال قتادة: الحنيفية: شهادة أن لا إله إلا الله. يدخل فيها تحريمُ الأمهات والبنات والخالات والعمات وما حرم الله، عز وجل (2) والختانُ.
{ قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136) }
أرشد الله تعالى عباده المؤمنين إلى الإيمان بما أنزل إليهم بواسطة رسوله محمد صلى الله عليه وسلم مفصلا وبما أنزل على الأنبياء المتقدمين مجملا ونص على أعيان من الرسل، وأجمل ذكر بقية الأنبياء، وأن (3) لا يفرقوا بين أحد منهم، بل يؤمنوا بهم كلّهم، ولا يكونوا كمن قال الله فيهم: { وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } [ النساء : 150 ، 151] .
__________
(1) في جـ: "تهتدي"، وفي ط: "تهدى".
(2) في جـ: "الله تعالى".
(3) في أ: "أنهم".

(1/448)

وقال البخاري: حدثنا محمد بن بشار، حدثنا عثمان بن عُمَر، أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة، قال: كان أهل الكتاب يقرؤون التوراة بالعبْرَانيَّة ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تُكَذبوهم، وقولوا: آمنا بالله وما أنزل إلينا (1) " (2) .
وقد روى مسلم وأبو داود والنسائي من حديث عثمان بن حكيم، عن سعيد بن يَسار عن ابن عباس، قال، كان رسول الله صلى الله عليه وسلم أكثر ما يصلى الركعتين اللتين قبل الفجر بـ { آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا } الآية، والأخرى بـ { آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ } [ آل عمران : 52 ] . (3) وقال أبو العالية والربيع وقتادة: الأسباط: بنو يعقوب اثنا عشر رجلا؛ ولد كل (4) رجل منهم أمة من الناس، فسمّوا الأسباط.
وقال الخليل بن أحمد وغيره: الأسباط في بني إسرائيل، كالقبائل في بني إسماعيل؛ وقال الزمخشري في الكشاف: الأسباط: حفدة يعقوب ذراري أبنائه الاثنى عشر، وقد نقله الرازي عنه، وقرره ولم يعارضه. وقال البخاري: الأسباط: قبائل بني إسرائيل، وهذا يقتضي أن المراد بالأسباط هاهنا شعوب بني إسرائيل، وما أنزل الله تعالى من الوحي على الأنبياء الموجودين منهم، كما قال موسى لهم: { اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } [ المائدة : 20 ] وقال تعالى: { وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا } [ الأعراف : 160 ] وقال القرطبي: وسموا الأسباط من السبط، وهو التتابع، فهم جماعة متتابعون. وقيل: أصله من السبط، بالتحريك، وهو الشجر، أي: هم في الكثرة بمنزلة الشجر الواحدة سبطة. قال الزجاج: ويبين لك هذا: ما حدثنا محمد بن جعفر الأنباري، حدثنا أبو نجيد الدقاق، حدثنا الأسود بن عامر، حدثنا إسرائيل عن سماك، عن عكرمة، عن ابن عباس، قال: كل الأنبياء من بني إسرائيل إلا عشرة: نوح وهود وصالح وشعيب وإبراهيم ولوط وإسحاق ويعقوب وإسماعيل ومحمد -عليهم الصلاة والسلام. قال القرطبي: والسبط: الجماعة والقبيلة، الراجعون إلى أصل واحد.
وقال قتادة: أمر الله المؤمنين أن يؤمنوا به، ويصدقُوا بكتبه كلّها وبرسله.
وقال سليمان بن حبيب: إنما أمرنا أن نؤمن بالتوراة والإنجيل، ولا نعمل بما فيهما.
وقال ابن أبي حاتم: حدثنا محمد بن محمد بن مُصْعب الصوري، حدثنا مُؤَمَّل، حدثنا عبيد الله
__________
(1) في أ، و: "وما أنزل الله"، وفي جـ: "وما أنزل إلينا وما أنزل إليكم".
(2) صحيح البخاري برقم (4485).
(3) صحيح مسلم برقم (727) وسنن أبي داود برقم (1259) وسنن النسائي (2/155).
(4) في جـ: "وكذا كل".

(1/449)

فَإِنْ آَمَنُوا بِمِثْلِ مَا آَمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137) صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138)

بن أبي حميد، عن أبي المليح، عن مَعْقل بن يسار قال: قال رسول الله صلى الله عليه وسلم: "آمنوا بالتوراة والزبور والإنجيل وليسَعْكمُ القرآن" (1) .
{ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137) صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138) }
يقول تعالى: { فَإِنْ آمَنُوا } أي (2) : الكفار من أهل الكتاب وغيرهم { بِمِثْلِ مَا آمَنْتُمْ بِهِ } أيها المؤمنون، من الإيمان بجميع كتب الله ورسله، ولم يفرقوا بين أحد منهم { فَقَدِ اهْتَدَوْا } أي: فقد أصابوا الحق، وأرشدوا إليه { وَإِنْ تَوَلَّوْا } أي: عن الحق إلى الباطل، بعد قيام الحجة عليهم { فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ } أي: فسينصرك عليهم ويُظْفِرُك بهم { وَهُوَ السَّمِيعُ الْعَلِيمُ }
وقال ابن أبي حاتم: قرئ على يونس بن عبد الأعلى حدثنا ابن وهب، حدثنا زياد بن يونس، حدثنا نافع بن أبي نُعَيم، قال: أرسل إليَّ بعض الخلفاء مصحفَ عثمان بن عفان ليصلحه. قال زياد: فقلت له: إن الناس يقولون: إن مصحفه كان في حجره حين قُتِل، فوقع الدم على { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } فقال نافع: بَصُرت عيني بالدم على هذه الآية وقد قَدُم (3) .
وقوله: { صِبْغَةَ اللَّهِ } قال الضحاك، عن ابن عباس: دين الله وكذا روي عن مجاهد، وأبي العالية، وعكرمة، وإبراهيم، والحسن، وقتادة، والضحاك، وعبد الله بن كثير، وعطية العوفي، والربيع بن أنس، والسدي، نحو ذلك.
وانتصاب { صِبْغَةَ اللَّهِ } إما على الإغراء كقوله { فِطْرَتَ اللَّهِ } [ الروم : 30 ] أي: الزموا ذلك عليكموه. وقال بعضهم: بدل من قوله: { مِلَّةَ إِبْرَاهِيمَ } وقال سيبويه: هو مصدر مؤكد انتصب عن قوله: { آمَنَّا بِاللَّهِ } كقوله { وَاعْبُدُوا اللَّهَ } [ النساء : 36 ] .
وقد ورد (4) في حديث رواه ابن أبي حاتم وابن مَرْدُويه، من رواية أشعث بن إسحاق عن جعفر بن أبي المغيرة عن سعيد بن جُبَير، عن ابن عباس أن نبي الله (5) قال: "إن بني إسرائيل قالوا: يا موسى، هل يَصْبُغ ربك؟ فقال: اتقوا الله. فناداه ربه: يا موسى، سألوك هل يَصْبُغ ربك؟ فقل: نعم، أنا أصبُغ الألوان: الأحمر والأبيض والأسود، والألوان كلها من صَبْغي". وأنزل الله على نبيه صلى الله عليه وسلم: { صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً } (6) .
كذا وقع في رواية ابن مردويه مرفوعًا، وهو في رواية ابن أبي حاتم موقوف، وهو أشبه، إن صح إسناده، والله أعلم (7) .
__________
(1) تفسير ابن أبي حاتم (1/400) وفي إسناده عبيد الله بن أبي حميد متفق على ضعفه ويروي عن أبي المليح عجائب. انظر: الميزان (3/5) والتهذيب (7/9).
(2) في و: "يعني".
(3) تفسير ابن أبي حاتم (1/402).
(4) في ط: "وقد روى".
(5) في جـ، ط، أ، و: "نبي الله صلى الله عليه وسلم".
(6) تفسير ابن أبي حاتم (1/403) ومن طريقه أبو الشيخ في العظمة برقم (138).
(7) في جـ: "والله تبارك وتعالى أعلم".

(1/450)

قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139) أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141)

{ قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139) أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141) }
يقول الله تعالى مرشدا نبيه صلوات الله وسلامه عليه (1) إلى درء مجادلة المشركين: { قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ } أي: أتناظروننا في توحيد الله والإخلاص له والانقياد، واتباع أوامره وترك زواجره { وَهُوَ رَبُّنَا وَرَبُّكُمْ } المتصرف فينا وفيكم، المستحق لإخلاص الإلهية له وحده لا شريك له! { وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } أي: نحن برآء منكم، وأنتم بُرَآء منا، كما قال في الآية الأخرى: { وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [ يونس : 41]وقال تعالى: { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } [ آل عمران : 20]وقال تعالى إخباراً عن إبراهيم (2) { وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ } [ الأنعام : 80] وقال { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ } الآية[ البقرة : 258].
وقال في هذه الآية الكريمة: { [وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ] (3) وَنَحْنُ لَهُ مُخْلِصُونَ } أي: نحن (4) برآء منكم كما أنتم برآء منا، ونحن له مخلصون، أي في العبادة والتوجه.
ثم أنكر تعالى عليهم، في دعواهم أن إبراهيم ومن ذكر بعده من الأنبياء والأسباط كانوا على ملتهم، إما اليهودية وإما النصرانية (5) فقال: { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } يعني: بل الله أعلم، وقد أخبر أنهم لم يكونوا هودا ولا نصارى، كما قال تعالى: { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } الآية والتي بعدها[ آل عمران : 67 ،68].
وقوله: { وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ } قال الحسن البصري: كانوا يقرؤون في كتاب الله الذي أتاهم: إن الدين [عند الله] (6) الإسلامُ، وإن محمدا رسول الله، وإن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا برآء من اليهودية والنصرانية، فشهِد الله بذلك، وأقروا به على أنفسهم لله، فكتموا شهادة الله عندهم من ذلك.
__________
(1) في جـ: "صلى الله عليه وسلم".
(2) في جـ: "عن إبراهيم عليه السلام".
(3) زيادة من و.
(4) في جـ، ط: "أي ونحن".
(5) في جـ، ط، أ، و: "أو النصرانية".
(6) زيادة من جـ، ط.

(1/451)

وقوله: { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } [فيه] (1) تهديد ووعيد شديد، أي: [أن] (2) علمه محيط بعملكم، وسيجزيكم عليه.
ثم قال تعالى: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ } أي: قد مضت { لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ } أي: لهم أعمالهم ولكم أعمالكم { وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ } وليس يغني عنكم انتسابكم إليهم، من غير متابعة منكم لهم، ولا تغتروا بمجرد النسبة إليهم حتى تكونوا مثلهم منقادين لأوامر الله واتباع رسله، الذين بعثوا مبشرين ومنذرين، فإنه من كفر بنبي واحد فقد كفر بسائر الرسل، ولا سيما من كفر بسيد الأنبياء، وخاتم المرسلين ورسول رب العالمين إلى جميع الإنس والجن من سائر المكلفين، صلوات الله وسلامه عليه وعلى سائر أنبياء الله (3) أجمعين (4) .
__________
(1) زيادة من جـ، ط.
(2) زيادة من جـ، ط، أ، و.
(3) في جـ: "وعلى سائر أنبيائه".
(4) في أ: "أجمعين أبدا دائما إلى يوم الدين ورضي الله تعالى عن أصحابه وأصحابهم المتبعين إلى يوم الحشر واليقين".

(1/452)


البقرة - تفسير ابن كثير

سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143)

{ سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143) }
[قيل المراد بالسفهاء هاهنا: المشركون؛ مشركو العرب، قاله الزجاج. وقيل: أحبار يهود، قاله مجاهد. وقيل: المنافقون، قاله السدي. والآية عامة في هؤلاء كلهم، والله أعلم] (1) .
قال البخاري: حدثنا أبو نُعَيم، سمع زُهَيراً، عن أبي إسحاق، عن البراء، رضي الله عنه؛ أن النبي صلى الله عليه وسلم صلى إلى بيت (2) المقدس ستَّة عشر شهرا أو سبعة عشر شهراً، وكان يعجبه أن تكون قبلته قبل البيت، وأنه صلى أول صلاة صلاها، صلاة العصر، وصلى معه قوم. فخرج رجل (3) ممن كان صلى معه، فمر على أهل المسجد وهم راكعون، فقال: أشهد بالله لقد صليتُ مع النبي صلى الله عليه وسلم قبَل مكة، فدارُوا كما هم قبل البيت. وكان الذي مات على القبلة قبل أن تُحَوّل قبل البيت رجالا قتلوا لم ندر ما نقول فيهم، فأنزل الله عز وجل { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ }
انفرد به البخاري من هذا الوجه (4) . ورواه مسلم من وجه آخر (5) .
__________
(1) زيادة من جـ، ط.
(2) في جـ: "إلى البيت".
(3) في ط: "فخرج قوم".
(4) صحيح البخاري برقم (4486).
(5) صحيح مسلم برقم (525).

(1/452)

وقال محمد بن إسحاق: حدثني إسماعيل (1) بن أبي خالد، عن أبي إسحاق، عن البراء، قال: كان رسول الله صلى الله عليه وسلم يصلي نحو بيت المقدس، ويكثر النظر إلى السماء ينتظر (2) أمر الله، فأنزل الله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } فقال رجال (3) من المسلمين: وَددْنا لو عَلمْنا علم من مات منا قبل أن نُصْرف إلى القبلة، وكيف بصلاتنا نحو بيت المقدس؟ فأنزل الله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } وقال السفهاء من الناس، وهم أهل الكتاب: ما ولاهم عن قبلتهم التي كانوا عليها؟ فأنزل الله: { سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ } إلى آخر الآية.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا الحسن بن عطية، حدثنا إسرائيل، عن أبي إسحاق، عن البراء قال: كان رسول الله صلى الله عليه وسلم قد صلى نحو بيت المقدس ستة عشر أو سبعة عشر شهرا، وكان يحب أن يوجه نحو الكعبة، فأنزل الله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } قال: فَوُجّه نحو الكعبة. وقال السفهاء من الناس، وهم اليهود: { مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا } فأنزل الله { قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ }
وقال علي بن أبي طلحة، عن ابن عباس: إن رسول الله صلى الله عليه وسلم لمّا هاجر إلى المدينة، أمَره الله أن يستقبل بيت المقدس، ففرحت اليهود، فاستقبلها رسول الله صلى الله عليه وسلم بضعة عشر شهراً، وكان رسول الله صلى الله عليه وسلم يُحِب قبلة إبراهيم، فكان يدعو الله وينظر إلى السماء، فأنزل الله عز وجل: { فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } أي: نحوه. فارتاب من ذلك اليهود، وقالوا: ما ولاهم عن قبلتهم التي كانوا عليها؟ فأنزل الله: { قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
وقد جاء في هذا الباب أحاديثُ كثيرة، وحاصلُ الأمر أنه قد كان رسول الله صلى الله عليه وسلم أمِرَ باستقبال الصخرة من بيت المقدس، فكان بمكة يُصَلِّي بين الركنين، فتكون بين يديه الكعبة وهو مستقبل صخرة بيت المقدس، فلما هاجر إلى المدينة تَعَذَّر الجمعُ بينهما، فأمره الله بالتوجه إلى بيت المقدس، قاله ابن عباس والجمهور، ثم اختلف هؤلاء هل كان الأمر به بالقرآن أو بغيره؛ على قولين، وحكى القرطبي في تفسيره عن عكرمة وأبي العالية والحسن البصري أن التوجه إلى بيت المقدس كان باجتهاده عليه الصلاة والسلام. والمقصود أن التوجه إلى بيت المقدس بعد مقدمه صلى الله عليه وسلم المدينة، فاستمرَّ الأمرُ على ذلك بضعة عَشَرَ شهراً، وكان يكثر الدعاءَ والابتهالَ أنْ يُوَجَّه إلى الكعبة، التي هي قبلة إبراهيم، عليه السلام، فأجيب إلى ذلك، وأمر بالتوجِّه إلى البيت العتيق، فخطب رسولُ الله صلى الله عليه وسلم الناس، وأعلمهم بذلك. وكان أول صلاة صلاها إليها صلاة العصر، كما تقدم في الصحيحين من رواية البراء. ووقع عند النسائي من رواية أبي سعيد بن المعلى: أنها الظهر (4) . وأما أهل قُبَاء، فلم يبلغهم الخبر إلى صلاة الفجر من اليوم الثاني، كما جاء في الصحيحين، عن ابن عمر أنه قال: بينما الناس بقباء في صلاة الصبح، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن وقد
__________
(1) في أ: "حدثني المعلى".
(2) في ط: "وينتظر".
(3) في أ: "فقال رجل".
(4) سنن النسائي الكبرى برقم (11004).

(1/453)

أمر أن يستقبل الكعبة، فاستقبلوها. وكانت وجوههم إلى الشام فاستداروا إلى الكعبة (1) .
وفي هذا دليل على أن الناسخ لا يلزم حكمه إلا بعد العلم به، وإن تقدم نزوله وإبلاغه؛ لأنهم لم يؤمروا بإعادة العصر والمغرب والعشاء، والله أعلم.
ولما وقع هذا حصل لبعض الناس -من أهل النفاق والريب والكفرة من اليهود -ارتياب وزيغ عن الهدى وتخبيط وشك، وقالوا: { مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا } أي: ما لهؤلاء تارة يستقبلون كذا، وتارة يستقبلون كذا؟ فأنزل الله جوابهم في قوله: { قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ } أي: الحكم والتصرف والأمر كله لله، وحيثما تولوا فثمَّ وجه الله، و { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } [ البقرة : 177]أي: الشأن كله في امتثال أوامر الله، فحيثما وجهنا توجهنا، فالطاعة في امتثال أمره، ولو وجهنا في كل يوم مرات إلى جهات متعددة، فنحن عبيده وفي تصريفه وخُدَّامُه، حيثما وجَّهَنا توجهنا، وهو تعالى له بعبده ورسوله محمد -صلوات الله وسلامه عليه (2) -وأمتِه عناية عظيمة؛ إذ هداهم إلى قبلة إبراهيم، خليل الرحمن، وجعل توجههم إلى الكعبة المبنية على اسمه تعالى وحده لا شريك له، أشرف بيوت الله في الأرض، إذ هي بناء إبراهيم الخليل، عليه السلام، ولهذا قال: { قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
وقد روى الإمام أحمد، عن علي بن عاصم، عن حصين بن عبد الرحمن، عن عُمَر (3) بن قيس، عن محمد بن الأشعث، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم -يعني في أهل الكتاب -:"إنهم لا يحسدوننا على شيء كما يحسدوننا على يوم الجمعة، التي هدانا الله لها وضلوا عنها، وعلى القبلة التي هدانا الله لها وضلوا عنها، وعلى قولنا خلف الإمام: آمين" (4) .
وقوله تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } يقول تعالى: إنما حَوّلناكم إلى قبلة (5) إبراهيم، عليه السلام، واخترناها لكم (6) لنجعلكم خيار الأمم، لتكونوا يوم القيامة شُهَداء على الأمم؛ لأن الجميع (7) معترفون (8) لكم بالفضل. والوسط هاهنا: الخيار والأجود، كما يقال: قريش أوسطُ العرب نسباً وداراً، أي: خيرها. وكان رسول الله صلى الله عليه وسلم وسطا في قومه، أي: أشرفهم نسبا، ومنه الصلاة الوسطى، التي هي أفضل الصلوات، وهي العصر، كما ثبت في الصحاح وغيرها، ولما جعل الله هذه الأمة وسطاً خَصَّها بأكمل الشرائع وأقوم المناهج وأوضح (9) المذاهب، كما قال تعالى: { هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ } [ الحج : 78]
__________
(1) صحيح البخاري برقم (403) وصحيح مسلم برقم (526).
(2) في ط: "صلى الله عليه وسلم".
(3) في ط، أ، و: "عن عمرو".
(4) المسند (6/134).
(5) في ط: "ملة".
(6) في أ: "واحترفناها لكم"، وفي و: "واخترناكم لها".
(7) في أ: "الأمم".
(8) في ط: "معترفين" وهو خطأ..
(9) في جـ: "وأصح".

(1/454)

وقال الإمام أحمد: حدثنا وَكِيع، عن الأعمش، عن أبي صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "يدعى نوح يوم القيامة فيقال له: هل بلَّغت؟ فيقول: نعم. فيدعى قومه فيقال لهم: هل بلغكم؟ فيقولون: ما أتانا من نذير وما أتانا من أحد، فيقال لنوح: من يشهد لك؟ فيقول: محمد وأمته" قال: فذلك قوله: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } (1) .
قال: الوسط (2) : العدل، فتدعون، فتشهدون له بالبلاغ، ثم أشهد عليكم (3) .
رواه البخاري والترمذي والنسائي وابن ماجه من طرق عن الأعمش، [به] (4) (5) .
وقال الإمام أحمد أيضًا: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "يجيء النبي يوم القيامة [ومعه الرجل والنبي] (6) ومعه الرجلان وأكثر من ذلك فيدعى قومه، فيقال [لهم] (7) هل بلغكم هذا؟ فيقولون: لا. فيقال له: هل بلغت قومك؟ فيقول: نعم. فيقال [له] (8) من يشهد لك؟ فيقول: محمد وأمته فيدعى بمحمد وأمته، فيقال لهم: هل بلغ هذا قومه؟ فيقولون: نعم. فيقال: وما علمكم؟ فيقولون: جاءنا نبينا صلى الله عليه وسلم فأخبرنا أن الرسل قد بلغوا" فذلك قوله عز وجل: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } قال: "عدلا { لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } " (9) .
وقال الإمام أحمد أيضًا: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم في قوله تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } قال: "عدلا" (10) .
وروى الحافظ أبو بكر بن مَرْدويه وابن أبي حاتم من حديث عبد الواحد بن زياد، عن أبي مالك الأشجعي، عن المغيرة بن عتيبة (11) بن نهاس: حدثني مكتب لنا (12) عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم، قال: أنا وأمَّتي يوم القيامة على كَوْم مُشرفين على (13) الخلائق. ما من الناس أحد إلا ودّ أنه منَّا. وما من نبي كَذَّبه قومه إلا ونحن نشهدُ أنه قد بلغ رسالةَ ربه، عز وجل (14) .
__________
(1) المسند (3/32).
(2) في جـ، ط: "قال: والوسط".
(3) في جـ: "بقول يشهد عليكم" وفي ط: "وأشهد عليكم".
(4) زيادة من جـ، ط، أ، و.
(5) صحيح البخاري برقم (3339،4487) وسنن الترمذي برقم (2961) وسنن النسائي الكبرى برقم (11007) وسنن ابن ماجة برقم (4284).
(6) زيادة من جـ، أ، والمسند.
(7) زيادة من جـ، أ، والمسند.
(8) زيادة من جـ، والمسند.
(9) المسند (3/58).
(10) المسند (3/9).
(11) في جـ: "بن عيينة".
(12) في و: "مكاتب لنا".
(13) في جـ: "مشرف على".
(14) ورواه الطبري في تفسيره (3/147) من طريق ابن فضيل عن أبي مالك الأشجعي به.

(1/455)

وروى الحاكم، في مستدركه وابن مَرْدُويَه أيضاً، واللفظ له، من حديث مصعب بن ثابت، عن محمد بن كعب القُرَظي، عن جابر بن عبد الله، قال: شهد رسولُ الله صلى الله عليه وسلم جنازة، في بني سلمة، وكنت إلى جانب رسول الله صلى الله عليه وسلم، فقال بعضهم: والله -يا رسولَ الله -لنعم المرءُ كان، لقد كان عفيفا مسلما وكان ... وأثنوا عليه خيراً. فقال رسول الله صلى الله عليه وسلم: "أنت بما تقول". فقال الرجل: الله أعلم بالسرائر، فأما الذي بدا لنا منه فذاك. فقال النبي صلى الله عليه وسلم: "وجبت". ثم شَهِد جنازة في بني حَارِثة، وكنتُ إلى جانب رسول الله صلى الله عليه وسلم، فقال بعضهم: يا رسولَ الله، بئس المرءُ كان، إن كان لفَظّاً غليظاً، فأثنوا عليه شراً فقال رسول الله صلى الله عليه وسلم لبعضهم: "أنت بالذي تقول". فقال الرجل: الله أعلم بالسرائر، فأما الذي بدا لنا منه فذاك. فقال رسول الله صلى الله عليه وسلم: "وجبت".
قال مصعب بن ثابت: فقال لنا عند ذلك محمد بن كَعْب: صدقَ رسُول الله صلى الله عليه وسلم، ثم قرأ: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا }
ثم قال الحاكم: هذا حديث صحيح الإسناد، ولم يخرجاه (1) .
وقال الإمام أحمد: حدثنا يونس بن محمد، حدثنا داود بن أبي الفرات، عن عبد الله بن بُريدة، عن أبي الأسود أنه قال: أتيتُ المدينة فوافقتها، وقد وقع بها مرض، فهم يموتون موتاً ذَريعاً. فجلست إلى عمر بن الخطاب، فمرّت به جنازة، فَأثْنِيَ على صاحبها خير. فقال: وجبت وجَبَت. ثم مُرّ بأخرى فَأُثْنِيَ عليها شرٌّ، فقال عمر: وجبت [وجبت] (2) . فقال أبو الأسود: ما وجبت يا أمير المؤمنين؟ قال: قلت كما قال رسولُ الله صلى الله عليه وسلم: "أيّما مسلم شَهِد له أربعة بخير أدخله الله الجنة". قال: فقلنا. وثلاثة؟ قال: "وثلاثة". قال، فقلنا: واثنان؟ قال: "واثنان" ثم لم نسأله عن الواحد.
وكذا رواه البخاري، والترمذي، والنسائي من حديث داود بن أبي الفرات، به (3) .
قال ابن مَرْدويه: حدثنا أحمد بن عثمان بن يحيى، حدثنا أبو قِلابة الرقاشي، حدثني أبو الوليد، حدثنا نافع بن عمر، حدثني أمية بن صفوان، عن أبي بكر بن أبي زهير الثقفي، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم بالنَّباوَة (4) يقول: "يوشك أن تعلموا خياركم من شراركم" قالوا: بم يا رسول الله؟ قال: بالثناء الحسن والثناء السَّيِّئ، أنتم شهداء الله في الأرض". ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن يزيد بن هارون (5) . ورواه الإمام أحمد، عن يزيد بن هارون، وعبد الملك بن عمر (6) وشريح، عن نافع عن ابن عمر، به (7) .
__________
(1) المستدرك (2/268) وتعقبه الذهبي بقوله: "فيه مصعب بن ثابت ليس بالقوي".
(2) زيادة من أ.
(3) المسند ( 1/22) وصحيح البخاري برقم (1368) وسنن الترمذي برقم (1059) وسنن النسائي (4/50).
(4) في جـ: "بالبناوة".
(5) سنن ابن ماجة برقم (4221) وقال البوصيري في الزوائد (3/301) "إسناد صحيح، رجاله ثقات".
(6) في جـ، ط: "بن عمرو".
(7) لم أجده في المطبوع من المسند بهذا الطريق، وذكره الحافظ ابن حجر في أطراف المسند (6/231).

(1/456)

وقوله تعالى: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلا عَلَى الَّذِينَ هَدَى اللَّهُ } يقول تعالى: إنما شرعنا لك -يا محمد -التوجه أولا إلى بيت المقدس، ثم صرفناك عنها إلى الكعبة، ليظهر حالُ من يَتَّبعك ويُطيعك ويستقبل معك حيثما توجهتَ مِمَّن ينقلب على عَقبَيْه، أي: مُرْتَدّاً عن (1) دينه { وَإِنْ كَانَتْ لَكَبِيرَةً } أي: هذه الفعلة، وهو صرف التوجه عن بيت المقدس إلى الكعبة، أي: وإن كان هذا الأمر عظيماً في النفوس، إلا على الذين هدى الله قلوبهم، وأيقنُوا بتصديق الرسُول، وأنَّ كلَّ ما جاء به فهو الحقّ الذي لا مرْية فيه، وأن الله يفعل ما يشاء ويحكم ما يريد، فله أن يكلّف عباده بما شاء (2) ، وينسخ ما يشاء، وله الحكمة التامة والحجة البالغة في جميع ذلك، بخلاف الذين في قلوبهم مرض، فإنه كلما حدث أمر أحدث لهم شكّاً، كما يحصل للذين آمنوا إيقان وتصديق، كما قال الله تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } [ التوبة : 124 ،125] وقال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى } [ فصلت : 44] وقال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [ الإسراء: 82]. ولهذا كان مَن (3) ثَبَتَ على تصديق الرسول صلى الله عليه وسلم واتباعه في ذلك، وتوجه حيثُ أمره الله من غير شك ولا رَيْب، من سادات الصحابة. وقد ذهب بعضُهم إلى أن السابقين الأولين من المهاجرين والأنصار هم الذين صلّوا القبلتين.
وقال البخاري في تفسير هذه الآية:
حدثنا مُسَدَّد، حدثنا يحيى، عن سُفيان، عن عبد الله بن دينار، عن ابن عمر قال: بينا الناسُ يصلون الصبح في مسجد قُباء إذ جاء رجل فقال: قد أنزل على النبي صلى الله عليه وسلم قرآن، وقد أمر أن يستقبل الكعبة فاستقبلوها. فتوجهوا إلى الكعبة (4) .
وقد رواه مسلم من وجه آخر، عن ابن عمر (5) . ورواه الترمذي من حديث سفيان الثوري (6) وعنده: أنهم كانوا ركوعاً، فاستداروا كما هم إلى الكعبة، وهم ركوع. وكذا رواه مسلم من حديث حَمّاد بن سلمة، عن ثابت، عن أنس، مثله (7) ، وهذا يدل على كمال طاعتهم لله ورسوله، وانقيادهم لأوامر الله عز وجل، رضي الله عنهم أجمعين.
__________
(1) في جـ: "مرتدا على".
(2) في أ: "بما يشاء".
(3) في جـ : "من كان".
(4) صحيح البخاري برقم (4488).
(5) صحيح مسلم برقم (526).
(6) سنن الترمذي برقم (341).
(7) صحيح مسلم برقم (527).

(1/457)

قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144)

وقوله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي: صلاتكم إلى بيت المقدس قبل ذلك لا يضيع (1) ثوابها عند الله، وفي الصحيح من حديث أبي إسحاق السَّبِيعي، عن البراء، قال: مات قوم كانوا يصلون نحو بيت المقدس فقال الناس: ما حالهم في ذلك؟ فأنزل الله تعالى: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } (2) .
[ورواه الترمذي عن ابن عباس وصححه (3) ] (4) .
وقال ابن إسحاق: حَدّثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي: بالقبلة الأولى، وتصديقكم نبيكم، واتباعه إلى القبلة الأخرى. أي: لَيُعْطيكم (5) أجرَهما جميعا. { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ }
وقال الحسن البصري: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي: ما كان الله ليضيع محمدا صلى الله عليه وسلم وانصرافكم معه حيث انصرف { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ }
وفي الصحيح أن رسول الله صلى الله عليه وسلم رأى امرأة من السبي قد فرق بينها وبين ولدها، فجعلت كُلَّما وجدت صبيًا من السبي أخذته فألصقته بصدرها، وهي تَدُور على، ولدها، فلما وجدته ضمته إليها وألقمته ثديها. فقال رسول الله صلى الله عليه وسلم: "أترون هذه طارحة ولدها في النار، وهي تقدر على ألا تطرحه؟" قالوا: لا يا رسول الله. قال: "فوالله، لله أرحم بعباده من هذه بولدها" (6) .
{ قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144) }
قال علي بن أبي طلحة عن ابن عباس: كان أوَّل ما نُسخَ من القرآن القبلة، وذلك أن رسول الله صلى الله عليه وسلم لما هاجرَ إلى المدينة، وكان أكثر أهلها اليهود، فأمره الله أن يستقبل بيت المقدس، ففرحت اليهود، فاستقبلها رسول الله صلى الله عليه وسلم بضْعَةَ عَشَرَ شهرًا، وكان يحب قبلة إبراهيم فكان يدعو إلى الله وينظر إلى السماء، فأنزل الله: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ } إلى قوله: { فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } فارتاب من ذلك اليهود، وقالوا: { مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ [يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ] (7) } وقال: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة: 115] وقال الله تعالى: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ }
__________
(1) في ط، أ: "ما يضيع".
(2) سبق تخريج الحديث قريبا.
(3) سنن الترمذي برقم (2964).
(4) زيادة من جـ، ط، أ.
(5) في أ: "ليضيعنكم" وفي و: "ليعطينكم".
(6) صحيح البخاري برقم (5999) وصحيح مسلم برقم (2754).
(7) زيادة من ط.

(1/458)

وروى ابن مَرْدريه من حديث القاسم العُمَري، عن عمه عُبيد الله بن عمر، عن داود بن الحصين، عن عكرمة، عن ابن عباس: قال: كان النبي صلى الله عليه وسلم إذا سلم من صلاته إلى بيت المقدس رفع رأسه إلى السماء فأنزل الله: { فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } إلى الكعبة إلى الميزاب، يَؤُم به جبرائيل (1) عليه السلام.
وروى الحاكم، في مستدركه، من حديث شعبة عن يعلى بن عطاء، عن يحيى بن قمطة قال: رأيت عبد الله بن عمرو (2) جالسا في المسجد الحرام، بإزاء الميزاب، فتلا هذه الآية: { فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا } قال: نحو ميزاب الكعبة.
ثم قال: صحيح الإسناد، ولم يخرجاه (3) .
ورواه ابن أبي حاتم، عن الحسن بن عرفة، عن هُشَيْم، عن يعلى بن عطاء، به.
وهكذا قال غيره، وهو أحد قولي الشافعي، رحمه الله: إن الغرض إصابة عين القبلة. والقول الآخر وعليه الأكثرون: أن المراد المواجهة (4) كما رواه الحاكم من حديث محمد بن (5) إسحاق، عن عمير بن زياد الكندي، عن علي، رضي الله عنه، { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } قال: شطره: قبله. ثم قال: صحيح الإسناد ولم يخرجاه.
وهذا قول أبي العالية، ومجاهد، وعكرمة، وسعيد بن جُبَير، وقتادة، والربيع بن أنس، وغيرهم. وكما تقدم في الحديث الآخر: ما بين المشرق والمغرب قبلة.
[وقال القرطبي: روى ابن جريج عن عطاء عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "ما بين المشرق والمغرب قبلة لأهل المسجد، والمسجد قبلة لأهل الحرم، والحرم قبلة لأهل الأرض في مشارقها ومغاربها من أمتي (6) "] (7) .
وقال أبو نعيم الفضل بن دكين:
حدثنا زهير، عن أبي إسحاق، عن البراء أن النبي صلى الله عليه وسلم صلَّى قبلَ بيت المقدس ستة عشر شهرًا أو سبعة عشر شهرًا، وكان يعجبه قبلته قبل البيت وأنه صَلّى صلاة العصر، وصلى معه قوم، فخرج رجل ممن كان يصلي معه، فمر على أهل المسجد وهم راكعون، فقال: أشهد بالله لقد صَلّيت مع رسول الله صلى الله عليه وسلم قبل مكَّة، فداروا كما هم قبل البيت (8) .
__________
(1) في ط: "جبريل".
(2) في أ: "بن عمر".
(3) المستدرك (2/269).
(4) في ط، أ، و: "الوجهة".
(5) في ط: "محمد أبي".
(6) رواه البيهقي في السنن الكبرى (2/ 9 ، 10) من طريق عمر بن حفص عن ابن جريج به، وقال البيهقي: "تفرد به عمر بن حفص المكي وهو ضعيف لا يحتج به، وروى بإسناد آخر ضعيف، عن عبد الله بن حبش كذلك مرفوعا، ولا يحتج بمثله، والله أعلم".
(7) زيادة من ج، ط،أ.
(8) رواه البخاري في صحيحه برقم (4486) عن أبي نعيم.

(1/459)

وقال عبد الرزاق: أخبرنا إسرائيل، عن أبي إسحاق، عن البراء [قال] (1) لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة عشر شهرًا أو سبعة عشر شهرًا، وكان رسول الله صلى الله عليه وسلم يُحِب أن يحوَّل نحو الكعبة، فنزلت: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ [فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا] (2) } فصرف إلى الكعبة.
وروى النسائي عن أبي سعيد بن المعلى قال: كنا نَغْدُو إلى المسجد على عهد رسول الله صلى الله عليه وسلم، فنمر على المسجد فنصلي فيه، فمررنا يومًا -ورسول الله صلى الله عليه وسلم قاعد على المنبر -فقلت: لقد حَدث أمر، فجلست، فقرأ رسول الله صلى الله عليه وسلم هذه الآية: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا } حتى فرغ من الآية. فقلت لصاحبي: تعال نركع ركعتين قبل أن ينزل رسول الله صلى الله عليه وسلم فنكون أول من صلى، فتوارينا فصليناهما. ثم نزل النبي صلى الله عليه وسلم فصلى للناس الظهر يومئذ (3) .
وكذا روى ابن مَرْدويه، عن ابن عمر: أن أول صلاة صلاها رسول الله صلى الله عليه وسلم إلى الكعبة صَلاةُ الظهر، وأنها الصلاة الوُسطى. والمشهور أن أول صلاة صلاها إلى الكعبة صلاة العصر، ولهذا تأخر الخبر عن أهل قباء إلى صلاة الفجر.
وقال الحافظ أبو بكر بن مردويه: حدثنا سليمان بن أحمد، حدثنا الحسين بن إسحاق التَّسْتَري، حدثنا رجاء بن محمد السقطي، حدثنا إسحاق بن إدريس، حدثنا إبراهيم بن جعفر، حدثني أبي، عن جدته أم أبيه نُوَيلة بنت مسلم، قالت: صَلَّينا الظهر -أو العصر (4) -في مسجد بني حارثة، فاستقبلنا مسجد إيلياء فصلينا ركعتين، ثم جاء مَنْ يحدثنا أن رسول الله صلى الله عليه وسلم قد استقبل البيت الحرام، فتحول النساءُ مكان (5) الرجال، والرجالُ مكان (6) النساء، فصلينا السجدتين الباقيتين، ونحن مستقبلون (7) البيت الحرام. فحدثني رجل من بني حارثة أن النبي صلى الله عليه وسلم قال: "أولئك رجال يؤمنون بالغيب" (8) .
وقال ابن مردويه أيضًا: حدثنا محمد بن علي بن دُحَيْم، حدثنا أحمد بن حازم، حدثنا مالك بن إسماعيل النهدي، حدثنا قيس، عن زياد بن علاقة، عن عُمَارة بن أوس قال: بينما نحن في الصلاة نحو بيت المقدس، ونحن ركوع، إذ أتى مناد بالباب: أن القبلة قد حُوِّلت إلى الكعبة. قال: فأشهد على إمامنا أنه انحرف فتحوَّل هو والرِّجال والصبيان، وهم ركوع، نحو الكعبة (9) .
وقوله: { وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } أمَرَ تعالى باستقبال الكعبة من جميع جهات الأرض، شرقًا وغربًا وشمالا وجنوبًا، ولا يستثنى من هذا شَيء، سوى النافلة في حال السفر، فإنه
__________
(1) زيادة من جـ، ط، و.
(2) زيادة من جـ.
(3) سنن النسائي الكبرى (11004).
(4) في جـ: "الظهر والعصر".
(5) في أ: "موضع".
(6) في أ: "موضع".
(7) في أ: "ونحن مستقبلو".
(8) المعجم الكبير (25/43) وقال الهيثمي في المجمع (2/14) "فيه إسحاق بن إدريس الأسواري وهو ضعيف متروك".
(9) ورواه ابن أبي شيبة في المصنف (1/335) عن شبابة عن قيس عن زياد به

(1/460)

وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آَيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145)

يصليها حيثما توجه قَالبُه، وقَلْبُه نحو الكعبة. وكذا في حال المسايفة في القتال يصلي على كل حال، وكذا من جهل جهة القبلة يصلي باجتهاده، وإن كان مخطئًا في نفس الأمر، لأن الله تعالى لا يكلف نفسًا إلا وسعها.
مسألة: وقد استدل المالكية بهذه الآية على أن المصلي ينظر أمامه لا إلى موضع سجوده كما ذهب إليه الشافعي وأحمد وأبو حنيفة، قال المالكية لقوله: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } فلو نظر إلى موضع سجوده لاحتاج أن يتكلف ذلك بنوع من الانحناء وهو ينافي كمال القيام. وقال بعضهم: ينظر المصلي في قيامه إلى صدره. وقال شريك القاضي: ينظر في حال قيامه إلى موضع سجوده كما قال جمهور الجماعة، لأنه أبلغ في الخضوع وآكد في الخشوع وقد ورد به الحديث، وأما في حال ركوعه فإلى موضع قدميه، وفي حال سجوده إلى موضع أنفه وفي حال قعوده إلى حجره.
وقوله: { وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ } أي: واليهودُ -الذين أنكروا استقبالكم الكعبة وانصرافكم عن بيت المقدس -يعلمون أن الله تعالى سَيُوجهك إليها، بما في كتبهم عن أنبيائهم، من النعت والصفة لرسول الله صلى الله عليه وسلم وأمَّته، وما خصه الله تعالى به وشَرفه من الشريعة الكاملة العظيمة، ولكن أهل الكتاب يتكاتمون ذلك بينهم حسدًا وكفرًا وعنادًا؛ ولهذا يهددهم تعالى بقوله: { وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (1) .
{ وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145) }
يخبر تعالى (2) عن كُفر اليهود وعنادهم، ومخالفتهم ما (3) يعرفونه من شأن رسول الله صلى الله عليه وسلم، وأنه لو أقام عليهم كل دليل على صحة ما جاءهم به، لما اتبعوه وتركوا أهواءهم (4) كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [ يونس: 96، 97] ولهذا قال هاهنا: { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ } .
وقوله { وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ [وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ] } إخبار عن شدة متابعة الرسول صلى الله عليه وسلم لما أمره الله تعالى به، وأنه كما هم مُسْتَمْسكون (5) بآرائهم وأهوائهم، فهو أيضًا مستمسك (6) بأمر الله وطاعته واتباع مرضاته، وأنه لا يتبع أهواءهم في جميع أحواله، وما كان (7) متوجها إلى بيت المقدس؛ لأنها (8) قبلة اليهود، وإنما ذلك عن أمر الله تعالى (9) . ثم حذر [الله] (10) تعالى عن مخالفة
__________
(1) في جـ، ط: "تعلمون".
(2) في جـ: "يخبر تبارك وتعالى".
(3) في جـ: "ومخالفتهم لما".
(4) في جـ: "وتركوا أهوائهم " وهو خطأ.
(5) في جـ، ط: "متمسكون".
(6) في جـ، ط: "متمسك".
(7) في جـ، ط: "ولا كان".
(8) في جـ، ط: "لكونها".
(9) في جـ: "الله تعالى وطاعته".
(10) زيادة من جـ.

(1/461)

الحق الذي يعلمه العالم إلى الهوى؛ فإن العالم الحجة عليه أقوم من غيره. ولهذا قال مخاطبا للرسول، والمراد الأمة: { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ } [البقرة: 145] .

(1/462)


البقرة - تفسير ابن كثير

الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147) وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148)

{ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147) }
يخبر تعالى (1) أنّ علماء أهل الكتاب يعرفون صِحّة ما جاءهم به الرسول صلى الله عليه وسلم [كما يعرفون أبناءهم] (2) كما يعرف أحدُهم ولده، والعربُ كانت تضرب المثل في صحة الشيء بهذا، كما جاء في الحديث أن رسول الله صلى الله عليه وسلم قال لرجل معه صغير: "ابنك هذا؟" قال: نعم يا رسول الله، أشهد به. قال: "أما إنه لا يَجْنِي عليك ولا تجْنِي عليه" (3) .
[قال القرطبي: ويروى أن عمر قال لعبد الله بن سلام: أتعرف محمدًا صلى الله عليه وسلم كما تعرف ولدك ابنك، قال: نعم وأكثر، نزل الأمين من السماء على الأمين، في الأرض بنعته فعرفته، وإني لا أدري ما كان من أمره. قلت: وقد يكون المراد { يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } من بين أبناء الناس لا يشك أحد ولا يتمارى في معرفة ابنه إذا رآه من بين أبناء الناس كلهم] (4) .
ثم أخبر تعالى أنهم مع هذا التحقق (5) والإتقان العلمي { لَيَكْتُمُونَ الْحَقَّ } أي: ليكتمون الناس ما في كتبهم من صفة النبي صلى الله عليه وسلم { وَهُمْ يَعْلَمُونَ }
ثم ثبّت تعالى نبيه (6) والمؤمنين وأخبرهم بأن ما جاء (7) به الرسول (8) صلى الله عليه وسلم هو الحق الذي لا مرية فيه ولا شك، فقال: { الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ }
{ وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148) }
قال العوفي، عن ابن عباس: { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا } يعني بذلك: أهل الأديان، يقول: لكل قبلة يرضونها، ووجهة الله حيث توجه المؤمنون.
وقال أبو العالية: لليهودي وجهة هو موليها، وللنصراني وجهة هو موليها، وهَداكم أنتم أيتها الأمة [الموقنون] (9) للقبلة التي هي القبلة. وروي عن مجاهد، وعطاء، والضحاك، والربيع بن أنس، والسدي نحو هذا.
__________
(1) في جـ: "يخبر تبارك وتعالى".
(2) زيادة من ط.
(3) رواه أحمد في المسند (2/226 ، 228) وأبو داود في السنن برقم (4495).
(4) زيادة من ج، ط، أ.
(5) في جـ، ط، أ، و: "التحقيق".
(6) في جـ: "النبي صلى الله عليه وسلم".
(7) في ط: "ما جاءهم به".
(8) في جـ: "النبي".
(9) زيادة من جـ.

(1/462)

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150)

وقال مجاهد في الرواية الأخرى: ولكن أمَرَ كلَّ قوم أن يصلوا إلى الكعبة.
وقرأ ابن عباس، وأبو جعفر الباقر، وابن عامر: "ولكلٍ وجهة هو مُوَلاها".
وهذه الآية شبيهة بقوله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا } [المائدة: 48] .
وقال هاهنا: { أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: هو قادر على جمعكم من الأرض، وإن تفرقت أجسادكم وأبدانكم.
{ وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150) }
هذا أمر ثالث من الله تعالى (1) باستقبال المسجد الحرام، من جميع أقطار الأرض.
وقد اختلفوا في حكمة هذا التكرار ثلاث مرات، فقيل: تأكيد لأنه أول ناسخ وقع، في الإسلام على ما نص عليه ابن عباس وغيره، وقيل: بل هو منزل على أحوال، فالأمر الأول لمن هو مشاهد الكعبة، والثاني لمن هو في مكة غائبًا عنها، والثالث لمن هو في بقية البلدان، هكذا وجهه فخر الدين الرازي. وقال القرطبي: الأول لمن هو بمكة، والثاني لمن هو في بقية الأمصار، والثالث لمن خرج، في الأسفار، ورجح هذا الجواب القرطبي، وقيل: إنما ذكر ذلك لتعلقه بما قبله أو بعده من السياق، فقال: أولا { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا } إلى قوله: { وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } فذكر في هذا المقام إجابته إلى طلبته وأمره بالقبلة التي كان يود التوجه إليها ويرضاها؛ وقال في الأمر الثاني: { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } فذكر أنه الحق من الله وارتقى عن المقام الأول، حيث كان موافقًا لرضا الرسول صلى الله عليه وسلم فبين أنه الحق أيضًا من الله يحبه ويرتضيه، وذكر في الأمر الثالث حكمة قطع حجة المخالف من اليهود الذين كانوا يتحججون باستقبال الرسول إلى قبلتهم، وقد كانوا يعلمون بما في كتبهم أنه سيصرف إلى قبلة إبراهيم، عليه السلام، إلى الكعبة، وكذلك مشركو العرب انقطعت حجتهم لما صرف الرسول صلى الله عليه وسلم عن قبلة اليهود إلى قبلة إبراهيم التي هي أشرف، وقد كانوا يعظمون الكعبة وأعجبهم استقبال الرسول صلى الله عليه وسلم إليها، وقيل غير ذلك من الأجوبة عن حكمة التكرار، وقد بسطها فخر الدين وغيره، والله -سبحانه وتعالى -أعلم.
__________
(1) في جـ: "من الله تبارك وتعالى".

(1/463)

كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آَيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ (152)

وقوله: { لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ } أي: أهل الكتاب؛ فإنهم يعلمون من صفة هذه الأمة التوجه إلى الكعبة، فإذا فقدوا ذلك من صفتها ربما احتجوا بها على المسلمين أو لئلا يحتجوا بموافقة المسلمين إياهم في التوجه إلى بيت المقدس. وهذا أظهر.
قال أبو العالية: { لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ } يعني به أهل الكتاب حين قالوا: صُرف محمد إلى الكعبة.
وقالوا: اشتاق الرجل إلى بيت أبيه (1) ودين قومه. وكان حجتهم على النبي صلى الله عليه وسلم انصرافه إلى البيت الحرام أن قالوا: سيرجع إلى ديننا كما رجع إلى قبلتنا.
قال ابن أبي حاتم: وروى عن مجاهد، وعطاء، والضحاك، والربيع بن أنس، وقتادة، والسدي، نحو هذا.
وقال هؤلاء في قوله: { إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } يعني: مشركي قريش.
ووجه بعضهم حُجّة الظلمة -وهي داحضة -أن قالوا: إن هذا الرجل يزعمُ أنه على دين إبراهيم: فإن كان توجّهه إلى بيت المقدس على ملة إبراهيم، فلم رجع عنه؟ والجواب: أن الله تعالى اختار له التوجه إلى بيت المقدس أولا لما له تعالى في ذلك من الحكمة، فأطاع ربه تعالى في ذلك، ثم صرفه إلى قبلة إبراهيم -وهي الكعبة -فامتثل أمر الله في ذلك أيضًا، فهو، صلوات الله وسلامه عليه، مطيع لله في جميع أحواله، لا يخرج عن أمر الله طرفة عين، وأمتهُ تَبَع له.
وقوله: { فَلا تَخْشَوْهُمْ وَاخْشَوْنِي } أي: لا تخشوا شُبَهَ الظلمة المتعنتين، وأفْرِدُوا الخشية لي، فإنه تعالى هو أهل أن يخشى منه.
وقوله: { وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ } عطف على { لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ } أي: ولأتم نعمتي عليكم فيما شرعت لكم من استقبال الكعبة، لتكمل لكم الشريعة من جميع وجوهها { وَلَعَلَّكُمْ تَهْتَدُونَ } أي: إلى ما ضَلّت عنه الأمم هديناكم إليه، وخَصصْناكم به، ولهذا كانت هذه الأمة أشرفَ الأمم وأفضلها.
{ كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ (152) }
يُذكر تعالى عباده المؤمنين ما أنعم به عليهم من بعثة الرسول محمد صلى الله عليه وسلم إليهم، يتلو عليهم آيات الله مبينات وَيُزَكِّيهم، أي: يطهرهم من رذائل الأخلاق ودَنَس النفوس وأفعال الجاهلية، ويخرجهم من الظلمات إلى النور، ويعلمهم الكتاب -وهو القرآن -والحكمة -وهي السنة -ويعلمهم ما لم يكونوا يعلمون. فكانوا في الجاهلية الجَهْلاء يُسفَهُون بالقول الفرَى، فانتقلوا ببركة رسالته، ويُمن سفارته، إلى حال الأولياء، وسجايا العلماء فصاروا أعمق الناس علمًا، وأبرهم قلوبًا، وأقلهم تكلفًا، وأصدقهم لهجة. وقال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ }
__________
(1) في أ: "في بيت الله".

(1/464)

الآية [آل عمران: 164]. وذم من لم يعرف قدر هذه النعمة، فقال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } [ إبراهيم: 28].
قال ابن عباس: يعني بنعمة الله محمدًا صلى الله عليه وسلم؛ ولهذا نَدَب الله المؤمنين إلى الاعتراف بهذه النعمة ومقابلتها بذكره وشكره، فقال: { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ } .
قال مجاهد في قوله: { كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ } (1) يقول: كما فعلت فاذكروني.
قال عبد الله بن وهب، عن هشام بن سعيد، عن زيد بن أسلم: أن موسى، عليه السلام، قال: يا رب، كيف أشكرك؟ قال له ربه: تذكرُني ولا تنساني، فإذا ذكرتني فقد شكرتني، وإذا نسيتني فقد كفرتني.
وقال الحسن البصري، وأبو العالية، والسدي، والربيع بن أنس، إن الله يذكر من ذكره، ويزيد من شكره ويعذب من كفره.
وقال بعض السلف في قوله تعالى: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران: 102] قال: هو أن يطاع فلا يعصى، ويذكر فلا يُنْسَى، ويُشْكَرَ فلا يُكْفَر.
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، أخبرنا يزيد بن هارون، أخبرنا عمارة الصيدلاني، حدثنا مكحول الأزدي قال: قلت لابن عمر: أرأيت قاتل النفس، وشارب الخمر والسارق والزاني يذكر الله، وقد قال الله تعالى: { فَاذْكُرُونِي أَذْكُرْكُمْ } ؟ قال: إذا ذكر الله هذا ذكره الله بلعنته، حتى يسكت.
وقال الحسن البصري في قوله: { فَاذْكُرُونِي أَذْكُرْكُمْ } قال: اذكروني، فيما افترضت عليكم أذكركم فيما أوجبت لكم على نفسي.
وعن سعيد بن جبير: اذكروني بطاعتي أذكركم بمغفرتي، وفي رواية: برحمتي.
وعن ابن عباس في قوله { فَاذْكُرُونِي أَذْكُرْكُمْ } (2) قال: ذكر الله إياكم أكبر من ذكركم إياه.
وفي الحديث الصحيح: "يقول الله تعالى: من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملإ ذكرته في ملإ خير منه".
قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "قال الله عز وجل: يا ابن آدم، إن ذكرتني في نفسك ذكرتك في نفسي، وإن ذكرتني في ملإ ذكرتك، في ملإ من الملائكة -أو قال: [في] (3) ملأ خير منهم -وإن دنوت مني شبرًا دنوت منك ذراعًا، وإن دنوت مني ذراعا دنوت منك باعا، وإن أتيتني تمشي أتيتك أهرول"
صحيح الإسناد: أخرجه البخاري من حديث قتادة (4) . وعنده قال قتادة: الله أقرب بالرحمة.
وقوله تعالى: { وَاشْكُرُوا لِي وَلا تَكْفُرُونِ } أمر الله تعالى بشكره، ووعده على شكره بمزيد الخير، فقال: { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } [إبراهيم: 7] .
وقال الإمام أحمد: حدثنا روح، حدثنا شعبة، عن الفضيل (5) بن فضالة -رجل من قيس-
__________
(1) في ط: "فيكم" وهو خطأ.
(2) في هـ: "اذكروني" والمثبت من ط.
(3) زيادة من أ، والمسند.
(4) المسند (3/138) وصحيح البخاري برقم (7536).
(5) في أ: "عن الفضل".

(1/465)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153)

حدثنا أبو رجاء العطاردي، قال: خرج علينا عمران بن حصين وعليه مطْرف من خز لم نره (1) عليه قبل ذلك ولا بعده، فقال: إن رسول الله صلى الله عليه وسلم قال: "من أنعم الله عليه نعمة فإن الله يحب أن يرى أثر نعمته على خلقه". وقال روح مرة: "على عبده" (2) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153) }
__________
(1) في أ: "لم يرد".
(2) المسند (4/438).

(1/446)


البقرة - تفسير ابن كثير

وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ (154)

{ وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ (154) }
لما فرغ تعالى (1) من بيان الأمر بالشكر شرع في بيان الصبر، والإرشاد إلى الاستعانة بالصبر والصلاة، فإن العبد إما أن يكون في نعمة فيشكر عليها، أو في نقمة فيصبر عليها؛ كما جاء في الحديث: "عجبًا للمؤمن. لا يقضي الله له قضاء إلا كان خيرًا له: إن أصابته سراء، فشكر، كان خيرًا له؛ وإن أصابته ضراء فصبر كان خيرًا له".
وبين تعالى أن أجود ما يستعان به على تحمل المصائب الصبر والصلاة، كما تقدم في قوله: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ } [البقرة: 45] . وفي الحديث كان رسول الله صلى الله عليه وسلم إذا حَزَبَه أمر صلى (2) . والصبر صبران، فصبر على ترك المحارم والمآثم وصبر على فعل الطاعات والقربات. والثاني أكثر ثوابًا لأنه المقصود. كما قال عبد الرحمن بن زيد بن أسلم: الصبر في بابين، الصبر لله بما أحب، وإن ثقل على الأنفس (3) والأبدان، والصبر لله عما كره وإن نازعت إليه الأهواء. فمن كان هكذا، فهو من الصابرين الذين يسلم عليهم، إن شاء الله.
وقال علي بن الحسين زين العابدين: إذا جمع الله الأولين والآخرين ينادي مناد: أين الصابرون ليدخلوا الجنة قبل الحساب؟ قال: فيقوم عُنُق من الناس، فتتلقاهم الملائكة، فيقولون: إلى أين يا بني آدم؟ فيقولون: إلى الجنة. فيقولون: وقبل الحساب؟ قالوا: نعم، قالوا: ومن أنتم؟ قالوا: الصابرون، قالوا: وما كان صبركم؟ قالوا: صبرنا على طاعة الله، وصبرنا عن معصية الله، حتى توفانا الله. قالوا: أنتم كما قلتم، ادخلوا الجنة، فنعم أجر العاملين.
قلت: ويشهد لهذا قوله تعالى: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر: 10] .
وقال سعيد بن جبير: الصبر اعتراف العبد لله بما أصاب منه، واحتسابه عند الله رجاء ثوابه، وقد يجزع الرجل وهو مُتَجَلّد لا يرى منه إلا الصبر.
وقوله تعالى: { وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ } يخبر تعالى أن الشهداء في بَرْزَخِهم أحياء يرزقون، كما جاء في صحيح مسلم: "إن أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاءت (4) ثم تأوي إلى قناديل مُعَلَّقة تحت العرش، فاطَّلع عليهم ربك اطِّلاعَة،
__________
(1) في جـ: "لما فرغ تبارك وتعالى".
(2) رواه أبو داود في السنن برقم (1319) من حديث حذيفة رضي الله عنه.
(3) في جـ: "وإن تقتل عليه الأنفس" وفي ط: "فإن ثقل على الأنفس".
(4) في أ: "حيث ما شاءت".

(1/446)

وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157)

فقال: ماذا تبغون؟ فقالوا: يا ربنا، وأيّ شيء نبغي، وقد أعطيتنا ما لم تعط أحدًا من خلقك؟ ثم عاد إليهم بمثل هذا، فلما رأوا أنهم لا يُتْرَكُون من أن يسألوا، قالوا: نريد أن تردنا إلى الدار الدنيا، فنقاتل في سبيلك، حتى نقتل فيك مرة أخرى؛ لما يرون من ثواب الشهادة -فيقول الرب جلّ جلاله: إني كتبتُ أنَّهم إليها لا يرجعون" (1) .
وفي الحديث الذي رواه الإمام أحمد، عن الإمام الشافعي، عن الإمام مالك، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "نَسَمَةُ المؤمن طائر تَعْلَقُ في شجر الجنة، حتى يرجعه الله إلى جسده يوم يبعثه" (2) .
ففيه دلالة لعموم المؤمنين أيضًا، وإن كان الشهداء قد خصِّصُوا (3) بالذكر في القرآن، تشريفًا لهم وتكريمًا وتعظيما (4) .
{ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأمْوَالِ وَالأنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157) }
أخبر تعالى أنه يبتلي عباده [المؤمنين] (5) أي: يختبرهم ويمتحنهم، كما قال تعالى: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } [محمد: 31] فتارة بالسراء، وتارة بالضراء من خوف وجوع، كما قال تعالى: { فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ } [النحل: 112] فإن الجائع والخائف كل منهما يظهر ذلك عليه؛ ولهذا قال: لباس الجوع والخوف. وقال هاهنا { بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ } أي: بقليل من ذلك { وَنَقْصٍ مِنَ الأمْوَالِ } أي: ذهاب بعضها { وَالأنْفُسِ } كموت الأصحاب والأقارب والأحباب { وَالثَّمَرَاتِ } أي: لا تُغِلّ الحدائق والمزارع كعادتها. كما قال بعض السلف: فكانت بعض النخيل لا تثمر غير واحدة. وكل هذا وأمثاله مما يختبر الله به عباده، فمن صبر أثابه [الله] (6) ومن قنط أحل [الله] (7) به عقابه. ولهذا قال: { وَبَشِّرِ الصَّابِرِينَ }
وقد حكى بعضُ المفسرين أن المراد من الخوف (8) هاهنا: خوف الله، وبالجوع: صيام رمضان، ونقص (9) الأموال: الزكاة، والأنفس: الأمراض، والثمرات: الأولاد.
وفي هذا نظر، والله أعلم.
ثم بيَنَّ تعالى مَنِ الصابرون (10) الذين شكرهم، قال: { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } أي: تسلَّوا بقولهم هذا عما أصابهم، وعلموا أنَّهم ملك لله يتصرف في عبيده
__________
(1) صحيح مسلم برقم (1887) من حديث ابن مسعود رضي الله عنه ولفظه مختلف لكن معناه واحد.
(2) المسند (3/455).
(3) في جـ: "قد خصوا".
(4) في جـ: "تعظيما وتكريما".
(5) زيادة من جـ.
(6) زيادة من جـ.
(7) زيادة من جـ.
(8) في جـ: "أن المراد بالخوف".
(9) في جـ: "وبنقص".
(10) في جـ:"الصابرين".

(1/467)

بما (1) يشاء، وعلموا أنه لا يضيع لديه مثْقال ذرَّة يوم القيامة، فأحدث لهم ذلك اعترافهم بأنهم عبيده، وأنهم إليه راجعون في الدار الآخرة. ولهذا أخبر تعالى عما (2) أعطاهم على ذلك فقال: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ } أي: ثناء من الله عليهم ورحمة.
قال سعيد بن جبير: أي أَمَنَةٌ من العذاب { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } قال أمير المؤمنين عمر بن الخطاب: نعم العدْلان ونعمت العلاوة { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } فهذان العدلان { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } فهذه العلاوة، وهي ما توضع بين العدلين، وهي زيادة في الحمل وكذلك هؤلاء، أعطوا ثوابهم وزيدوا (3) أيضًا.
وقد ورد في ثواب الاسترجاع، وهو قول (4) { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } عند المصائب أحاديث كثيرة. فمن ذلك ما رواه الإمام أحمد:
حدثنا يونس، حدثنا ليث -يعني ابن سعد -عن يزيد بن عبد الله بن أسامة بن الهاد، عن عمرو بن أبي عَمْرو، عن المطلب، عن أم سلمة قالت: أتاني أبو سلمة يومًا من عند رسول الله صلى الله عليه وسلم، فقال: لقد سمعت من رسول الله صلى الله عليه وسلم قولا سُررْتُ به. قال: "لا يصيب أحدا من المسلمين مصيبة فيسترجع عند مصيبته، ثم يقول: اللهم أجُرني في مصيبتي واخلُف لي خيرًا منها، إلا فُعِل ذلك به". قالت أم سلمة: فحفظت ذلك منه، فلما توفي أبو سلمة استرجعت وقلت: اللهم أجرني في مصيبتي واخلف لي خيرًا منه، ثم رجعت إلى نفسي. فقلت: من أين لي خير (5) من أبي سلمة؟ فلما انقضت عدَّتي استأذن علي رسول الله صلى الله عليه وسلم -وأنا أدبغ إهابا لي -فغسلت يدي من القَرَظ (6) وأذنت له، فوضعت له وسادة أدم حَشْوُها ليف، فقعد عليها، فخطبني إلى نفسي، فلما فرغ من مقالته قلت: يا رسول الله، ما بي ألا يكون بك الرغبة، ولكني امرأة، فيّ غَيْرة شديدة، فأخاف أن ترى مني شيئًا يعذبني الله به، وأنا امرأة قد دخلتُ في السن، وأنا ذات عيال، فقال: "أما ما ذكرت من الغيرة فسوف يُذهبها (7) الله، عز وجل عنك. وأما ما ذكرت من السِّن فقد أصابني مثلُ الذي أصابك، وأما ما ذكرت من العيال فإنما عيالك عيالي". قالت: فقد سلَّمْتُ لرسول الله صلى الله عليه وسلم. فتزوجها رسول الله صلى الله عليه وسلم، فقالت أم سلمة بعد: أبدلني الله بأبي سلمة خيرًا منه، رسولُ الله صلى الله عليه وسلم (8) .
وفي صحيح مسلم، عنها أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من عبد تصيبه مصيبة فيقول: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } اللهم أجُرني في مصيبتي واخلف لي خيرًا منها، إلا آجره الله من مصيبته، وأخلف له خيرا منها" قالت: فلما تُوُفي أبو سلمة قلت كما أمرني رسول الله صلى الله عليه وسلم، فأخلف الله لي خيرا منه: رسولَ الله صلى الله عليه وسلم (9) .
__________
(1) في جـ: "كيف".
(2) في جـ: "بما".
(3) في جـ: "ويزيدوا".
(4) في جـ: "وهو قوله".
(5) في ط: "خيرا".
(6) في أ: "القذى".
(7) في جـ: "من الغيرة فسيذهبها".
(8) المسند (4/27).
(9) صحيح مسلم برقم (918).

(1/468)

إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158)

وقال الإمام أحمد: حدثنا يزيد، وعَبَّاد بن عباد قالا حدثنا هشام بن أبي هشام، حدثنا عباد بن زياد، عن أمه، عن فاطمة ابنة (1) الحسين، عن أبيها الحسين بن علي، عن النبي صلى الله عليه وسلم قال: "ما من مسلم ولا مسلمة يصاب بمصيبة فيذكرها وإن طال عهدها -وقال عباد: قدم عهدها -فيحدث لذلك استرجاعا، إلا جدد الله له عند ذلك فأعطاه مثل أجرها يوم أصيب" (2) .
ورواه ابنُ ماجه في سُنَنه، عن أبي بكر بن أبي شيبة، عن وَكِيع، عن هشام بن زياد، عن أمه، عن فاطمة بنت الحسين، عن أبيها [الحسين] (3) (4) .
وقد رواه إسماعيل بن عُلَية، ويزيد بن هارون، عن هشام بن زياد (5) عن أبيه، كذا عن، فاطمة، عن أبيها.
وقال الإمام أحمد: حدثنا يحيى بن إسحاق السالحيني، أخبرنا حماد بن سلمة، عن أبي سنان قال: دفنتُ ابنًا لي، فإني لفي القبر إذ أخذ بيدي أبو طلحة -يعني الخولاني -فأخرجني، وقال لي: ألا أبشرك؟ قلت: بلى. قال: حدثني الضحاك بن عبد الرحمن بن عرْزَب، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم: "قال الله (6) :يا ملك الموت، قبضتَ ولد عبدي؟ قبضت قُرَّة عينه وثمرة فؤاده؟ قال نعم. قال: فما (7) قال؟ قال: حَمِدَك واسترجع، قال: ابنو له بيتًا في الجنة، وسمُّوه بيتَ الحمد".
ثم رواه عن علي بن إسحاق، عن عبد الله بن المبارك. فذكره (8) . وهكذا رواه الترمذي عن سُوَيد بن نصر، عن ابن المبارك ، به. (9) وقال: حسن غريب. واسم أبي سنان: عيسى بن سنان.
{ إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158) }
قال الإمام أحمد: حدثنا سليمان بن داود الهاشمي، أخبرنا إبراهيم بن سعد، عن الزهري، عن عروة، عن عائشة قالت: قلت: أرأيت قول الله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } قلت: فوالله ما على أحد جناح أن لا يطَّوف بهما؟ فقالت عائشة: بئسما قلت يا ابن أختي إنها لو كانت على ما أوّلتَها (10) عليه كانت: فلا جناح عليه
__________
(1) في جـ: "بنت".
(2) المسند (1/201).
(3) زيادة من ط.
(4) سنن ابن ماجة برقم (1600) وقال البوصيري في الزوائد (1/528) "هذا إسناد فيه هشام بن زياد وهو ضعيف".
(5) في جـ، ط: "بن يزيد".
(6) في و: "إذا مات ولد العبد قال الله".
(7) في جـ: "فماذا".
(8) المسند (4/415).
(9) سنن الترمذي برقم (1021).
(10) في جـ: "كما أولتها".

(1/469)

ألا يطوف بهما، ولكنها إنما أنزلت أن الأنصار كانوا قبل أن يسلموا كانوا يُهِلّون لمناة الطاغية، التي كانوا يعبدونها عند المُشلَّل. وكان من أهلَّ لها يتحرج أن يطوَّف بالصفا والمروة، فسألوا عن ذلك رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، إنا كنا نتحرج أن نطَّوف بالصفا والمروة في الجاهلية. فأنزل الله عز وجل: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } إلى قوله: { فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } قالت عائشة: ثم قد سنّ رسول الله صلى الله عليه وسلم الطواف بهما، فليس لأحد أن يَدع الطواف بهما. أخرجاه في الصحيحين (1) .
وفي رواية عن الزهري أنه قال: فحدثت بهذا الحديث أبا بكر بن عبد الرحمن بن الحارث بن هشام، فقال: إن هذا العلم، ما كنت سمعته، ولقد سمعتُ رجالا (2) من أهل العلم يقولون (3) إن الناس -إلا من ذكرتْ عائشة -كانوا يقولون: إن طوافنا بين هذين الحجرين من أمر الجاهلية. وقال آخرون من الأنصار: إنما أمرنا بالطواف بالبيت، ولم نؤمر بالطواف بين الصفا والمروة، فأنزل الله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } قال أبو بكر بن عبد الرحمن: فلعلها نزلت في هؤلاء وهؤلاء.
ورواه البخاري من حديث مالك، عن هشام بن عروة، عن أبيه، عن عائشة (4) بنحو ما تقدم. ثم قال البخاري: حدثنا محمد بن يوسف، حدثنا سفيان، عن عاصم بن سُليمان قال: سألت أنسًا عن الصفا والمروة قال: كنا نرى ذلك (5) من أمر الجاهلية، فلما جاء الإسلام أمسكنا عنهما، فأنزل الله عز وجل: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (6) .
وذكر القرطبي (7) في تفسيره عن ابن عباس قال: كانت الشياطين تفرق بين الصفا والمروة الليل كله، وكانت بينهما آلهة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم، عن الطواف بينهما، فنزلت هذه الآية. وقال الشعبي: كان إساف على الصفا، وكانت نائلة على المروة، وكانوا يستلمونهما فتحرجوا بعد الإسلام من الطواف بينهما، فنزلت هذه الآية. قلت: وذكر ابن إسحاق في كتاب السيرة (8) أن إسافا ونائلة كانا بشرين، فزنيا داخل الكعبة فمسخا حجرين فنصبتهما قُريش تجاه الكعبة ليعتبر بهما الناس، فلما طال عهدهما عبدا، ثم حولا إلى الصفا والمروة، فنصبا هنالك، فكان من طاف بالصفا والمروة يستلمهما، ولهذا يقول أبو طالب، في قصيدته المشهورة:
وحيث ينيخ الأشعرون ركابهم ... بمفضى السيول من إساف ونائل ...
وفي صحيح مسلم [من] (9) حديثُ جابر الطويلُ، وفيه: أن رسول الله صلى الله عليه وسلم لما فرغ من طوافه
__________
(1) المسند (6/144) وصحيح البخاري برقم (1643).
(2) في جـ: "رجلا".
(3) في جـ: "يقول".
(4) صحيح البخاري برقم (4495).
(5) في جـ: "أنها".
(6) صحيح البخاري برقم (4496).
(7) في أ: "وذكر الطبري".
(8) السيرة النبوية لابن إسحاق (رقم النص 4) ط، حميد الله، المغرب.
(9) زيادة من جـ.

(1/470)

بالبيت، عاد إلى الركن فاستلمه، ثم خرج من باب الصفا، وهو يقول: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } ثم قال: "أبدأ بما بدأ الله به". وفي رواية النسائي: "ابدؤوا بما بدأ الله به" (1) .
وقال الإمام أحمد: حدثنا شريح، حدثنا عبد الله بن المؤمل، عن عطاء بن أبي رباح، عن صفية بنت شيبة، عن حَبِيبة بنت أبي تجراة (2) قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة، والناس بين يديه، وهو وراءهم، وهو يسعى حتى أرى ركبتيه من شدة السعي يدور به إزاره، وهو يقول: "اسعَوا، فإن الله كتب عليكم السعي" (3) .
ثم رواه الإمام أحمد، عن عبد الرزاق، أخبرنا مَعْمَر، عن واصل -مولى أبي عُيَينة -عن موسى بن عبيدة (4) عن صفية بنت شيبة، أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقول: "كتب عليكم السعي، فاسعوا" (5) .
وقد استُدلّ بهذا الحديث على مذهب من يرى أن السعي بين الصفا والمروة ركن في الحج، كما هو مذهب الشافعي، ومن وافقه [ورواية عن أحمد وهو المشهور عن مالك] (6) . وقيل: إنه واجب، وليس بركن [فإن تركه عمدًا أو سهوا جبره بدم وهو رواية عن أحمد وبه تقول طائفة وقيل: بل مستحب، وإليه ذهب أبو حنيفة والثوري والشعبي وابن سيرين، وروي عن أنس وابن عمر وابن عباس، وحكي عن مالك في العتبية، قال القرطبي: واحتجوا بقوله: { فَمَنْ تَطَوَّعَ خَيْرًا } ] (7) . وقيل: بل مستحب. والقول الأول أرجح، لأنه عليه السلام طاف بينهما، وقال: "لتأخذوا عني مناسككم". فكل ما فعله في حَجته تلك واجب لا بد من فعله في الحج، إلا ما خرج بدليل، والله أعلم [وقد تقدم قوله عليه السلام: "اسعوا فإن الله كتب عليكم السعي"] (8) .
فقد بين الله-تعالى -أن الطواف بين الصفا والمروة من شعائر الله، أي: مما شرع الله تعالى لإبراهيم الخليل في مناسك الحج، وقد تقدم في حديث ابن عباس أن أصل ذلك مأخوذ من تطواف (9) هاجر وتردادها بين الصفا والمروة في طلب الماء لولدها، لما نفد ماؤها وزادُها، حين تركهما إبراهيم -عليه السلام -هنالك ليس عندهما أحد من الناس، فلما خافت الضيعة على ولدها هنالك، ونفد ما عندها قامت تطلب الغوث من الله، عز وجل، فلم تزل تردد (10) في هذه البقعة المشرفة بين الصفا والمروة متذللة خائفة وجلة مضطرة فقيرة إلى الله، عز وجل، حتى كشف الله كربتها، وآنس غربتها، وفرج شدتها، وأنبع لها زمزم التي ماؤها طعام طعم، وشفاء سقم، فالساعي بينهما ينبغي له أن يستحضر فقره وذله وحاجته إلى الله في هداية قلبه وصلاح حاله وغفران ذنبه، وأن يلتجئ إلى الله،
__________
(1) صحيح مسلم برقم (1218).
(2) في جـ: "بنت أبي تجر".
(3) المسند (6/421).
(4) في أ: "بن عبدة".
(5) المسند (6/437).
(6) زيادة من جـ، ط، أ.
(7) زيادة من جـ، ط، أ.
(8) زيادة من جـ، ط، أ.
(9) في جـ: "تطوف" وفي أ: "طواف".
(10) في جـ: "تزل تتردد".

(1/471)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162)

عز وجل ،ليُزيح ما هو به من النقائص والعيوب، وأن يهديه إلى الصراط المستقيم (1) وأن يثبته عليه إلى مماته، وأن يحوّله من حاله الذي هو عليه من الذنوب والمعاصي، إلى حال الكمال والغُفران والسداد والاستقامة، كما فعل بهاجر -عليها السلام.
وقوله: { فَمَنْ تَطَوَّعَ خَيْرًا } (2) قيل: زاد في طوافه بينهما على قدر الواجب ثامنة وتاسعة ونحو ذلك. وقيل: يطوف بينهما (3) في حجة تطوع، أو عمرة تطوع. وقيل: المراد تطوع خيرًا في سائر العبادات. حكى ذلك [فخر الدين] (4) الرازي، وعزي الثالث إلى الحسن البصري، والله أعلم. وقوله: { فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ } أي: يثيب على القليل بالكثير { عَلِيمٌ } بقدر الجزاء فلا يبخس أحدا ثوابه و { لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40].
{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ (159) إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ (162) }
هذا وعيد شديد لمن كتم ما جاءت به الرسلُ من الدلالات البينة على المقاصد الصحيحة والهدى النافع للقلوب، من بعد ما بينه الله -تعالى -لعباده في كتبه، التي أنزلها على رسله.
قال (5) أبو العالية: نزلت في أهل الكتاب، كتمُوا صفة محمد صلى الله عليه وسلم ثم أخبر أنهم (6) . يلعنهم كلّ شيء على صنيعهم ذلك، فكما أن العالم يستغفر له كلّ شيء، حتى الحوت في الماء والطير في الهواء، فهؤلاء (7) بخلاف العلماء [الذين يكتمون] (8) فيلعنهم الله ويلعنهم اللاعنون. وقد ورد في الحديث المسند من طرق يشد بعضها بعضًا، عن أبي هريرة، وغيره: أن رسول الله صلى الله عليه وسلم قال: "من سُئِل عن علم فكتمه، ألجم يوم القيامة بلجام من نار" (9) . والذي في الصحيح عن أبي هريرة أنه قال: لولا آية في كتاب الله ما حدثتُ أحدًا شيئًا: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى } الآية (10) .
وقال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا عمار بن محمد، عن ليث بن أبي سليم،
__________
(1) في جـ: "إلى صراط مستقيم"، وفي ط: "إلى صراطه المستقيم".
(2) في أ، و: "ومن".
(3) في أ: "بها".
(4) زيادة من جـ، ط، أ.
(5) في جـ: "وقال".
(6) في جـ: "أنه".
(7) في جـ: "فهو".
(8) زيادة من جـ، ط.
(9) المسند (2/263) وقد توسع الحافظ الزيلعي في كتابه "تخريج أحاديث الكشاف" (1/252-257) في ذكر طرق هذا الحديث.
(10) صحيح البخاري برقم (118) وصحيح مسلم برقم (2492).

(1/472)

عن (1) المنهال بن عمرو، عن زاذان أبي عُمَر (2) عن البراء بن عازب، قال: كنا مع النبي صلى الله عليه وسلم في جنازة، فقال: "إن الكافر يضرب ضربة بين عينيه، فيسمع كل (3) دابة غير الثقلين، فتلعنه كل دابة سمعت صوته، فذلك قول الله تعالى: { أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ } يعني: دواب الأرض" (4) .
[ورواه ابن ماجة عن محمد بن الصباح عن عمار بن محمد به] (5) .
وقال عطاء بن أبي رباح: كل دابة والجن والإنس. وقال مجاهد: إذا أجدبت الأرض قالت البهائم: هذا من أجل عُصاة بني آدم، لعن الله عصاة بني آدم.
وقال أبو العالية، والربيع بن أنس، وقتادة { وَيَلْعَنُهُمُ اللاعِنُونَ } يعني تلعنهم ملائكة الله، والمؤمنون.
[وقد جاء في الحديث، أن العالم يستغفر له كل شيء حتى الحيتان، وجاء في هذه الآية: أن كاتم العلم يلعنه الله والملائكة والناس أجمعون، واللاعنون أيضًا، وهم كل فصيح وأعجمي إما بلسان المقال، أو الحال، أو لو كان له عقل، أو يوم القيامة، والله أعلم] (6) .
ثم استثنى الله تعالى من هؤلاء من تاب إليه فقال: { إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } أي: رجعوا عما كانوا فيه وأصلحوا أعمالهم وأحوالهم وبينوا للناس ما كانوا كتموه { فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } وفي هذا دلالة على أن الداعية إلى كفر، أو بدعة إذا تاب إلى الله تاب الله عليه.
وقد ورد أن الأمم السابقة لم تكن التوبة تقبل (7) من مثل هؤلاء منهم، ولكن هذا من شريعة نبي التوبة ونبي الرحمة صلوات الله وسلامه عليه.
ثم أخبر تعالى عمن كفر به واستمرّ به الحالُ إلى مماته بأن { عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا } أي: في اللعنة التابعة (8) لهم إلى يوم القيامة (9) ثم المصاحبة لهم في نار جهنم التي { لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ } فيها، أي: لا ينقص عَمَّا هم فيه { وَلا هُمْ يُنْظَرُونَ } أي: لا يغير (10) عنهم ساعة واحدة، ولا يفتَّر، بل هو متواصل دائم، فنعوذ بالله من ذلك.
وقال أبو العالية وقتادة: إن الكافر يوقف يوم القيامة فيلعنه الله، ثم تلعنه الملائكة، ثم يلعنه الناس أجمعون.
فصل: لا خلاف في جواز لعن الكفار، وقد كان عمر بن الخطاب، رضي الله عنه، وعمن بعده
__________
(1) في جـ: "قال".
(2) في أ: "زاذان بن عمر".
(3) في جـ، أ، و: "يسمعها".
(4) هذا قطعة من حديث طويل رواه أبو داود في السنن برقم (4753 ، 4754) والنسائي في السنن (4/78) من طريق زاذان به، وسيأتي ذكره عند قوله تعالى: (يثبت الله الذين آمنوا) في تفسير سور إبراهيم.
(5) زيادة من جـ، ط، أ.
(6) زيادة من جـ، ط، أ.
(7) في جـ: "تقبل منهم".
(8) في جـ: "الباقية".
(9) في أ: "يوم الدين".
(10) في جـ، أ، و: "لا يفتر".

(1/473)

وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ (163)

من الأئمة، يلعنون الكفرة في القنوت وغيره؛ فأما الكافر المعين، فقد ذهب جماعة من العلماء إلى أنه لا يلعن لأنا لا ندري بما يختم له، واستدل بعضهم بهذه الآية: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ } وقالت طائفة أخرى: بل يجوز لعن الكافر المعين. واختار ذلك الفقيه أبو بكر بن العربي المالكي، ولكنه احتج بحديث فيه ضعف، واستدل غيره بقوله، عليه السلام، في صحيح البخاري في قصة الذي كان يؤتى به سكران فيحده، فقال رجل: لعنه الله، ما أكثر ما يؤتى به، فقال رسول الله صلى الله عليه وسلم: "لا تلعنه فإنه يحب الله ورسوله" (1) قالوا: فعلَّة المنع من لعنه؛ بأنه يحب الله ورسوله فدل على أن من لا يحب الله ورسوله يلعن، والله أعلم.
{ وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ (163) }
يُخبرُ تعالى عن تفرده بالإلهية، وأنه لا شريك له ولا عَديل له، بل هو الله الواحد الأحد الفرد الصمد، الذي لا إله إلا هو وأنه الرحمن الرحيم. وقد تقدم تفسير هذين الاسمين في أول السورة (2) . وفي الحديث عن شهر بن حوشب، عن أسماء بنت يزيد بن السكن، عن رسول الله صلى الله عليه وسلم أنه قال: "اسم الله الأعظم في هاتين الآيتين: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ } و { الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } [آل عمران: 1، 2] " (3)
__________
(1) رواه البخاري في صحيحه برقم (6780) من حديث عمر رضي الله عنه.
(2) في جـ، ط، أ، و: "في أول الفاتحة".
(3) رواه أبو داود في السنن برقم (1496) والترمذي في السنن برقم (3478) وقال الترمذي: "هذا حديث حسن صحيح".

(1/474)


البقرة - تفسير ابن كثير

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164)

{ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164) }
ثم ذكر الدليل على تفرده بالإلهية [بتفرده] (1) بخلق السموات والأرض وما فيهما، وما بين ذلك مما ذرأ وبرأ من المخلوقات الدالة على وحدانيته، فقال: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } يقول تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ } تلك في [لطافتها و] (2) ارتفاعها واتساعها وكواكبها السيارة والثوابت ودوران فلكها، وهذه الأرض في [كثافتها و] (3) انخفاضها وجبالها وبحارها وقفارها وَوِهَادها وعُمْرانها وما فيها من المنافع { وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ } هذا يجيء ثم يذهب ويخلفه الآخر ويعقبه، لا (4) يتأخر عنه لحظة، كما قال تعالى: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس: 40] وتارة يطول هذا ويقصر هذا، وتارة يأخذ هذا من هذا ثم يتقارضان، كما قال تعالى: { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ } [الحج: 61] أي: يزيد من هذا في هذا، ومن هذا في هذا { وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ }
__________
(1) زيادة من جـ، ط.
(2) زيادة من أ.
(3) زيادة من أ.
(4) في ط: "ولا".

(1/474)

أي: في تسخير البحر لحمل السفن من جانب إلى جانب لمعاش الناس، والانتفاع بما عند أهل ذلك الإقليم، ونقل هذا إلى هؤلاء وما عند أولئك إلى هؤلاء (1) { وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا } كما قال تعالى: { وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ * وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ * لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ * سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ } [يس: 33-36]{ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ } أي: على اختلاف أشكالها وألوانها ومنافعها وصغرها وكبرها، وهو يعلم ذلك كله ويرزقه لا يخفى عليه شيء من ذلك، كما قال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود: 6]{ وَتَصْرِيفِ الرِّيَاحِ } أي: تارة تأتي بالرحمة وتارة تأتي بالعذاب، تارة (2) تأتي مبشرة (3) بين يدي السحاب، وتارة تسوقه، وتارة تجمعه، وتارة تفرقه، وتارة تصرفه، [ثم تارة تأتي من الجنوب وهي الشامية، وتارة تأتي من ناحية اليمن وتارة صبا، وهي الشرقية التي تصدم وجه الكعبة، وتارة دبور وهي غربية تفد من ناحية دبر الكعبة والرياح تسمى كلها بحسب مرورها على الكعبة. وقد صنف الناس في الرياح والمطر والأنواء كتبا كثيرة فيما يتعلق بلغاتها وأحكامها، وبسط ذلك يطول هاهنا، والله أعلم] (4) . { وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ } [أي: سائر بين السماء والأرض] (5) يُسَخَّر إلى ما يشاء الله (6) من الأراضي والأماكن، كما يصرفه تعالى: { لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } أي: في هذه الأشياء دلالات بينة على وحدانية الله تعالى، كما قال تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [آل عمران: 190، 191] . وقال الحافظ أبو بكر بن مَرْدُويه: أخبرنا محمد بن أحمد بن إبراهيم، حدثنا أبو سعيد الدَّشْتَكِيّ، حدثني أبي، عن أبيه، عن أشعث بن إسحاق، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس قال: أتت قريش محمدًا صلى الله عليه وسلم فقالوا: يا محمد إنما نريد أن تدعو ربك أن يجعل لنا الصفا ذهبًا، فنشتري به الخيل والسلاح، فنؤمن بك ونقاتل معك. قال: "أوثقوا (7) لي لئِنْ دعوتُ ربي فجعلَ لكم الصفا ذهبًا لتُؤْمنُنّ بي" فأوثقوا له، فدعا ربه، فأتاه جبريل فقال: إن ربك قد أعطاهم الصفا ذهبًا على أنهم إن لم يؤمنوا بك عذبهم عذابًا لم يعذبه أحدًا من العالمين. قال محمد صلى الله عليه وسلم: "ربّ لا بل دعني وقومي فلأدعهم يومًا بيوم". فأنزل الله هذه الآية: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ } الآية.
__________
(1) في جـ: "أولئك لهؤلاء".
(2) في جـ: "وتارة".
(3) في أ: "مسيرة".
(4) زيادة من جـ، ط، أ.
(5) زيادة من جـ، أ، و.
(6) في جـ: "مسخرا إلى ما شاء الله" وفي ط: "مسخر إلى ما يشاء الله".
(7) في أ: "أوقفوا".

(1/475)

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165) إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ (167)

ورواه ابن أبي حاتم من وجه آخر، عن جعفر بن أبي المغيرة، به (1) . وزاد في آخره: وكيف يسألونك عن الصفا وهم يرون من الآيات ما هو أعظم من الصفا.
وقال ابن أبي حاتم أيضًا: حدثنا أبي، حدثنا أبو حذيفة، حدثنا شبل، عن ابن أبي نَجيح، عن عطاء، قال: نزلت على النبي صلى الله عليه وسلم بالمدينة: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ } فقال كفار قريش بمكة: كيف يسع الناس إله واحد؟ فأنزل الله تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ } إلى قوله: { لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ }
فبهذا يعلمون أنه إله واحد، وأنه إله كل شيء وخالق كل شيء.
وقال وكيع: حدثنا سفيان، عن أبيه، عن أبي الضحى قال: لما نزلت: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } إلى آخر الآية، قال المشركون: إن كان هكذا فليأتنا بآية. فأنزل الله عز وجل: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ } إلى قوله: { يَعْقِلُونَ }
ورواه آدم بن أبي إياس، عن أبي جعفر -هو الرازي -عن سعيد بن مسروق، والد سفيان، عن أبي الضحى، به.
{ وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165) إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ (167) }
يذكر تعالى حال المشركين به في الدنيا وما لهم في الدار الآخرة، حيث جعلوا [له] (2) أندادًا، أي: أمثالا ونظراء يعبدونهم معه ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضد له ولا ندَّ له، ولا شريك معه. وفي الصحيحين عن عبد الله بن مسعود قال: قلت: يا رسول الله، أي الذنب أعظم؟ قال: "أن تجعل لله ندًا وهو خلَقَك" (3) .
وقوله: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } ولحبهم لله وتمام معرفتهم به، وتوقيرهم وتوحيدهم له، لا يشركون به شيئًا، بل يعبدونه وحده ويتوكلون عليه، ويلجؤون في جميع أمورهم إليه. ثم تَوَعَّدَ تعالى المشركين به، الظالمين لأنفسهم بذلك فقال: { وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا } .
__________
(1) ورواه الطبراني في المعجم الكبير (12/12) من طريق يحيى الحماني عن يعقوب القمي، عن جعفر بن أبي المغيرة به نحوه.
(2) زيادة من جـ.
(3) صحيح البخاري برقم (4477) وصحيح مسلم برقم (68).

(1/476)

قال بعضهم: تقدير الكلام: لو عاينوا العذاب لعلموا حينئذ أن القوة لله جميعًا، أي: إن الحكم له (1) وحده لا شريك له، وأن جميع الأشياء تحت قهره وغلبته وسلطانه { وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ } كما قال: { فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ } [الفجر: 25 ، 26] يقول: لو علموا ما يعاينونه (2) هنالك، وما يحل بهم من الأمر الفظيع المنكر الهائل على شركهم وكفرهم، لانتهوا عما هم فيه من الضلال.
ثم أخبر عن كفرهم بأوثانهم وتبرؤ المتبوعين من التابعين، فقال: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا [وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ] (3) } تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في دار الدنيا، فتقول الملائكة: { تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ } [القصص: 63] ويقولون: { سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } [سبأ: 41] والجن أيضًا تتبرأ منهم، ويتنصلون من عبادتهم لهم، كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف: 5، 6] وقال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا * كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 81، 82] وقال الخليل لقومه: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [العنكبوت: 25] وقال تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ * قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } [سبأ: 31-33] وقال تعالى: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } [إبراهيم: 22].
وقوله: { وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ } أي: عَاينوا عذاب الله، وتقطَّعت بهم الحيَلُ وأسباب الخلاص ولم يجدوا عن النار مَعْدلا ولا مَصْرفا.
قال عطاء عن ابن عباس: { وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ } قال: المودة. وكذا قال مجاهد في رواية ابن أبي نجيح.
وقوله: { وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا } أي: لو أن لنا عَوْدة (4) إلى
__________
(1) في جـ، ط: "إن الحكم لله".
(2) في جـ: "ما يعاينوه".
(3) زيادة من جـ.
(4) في ط: "دعوة".

(1/477)

يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (169)

الدار الدنيا حتى نَتَبَرَّأ من هؤلاء ومن عبادتهم، فلا نلتفت إليهم، بل نوحد الله وحده بالعبادة. وهم كاذبون في هذا، بل لو رُدّوا لعادوا لما نهوا عنه. كما أخبر الله تعالى عنهم بذلك؛ ولهذا قال: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } أي: تذهب وتضمحل كما قال الله تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23] .
وقال تعالى: { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ } الآية [إبراهيم: 18] ، وقال تعالى: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً } الآية [النور: 39] ؛ ولهذا قال تعالى: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } .
{ يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (169) }
لما بين تعالى أنه لا إله إلا هو، وأنه المستقل بالخلق، شرع يبين أنه الرزاق لجميع خلقه، فذكر [ذلك] (1) في مقام الامتنان أنه أباح لهم أن يأكلوا مما في الأرض في حال كونه حلالا من الله طيبًا، أي: مستطابًا في نفسه غير ضار للأبدان ولا للعقول، ونهاهم عن اتباع خطوات الشيطان، وهي: طرائقه ومسالكه فيما أضل أتباعه فيه من تحريم البَحَائر والسوائب والوصائل ونحوها مما زَينه لهم في جاهليتهم، كما في حديث عياض بن حمَار الذي في صحيح مسلم، عن رسول الله صلى الله عليه وسلم أنه قال: "يقول الله تعالى: إن كل ما أمنحُه (2) عبادي فهو لهم حلال" وفيه: "وإني خلقت عبادي حُنَفاء فجاءتهم الشياطين فاجتالتهم عن دينهم، وحَرَّمتْ عليهم ما أحللتُ لهم" (3) .
وقال الحافظ أبو بكر بن مَرْدُويه: حدثنا سليمان بن أحمد، حدثنا محمد بن عيسى بن شيبة (4) المصري، حدثنا الحسين بن عبد الرحمن الاحتياطي، حدثنا أبو عبد الله الجوزجاني (5) -رفيق إبراهيم بن أدهم -حدثنا ابن جُرَيج، عن عطاء، عن ابن عباس قال: تُليت هذه الآية عند النبي صلى الله عليه وسلم: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالا طَيِّبًا } فقام سعد بن أبي وقاص، فقال: يا رسول الله، ادع الله أن يجعلني مستجاب الدعوة، فقال. "يا سعد، أطب مطعمك تكن مستجاب الدعوة، والذي نفس محمد بيده، إن الرجل ليَقْذفُ اللقمة الحرام في جَوْفه ما يُتَقبَّل منه أربعين يومًا، وأيّما عبد نبت لحمه من السُّحْت والربا فالنار أولى به" (6) .
وقوله: { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } تنفير عنه وتحذير منه، كما قال: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } [فاطر: 6] وقال تعالى: { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } [الكهف: 50] .
__________
(1) زيادة من أ.
(2) في جـ، ط، أ، و: "كل مال منحته".
(3) صحيح مسلم برقم (2865).
(4) في جـ: "شعبة" وفي هـ: "شبة".
(5) في جـ: "الجرجاني".
(6) المعجم الأوسط للطبراني برقم (5026) "مجمع البحرين".

(1/478)

وقال قتادة، والسدي في قوله: { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } كل معصية لله فهي من خطوات الشيطان.
وقال عكرمة: هي نزغات الشيطان، وقال مجاهد: خطاه، أو قال: خطاياه.
وقال أبو مِجْلزَ: هي النذور في المعاصي.
وقال الشعبي: نذر رجل أن ينحر ابنه فأفتاه مسروق بذبح كبش. وقال: هذا من خطوات الشيطان.
وقال أبو الضحى، عن مسروق: أتى عبد الله بن مسعود بضَرْع وملح، فجعل يأكل، فاعتزل رجل من القوم، فقال ابن مسعود: ناولوا صاحبكم. فقال: لا أريده. فقال: أصائم أنت؟ قال: لا. قال: فما شأنك؟ قال: حرمت أن آكل ضَرْعًا أبدا. فقال ابن مسعود: هذا من خطوات الشيطان، فاطْعَمْ وكفِّر عن يمينك.
رواه (1) ابن أبي حاتم، وقال أيضًا:
حدثنا أبي، حدثنا حَسَّان بن عبد الله المصْري، عن سليمان التيمي، عن أبي رافع، قال: غضبت على امرأتي، فقالت: هي يومًا يهودية ويوما نصرانية، وكل مملوك لها حر، إن لم تطلق امرأتك. فأتيت عبد الله بن عمر فقال: إنما هذه من خطوات الشيطان. وكذلك قالت زينب بنت أم سلمة، وهي يومئذ أفقه امرأة في المدينة. وأتيت عاصمًا وابن عمر (2) فقالا مثل ذلك.
وقال عبد بن حميد: حدثنا أبو نعيم (3) عن شريك، عن عبد الكريم، عن عكرمة، عن ابن عباس قال: ما كان من يمين أو نذر في غَضَب، فهو من خطوات الشيطان، وكفارته كفارة يمين.
[وقال سعيد بن داود في تفسيره: حدثنا عبادة بن عباد المهلبي عن عاصم الأحول، عن عكرمة في رجل قال لغلامه: إن لم أجلدك مائة سوط فامرأته طالق، قال: لا يجلد غلامه، ولا تطلق امرأته هذا من خطوات الشيطان] (4) .
وقوله: { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } أي: إنما يأمركم عدوّكم الشيطان بالأفعال السيئة، وأغلظ منها الفاحشة كالزنا ونحوه، وأغلظ من ذلك وهو القول على الله بلا علم، فيدخل (5) في هذا كل كافر وكل مبتدع أيضًا.
__________
(1) في جـ: "روى هذا" وفي ط، أ، و: "رواهن".
(2) في ط: "عاصم بن عمر".
(3) في جـ: "عبد الله بن نعيم".
(4) زيادة من ج، ط.
(5) في ط: "فدخل".

(1/479)


البقرة - تفسير ابن كثير

وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ (170) وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ (171) يَا أَيُّهَا الَّذِينَ آَمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (172) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173)

{ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ (170) وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ (171) }
يقول تعالى: { وَإِذَا قِيلَ } لهؤلاء الكفرة من المشركين: { اتَّبِعُوا مَا أَنزلَ اللَّهُ } على رسوله، واتركوا ما أنتم فيه (1) من الضلال والجهل، قالوا في جواب ذلك: { بَلْ نَتَّبِعُ مَا أَلْفَيْنَا } أي: وجدنا { عَلَيْهِ آبَاءَنَا } أي: من عبادة الأصنام والأنداد. قال الله تعالى منكرًا عليهم: { أَوَلَوْ كَانَ آبَاؤُهُمْ } أي: الذين يقتدون بهم ويقتفون أثرهم { لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ } أي: ليس لهم فهم ولا هداية!!.
وروى ابن إسحاق عن محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: أنها نزلت في طائفة من اليهود، دعاهم رسول الله صلى الله عليه وسلم إلى الإسلام، فقالوا: بل نتبع ما ألفينا عليه آباءنا. فأنزل الله هذه الآية.
ثم ضرب لهم تعالى مثلا كما قال تعالى: { لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ } [النحل: 60] فقال: { وَمَثَلُ الَّذِينَ كَفَرُوا } أي: فيما هم فيه من الغي والضلال والجهل كالدواب السارحة التي لا تفقه ما يقال لها، بل إذا نعق بها راعيها، أي: دعاها إلى ما يرشدها، لا تفقه ما يقول ولا تفهمه، بل إنما تسمع صوته فقط.
هكذا روي عن ابن عباس، وأبي العالية، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة، وعطاء الخراساني والربيع بن أنس، نحو هذا.
وقيل: إنما هذا مثل ضرب لهم في دعائهم الأصنام التي لا تسمع ولا تبصر ولا تعقل شيئًا، اختاره ابن جرير، والأول أولى؛ لأن الأصنام لا تسمع شيئًا ولا تعقله ولا تبصره، ولا بطش لها ولا حياة فيها (2) . وقوله: { صُمٌّ بُكْمٌ عُمْيٌ } أي: صُمٌّ عن سماع الحق، بُكْمٌ لا يتفوهون به، عُمْيٌ عن رؤية طريقه ومسلكه { فَهُمْ لا يَعْقِلُونَ } أي: لا يعقلون شيئًا ولا يفهمونه، كما قال تعالى: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } [الأنعام: 39] .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (172) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173) }
يقول تعالى آمرا عباده المؤمنين بالأكل من طَيبات ما رزقهم تعالى، وأن يشكروه على ذلك، إن كانوا عبيده، والأكل من الحلال سبب لتقبل الدعاء والعبادة، كما أن الأكل من الحرام يمنع قبولَ الدعاء والعبادة، كما جاء في الحديث الذي رواه الإمامُ أحمد:
حدثنا أبو النضر، حدثنا الفُضَيل بن مرزوق، عن عدَيِّ بن ثابت، عن أبي حازم، عن أبي هريرة
__________
(1) في أ: "ما أنتم عليه".
(2) في أ: "لأن الأصنام لا تسمع دعاء ولا نداء بل هي جمادات لا تسمع شيئا".

(1/480)

قال: قال رسول الله صلى الله عليه وسلم: "أيها الناس، إن الله طيب لا يقبل إلا طيبًا، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ } [المؤمنون: 51] وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } ثم ذكر الرجل يطيلُ السفر أشعث أغبر، يمدُّ يديه إلى السماء: يا رب، يا رب، ومطعمه حرام ومشربه حرام، وملبسه حرام، وغُذي بالحرام، فأنى يستجاب لذلك".
ورواه مسلم في صحيحه، والترمذي من حديث [فضيل] (1) بن مرزوق (2) .
ولما امتن تعالى عليهم برزقه، وأرشدهم إلى الأكل من طيبه، ذكر أنه لم يحرم عليهم من ذلك إلا الميتة، وهي التي تموت حتف أنفها من غير تذكية، وسواء كانت منخنقة أو موقوذة أو مُتَردِّية أو نطيحة أو قد عدا عليها السبع.
وقد خصص الجمهور من ذلك ميتة البحر لقوله تعالى: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } [المائدة: 96] على ما سيأتي، وحديث العنبر في الصحيح وفي المسند والموطأ والسنن قوله، عليه السلام، في البحر: "هو الطهور ماؤه الحل ميتته" وروى الشافعي وأحمد وابن ماجة والدارقطني من حديث ابن عمر مرفوعًا: "أحل لنا ميتتان ودمان: السمك والجراد، والكبد والطحال" وسيأتي تقرير ذلك في سورة المائدة (3) .
ولبن الميتة وبيضها المتصل بها نجس عند الشافعي وغيره؛ لأنه جزء منها. وقال مالك في رواية: هو طاهر إلا أنه ينجس بالمجاورة، وكذلك أنفحة الميتة فيها الخلاف والمشهور عندهم أنها نجسة، وقد أوردوا على أنفسهم أكل الصحابة من جبن المجوس، فقال القرطبي في تفسيره هاهنا: يخالط اللبن منها يسير، ويعفى عن قليل النجاسة إذا خالط الكثير من المائع. وقد روى ابن ماجة من حديث سيف بن هارون، عن سليمان التيمي، عن أبي عثمان النهدي، عن سلمان سئل رسول الله صلى الله عليه وسلم عن السمن والجبن والفراء، فقال: "الحلال ما أحل الله في كتابه، والحرام ما حرم الله في كتابه، وما سكت عنه فهو مما عفا عنه" (4) .
وكذلك حرم عليهم لحم الخنزير، سواء ذُكِّي أو مات حَتْف أنفه، ويدخُلُ شَحْمه في حكم لحمه (5) إما تغليبًا أو أن اللحم يشمل ذلك، أو بطريق القياس على رأي. و[كذلك] (6) حَرَّم عليهم ما أهِلَّ به لغير الله، وهو ما ذبح على غير اسمه (7) تعالى من الأنصاب والأنداد والأزلام، ونحو ذلك
__________
(1) زيادة من أ.
(2) المسند (2/328) وصحيح مسلم برقم (1015) وسنن الترمذي برقم (2989).
(3) وسيأتي تخريج الحديثين عند تفسير أول سورة المائدة.
(4) سنن ابن ماجة برقم (3367) ورواه الترمذي في السنن برقم (1726) من طريق سيف بن هارون به وقال: "هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه". وروى سفيان وغيره عن سليمان التيمي، عن أبي عثمان، عن سلمان قوله، وكأن الحديث الموقوف أصح، وسألت البخاري عن هذا الحديث فقال: ما أراه محفوظا، روى سفيان عن سليمان التيمي عن أبي عثمان، عن سلمان موقوفا، قال البخاري: "وسيف بن هارون مقارب الحديث، وسيف بن محمد، عن عاصم ذاهب الحديث".
(5) في جـ: "ويدخل لحمه في حكم شحمه".
(6) زيادة من جـ، أ، و.
(7) في جـ: "غير اسم الله".

(1/481)

مما كانت الجاهلية ينحرون له. [وذكر القرطبي عن ابن عطية أنه نقل عن الحسن البصري: أنه سئل عن امرأة عملت عرسًا للعبها فنحرت فيه جزورًا فقال: لا تؤكل لأنها ذبحت لصنم؛ وأورد القرطبي عن عائشة أنها سئلت عما يذبحه العجم في أعيادهم فيهدون منه للمسلمين، فقالت: ما ذبح لذلك اليوم فلا تأكلوه، وكلوا من أشجارهم] (1) . ثم أباح تعالى تناول ذلك عند الضرورة والاحتياج إليها، عند فقد غيرها من الأطعمة، فقال: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ } أي: في غير بغي ولا عدوان، وهو مجاوزة الحد { فَلا إِثْمَ عَلَيْهِ } أي: في أكل ذلك { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
وقال مجاهد: فمن اضطر غير باغ ولا عاد، قاطعًا للسبيل، أو مفارقًا للأئمة، أو خارجًا في معصية الله، فله الرخصة، ومن خرج باغيًا أو عاديًا أو في معصية الله فلا رخصة له، وإن اضطر إليه، وكذا روي عن سعيد بن جبير.
وقال سعيد -في رواية عنه -ومقاتل بن حيان: غير باغ: يعني غير مستحله. وقال السدي: غير باغ يبتغي فيه شهوته، وقال عطاء الخراساني في قوله: { غَيْرَ بَاغٍ } [قال] (2) لا يشوي من الميتة ليشتهيه ولا يطبخه، ولا يأكل إلا العُلْقَة، ويحمل معه ما يبلغه الحلال، فإذا بلغه ألقاه [وهو قوله: { وَلا عَادٍ } يقول: لا يعدو به الحلال] (3) .
وعن ابن عباس: لا يشبع منها. وفسره السدي بالعدوان. وعن ابن عباس { غَيْرَ بَاغٍ وَلا عَادٍ } قال: { غَيْرَ بَاغٍ } في الميتة { وَلا عَادٍ } في أكله. وقال قتادة: فمن اضطر غير باغ ولا عاد في (4) أكله: أن يتعدى حلالا إلى حرام، وهو يجد عنه مندوحة.
وحكى القرطبي عن مجاهد في قوله: { فَمَنِ اضْطُرَّ } أي: أكره على ذلك بغير اختياره.
مسألة: ذكر القرطبي إذا وجد المضطر ميتة وطعام الغير بحيث لا قطع فيه ولا أذى، فإنه لا يحل له أكل الميتة بل يأكل طعام الغير بلا خلاف -كذا قال -ثم قال: وإذا أكله، والحالة هذه، هل يضمنه أم لا؟ فيه قولان هما روايتان عن مالك، ثم أورد من سنن ابن ماجه من حديث شعبة عن أبي إياس جعفر بن أبي وحشية: سمعت عباد بن العنزي (5) قال: أصابتنا عامًا مخمصة، فأتيت المدينة (6) . فأتيت حائطا، فأخذت سنبلا ففركته وأكلته، وجعلت منه في كسائي، فجاء صاحب الحائط فضربني وأخذ ثوبي، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فقال للرجل: "ما أطعمته إذ كان جائعا أو ساعيا، ولا علمته إذ كان جاهلا" (7) . فأمره فرد إليه ثوبه، وأمر له بوسق من طعام أو نصف وسق، إسناد صحيح قوي جيد وله شواهد كثيرة: من ذلك حديث عمرو بن شعيب، عن أبيه، عن جده: سئل رسول الله صلى الله عليه وسلم عن الثمر المعلق، فقال: "من أصاب منه من ذي حاجة بفيه غير متخذ خبنة (8) فلا شيء عليه" (9) الحديث.
__________
(1) زيادة من جـ، أ.
(2) زيادة من جـ.
(3) زيادة من و.
(4) في جـ: "ولا عاد أي".
(5) في أ: "شرحيل الفتوى" وفي ط: "بشر العنزي" والصواب ما أثبتناه.
(6) في أ: "فأتيت الحتفية".
(7) سنن ابن ماجة برقم (2298).
(8) في أ: "غير منحن جيبه".
(9) رواه الترمذي في السنن برقم (1289) وقال: "هذا حديث حسن".

(1/482)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176)

وقال مقاتل بن حيان في قوله: { فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فيما أكل من اضطرار، وبلغنا -والله أعلم -أنه لا يزاد (1) على ثلاث لقم.
وقال سعيد بن جبير: غفور لما أكل من الحرام. رحيم إذ أحل له الحرام في الاضطرار.
وقال وَكِيع: حدثنا الأعمش، عن أبي الضحى، عن مسروق قال: من (2) اضطُرَّ فلم يأكل ولم يشرب، ثم مات دخل النار.
[وهذا يقتضي أن أكل الميتة للمضطر عزيمة لا رخصة. قال أبو الحسن الطبري -المعروف بالكيا الهراسي رفيق الغزالي في الاشتغال: وهذا هو الصحيح عندنا؛ كالإفطار للمريض في رمضان ونحو ذلك] (3) .
{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) ذَلِكَ بِأَنَّ اللَّهَ نزلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176) }
يقول تعالى: { إِنَّ الَّذِينَ يَكْتُمُونَ } [مما يشهد له بالرسالة] (4) { مَا أَنزلَ اللَّهُ مِنَ الْكِتَابِ } يعني اليهود الذين كتموا صفة محمد صلى الله عليه وسلم في كتبهم التي بأيديهم، مما تشهد (5) له بالرسالة والنبوة، فكتموا ذلك لئلا تذهب رياستهم وما كانوا يأخذونه من العرب من الهدايا والتحف على تعظيمهم إياهم، فخشوا -لعنهم الله -إن أظهروا ذلك أن يَتَّبعه الناس ويتركوهم، فكتموا ذلك إبقاء على ما كان يحصل لهم من ذلك، وهو نزرٌ يسير، فباعوا أنفسهم بذلك، واعتاضوا عن الهدى واتباع الحق وتصديق الرسول والإيمان بما جاء عن الله بذلك النزر اليسير، فخابوا وخسروا في الدنيا والآخرة؛ أما في الدنيا فإن الله أظهر لعباده صِدْقَ رسوله، بما نصبه وجعله معه من الآيات الظاهرات والدلائل القاطعات، فصدقه الذين كانوا يخافون أن يتبعوه، وصاروا عونًا له على قتالهم، وباؤوا بغضب على غضب، وذمهم الله في كتابه في غير (6) موضع. من ذلك هذه الآية الكريمة: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا } وهو عرض الحياة الدنيا { أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ } أي: إنما يأكلون ما يأكلونه في مقابلة كتمان الحق نارا تأجج في بطونهم يوم القيامة. كما قال تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [النساء: 10] وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "الذي يأكل أو يشرب في آنية الذهب
__________
(1) في أ: "أنه لا يزيد".
(2) في جـ: "فمن".
(3) زيادة من جـ.
(4) زيادة من جـ.
(5) في أ: "كالعهد".
(6) في جـ، أ، و: "في غير ما".

(1/483)

والفضة، إنما يُجَرْجرُ في بطنه نار جهنم" (1) .
وقوله: { وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } وذلك لأنه غضبانُ عليهم، لأنهم كتموا وقد علموا، فاستحقوا الغضب، فلا ينظر إليهم ولا يزكيهم، أي يثني (2) عليهم ويمدحهم بل يعذبهم عذابا أليما.
وقد ذكر ابن أبي حاتم وابن مَرْدُوَيْه هاهنا [الحديث الذي رواه مسلم أيضًا من] (3) حديث الأعمش، عن أبي حازم، عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله، ولا ينظر إليهم ولا يزكيهم [ولهم عذاب أليم] (4) شيخ زان، وملك كذاب، وعائل مستكبر" (5) .
ثم قال تعالى مخبرا عنهم: { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى } أي: اعتاضوا عن الهدى، وهو نشر ما في كتبهم من صفة الرسول وذكر مبعثه والبشارة به من كتب الأنبياء واتباعه وتصديقه، استبدلوا عن ذلك واعتاضوا عنه بالضلالة، وهو تكذيبه والكفر به وكتمان صفاته في كتبهم { وَالْعَذَابَ بِالْمَغْفِرَةِ } أي: اعتاضوا عن المغفرة بالعذاب وهو ما تعاطَوْه من أسبابه المذكورة.
وقوله تعالى: { فَمَا أَصْبَرَهُمْ عَلَى النَّارِ } يخبر تعالى أنَّهم في عذاب شديد عظيم هائل، يتعجَّبُ من رآهم فيها من صبرهم على ذلك، مع (6) شدة ما هم فيه من العذاب، والنكال، والأغلال عياذًا بالله من ذلك.
[وقيل معنى قوله: { فَمَا أَصْبَرَهُمْ عَلَى النَّارِ } أي: ما أدومهم لعمل المعاصي التي تفضي بهم إلى النار] (7) .
وقوله: { ذَلِكَ بِأَنَّ اللَّهَ نزلَ الْكِتَابَ بِالْحَقِّ } أي: إنما استحقوا هذا العذاب الشديد لأن الله تعالى أنزل على رسوله محمد صلى الله عليه وسلم وعلى الأنبياء قبله كتبه بتحقيق الحق وإبطال الباطل، وهؤلاء اتخذوا آيات الله هزوًا، فكتابهم يأمرهم بإظهار العلم ونشره، فخالفوه وكذبوه. وهذا الرسول الخاتم يدعوهم إلى الله تعالى، ويأمرهم بالمعروف وينهاهم عن المنكر، وهم يكذبونه ويخالفونه ويجحدونه، ويكتمون صفته، فاستهزؤوا بآيات الله المنزلة على رسله؛ فلهذا استحقوا العذاب والنكال؛ ولهذا (8) قال: { ذَلِكَ بِأَنَّ اللهَ نزلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ } .
__________
(1) صحيح البخاري برقم (5634) وصحيح مسلم برقم (2065) من حديث أم سلمة رضي الله عنها.
(2) في أ: "أي: لا يثني".
(3) زيادة من جـ، أ.
(4) زيادة من جـ، وصحيح مسلم.
(5) رواه مسلم في صحيحه رقم (107).
(6) في جـ، أ، و: "من".
(7) زيادة من أ.
(8) في جـ: "فلهذا".

(1/484)


البقرة - تفسير ابن كثير

لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآَتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ (177)

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ (177) }
اشتملت هذه الآية الكريمة، على جمَل عظيمة، وقواعد عميمة، وعقيدة مستقيمة، كما قال ابن أبي حاتم: حدثنا أبي، حدثنا عُبيد (1) بن هشام الحلبي، حدثنا عبيد الله بن عمرو، عن عامر بن شُفَي، عن عبد الكريم،عن مجاهد، عن أبي ذر: أنه سأل رسول الله صلى الله عليه وسلم: ما الإيمان؟ فتلا عليه: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ } إلى آخر الآية. قال: ثم سأله أيضًا، فتلاها عليه (2) ثم سأله. فقال: "إذا عملت حسنة أحبها (3) قلبك، وإذا عملت سيئة أبغضها (4) قلبك" (5) .
وهذا منقطع؛ فإن (6) مجاهدًا لم يدرك أبا ذر؛ فإنه مات قديمًا.
وقال المسعودي: حدثنا القاسم بن عبد الرحمن، قال: جاء رجل إلى أبي ذر، فقال: ما الإيمان؟ فقرأ (7) عليه هذه الآية: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ } حتى فرغ منها. فقال الرجل: ليس عن البر سألتُكَ. فقال أبو ذر: جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عما سألتني عنه، فقرأ عليه هذه الآية، فأبى أن يرضى كما أبيت [أنت] (8) أ ن ترضى فقال له رسول الله صلى الله عليه وسلم -وأشار بيده -: "المؤمن إذا عمل حسنة سَرته ورجا ثوابها، وإذا عمل سيئة أحزنته وخاف عقابها" (9) .
رواه ابن مَرْدُويه، وهذا أيضًا منقطع، والله أعلم.
وأما الكلام على تفسير هذه الآية، فإن الله تعالى لما أمر المؤمنين أولا بالتوجه إلى بيت المقدس، ثم حوَّلهم إلى الكعبة، شق ذلك على نفوس طائفة من أهل الكتاب وبعض المسلمين، فأنزل الله تعالى بيان حكمته في ذلك، وهو أن المراد إنما هو طاعة الله عز وجل، وامتثال أوامره، والتوجه حيثما وجه، واتباع ما شرع، فهذا هو البر والتقوى والإيمان الكامل، وليس في لزوم التوجه إلى جهة من المشرق إلى المغرب بر ولا طاعة، إن لم يكن عن أمر الله وشرعه؛ ولهذا قال: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } الآية، كما قال في الأضاحي والهدايا: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ } [الحج: 37] .
وقال العوفي عن ابن عباس في هذه الآية: ليس البر أن تُصَلُّوا ولا تعملوا. فهذا حين تحول من مكة إلى المدينة ونزلت الفرائض والحدود، فأمر الله بالفرائض والعمل بها.
__________
(1) في جـ: "حدثنا عبيدة".
(2) في جـ: "فتلا عليه".
(3) في جـ: "فأحبها".
(4) في جـ: "فأبغضها".
(5) ورواه محمد بن نصر في "تعظيم قدر الصلاة" برقم (409) من طريق عبد الرزاق، عن معمر، عن عبد الكريم، عن مجاهد به.
(6) في جـ: "لأن".
(7) في جـ: "فتلا".
(8) زيادة من أ.
(9) ورواه محمد بن نصر في "تعظيم قدر الصلاة" برقم (408) من طريق عبد الله بن يزيد والملائي، كلاهما عن المسعودي به نحوه، ورواه الحاكم (2/272) من طريق موسى بن أعين، عن عبد الكريم به نحوه، وقال: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه" وتعقبه الذهبي: "قلت: وهو منقطع".

(1/485)

وروي عن الضحاك ومقاتل نحو ذلك.
وقال أبو العالية: كانت اليهود تُقْبل (1) قبل المغرب، وكانت النصارى تُقْبل (2) قبل المشرق، فقال الله تعالى: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ } يقول: هذا كلام الإيمان وحقيقته (3) العمل. وروي عن الحسن والربيع بن أنس مثله.
وقال مجاهد: ولكن البر ما ثبت في القلوب من طاعة الله، عز وجل.
وقال الضحاك: ولكن البر والتقوى أن تؤدوا الفرائض على وجوهها.
وقال الثوري: { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } الآية، قال: هذه أنواع البر كلها. وصدق رحمه الله؛ فإن من اتصف بهذه الآية، فقد دخل في عرى الإسلام كلها، وأخذ بمجامع الخير كله، وهو الإيمان بالله، وهو أنه لا إله إلا هو، وصدق بوجود الملائكة الذين هم سفرة بين الله ورسله { وَالْكِتَابِ } وهو اسم جنس يشمل الكتب المنزلة من السماء على الأنبياء، حتى ختمت بأشرفها، وهو القرآن المهيمن على ما قبله من الكتب، الذي انتهى إليه كل خير، واشتمل على كل سعادة في الدنيا والآخرة، ونسخ [الله] (4) به كل ما سواه من الكتب قبله، وآمن بأنبياء الله كلهم من أولهم إلى خاتمهم محمد صلوات الله وسلامه عليه وعليهم أجمعين.
وقوله: { وَآتَى الْمَالَ عَلَى حُبِّهِ } أي: أخرجه، وهو مُحب له، راغب فيه. نص على ذلك ابن مسعود وسعيد بن جبير وغيرهما من السلف والخلف، كما ثبت في الصحيحين من حديث أبي هُرَيرة مرفوعًا: "أفضل الصدقة أن تَصَدَّقَ وأنت صحيح شحيح، تأمل الغنى، وتخشى الفقر".
وقد روى الحاكم في مستدركه، من حديث شعبة والثوري، عن منصور، عن زُبَيد، عن مُرَّة، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: { وَآتَى الْمَالَ عَلَى حُبِّهِ } أن (5) تعطيه وأنت صحيح شحيح، تأمل الغنى (6) وتخشى الفقر". ثم قال: صحيح على شرط الشيخين، ولم يخرجاه (7) .
قلت وقد رواه وَكِيع عن الأعمش، وسفيان عن زبيد، عن مرة، عن ابن مسعود، موقوفًا، وهو أصح، والله أعلم.
وقال تعالى: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا * إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا } [الإنسان: 8، 9] .
وقال تعالى: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [آل عمران: 92] وقوله: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر: 9] نمَط آخرُ أرفع من هذا [ومن هذا] (8) وهو أنهم آثروا بما هم مضطرون إليه، وهؤلاء أعطوا (9) وأطعموا ما هم محبون له.
وقوله: { ذَوِي الْقُرْبَى } وهم: قرابات الرجل، وهم أولى من أعطى من الصدقة، كما ثبت في
__________
(1) في جـ: "تتقبل".
(2) في جـ: "تتقبل".
(3) في جـ: "وحقيقة".
(4) زيادة من جـ.
(5) في أ: "أي".
(6) في أ: "العيش".
(7) المستدرك (2/272).
(8) زيادة من جـ.
(9) في جـ: "وهؤلاء أعطوه".

(1/486)

الحديث: "الصدقة على المساكين (1) صدقة، وعلى ذوي الرحم ثنتان: صدقة وصلة". فهم أولى الناس بك وببرك وإعطائك. وقد أمر الله تعالى بالإحسان إليهم في غير ما موضع من كتابه العزيز.
{ وَالْيَتَامَى } هم: الذين لا كاسب (2) لهم، وقد مات آباؤهم وهم ضعفاء صغار دون البلوغ والقدرة على التكسب، وقد قال عبد الرزاق: أنبأنا مَعْمَر، عن جويبر، عن الضحاك، عن النزال بن سبرة، عن علي، عن رسول الله صلى الله عليه وسلم قال : "لا يُتْم بعد حُلُم".
{ وَالْمَسَاكِينَ } وهم: الذين لا يجدون ما يكفيهم في قوتهم وكسوتهم وسكناهم، فيعطون ما تُسَدُّ به حاجتهم وخلتهم. وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ليس المسكين بهذا الطوَّاف الذي تَرده التمرة والتمرتان واللقمة واللقمتان، ولكن المسكين الذي لا يجد غنى يغنيه، ولا يفطن له (3) فَيُتَصَدق عليه (4) .
{ وَابْنَ السَّبِيلِ } وهو: المسافر المجتاز الذي قد فرغت نفقته فيعطى ما يوصله إلى بلده، وكذا الذي يريد سفرا في طاعة، فيعطى ما يكفيه في ذهابه وإيابه، ويدخل في ذلك الضيف، كما قال علي بن أبي طلحة، عن ابن عباس أنه قال: ابن السبيل هو الضيف الذي ينزل بالمسلمين، وكذا قال مجاهد، وسعيد بن جبير، وأبو جعفر الباقر، والحسن، وقتادة، والضحاك والزهري، والربيع بن أنس، ومقاتل بن حيان.
{ وَالسَّائِلِينَ } وهم: الذين يتعرضون للطلب فيعطون من الزكوات والصدقات، كما قال الإمام أحمد:
حدثنا وَكِيع وعبد الرحمن، قالا حدثنا سفيان، عن مصعب بن محمد، عن يعلى بن أبي يحيى، عن فاطمة بنت الحسين، عن أبيها (5) -قال عبد الرحمن: حسين بن علي -قال: قال رسول الله صلى الله عليه وسلم: "للسائل حق وإن جاء على فرس". رواه أبو داود.
{ وَفِي الرِّقَابِ } وهم: المكاتبون الذين لا يجدون ما يؤدونه في كتابتهم.
وسيأتي الكلام على كثير من هذه الأصناف (6) في آية الصدقات من براءة، إن شاء الله تعالى. وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن عبد الحميد، حدثنا شريك، عن أبي حمزة، عن الشعبي، حدثتني فاطمة بنت قيس: أنها سألت رسول الله صلى الله عليه وسلم: أفي المال حق سوى الزكاة؟ قالت: فتلا علي { وَآتَى الْمَالَ عَلَى حُبِّهِ } (7) .
ورواه ابن مَرْدُويه من حديث آدم بن أبي إياس، ويحيى بن عبد الحميد، كلاهما، عن شريك،
__________
(1) في أ: "على المسلمين".
(2) في أ: "لا مكاسب".
(3) في أ: "لا يجد ما يغنيه ولا ينظر له".
(4) صحيح البخاري برقم (1479) وصحيح مسلم برقم (1039).
(5) في جـ: "فاطمة بنت حسين عن أبيها" وفي أ: "فاطمة بنت حسين بن علي، عن حسين بن علي".
(6) في جـ: "من الأصناف هذه".
(7) هو في صحيح البخاري برقم (33) وصحيح مسلم برقم (59) من حديث أبي هريرة رضي الله عنه.

(1/487)

عن أبي حمزة عن الشعبي، عن فاطمة بنت قيس، قالت: قال رسول الله صلى الله عليه وسلم: "في المال حق سوى الزكاة" ثم تلا (1) { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ } إلى قوله: { وَفِي الرِّقَابِ }
[وقد أخرجه ابن ماجة والترمذي (2) وضعف أبا حمزة ميمونًا (3) الأعور، قال: وقد رواه بيان (4) وإسماعيل بن سالم عن الشعبي] (5) .
وقوله: { وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ } أي: وأتم أفعال الصلاة في أوقاتها بركوعها، وسجودها، وطمأنينتها، وخشوعها على الوجه الشرعي المرضي.
وقوله: { وَآتَى الزَّكَاةَ } يُحْتَمَلُ أن يكون المراد به زكاة النفس، وتخليصها من الأخلاق الدنية (6) الرذيلة، كقوله: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا * وَقَدْ خَابَ مَنْ دَسَّاهَا } [الشمس:9 ، 10] وقول موسى لفرعون: { هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } [النازعات: 18، 19] وقوله تعالى: { وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ } [فصلت: 6، 7] .
ويحتمل أن يكون المرادُ زكاة المال (7) كما قاله سعيد بن جبير ومقاتل بن حيان، ويكون المذكور من إعطاء (8) هذه الجهات والأصناف المذكورين إنما هو التطوع والبر والصلة؛ ولهذا تقدم في الحديث عن فاطمة بنت قيس: أن في المال حقا سوى الزكاة، والله أعلم.
وقوله: { وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } كقوله: { الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ } [الرعد: 20] وعكس هذه الصفة النفاق، كما صح في الحديث: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان". وفي الحديث الآخر:"إذا حدث كذب وإذا عاهد غدر، وإذا خاصم فجر" (9) .
وقوله: { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } أي: في حال الفقر، وهو البأساء، وفي حال المرض والأسقام، وهو الضراء. { وَحِينَ الْبَأْسِ } أي: في حال القتال والتقاء الأعداء، قاله ابن مسعود، وابن عباس، وأبو العالية، ومُرّة الهمداني، ومجاهد، وسعيد بن جبير، والحسن، وقتادة، والربيع بن أنس، والسدي، ومقاتل بن حيان، وأبو مالك، والضحاك، وغيرهم.
وإنما نُصِبَ { وَالصَّابِرِينَ } على المدح والحث على الصبر في هذه الأحوال لشدته وصعوبته، والله أعلم، وهو المستعان وعليه التكلان.
وقوله: { أُولَئِكَ الَّذِينَ صَدَقُوا } أي: هؤلاء الذين اتصفوا بهذه الصفات هم الذين صَدَقوا في إيمانهم؛ لأنهم حققوا الإيمان القلبي بالأقوال والأفعال، فهؤلاء هم الذين صدقوا { وَأُولَئِكَ هُمُ الْمُتَّقُونَ }
__________
(1) في جـ، أ، و: "ثم قرأ".
(2) سنن الترمذي برقم (659) وسنن ابن ماجة برقم (1789) وقال الترمذي: "هذا حديث ليس إسناده بذاك، وأبو حمزة يضعف في الحديث، وقد روى بيان وإسماعيل بن سالم عن الشعبي قوله، وهو أصح".
(3) في أ: "عونا".
(4) في جـ: "سيار" والصواب ما أثبتناه".
(5) زيادة من جـ، أ.
(6) في جـ: "الذميمة".
(7) في جـ: "زكاة الملك".
(8) في أ، و: "من أعطى".
(9) رواه مسلم في صحيحه برقم (58) من حديث عبد الله بن عمرو رضي الله عنه.

(1/488)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178) وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

لأنهم اتقوا المحارم وفعلوا الطاعات .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178) وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179) }
يقول تعالى: { كُتِبَ عَلَيْكُمُ } العدلُ في القصاص -أيّها المؤمنون -حُرّكم (1) بحركم، وعبدكم بعبدكم، وأنثاكم بأنثاكم، ولا تتجاوزوا وتعتدوا، كما اعتدى من قبلكم وغيروا حكم الله فيهم، وسبب ذلك قريظة و[بنو] (2) النضير، كانت بنو النضير قد غزت قريظة في الجاهلية وقهروهم، فكان إذا قتل النضري القرظيَّ لا يقتل به، بل يُفَادَى بمائة وسق من التمر، وإذا قتل القرظي النضري قتل به، وإن فادَوْه فَدَوه بمائتي وسق من التمر ضعْف دية (3) القرظي، فأمر الله بالعدل في القصاص، ولا يتبع سبيل المفسدين المحرفين (4) ، المخالفين لأحكام الله فيهم، كفرا وبغيًا (5) ، فقال تعالى: { كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى } .
وذكر في [سبب] (6) نزولها ما رواه الإمام أبو محمد بن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بُكَير (7) حدثني عبد الله بن لَهيعة، حدثني عطاء بن دينار، عن سعيد بن جبير، في قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } يعني: إذا كان عَمْدا، الحر بالحر. وذلك أن حيَّيْنِ من العرب اقتتلوا في الجاهلية قبل الإسلام بقليل، فكان بينهم قتل وجراحات، حتى قتلوا العبيد والنساء، فلم يأخذ بعضهم من بعض حتى أسلموا، فكان أحد الحيين يتطاول على الآخر في العدة والأموال، فحلفوا ألا يرضوا حتى يقتل بالعبد منا الحر منهم، وبالمرأة منا الرجل منهم (8) ، فنزلت فيهم.
{ الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى } منها منسوخة، نسختها { النَّفْسَ بِالنَّفْسِ } [المائدة: 45] .
وقال علي بن أبي طلحة عن ابن عباس في قوله: { وَالأنْثَى بِالأنْثَى } وذلك أنهم لا يقتلون الرجل بالمرأة، ولكن يقتلون الرجل بالرجل، والمرأة بالمرأة فأنزل الله: النفس بالنفس والعين بالعين، فجعل الأحرار في القصاص (9) سواء فيما بينهم من العمد رجالهم ونساؤهم في النفس، وفيما دون النفس، وجعل العبيد مستوين (10) فيما بينهم من العمد في النفس وفيما دون النفس رجالهم
__________
(1) في جـ، أ، و: "فاقتلوا حركم".
(2) زيادة من أ.
(3) في جـ: "ضعف دم".
(4) في أ: "المجرمين".
(5) في جـ: "لهوا ولعبا".
(6) زيادة من جـ.
(7) في جـ، أ: "بكر".
(8) في جـ: "والمرأة منا بالرجل منهم".
(9) في جـ: "القصاص والعبيد".
(10) في أ، و: "مستويين".

(1/489)

ونساؤهم، وكذلك روي عن أبي مالك أنها منسوخة بقوله: { النَّفْسَ بِالنَّفْسِ } .
مسألة: مذهب أبي حنيفة أن الحر يقتل بالعبد لعموم آية المائدة، وإليه ذهب الثوري وابن أبي ليلى وداود، وهو مروي عن علي، وابن مسعود، وسعيد بن المسيب، وإبراهيم النخعي، وقتادة، والحكم، وقال البخاري، وعلي بن المديني وإبراهيم النخعي والثوري في رواية عنه: ويقتل السيد بعبده؛ لعموم حديث الحسن عن سمرة: "من قتل عبده قتلناه، ومن جذعه جذعناه، ومن خصاه خصيناه" (1) وخالفهم الجمهور وقالوا: لا يقتل الحر بالعبد؛ لأن العبد سلعة لو قتل خطأ لم تجب فيه دية، وإنما تجب فيه قيمته، وأنه لا يقاد بطرفه ففي النفس بطريق أولى، وذهب الجمهور إلى أن المسلم لا يقتل بالكافر، كما ثبت في البخاري عن علي، قال: قال رسول الله صلى الله عليه وسلم: "لا يقتل مسلم بكافر" (2) ولا يصح حديث ولا تأويل يخالف هذا، وأما أبو حنيفة فذهب إلى أنه يقتل به لعموم آية المائدة.
مسألة: قال الحسن وعطاء: لا يقتل الرجل بالمرأة لهذه الآية، وخالفهم الجمهور لآية المائدة؛ ولقوله عليه السلام: "المسلمون تتكافأ دماؤهم" (3) وقال الليث: إذا قتل الرجل امرأته لا يقتل بها خاصة.
مسألة: ومذهب الأئمة الأربعة والجمهور أن الجماعة يقتلون بالواحد؛ قال عمر بن الخطاب رضي الله عنه في غلام قتله سبعة فقتلهم، وقال: لو تمالأ عليه أهل صنعاء لقتلتهم، ولا يعرف له في زمانه مخالف من الصحابة، وذلك كالإجماع. وحكي عن الإمام أحمد رواية: أن الجماعة لا يقتلون بالواحد، ولا يقتل بالنفس إلا نفس واحدة. وحكاه ابن المنذر عن معاذ وابن الزبير، وعبد الملك بن مروان والزهري ومحمد بن سيرين وحبيب بن أبي ثابت؛ ثم قال ابن المنذر: وهذا أصح، ولا حجة لمن أباح قتل الجماعة (4) . وقد ثبت عن ابن الزبير ما ذكرناه، وإذا اختلف الصحابة فسبيله النظر.
وقوله: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } قال مجاهد عن ابن عباس: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } فالعفو: أن يَقبل الدية في العمد، وكذا روي عن أبي العالية، وأبي الشعثاء، ومجاهد، وسعيد بن جبير، وعطاء، والحسن، وقتادة، ومقاتل بن حيان.
وقال الضحاك عن ابن عباس: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } يقول: فمن ترك له من أخيه شيء يعني: [بعد] (5) أخذ الدّية بعد استحقاق الدم، وذلك العفو { فَاتِّبَاعٌ بِالْمَعْرُوفِ } يقول: فعلى الطالب اتباع بالمعروف إذا قَبِل الدية { وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } يعني: من القاتل من غير ضرر ولا مَعْك، يعني : المدافعة.
وروى الحاكم من حديث سفيان، عن عمرو، عن مجاهد، عن ابن عباس: ويؤدي المطلوب
__________
(1) رواه أبو داود في السنن برقم (4515 ، 4516) والترمذي في السنن برقم (1414) وقال الترمذي: "هذا حديث حسن غريب".
(2) صحيح البخاري برقم (111).
(3) رواه ابن ماجة في السنن برقم (2683) من حديث ابن عباس رضي الله عنهما.
(4) في أ: "قتل جماعة بواحد".
(5) زيادة من جـ، أ.

(1/490)

بإحسان. وكذا قال سعيد بن جُبَير، وأبو الشعثاء جابر بن زَيد، والحسن، وقتادة، وعطاء الخراساني، والربيع بن أنس، والسدي، ومقاتل بن حيان.
مسألة: قال مالك -رحمه الله -في رواية ابن القاسم عنه وهو المشهور، وأبو حنيفة وأصحابه والشافعي في أحد قوليه: ليس لولي الدم أن يعفو على الدية إلا برضا القاتل، وقال الباقون: له أن يعفو عليها وإن لم يرض القاتل، وذهب طائفة من السلف إلى أنه ليس للنساء عفو، منهم الحسن، وقتادة، والزهري، وابن شبرمة، والليث، والأوزاعي، وخالفهم الباقون.
وقوله: { ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ } يقول تعالى: إنما شرع لكم أخذ الدية في العمد تخفيفًا من الله عليكم ورحمة بكم، مما كان محتوما على الأمم قبلكم من القتل أو العفو، كما قال سعيد بن منصور:
حدثنا سفيان، عن عمرو بن دينار، أخبرني مجاهد، عن ابن عباس، قال: كتب على بني إسرائيل القصاص في القتلى، ولم يكن فيهم العفو، فقال الله لهذه الأمة (1) { كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } فالعفو أن يقبل الدية في العمد، ذلك تخفيف [من ربكم ورحمة] (2) مما كتب على من كان قبلكم، فاتباع بالمعروف وأداء إليه بإحسان (3) .
وقد رواه غير واحد عن عمرو [بن دينار] (4) وأخرجه ابن حبان في صحيحه، عن عمرو بن دينار، به (5) . [وقد رواه البخاري والنسائي عن ابن عباس] (6) ؛ ورواه جماعة عن مجاهد عن ابن عباس، بنحوه.
وقال قتادة: { ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ } رحم الله هذه الأمة وأطعمهم الدية، ولم تحل لأحد قبلهم، فكان أهل التوراة إنما هو القصاص وعفو ليس بينهم أرش (7) وكان أهل الإنجيل إنما هو عفو أمروا به، وجعل لهذه الأمة القصاص والعفو والأرش.
وهكذا روي عن سعيد بن جبير، ومقاتل بن حيان، والربيع بن أنس، نحو هذا.
وقوله: { فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ } يقول تعالى: فمن قتل بعد أخذ الدية أو قبولها، فله عذاب من الله أليم موجع شديد.
وكذا رُوي عن ابن عباس، ومجاهد، وعطاء، وعكرمة، والحسن، وقتادة، والربيع بن أنس، والسدي، ومقاتل بن حيان: أنه هو الذي يقتل بعد أخذ الدية، كما قال محمد بن إسحاق، عن الحارث بن فضيل، عن سفيان بن أبي العوجاء، عن أبي شريح الخزاعي: أن النبي صلى الله عليه وسلم قال:
__________
(1) في أ: "فقال الله في هذه الآية".
(2) زيادة من جـ.
(3) سنن سعيد بن منصور برقم (246) بتحقيق د. الحميد.
(4) زيادة من جـ.
(5) صحيح ابن حبان (7/601) "الإحسان" وانظر لتمام تخريج هذا الحديث وذكر طرقه: حاشية الدكتور سعد الحميد- حفظه الله - على سنن سعيد بن منصور.
(6) زيادة من جـ، أ.
(7) في جـ: "أثر".

(1/491)

كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (180) فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181)

"من أصيب بقتل أو خَبْل (1) فإنه يختار إحدى ثلاث: إما أن يقتص، وإما أن يعفو، وإما أن يأخذ الدية؛ فإن أراد الرابعة فخذوا على يديه. ومن اعتدى بعد ذلك فله نار جهنم خالدا فيها" رواه (2) أحمد (3) .
وقال سعيد بن أبي عَرُوبَة، عن قتادة، عن الحسن، عن سمرة، قال: قال رسول الله صلى الله عليه وسلم: "لا أعافي رجلا قتل بعد أخذ الدية -يعني: لا أقبل منه الدية -بل أقتله" (4) .
وقوله: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } يقول تعالى: وفي شَرْع القصاص لكم -وهو قتل القاتل -حكمة عظيمة لكم، وهي بقاء المُهَج وصَوْنها؛ لأنه إذا علم القاتلُ أنه يقتل انكفّ عن صنيعه، فكان في ذلك حياة النفوس. وفي الكتب المتقدمة: القتلُ أنفى للقتل. فجاءت هذه العبارة في القرآن أفصح، وأبلغ، وأوجز.
{ وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } قال أبو العالية: جعل الله القصاص حياة، فكم من رجل يريد أن يقتُل، فتمنعه مخافة أن يُقتل.
وكذا روي عن مجاهد، وسعيد بن جبير، وأبي مالك، والحسن، وقتادة، والربيع بن أنس، ومقاتل بن حيان، { يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ } يقول: يا أولي العقول والأفهام والنهى، لعلكم تنزجرون فتتركون محارم الله ومآثمه، والتقوى: اسم جامع لفعل الطاعات وترك المنكرات.
{ كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (180) فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181) }
__________
(1) في أ: "أو ختل".
(2) في جـ: "ورواه".
(3) المسند (4/31).
(4) ذكره السيوطي في الدر المنثور (1/421) وعزاه لسمويه في فوائده، وروى البيهقي في السنن الكبرى (8/54) من طريق سعيد بن أبي عروبة عن مطر عن الحسن مرسلا بنحوه، وروى أبو داود في السنن برقم (4507) من طريق حماد عن مطر عن الحسن عن جابر بن عبد الله رضي الله عنه مرفوعا بنحوه.

(1/492)


البقرة - تفسير ابن كثير

فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182)

{ فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182) }
اشتملت هذه الآية الكريمة على الأمر بالوصية للوالدين والأقربين. وقد كان ذلك واجبًا -على أصح القولين -قبل نزول آية المواريث، فلما نزلت آية الفرائض نسخت هذه، وصارت المواريث المقدرة فريضة من الله، يأخذها أهلوها حتمًا من غير وصية ولا تحمل منَّة (1) الموصي، ولهذا جاء الحديث في السنن وغيرها عن عَمْرو بن خارجة قال: سمعت رسول الله صلى الله عليه وسلم يخطب وهو يقول: "إن الله قد أعطى كلّ ذي حق حقه، فلا وصية لوارث" (2) .
وقال الإمام أحمد: حدثنا إسماعيل بن إبراهيم بن عُلَية، عن يونس بن عبيد، عن محمد بن
__________
(1) في و: "مآنة"، وفي أ: "مانة".
(2) سنن الترمذي برقم (2121) وسنن النسائي (6/247) وسنن ابن ماجة برقم (2712).

(1/492)

سيرين، قال: جلس ابن عباس فقرأ سورة البقرة حتى أتى [على] (1) هذه الآية: { إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ } فقال: نسخت هذه الآية.
وكذا رواه سعيد بن منصور، عن هشيم، عن يونس، به. ورواه الحاكم في مستدركه وقال: صحيح على شرطهما (2) .
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ } قال: كان لا يرث مع الوالدين غيرهما إلا وصية للأقربين، فأنزل الله آية الميراث (3) فبيَّن ميراث الوالدين، وأقر وصية الأقربين في ثلث مال الميت.
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا حجاج بن محمد، أخبرنا ابن جريج، وعثمان بن عطاء، عن عطاء، عن ابن عباس، في قوله: { الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ } نسختها هذه الآية: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا } [ النساء: 7].
ثم قال ابن أبي حاتم: وروي عن ابن عمر (4) وأبي موسى، وسعيد بن المسيَّب، والحسن، ومجاهد، وعطاء، وسعيد بن جُبَير، ومحمد بن سيرين، وعكرمة، وزيد بن أسلم، والربيع بن أنس، وقتادة، والسدي، ومقاتل بن حَيّان، وطاوس، وإبراهيم النَّخَعي، وشُرَيح، والضحاك، والزهري: أن هذه الآية منسوخة نسختها آية الميراث.
والعجب من أبي عبد الله محمد بن عمر (5) الرازي -رحمه الله -كيف حكى في تفسيره الكبير عن أبي مسلم الأصفهاني (6) أن هذه الآية غير منسوخة، وإنما هي مُفَسرة بآية المواريث، ومعناه: كتب عليكم ما أوصى الله به من توريث (7) الوالدين والأقربين. من قوله: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } [ النساء: 11] قال: وهو قولُ أكثر المفسرين والمعتبرين من الفقهاء. قال: ومنهم من قال: إنها منسوخة فيمن يرث، ثابتة فيمن لا يرث، وهو مذهب ابن عباس، والحسن، ومسروق، وطاوس، والضحاك، ومسلم بن يَسَار، والعلاء بن زياد.
قلت: وبه قال أيضًا سعيدُ بن جُبَير، والربيع بن أنس، وقتادة، ومقاتل بن حيان. ولكن على قول هؤلاء (8) لا يسمى هذا نسخا في اصطلاحنا المتأخر؛ لأن آية الميراث إنما رفعت حكم بعض أفراد ما دل عليه عموم آية الوصاية، لأن "الأقربين" أعم ممن يرث ومن (9) لا يرث، فرفع حكم من يرث بما عين له، وبقي الآخر على ما دلت عليه الآية الأولى. وهذا إنما يتأتى على قول بعضهم: أن الوصاية في ابتداء الإسلام إنما كانت ندبا حتى نسخت. فأما من يقول: إنها كانت واجبة وهو الظاهر من
__________
(1) زيادة من جـ.
(2) سنن سعيد بن منصور برقم (252) بتحقيق االدكتور الحميد، والمستدرك (2/273).
(3) في أ: "المواريث".
(4) في جـ: "ابن أبي عمر".
(5) في جـ: "ابن أبي عمر".
(6) في أ: "الأصبهاني".
(7) في جـ: "من تواريث".
(8) في أ: "على قول هذا".
(9) في أ: "وممن".

(1/493)

سياق الآية -فيتعين أن تكون منسوخة بآية الميراث، كما قاله أكثر المفسرين والمعتبرين من الفقهاء؛ فإنّ وجوب الوصية للوالدين والأقربين [الوارثين] (1) منسوخ بالإجماع. بل منهي عنه للحديث المتقدم: "إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث". فآية الميراث حكم مستقل، ووجوب من عند الله لأهل الفروض وللعصبات (2) ، رفع بها حكم هذه بالكلية. بقي الأقارب الذين لا ميراث لهم، يستحب له أن يُوصَى لهم من الثلث، استئناسًا بآية الوصية وشمولها، ولما ثبت في الصحيحين، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "ما حق امرئ مسلم له شيء يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده". قال ابن عمر ما مرت عَلَيّ ليلة منذ سمعت رسول الله صلى الله عليه وسلم يقول ذلك إلا وعندي وصيتي (3) .
والآيات والأحاديث بالأمر ببر الأقارب والإحسان إليهم، كثيرة جدا.
وقال عبد بن حميد في مسنده: أخبرنا عبيد الله، عن مبارك بن حسان، عن نافع قال: قال عبد الله: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: يا ابن آدم، ثنتان لم يكن لك واحدة منهما: جعلت لك نصيبا في مالك حين أخذت بكظمك؛ لأطهرك به وأزكيك، وصلاة عبادي عليك بعد انقضاء أجلك".
وقوله: { إِنْ تَرَكَ خَيْرًا } أي: مالا. قاله ابن عباس، ومجاهد، وعطاء، وسعيد بن جُبَير، وأبو العالية، وَعَطية العَوْفي، والضحاك، والسدي، والربيع بن أنس، ومقاتل بن حيان، وقتادة، وغيرهم.
ثم منهم من قال: الوصية مشروعة سواء قَلّ المال أو كثُر كالوراثة (4) ومنهم من قال: إنما يُوصِي إذا ترك مالا جزيلا ثم اختلفوا في مقداره، فقال ابن أبي حاتم:
حدثنا محمد بن عبد الله بن يزيد المقري، أخبرنا سفيان، عن هشام بن عُرْوَة، عن أبيه، قال: قيل لعلي، رضي الله عنه: إن رجلا من قريش قد مات، وترك ثلاثمائة دينار أو أربعمائة (5) ولم يوص. قال: ليس بشيء، إنما قال الله: { إِنْ تَرَكَ خَيْرًا } .
قال: وحدثنا هارون بن إسحاق الهمداني، حدثنا عَبْدة -يعني ابن سليمان -عن هشام بن عروة، عن أبيه: أن عليا دخل على رجل من قومه يعوده، فقال له: أوصي؟ فقال له علي: إنما قال الله تعالى: { إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ } إنما تركت شيئًا يسيرا، فاتركه لولدك.
وقال الحكم (6) بن أبان: حدثني عن عكرمة، عن ابن عباس: { إِنْ تَرَكَ خَيْرًا } قال ابن عباس: من لم يترك ستين دينارا لم يترك خيرًا، قال الحكم (7) : قال طاوس: لم يترك خيرًا من لم يترك ثمانين دينارا. وقال قتادة: كان يقال: ألفا فما فوقها.
وقوله: { بِالْمَعْرُوفِ } أي: بالرفق والإحسان، كما قال ابن أبي حاتم:
__________
(1) زيادة من جـ، أ، و.
(2) في جـ: "والعصبات".
(3) صحيح البخاري برقم (2738) وصحيح مسلم برقم (1627).
(4) في أ: "كالوارثة".
(5) في أ، و: "أربعمائة دينار".
(6) في جـ: "الحاكم".
(7) في جـ: "الحاكم".

(1/494)

حدثنا الحسن بن أحمد، حدثنا إبراهيم بن عبد الله بن يسار (1) ،حدثني سرور بن المغيرة عن عباد بن منصور، عن الحسن، قوله: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ } فقال: نَعَم، الوصية حق، على كل مسلم أن يوصي إذا حضره الموت بالمعروف غير المُنكر.
والمراد بالمعروف: أن يوصي لأقربيه وَصيَّةً لا تجحف بورثته، من غير إسراف ولا تقتير، كما ثبت في الصحيحين أن سعدا قال: يا رسول الله، إن لي مالا ولا يرثني إلا ابنة لي، أفأوصي بثُلُثَيْ مالي؟ قال: "لا" قال: فبالشَّطْر؟ قال: "لا" قال: فالثلث (2) ؟ قال: "الثلث، والثلث كثير؛ إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس".
وفي صحيح البخاري: أن ابن عباس قال: لو أن الناس غَضوا من الثلث إلى الربع فإن رسول الله صلى الله عليه وسلم قال: "الثلث، والثلث كثير" (3) .
وروى الإمام أحمد، عن أبي سعيد مولى بني هاشم، عن ذيال بن عبيد بن حنظلة، سمعت حنظلة بن حذيم (4) بن حنيفة: أن جده حنيفة أوصى ليتيم في حجره بمائة من الإبل، فشقّ ذلك على بنيه، فارتفعوا إلى رسول الله صلى الله عليه وسلم. فقال حنيفة: إني أوصيت ليتيم لي بمائة من الإبل، كنا نسميها المطيبة. فقال النبي صلى الله عليه وسلم، "لا لا لا. الصدقة: خمس، وإلا فعَشْر، وإلا فخمس عشرة، وإلا فعشرون، وإلا فخمس وعشرون، وإلا فثلاثون، وإلا فخمس وثلاثون، فإن أكثرت فأربعون".
وذكر الحديث بطوله (5) .
وقوله: { فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ } يقول تعالى: فمن بدل الوصية وحرفها، فغير حكمها وزاد فيها أو نقص -ويدخل في ذلك الكتمان لها بطريق الأولى -{ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ } قال ابن عباس وغير واحد: وقد وقع أجر الميت على الله، وتعلَّق الإثم بالذين بدلوا ذلك { إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } أي: قد اطلع على ما أوصى به الميت، وهو عليم بذلك، وبما بدله الموصى إليهم.
وقوله: { فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا } قال ابن عباس، وأبو العالية، ومجاهد، والضحاك، والربيع بن أنس، والسدي: الجَنَف: الخطأ. وهذا يشمل أنواع الخطأ كلها، بأن زاد وارثا بواسطة أو وسيلة، كما إذا أوصى ببيعه الشيءَ الفُلانيّ محاباة، أو أوصى لابن ابنته ليزيدها، أو نحو ذلك من الوسائل، إما مخطئًا غير عامد، بل بطبعه وقوة شفقته من غير تبصر، أو متعمدًا آثمًا في ذلك، فللوصيّ -والحالة هذه -أن يصلح القضية (6) ويعدلَ في الوصية على الوجه الشرعي. ويعدل عن الذي أوصى به الميت إلى ما هو أقرب الأشياء إليه وأشبه الأمور به (7) جمعا بين مقصود الموصي
__________
(1) في أ، و: "بن بشار".
(2) في جـ: "فبالثلث".
(3) صحيح البخاري برقم (2743).
(4) في أ: "جديم"، وفي و: "جذيم".
(5) المسند (5/67).
(6) في أ: "القصة".
(7) في جـ: "المأمور به".

(1/495)

والطريق الشرعي. وهذا الإصلاح والتوفيق ليس من التبديل في شيء. ولهذا عطف هذا -فبينه (1) -على النهي لذلك، ليعلم أنّ هذا ليس من ذلك بسبيل، والله أعلم.
وقد قال ابن أبي حاتم: حدثنا العباس بن الوليد بن مَزيد، قراءة، أخبرني أبي، عن الأوزاعي، قال الزهري: حدثني عروة، عن عائشة، عن النبي صلى الله عليه وسلم: أنه قال: "يُرَدّ من صَدقة الحائف (2) في حياته ما يردّ من وصية المجنف (3) عند موته" (4) .
وهكذا رواه أبو بكر بن مَرْدُوَيه، من حديث العباس بن الوليد، به.
قال ابن أبي حاتم: وقد أخطأ فيه الوليد بن مزيد. وهذا الكلام إنما هو عن عروة فقط. وقد رواه الوليد بن مسلم، عن الأوزاعي، فلم يجاوز به عروة.
وقال ابن مَرْدويه أيضًا: حدثنا محمد بن أحمد بن إبراهيم، حدثنا إبراهيم بن يوسف، حدثنا هشام بن عمار، حدثنا عمر بن المغيرة، عن داود بن أبي هند، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "الحيف في الوصية من الكبائر" (5) .
وهذا في رفعه أيضًا نظر (6) . وأحسن ما ورد في هذا الباب ما قال عبد الرزاق:
حدثنا مَعْمَر، عن أشعثَ بن عبد الله، عن شَهْر بن حَوْشَب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل ليعملُ بعمل أهل الخير سبعينَ سنة، فإذا أوصى حاف في وصيته فيختم له بشر عمله، فيدخل النار، وإن الرجل ليعمل بعَمَل أهل الشرّ سبعينَ سنة، فيعدل في وصيته، فيختم له بخير عمله، فيدخل الجنة" (7) . قال أبو هريرة: اقرؤوا إن شئتم: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا } [البقرة: 229] .
__________
(1) في أ: "فنبه".
(2) في أ: "الخائف".
(3) في أ: "المخيف".
(4) ورواه أبو داود في المراسيل برقم (194) من طريق عباس بن الوليد بن مزيد، عن أبيه، عن الأوزاعي، به. قال العباس: حدثنا به مرة، عن عروة، ومرة عن عروة، عن عائشة عن النبي صلى الله عليه وسلم، ثم رواه أبو داود برقم (195) عن عروة مرسلا، وبرقم (196) عن الزهري مرسلا.
(5) ورواه الدارقطني في السنن (4/151) والعقيلي في الضعفاء (3/189) والبيهقي في السنن الكبرى (6/271) من طريق عمر بن المغيرة به نحوه، ورواه البيهقي في السنن الكبرى (6/271) من طريق هشيم عن داود به موقوفا، وقال: "هذا هو الصحيح موقوف، وكذلك رواه ابن عيينة وغيره عن داود موقوفا، وروى من وجه آخر مرفوعا، ورفعه ضعيف".
(6) في جـ: "وهذا أيضا في رفعه نظر".
(7) في جـ: "تقديم وتأخير في العبارتين".

(1/496)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (184)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (184) }
يقول تعالى مخاطبًا للمؤمنين من هذه الأمة وآمرًا لهم بالصيام، وهو: الإمساك عن الطعام والشراب والوقاع بنية خالصة لله (1) عز وجل، لما فيه من زكاة النفس وطهارتها وتنقيتها من الأخلاط الرديئة والأخلاق الرذيلة. وذكر أنه كما أوجبه عليهم فقد أوجبه على من كان قبلهم، فلهم فيه أسوة، وَليَجتهد هؤلاء في أداء هذا الفرض أكمل مما فعله أولئك، كما قال تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ } [المائدة: 48] ؛ ولهذا قال هاهنا: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } لأن الصوم فيه تزكية للبدن وتضييق لمسالك الشيطان؛ ولهذا ثبت في الصحيحين: "يا معشر الشباب، من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم فإنه له وجاء" (2) ثم بين مقدار الصوم، وأنه ليس في كل يوم، لئلا يشق على النفوس فتضعف عن حمله (3) وأدائه، بل في أيام معدودات. وقد كان هذا في ابتداء الإسلام يصومون من كل شهر ثلاثة أيام، ثم نسخ ذلك بصوم شهر رمضان، كما سيأتي بيانه. وقد رُوي أن الصيام كان أولا كما كان عليه الأمم قبلنا، من كل شهر ثلاثة أيام -عن معاذ، وابن مسعود، وابن عباس، وعطاء، وقتادة، والضحاك بن مزاحم. وزاد: لم يزل هذا مشروعًا من زمان نوح إلى أن نَسَخ الله ذلك بصيام شهر رمضان.
وقال عباد بن منصور، عن الحسن البصري: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَعْدُودَاتٍ } فقال: نعم، والله لقد كُتب الصيام على كل أمة قد خلت كما كتب (4) علينا شهرًا كاملا وأياما معدودات: عددا معلوما. وروي عن السدي، نحوه.
وروى ابن أبي حاتم من حديث أبي عبد الرحمن المقري، حدثنا سعيد بن أبي أيوب، حدثني عبد الله بن الوليد، عن أبي الربيع، رجل من أهل المدينة، عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "صيام رمضان كتبه الله على الأمم قبلكم.." في حديث طويل اختصر منه ذلك (5) .
وقال أبو جعفر الرازي، عن الربيع بن أنس، عمن حدثه عن ابن عمر، قال أنزلت: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ [لَعَلَّكُمْ تَتَّقُونَ] (6) } كتب عليهم إذا صلى أحدهم العتمة ونام حرم [الله] (7) عليه الطعام والشراب والنساء إلى مثلها.
قال ابن أبي حاتم: وروي عن ابن عباس، وأبي العالية، وعبد الرحمن بن أبي ليلى، ومجاهد، وسعيد بن جُبَير، ومقاتل بن حَيّان، والربيع بن أنس، وعطاء الخراساني، نحو ذلك.
وقال عطاء الخراساني، عن ابن عباس: { كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } يعني بذلك: أهل الكتاب. وروي عن الشعبي والسّدي (8) وعطاء الخراساني، مثله.
__________
(1) في جـ: "خالصة لوجه الله تعالى".
(2) صحيح البخاري برقم (5066) وصحيح مسلم برقم (1400) من حديث عبد الله بن مسعود رضي الله عنه.
(3) في أ: "ليشق على النفوس فتضعف عن حكمه".
(4) في أ: "كما كتبه الله".
(5) عزاه الحافظ ابن حجر في الفتح (8/178) لابن أبي حاتم وقال: "في إسناده مجهول".
(6) زيادة من جـ.
(7) زيادة من جـ.
(8) في جـ: "عن السدي والشعبي".

(1/497)

ثم بين حكم الصيام على ما كان عليه الأمر في ابتداء الإسلام، فقال: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } أي: المريض والمسافر لا يصومان في حال المرض والسفر؛ لما في ذلك من المشقة عليهما، بل يفطران ويقضيان بعدة ذلك من أيام أخر. وأما الصحيح المقيم الذي يُطيق الصيام، فقد كان مخيَّرًا بين الصيام وبين الإطعام، إن شاء صام، وإن شاء أفطر، وأطعم عن كل يوم مسكينا، فإن أطعم أكثر من مسكين عن كل يوم، فهو خير، وإن صام فهو أفضل من الإطعام، قاله ابن مسعود، وابن عباس، ومجاهد، وطاوس، ومقاتل بن حيان، وغيرهم من السلف؛ ولهذا قال تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ }
وقال الإمام أحمد: حدثنا أبو النضر، حدثنا المسعودي، حدثنا عمرو بن مُرّة، عن عبد الرحمن بن أبي ليلى، عن معاذ بن جبل، رضي الله عنه، قال: أحيلت الصلاة ثلاثة أحوال، وأحيل الصيام ثلاثة أحوال؛ فأما أحوال الصلاة فإن النبي صلى الله عليه وسلم قدم المدينة، وهو يصلي (1) سبعة عشر شهرا إلى بيت المقدس، ثم إن الله عز وجل أنزل عليه: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا } [البقرة: 144] فوجهَهُ اللهُ إلى مكة. هذا حول.
قال: وكانوا يجتمعون للصلاة ويُؤْذِنُ بها بعضهم بعضا حتى نَقَسُوا أو كادوا يَنْقُسُون. ثم إنّ رجلا من الأنصار، يقال له: عبد الله بن زيد، أتى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، إني رأيت فيما يرى النائم -ولو قلتُ: إني لم أكن نائمًا لصدقتُ -أني (2) بينا أنا بين النائم واليقظان إذْ رأيت شخصًا عليه ثوبان أخضران، فاستقبل القبلة، فقال: الله أكبر الله أكبر، أشهد أن لا إله إلا الله -مثنى حتى فرغ من الأذان، ثم أمهل ساعة، ثم قال مثل الذي قال، غير أنه يزيد في ذلك: قد قامت الصلاة -مرتين -قال رسول الله صلى الله عليه وسلم: "علمها بلالا فَلْيؤذن بها". فكان بلال أول من أذن بها. قال: وجاء عمر بن الخطاب، رضي الله عنه، فقال: يا رسول الله، [إنه] (3) قد طاف بي مثل الذي طاف به، غير أنه سبقني، فهذان حالان (4) .
قال: وكانوا يأتون الصلاة -قد سبقهم النَّبيّ صلى الله عليه وسلم ببعضها، فكان الرجل يشير إلى الرجل إذًا كم صلى، فيقول: واحدة أو اثنتين، فيصليهما، ثم يدخل مع القوم في صلاتهم. قال: فجاء معاذ فقال: لا أجده على حال أبدًا إلا كنتُ عليها، ثم قضيتُ ما سبقني. قال: فجاء وقد سَبَقه النبي صلى الله عليه وسلم ببعضها، قال: فثَبَتَ معه، فلما قضى رسول الله صلى الله عليه وسلم قام فقضى، فقال رسول الله صلى الله عليه وسلم: "إنه قَد سن لكم مُعَاذ، فهكذا فاصنعوا". فهذه ثلاثة أحوال (5) .
وأما أحوال الصيام فإن رسول الله صلى الله عليه وسلم قدم المدينة، فجعل يصومُ من كل شهر ثلاثة أيام، وصام عاشوراء، ثم إن الله فرض عليه الصيام، وأنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } .
__________
(1) في جـ: "فصلى".
(2) في جـ: "وأني".
(3) زيادة من جـ، أ، و.
(4) في جـ، أ، و: "حولان".
(5) المسند (5/246).

(1/498)

إلى قوله: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } فكان مَنْ شاء صام، ومن شاء أطعم مسكينًا، فأجزأ ذلك عنه. ثم إن الله عز وجل أنزل الآية الأخرى: { شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } إلى قوله: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } فأثبت اللهُ صيامَه على المقيم الصحيح (1) ورخَّصَ فيه للمريض والمسافر، وثبت الإطعامُ للكبير (2) الذي لا يستطيع الصيام، فهذان حالان (3) .
قال: وكانوا يأكلون ويشربون ويأتون النساء ما لم يناموا، فإذا ناموا امتنعوا، ثم إن رجلا من الأنصار يقال له: صرمة، كان يعمل صائمًا حتى أمسى، فجاء إلى أهله فصلى العشاء، ثم نام فلم يأكل ولم يشرب، حتى أصبح فأصبح صائما، فرآه رسول الله صلى الله عليه وسلم وقد جهد جهدًا شديدًا، فقال: ما لي أراك قد جَهِدْت جهدًا شديدا؟ قال: يا رسول الله، إني عملت أمس فجئتُ حين جئتُ فألقيتُ نفسي فنمت فأصبحت حين أصبحت صائمًا. قال: وكان عمر قد أصاب من النساء بعد ما نام، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فأنزل الله عز وجل: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } إلى قوله: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ }
وأخرجه أبو داود في سننه، والحاكم في مستدركه، من حديث المسعودي، به (4) .
وقد أخرج البخاري ومسلم من حديث الزهري، عن عروة، عن عائشة أنها قالت: كان عاشوراء يصام، فلما نزل فرض رمضان كان من شاء صام ومن شاء أفطر (5) . وروى البخاري عن ابن عمر وابن مسعود، مثله (6) .
وقوله: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } كما قال معاذ: كان (7) في ابتداء الأمر: من شاء صام ومن شاء أفطر وأطعم عن كل يوم مسكينا. وهكذا روى البخاري عن سَلَمة بن الأكوع أنه قال: لما نزلت: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } كان من أراد أن يُفْطر يفتدي، حتى نزلت الآية التي بعدها فنسختها (8) .
وروي أيضًا من حديث عبيد الله (9) عن نافع، عن ابن عمر، قال: هي منسوخة.
وقال السدي، عن مرة، عن عبد الله، قال: لما نزلت هذه الآية: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } قال: يقول: { وَعَلَى الَّذِينَ يُطِيقُونَهُ } أي: يتجشمونه، قال عبد الله: فكان من شاء صام ومن شاء أفطر وأطعم مسكينا { فَمَنْ تَطَوَّعَ } قال: يقول: أطعم مسكينا آخر { فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } فكانوا كذلك حتى نسختها: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ }
__________
(1) في جـ: "الصحيح المقيم".
(2) في جـ: "للنفر".
(3) في أ: "الحولان".
(4) سنن أبي داود برقم (506،507).
(5) صحيح البخاري برقم (4502) وصحيح مسلم برقم (1125).
(6) حديث ابن عمر في صحيح البخاري برقم (4501) وحديث ابن مسعود في صحيح البخاري برقم (4503).
(7) في جـ: "وكان".
(8) صحيح البخاري برقم (4507).
(9) في جـ: "عبد الله".

(1/499)

وقال البخاري أيضًا: حدثنا إسحاق، أخبرنا روح، حدثنا زكريا بن إسحاق، حدثنا عَمْرو بن دينار، عن عطاء سمع ابن عباس يقرأ: " وعلى الذين يُطَوَّقُونه فدية طعام مسكين " . قال ابن عباس: ليست منسوخة، هو للشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما، فيطعمان مكان كل يوم مسكينًا (1) .
وهكذا روى غير واحد عن سعيد بن جبير، عن ابن عباس، نحوه.
وقال أبو بكر بن أبي شيبة: حدثنا عبد الرحيم ، عن أشعث بن سوار، عن عكرمة، عن ابن عباس [قال] (2) نزلت هذه الآية: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } في الشيخ الكبير الذي لا يطيق الصوم ثم ضعف، فرخص له أن يطعم مكان كل يوم مسكينًا.
وقال الحافظ أبو بكر بن مَرْدُويه: حدثنا محمد بن أحمد، حدثنا الحسين بن محمد بن بِهْرام المحرمي، حدثنا وهب بن بَقِيَّة، حدثنا خالد بن عبد الله، عن ابن أبي ليلى، قال: دخلت على عطاء في رمضان، وهو يأكل، فقال: قال ابن عباس: نزلت هذه الآية: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } فكان من شاء صام ومن شاء أفطر وأطعم مسكينًا، ثم نزلت هذه الآية فنسخت الأولى، إلا الكبير الفاني إن شاء أطعم عن كل يوم مسكينًا وأفطر. فحاصل الأمر أن النسخ ثابت في حق الصحيح المقيم بإيجاب الصيام عليه، بقوله: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } وأما الشيخ الفاني [الهرم] (3) الذي لا يستطيع الصيام فله أن يفطر ولا قضاء عليه، لأنه ليست له حال يصير إليها يتمكن فيها من القضاء، ولكن هل يجب عليه [إذا أفطر] (4) أن يطعم عن (5) كل يوم مسكينًا إذا كان ذا جِدة؟ فيه قولان للعلماء، أحدهما: لا يجب عليه إطعام؛ لأنه ضعيف عنه لسنّه، فلم يجب عليه فدية كالصبي؛ لأن الله لا يكلف نفسًا إلا وسعها، وهو أحد قولي الشافعي. والثاني -وهو الصحيح، وعليه أكثر العلماء -: أنه يجب عليه فدية عن كل يوم، كما فسره ابن عباس وغيره من السلف على قراءة من قرأ: { وَعَلَى الَّذِينَ يُطِيقُونَهُ } أي: يتجشمونه، كما قاله ابن مسعود وغيره، وهو اختيار البخاري فإنه قال: وأما الشيخ الكبير إذا لم يطق الصيام، فقد أطعم أنس -بعد أن (6) كبر عامًا أو عامين -كل يوم مسكينًا خبزًا ولحما، وأفطر (7) .
وهذا الذي علقه البخاري قد أسنده الحافظ أبو يعلى الموصلي في مسنده، فقال: حدثنا عُبَيد الله بن مُعَاذ، حدثنا أبي، حدثنا عمران، عن أيوب بن أبي تميمة (8) قال: ضعف أنس [بن مالك] (9) عن الصوم، فصنع جفنة من ثريد، فدعا ثلاثيِن مسكينًا فأطعمهم (10) .
ورواه عبد بن حميد، عن روح بن عبادة، عن عمران -وهو ابن حُدَير (11) -عن أيوب، به.
__________
(1) صحيح البخاري برقم (4505).
(2) زيادة من أ، و.
(3) زيادة من جـ، أ، و.
(4) زيادة من جـ، أ، و.
(5) في أ: "في".
(6) في جـ: "بعد ما".
(7) صحيح البخاري (8/179) "فتح".
(8) في جـ، أ: "بن أبي تميم".
(9) زيادة من أ.
(10) مسند أبي يعلى (7/204) وقال الهيثمي في المجمع (3/164): "رجاله رجال الصحيح" لكنه منقطع.
(11) في و: "وهو ابن خدير".

(1/500)

شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآَنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)

ورواه عبد أيضًا، من حديث ستة من أصحاب أنس، عن أنس -بمعناه.
ومما يلتحق بهذا المعنى: الحامل والمرضع، إذا خافتا على أنفسهما أو ولديهما، ففيهما خلاف كثير بين العلماء، فمنهم من قال: يفطران ويفديان ويقضيان. وقيل: يفديان فقط، ولا قضاء. وقيل: يجب القضاء بلا فدية. وقيل: يفطران، ولا فدية ولا قضاء. وقد بسطنا هذه المسألة مستقصاة في كتاب الصيام الذي أفردناه (1) . ولله الحمد والمنة.
{ شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185) }
يمدح تعالى شهرَ الصيام من بين سائر الشهور، بأن اختاره من بينهن لإنزال القرآن العظيم فيه، وكما اختصه بذلك، قد ورد الحديث بأنه الشهر الذي كانت الكتب الإلهية تنزل فيه على الأنبياء.
قال الإمام أحمد بن حنبل، رحمه الله: حدثنا أبو سعيد مولى بني هاشم، حدثنا عمْران أبو العوام، عن قتادة، عن أبي المليح، عن واثلة -يعني ابن الأسقع-أن رسول الله صلى الله عليه وسلم قال: "أنزلت صُحُف إبراهيم في أول ليلة من رمضان. وأنزلت التوراة لسِتٍّ مَضَين من رمضان، والإنجيل لثلاث عَشَرَةَ خلت من رمضان (2) وأنزل الله القرآن لأربع وعشرين خلت من رمضان" (3) .
وقد روي من حديث جابر بن عبد الله وفيه: أن الزبور أنزل (4) لثنتَي عشرة [ليلة] (5) خلت من رمضان، والإنجيل لثماني عشرة، والباقي كما تقدم. رواه ابن مَردُويه.
أما الصحف والتوراة والزبور والإنجيل -فنزل كل منها (6) على النبي الذي أنزل عليه جملة واحدة، وأما القرآن فإنما نزل جملة واحدة إلى بيت العزة من السماء الدنيا، وكان ذلك في شهر رمضان، في ليلة القدر منه، كما قال تعالى: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر: 1]. وقال: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } [الدخان: 3]، ثم نزل بعدُ مفرّقًا (7) بحسب الوقائع على رسول الله صلى الله عليه وسلم. هكذا روي من غير وجه، عن ابن عباس، كما قال إسرائيل، عن السّدي، عن محمد بن أبي المجالد عن مِقْسَم، عن ابن عباس أنه سأله عطية بن الأسود، فقال: وقع (8) في قلبي الشك من قول الله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } وقوله: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } وقوله: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } وقد (9) أنزل في شوال، وفي ذي القعدة، وفي ذي الحجة، وفي المحرم، وصفر، وشهر ربيع. فقال ابن عباس: إنه أنزل في رمضان، في ليلة القدر وفي ليلة مباركة جملة واحدة، ثم أنزل (10) على مواقع النجوم ترتيلا (11) في الشهور والأيام. رواه ابن أبي حاتم وابن مردويه، وهذا لفظه.
__________
(1) في أ: "الذي أوردناه".
(2) في"أ" بعدها: "وأنزل الزبور لثماني عشرة خلت من رمضان".
(3) المسند (4/107).
(4) في جـ: "نزلت"، وفي أ: "نزل".
(5) زيادة من أ.
(6) في جـ: "منهما".
(7) في و: "متفرقا".
(8) في و: "أوقع".
(9) في جـ: "وهذا".
(10) في جـ: "ثم نزل".
(11) في أ: "رسلا".

(1/501)

وفي رواية سعيد بن جُبَيْر، عن ابن عباس قال: أنزل القرآن في النصف من شهر رمضان إلى سماء الدنيا فجعل في بيت العِزَّة، ثم أنزل على رسول الله صلى الله عليه وسلم في عشرين سنة لجواب كلام الناس.
وفي رواية عكرمة، عن ابن عباس، قال: نزل القرآن في شهر رمضان في ليلة القدر إلى هذه السماء الدنيا جملة واحدة، وكان الله يُحْدثُ لنبيه ما يشاء، ولا يجيء المشركون بمثَل يخاصمون به إلا جاءهم الله بجوابه، وذلك قوله: { وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا * وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [الفرقان: 32، 33].
[قال فخر الدين: ويحتمل أنه كان ينزل في كل ليلة قدر ما يحتاج الناس إلى إنزاله إلى مثله من اللوح إلى سماء الدنيا، وتوقف، هل هذا أولى أو الأول؟ وهذا الذي جعله احتمالا نقله القرطبي عن مقاتل بن حيان، وحكى الإجماع على أن القرآن نزل جملة واحدة من اللوح المحفوظ إلى بيت العزة في السماء الدنيا، وحكى الرازي عن سفيان بن عيينة وغيره أن المراد بقوله: { الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } أي: في فضله أو وجوب صومه، وهذا غريب جدا] (1) .
وقوله: { هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } هذا مدح للقرآن الذي أنزله الله هدى لقلوب العباد ممن آمن به وصدقه واتبعه { وَبَيِّنَاتٍ } أي: ودلائل وحُجَج بينة واضحة جلية لمن فهمها وتدبَّرها دالة على صحة ما جاء به من الهدى المنافي للضلال، والرشد المخالف للغي، ومفرقًا بين الحق والباطل، والحلال، والحرام.
وقد روي عن بعض السلف أنه كَره أن يقال: إلا "شهر رمضان" ولا يقال: "رمضان"؛ قال ابن أبي حاتم:
حدثنا أبي، حدثنا محمد بن بكار بن الريَّان، حدثنا أبو معشر، عن محمد بن كعب القُرَظي، وسعيد -هو المقْبُري-عن أبي هريرة، قال: لا تقولوا: رمضان، فإن رمضان اسم من أسماء الله تعالى، ولكن قولوا: شهر رمضان.
قال (2) ابن أبي حاتم: وقد روي عن مجاهد، ومحمد بن كعب نحو ذلك، ورَخَّص فيه ابن عباس وزيد بن ثابت.
قلت: أبو معشر هو نَجِيح بن عبد الرحمن المدني إمام [في] (3) المغازي، والسير، ولكن فيه ضعف، وقد رواه ابنه محمد عنه فجعله مرفوعا، عن أبي هريرة، وقد أنكره عليه الحافظ ابن عدي (4) -وهو جدير بالإنكار-فإنه متروك، وقد وهم في رفع هذا الحديث، وقد انتصر البخاري، رحمه الله، في كتابه لهذا فقال: "باب يقال (5) رمضان" (6) وساق أحاديث في ذلك منها: "من صام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه" ونحو ذلك.
__________
(1) زيادة من جـ، أ.
(2) في جـ: "قال لي".
(3) زيادة من جـ.
(4) الكامل لابن عدي (7/53).
(5) في جـ: "باب بأن يقال".
(6) الترجمة في الصحيح (4/112): "باب هل يقال رمضان أو شهر رمضان، ومن رأى كله واسعا".

(1/502)

وقوله: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } هذا إيجاب حَتْمٍ على من شهد استهلال الشهر -أي كان مقيما في البلد حين دخل شهر رمضان، وهو صحيح في بدنه -أن يصوم لا محالة. ونَسَخت هذه الآية الإباحة المتقدمة لمن كان صحيحًا مقيما أن يفطر ويفدي بإطعام مسكين عن كل يوم، كما تقدم بيانه. ولما حتَّم الصيام أعاد ذكر الرخصة للمريض وللمسافر في الإفطار، بشرط القضاء فقال: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } معناه: ومن كان به مرض في بدنه يَشُقّ عليه الصيام معه، أو يؤذيه (1) أو كان على سفر أي في حال سفر -فله أن يفطر، فإذا أفطر فعليه بعدة ما أفطره في السفر من الأيام؛ ولهذا قال: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } أي: إنما رخَّصَ لكم في الفطر في حال المرض وفي السفر، مع تحتمه في حق المقيم الصحيح، تيسيرًا عليكم ورحمة بكم.
وهاهنا مسائل تتعلق بهذه الآية:
إحداها: أنه قد ذهب طائفة من السلف إلى أن من كان مقيما في أول الشهر ثم سافر في أثنائه، فليس له الإفطار بعذر السفر والحالة هذه، لقوله: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } وإنما يباح الإفطار لمسافر استهل الشهر وهو مسافر، وهذا القول غريب نقله أبو محمد بن حزم في كتابه المُحَلى، عن جماعة من الصحابة والتابعين. وفيما حكاه عنهم نظر، والله أعلم. فإنه قد ثبتت السنة عن رسول الله صلى الله عليه وسلم أنه خرَجَ في شهر رمضان لغزوة الفتح، فسار (2) حتى بلغ الكَديد، ثم أفطر، وأمر الناس بالفطر. أخرجه صاحبا الصحيح (3) .
الثانية: ذهب آخرون من الصحابة والتابعين إلى وجوب الإفطار في السفر، لقوله: { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } والصحيح قول الجمهور، أن الأمر في ذلك على التخيير، وليس بحَتْم؛ لأنهم كانوا يخرجون مع رسول الله صلى الله عليه وسلم في شهر رمضان. قال: "فَمنا الصائم ومنا المفطر، فلم يعب الصائمُ على المفطر، ولا المفطر على الصائم (4) ". فلو كان الإفطار هو الواجب لأنكر عليهم (5) الصيام، بل الذي ثبت من فعل رسول الله صلى الله عليه وسلم أنه كان في مثل هذه الحالة صائمًا، لما ثبت في الصحيحين عن أبي الدرداء [قال] (6) خرجنا مع رسول الله صلى الله عليه وسلم [في شهر رمضان] (7) في حَرٍّ شديد، حتى إن كان أحدنا ليضع يده على رأسه [من شدة الحر] (8) وما فينا صائم إلا رسولُ الله صلى الله عليه وسلم وعبد الله بن رواحة (9) .
الثالثة: قالت طائفة منهم الشافعي: الصيام في السفر أفضل من الإفطار، لفعل النبي صلى الله عليه وسلم كما تقدم، وقالت طائفة: بل الإفطار أفضل، أخذا بالرخصة، ولما ثبت عن رسول الله صلى الله عليه وسلم: أنه سئل عن الصوم في السفر، فقال: "من أفطر فحَسَن، ومن صام فلا جناح عليه" (10) . وقال في حديث آخر:
__________
(1) في جـ: "أو يمتد به".
(2) في أ، و: "فصام".
(3) صحيح البخاري برقم (1948،4279) وصحيح مسلم برقم (1113).
(4) رواه مسلم في صحيحه برقم (1118) من حديث أنس رضي الله عنه.
(5) في أ: "عليهم في الصيام".
(6) زيادة من و.
(7) زيادة من جـ، أ، و.
(8) زيادة من جـ، أ، و.
(9) صحيح البخاري برقم (1945) وصحيح مسلم برقم (1122).
(10) هذا لفظ حديث حمزة بن عمرو الأسلمي في صحيح مسلم برقم (1121).

(1/503)

"عليكم برخصة الله التي رخص لكم" (1) وقالت طائفة: هما سواء لحديث عائشة: أن حَمْرة بن عمرو الأسلمي قال: يا رسول الله، إني كثير الصيام، أفأصوم في السفر؟ فقال: "إن شئت فصم، وإن شئت فأفطر". وهو في الصحيحين (2) . وقيل: إن شق الصيام فالإفطار أفضل لحديث جابر: أن رسول الله صلى الله عليه وسلم رأى رجلا قد ظُلِّلَ عليه، فقال: "ما هذا؟ " قالوا: صائم، فقال: " ليس من البر الصيام في السفر". أخرجاه (3) . فأما إن رغب عن السنة، ورأى أن الفطر مكروه إليه، فهذا يتعين عليه الإفطار، ويحرم عليه الصيام، والحالة هذه، لما جاء في مسند الإمام أحمد وغيره، عن ابن عمر وجابر، وغيرهما: من لم يقبل رُخْصَةَ الله كان عليه من الإثم مثل جبال عرفة (4) .
الرابعة: القضاء، هل يجب متتابعًا أو يجوز فيه التفريق؟ فيه قولان: أحدهما: أنه يجب التتابع، لأن القضاء يحكي الأداء. والثاني: لا يجب التتابع، بل إن شاء فَرّق، وإن شاء تابع. وهذا قول جُمهور السلف والخلف، وعليه ثبتت الدلائل (5) ؛ لأن التتابع إنما وجب في الشهر لضرورة أدائه في الشهر، فأما بعد انقضاء رمضان فالمراد صيام أيام عدَّةَ ما أفطر. ولهذا قال تعالى: { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } ثم قال: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } قال الإمام أحمد:
حدثنا أبو سلمة الخزاعي، حدثنا ابن (6) هلال، عن حميد بن هلال العدوي، عن أبي قتادة، عن الأعرابي الذي سمع النبي صلى الله عليه وسلم يقول: "إن خير دينكم أيسره، إن خير دينكم أيسره" (7) .
وقال أحمد أيضًا: حدثنا يزيد بن هارون، أخبرنا عاصم بن هلال، حدثنا غاضرة بن عُرْوة الفُقَيْمي، حدثني أبي عُرْوَة، قال: كنا ننتظر النبي صلى الله عليه وسلم فخرج رَجلا (8) يَقْطُرُ رأسه من وضوء أو غسل، فصلى، فلما قضى الصلاة جعل الناس يسألونه: علينا حرج في كذا؟ فقال رسول الله صلى الله عليه وسلم: "إن دين الله في يسر" ثلاثًا يقولها (9) .
ورواه الإمام أبو بكر بن مَرْدُويه في تفسير هذه الآية من حديث مسلم بن إبراهيم، عن عاصم بن هلال، به.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة قال: حدثنا أبو التيّاح، سمعت أنس بن مالك يقول: إن رسول الله صلى الله عليه وسلم قال: "يسروا، ولا تعسروا، وسكِّنُوا ولا تُنَفِّروا". أخرجاه في الصحيحين (10) . وفي الصحيحين أيضا: أن رسول الله صلى الله عليه وسلم قال لمعاذ وأبي موسى حين بعثهما إلى اليمن: "بشرا ولا تنفرا، ويسرا ولا تعسرا، وتطاوعا ولا تختلفا". وفي السنن والمسانيد أن رسول الله صلى الله عليه وسلم
__________
(1) هذا لفظ حديث جابر وسيأتي.
(2) صحيح البخاري برقم (1943) وصحيح مسلم برقم (1121).
(3) صحيح البخاري برقم (1946) وصحيح مسلم برقم (1121).
(4) المسند (2/71).
(5) في جـ: "تثبت الأدلة".
(6) في أ، و: "حدثنا أبو".
(7) المسند (3/479).
(8) في أ، و: "فخرج رجل".
(9) المسند (5/69).
(10) صحيح البخاري برقم (69) وصحيح مسلم برقم(1734).

(1/504)

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186)

قال: "بعثت بالحنيفيَّة السمحة" (1) .
وقال الحافظ أبو بكر بن مردويه في تفسيره: حدثنا عبد الله بن إسحاق بن إبراهيم، حدثنا يحيى ابن أبي طالب، حدثنا عبد الوهاب بن عطاء، حدثنا أبو مسعود الجُرَيري، عن عبد الله بن شقيق، عن مِحْجَن بن الأدرع: أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي فتراءاه ببصره (2) ساعة، فقال: "أتراه يصلي صادقًا؟" قال: قلت: يا رسول الله، هذا أكثر أهل المدينة صلاة، فقال رسول الله صلى الله عليه وسلم: "لا تُسْمِعْه فَتُهلِكَه". وقال: "إن الله إنما أراد بهذه الأمة اليُسْر، ولم يرد بهم العُسْر" (3) .
ومعنى قوله: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ } أي: إنما أرْخَصَ لكم في الإفطار للمرض (4) والسفر ونحوهما من الأعذار لإرادته بكم اليسر، وإنما أمركم بالقضاء لتكملوا عدّة شهركم.
وقوله: { وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } أي: ولتذكروا الله عند انقضاء عبادتكم، كما قال: { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا } [البقرة: 200] وقال: [ { فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ } ] (5) [ النساء: 103]، { فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } [الجمعة: 10] وقال: { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ } [ق: 39، 40]؛ ولهذا جاءت السنة باستحباب التسبيح، والتحميد والتكبير بعد الصلوات المكتوبات.
وقال ابن عباس: ما كنا نعرف انقضاء صلاة رسول الله صلى الله عليه وسلم إلا بالتكبير؛ ولهذا أخذ كثير من العلماء مشروعية التكبير في عيد الفطر من هذه الآية: { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } حتى ذهب داود بن علي الأصبهاني الظاهري إلى وجوبه في عيد الفطر؛ لظاهر الأمر في قوله { وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } وفي مقابلَته مذهبُ أبي حنيفة -رحمه الله -أنه لا يُشْرَع التكبير في عيد الفطر. والباقون على استحبابه، على اختلاف في تفاصيل بعض الفروع بينهم.
وقوله: { وَلَعَلَّكُمْ تَشْكُرُونَ } أي: إذا قمتم بما أمركم الله من طاعته بأداء فرائضه، وترك محارمه، وحفظ حدوده، فلعلكم أن تكونوا من الشاكرين بذلك.
{ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186) }
قال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن المغيرة، أخبرنا جرير، عن عبدة بن أبي برزة السِّجستاني (6) عن الصُّلْب (7) بن حَكيِم بن معاوية بن حيدة القشيري، عن أبيه، عن جده، أن
__________
(1) صحيح البخاري برقم (4341 ، 4342) وصحيح مسلم برقم (1733).
(2) في أ، و: "ببصره".
(3) ورواه أحمد في المسند (5/32) من طريق حماد عن الجريري، عن عبد الله بن شقيق عن محجن نحوه.
(4) في أ: "للمريض".
(5) زيادة من جـ.
(6) في جـ، أ، و: "السختياني".
(7) في جـ: "الصلت".

(1/505)

أعرابيًا قال: يا رسول الله، أقريب ربنا فنناجيه أم بعيد فنناديه؟ فسكت النبي صلى الله عليه وسلم، فأنزل الله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (1) .
ورواه ابن مَرْدُويه، وأبو الشيخ الأصبهاني، من حديث محمد بن أبي حميد، عن جرير، به. وقال عبد الرزاق: أخبرنا جعفر بن سليمان، عن عوف، عن الحسن، قال: سأل أصحاب رسول الله صلى الله عليه وسلم [النبي صلى الله عليه وسلم] (2) : أين ربنا؟ فأنزل الله عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } الآية (3) .
وقال ابن جُرَيج عن عطاء: أنه بلغه لما نزلت: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60] قال الناس: لو نعلم أي ساعة ندعو؟ فنزلت: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ }
وقال الإمام أحمد: حدثنا عبد الوهاب بن عبد المجيد الثقفي، حدثنا خالد الحذاء، عن أبي عثمان النهدي، عن أبي موسى الأشعري، قال: كنا مع رسول الله صلى الله عليه وسلم في غَزَاة فجعلنا لا نصعد شَرَفًا، ولا نعلو شَرَفًا، ولا نهبط واديًا إلا رفعنا أصواتنا بالتكبير. قال: فدنا منا فقال: "يا أيها الناس، أرْبعُوا على أنفسكم؛ فإنَّكم لا تدعون أصمّ ولا غائبًا، إنما تدعون سميعًا بصيرًا، إن الذي تدعون أقربُ إلى أحدكم من عُنُق راحلته. يا عبد الله بن قيس، ألا أعلمك كلمة من كنوز الجنة؟ لا حول ولا قوة إلا بالله".
أخرجاه في الصحيحين، وبقية الجماعة من حديث أبي عثمان النهدي، واسمه عبد الرحمن بن مُل (4) ، عنه، بنحوه (5) .
وقال الإمام أحمد: حدثنا سليمان بن داود، حدثنا شعبة، حدثنا قتادة، عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "يقول الله تعالى: أنا عند ظن عبدي بي، وأنا معه إذا دعاني" (6) .
وقال الإمام أحمد: حدثنا علي بن إسحاق، أخبرنا عبد الله، أخبرنا عبد الرحمن بن يزيد بن جابر، حدثنا إسماعيل بن عبيد الله، عن كريمة بنت الخشخاش المزنية، قالت: حدثنا أبو هريرة: أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال الله: أنا مع عبدي ما ذكرني، وتحركت بي شفتاه" (7) .
قلت: وهذا كقوله تعالى: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل: 128]، وكقوله لموسى وهارون، عليهما السلام: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه: 46]. والمراد من هذا: أنه تعالى لا يخيب دعاء داع، ولا يشغله عنه شيء، بل هو سميع الدعاء. وفيه ترغيب في الدعاء، وأنه لا يضيع لديه تعالى، كما قال الإمام أحمد:
__________
(1) ورواه الطبري في تفسيره (3/480) من طريق جرير به، وانظر حاشيته ففيها كلام جيد حول الصلب بن حكيم.
(2) زيادة من جـ، أ، و.
(3) ورواه الطبري في تفسيره (3/481) من طريق عبد الرزاق به.
(4) في جـ: "بن ملبك".
(5) المسند (4/402).
(6) المسند (3/210).
(7) المسند (2/540).

(1/506)

حدثنا يزيد، حدثنا رجل أنه سمع أبا عثمان -هو النهدي -يحدث عن سلمان -يعني الفارسي -رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: "إن الله تعالى ليستحيي أن يبسط العبد إليه يديه يسأله فيهما خيرا فيردّهما خائبتين".
قال يزيد: سموا لي هذا الرجل، فقالوا: جعفر بن ميمون (1) .
وقد رواه أبو داود، والترمذي، وابن ماجة من حديث جعفر بن ميمون، صاحب الأنماط، به (2) . وقال الترمذي: حسن غريب. ورواه بعضهم، ولم يرفعه.
وقال الشيخ الحافظ أبو الحجاج المِزّي، رحمه الله، في أطرافه: وتابعه أبو همام محمد بن الزبرقان، عن سليمان التيمي، عن أبي عثمان النهدي، به (3) .
وقال الإمام أحمد أيضًا: حدثنا أبو عامر، حدثنا عَليّ بن دُؤاد أبو المتوكل الناجي، عن أبي سعيد: أن النبي صلى الله عليه وسلم قال: "ما من مسلم يدعو الله عز وجل بدعوة ليس فيها إثم ولا قطيعة رحم، إلا أعطاه الله بها إحدى ثلاث خصال: إما أن يعجِّل له دعوته، وإما أن يَدّخرها له في الآخرة، وإما أن يصرف عنه من السوء مثلها" قالوا: إذًا نكثر. قال: "الله أكثر (4) " (5) .
وقال عبد الله بن الإمام أحمد: حدثنا إسحاق بن منصور الكوسج، أخبرنا محمد بن يوسف، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن جُبَير بن نفير، أن عُبَادة بن الصامت حدّثهم أن النبي صلى الله عليه وسلم قال: "ما على ظهر الأرض من رجل مُسْلِم يدعو الله، عز وجل، بدعوة إلا آتاه الله إياها، أو كف عنه من السوء مثلها، ما لم يَدعُ بإثم أو قطيعة رحم" (6) .
ورواه الترمذي، عن عبد الله بن عبد الرحمن الدارمي، عن محمد بن يوسف الفرْيابي، عن ابن ثوبان -وهو عبد الرحمن بن ثابت بن ثوبان -به (7) . وقال: حسن صحيح غريب من هذا الوجه.
وقال الإمام مالك، عن ابن شهاب، عن أبي عبيد -مولى ابن أزهر -عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "يُسْتَجَاب لأحدكم ما لم يَعْجل، يقول: دعوتُ فلم يستجب لي".
أخرجاه في الصحيحين من حديث مالك، به (8) . وهذا لفظ البخاري، رحمه الله، وأثابه الجنة.
وقال مسلم أيضًا (9) : حدثني أبو الطاهر، حدثنا ابن وهب، أخبرني معاوية بن صالح، عن ربيعة ابن يزيد، عن أبي إدريس الخَوْلاني، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "لا يزال يستجاب للعبد ما لم يَدْعُ بإثم أو قطيعة رحم ما لم يستعجل". قيل: يا رسول الله، ما الاستعجال؟ قال: "يقول: قد
__________
(1) المسند (5/438).
(2) سنن أبي داود برقم (1488) وسنن الترمذي برقم (1488) وسنن ابن ماجة برقم (3865).
(3) تحفة الأشراف (4/29).
(4) في جـ: "أكثروا".
(5) المسند (3/18).
(6) زوائد المسند (5/329).
(7) سنن الترمذي برقم (3573).
(8) الموطأ (1/213) وصحيح البخاري برقم (684).
(9) في جـ، أ: "وقال مسلم في صحيحه".

(1/507)

دعوتُ، وقد دَعَوتُ، فلم أرَ يستجابُ لي، فَيَسْتَحسر عند ذلك، ويترك (1) الدعاء" (2) .
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا ابن (3) هلال، عن قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يزال العبد بخير ما لم يستعجل". قالوا: وكيف يستعجل؟ قال: "يقول: قد دعوتُ ربي فلم يَسُتَجبْ لي" (4) .
وقال الإمام أبو جعفر الطبري في تفسيره: حدثني يونس بن عبد الأعلى، حدثنا ابن وهب، حدثني أبو صخر: أن يزيد بن عبد الله بن قسَيط حدثه، عن عروة بن الزبير، عن عائشة، رضي الله عنها، أنها قالت: ما من عَبْد مؤمن يدعو الله بدعوة فتذهب، حتى تُعَجَّل له في الدنيا أو تُدّخر له في الآخرة، إذا لم (5) يعجل أو يقنط. قال عروة: قلت: يا أمَّاه (6) كيف عجلته وقنوطه؟ قالت: يقول: سألت فلم أعْطَ، ودعوت فلم أجَبْ.
قال ابن قُسَيْط: وسمعت سعيد بن المسيب يقول كقول عائشة سواء.
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا بكر بن عمرو، عن أبي عبد الرحمن الحُبُليّ، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم قال: "القلوب أوعية، وبعضها أوعى من بعض، فإذا سألتم الله أيها الناس فاسألوه وأنتم موقنون بالإجابة، فإنه لا يستجيب لعبد دعاه عن ظهر قلب غافل" (7) .
وقال ابن مَرْدُويه: حدثنا محمد بن إسحاق بن أيوب، حدثنا إسحاق بن إبراهيم بن أبيَّ بن نافع ابن معد يكرب ببغداد، حدثني أبي بن نافع، حدثني أبي نافع بن معد يكرب، قال: كنت أنا وعائشة سألتُ رسولَ الله صلى الله عليه وسلم عن الآية: { أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } قال: "يا رب، مسألة عائشة". فهبط جبريل فقال: الله يقرؤك السلام، هذا عبدي الصالح (8) بالنية الصادقة، وقلبُه نقي (9) يقول: يا رب، فأقول: لبيك. فأقضي حاجته.
هذا حديث غريب من هذا الوجه (10) .
وروى ابن مَرْدُويه من حديث الكلبي، عن أبي صالح، عن ابن عباس: حدثني جابر بن عبد الله أن النبي صلى الله عليه وسلم قرأ: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } الآية. فقال رسول
__________
(1) في جـ، أ، و: "ويدع".
(2) صحيح مسلم برقم (2735).
(3) في جـ: "حدثنا أبو".
(4) المسند (3/210).
(5) في جـ، أ: "إذا هو لم".
(6) في أ، و: "يا أمتاه".
(7) المسند (2/177).
(8) في جـ: "عبدي أصلح".
(9) في جـ: "وقلبه تقي".
(10) ذكره ابن الأثير في أسد الغابة (4/530) وقال: "روى حديثه محمد بن إسحاق، عن إسحاق بن إبراهيم بن أبي بن نافع بن معد يكرب عن جده أبي، عن أبيه نافع بن معد يكرب أنه قال، فذكر مثله" ثم قال ابن الأثير: "أخرجه أبو موسى وقال: عند ابن إسحاق هذا، وعند غيره: عن إسحاق بن إبراهيم أحاديث".

(1/508)

الله صلى الله عليه وسلم: "اللهم أمرت بالدعاء، وتوكَّلْتَ بالإجابة، لبيك اللهم لبيك، لبيك لا شريك لك، لبيك إن الحمد والنعمة لك، والملك لا شريك لك، أشهد أنك فرد أحد صَمَد لم تلد ولم تولد ولم يكن لك كفوًا أحد، وأشهد أن وعدك حق، ولقاءك حق، والجنة حق، والنار حق، والساعة آتية لا ريب فيها، وأنت تبعث من في القبور" (1) .
وقال الحافظ أبو بكر البزار: حدثنا الحسن بن يحيى الأرزي (2) ومحمد بن يحيى القُطَعي (3) قالا حدثنا الحجاج بن مِنْهال، حدثنا صالح المُرِّي، عن الحسن، عن أنس، عن النبي صلى الله عليه وسلم قال: "يقول الله تعالى: يا ابن آدم، واحدة لك وواحدة لي، وواحدة فيما بيني وبينك؛ فأما التي لي فتعبدني لا تشرك بي شيئا، وأما التي لك فما عملتَ من شيء وَفَّيْتُكَه (4) وأما التي بيني وبينك فمنك الدعاء وعليّ الإجابة" (5) .
وفي ذكره تعالى (6) هذه الآية الباعثة على الدعاء، متخللة بين أحكام الصيام، إرشاد إلى الاجتهاد في الدعاء عند إكمال العِدّة، بل وعندَ كلّ فطر، كما رواه الإمام أبو داود الطيالسي في مسنده:
حدثنا أبو محمد المليكي، عن عَمْرو -هو ابن شعيب بن محمد بن عبد الله بن عمرو، عن أبيه، عن جده عبد الله بن عمرو، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "للصائم عند إفطاره دعوة مستجابة". فكان عبد الله بن عمرو إذ أفطر دعا أهله، وولده ودعا (7) .
وقال أبو عبد الله محمد بن يزيد بن ماجة في سننه: حدثنا هشام بن عمار، أخبرنا الوليد بن مسلم، عن إسحاق بن عبيد الله (8) المدني، عن عَبْد الله (9) بن أبي مُلَيْكة، عن (10) عبد الله بن عَمْرو، قال: قال النبي صلى الله عليه وسلم: "إن للصائم عند فطره دَعْوةً ما تُرَدّ". قال عَبْد الله (11) بن أبي مُليَكة: سمعت عبد الله بن عَمْرو يقول إذا أفطر: اللهم إني أسألك برحمتك التي وسعَتْ كل شيء أن تغفر لي (12) .
وفي مسند الإمام أحمد، وسنن الترمذي، والنسائي، وابن ماجة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ثلاثة لا ترد دعوتهم: الإمام العادل، والصائم حتى (13) يفطر، ودعوة المظلوم يرفعها الله دون (14) الغمام يوم القيامة، وتفتح لها أبواب السماء، ويقول: بعزتي لأنصرنك ولو بعد حين" (15) .
__________
(1) ورواه الديلمي في مسند الفردوس برقم (1798) وابن أبي الدنيا في الدعاء كما في الدر المنثور (1/474) وإسناده واه.
(2) في جـ: "الأزدي".
(3) في جـ: "المقطعي".
(4) في أ، و: "من شيء أو من عمل وفيتكه".
(5) مسند البزار برقم (19) "كشف الأستار" وقال البزار: "تفرد به صالح المري، وصالح المري ضعفه الأئمة".
(6) في جـ: "وفي ذكره تبارك وتعالى".
(7) مسند الطيالسي برقم (2262).
(8) في هـ: "عبد الله"، والصواب ما أثبتناه.
(9) في و: "عبيد الله".
(10) في جـ: "سمعت".
(11) في و : "عبيد الله".
(12) سنن ابن ماجة برقم (1753) وقال البوصيري في الزوائد (2/38): "هذا إسناد صحيح رجاله ثقات" وحسنه الحافظ ابن حجر في "نتائج الأفكار".
(13) في و: "حين".
(14) في أ: "فوق".
(15) المسند (2/445) وسنن الترمذي برقم (3598) وسنن ابن ماجة برقم (1752)

(1/509)


البقرة - تفسير ابن كثير

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآَنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آَيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

{ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187) }

(1/509)

هذه رُخْصة من الله تعالى للمسلمين، ورَفْع لما كان عليه الأمر في ابتداء الإسلام، فإنه كان إذا أفطر أحدهم إنما يحل له الأكل والشرب والجماع إلى صلاة العشاء أو ينام قبل ذلك، فمتى نام أو صلى العشاء حرم عليه الطعام والشراب والجماع إلى الليلة القابلة. فوجدوا من ذلك مَشَقة كبيرة. والرفث هنا هو: الجماع. قاله (1) ابن عباس، وعطاء، ومجاهد، وسعيد بن جبير، وطاوس، وسالم بن عبد الله ، وعَمْرو بن دينار (2) والحسن، وقتادة، والزهري، والضحاك، وإبراهيم النَّخَعي، والسّدي، وعطاء الخراساني، ومقاتل بن حيان.
وقوله: { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } قال ابن عباس، ومجاهد، وسعيد بن جُبَير، والحسن، وقتادة، والسدي، ومقاتل بن حيان: يعني هن سَكَن لكم، وأنتم سكن لهن.
وقال الربيع بن أنس: هن لحاف لكم وأنتم لحاف لهن.
وحاصله أنّ الرجل والمرأة كل منهما يخالط الآخر ويُمَاسه ويضاجعه، فناسب أن يُرَخَّص لهم في المجامعة في ليل رمضانَ، لئلا يشقّ ذلك عليهم، ويحرجوا، قال الشاعر (3) إذا ما الضجيع ثَنَى جيدها ... تَدَاعَتْ فكانت عليه لباسا ...
وكان السبب في نزول هذه الآية كما تقدم في حديث معاذ الطويلِ، وقال أبو إسحاق عن البراء ابن عازب قال: كان أصحاب النبي صلى الله عليه وسلم إذا كان الرجل صائمًا فنام قبل أن يفطر، لم يأكل إلى مثلها، وإن قَيْس بن صِرْمة (4) الأنصاري كان صائمًا، وكان يومه ذاك يعمل في أرضه، فلما حَضَر الإفطار أتى امرأته فقال: هل عندك طعام؟ قالت: لا ولكن أنطلق فأطلب لك. فغلبته عينُه فنام، وجاءت امرأته، فلما رأته نائما قالت: خيبة لك! أنمت؟ فلما انتصف النهار غُشي عليه، فذكر ذلك للنبي صلى الله عليه وسلم، فنزلت هذه الآية: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } إلى قوله: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ } ففرحوا بها فرحًا شديدًا (5) .
ولفظ البخاري هاهنا من طريق أبي إسحاق: سمعت البراء قال: لما نزل صومُ رمضان كانوا لا
__________
(1) في أ: "كما قال".
(2) في جـ: "بن يسار".
(3) هو النابغة الجعدي، والبيت في تفسير الطبري (3/490).
(4) في و: "قيس بن أبي صرمة".
(5) هذا اللفظ رواه الطبري في تفسيره (3/495).

(1/510)

يقرَبُون النساء، رَمَضَان كُلّه، وكان رجَال يخونون أنفسهم، فأنزل الله: { عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ } (1) .
وقال علي بن أبي طلحة، عن ابن عباس قال: كان المسلمون في شهر رمضان إذا صَلُّوا العشاء حَرُم عليهم (2) النساء والطعام إلى مثلها من القابلة، ثم إن أناسًا من المسلمين أصابوا من النساء والطعام في شهر رمضان بعد العشاء، منهم عمر بن الخطاب، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فأنزل الله تعالى: { عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ } وكذا روى العوفي عن ابن عباس.
وقال موسى بن عقبة، عن كُرَيْب، عن ابن عباس، قال: إن الناس كانوا قبل أن ينزل في الصوم ما نزل فيهم يأكلون ويشربون، ويحل لهم شأن النساء، فإذا نام أحدهُم لم يطعم ولم يشرَب ولا يأتي أهله حتى يفطر من القابلة، فبلغنا أن عُمَر بن الخطاب بعدما نام ووجب عليه الصوْمُ وَقَع على أهله، ثم جاء إلى النبي صلى الله عليه وسلم فقال: أشكو إلى الله وإليك الذي صنعت. قال: "وماذا صنعت؟ " قال: إني سَوَّلَتْ لي نفسي، فوقعت على أهلي بعد ما نمت وأنا أريد الصوم. فزعموا أن النبي صلى الله عليه وسلم قال: "ما كنت خليقًا أن تفعل". فنزل الكتاب: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ }
وقال سعيد بن أبي عَرُوبة، عن قيس بن سعد (3) ، عن عطاء بن أبي رباح، عن أبي هريرة في قول الله تعالى (4) { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } إلى قوله: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } قال: كانَ المسلمون قبلَ أن تنزل هذه الآية إذا صلوا العشاء الآخرة حَرُمَ عليهم الطعام والشراب والنساء حتى يفطروا، وإن عمر بن الخطاب أصاب أهله بعد صلاة العشاء، وأن صِرْمة بن قيس الأنصاري غلبته عينه بعد صلاة المغرب، فنام ولم يشبع من الطعام، ولم يستيقظ حتى صلى رسول الله صلى الله عليه وسلم العشاء، فقام فأكل وشرب، فلما أصبح أتى رسول الله صلى الله عليه وسلم فأخبره (5) بذلك، فأنزل الله عند ذلك: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } يعني بالرفث: مجامعة النساء { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ } يعني: تجامعون النساء، وتأكلون وتشربون بعد العشاء { فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ } يعني: جامعوهن { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } يعني: الولد { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } فكان ذلك عفوًا من الله ورحمة.
وقال هُشَيم، عن حصين بن عبد الرحمن، عن عبد الرحمن بن أبِي ليلى، قال: قام عمر بن الخطاب، رضي الله عنه، فقال: يا رسول الله، إني أردت أهلي البارحة (6) على ما يريد الرجلُ أهلهُ فقالت: إنها قد نامت، فظننتها تعْتلّ، فواقعتها، فنزل في عمر: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ }
__________
(1) صحيح البخاري برقم (4508).
(2) في جـ: "حرم الله عليهم".
(3) في جـ: "سعد بن قيس".
(4) في جـ: "في قوله تعالى".
(5) في جـ: "فأخبراه".
(6) في جـ: "البارحة أهلي".

(1/511)

وهكذا رواه شعبة، عن عَمْرو بن مُرّة، عن ابن أبي ليلى، به (1) .
وقال أبو جعفر بن جرير: حدثني المثنى، حدثنا سويد، أخبرنا ابن المبارك، عن ابن لَهِيعة، حدثني موسى بن جبير -مولى بني سلمة -أنه سمع عبد الله بن كعب بن مالك يحدث عن أبيه قال: كان الناس في رمضان إذا صام الرجل فأمسَى فنام، حُرّم عليه الطعام والشراب والنساء حتى يفطر من الغد. فرجع عمر بن الخطاب من عند النبي صلى الله عليه وسلم ذات ليلة وقد سَمَرَ عنده، فوجد امرأته قد نامت، فأرادها، فقالت: إني قد نمت! فقال: ما نمت! ثم وقع بها. وصنع كعب بن مالك مثل ذلك. فغدا عمر بن الخطاب إلى النبي صلى الله عليه وسلم فأخبره، فأنزل الله: { عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ } [الآية] (2) (3) .
وهكذا روي عن مجاهد، وعطاء، وعكرمة، والسدي، وقتادة، وغيرهم في سبب نزول هذه الآية في عمر بن الخطاب ومن صنع كما صنع، وفي صِرْمة بن قيس؛ فأباح الجماعَ والطعام والشراب في جميع الليل رحمة ورخصة ورفقًا.
وقوله: { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } قال أبو هريرة، وابن عباس (4) وأنس، وشُرَيح القاضي، ومجاهد، وعكرمة، وسعيد بن جبير، وعطاء، والربيع بن أنس، والسدي، وزيد بن أسلم، والحكم بن عتبة (5) ومقاتل بن حيان، والحسن البصري، والضحاك، وقتادة، وغيرهم: يعني الولد.
وقال عبد الرحمن بن زيد بن أسلم: { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } يعني: الجماع.
وقال عَمْرو بن مالك النَّكْري، عن أبي الجوزاء، عن ابن عباس: { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } قال: ليلة القدر. رواه ابن أبي حاتم، وابن جرير.
وقال عبد الرزاق: أخبرنا مَعْمَر قال: قال قتادة: وابتغوا الرخصة التي كتب الله لكم. وقال سعيد عن قتادة: { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } يقول: ما أحل الله لكم.
وقال عبد الرزاق أيضًا: أخبرنا ابن عُيَيْنة، عن عمرو بن دينار، عن عطاء بن أبي رباح، قال: قلت لابن عباس: كيف تقرأ هذه الآية: { وَابْتَغُوا } أو: "اتبعوا" ؟ قال: أيتهما شئت: عليك بالقراءة الأولى.
واختار ابن جرير أنّ الآية أعمّ من هذا كله.
وقوله: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } أباح تعالى الأكل والشرب، مع ما تقدم من إباحة الجماع في أيّ الليل شاء الصائمُ إلى أن يتبين ضياءُ الصباح من سواد الليل، وعبر عن ذلك بالخيط الأبيض من الخيط الأسود، ورفع اللبس بقوله: { مِنَ الْفَجْرِ } كما جاء في الحديث الذي رواه الإمام أبو عبد الله البخاري: حدثنا ابن أبي
__________
(1) رواه ابن مردويه في تفسيره من طريق عمرو بن عون، عن هشيم به. قال الحافظ ابن كثير في "مسند الفاروق" (2/566): "هذا إسناد جيد وابن أبي ليلى مختلف في سماعه من عمر، ولكن قد روي من وجه آخر عن ابن أبي ليلى عن معاذ بن جبل أن عمر فعل مثل هذا". ورواه الطبري في تفسيره (3/493) من طريق شعبة عن عمرو بن مرة به.
(2) زيادة من جـ، أ، و.
(3) تفسير الطبري (3/496).
(4) في جـ: "قال الزهري عن ابن عباس".
(5) في أ: "عيينة"، وفي و: "عتيبة".

(1/512)

مريم، حدثنا أبو غَسَّان محمد بن مُطَرِّف، حدثني أبو حازم، عن سهل بن سعد، قال: أنزلت: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ } ولم يُنزلْ { مِنَ الْفَجْرِ } وكان رجال إذا أرادوا الصوم، رَبَطَ أحدُهم في رجليه الخيط الأبيض والخيط الأسود، فلا يزال يأكل حتى يتبين له رؤيتهما، فأنزل الله بعد: { مِنَ الْفَجْرِ } فعلموا أنما يعني: الليل والنهار (1) .
وقال الإمام أحمد: حدثنا هُشَيم، أخبرنا حُصَين، عن الشعبي، أخبرني عَديّ بن حاتم قال: لما نزلت هذه الآية: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ } عَمَدت إلى عقالين، أحدُهما أسود والآخر أبيض، قال: فجعلتهما تحت وسادتي، قال: فجعلت أنظر إليهما فلا تَبَيَّن (2) لي الأسود من الأبيض، ولا الأبيض من الأسود، فلما أصبحت غدوت على رسول الله صلى الله عليه وسلم فأخبرته بالذي صنعت. فقال: "إنّ وسادك إذًا لعريض، إنما ذلك بياض النهار وسواد (3) الليل" (4) .
أخرجاه في الصحيحين من غير وجه، عن عَديّ (5) . ومعنى قوله: "إن وسادك إذًا لعريض" أي: إن كان يسعُ لوضع الخيط الأسود والخيط الأبيض المرادين من هذه الآية تحتها، فإنهما بياض النهار وسواد الليل. فيقتضي أن يكون بعرض المشرق والمغرب.
وهكذا وقع في رواية البخاري مفسرا بهذا: أخبرنا موسى بن إسماعيل، حدثنا أبو عوانة، عن حُصَين، عن الشعبي، عن عَدِيّ قال: أخذ عَدي عقالا أبيض وعقالا أسود، حتى كان بعض الليل نظر فلم يتبينا (6) . فلما أصبح قال: يا رسول الله، جعلت تحت وسادتي. قال: "إن وسادك إذًا لعريض، إنْ كان الخيط الأبيض والأسود تحت وسادتك" (7) .
وجاء في بعض الألفاظ: إنك لعريض القفا. ففسره بعضهم بالبلادة، وهو ضعيف. بل يرجع إلى هذا؛ لأنه إذا كان وساده عريضا فقفاه أيضًا عريض، والله أعلم. ويفسره رواية البخاري أيضًا:
حدثنا قتيبة، حدثنا جرير، عن مُطَرّف، عن الشعبي، عن عدي بن حاتم قال: قلت: يا رسول الله، ما الخيط الأبيض من الخيط الأسود، أهما الخيطان؟ قال: "إنك لعريض القفا إن أبصرت الخيطين". ثم قال: "لا بل هو (8) سواد الليل وبياض النهار" (9) .
وفي إباحته تعالى جوازَ الأكل إلى طلوع الفجر، دليل على استحباب السَّحُور؛ لأنه من باب الرخصة، والأخذ بها محبوب؛ ولهذا وردت السنة الثابتة عن رسول الله صلى الله عليه وسلم بالحث على السَّحور [لأنه من باب الرخصة والأخذ بها] (10) ففي الصحيحين عن أنس قال: قال رسول الله صلى الله عليه وسلم: "تَسَحَّرُوا فإن في السَّحور بركة" (11) . وفي صحيح مسلم، عن عمرو بن العاص رضي الله عنه، قال: قال
__________
(1) صحيح البخاري برقم (4511).
(2) في جـ: "فلما يتبين".
(3) في جـ: "من سواد".
(4) المسند (4/377).
(5) صحيح البخاري برقم (1916،4509) وصحيح مسلم برقم (1090).
(6) في أ، و: "فلم يستبينا".
(7) صحيح البخاري برقم (4509).
(8) في جـ: "بل هما".
(9) صحيح البخاري برقم (4510).
(10) زيادة من جـ.
(11) صحيح البخاري برقم (1923) وصحيح مسلم برقم (1095).

(1/513)

رسول الله صلى الله عليه وسلم: "إن فَصْل (1) ما بين صيامنا وصيام أهل الكتاب أكلة السَّحَر (2) " (3) .
وقال الإمام أحمد: حدثنا إسحاق بن عيسى (4) هو ابن الطباع، حدثنا عبد الرحمن بن زيد، عن أبيه، عن عطاء بن يسار، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "السَّحور أكْلُهُ بركة؛ فلا تدعوه، ولو أنّ أحدكم يَجْرَع جرعة من ماء، فإن الله وملائكته يصلون على المتسحرين" (5) .
وقد ورد في الترغيب في السحور أحاديث كثيرة حتى ولو بجرعة من ماء، تشبهًا (6) بالآكلين. ويستحب تأخيره إلى قريب انفجار الفجر، كما جاء في الصحيحين، عن أنس بن مالك، عن زيد بن ثابت، قال: تسحرنا مع رسول الله صلى الله عليه وسلم، ثم قمنا إلى الصلاة. قال أنس: قلت لزيد: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية (7) .
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا ابن لَهِيعة، عن سالم بن غيلان، عن سليمان (8) بن أبي عثمان، عن عَديّ بن حاتم الحمصي، عن أبي ذَرّ قال: قال رسول الله صلى الله عليه وسلم: "لا تزال أمتي بخير ما عَجَّلوا الإفطار وأخَّروا السحور" (9) . وقد ورد في أحاديث كثيرة أن رسول الله صلى الله عليه وسلم سمَّاه الغَدَاء المبارك، وفي الحديث الذي رواه الإمام أحمد، والنسائي، وابن ماجة من رواية حماد بن سلمة، عن عاصم بن بهدلة، عن زرّ بن حبيش، عن حذيفة بن اليمان قال: تسحَّرْنا مع رسول الله صلى الله عليه وسلم، وكان النهار إلا أن الشمس لم تطلع (10) . وهو حديث تفرد به عاصم بن أبي النَّجُود، قاله النسائي، وحمله على أن المراد قربُ النهار، كما قال تعالى: { فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ } [الطلاق: 2] أي: قاربن انقضاء العدة، فإما إمساك (11) أو تَرْك للفرَاق. وهذا الذي قاله هو المتعيَّن حملُ الحديث عليه: أنهم تسحروا ولم يتيقنوا طلوع الفجر، حتى أن بعضهم ظن طلوعه وبعضهم لم يتحقق ذلك. وقد رُوي عن طائفة كثيرة من السلف أنَّهم تسامحوا (12) في السحور عند مقاربة الفجر. روي مثل هذا عن أبي بكر، وعمر، وعلي، وابن مسعود، وحذيفة، وأبي هريرة، وابن عمر، وابن عباس، وزيد بن ثابت وعن طائفة كثيرة من التابعين، منهم: محمد بن علي بن الحسين، وأبو مِجْلز، وإبراهيم النَّخَعَي، وأبو الضُّحَى، وأبو وائل، وغيره (13) من أصحاب ابن مسعود وعطاء، والحسن، والحكم بن عيينة (14) ومجاهد، وعروة بن الزبير، وأبو الشعثاء جابر بن زيد. وإليه ذهب الأعمش معمر (15) بن راشد. وقد حررنا أسانيد ذلك في كتاب
__________
(1) في أ: "إن أفضل".
(2) في أ: "السحور".
(3) صحيح مسلم برقم (1096).
(4) في جـ: "بن إسحاق".
(5) المسند (3/44).
(6) في أ: "تشبيها".
(7) صحيح البخاري برقم (1921) وصحيح مسلم برقم (1097).
(8) في جـ: "عن سلمان".
(9) المسند (5/172).
(10) المسند (5/396) وسنن النسائي (4/142) وسنن ابن ماجة برقم (1695).
(11) في جـ: "إمساك بمعروف".
(12) في أ: "أنهم سامحوا".
(13) في أ: "وغيرهما".
(14) في جـ: "ابن قتيبة"، وفي و: "ابن عتيبة".
(15) في جـ، أ: "ومعمر".

(1/514)

الصيام المفرد، ولله الحمد.
وحكى أبو جَعفر بن جرير في تفسيره، عن بعضهم: أنَّه إنما يجب الإمساك من طلوع الشمس كما يجوز الإفطار بغروبها.
قلت: وهذا القول ما أظنّ أحدًا من أهل العلم يستقر له قَدَم عليه، لمخالفته نصّ القرآن في قوله: { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } وقد وَرَدَ في الصحيحين من حديث القاسم، عن عائشة: أن رسول الله صلى الله عليه وسلم قال: "لا يمنعكم (1) أذانُ بلال عن سَحُوركم، فإنه ينادي بليل، فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم فإنه لا يؤذن حتى يطلع الفجر". لفظ البخاري (2) .
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا محمد بن جابر، عن قيس بن طَلْق، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: "ليس الفجرُ المستطيل في الأفق ولكنه المعترض الأحمر" (3) . ورواه أبو داود، والترمذي ولفظهما: "كلوا واشربوا ولا يَهِيدَنَّكُمْ الساطع المصعد، فكلوا واشربوا حتى يعترض لكم الأحمر" (4) .
وقال ابن جرير: حدثنا محمد بن المثنى، حدثنا عبد الرحمن بن مهدي، حدثنا شعبة، عن شيخ من بني قشير: سمعت سَمُرة بن جُنْدَب يقول: قال رسول الله صلى الله عليه وسلم: "لا يغرنكم نداء بلال وهذا البياض حتى ينفجر الفجر، أو يطلع الفجر".
ثم رواه من حديث شعبة وغيره، عن سوادة بن حنظلة، عن سمرة قال: قال رسول الله صلى الله عليه وسلم: "لا يمنعكم من سَحُوركم أذان بلال ولا الفجر المستطيل، ولكن الفجر المستطير في الأفق" (5) .
قال: وحدثني يعقوب بن إبراهيم، حدثنا ابن عُلَية، عن عبد الله بن سَوادة القُشَيري، عن أبيه، عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم: "لا يغرنكم أذان بلال ولا هذا البياض، تعمدوا الصبح حين يستطير" (6) .
ورواه مسلم في صحيحه عن زهير بن حرب، عن إسماعيل بن إبراهيم -يعني (7) ابن علية -مثله سواء (8) .
وقال ابن جرير: حدثنا ابن حمَيد، حدثنا ابن المبارك، عن سُلَيمان التيمي، عن أبي عثمان النهدي، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا يمنعَنّ أحدكم أذان بلال عن سحوره -أو قال نداء بلال -فإن بلالا يؤذن -أو [قال] (9) ينادي -لينبه نائمكم وليَرْجع قائمكم، وليس الفجر أن يقول
__________
(1) في و: "لا يمنعنكم".
(2) صحيح البخاري برقم (1918،622) وصحيح مسلم برقم (1092) وقوله: "لا يمنعنكم أذان بلال عن سحوركم" لم يقع في البخاري من حديث عائشة وإنما من حديث عبد الله بن مسعود، هذا ما ظهر لي بعد البحث، والله أعلم.
(3) المسند (4/23).
(4) سنن أبي داود برقم (2348) وسنن الترمذي برقم (705).
(5) هذا الحديث لم أجده في تفسير الطبري المطبوع.
(6) في أ، و: "لعمود الصبح حتى يستطير".
(7) في و: "هو".
(8) صحيح مسلم برقم (1094).
(9) زيادة من و.

(1/515)

هكذا أوهكذا، حتى يقول هكذا".
ورواه من وجه آخر عن التيمي، به (1) .
وحدثني الحسن بن الزبرقان النخعي، حدثنا أبو أسامة عن محمد بن أبي ذئْب، عن الحارث بن عبد الرحمن، عن محمد بن عبد الرحمن بن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "الفجر فجران، فالذي كأنه ذنب السرحان لا يُحَرِّم شيئًا، وأما المستطير الذي يأخذ الأفق، فإنه يحل الصلاة ويحرّم الطعام" (2) . وهذا مرسل جيد.
وقال عبد الرزاق: أخبرنا ابن جريج، عن عطاء قال: سمعت ابن عباس يقول: هما فجران، فأما الذي يسطع في السماء فليس يُحِلّ ولا يحرِّم شيئا، ولكن الفجر الذي يستبين (3) على رؤوس الجبال، هو الذي يحرّم الشراب. قال عطاء: فأما إذا سطع سطوعًا في السماء، وسطوعه أن يذهب في السماء طولا فإنه لا يحرم به شراب لصيام ولا صلاة، ولا يفوت به حج (4) ولكن إذا انتشر على رؤوس الجبال، حرم الشراب للصيام وفات الحج.
وهذا إسناد صحيح إلى ابن عباس وعطاء، وهكذا رُوي عن غير واحد من السلف، رحمهم الله.
مسألة: ومِن جَعْله تعالى الفجرَ غاية لإباحة الجماع والطعام والشراب لمن أراد الصيام، يُسْتَدَلّ على أنه من أصبح جُنُبًا فليغتسل، وليتم صومه، ولا حرج عليه. وهذا مذهب الأئمة الأربعة وجمهور العلماء سلفًا وخلفًا، لما رواه البخاري ومسلم من حديث عائشة وأم سلمة، رضي الله عنهما، أنهما قالتا: كان رسول الله صلى الله عليه وسلم يصبح جُنُبًا من جماع غير احتلام، ثم يغتسل ويصوم (5) . وفي حديث أم سلمة عندهما: ثم لا يفطر ولا يقضي. وفي صحيح مسلم، عن عائشة: أن رجلا قال: يا رسول الله، تُدْركني الصلاة وأنا جنب، فأصوم؟ فقال رسول الله صلى الله عليه وسلم: "وأنا تدركني الصلاة وأنا جنب، فأصوم". فقال: لست مثلنا -يا رسول الله -قد غفرَ اللهُ لك ما تقدم من ذنبك وما تأخر. فقال: "والله إني لأرجو أن أكونَ أخشاكم لله وأعلمكم بما أتقي" (6) . فأما الحديث الذي رواه الإمام أحمد:
حدثنا عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "إذا نودي للصلاة -صلاة الصبح -وأحدكم جنب فلا يصم يومئذ" (7) فإنه حديث جيد الإسناد على شرط الشيخين، كما ترى (8) وهو في الصحيحين عن أبي هريرة، عن الفضل بن عباس عن النبي
__________
(1) لم أجد هذا الحديث في المطبوع من تفسير الطبري ورواه البخاري في صحيحه برقم (621، 5298) ومسلم في صحيحه برقم (1093) من طريق أبي عثمان النهدي به.
(2) تفسير الطبري (3/514).
(3) في أ: "حتى يستنير".
(4) في أ: "به الحج".
(5) صحيح البخاري برقم (1925 ، 1926) وصحيح مسلم برقم (1109).
(6) صحيح مسلم برقم (1109).
(7) المسند (2/314).
(8) في جـ: "كما ترى على شرط الشيخين".

(1/516)

صلى الله عليه وسلم (1) وفي سنن النسائي (2) عنه، عن أسامة بن زيد، والفضل بن عباس ولم يرفعه (3) . فمن العلماء من علَّل هذا الحديث بهذا، ومنهم من ذهب إليه، ويُحْكى هذا عن أبي هريرة، وسالم، وعطاء، وهشام بن عروة، والحسن البصري. ومنهم من ذهب إلى التفرقة بين أن يصبح جنبًا نائمًا فلا عليه، لحديث عائشة وأم سلمة، أو مختارًا فلا صومَ له، لحديث أبي هريرة. يحكى (4) هذا عن عُروة، وطاوس، والحسن. ومنهم من فرق بين الفرض فيتمه ويقضيه وأما النَّفْل فلا يضره. رواه الثوري، عن منصور، عن إبراهيم النخَعي. وهو رواية عن الحسن البصري أيضًا، ومنهم من ادعى نسخ حديث أبي هريرة بحديثي عائشة وأم سلمة، ولكن لا تاريخ معه.
وادعى ابن حزم أنه منسوخ بهذه الآية الكريمة، وهو بعيد أيضًا، وأبعد؛ إذ لا تاريخ، بل الظاهر من التاريخ خلافه. ومنهم من حمل حديث أبي هريرة على نفي الكمال "فلا صوم له" لحديث عائشة وأم سلمة الدالين على الجواز. وهذا المسلك أقرب الأقوال وأجمعها، والله أعلم.
وقوله تعالى: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } يقتضي الإفطار عند غُرُوب الشمس حكمًا شرعيًا، كما جاء في الصحيحين، عن أمير المؤمنين عمر بن الخطاب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا، فقد أفطر الصائم" (5) .
وعن سهل بن سعد الساعدي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يزال الناس بخير ما عجلوا الفطر" أخرجاه أيضًا (6) .
وقال الإمام أحمد: حدثنا الوليد بن مسلم، حدثنا الأوزاعي، حدثنا قُرّة بن عبد الرحمن، عن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "يقول الله، عز وجل: إن أحبّ عبادي إلي أعجلُهم فِطْرًا".
ورواه الترمذي من غير وجه، عن الأوزاعي، به (7) . وقال: هذا حديث حسن غريب.
وقال أحمد أيضًا: حدثنا عفان، حدثنا عبيد الله (8) بن إياد، سمعت إياد بن لقيط قال: سمعت ليلى امرأة بَشِير بن الخَصَاصِيَّة، قالت: أردت أن أصومَ يومين مواصلة، فمنعني بشير وقال: إن رسول الله صلى الله عليه وسلم نهى عنه. وقال: "يفعل ذلك النصارى، ولكنْ صُوموا كما أمركم الله، وأتموا الصيامَ إلى الليل، فإذا كان الليل فأفطروا" (9) .
[وروى الحافظ ابن عساكر، حدثنا بكر بن سهل، حدثنا عبد الله بن يوسف، حدثنا يحيى بن
__________
(1) صحيح البخاري برقم (1925) وصحيح مسلم برقم (1109).
(2) في أ: "وفي سنن أبي داود والنسائي".
(3) سنن النسائي الكبرى برقم (2933 ، 2934).
(4) في جـ: "ويحكي".
(5) صحيح البخاري برقم (1954) وصحيح مسلم برقم (1100).
(6) صحيح البخاري برقم (1957) وصحيح مسلم برقم (1098).
(7) المسند (2/238) وسنن الترمذي برقم (700 ، 701).
(8) في أ: "عبد الله".
(9) المسند (5/225).

(1/517)

حمزة، عن ثور بن يزيد، عن علي بن أبي طلحة، عن عبد الملك بن أبي ذر، أن رسول الله صلى الله عليه وسلم واصل يومين وليلة؛ فأتاه جبريل فقال: إن الله قد قبل وصالك، ولا يحل لأحدٍ بعدك، وذلك بأن الله قال: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } فلا صيام بعد الليل، وأمرني بالوتر قبل الفجر، وهذا إسناد لا بأس به، أورده في ترجمة عبد الملك بن أبي ذر في تاريخه] (1) (2) .
ولهذا ورد في الأحاديث الصحيحة النهي عن الوصال، وهو أن يصل صوم يوم بيوم آخر، ولا يأكل بينهما شيئًا. قال الإمام أحمد:
حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تواصلوا". قالوا: يا رسول الله، إنك تواصل. قال: "فإني لست مثلكم، إني أبِيتُ يُطْعمني ربي ويسقيني". قال: فلم ينتهوا عن الوصال، فواصل بهم النبي صلى الله عليه وسلم يومين وليلتين، ثم رأوا الهلال، فقال: "لو تأخر الهلال لزدتكم" كالمُنكِّل بهم (3) .
وأخرجاه في الصحيحين، من حديث الزهري به (4) . وكذلك أخرجا النهى عن الوصال من حديث أنس وابن عمر (5) .
وعن عائشة، رضي الله عنها، قالت: نهى رسول الله صلى الله عليه وسلم عن الوصال، رحمة لهم، فقالوا: إنك تواصل. قال: "إني لست كهيئتكم، إني يطعمني ربي ويسقيني" (6) .
فقد ثبت النهي عنه من غير وجه، وثبت أنه من خصائص النبي صلى الله عليه وسلم، وأنه كان يقوى على ذلك ويعان، والأظهر أن ذلك الطعام والشراب في حقه إنما كان معنويًا لا حسيًا، وإلا فلا يكون مواصلا مع الحسي، ولكن كما قال الشاعر:
لها أحاديثُ من ذكراك تَشْغَلها ... عن الشراب وتُلْهيها عَن الزادِ ...
وأما من أحبّ أن يُمْسك بعد غروب الشمس إلى وقت السحر فله ذلك، كما في حديث أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تواصلوا، فأيكم أراد أن يواصل فليواصل إلى السحر". قالوا: فإنك تواصِل يا رسول الله. قال: "إني (7) لست كهيئتكم، إني أبيت لي مُطْعِم يطعمني، وساق يسقيني". أخرجاه في الصحيحين أيضًا (8) .
وقال ابن جرير: حدثنا أبو كُريْب، حدثنا أبو نعيم، حدثنا أبو إسرائيل العَبْسي (9) عن أبي بكر ابن حفص، عن أمّ ولد حاطب بن أبي بَلْتعة: أنها مرت برسول الله صلى الله عليه وسلم وهو يتسحر، فدعاها إلى الطعام. فقالت: إني صائمة. قال: وكيف تصومين؟ فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: "أين أنت من
__________
(1) زيادة من جـ أ، و.
(2) انظر: مختصر تاريخ دمشق لابن منظور (15/192).
(3) في جـ: "لهم".
(4) صحيح البخاري برقم (6851) وصحيح مسلم برقم (1105).
(5) حديث أنس في صحيح البخاري برقم (1961) وفي صحيح مسلم برقم (1104)، وحديث ابن عمر في صحيح البخاري برقم (1962) وفي صحيح مسلم برقم (1102).
(6) صحيح البخاري برقم (1964) وصحيح مسلم برقم (1105).
(7) في جـ: "فإني".
(8) صحيح البخاري برقم (1963) ولم أقع عليه في صحيح مسلم.
(9) في أ: "القيسي".

(1/518)

وصال آل محمد، من السَّحَر إلى السَّحَر" (1) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا إسرائيل، عن عبد الأعلى، عن محمد بن علي، عن علي: أن النبي صلى الله عليه وسلم كان يواصل من السَّحَر إلى السَّحَر (2) .
وقد روى ابن جرير، عن عبد الله بن الزّبير وغيره من السلف، أنهم كانوا يواصلون الأيام المتعددة [وقد روى ابن جرير عن عبد الله بن الزبير وغيره من السلف] (3) وحمله منهم على أنهم كانُوا يفعلون ذلك رياضة لأنفسهم، لا أنهم كانوا يفعلونه عبادة. والله أعلم. ويحتمل أنهم كانوا يفهمون من النهي أنه إرْشَاد،[أي] (4) من باب الشفقة، كما جاء في حديث عائشة: "رحمة لهم"، فكان ابن الزبير وابنُه عامر ومن سلك سبيلهم يتجشمون ذلك ويفعلونه، لأنهم كانوا يجدون قُوة عليه. وقد ذُكرَ عنهم أنهم كانوا أول ما يفطرون على السمن والصَّبِر لئلا تتخرق الأمعاء بالطعام أولا. وقد رُوي عن ابن الزبير أنَّه كان يواصل سبعة أيام ويصبح في اليوم السابع أقواهم وأجلدهم. وقال أبو العالية: إنما فرض الله الصيام بالنهار فإذا جاء بالليل فمن شاء أكل ومن شاء لم يأكل.
وقوله تعالى: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } قال علي بن أبي طلحة، عن ابن عباس: هذا في الرجل يعتكف في المسجد في رمضان أو في غير رمضان، فحرّم الله عليه أن ينكح النساء ليلا ونهارا (5) حتى يقضي اعتكافه.
وقال الضحاك: كان الرجل إذا اعتكف فخرج من المسجد، جامع إن شاء، فقال الله تعالى: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } أي: لا تقربوهن ما دمتم عاكفين في المسجد (6) ولا في غيره. وكذا قال مجاهد، وقتادة وغير واحد إنهم كانوا يفعلون ذلك حتى نزلت هذه الآية.
قال ابن أبي حاتم: وروي عن ابن مسعود، ومحمد بن كعب، ومجاهد، وعطاء، والحسن، وقتادة، والضحاك والسُّدِّي، والربيع بن أنس، ومقاتل، قالوا: لا يقربها وهو معتكف. وهذا الذي حكاه عن هؤلاء هو الأمر المتفق عليه عند العلماء: أن المعتكف يحرمُ عليه النساءُ ما دامَ معتكفًا في مسجده، ولو ذهب إلى منزله لحاجة لا بد له منها فلا يحل له أن يتلبَّث (7) فيه إلا بمقدار ما يفرغ من حاجته تلك، من قضاء الغائط، أو أكل، وليس له أن يقبل امرأته، ولا يضمها إليه، ولا يشتغل بشيء سوى اعتكافه، ولا يعود المريض، لكن يسأل عنه وهو مار في طريقه.
وللاعتكاف أحكام مفصلة في بابه، منها ما هو مجمع عليه بين العلماء، ومنها ما هو مختلف فيه (8) . وقد ذكرنا قِطْعَة صالحة من ذلك في آخر كتاب الصيام، ولله الحمد (9) .
ولهذا كان الفقهاء المصنفون يُتْبِعون كتاب الصيام بكتاب الاعتكاف، اقتداء بالقرآن العظيم، فإنه نبه على ذكر الاعتكاف بعد ذكر الصوم. وفي ذكره تعالى الاعتكاف بعد الصيام إرشاد وتنبيه على
__________
(1) تفسير الطبري (3/537 ، 538).
(2) المسند (1/91 ، 141).
(3) زيادة من جـ.
(4) زيادة من جـ.
(5) في جـ، أ: "أو نهارا".
(6) في أ: "في المساجد".
(7) في جـ: "أن يمكث".
(8) في أ: "فيها".
(9) في جـ: "ولله الحمد والمنة".

(1/519)

الاعتكاف في الصيام، أو في آخر (1) شهر الصيام، كما ثبتت السنة عن رسول الله صلى الله عليه وسلم: أنه كان يعتكف العشرَ الأواخر من شهر رمضان، حتى توفاه الله، عز وجل. ثم اعتكف أزواجُه من بعده. أخرجاه من حديث عائشة أم المؤمنين، رضي الله عنها (2) ، وفي الصحيحين أن صَفيَّة بنت حُيي كانت (3) تزور النبي صلى الله عليه وسلم وهو معتكف في المسجد، فتحدثت عنده ساعة، ثم قامت لترجع إلى منزلها -وكان ذلك ليلا -فقام النبي صلى الله عليه وسلم ليمشي معها حتى تبلغ دارها، وكان منزلها في دار أسامة بن زيد في جانب المدينة، فلما كان ببعض الطريق لقيه رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وسلم أسرعا -وفي رواية: تواريا-أي حياء من النبي صلى الله عليه وسلم لكون أهله معه (4) ، فقال لهما النبي صلى الله عليه وسلم: "على رِسْلكما إنها صفية بنت حيي" أي: لا تسرعا، واعلما أنها صفية بنت حيي، أي: زوجتي. فقالا سبحان الله يا رسول الله، فقال عليه الصلاة والسلام: "إن الشيطان يجري من ابن آدم مجرى الدم، وإني خشيت أن يقذف في قلوبكما شيئًا" أو قال: "شرًّا" (5) .
قال الشافعي، رحمه الله: أراد، عليه السلام، أنْ يعلم أمّته التبري من التُّهْمَة في محلها، لئلا يقعا في محذور، وهما كانا أتقى لله أن يظنا بالنبي صلى الله عليه وسلم شيئًا. والله أعلم.
ثم المراد بالمباشرة: إنما هو الجماع ودواعيه من تقبيل، ومعانقة ونحو ذلك، فأما معاطاة الشيء ونحوه فلا بأس به؛ فقد ثبت في الصحيحين، عن عائشة، رضي الله عنها، أنها قالت: كان رسول الله صلى الله عليه وسلم يُدْني إليّ رأسه فأرجِّلُه وأنا حائض، وكان لا يدخل البيت إلا لحاجة الإنسان. قالت عائشة: ولقد كان المريضُ يكون في البيت فما أسأل عنه إلا وأنا مارة (6) .
وقوله: { تِلْكَ حُدُودُ اللَّهِ } أي: هذا الذي بيناه، وفرضناه، وحددناه من الصيام، وأحكامه، وما أبحنا فيه وما حرّمنا، وذِكْر (7) غاياته ورخصه وعزائمه، حدود الله، أي: شرعها الله وبيَّنها بنفسه { فَلا تَقْرَبُوهَا } أي: لا تجاوزوها، وتعتدوها (8) .
وكان الضحاك ومقاتل يقولان في قوله تعالى: { تِلْكَ حُدُودُ اللَّهِ } أي: المباشرة في الاعتكاف.
وقال عبد الرحمن بن زيد بن أسلم: يعني هذه الحدود الأربعة، ويقرأ (9) { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } حتى بلغ: { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } قال: وكان أبي وغيره من مَشْيَختنا (10) يقولون هذا ويتلونه علينا.
{ كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ } أي: كما بين الصيام وأحكامه وشرائعه وتفاصيله، كذلك يبين سائر الأحكام على لسان عبده ورسوله محمد صلى الله عليه وسلم { لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } أي: يَعْرفون كيف يهتدون، وكيف يطيعون كما قال تعالى: { هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ [ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ } ] (11) . [الحديد: 9].
__________
(1) في أ، و: "أو في أواخر".
(2) صحيح البخاري برقم (2033) وصحيح مسلم برقم (1172) واللفظ لمسلم.
(3) في جـ، أ: "جاءت".
(4) في جـ: "معه أهله".
(5) صحيح البخاري برقم (2035 ، 6219) وصحيح مسلم برقم (2175) من حديث صفية رضي الله عنها.
(6) صحيح البخاري برقم (2029) وصحيح مسلم برقم (297).
(7) في جـ: "وذكرنا".
(8) في جـ: "تتجاوزوها أو تعتدوها".
(9) في جـ: "ويقول".
(10) في أ: "من مشايخنا".
(11) زيادة من و، وفي جـ، ط، أ، هـ: "الآية".

(1/520)

وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188) يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189)

{ وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَنْتُمْ تَعْلَمُونَ (188) }
قال علي ابن أبي طلحة، وعن ابن عباس: هذا في الرجل يكون عليه مال، وليس عليه فيه بَيِّنة، فيجحد المال ويخاصم إلى الحكام، وهو يعرف أن الحق عليه، وهو يعلم أنه آثم آكل حرامٍ.
وكذا روي عن مجاهد، وسعيد بن جُبَير، وعكرمة، والحسن، وقتَادة، والسدّي، ومقاتل بن حَيّان، وعبد الرحمن بن زيد بن أسلم أنهم قالوا: لا تُخَاصمْ وأنت تعلمُ أنَّك ظالم. وقد ورد (1) في الصحيحين عن أم سلمة: أنّ رسولَ الله صلى الله عليه وسلم قال: "ألا إنما أنا بَشَر، وإنما يأتيني الخصم فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له، فمن قضيت له بحق مسلم، فإنما هي قطعة من نار، فَلْيَحْملْهَا، أو ليذَرْها" (2) . فدلت هذه الآية الكريمة، وهذا الحديث على أنّ حكم الحاكم لا يغير الشيء في نفس الأمر، فلا يُحلّ في نفس الأمر حرامًا هو حرام، ولا يحرم حلالا هو حلال، وإنما هو يلزم (3) في الظاهر، فإن طابق في (4) نفس الأمر فذاك، وإلا فللحاكم أجرُه وعلى المحتال وزْره؛ ولهذا قال تعالى: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا } [أي : طائفة] (5) { مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَنْتُمْ تَعْلَمُونَ } أي: تعلمون بطلان ما تدعونه وتروجون في كلامكم.
قال قتادة: اعلم -يا ابن آدم -أن قضاء القاضي لا يُحِل لك حرامًا، ولا يُحقُّ لك باطلا وإنما يقضي القاضي بنحو ما يرى (6) ويشهد به الشهود، والقاضي بَشَر يخطئ ويصيب، واعلموا أنّ من قُضي له بباطل أنّ خصومته لم تَنْقَض حتى يجمع الله بينهما يوم القيامة، فيقضي على المبطل للمحق بأجودَ مما قضي به للمبطل على المحق في الدنيا.
وقال أبو حنيفة: حكم الحاكم بطلاق الزوجة إذا شهد عنده شاهدا زور في نفس الأمر، ولكنهما عدلان عنده يحلها للأزواج حتى للشاهدين ويحرمها على زوجها الذي حكم بطلاقها منه، وقالوا: هذا كلعان المرأة، إنه يبينها من زوجها ويحرمها عليه، وإن كانت كاذبة في نفس الأمر، ولو علم الحاكم بكذبها لحدها ولما حرمها وهذا أولى.
مسألة: قال القرطبي: أجمع أهل السنة على أن من أكل مالا حرامًا ولو ما يصدق عليه اسم المال أنه يفسق، وقال بشر بن المعتمر في طائفة من المعتزلة: لا يفسق إلا بأكل مائتى درهم فما زاد، ولا يفسق بما دون ذلك، وقال الجبائي: يفسق بأكل درهم فما فوقه إلا بما دونه.
{ يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189) }
__________
(1) في جـ: "وقد روي".
(2) صحيح البخاري برقم (2458 ، 6967) وصحيح مسلم برقم (1713) من حديث أم سلمة رضي الله عنها
(3) في جـ: "هو ملزم".
(4) في جـ: "ما في".
(5) زيادة من جـ، أ.
(6) في جـ: "على نحو ما ترى".

(1/521)

قال العوفي عن ابن عباس: سأل الناسُ رسولَ الله صلى الله عليه وسلم عن الأهلة، فنزلت هذه الآية: { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ [وَالْحَجِّ] (1) } يعلمون بها حِلَّ دَيْنهم، وعدّة نسائهم، ووقتَ حَجِّهم.
وقال أبو جعفر، عن الربيع، عن أبي العالية: بلغنا أنَّهم قالوا: يا رسول الله، لم خُلِقَتْ الأهلة؟ فأنزل الله { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ } يقول: جَعَلَهَا الله مواقيت لصَوْم المسلمين وإفطارهم، وعدة نسائهم، ومَحَلّ دَيْنهم.
وكذا رُوي عن عَطَاء، والضحاك، وقتادة، والسدي، والربيع بن أنس، نحو ذلك.
وقال عبد الرزاق، عن عبد العزيز بن أبي رَوّاد، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "جعل الله الأهلة مواقيت للناس فصوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فَعُدُّوا ثلاثين يومًا".
ورواه الحاكم في مستدركه، من حديث ابن أبي رواد، به (2) . وقال: كان ثقة عابدًا مجتهدًا شريف النسب، فهو صحيح الإسناد، ولم يخرجاه.
وقال محمد بن جابر، عن قيس بن طلق؛ عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "جعل الله الأهلَّة، فإذا رأيتم الهلال فصُوموا، وإذا رأيتموه فأفطروا، فإن أغْمي عليكم فأكملوا العدة ثلاثين" (3) . وكذا روي من حديث أبي هريرة، ومن كلام عليّ بن أبي طالب، رضي الله عنه (4) (5) .
وقوله: { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } قال البخاري: حدثنا عبيد الله (6) بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال: كانوا إذا أحرموا في الجاهلية أتَوْا البيت من ظهره، فأنزل الله { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } (7) .
وكذا رواه أبو داود الطيالسي، عن شعبة، عن أبي إسحاق، عن البراء، قال: كانت الأنصار إذا قدموا من سَفَر لم يدخل الرجل من قبل بابه، فنزلت هذه الآية.
وقال الأعمش، عن أبي سفيان، عن جابر: كانت قريش تدعى الحُمْس، وكانوا يدخلون من الأبواب في الإحرام، وكانت الأنصار وسائر العرب لا يدخلون من باب في الإحرام، فبينا رسول الله
__________
(1) زيادة من أ.
(2) المستدرك (1/423).
(3) رواه أحمد في المسند (4/23) من طريق محمد بن جابر به.
(4) في جـ: "عنهم".
(5) حديث أبي هريرة رواه البخاري في صحيحه برقم (1909) ومسلم في صحيحه برقم (1081).
(6) في أ: "عبد الله".
(7) صحيح البخاري برقم (4512).

(1/522)


البقرة - تفسير ابن كثير

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190) وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191) فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193)

صلى الله عليه وسلم في بستان إذْ خرج من بابه، وخرج معه قُطْبة بن عامر الأنصاري، فقالوا: يا رسول الله، إن قطبة ابن عامر رجل تاجر (1) وإنه خرج معك من الباب. فقال له: "ما حملك على ما صنعت؟ " قال: رأيتك فعلتَه ففعلتُ كما فعلتَ. فقال: "إني [رجل] (2) أحمس". قال له: فإن ديني دينك. فأنزل الله { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } رواه ابن أبي حاتم. ورواه العوفي عن ابن عباس بنحوه. وكذا روي عن مجاهد، والزهري، وقتادة، وإبراهيم النخعي، والسدي، والربيع بن أنس.
وقال الحسن البصري: كان أقوام من أهل الجاهليّة إذا أراد أحدُهم سَفرًا وخرج من بيته يُريد سفره الذي خرج له، ثم بدا له بَعْد خُروجه أن يُقيم ويدعَ سفره، لم يدخل البيت من بابه، ولكن يتسوّره من قبل ظهره، فقال (3) الله تعالى: { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا [وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى] (4) } الآية.
وقال محمد بن كعب: كان الرجل إذا اعتكف لم يدخل منزله من باب البيت، فأنزل الله هذه الآية.
وقال عطاء بن أبي رباح: كان أهل يثرب إذا رجعوا من عيدهم دخلوا منازلهم من ظهورها ويَرَوْنَ أن ذلك أدنى إلى البر، فقال الله تعالى: { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا }
وقوله: { وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } أي: اتقوا الله فافعلوا ما أمركم به، واتركوا ما نهاكم عنه { لَعَلَّكُمْ تُفْلِحُونَ } غدا إذا وقفتم بين يديه، فيجزيكم (5) بأعمالكم على التمام، والكمال.
{ وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ (190) وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191) فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192) وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ (193) }
قال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية في قوله تعالى: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ } قال: هذه أول آية نزلت في القتال بالمدينة، فلما نزلت كان رسول الله صلى الله عليه وسلم يقاتل من قاتله، ويكف عَمَّن كف عنه حتى نزلت سورة براءة وكذا قال عبد الرحمن بن زيد بن أسلم حتى قال: هذه منسوخة بقوله: { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } [التوبة: 5] وفي هذا نظر؛ لأن قوله: { الَّذِينَ يُقَاتِلُونَكُمْ } إنما هو تَهْييج وإغراء بالأعداء الذين همّتْهم قتال الإسلام وأهله، أي: كما
__________
(1) في جـ: "فاجر".
(2) زيادة من جـ، أ.
(3) في أ: "فأنزل".
(4) زيادة من جـ.
(5) في جـ، أ: "فيجازيكم".

(1/523)

يقاتلونكم فقاتلوهم أنتم، كما قال: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً } [التوبة: 36]؛ ولهذا قال في هذه الآية: { وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ } أي: لتكن همتكم منبعثة على قتالهم، كما أن همتهم منبعثة على قتالكم، وعلى إخراجهم من بلادهم التي أخرجوكم منها، قصاصًا.
وقد حكى عن أبي بكر الصديق، رضي الله عنه، أن أول آية نزلت في القتال بعد الهجرة، { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا } الآية [الحج: 39] وهو الأشهر وبه ورد الحديث.
وقوله: { وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } أي: قاتلوا في سبيل الله ولا تعتدوا في ذلك ويدخل في ذلك ارتكاب المناهي -كما قاله الحسن البصري -من المَثُلة، والغُلُول، وقتل النساء والصبيان والشيوخ الذين لا رأي لهم ولا قتال فيهم، والرهبان وأصحاب الصوامع، وتحريق الأشجار وقتل الحيوان لغير مصلحة، كما قال ذلك ابن عباس، وعمر بن عبد العزيز، ومقاتل بن حيان، وغيرهم. ولهذا جاء في صحيح مسلم، عن بُرَيدة أنّ رسول الله صلى الله عليه وسلم كان يقول: "اغزوا في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تَغُلّوا، ولا تَغْدروا، ولا تُمَثِّلُوا، ولا تقتلوا وليدًا، ولا أصحاب الصوامع". رواه الإمام أحمد (1) .
وعن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا بَعَث جيوشه قال: "اخرجوا بسم الله، قاتلوا في سبيل الله من كفر بالله، لا تغدروا ولا تغلوا، ولا تُمَثلوا، ولا تقتلوا الولدان ولا أصحاب الصّوامع". رواه الإمام أحمد (2) .
ولأبي داود، عن أنس مرفوعًا، نحوه (3) . وفي الصحيحين عن ابن عمر قال: وجُدت امرأة في بعض مغازي النبيّ صلى الله عليه وسلم مقتولة، فأنكر رسولُ الله صلى الله عليه وسلم قتلَ النساء والصبيان (4) .
وقال الإمام أحمد: حدثنا مُصعب بن سَلام، حدثنا الأجلح، عن قيس بن أبي مسلم، عن رِبْعي ابن حِرَاش، قال: سمعت حُذَيفة يقول: ضرب لنا رسول الله صلى الله عليه وسلم أمثالا واحدًا، وثلاثة، وخمسة، وسبعة، وتسعة، وأحدَ عشَرَ، فضرب لنا رسول الله صلى الله عليه وسلم منها مثلا وترك سائرَها، قال: "إن قومًا كانوا أهلَ ضَعْف ومسكنة، قاتلهم أهلُ تجبر وعداء، فأظهر الله أهل الضعف عليهم، فعمدوا إلى عَدُوهم فاستعملوهم وسلطوهم فأسخطوا الله عليهم إلى يوم يلقونه" (5) .
هذا حديث حَسَنُ الإسناد. ومعناه: أن هؤلاء الضعفاء لما قدروا على الأقوياء، فاعتَدوا عليهم واستعملوهم فيما لا يليق بهم، أسخطوا الله عليهم بسبب (6) هذا الاعتداء. والأحاديث والآثار في هذا كثيرة جدًا.
__________
(1) صحيح مسلم برقم (1731) والمسند (5/352).
(2) المسند (1/300).
(3) سنن أبي داود برقم (2614).
(4) صحيح البخاري برقم (3015) وصحيح مسلم برقم (1744).
(5) المسند (5/407).
(6) في جـ: "لسبب".

(1/524)

ولما كان الجهاد فيه إزهاق النفوس وقتلُ الرجال، نبَّه تعالى على أنّ ما هم مشتملون (1) عليه من
__________
(1) في جـ: "مقيمون".

(1/524)

الكفر بالله والشرك به والصد عن سبيله أبلغ وأشد وأعظم وأطَم من القتل؛ ولهذا قال: { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } قال أبو مالك: أي: ما أنتم مقيمون عليه أكبر من القتل.
وقال أبو العالية، ومجاهد، وسعيد بن جبير، وعكرمة، والحسن، وقتادة، والضحاك، والربيع ابن أنس في قوله: { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } يقول: الشرك أشد من القتل.
وقوله: { وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ } كما جاء في الصحيحين: "إن هذا البلد حرّمه الله يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة، ولم يحل لي إلا ساعة من نهار، وإنها ساعتي هذه، حَرَام بحرمة الله إلى يوم القيامة، لا يُعْضَد شجره، ولا يُخْتَلى خَلاه. فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله ولم يأذن لكم" (1) .
يعني بذلك -صلوات الله وسلامه عليه -قتالَه أهلها يومَ فتح مكة، فإنه فتحها عنوة، وقتلت رجال منهم عند الخَنْدمَة، وقيل: صلحًا؛ لقوله: من أغلق بابه فهو آمن، ومن دخل المسجد فهو آمن، ومن دخل دار أبي سفيان فهو آمن.
[وقد حكى القرطبي: أن النهي عن القتال عند المسجد الحرام منسوخ. قال قتادة: نسخها قوله: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ } [التوبة: 5]. قال مقاتل بن حيان: نسخها قوله: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } وفي هذا نظر] (2) .
وقوله: { حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ } يقول تعالى: لا تقاتلوهم عند المسجد الحرام إلا أن يَبْدَؤوكم بالقتال فيه، فلكم حينئذ قتالهم وقتلهم دفعا للصيال (3) كما بايع النبي صلى الله عليه وسلم أصحابه يوم الحديبية تحت الشجرة على القتال، لَمَّا تألبت عليه بطونُ قريش ومن والاهم من أحياء ثقيف والأحابيش عامئذ، ثم كف الله القتال بينهم فقال: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ } [الفتح: 24]، ، وقال: { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } [الفتح: 25].
وقوله: { فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: فإن تَركُوا القتال في الحرم، وأنابوا إلى الإسلام والتوبة، فإن الله [غفور رحيم] (4) يغفر ذنوبهم، ولو كانوا قد قتلوا المسلمين في حرم الله، فإنه تعالى لا يتعاظَمُه ذَنْب أنْ يغفره لمن تاب منْه إليه.
ثم أمر تعالى بقتال الكفَّار: { حَتَّى لا تَكُونَ فِتْنَةٌ } أي: شرك. قاله ابن عباس، وأبو العالية، ومجاهد، والحسن، وقتادة، والربيع، ومقاتل بن حيان، والسُّدي، وزيد بن أسلم.
{ وَيَكُونَ الدِّينُ لِلَّهِ } أي: يكونَ دينُ الله هو الظاهر [العالي] (5) على سائر الأديان، كما ثبت في الصحيحين: عن أبي موسى الأشعري، قال: سُئِل النبي (6) صلى الله عليه وسلم عن الرجل يُقاتل شجاعة، ويقاتل حَميَّة، ويقاتل رياء، أيّ ذلك في سبيل الله؟ فقال: "من قاتل لتكون كلمة الله هي العليا فهو
__________
(1) صحيح البخاري برقم (1834) وصحيح مسلم برقم (1353) من حديث ابن عباس رضي الله عنهما.
(2) زيادة من جـ، أ.
(3) في أ: "للقتال".
(4) زيادة من جـ.
(5) زيادة من جـ، ط، أ، و.
(6) في جـ، ط، : "سئل رسول الله".

(1/525)

الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194)

في سبيل الله" (1) . وفي الصحيحين: "أمرْتُ أنْ أقاتلَ الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله" (2) وقوله: { فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ } يقول: فإن انتهوا عما هم فيه من الشرك، وقتال المؤمنين، فكُفُّوا عنهم، فإنّ مَنْ قاتلهم بعد ذلك فهو ظالم، ولا عُدوانَ إلا على الظالمين، وهذا معنى قول مجاهد: لا يُقَاتَلُ إلا من قاتل. أو يكون تقديره؛ فإن انتهوا فقد تَخَلَّصُوا من الظلم، وهو الشرك. فلا عدوان عليهم بعد ذلك، والمراد بالعُدْوان هاهنا المعاقبة والمقاتلة، كقوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } وقوله: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } [الشورى: 40]، { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } [النحل: 126]. ولهذا قال عكرمة وقتادة: الظالم: الذي أبى أن يقول: لا إله إلا الله.
وقال البخاري: قوله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ [وَيَكُونَ الدِّينُ لِلَّهِ] (3) } الآية: حدثنا محمد بن بشار، حدثنا عبد الوهاب، حدثنا عُبَيد الله، عن نافع، عن ابن عمر، قال: أتاه رجلان في فتنة ابن الزبير فقالا (4) : إن الناس صنعوا (5) وأنت ابن عمر وصاحب النبي صلى الله عليه وسلم فما يمنعك أن تخرج؟ قال: يمنعني أن الله حرم دم أخي. قالا ألم يقل الله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ } ؟ قال: قاتلنا حتى لم تكن فتنة وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة ويكون الدين لغير الله. زاد عثمان ابن صالح (6) عن ابن وهب قال: أخبرني فلان وحيوة بن شريح، عن بكر بن عمرو المعافري (7) أن بُكَير بن عبد الله حدثه، عن نافع: أن رجلا أتى ابن عمر فقال [له] (8) يا أبا عبد الرحمن، ما حملك على أن تحج عامًا وتعتمر (9) عامًا، وتترك الجهاد في سبيل الله، وقد علمت ما رغب الله فيه؟ فقال: يا ابن أخي، بُني الإسلام على خمس: الإيمان بالله ورسوله، والصلوات الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت. قال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } [الحجرات: 9]، { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ } قال: فعلنا على عهد النبي (10) صلى الله عليه وسلم وكان الإسلام قليلا وكان الرجل يفتن في دينه: إما قتلوه أو عذبوه (11) حتى كثر الإسلام فلم تكن فتنة، قال: فما قولك في علي وعثمان؟ قال: أما عثمان فكان الله عفا عنه، وأما أنتم فكرهتم أن تعفوا (12) عنه، وأما علي فابن عم رسول الله صلى الله عليه وسلم وختنه، وأشار بيده فقال: هذا بيته حيث ترون (13) .
{ الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194) }
__________
(1) صحيح البخاري برقم (2810 ، 3126) وصحيح مسلم برقم (1904).
(2) صحيح البخاري برقم (25) وصحيح مسلم برقم (22) من حديث عبد الله بن عمرو رضي الله عنهما.
(3) زيادة من جـ، ط.
(4) في ط: "فقالوا".
(5) في و: "ضيعوا".
(6) في جـ: "عثمان بن أبي صالح".
(7) في أ: "المغافري".
(8) زيادة من جـ، ط، أ.
(9) في و: "وتقيم".
(10) في جـ: "رسول الله".
(11) في أ، و: "أو يعذبوه".
(12) في جـ: "يعفو".
(13) صحيح البخاري برقم (4513-4515).

(1/526)

قال عكرمة، عن ابن عباس، والضحاك، والسدي، ومِقْسَم، والربيع بن أنس، وعطاء وغيرهم: لما سار رسولُ الله صلى الله عليه وسلم مُعْتَمِرًا في سنة ست من الهجرة، وحَبَسَه المشركون عن الدخول والوصول إلى البيت، وصدّوه بمن معه من المسلمين في ذي القعْدة، وهو شهر حرام، حتى قاضاهم على الدخول من قابل، فدخلها في السنة الآتية، هو ومن كان [معه] (1) من المسلمين، وأقَصه الله منهم، فنزلت في ذلك هذه الآية: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ }
وقال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا ليث بن سعد، عن أبي الزبير، عن جابر بن عبد الله، قال: لم يكن رسولُ الله صلى الله عليه وسلم يغزو في الشهر الحرام إلا أن يُغْزى ويُغْزَوا (2) فإذا حضره أقام حتى ينسلخ (3) .
هذا إسناد صحيح؛ ولهذا لما بلغ النبي صلى الله عليه وسلم -وهو مُخَيِّم بالحديبية -أن عثمان قد قتل -وكان قد بعثه في رسالة إلى المشركين -بايع أصحابه، وكانوا ألفًا وأربعمائة تحتَ الشجرة على قتال المشركين، فلما بلغه أن عثمان لم يقْتل كفّ عن ذلك، وجنح إلى المسالمة والمصالحة، فكان ما كان.
وكذلك لما فرغ من قتال هَوازِن يوم حنين وتَحَصَّن فَلُّهم بالطائف، عَدَل إليها، فحاصَرَها ودخل ذو القَعْدة وهو محاصرها بالمنجنيق، واستمر عليها إلى كمال أربعين يومًا، كما ثبت في الصحيحين عن أنس (4) . فلما كثر القتل في أصحابه انصرف عنها ولم تُفْتَحْ، ثم كر راجعًا إلى مكة واعتمر من الجعرانه، حيث قسم غنائم حُنين. وكانت عُمْرته هذه في ذي القعدة أيضًا عام ثمان، صلوات الله وسلامه عليه.
وقوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } أمْر بالعدل حتى في المشركين: كما قال: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } [النحل: 126]. وقال: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } [الشورى: 40] .
وروى علي بن أبي طلحة عن ابن عباس أن قوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } نزلت بمكة حيث لا شوكة ولا جهَاد، ثم نسخ بآية الجهاد (5) بالمدينة. وقد رَدّ هذا القول ابنُ جرير، وقال: بل [هذه] (6) الآية مدنية بعد عُمْرة القَضيَّة، وعزا ذلك إلى مجاهد، رحمه الله.
وقد أطلق هاهنا الاعتداء على الاقتصاص، من باب المقابلة، كما قال عمرو بن أم كلثوم:
ألا لا يجهلن أحدٌ علينا ... فنجهل فوق جهل الجاهلينا ...
وقال ابن دريد:
__________
(1) زيادة من جـ، ط، أ، و.
(2) في جـ: "إلا يغزوا الغزو"، وفي أ: "إلا أن يقر ويقروا".
(3) المسند (3/345).
(4) الحديث بهذا المعنى في صحيح مسلم برقم (1059).
(5) في جـ، ط، أ، و: "بآية القتال".
(6) زيادة من جـ، ط، أ.

(1/527)

وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)

لي استواء إن موالى استوا ... لي التواء إن تعادى التوا ...
وقال غيره:
ولي فرس للحلم بالحلم ملجم ... ولي فرس للجهل بالجهل مسرج ...
ومن رام تقويمي فإني مقوم ... ومن رام تعويجي فإني معوج ...
وقوله: { وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } أمْرٌ لهم بطاعة الله وتقواه، وإخبارٌ بأنه تعالى مع الذين اتقوا بالنصر والتأييد في الدنيا والآخرة.
{ وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195) }
قال البخاري: حدثنا إسحاق، أخبرنا النضر، أخبرنا شعبة عن سليمان قال: سمعت أبا وائل، عن حذيفة: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } قال: نزلت في النفقة (1) .
ورواه ابن أبي حاتم، عن الحسن بن محمد بن الصباح، عن أبي معاوية عن الأعمش، به مثله. قال: وروي عن ابن عباس، ومجاهد، وعكرمة، وسعيد بن جبير، وعطاء، والضحاك، والحسن، وقتادة، والسدي، ومقاتل بن حَيَّان، نحو ذلك.
وقال الليث بن سعد، عن يزيد بن أبي حبيب، عن أسلم أبي عمران قال: حمل رجل من المهاجرين بالقسطنطينية على صف العدو حتى خَرَقه، ومعنا أبو أيوب الأنصاري، فقال ناس: ألقى بيده إلى التهلكة. فقال أبو أيوب: نحن أعلم بهذه الآية إنما نزلت فينا، صحبنا رسول الله صلى الله عليه وسلم وشَهِدنا معه المشاهد ونصرناه، فلما فشا الإسلام وظهر، اجتمعنا معشر الأنصار نَجِيَا، فقلنا: قد أكرمنا الله بصحبة نبيه صلى الله عليه وسلم ونَصْرِه، حتى فشا الإسلام وكثر أهلُه، وكنا قد آثرناه على الأهلين والأموال والأولاد، وقد وضعت الحرب أوزارها، فنرجع إلى أهلينا وأولادنا فنقيم فيهما. فنزل (2) فينا: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } فكانت التهلكة [في] (3) الإقامة في الأهل والمال وترك الجهاد.
رواه أبو داود، والترمذي، والنسائي، وعَبْدُ بن حُمَيد في تفسيره، وابن أبي حاتم، وابن جرير (4) وابن مَرْدُويه، والحافظ أبو يعلى في مسنده، وابن حبان في صحيحه، والحاكم في مستدركه، كلهم من حديث يزيد بن أبي حبيب، به (5) .
وقال الترمذي: حسن صحيح غريب. وقال الحاكم: على شرط الشيخين، ولم يخرجاه. ولفظ أبي داود عن أسلم أبي عمران: كنا (6) بالقسطنطينية -وعلى أهل مصر عقبة بن عامر؛
__________
(1) صحيح البخاري برقم (4516).
(2) في جـ: "فنقيم فيهم فنزلت".
(3) زيادة من و.
(4) في جـ: "وابن جرير وابن أبي حاتم".
(5) سنن أبي داود برقم (2512) وسنن الترمذي برقم (2972) وسنن النسائي الكبرى برقم (11029) وتفسير الطبري (3/590) وصحيح ابن حبان برقم (1667) "موارد" والمستدرك (2/275).
(6) في جـ: "إنا كنا".

(1/528)

وعلى أهل الشام رجل، يريد بن فَضَالة بن عُبَيد -فخرج من المدينة صَف عظيم من الروم، فصففنا لهم فحَمَل رجل من المسلمين على الروم حتى دخل فيهم: ثم خرج إلينا فصاح الناس إليه فقالوا: سبحان الله، ألقى بيده إلى التهلكة. فقال أبو أيوب: يا أيها الناس، إنكم لتتأولون هذه الآية على غير التأويل، وإنما نزلت فينا معشر الأنصار، وإنا لما أعز الله دينه، وكثر ناصروه قلنا فيما بيننا: لو أقبلنا على أموالنا فأصلحناها. فأنزل الله هذه الآية.
وقال أبو بكر بن عياش، عن أبي إسحاق السَّبِيعي قال: قال رجل للبراء بن عازب: إن حملتُ على العدوّ وحدي فقتلوني أكنت ألقيتُ بيدي إلى التهلكة؟ قال: لا قال الله لرسوله: { فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ } [النساء: 84]، إنما هذا في النفقة. رواه ابن مردويه وأخرجه الحاكم في مستدركه من حديث إسرائيل، عن أبي إسحاق، به. وقال: صحيح على شرط الشيخين، ولم يخرجاه (1) . ورواه الثوري، وقيس بن الربيع، عن أبي إسحاق، عن البراء -فذكره. وقال بعد قوله: { لا تُكَلَّفُ إِلا نَفْسَكَ } ولكن التهلكة أن يُذْنِبَ الرجلُ الذنبَ، فيلقي بيده إلى التهلكة ولا يتوب.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح -كاتب الليث -حدثني الليث، حدثنا عبد الرحمن بن خالد بن مسافر، عن ابن شهاب، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام: أن عبد الرحمن بن الأسود بن عبد يغوث أخبره: أنهم حاصروا دمشق، فانطلق رجل من أزد شنوءة، فأسرع إلى العدو وحده ليستقبل، فعاب ذلك عليه المسلمون ورفعوا حديثه إلى عَمْرو بن العاص، فأرسل إليه عمرو فَرَدّه، وقال عمرو: قال الله: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ }
وقال عطاء بن السائب (2) عن سعيد بن جبير، عن ابن عباس في قوله: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } ليس (3) ذلك في القتال، إنما هو في النفقة أن تُمْسكَ بيدك عن النفقة في سبيل الله. ولا تلق بيدك إلى التهلكة.
وقال حماد بن سلمة، عن داود، عن الشعبي، عن الضحاك بن أبي جُبَيْرة (4) قال: كانت الأنصار يتصدقون وينفقون من أموالهم، فأصابتهم سَنَة، فأمسكوا عن النفقة في سبيل الله فنزلت: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ }
وقال الحسن البصري: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } قال: هو البخل.
وقال سِمَاك بن حرب، عن النعمان بن بشير في قوله: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } أن يذنب الرجل الذنب، فيقول: لا يغفر لي، فأنزل الله: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } رواه ابن مَرْدويه.
وقال ابن أبي حاتم: ورُويَ عن عُبيدَة السلماني، والحسن، وابن سيرين، وأبي قلابة -نحو ذلك. يعني: نحوُ قول النعمان بن بشير: إنها في الرجل يذنب الذنب فيعتقد أنه لا يغفر له، فيلقي بيده إلى التهلكة، أي: يستكثر من الذنوب فيهلك. ولهذا رَوَى علي بن أبي طلحة عن ابن عباس:
__________
(1) المستدرك (2/275).
(2) في أ: "عطاء بن أبي السائب".
(3) في جـ: "وليس".
(4) في أ: "بن أبي صبرة".

(1/529)

وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196)

التهلكة: عذاب الله.
وقال ابن أبي حاتم وابن جرير جميعًا: حدثنا يونس، حدثنا ابن وهب، أخبرني أبو صخر، عن القُرَظي: أنه كان يقول في هذه الآية: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } قال: كان القوم في سبيل الله، فيتزود الرجل. فكان أفضل زادًا من الآخر، أنفق البائس (1) من زاده، حتى لا يبقى من زاده شيء، أحب أن يواسي صاحبه، فأنزل الله: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (2) .
وقال (3) ابن وهب أيضًا: أخبرني عبد الله بن عياش (4) عن زيد بن أسلم في قول الله: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } وذلك أنّ رجالا كانوا يخرجون في بعوث يبعثها رسول الله صلى الله عليه وسلم، بغير نفقة، فإما يُقْطَعُ بهم، وإما كانوا عيالا فأمرهم الله أن يستنفقوا مما رزقهم الله، ولا يلقوا بأيديهم إلى التهلكة، والتهلكة أن يهلك رجال من الجوع أو العطش أو من المشي . وقال لمن بيده فضل: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ }
ومضمون الآية: الأمرُ بالإنفاق في سبيل الله في سائر وجوه القُرُبات ووجوه الطاعات، وخاصّة (5) صرفَ الأموال في قتال الأعداء وبذلهَا فيما يَقْوَى به المسلمون على عدوهم، والإخبار عن ترك فعل ذلك بأنه هلاك ودمار إن (6) لزمه واعتاده. ثم عطف بالأمر بالإحسان، وهو أعلى مقامات الطاعة، فقال: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ }
{ وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196) }
لما ذكر تعالى أحكام الصيام وعَطَفَ بذكر الجِهَاد، شرَعَ في بيان المناسك، فأمرَ بإتمام الحجّ والعُمْرة، وظاهر السياق إكمال أفعالهما بعد الشروع فيهما (7) ؛ ولهذا قال بعده: { فَإِنْ أُحْصِرْتُمْ } أي: صُدِدْتم عن الوصول إلى البيت ومنعتم من إتمامهما. ولهذا اتفق العلماء على أن الشروع في الحج والعمرة مُلْزِمٌ، سواء قيل بوجوب العمرة أو باستحبابها، كما هما قولان للعلماء. وقد ذكرناهما
__________
(1) في جـ، ط، و: "أنفقوا الباقين".
(2) تفسير الطبري (3/584).
(3) في جـ، ط، أ: "وبه قال".
(4) في أ: "بن عباس".
(5) في جـ: "وحاصله".
(6) في جـ: "كمن"، وفي ط، أ: "لمن".
(7) في ط: "فيها".

(1/530)

بدلائلهما في كتابنا "الأحكام" مستقصى (1) ولله الحمد والمنة.
وقال شعبة، عن عمرو بن مُرّة، عن عبد الله بن سَلَمة، عن علي: أنه قال في هذه الآية: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } قال: أن تُحْرِم من دُوَيرة أهلك.
وكذا قال ابن عباس، وسعيد بن جبير، وطاوس. وعن سفيان الثوري أنه قال في هذه الآية: إتمامهما (2) أن تحرم من أهلك، لا تريد إلا الحج والعمرة، وتُهِلّ من الميقات ليس أن تخرج لتجارة ولا لحاجة، حتى إذا كنت قريبًا من مكة قلت: لو حججت أو اعتمرت، وذلك يجزئ، ولكن التمام أن تخرج له، ولا تخرج لغيره.
وقال مكحول: إتمامهما إنشاؤهما جميعًا من الميقات.
وقال عبد الرزاق: أخبرنا مَعْمَر عن الزهري قال: بلغنا أنّ عمر قال في قول الله (3) : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [قال] (4) : من تمامهما أن تُفْرد كُلَّ واحد منهما من الآخر، وأن تعتمر في غير أشهر الحج؛ إن الله تعالى يقول: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } .
وقال هُشَيْم عن ابن عون قال: سمعت القاسم بن محمد يقول: إن العمرة في أشهر الحج ليست بتامة (5) فقيل له: العمرة في المحرم؟ قال: كانوا يرونها تامة. وكذا روي عن قتادة بن دعامة، رحمهما الله.
وهذا القول فيه نظر؛ لأنه قد ثبت أن رسول الله صلى الله عليه وسلم اعتمر أربع عُمَرٍ كلها في ذي القعدة: عمرة الحديبية في ذي القعدة سنة ست، وعمرة القضاء في ذي القعدة سنة سبع، وعمرة الجِعرّانة في ذي القعدة سنة ثمان، وعمرته التي مع حجته أحرم بهما معًا في ذي القعدة سنة عشر، ولا اعتمر قَطّ في غير ذلك بعد هجرته، ولكن قال لأم هانئ (6) "عُمْرة في رمضان تعدل حجة معي" (7) . وما ذاك إلا لأنها [كانت] (8) قد عزمت على الحج معه، عليه السلام، فاعتاقَتْ عن ذلك بسبب الطهر، كما هو مبسوط في الحديث عند البخاري، ونَصّ سعيد بن جبير على أنه من خصائصها، والله أعلم.
وقال السدي في قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } أي: أقيموا الحج والعمرة. وقال علي بن أبي طلحة (9) عن ابن عباس في قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } يقول: من أحرم بالحج أو بالعمرة (10) فليس له أن يحل حتى يتمهما، تمام الحج يوم النحر، إذا رمى جمرة العقبة، وطاف (11) بالبيت، وبالصفا، والمروة، فقد حل.
وقال قتادة، عن زُرَارة، عن ابن عباس أنه قال: الحج عرفة، والعمرة الطواف. وكذا روى الأعمش، عن إبراهيم عن علقمة في قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } قال: هي [في] (12) قراءة عبد الله:
__________
(1) في جـ: "المستقصى".
(2) في جـ: "تمامهما".
(3) في جـ: "في قوله".
(4) زيادة من جـ.
(5) في جـ: "تامة"، وفي أ: "بتمامها".
(6) في جـ، ط، أ: "ولكن قال لتلك المرأة".
(7) كذا وقع هنا أم هانئ وهو وهم، والصواب: أم سنان، والحديث في صحيح البخاري برقم (1863).
(8) زيادة من جـ، ط، أ، و.
(9) في أ: "ابن أبي صالح".
(10) في جـ، ط: "بحج أو عمرة".
(11) في جـ، ط، و: "وزار".
(12) زيادة من أ.

(1/531)

"وأقيموا (1) الحج والعمرة إلى البيت" لا تُجاوز بالعمرة البيت. قال إبراهيم: فذكرت ذلك لسعيد ابن جبير، فقال: كذلك قال ابن عباس.
وقال سفيان عن الأعمش، عن إبراهيم، عن علقمة أنه قال: "وأقيموا الحج والعمرة إلى البيت" وكذا روى الثوري أيضًا عن إبراهيم، عن منصور، عن إبراهيم أنه قرأ: "وأقيموا الحج والعمرة إلى البيت".
وقرأ الشعبي: "وأتموا (2) الحج والعمرةُ لله" برفع العمرة، وقال: ليست بواجبة. وروي عنه خلاف ذلك.
وقد وردت أحاديث كثيرة من طرق متعددة، عن أنس وجماعة من الصحابة: أن رسول الله صلى الله عليه وسلم جمع في إحرامه بحج وعمرة، وثبت عنه في الصحيح أنه قال لأصحابه: "من كان معه هَدْي فليهل بحج وعمرة" (3) .
وقال في الصحيح أيضًا: "دخلت العمرة في الحج إلى يوم القيامة".
وقد روى الإمام أبو محمد بن أبي حاتم في سبب نزول هذه الآية حديثًا غريبًا فقال: حدثنا علي بن الحسين، حدثنا أبو عبد الله الهروي، حدثنا غسان الهروي، حدثنا إبراهيم بن طَهْمَان، عن عطاء، عن صفوان بن أمية أنه قال: جاء رجل إلى النبي صلى الله عليه وسلم متضمخ بالزعفران، عليه جبة، فقال: كيف تأمرنى يا رسول الله في عمرتي؟ قال: فأنزل الله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } فقال رسولُ الله صلى الله عليه وسلم: "أين السائل عن العُمْرة؟ " فقال: ها أنا ذا. فقال له: "ألق عنك ثيابك، ثم اغتسل، واستنشق ما استطعت، ثم ما كنت صانعًا في حَجّك فاصنعه في عمرتك" (4) هذا حديث غريب وسياق عجيب، والذي ورد في الصحيحين، عن يعلى بن أمية في قصة الرجل الذي سأل النبي صلى الله عليه وسلم وهو بالجعرانة فقال: كيف ترى في رجل أحرم بالعمرة وعليه جُبة وخَلُوق؟ فسكت رسول الله صلى الله عليه وسلم، ثم جاءه الوحي، ثم رفع رأسه فقال: "أين السائل؟ " فقال: ها أنا ذا، فقال: "أما الجبة فانزعها، وأما الطيب الذي بك فاغسله، ثم ما كنت صانعًا في حجك فاصنعه في عُمْرتك" (5) . ولم يذكر فيه الغسل والاستنشاق (6) ولا ذكر نزول الآية (7) ، وهو عن يعلى بن أمية، لا [عن] (8) صفوان بن أمية، والله أعلم.
وقوله: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } ذكروا أنّ هذه الآية نزلت في سنة ست، أيْ عام الحديبية، حين حال المشركون بين رسُول الله صلى الله عليه وسلم وبين الوصول إلى البيت، وأنزل الله في ذلك سورةَ الفتح بكمالها، وأنزل لهم رُخْصَةً: أن يذبحوا ما معهم من الهدي وكان سبعين بدنة، وأن يَتَحَللوا من
__________
(1) في أ، و: "وأتموا".
(2) في جـ: "وأقيموا".
(3) صحيح مسلم برقم (1236) من حديث أسماء رضي الله عنها.
(4) صحيح مسلم برقم (1218) من حديث جابر رضي الله عنه.
(5) ورواه ابن عبد البر في التمهيد (2/251) من طريق محمد بن سابق، عن إبراهيم بن طهمان، عن أبي الزبير، عن عطاء، عن صفوان بن أمية به.
(6) في جـ: "ولا الاستنشاق".
(7) في ط: "نزول الحق".
(8) زيادة من جـ، ط.

(1/532)

إحرامهم، فعند ذلك أمرهم عليه السلام بأن يحلقوا رؤوسهم ويتحللوا. فلم يفعلوا انتظارا للنسخ حتى خرج فحلق رأسه، ففعل الناس وكان منهم من قَصّر رأسه ولم يحلقه، فلذلك قال صلى الله عليه وسلم: "رَحِم الله المُحَلِّقين". قالوا: والمقصرين يا رسول الله؟ فقال في الثالثة: "والمقصرين" (1) . وقد كانوا اشتركوا في هديهم ذلك، كُلُّ سبعة في بَدَنة، وكانوا ألفًا وأربعمائة، وكان منزلهم بالحديبية خارج الحرم، وقيل: بل كانوا على طَرف الحرم، فالله أعلم.
ولهذا اختلف العلماء هل يختص الحصر بالعدو، فلا يتحلل إلا من حصره عَدُو، لا مرض ولا غيره؟ على قولين:
فقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقري، حدثنا سفيان، عَنْ عمرو بن دينار، عن ابن عباس، وابن طاوس، عن أبيه، عن ابن عباس، وابن أبي نَجِيح [ومجاهد] (2) عن ابن عباس، أنه قال: لا حَصْرَ إلا حصرُ العدو، فأما من أصابه مرض أو وجع أو ضلال فليس عليه شيء، إنما قال الله تعالى: { فَإِذَا أَمِنْتُمْ } فليس الأمن حصرًا.
قال: وروي عن ابن عمر، وطاوس، والزهري، وزيد بن أسلم، نحو ذلك.
والقول الثاني: أن الحصر أعمّ من أن يكون بعدُوّ أو مرض أو ضلال -وهو التَّوَهان عن الطريق أو نحو ذلك. قال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا حَجَّاج بن الصوّافُ، عن يحيى بن أبي كثير، عن عكرمة، عن الحجاج بن عمرو (3) الأنصاري، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كُسِر أو عَرِج فقد حل، وعليه حجة أخرى".
قال: فذكرت ذلك لابن عباس وأبي هريرة فقالا صدق.
وأخرجه (4) أصحاب الكتب الأربعة من حديث يحيى بن أبي كثير، به (5) . وفي رواية لأبي داود وابن ماجة: من عرج أو كُسر أو مَرض -فذكر معناه. ورواه ابن أبي حاتم، عن الحسن بن عرفة، عن إسماعيل بن عُلَيَّة، عن الحجاج بن أبي عثمان الصواف، به. ثم قال: وروي عن ابن مسعود، وابن الزبير، وعلقمة، وسعيد بن المسيب، وعروة بن الزبير، ومجاهد، والنخعي، وعطاء، ومقاتل بن حيان، أنهم قالوا: الإحصار من عدو، أو مرض، أو كسر.
وقال الثوري: الإحصار من كل شيء آذاه. وثبت في الصحيحين عن عائشة: أن رسول الله صلى الله عليه وسلم دَخَل على ضُبَاعة بنت الزبير بن عبد المطلب، فقالت: يا رسول الله، إني أريد الحج وأنا شاكية. فقال: "حُجِّي واشترطي: أنَّ مَحِلِّي حيثُ حبَسْتَني" (6) . ورواه مسلم عن ابن عباس بمثله (7) . فذهب من ذهب من العلماء إلى صحة الاشتراط في الحج لهذا الحديث. وقد علق الإمام محمد بن إدريس
__________
(1) رواه مسلم في صحيحه برقم (1301) من حديث عبد الله بن عمر رضي الله عنه.
(2) زيادة من جـ، ط.
(3) في أ: "بن عمر".
(4) في جـ: "وقد أخرجه".
(5) المسند (3/450) وسنن أبي داود برقم (1862) وسنن الترمذي برقم (940) وسنن النسائي (5/ 198) وسنن ابن ماجة برقم (3078).
(6) صحيح البخاري برقم (5089) وصحيح مسلم برقم (1207).
(7) صحيح مسلم برقم (1208).

(1/533)

الشافعي القولَ بصحة هذا المذهب على صحة هذا الحديث. قال البيهقي وغيره من الحفاظ: فقد صح، ولله الحمد.
وقوله: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } قال الإمام مالك، عن جعفر بن محمد، عن أبيه، عن علي ابن أبي طالب أنه كان يقول: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } شاة. وقال ابن عباس: الهَدْي من الأزواج الثمانية: من الإبل والبقر والمعز والضأن.
وقال الثوري، عن حبيب، عن سعيد بن جبير، عن ابن عباس في قوله: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } قال: شاة. وكذا قال عطاء، ومجاهد، وطاوس، وأبو العالية، ومحمد بن علي بن الحسين، وعبد الرحمن بن القاسم، والشعبي، والنّخعي، والحسن، وقتادة، والضحاك، ومقاتل بن حيان، وغيرهم مثلَ ذلك، وهو مذهب الأئمة الأربعة.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن يحيى بن سعيد، عن القاسم، عن عائشة وابن عمر: أنهما كانا لا يريان ما استيسر من الهدي إلا من الإبل والبقر.
قال: ورُوِي عن سالم، والقاسم، وعروة بن الزبير، وسعيد بن جبير -نحوُ ذلك.
قلت: والظاهر أن مستند هؤلاء فيما ذهبوا إليه قضية (1) الحديبية، فإنه لم يُنْقَل عن أحد منهم أنه ذبح في تحلله ذاك شاة، وإنما ذبحوا الإبل والبقر، ففي الصحيحين عن جابر قال: أمرنا رسولُ الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بقرة (2) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن طاوس، عن أبيه، عن ابن عباس في قوله: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } قال: بقدر يَسَارته (3) .
وقال العوفي، عن ابن عباس: إن كان موسرًا فمن الإبل، وإلا فمن البقر، وإلا فمن الغنم. وقال هشام بن عروة، عن أبيه: { فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } قال: إنما ذلك فيما بين الرّخص والغلاء.
والدليل على صحة قول الجمهور فيما ذهبوا إليه من إجْزَاء ذبح الشاة في الإحصار: أن الله أوجب ذبح ما استيسر من الهدي، أي: مهما تيسر مما يسمى هديًا، والهَدْي من بهيمة الأنعام، وهي الإبل والبقر والغنم، كما قاله الحَبْر البحر (4) ترجمان القرآن وابن عم الرسول صلى الله عليه وسلم. وقد ثَبتَ في الصحيحين عن عائشة أمّ المؤمنين، رضي الله عنها، قالت: أهْدَى النبي صلى الله عليه وسلم مَرة غنمًا (5) .
وقوله: { وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } معطوف على قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } وليس معطوفًا على قوله: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } كما زعمه ابن جرير، رحمه الله؛ لأن النبي صلى الله عليه وسلم وأصحابه عام الحديبية لما حصرهم كفار قريش عن الدخول إلى الحرم، حلقوا وذبحوا هديهم خارج الحرم، فأما في حال الأمن والوصول إلى الحرم فلا يجوز الحلق { حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ }
__________
(1) في جـ، أ: "قصة".
(2) صحيح مسلم برقم (1318).
(3) في أ: "يساره".
(4) في ط: "البحر الحبر".
(5) صحيح البخاري برقم (1701) وصحيح مسلم برقم (1321).

(1/534)

ويفرغ الناسك من أفعال الحج والعمرة، إن كان قارنًا، أو من فعْل أحدهما إن كان مُفْردًا أو متمتعًا، كما ثبت في الصحيحين عن حَفْصَةَ أنها قالت: يا رسول الله، ما شأن (1) الناس حَلّوا من العمرة، ولم تَحِلّ أنت من عمرتك؟ فقال: "إني لَبَّدْتُ رأسي وقلَّدت هَدْيي، فلا أحلّ حتى أنحر" (2) .
وقوله: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } قال البخاري: حدثنا آدم، حدثنا شعبة، عن عبد الرحمن بن الأصبهاني: سمعت عبد الله بن مَعْقل، قال: فعدت إلى كعب بن عُجْرَةَ في هذا المسجد -يعني مسجد الكوفة -فسألته عن { فَفِدْيَةٌ مِنْ صِيَامٍ } فقال: حُملْتُ إلى النبي صلى الله عليه وسلم والقملُ يتناثر على وجهي. فقال: "ما كنتُ أرَى أن الجَهد بلغ بك هذا! أما تجد شاة؟ " قلت: لا. قال: "صُمْ ثلاثة أيام، أو أطعم ستة مساكين، لكل مسكين نصف صاع من طعام، واحلق رأسك". فنزلت فيّ خاصة، وهي لكم عامة (3) .
وقال الإمام أحمدُ: حدثنا إسماعيلُ، حدثنا أيوب، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عُجْرَة قال: أتى عَلَيّ النبي صلى الله عليه وسلم وأنا أوقد تحت قدر، والقَمْلُ يتناثَرُ على وجهي -أو قال: حاجبي -فقال: "يُؤْذيك (4) هَوَامُّ رأسك؟ ". قلت: نعم. قال: "فاحلقه، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك نسيكة". قال أيوب: لا أدري بأيتهن بدأ (5) .
وقال أحمد أيضا: حدثنا هُشَيْم، أخبرنا أبو بشر (6) عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة قال: كنا مع رسول الله صلى الله عليه وسلم بالحديبية، ونحن محرمون وقد حصره المشركون (7) وكانت لي وَفْرة، فجعلت الهوام تَسَاقَطُ على وجهي، فمر بي رسول الله (8) صلى الله عليه وسلم فقال: "أيؤذيك هوام رأسك؟ " فأمره أن يحلق. قال: ونزلت هذه الآية: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } (9) .
وكذا رواه عفان، عن شعبة، عن أبي بشر، وهو جعفر بن إياس، به. وعن شعبة، عن الحكم، عن عبد الرحمن بن أبي ليلى، به (10) . وعن شعبة، عن داود، عن الشعبي، عن كعب بن عُجْرَة، نحوه.
ورواه الإمام مالك عن حميد بن قيس، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب ابن عجرة -فذكر نحوه (11) .
وقال سعد (12) بن إسحاق بن كعب بن عجرة، عن أبان بن صالح، عن الحسن البصري: أنه
__________
(1) في جـ: "ما بال".
(2) صحيح البخاري برقم (1725) وصحيح مسلم برقم (1229).
(3) صحيح البخاري برقم (4517).
(4) في جـ: "أيؤذيك".
(5) المسند (4/241).
(6) في جـ: "حدثنا يونس".
(7) في جـ: "العدو".
(8) في جـ، ط، أ: "فمر بي النبي".
(9) المسند (4/241).
(10) رواه أحمد في المسند كما في أطرافه لابن حجر (5/219).
(11) الموطأ (1/417).
(12) في طـ، أ: "وقال سعيد".

(1/535)

سمع كعب بن عُجْرَة يقول: فذبحت شاة. رواه ابن مَرْدُوَيه. وروي أيضًا من حديث عمر بن قيس، سندل -وهو ضعيف (1) -عن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "النسك شاة، والصيام ثلاثة أيام، والطعام (2) فَرَق، بين ستة" (3) .
وكذا رُوي عن علي، ومحمد بن كعب، وعكرمة (4) وإبراهيم [النخعي] (5) ومجاهد، وعطاء، والسدي، والربيع بن أنس.
وقال ابن أبي حاتم: أخبرنا يونس بن عبد الأعلى، أخبرنا عبد الله بن وهب: أن مالك بن أنس حدثه (6) عن عبد الكريم بن مالك الجَزَري، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب ابن عُجْرة: أنه كان مع رسول الله صلى الله عليه وسلم، فآذاه القَمْل في رأسه، فأمره رسولُ الله صلى الله عليه وسلم أن يحلق رأسه، وقال: "صم ثلاثة أيام، أو أطعم ستة مساكين، مُدّين مدّين لكل إنسان، أو انسُك شاة، أيَّ ذلك فعلتَ أجزأ عنك" (7) .
وهكذا روى ليث بن أبي سليم، عن مجاهد، عن ابن عباس في قوله: { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } قال: إذا كان "أو" فأيه أخذتَ أجزأ عنك.
قال ابن أبي حاتم: وروي عن مجاهد، وعكرمة، وعطاء، وطاوس، والحسن، وحُميد الأعرج، وإبراهيم النخَعي، والضحاك، نحو ذلك.
قلت: وهو مذهب الأئمة الأربعة وعامة العلماء أنه يُخَيَّر (8) في هذا المقام، إن شاء صام، وإن شاء تصدّق بفَرق، وهو ثلاثة آصع، لكل مسكين نصفُ صاع، وهو مُدّان، وإن شاء ذبح شاة وتصدّق بها على الفقراء، أيّ ذلك فعل أجزأه. ولما كان لفظ القرآن في بيان الرخصة جاءَ بالأسهل فالأسهل: { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } ولما أمَرَ النبي صلى الله عليه وسلم كعبَ بن عجرة بذلك، أرشده إلى الأفضل، فالأفضل فقال: انسك شاة، أو أطعم ستة مساكين أو صم ثلاثة أيام. فكلّ حسن في مقامه. ولله الحمد والمنة.
وقال ابن جرير: حدّثنا أبو كُرَيْب، حدّثنا أبو بكر بن عياش قال: ذكر الأعمشُ قال: سأل إبراهيمُ سعيدَ بن جبير عن هذه الآية: { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } فأجابه يقول: يُحْكَم عليه طعام، فإن كان عنده اشترى شاة، وإن لم يكن قوّمت الشاة دراهم، وجعل مكانها طعام فتصدق، وإلا صام بكل نصف صاع يومًا، قال إبراهيم: كذلك سمعت علقمة يذكر. قال: لما قال لي سعيد بن جبير: من هذا؟ ما أظرفه! قال: قلت: هذا إبراهيم. فقال: ما أظرفه! كان يجالسنا. قال: فذكرت ذلك لإبراهيم، قال: فلما قلت: "يجالسنا" انتفض منها (9) .
__________
(1) في جـ: "سنده عنه ضعيف".
(2) في جـ: "والإطعام".
(3) ذكره السيوطي في الدر المنثور (1/515) وعزاه لابن مردويه والواحدي.
(4) في جـ، ط، أ: "وعلقمة".
(5) زيادة من جـ، ط.
(6) في جـ: "حدثهم".
(7) الحديث في الموطأ (1/417).
(8) في جـ، ط: "مخيرا"، وفي و: "محير".
(9) تفسير الطبري (4/74).

(1/536)

وقال ابن جرير أيضًا: حدثنا ابن أبي عمران، حدثنا عبُيَد الله (1) بن معاذ، عن أبيه، عن أشعث، عن الحسن في قوله: { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } قال: إذا كان بالمُحْرِم أذى من رأسه، حَلَق وافتدى بأيّ هذه الثلاثة شاء، والصيام عشرة أيام، والصدقة على عشرة مساكين، كلّ مسكين مَكُّوكين: مكوكا من تمر، ومكوكا من بُر، والنسك شاة.
وقال قتادة، عن الحسن وعكرمة في قوله: { فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } قال: إطعام عشرة مساكين.
وهذان القولان من سعيد بن جبير، وعلقمة، والحسن، وعكرمة قولان غريبان فيهما نظر؛ لأنه قد ثَبَتت السنةُ في حديث كعب بن عُجْرة بصيام ثلاثة أيام، [لا عشرة و] (2) لا ستة، أو إطعام ستة مساكين أو نسك شاة، وأن ذلك على التخيير كما دَلّ عليه سياق القرآن. وأما هذا الترتيبُ فإنما هو معروفٌ في قَتْل الصيد، كما هو نص القرآن. وعليه أجمع الفقهاء هناك، بخلاف هذا، والله أعلم.
وقال هُشَيم: أخبرنا ليث، عن طاوس: أنه كان يقول: ما كان من دم أو طعام (3) فبمكة، وما كان من صيام فحيث شاء. وكذا قال عطاء، ومجاهد، والحسن.
وقال هُشَيم: أخبرنا حجاج وعبد الملك وغيرهما عن عطاء: أنه كان يقول: ما كان من دم فبمكة، وما كان من طعام وصيام فحيث شاء.
وقال هشيم: أخبرنا يحيى بن سعيد، عن يعقوب بن خالد، أخبرنا أبو أسماء مولى ابن جعفر، قال: حج عثمان بن عفان، ومعه علي والحسين (4) بن علي، فارتحل عثمان. قال أبو أسماء: وكنت مع ابن جعفر، فإذا نحن برجل نائم وناقته عند رأسه، قال: فقلت: أيها النؤوم (5) . فاستيقظ، فإذا الحسين (6) بن علي. قال: فحمله ابنُ جعفر حتى أتينا به السُّقْيا قال: فأرسل إلى علي ومعه أسماء بنت عميس. قال: فمرضناه نحوا من عشرين ليلة. قال: قال علي للحسين: ما الذي تجد؟ قال: فأومأ بيده إلى رأسه. قال: فأمر به عَليّ فَحَلَق رأسه، ثم دعا ببدنَةٍ فنحرها. فإن كانت هذه الناقة عن الحلق ففيه أنه نحرها دون مكة. وإن كانت عن (7) التحلل فواضح.
وقوله: { فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } أي: إذا تمكنتم من أداء المناسك، فمن كان منكم مُتَمتِّعًا بالعُمرة إلى الحج، وهو يشمل من أحرم بهما، أو أحرم بالعمرة أولا فلما فرغ منها أحرم بالحج وهذا هو التمتع الخاص، وهو المعروف في كلام الفقهاء. والتمتع العام يشمل القسمين، كما دلت عليه الأحاديثُ الصحاح، فإن من الرُواة من يقولُ: تمتع رسول الله صلى الله عليه وسلم. وآخر يقول: قَرَن. ولا خلاف أنّه ساق الهدي (8) .
وقال تعالى: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } أي: فليذبح ما قدر عليه من الهدي، وأقله شاة، وله أن يذبح البقر؛ لأن رسول الله صلى الله عليه وسلم ذبح عن نسائه البقر. وقال الأوزاعي،
__________
(1) في جـ، أ: "عبد الله".
(2) زيادة من جـ، أ.
(3) في جـ: "أو إطعام".
(4) في جـ: "الحسن".
(5) في أ: "أيها النائم".
(6) في جـ: "الحسن".
(7) في أ: "من".
(8) في أ، و: "أنه ساق هديا".

(1/537)

عن يحيى بن أبي كثير، عن أبي سلمة (1) عن أبي هريرة: أن رسول الله صلى الله عليه وسلم ذبح بقرة عن نسائه، وكن متمتعات. رواه أبو بكر بن مَرْدويه (2) .
وفي هذا دليل على شرعية (3) التمتع، كما جاء في الصحيحين عن عمْران بن حُصين قال: نزلت آية المتعة (4) في كتاب الله، وفعلناها مع رسول الله صلى الله عليه وسلم. ثم لم يُنزل قرآن يُحَرّمه، ولم يُنْهَ عنها، حتى مات. قال رجل بِرَأيه ما شاء (5) . قال البخاري: يقال: إنه عُمَر. وهذا الذي قاله البخاري قد جاء مصرحًا به أن عمر، رضي الله عنه، كان ينهى الناس عن التمتع، ويقول: إن (6) نأخذ بكتاب الله فإنّ الله يأمر بالتمام. يعني قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } وفي نفس الأمر لم يكن عمر، رضي الله عنه، ينهى عنها محَرِّمًا لها، إنما كان يَنْهَى عنها ليكثر قصد الناس للبيت حاجين ومعتمرين، كما قد صرح به، رضي الله عنه.
وقوله: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ } يقول تعالى: فمن لم يجد هَدْيًا فَلْيصمْ ثلاثة أيام في الحج، أي: في أيام المناسك. قال العلماء: والأولى أن يصومها قبل يوم عَرَفة في العشر (7) ، قاله عطاء. أو من حين يحرم، قاله ابن عباس وغيره، لقوله: { فِي الْحَجِّ } ومنهم من يجوِّز صيامها من أول شوال، قاله طاوس ومجاهد وغير واحد. وجوز الشعبي صيام يوم عرفة وقبله يومين، وكذا قال مجاهد، وسعيد بن جُبَير، والسّدّي، وعطاء، وطاوس، والحكم، والحسن، وحماد، وإبراهيم، وأبو جعفر الباقر، والربيع، ومقاتل بن حَيّان. وقال العوفي، عن ابن عباس: إذا لم يجد هَدْيًا فعليه صيام ثلاثة أيام في الحج قبل يوم عرفة، فإذا كان يومُ عرفة الثالث فقد تم صومه وسبعة إذا رجع إلى أهله. وكذا رَوَى أبو إسحاق عن وبرة، عن ابن عمر، قال: يصوم يومًا قبل التروية، ويوم التروية، ويوم عرفة. وكذا رَوَى عن جعفر بن محمد، عن أبيه، عن علي أيضًا.
فلو لم يَصُمْها أو بعضها قبل [يوم] (8) العيد فهل يجوز أن يصومها في أيام التشريق؟ فيه قولان للعلماء، وهما للإمام الشافعي أيضًا، القديم منهما أنه يجوزُ له صيامها لقول عائشة وابن عمر في صحيح البخاري: لم يرَخّص في أيام التشريق أن يُصَمن (9) إلا لمن لا يجد الهَدي (10) . وكذا رواه مالك، عن الزّهري، عن عروة، عن عائشة. وعن سالم، عن ابن عمر [إنما قالوا ذلك لعموم قوله: { فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ } ] (11) . (12) وقد روي من غير وجه عنهما. ورواه سفيان، عن جعفر بن محمد، عن أبيه، عن علي أنه كان يقول: من فاته صيام ثلاثة أيام في الحج صامهن أيام
__________
(1) في هـ: "أبي مسلم"، والصواب ما أثبتناه من جـ، أ.
(2) ورواه أبو داود في السنن برقم (1751) من طريق الوليد عن الأوزاعي به.
(3) في جـ: "على مشروعية".
(4) في أ: "آية التمتع".
(5) صحيح البخاري برقم (4518) وصحيح مسلم برقم (1226).
(6) في أ: "إنا".
(7) في أ: "في العشرة".
(8) زيادة من أ.
(9) في أ: "أن يصوم".
(10) صحيح البخاري برقم (1997).
(11) زيادة من جـ، أ.
(12) الموطأ: (1/426).

(1/538)

التشريق. وبهذا يقول عُبَيد بن عُمَير الليثي (1) وعكرمة، والحسن البصري، وعروة بن الزبير؛ وإنما قالوا ذلك لعموم قوله: { فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ } والجديد من القولين: أنه لا يجوز صيامها أيام التشريق، لما رواه مسلم عن نبَيْشَة (2) الهذلي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكر الله" (3) .
وقوله: { وَسَبْعَةٍ إِذَا رَجَعْتُمْ } فيه قولان:
أحدهما: إذا رجعتم في الطريق. ولهذا قال مجاهد: هي رخصة إذا شاء صامها في الطريق. وكذا قال عطاء بن أبي رباح.
والقول الثاني: إذا رجعتم إلى أوطانكم؛ قال عبد الرزاق: أخبرنا الثوري، عن يحيى بن سعيد، عن سالم، سمعت ابن عمر قال: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ } قال: إذا رَجَع إلى أهله (4) ، وكذا رُوي عن سعيد بن جُبَير، وأبي العالية، ومجاهد، وعطاء، وعكرمة، والحسن، وقتادة، والزهري، والربيع بن أنس. وحكى على ذلك أبو جعفر بن جرير الإجماع.
وقد قال البخاري : حدثنا يحيى بن بُكَير، حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن سالم بن عبد الله أن ابن عمر قال: تمتع رسول الله صلى الله عليه وسلم في حَجَّة الوداع بالعمرة إلى الحج وأهدى فساق معه الهَدْي من ذي الحُلَيفة، وبدأ رسول الله صلى الله عليه وسلم فأهلَّ بالعمرة، ثم أهلَّ بالحج، فتمتع الناس مع النبي صلى الله عليه وسلم بالعمرة إلى الحج. فكان مِنَ الناس مَنْ أهدى فساق الهَدْي، ومنهم من لم يُهْد. فلما قدم النبي صلى الله عليه وسلم مكة قال للناس: "من كان منكم أهدى فإنه لا يَحل لشيء حَرُم منه حتَى يقضي حَجّه، ومَنْ لم يكن منكم أهدى فَلْيَطُفْ بالبيت وبالصفا والمروة، وَلْيُقَصِّر وليَحللْ (5) ثم ليُهِلّ بالحج، فمن لم يجد هديًا فليصُمْ ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله". وذكر تمام الحديث (6) .
قال الزهري: وأخبرني عروة، عن عائشة بمثل ما أخبرني سالم عن أبيه والحديث مخرج في الصحيحين من حديث الزهري، به (7) .
وقوله: { تِلْكَ عَشَرَةٌ كَامِلَةٌ } قيل: تأكيد، كما تقول العرب: رأيت بعيني، وسمعت بأذني وكتبت بيدي. وقال الله تعالى: { وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ } [الأنعام: 38] وقال: { وَلا تَخُطُّهُ بِيَمِينِكَ } [العنكبوت: 48]، وقال: { وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً } [الأعراف: 142].
وقيل: معنى { كَامِلَةٌ } الأمْرُ بإكمالها وإتمامها، اختاره ابنُ جرير. وقيل: معنى { كَامِلَةٌ } أي: مُجْزئة عن الهَدْي. قال (8) هُشَيْم، عن عباد بن راشد، عن الحسن البصري، في قوله: { تِلْكَ عَشَرَةٌ كَامِلَةٌ } قال: مِنَ الهَدْي.
__________
(1) في جـ: "المكثي".
(2) في جـ: "عن ابن نبيشة".
(3) صحيح مسلم برقم (1141).
(4) تفسير عبد الرزاق (1/93).
(5) في جـ: "وليتحلل".
(6) صحيح البخاري برقم (1691).
(7) صحيح البخاري برقم (1692) وصحيح مسلم برقم (1228).
(8) في أ: "قاله".

(1/539)

وقوله: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } قال ابن جرير: اختلف أهلُ التأويل فيمن عُني بقوله: { لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } بعد إجماع جميعهم على أن أهل الحرم مَعْنِيُّون به، وأنه لا متعة لهم، فقال بعضهم: عني بذلك أهل الحرم خاصة دون غيرهم.
حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان -هو الثوري -قال: قال ابن عباس ومجاهد: هم أهل الحَرَم. وكذا روى ابن المبارك، عن الثوري، وزاد: الجماعة عليه.
وقال قتادة: ذُكر لنا أن ابن عباس كان يقول: يا أهل مكة، لا متعة لكم، أحلت لأهل الآفاق وحُرِّمت عليكم، إنما يقطع أحدكم واديا -أو قال: يجعل بينه وبين الحرم واديًا (1) -ثم يُهِلّ بعمرة.
وقال عبد الرزاق: حدثنا (2) مَعْمَر، عن ابن طاوس، عن أبيه قال: المتعةُ للناس -لا لأهل مكة -مَنْ لم يكن أهله من الحرم. وذلك قول الله عز وجل: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } قال: وبلغني عن ابن عباس مثلُ قول طاوس.
وقال آخرون: هم أهل الحرم ومن بَيْنه وبين المواقيت، كما قال عبد الرزاق: أخبرنا معمر عن رجل، عن عطاء، قال: من كان أهله دون المواقيت، فهو كأهل مكة، لا يتمتع (3) .
وقال عبد الله بن المبارك، عن عبد الرحمن بن يزيد بن جابر، عن مكحول، في قوله: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } قال: من كان دون الميقات.
وقال ابن جُرَيْج عن عطاء: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } قال: عرفة، ومَرّ، وعُرَنة، وضَجْنان، والرجيع (4) .
وقال عبد الرزاق: أخبرنا معمر، سمعت الزهري يقول: من كان أهله على يوم أو نَحْوه تَمتَّع. وفي رواية عنه: اليوم واليومين. واختار ابن جرير في ذلك مذهب الشافعي أنهم أهل الحرم، ومن كان منه على مسافة لا تُقْصَر منها (5) الصلاة؛ لأن من كان كذلك يعد حاضرا لا مسافرًا، والله أعلم.
وقوله: { وَاتَّقُوا اللَّهَ } أي: فيما أمركم (6) وما نهاكم { وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } أي: لمن خالف (7) أمره، وارتكب ما عنه زجره.
__________
(1) في ط: "واديا واديا".
(2) في ط: "أخبرنا".
(3) تفسير عبد الرزاق (1/ 93).
(4) في و: "الضجيع".
(5) في جـ، ط، أ، و: "فيها".
(6) في ط: "فيما أمركم به".
(7) في ط: "لمن خاف".

(1/540)


البقرة - تفسير ابن كثير

الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197)

{ الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الألْبَابِ (197) }
اختلف أهل العربية في قوله: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } فقال بعضهم: [تقديره] (1) الحج حَجُّ أشهر معلومات، فعلى هذا التقدير يكون الإحرام بالحج فيها أكمل من الإحرام به فيما عداها، وإن كان ذاك صحيحا، والقول بصحة الإحرام بالحج في جميع السّنَةِ مذهبُ مالك، وأبي حنيفة، وأحمد
__________
(1) زيادة من جـ، أ، و.

(1/540)

بن حنبل، وإسحاق بن رَاهويه، وبه يقول إبراهيم النخَعي، والثوري، والليث بن سعد. واحْتَجّ لهم بقوله تعالى: { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } [البقرة: 189] وبأنه أحد النسكين. فصح الإحرام به في جميع السَّنَةِ كالعمرة.
وذهب الشافعي، رحمه الله، إلى أنه لا يصح الإحرام بالحج إلا في أشهره (1) فلو أحرم به قبلها لم ينعقد إحرامه به، وهل ينعقد عُمْرة؟ فيه قولان عنه. والقول بأنه لا يصح الإحرام بالحج إلا في أشهره مَرْويّ عن ابن عباس، وجابر، وبه يقول عطاء، وطاوس، ومجاهد، رحمهم الله، والدليل عليه قوله تعالى: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } وظاهره التقدير الآخر الذي ذهب إليه النحاة، وهو أن: وقت الحج أشهر مَعْلُومات، فخصصه بها من بين سائر شهور السنة، فدلّ على أنه لا يصح قبلها، كميقات الصلاة.
قال الشافعي، رحمه الله: أخبرنا مسلم بن خالد، عن ابن جريج، أخبرني عُمَر بن عَطَاء، عن عكرمة، عن ابن عباس، أنه قال: لا ينبغي لأحد أن يُحْرِم بالحج إلا في شهور (2) الحج، من أجل قول الله: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } وكذا رواه ابن أبي حاتم، عن أحمد بن يحيى بن مالك السوسي، عن حجاج بن محمد الأعور، عن ابن جريج، به. ورواه ابن مَرْدويه في تفسيره من طريقين، عن حجاج بن أرطاة، عن الحكم بن عُتَيبة (3) عن مِقْسَم، عن ابن عباس: أنه قال: من السُّنَّة ألا يحرم [بالحج] (4) إلا في أشهر الحج.
وقال ابن خزيمة في صحيحه: حدثنا أبو كُرَيْب، حدثنا أبو خالد الأحمر، عن شعبة، عن الحكم، عن مقْسَم، عن ابن عباس، قال: لا يحرم بالحج إلا في أشهر الحج، فإن من سنة الحج أن يحرم بالحج في أشهر الحج (5) . وهذا إسناد صحيح، وقول الصحابي: "من السنة كذا" في حكم المرفوع عند الأكثرين، ولا سيما قول ابن عباس تفسيرا للقرآن، وهو ترجمانه.
وقد ورد فيه حديث مرفوع، قال (6) ابن مردويه: حدثنا عبد الباقي بن قانع (7) حدثنا الحسن بن المُثَنى، حدثنا أبو حذيفة، حدثنا سفيان، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم أنه قال: "لا ينبغي لأحد أن يحرم بالحج إلا في أشهر الحج".
وإسناده لا بأس به. لكن (8) رواه الشافعي، والبيهقي من طُرق، عن ابن جريج، عن أبي الزبير، أنه سمع جابر بن عبد الله يسأل: أيُهَلّ بالحج قبل أشهر الحج؟ فقال: لا (9) .
وهذا الموقوف أصحّ وأثبت من المرفوع، ويبقى حينئذ مذهب صحابي، يتقوّى بقول ابن عباس: "من السنة أن لا يحرم بالحج إلا في أشهره". والله أعلم.
وقوله: { أَشْهُرٌ مَعْلُومَاتٌ } قال البخاري: قال ابن عمر: هي شوال، وذو القَعْدة، وعشر من ذي الحجة (10) . وهذا الذي علقه البخاري عنه بصيغة الجزم رواه ابن جرير موصولا حدثنا أحمد بن
__________
(1) في جـ: "إلا في أشهر الحج".
(2) في أ: "في أشهر".
(3) في أ، و: "بن عيينة".
(4) زيادة من جـ.
(5) صحيح ابن خزيمة برقم (2596).
(6) في جـ: "وقال".
(7) في جـ: "بن نافع".
(8) في جـ: "ولكن".
(9) الأم للشافعي (2/136) والسنن الكبرى للبيهقي (4/343).
(10) صحيح البخاري (3/419) "فتح".

(1/541)

حازم بن أبي غَرْزة (1) حدثنا أبو نعيم، حدثنا ورقاء، عن عبد الله بن دينار، عن ابن عمر: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } قال: شوال، وذو القعدة وعشر من ذي الحجة (2) .
إسناد (3) صحيح، وقد رواه الحاكم أيضًا في مستدركه، عن الأصم، عن الحسن بن علي بن عفان، عن عبد الله بن نمير، عن عبيد الله (4) عن نافع، عن ابن عمر -فذكره وقال: على شرط الشيخين (5) .
قلت: وهو مَرْويّ عن عُمَر، وعليّ، وابن مسعود، وعبد الله بن الزبير، وابن عباس، وعطاء، وطاوس، ومجاهد، وإبراهيم النخعي، والشعبي، والحسن، وابن سيرين، ومكحول، وقتادة، والضحاك بن مزاحم، والربيع بن أنس، ومقاتل بن حَيّان. وهو مذهب الشافعي، وأبي حنيفة، وأحمد بن حنبل، وأبي يوسف، وأبي ثَوْر، رحمهم الله. واختار هذا القول ابن جرير، قال: وصح إطلاق الجمع (6) على شهرين وبعض الثالث للتغليب، كما تقول العرب: "زرته العام، ورأيته اليوم". وإنما وقع ذلك في بعض العام واليوم؛ قال الله تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ } [البقرة: 203] وإنما تعجل في يوم ونصف.
وقال الإمام مالك بن أنس [والشافعي في القديم] (7) :هي (8) :شوال وذو القعدة وذو الحجة بكماله. وهو رواية عَن ابن عُمَر أيضًا؛ قال ابن جرير:
حدثنا أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا شريك، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عمر قال: شوال وذو القعدة وذو الحجة.
وقال ابن أبي حاتم في تفسيره: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، أخبرني ابن جريج، قال: قلت لنافع: أسمعت عبد الله بن عُمَر يسمي شُهُور الحج؟ قال: نعم، كان عبد الله يسمي: "شوال وذو القعدة وذو الحجة". قال (9) ابن جريج: وقال ذلك ابن شُهاب، وعطاء، وجابر بن عبد الله صاحب النبي صلى الله عليه وسلم، وهذا إسناد صحيح إلى ابن جريج. وقد حُكي هذا أيضًا عن طاوس، ومجاهد، وعروة بن الزبير، والربيع بن أنس، وقتادة. وجاء فيه حديث مرفوع، ولكنه موضوع، رواه الحافظ بن مَرْدويه، من طريق حُصَين بن مخارق -وهو متهم بالوضع -عن يونس بن عبيد، عن شهر بن حَوْشَب، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: "الحج أشهر معلومات: شوال وذو القعدة وذو الحجة" (10) .
وهذا كما رأيت لا يَصح رفعه، والله أعلم.
وفائدة مذهب مالك أنَّه إلى آخر ذي الحجة، بمعنى أنه مختص بالحج، فيكره الاعتمار في بقية
__________
(1) في جـ: "بن أبي عزرة".
(2) تفسير الطبري (4/116).
(3) في جـ: "إسناده".
(4) في هـ، أ: "عبد الله"، والصواب ما أثبتناه من جـ، ط، و.
(5) المستدرك (2/276).
(6) في ط: "الجميع".
(7) زيادة من جـ، ط، أ، و.
(8) في جـ: "هو".
(9) في جـ: "وقال".
(10) ورواه الطبراني في المعجم الأوسط برقم (1693) "مجمع البحرين" من طريق محمد بن ثواب عن حصين بن مخارق به.

(1/542)

ذي الحجة، لا أنه يصح الحج بعد ليلة النحر.
وقال ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا أبو معاوية، عن الأعمش، عن قيس بن مُسلم، عن طارق بن شهاب، قال: قال عبد الله: الحج أشهر معلومات، ليس فيها عمرة. وهذا إسناد صحيح.
قال ابن جرير: إنما أراد من ذَهَب إلى أن أشهر الحج شوال وذو القعدة وذو الحجة أنّ هذه الأشهر ليست أشهر العمرة، إنما هي للحج، وإن كان عمل الحج قد انقضى بانقضاء أيام منى، كما قال محمد بن سيرين: ما أحد مِن أهل العلم يَشُكّ في أن عمرة في غير أشهر الحجّ أفضل من عمرة في أشهر الحج.
وقال ابن عون: سألت القاسم بن محمد، عن العمرة في أشهر الحج، فقال: كانوا لا يرونها تامة.
قلت: وقد ثبت عن عمر وعثمان، رضي الله عنهما، أنهما كانا يحبان (1) الاعتمار في غير أشهر الحج، وينهيان عن ذلك في أشهر الحج، والله أعلم.
وقوله: { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } أي: أوجب بإحرامه حَجًّا. فيه دلالة على لزوم الإحرام بالحج والمضي فيه. قال ابن جرير: أجمعوا على أن المراد من الفَرْض هاهنا الإيجاب والإلزام.
وقال علي بن أبي طلحة، عن ابن عباس: { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } يقول: من أحرم بحَجّ أو عمرة. وقال عطاء: الفرضُ الإحرامُ. وكذا قال إبراهيم، والضحاك، وغيرهم.
وقال ابن جُرَيج: أخبرني عمر بن عطاء، عن عكرمة، عن ابن عباس: أنه قال { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } فلا ينبغي أن يلبي بالحج ثم يقيم بأرض. قال ابن أبي حاتم: ورَوُي عن ابن مسعود، وابن عباس، وابن الزبير، ومجاهد، وعطاء، وإبراهيم النخَعي، وعكرمة، والضحاك، وقتادة، وسفيان الثوري، والزهري، ومقاتل بن حَيّان -نحو ذلك.
وقال طاوس، والقاسمُ بن محمد: هو التلبية.
وقوله: { فَلا رَفَثَ } أي: من أحرم بالحج أو العمرة، فليجتنب الرفث، وهو الجماع، كما قال تعالى: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } [البقرة: 187]، وكذلك يحرم تعاطي دواعيه من المباشرة والتقبيل ونحو ذلك، وكذا التكلم به بحضرة النساء.
قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني يونس: أن نافعا أخبره: أن عبد الله بن عمر كان يقول: الرفثُ إتيانُ النساء، والتكلم بذلك: الرجالُ والنساء إذا ذكروا ذلك بأفواههم.
قال ابن وهب: وأخبرني أبو صخر، عن محمد بن كَعْب، مثله.
قال ابن جرير: وحدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، عن رجل، عن أبي العالية الرَّياحي، عن ابن عباس: أنه كان يحدو -وهو محرم -وهو يقول:
وَهُنَّ يَمْشينَ بنَا هَمِيسَا ... إنْ يَصْدُق الطَّيْرُ نَنَلْ لَميسَا ...
قال أبو العالية فقلت: تَكَلّمُ بالرفث وأنت محرم؟! قال: إنما الرفث ما قيل عند النساء (2) .
__________
(1) في أ: "يحثان".
(2) تفسير الطبري (4/126).

(1/543)

ورواه الأعمش، عن زياد بن حصين، عن أبي العالية، عن ابن عباس، فذكره.
وقال ابن جرير أيضًا: حدثنا ابن أبي عدي، عن عَون (1) حدثني زياد بن حصين، حدثني أبي حصين بن قيس، قال: أصْعَدْتُ مع ابن عباس في الحاجِّ، وكنت خليلا له، فلما كان بعد إحرامنا قال ابن عباس، فأخذ بذَنَب بعيره فجعل يلويه و[هو] (2) يرتجز، ويقول:
وَهُنَّ يَمْشِينَ بنَا هَمِيسَا ... إنْ يَصْدُق الطَّيْرُ نَنَلْ لَميسَا ...
قال: فقلت: أترفث وأنت محرم؟ فقال: إنما الرفث ما قيل عند النساء (3) .
وقال عبد الله بن طاوس، عن أبيه: سألت ابن عباس عن قول الله تعالى: { فَلا رَفَثَ وَلا فُسُوقَ } قال: الرفث التعريض بذكر الجماع، وهي العَرَابَة في كلام العرب، وهو أدنى الرفث.
وقال عطاء بن أبي رباح: الرفثُ: الجماع، وما دونه من قول الفحش، وكذا قال عمرو بن دينار. وقال عطاء: كانوا يكرهون العَرَابة، وهو التعريض بذكر الجماع وهو مُحْرِم.
وقال طاوس: هو أن تقُول للمرأة: إذا حَلَلْت أصبتُك. وكذا قال أبو العالية.
وقال علي بن أبي طلحة، عن ابن عباس: الرفث: غِشْيان النساء والقُبَل والغَمْز، وأن يُعَرّض لهَا بالفحش (4) من الكلام، ونحو ذلك.
وقال ابن عباس أيضًا وابن عمر: الرفثُ: غشيانُ النساء. وكذا قال سعيدُ بن جُبَير، وعكرمة، ومجاهد، وإبراهيم، وأبو العالية، وعطاء، ومكحول، وعطاء بن يسار، وعطية، وإبراهيم النَّخَعي، والربيع، والزهري، والسدي، ومالك بن أنس، ومقاتل بن حَيَّان، وعبد الكريم بن مالك، والحسن، وقتادة والضحاك، وغيرهم.
وقوله: { وَلا فُسُوقَ } قال مِقْسَم وغير واحد، عن ابن عباس: هي المعاصي. وكذا قال عطاء، ومجاهد، وطاوس، وعكرمة، وسعيد بن جُبَير، ومحمد بن كعب، والحسن، وقتادة، وإبراهيم النخعي، والزهري، ومكحول، وابن أبان، والربيع بن أنس، وعطاء بن يسار، وعطاء الخراساني، ومقاتل بن حيان.
وقال محمد بن إسحاق، عن نافع، عن ابن عمر (5) قال: الفسوق: ما أصيبَ من معاصي الله به صَيْد أو غيره. وكذا روى ابن وهب، عن يونس، عن نافع أن عبد الله بن عمر كان يقول: الفسوق إتيان معاصي الله في الحرم.
وقال آخرون: الفسوقُ هاهنا السباب، قاله ابن عباس، وابن عمر، وابن الزبير، ومجاهد، والسدي، وإبراهيم والحسن. وقد يتمسك لهؤلاء (6) بما ثبت في الصحيح (7) "سباب المسلم فسوق، وقتاله كفر".
__________
(1) في جـ، ط، أ: "عن عوف".
(2) زيادة من جـ، ط، أ.
(3) تفسير الطبري (4/126).
(4) في جـ: "يعرض لها الفحشاء".
(5) في جـ: "أن عبد الله بن عمر".
(6) في جـ: "هؤلاء".
(7) في أ: "الصحيحين".

(1/544)

ولهذا رواه هاهنا الحبرُ أبو محمد بن أبي حاتم، رحمه الله، من حديث سفيان الثوري عن يزيد (1) عن أبي وائل، عن عبد الله، عن النبي صلى الله عليه وسلم قال: "سباب المسلم فسوق، وقتاله كفر" (2) . وروي من حديث عبد الرحمن بن عبد الله بن مسعود عن أبيه (3) ومن حديث أبي إسحاق عن محمد بن سعد عن أبيه (4) ] (5) .
وقال عبد الرحمن بن زيد بن أسلم: الفسوق هاهنا: الذبح للأصنام. قال الله تعالى: { أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [الأنعام: 145].
وقال الضحاك: الفسوق: التنابز بالألقاب.
والذين قالوا: الفسوق هاهنا هو جميع المعاصي، معهم الصواب، كما نهى تعالى عن الظلم في الأشهر الحرم، وإن كان في جميع السنة منهيًا عنه، إلا أنه في الأشهر الحرم آكَدُ؛ ولهذا قال: { مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } [التوبة: 36]، وقال في الحرم: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج: 25] .
واختار ابن جرير أن الفسوق هاهنا: هو ارتكاب ما نُهي عنه في الإحرام، من قتل الصيد، وحَلْق الشعر، وقَلْم الأظفار، ونحو ذلك، كما تقدم عن ابن عمر. وما ذكرناه أولى، والله أعلم. وقد ثبت في الصحيحين من حديث أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من حج هذا البيت فلم يرفث ولم يفسق، خرج من ذنوبه كيوم ولدته أمه" (6) .
وقوله: { وَلا جِدَالَ فِي الْحَجِّ } فيه قولان:
أحدهما: ولا مجادلة في وقت الحج وفي مناسكه، وقد بينه الله أتَمّ بيان ووضحه أكمل إيضاح. كما قال وَكِيع، عن العلاء بن عبد الكريم: سمعت مجاهدًا يقول: { وَلا جِدَالَ فِي الْحَجِّ } قد بين الله أشهر الحَج، فليس فيه جدال بين الناس.
وقال ابن أبي نَجِيح، عن مجاهد: { وَلا جِدَالَ فِي الْحَجِّ } قال: لا شهر يُنْسَأ، ولا جدال في الحج، قد تَبَيَّن، ثم ذكر كيفية ما كان المشركون يصنعون في النسيء الذي ذمهم الله به.
وقال الثوري، عن عبد العزيز بن رُفَيع، عن مجاهد في قوله: { وَلا جِدَالَ فِي الْحَجِّ } قال: قد استقام الحج، فلا جدَال فيه. وكذا قال السدي.
وقال هُشَيم: أخبرنا حجاج، عن عطاء، عن ابن عباس: { وَلا جِدَالَ فِي الْحَجِّ } قال: المراء في الحج.
__________
(1) في أ: "عن زيد"، وفي و: "عن زبيد".
(2) ورواه البخاري في صحيحه برقم (6044) ومسلم في صحيحه برقم (63) من طريق منصور بن المعتمر عن أبي وائل به.
(3) رواه الترمذي في السنن برقم (2634) والنسائي في السنن (7/ 122).
(4) رواه ابن ماجة في السنن برقم (3941).
(5) زيادة من جـ، ط، أ، و.
(6) صحيح البخاري برقم (1521) وصحيح مسلم برقم (1350).

(1/545)

وقال عبد الله بن وهب: قال مالك: قال الله تعالى: { وَلا جِدَالَ فِي الْحَجِّ } فالجدال في الحج -والله أعلم -أنّ قريشًا كانت تقف عند المشعر الحرام بالمزدلفة، وكانت العرب، وغيرهم يقفون بعَرفَة، وكانوا يتجادلون، يقول هؤلاء: نحن أصوب. ويقول هؤلاء: نحن أصوب. فهذا فيما نرى، والله أعلم.
وقال ابن وهب، عن عبد الرحمن بن زيد بن أسلم: كانوا يقفُون مَوَاقف مختلفة يتجادلون، كُلّهم يدعي أن موقفه موقف إبراهيم فقطعه الله حين أعلم نَبَّيه بالمناسك.
وقال ابن وهب، عن أبي صخر، عن محمد بن كعب، قال: كانت قريش إذا اجتمعت بمنى قال هؤلاء: حجُّنا أتّم من حجكم. وقال هؤلاء: حجّنا أتم من حَجكم.
وقال حماد بن سلمة عن جبر (1) بن حبيب، عن القاسم بن محمد أنه قال: الجِدَال في الحج أن يقول بعضهم: الحجّ غدًا. ويقول بعضهم: اليوم.
وقد اختار ابن جرير مضمونَ هذه الأقوال، وهو قطع التنازع في مناسك الحج.
والقول الثاني: أن المراد بالجدال هاهنا: المخاصمة.
قال ابن جرير: حدثنا عبد الحميد بن بيان (2) حدثنا إسحاق، عن شريك، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله -هو ابن مسعود -في قوله: { وَلا جِدَالَ فِي الْحَجِّ } قال: أنْ تماري صاحبك حتى تغضبه.
وبهذا الإسناد إلى أبي إسحاق، عن التميمي: سألت ابن عباس عن "الجدال" قال: المراء، تماري صاحبك حتى تغضبه. وكذا روى مِقْسَم والضحاك، عن ابن عباس. وكذا قال أبو العالية، وعطاء ومجاهد، وسعيد بن جبير، وعكرمة، وجابر بن زيد، وعطاء الخراساني، ومكحول، وعمرو بن دينار، والسدي، والضحاك، والربيع بن أنس، وإبراهيم النَّخَعي، وعطاء بن يسار، والحسن، وقتادة، والزهري، ومقاتل بن حيّان.
وقال علي بن أبي طلحة، عن ابن عباس: { وَلا جِدَالَ فِي الْحَجِّ } قال الجدال: المراء والملاحاة، حتى تغضب أخاك وصاحبك، فنهى الله عن ذلك.
وقال إبراهيم النخعي: { وَلا جِدَالَ فِي الْحَجِّ } قال: كانوا يكرهون الجدال. وقال محمد بن إسحاق، عن نافع، عن ابن عمر، قال: الجدال: السباب والمنازعة. وكذا روى ابن وهب، عن يونس، عن نافع: أن ابن عمر كان يقول: الجدال في الحج: السباب، والمراء، والخصومات، وقال ابن أبي حاتم: وروي عن ابن الزبير، والحسن، وإبراهيم، وطاوس، ومحمد بن كعب، قالوا: الجدال المراء.
وقال عبد الله بن المبارك، عن يحيى بن بشر (3) عن عكرمة: { وَلا جِدَالَ فِي الْحَجِّ } والجدال الغضب، أن تُغْضب عليك مسلمًا، إلا أن تستعتب مملوكًا فتُغْضبه من غير أن تضربه، فلا بأس عليك، إن شاء الله.
__________
(1) في جـ: "عن حسين"، وفي أ: "عن جبير".
(2) في جـ: "بن سنان".
(3) في أ: "بن بشير".

(1/546)

قلت: ولو ضربه لكان جائزًا سائغًا. والدليل على ذلك ما رواه الإمام أحمد: حدثنا عبد الله بن إدريس، حدثنا محمد بن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه: أنّ أسماء بنت أبي بكر قالت: خرجنا مع رسول الله صلى الله عليه وسلم حُجّاجًا، حتى إذا كنا بالعَرْج نزل رسول الله صلى الله عليه وسلم، فجلست عائشةُ إلى جنب رسول الله، وجلستُ إلى جَنْب أبي. وكانت (1) زِمَالة أبي بكر وزِمَالة رسول الله صلى الله عليه وسلم واحدة مع غلام أبي بكر، فجلس أبو بكر ينتظره إلى أن يطلع عليه، فأطْلَعَ وليس معه بعيره، فقال: أين بعيرك؟ فقال: أضللتُه البارحة. فقال أبو بكر: بعير واحد تُضلَّه؟ فطفق يضربه، ورسول الله صلى الله عليه وسلم يتبسم ويقول: "انظروا إلى هذا المُحْرِم ما يصنع؟ ".
وهكذا أخرجه أبو داود، وابن ماجة، من حديث ابن إسحاق (2) . ومن هذا الحديث حكى بعضُهم عن بعض السلف أنه قال: من تمام الحج ضَرْبُ الجمال. ولكن يستفاد من قول النبي صلى الله عليه وسلم عن أبي بكر: "انظروا إلى هذا المُحْرِم ما يصنع؟ " -كهيئة الإنكار اللطيف -أن الأولى تركُ ذلك، والله أعلم.
وقد قال الإمام عبد بن حميد في مسنده: حدثنا عبيد الله بن موسى، عن موسى بن عبيدة، عن أخيه عبد الله بن عبيدة (3) عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من قضَى نُسُكَه وسلِم المسلمون من لسانه ويده، غفر له ما تقدم من ذنبه (4) " (5) .
وقوله: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } لما نهاهم عن إتيان القبيح قولا وفعْلا حَثَّهم على فعل الجميل، وأخبرهم أنه عالم به، وسيجزيهم عليه أوفرَ الجزاء يوم القيامة.
وقوله: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } قال العوفي، عن ابن عباس: كان أناس يخرجون من أهليهم ليست (6) معهم أزْودة، يقولون: نَحُجُّ بيت الله ولا يطعمنا.. فقال الله: تزودوا (7) ما يكف وجوهكم عن الناس.
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقري، حدثنا سفيان، عن عمرو بن دينار، عن عكرمة: قال: إن ناسًا كانوا يحجون بغير زاد، فأنزل الله: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى }
وكذا رواه ابن جرير عن عمرو -وهو الفَلاس (8) -عن ابن عيينة.
قال ابن أبي حاتم: وقد روى هذا الحديث ورَقْاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس. قال: وما يرويه عن ابن عيينة أصح.
__________
(1) في ط: "وكان".
(2) المسند (6/344) وسنن أبي داود برقم (1818) وسنن ابن ماجة برقم (2933).
(3) في جـ: "عن أخيه عن عبد الله".
(4) في جـ: "ما تقدم من ذنبه وما تأخر".
(5) المنتخب لعبد بن حميد برقم (1148) وموسى بن عبيدة ضعيف.
(6) في جـ: "ليس".
(7) في أ: "وتزودوا".
(8) في جـ: "وهو ابن العلاء" وفي أ: "أبو الفلاس".

(1/547)

قلت: قد رواه النسائي، عن سعيد بن عبد الرحمن المخزومي، عن سفيان بن عيينة، عن عمرو بن دينار، عن عكرمة، عن ابن عباس [قال] (1) كان نَاس يحجون بغير زاد، فأنزل الله: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (2) . وأما حديث ورقاء فأخرجه البخاري، عن (3) يحيى بن بشر، عن (4) شَبَابة (5) . وأخرجه أبو داود، عن أبي مسعود أحمد بن الفرات الرازي، ومحمد بن عبد الله المُخَرَّمي، عن شبابة، عن ورقاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس، قال: كان أهل اليمن يَحُجون ولا يتزودون، ويقولون: نحن المتوكلون (6) . فأنزل الله: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (7) .
ورواه عبد بن حميد في تفسيره، عن شَبابة [به] (8) . ورواه ابن حبان في صحيحه من حديث شبابة، به.
وروى ابن جرير وابن مَرْدُويه من حديث عَمْرو بن عبد الغفار [عن محمد بن سوقة] (9) عن نافع، عن ابن عمر، قال: كانوا إذا أحرموا -ومعهم أزوادهم -رموا بها، واستأنفوا زادًا آخر (10) ؛ فأنزل الله تعالى: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } فَنُهوا عن ذلك، وأمِرُوا أن يتزودوا الكعك والدقيق والسويق. وكذا قال ابن الزبير، وأبو العالية، ومجاهد، وعكرمة، والشعبي، والنخعي، وسالم بن عبد الله، وعطاء الخراساني، وقتادة، والربيع بن أنس، ومقاتل بن حيان.
وقال سعيد بن جبير: فتزودوا (11) الدقيق والسويق والكعك (12) وقال وكيع [بن الجراح] (13) في تفسيره: حدثنا سفيان، عن محمد بن سوقة (14) عن سعيد بن جبير: { وَتَزَوَّدُوا } قال: الخشكنانج والسويق. وقال وكيع أيضًا: حدثنا إبراهيم المكي، عن ابن أبي نَجِيح، عن مجاهد، عن ابن عمر، قال: إن من كَرَم الرجل طيب زاده في السفر. وزاد فيه حماد بن سلمة، عن أبي ريحانة أنّ ابن عمر كان يشترط على من صحبه الجَوْزَة (15) .
وقوله: { فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } لما أمرهم بالزاد للسفر في الدنيا أرشدهم إلى زاد الآخرة، وهو استصحاب التقوى إليها، كما قال: { وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } [الأعراف: 26]. لما ذكر اللباس الحسي نَبّه مرشدًا إلى اللباس المعنوي، وهو الخشوع، والطاعة (16) والتقوى، وذكر أنه خير من هذا، وأنفع.
قال عطاء الخراساني في قوله: { فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } يعني: زاد الآخرة.
وقال الحافظ أبو القاسم الطبراني: حدثنا عبدان، حدثنا هشام بن عمار، حدثنا مروان بن
__________
(1) زيادة من جـ.
(2) سنن النسائي الكبرى برقم (11033).
(3) في ط: "حدثنا".
(4) في أ: "بن بشير نبا".
(5) في ط: "شبابة قال".
(6) في ط: "نحن متوكلون".
(7) صحيح البخاري برقم (1523) وسنن أبي داود برقم (1730).
(8) زيادة من أ، و.
(9) زيادة من الطبري.
(10) تفسير الطبري (4/ 156).
(11) في جـ، ط، و: "يتزودوا" وفي أ: "تزودوا".
(12) في أ: "كما بينه".
(13) زيادة من أ.
(14) في جـ: "صوفة".
(15) في ط، أ، و: "الجودة".
(16) في أ: "الخشوع في الطاعة".

(1/548)

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198)

معاوية، عن إسماعيل عن قيس، عن جرير بن عبد الله، عن النبي، صلى الله عليه وسلم [قال ] : (1) "من يتزود في الدنيا يَنْفَعه في الآخرة" (2) .
وقال مقاتل بن حيان: لما نزلت هذه الآية: { وَتَزَوَّدُوا } قام رجل من فقراء المسلمين فقال: يا رسول الله، ما نجد زادًا نتزوده. فقال رسول الله صلى الله عليه وسلم: "تزود ما تكف به وجهك عن الناس، وخير ما تزودتم التقوى". رواه ابن أبي حاتم.
وقوله: { وَاتَّقُونِ يَا أُولِي الألْبَابِ } يقول: واتقوا عقابي، ونكالي، وعذابي، لمن خالفني ولم يأتمر بأمري، يا ذوي العقول والأفهام.
{ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198) }
قال البخاري: حدثنا محمد، أخبرني ابن عيينة، عن عَمْرو، عن ابن عباس، قال: كانت عكاظ ومَجَنَّة، وذو المجاز أسواق الجاهلية، فتأثَّموا أن يتجروا في المواسم (3) فنزلت: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } في مواسم الحج (4) .
وهكذا رواه عبد الرزاق، وسعيد بن منصور، وغير واحد، عن سفيان بن عيينة، به (5) .
ولبعضهم: فلما جاء الإسلام تأثموا أن يتجروا، فسألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله هذه الآية. وكذلك (6) رواه ابن جريج، عن عمرو بن دينار، عن ابن عباس، قال: كان متجر الناس في الجاهلية عكاظُ ومَجّنةُ وذو المجاز، فلما كان (7) الإسلام كأنهم كرهوا ذلك، حتى نزلت هذه الآية.
وروى أبو داود، وغيره، من حديث يزيد بن أبي زياد، عن مجاهد، عن ابن عباس، قال: كانوا يَتَّقون البيوع والتجارة في الموسم، والحج، يقولون: أيام ذكر، فأنزل الله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } (8) .
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا هُشَيْم، أخبرنا حجاج، عن عطاء، عن ابن عباس: أنه قال: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج".
وقال علي بن أبي طلحة، عن ابن عباس في هذه الآية: لا حرج عليكم في الشراء والبيع قبل
__________
(1) زيادة من جـ، ط، أ، و.
(2) المعجم الكبير (2/305) وقال الهيثمي في المجمع (10/ 311): "رجاله رجال الصحيح".
(3) في جـ، ط: "في الموسم".
(4) صحيح البخاري برقم (4519).
(5) تفسير عبد الرزاق (1/65) وسنن سعيد بن منصور برقم (347).
(6) في ط: "وكذا".
(7) في جـ، ط: "فلما جاء".
(8) سنن أبي داود برقم (1731).

(1/549)

الإحرام وبعده. وهكذا رَوَى العوفي، عن ابن عباس.
وقال وَكِيع: حدثنا طلحة بن عمرو الحضرمي، عن عطاء، عن ابن عباس أنه كان يقرأ: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج". [وقال عبد الرزاق: عن أبيه عيينة، عن عبيد الله بن أبي يزيد: سمعت ابن الزبير يقول: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج" ] (1) .
ورواه عبد بن حميد، عن محمد بن الفضل، عن حماد بن زيد، عن عبيد الله (2) بن أبي يزيد، سمعت ابن الزبير يقرأ (3) -فذكر مثله سواء (4) . وهكذا فسرها مجاهد، وسعيد بن جبير، وعكرمة، ومنصور بن المعتمر، وقتادة، وإبراهيم النخعي، والربيع بن أنس، وغيرهم.
وقال ابن جرير: حدثنا الحسن بن عرفة، حدثنا شبابة بن سَوّار، حدثنا شعبة، عن أبي أميمة (5) قال: سمعت ابن عمر -وسُئِل عن الرجل يحجُّ ومعه تجارة -فقرأ ابن عمر: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ }
وهذا موقوف، وهو قوي جيد (6) . وقد روي مرفوعًا قال أحمد: حدثنا [أحمد بن] (7) أسباط، حدثنا الحسن بن عَمْرو الفُقَيمي، عن أبي أمامة التيمي، قال: قلت لابن عمر: إنا نُكْرَي، فهل لنا من حج، قال: أليس تطوفون بالبيت، وتأتون المُعَرَّفَ، وترمون الجمار، وتحلقون رؤوسكم؟ قال: قلنا (8) : بلى. فقال ابن عمر: جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن الذي سألتني فلم يجبه، حتى نزل عليه جبريل بهذه الآية: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } فدعاه النبي صلى الله عليه وسلم، فقال: "أنتم حجاج" (9) .
وقال (10) عبد الرزاق: أخبرنا الثوري، عن العلاء بن المسيب، عن رجل من بني تيم الله قال: جاء رَجُل إلى عبد الله بن عمر، فقال: يا أبا عبد الرحمن، إنا قوم نُكْرَي، ويزعمون أنه ليس لنا حج. قال: ألستم تحرمون كما يحرمون، وتطوفون كما يطوفون، وترمون كما يرمون؟ قال: بلى. قال: فأنت حاج (11) . ثم قال ابن عمر: جاء رجل إلى النبي صلى الله عليه وسلم، فسأله عما سألت عنه، فنزلت هذه الآية: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } (12) .
ورواه عَبْد [بن حميد في تفسيره] (13) عن عبد الرزاق به. وهكذا روى هذا الحديث ابن (14)
__________
(1) زيادة من جـ، ط، و.
(2) في جـ: "عبد الله".
(3) في جـ: "يقول".
(4) في و: يقرأ: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج".
(5) في جـ، ط: "عن أبي أمامة".
(6) في أ: "جدا".
(7) زيادة من أ.
(8) في ط: "قال: قلت".
(9) المسند (2/155).
(10) في جـ، ط، أ، و: "وقد قال".
(11) في جـ: "فأنتم حجاج".
(12) ورواه الطبري في تفسيره (4/169) من طريق عبد الرزاق به.
(13) زيادة من و.
(14) في جـ، ط، أ، و: "أبو".

(1/550)

حذيفة، عن الثوري، مرفوعًا. وهكذا روي من غير هذا الوجه مرفوعًا (1) .
وقال (2) ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا عباد بن العوام، عن العلاء بن المسيب، عن أبي أمامة التيمي، قال: قلت لابن عمر: إنا أناس نُكْرَي في هذا الوجه إلى مكة، وإن أناساً يزعمون أنّه لا حج لنا، فهل ترى لنا حجاً؟ قال: ألستم تحرمون، وتطوفون بالبيت، وتقفون (3) المناسك؟ قال: قلت: بلى. قال: فأنتم حجاج. ثم قال: جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن [مثل] (4) الذي سألت، فلم يَدْر ما يعود عليه -أو قال: فلم يَرُدّ عليه شيئا -حتى نزلت: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } فدعا الرجل، فتلاها عليه، وقال: "أنتم حجاج" (5) .
وكذا رواه مسعود بن سعد، وعبد الواحد بن زياد، وشَريك القاضي، عن العلاء بن المسيب به مرفوعاً.
وقال ابن جرير: حدثني طليق (6) بن محمد الواسطي، حدثنا أسباط -هو ابن محمد -أخبرنا الحسن بن عَمْرو-هو الفقَيْمِي -عن أبي أمامة التيمي. قال: قلت لابن عمر: إنا قوم نُكْرَي، فهل لنا من حج؟ فقال: أليس تطوفون بالبيت، وتأتون المُعَرّف، وترمون الجمار، وتحلقون رؤوسكم؟ قلنا: بلى. قال (7) جاء رجل إلى النبي صلى الله عليه وسلم، فسأله عن الذي سألتني عنه، فلم يدر ما يقول له، حتى نزل جبريل، عليه السلام، بهذه الآية: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } إلى آخر الآية، فقال النبي صلى الله عليه وسلم: "أنتم حجاج" (8) .
وقال ابن جرير: حدثني أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا مَنْدل، عن عبد الرحمن بن المهاجر، عن أبي صالح مولى عمر، قال: قلت: يا أمير المؤمنين، كنتم تتجرون في الحج؟ قال: وهل كانت معايشهم إلا في الحج؟
وقوله تعالى: { فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ }
إنما صَرَفَ "عرفات" وإن كان علما على مؤنث؛ لأنه في الأصل جَمْع كمسلمات ومؤمنات، سمي به بقعة معينة، فروعي فيه الأصل، فصرف. اختاره ابن جرير.
وعرفة: موضع الموقف (9) في الحج، وهي عمدة أفعال الحج؛ ولهذا روى الإمام أحمدُ، وأهل السنن، بإسناد صحيح، عن الثوري، عن بكير بن (10) عطاء، عن عبد الرحمن بن يَعْمر الديَلي،
__________
(1) وانظر ذكر هذه الطرق في: حاشية الشيخ سعد الحميد على سنن سعيد بن منصور برقم (352) فقد أجاد وأفاد، ولولا خشية الإطالة لنقلته هاهنا.
(2) في جـ، ط، أ، و: "فقال".
(3) في جـ، ط، أ، و: "تقضون".
(4) زيادة من جـ، ط، أ، و.
(5) ورواه ابن خزيمة في صحيحه برقم (3051) من طريق مروان بن معاوية عن العلاء بن المسيب به، ورواه أبو داود في السنن برقم (1733) من طريق عبد الواحد بن زياد عن العلاء بن المسيب به.
(6) في جـ: "طلق".
(7) في جـ، ط: "فقال".
(8) تفسير الطبري (4/164).
(9) في جـ، ط، و: "موضع الوقوف" وفي أ: "مواضع الوقوف".
(10) في جـ، ط، أ، و: "عن" والمثبت من أ.

(1/551)

قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحج عرفات -ثلاثا -فمن أدرك عرفة قبل أن يطلع الفجر، فقد أدرك. وأيام منى ثلاثة (1) فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه" (2) .
ووقت الوقوف من الزوال يومَ عرفة إلى طُلُوع الفجر الثاني من يوم النحر؛ لأنّ النبيّ صلى الله عليه وسلم وقف في حجة الوداع، بعد أن صلى الظهر إلى أن غربت الشمس، وقال: "لتأخُذوا عني مناسككم" (3) .
وقال في هذا الحديث: "فمن أدرك عرفة قبل أن يطلع الفجر فقد أدرك" وهذا مذهب مالك، وأبي حنيفة، والشافعي رحمهم الله. وذهب الإمام أحمد إلى أن وقت الوقوف من أول يوم عَرَفة. واحتجوا بحديث الشعبي، عن عروة بن مُضَرِّس بن حارثة بن لام (4) الطائي قال: أتيت رسول الله صلى الله عليه وسلم بالمزدلفة، حين خرج إلى الصلاة، فقلت: يا رسول الله، إني جئت من جَبَليْ (5) طيئ، أكللت (6) راحلتي، وأتعبت نفسي، والله ما تركت من جبل إلا وقفت عليه، فهل لي من حَج؟ فقال رسول الله صلى الله عليه وسلم: "من شَهِد صلاتنا هذه، فوقف معنا حتى ندفع، وقد وقف بعرفة قبل ذلك ليلا أو نهارا، فقد تم حَجّه، وقضى تَفَثَه".
رواه الإمام أحمد، وأهل السنن، وصححه الترمذي (7) .
ثم قيل: إنما سميت عَرَفات لما رواه عبد الرزاق: أخبرني ابن جريج قال: قال ابن المسيب: قال علي بن أبي طالب: بعث الله جبريل، عليه السلام، إلى إبراهيم، عليه السلام، فحج به، حتى إذا أتى عرفة قال: عرفت، وكان قد (8) أتاها مرة قبل ذلك، فلذلك سميت عَرَفة.
وقال ابن المبارك، عن عبد الملك بن أبي سليمان، عن عطاء، قال: إنما سميت عرفة، أنّ جبريل كان يُرِي إبراهيم المناسك، فيقول: عَرَفْتُ عَرَفْتُ. فسمي "عرفات". وروي نحوه عن ابن عباس، وابن عمر وأبي مِجْلز، فالله أعلم.
وتسمى عرفات المشعر الحلال، والمشعر (9) الأقصى، وإلال -على وزن هلال -ويقال للجبل في وسطها: جَبَلُ الرحمة. قال أبو طالب في قصيدته المشهورة:
وبالمشعَر الأقصى إذا قصدوا له ... إلال إلى تلك الشِّراج القَوَابل (10)
وقال ابن أبي حاتم: حدثنا حماد بن الحسن بن عَنْبَسَة، حدثنا أبو عامر، عن زمعة -هو ابن
__________
(1) في أ: "ثلاث".
(2) المسند (4/335) وسنن أبي داود برقم (1949) وسنن الترمذي برقم (2975) وسنن النسائي (5/264) وسنن ابن ماجة برقم (3015).
(3) رواه مسلم في صحيحه برقم (1297) من حديث جابر رضي الله عنه.
(4) في جـ: "ابن الإمام".
(5) في جـ، ط، أ: :من جبل".
(6) في جـ: "أظللت".
(7) المسند (4/15) وسنن أبي داود برقم (1950) وسنن الترمذي برقم (891) وسنن النسائي (5/263) وسنن ابن ماجة برقم (3016).
(8) في جـ: "وقد كان".
(9) في ط: "المشعر الحرام".
(10) البيت في السيرة النبوية لابن هشام (1/274).

(1/552)

صالح -عن سلمة -هو ابن وَهْرَام (1) -عن عكرمة، عن ابن عباس، قال: كان أهل الجاهلية يقفون بعرفة حتى إذا كانت الشمس على رؤوس الجبال، كأنها العمائم على رؤوس الرجال، دفعوا، فأخر رسول الله صلى الله عليه وسلم الدفعة من عرفة حتى غربت الشمس.
ورواه ابن مَرْدُويه، من حديث زمعة بن صالح، وزاد: ثم وقف بالمزدلفة، وصلى الفجر بغَلَس، حتى إذا أسفر (2) كل شيء وكان في الوقت الآخر، دفع. وهذا حَسَنُ الإسناد.
وقال ابن جُرَيْج، عن محمد بن قيس، عن المسْوَر بن مَخْرَمة قال: خَطَبنا رسولُ الله صلى الله عليه وسلم، وهو بعرفات، فحمد الله وأثنى عليه. ثم قال: "أما بعد -وكان إذا خطب خطبة قال: أما بعد -فإن هذا اليوم الحجَ الأكبر، ألا وإن أهلَ الشرك والأوثان كانوا يدفعون في هذا اليوم قبل أن تغيب الشمس، إذا كانت الشمس في رؤوس الجبال، كأنها عمائم الرجال في وجوهها، وإنا ندفع بعد أن تغيب الشمس، وكانوا يدفعون من المشعر الحرام بعد أن تطلع الشمس، إذا كانت الشمس في رؤوس الجبال كأنها عمائم الرجال في وجوهها وإنا ندفع قبل أن تطلع الشمس، مُخَالفاً هَدْيُنَا هَدْي أهل الشرك".
هكذا رواه ابن مَرْدُيَه وهذا لفظه، والحاكم في مستدركه، كلاهما من حديث عبد الرحمن بن المبارك العيشي، عن عبد الوارث بن سعيد، عن ابن جريج، به. وقال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه. قال: وقد صح وثَبَت بما ذكرناه سماع المِسْوَر من رسول الله صلى الله عليه وسلم، لا كما يتوهمه رعاع أصحابنا أنّه ممن له رؤية (3) بلا سماع (4) .
وقال وَكِيع، عن شعبة، عن إسماعيل بن رجاء [الزبيدي] (5) عن المعرور بن سويد، قال: رأيت عمر، رضي الله عنه، حين دفع من عرفة، كأني أنظر إليه رَجُلا أصلع على بعير له، يُوضِع (6) وهو يقول: إنا وجدنا الإفاضة هي الإيضاع.
وفي حديث جابر بن عبد الله الطويل، الذي في صحيح مسلم، قال فيه: فلم يزل واقفا -يعني بعرفة -حتى غربت الشمس، وذهبت (7) الصُّفْرَة قليلا حتى غاب القُرْصُ، وأردف أسامة خلفه، ودفعَ رسول الله صلى الله عليه وسلم وقد شَنَقَ للقصواء الزّمام، حتى إنّ رأسها ليصيب مَوْرك رحله، ويقول بيده اليمنى: "أيها الناس، السكينة السكينة". كلما أتى جبلا من الجبال أرْخَى لها قليلا حتى تصعد، حتى أتى المُزْدَلِفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يُسَبِّحْ بينهما شيئا، ثم اضطجع حتى طلع الفَجرُ فصلى الفجر حين تَبَيَّن له الصبح بأذان وإقامة، ثم ركب القصواء حتى أتى المشعرَ الحرام، فاستقبل القبلة، فدعا الله وكبره وهَلَّله ووحَّده، فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلُع الشمس (8) وفي الصحيح (9) عن أسامة بن زيد، أنه سُئِل كيف كان يسير رسول الله صلى الله عليه وسلم حين دَفَعَ؟
__________
(1) في جـ: "هو ابن هشام".
(2) في أ: "إذا استقر".
(3) في جـ: "ممن له رواية".
(4) المستدرك (2/277).
(5) زيادة من و.
(6) في أ: "فوضع".
(7) في جـ، ط، أ، و: "وبدت".
(8) صحيح مسلم برقم (1218).
(9) في جـ، ط، أ، و: "وفي الصحيحين".

(1/553)

قال: "كان يسير العَنَق، فإذا وجد فَجْوَة نَص" (1) . والعنق: هو انبساط السير، والنص، فوقه.
وقال ابن أبي حاتم: أخبرنا أبو محمد ابن بنت الشافعي، فيما كَتَب إليّ، عن أبيه أو عمه، عن سفيان بن عيينة قوله: { فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ } وهي الصلاتين (2) جميعاً.
وقال أبو إسحاق السَّبِيعي، عن عمرو بن ميمون: سألت عبد الله بن عَمْرو عن المشعر الحرام، فسكت حتى إذا هبطت أيدي رواحلنا بالمزدلفة قال: أين السائل عن المشعر الحرام؟ هذا المشعر الحرام.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، عن سالم قال: قال ابن عمر: المشعر الحرام المزدلفة كلها (3) .
وقال هُشَيم، عن حجاج (4) عن نافع، عن ابن عمر: أنه سئل عن قوله: { فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ } قال: فقال: هو الجبل وما حوله.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن المغيرة، عن إبراهيم قال: رآهم ابن عُمَر يزدحمون على قُزَحَ، فقال: عَلام يزدحم هؤلاء؟ كل ما هاهنا مشعر (5) .
وروي عن ابن عباس، وسعيد بن جُبير، وعكرمة، ومجاهد، والسدي، والربيع بن أنس، والحسن، وقتادة أنهم قالوا: هو ما بين الجبلين.
وقال ابن جريج: قلت لعطاء: أين المزدلفة؟ قال: إذا أفَضْت (6) من مَأزمي عرفة فذلك إلى مُحَسِّر. قال: وليس المأزمان مَأزما عرفة من المزدلفة، ولكن مُفَاضَاهما (7) . قال: فقِف (8) بينهما إن شئت، قال: وأحب أن تَقفَ دون قُزَح، هَلُمّ إلينا من أجل طريق الناس.
قلت: والمشاعر هي المعالم الظاهرة، وإنما سميت المزدلفة المشعر الحرام؛ لأنها داخل الحرم، وهل الوقوف بها ركن في الحج لا يصح إلا به، كما ذهب إليه طائفة من السلف، وبعض أصحاب الشافعي، منهم: القفال، وابن خُزَيمة، لحديث عُرْوة بن مُضَرَس؟ أو واجب، كما هو أحد قولي الشافعي يجْبَر بدم؟ أو مستحب لا يجب (9) بتركه شيء كما هو القول الآخر؟ في ذلك ثلاثة أقوال للعلماء، لبسطها موضع آخر غير هذا، والله أعلم.
__________
(1) صحيح البخاري برقم (1666 ، 4413) وصحيح مسلم برقم (1286).
(2) كذا في جـ، ط، وهو خطأ، والصواب: "الصلاتان".
(3) رواه الطبري في تفسيره (4/176) من طريق عبد الرزاق به.
(4) في جـ: "عن الحجاج".
(5) رواه الطبري في تفسيره (4/177، 178) من طريق عبد الرزاق به.
(6) في جـ، ط: "إذا أفضيت"، وفي أ: "إذا قضيت".
(7) في أ، و: "مقضاهما".
(8) في جـ: "فتقف".
(9) في جـ: "لا يجبره".

(1/554)

ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199)

وقال عبد الله بن المبارك، عن سفيان الثوري، عن زيد بن أسلم أن رسول الله صلى الله عليه وسلم قال: "عَرَفَةُ كلها موقف، وارفعوا عن عُرَنة (1) ، وجَمْع كلها مَوقف إلا مُحَسرًا" (2) .
هذا حديث مرسل. وقد قال الإمام أحمد: حدثنا أبو المغيرة، حدثنا سعيد بن عبد العزيز، حدثني سليمان بن موسى، عن جبير بن مطعم (3) ، عن النبي صلى الله عليه وسلم: قال: "كل عرفات موقف، وارفعوا عن عُرَنة (4) . وكل مزدلفة موقف وارفعوا عن مُحَسِّر، وكل فجاج مكة مَنْحر، وكل أيام التشريق ذبح" (5) .
وهذا أيضا منقطع، فإن سليمان بن موسى هذا -وهو الأشدق -لم يدرك جُبَير بن مطعم. ولكن رواه الوليد بن مسلم، وسويد بن عبد العزيز، عن سعيد بن عبد العزيز، عن سليمان، فقال الوليد: عن ابن لجبير (6) بن مطعم، عن أبيه. وقال سويد: عن نافع بن جبير بن مطعم، عن أبيه، عن النبي صلى الله عليه وسلم، فذكره، والله أعلم.
وقوله: { وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } تنبيه لهم على ما أنْعَم به عليهم، من الهداية والبيان والإرشاد إلى مشاعر الحج، على ما كان عليه إبراهيم الخليل، عليه السلام؛ ولهذا قال: { وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } قيل: من قبل هذا الهدي، وقبل القرآن، وقبل الرسول، والكل متقارب، ومتلازم، وصحيح.
{ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199) }
"ثم" هاهنا لعطف خبر على خبر وترتيبه عليه، كأنه تعالى أمر الواقف بعرفات أن يَدْفَع إلى المزدلفة، ليذكر الله عند المشعر الحرام، وأمره أن يكون وقوفه مع جمهور الناس بعرفات، كما كان جمهور الناس يصنعون، يقفون بها إلا قريشًا، فإنهم لم يكونوا يخرجون من الحرم، فيقفون في طرف الحرم عند أدنى الحِل (7) ، ويقولون: نحن أهل الله في بلدته، وقُطَّان بيته.
وقال البخاري: حدثنا علي بن عبد الله، حدثنا محمد بن حازم، حدثنا هشام، عن أبيه، عن عائشة قالت: كانت قريش ومن دان دينها يقفون بالمزدلفة، وكانوا يُسَمّون الحُمْس، وكان (8) سائر العرب يقفون بعرفات. فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يَأتَي عرفات، ثم يقف بها ثم يُفيض
__________
(1) في أ، و: "عن عرفة".
(2) رواه الطبري في التفسير (4/179) وقد جاء موصولا من حديث جابر رضي الله عنه، ورواه ابن ماجة في السنن برقم (3012) وأصله في صحيح مسلم برقم (1218) أ. هـ مستفادا من حاشية الشيخ أحمد شاكر على تفسير الطبري.
(3) في ط: "عن جبير بن مطعم عن أبيه".
(4) في أ: "عرفات" وفي و: "عرنات".
(5) المسند (4/82).
(6) في أ: "عن جبير".
(7) في أ: "الجبل".
(8) في جـ، ط، أ: "وكانت".

(1/555)

منها، فذلك قوله: { مِنْ حَيْثُ أَفَاضَ النَّاسُ } (1) .
وكذا قال ابن عباس، ومجاهد، وعطاء، وقتادة، والسدي، وغيرهم. واختاره ابن جرير، وحكى عليه الإجماع، رحمهم الله.
وقال الإمام أحمد، حدثنا سُفْيان، عن عمرو، عن محمد بن جبير بن مطعم، عن أبيه، قال: أضللتُ بعيرًا لي بعرفة، فذهبت أطلبه، فإذا النبي صلى الله عليه وسلم واقف، قلت: إن هذا من الحَمْس (2) ما شأنه هاهنا؟
أخرجاه في الصحيحين (3) . ثم روى البخاري من حديث موسى بن عقبة، عن كُرَيب، عن ابن عباس ما يقتضي أن المراد بالإفاضة هاهنا هي الإفاضة من المزدلفة إلى منى لرمي الجمار (4) . فالله أعلم. وحكاه ابنُ جرير، عن الضحاك بن مزاحم فقط. قال: والمراد بالناس: إبراهيم، عليه السلام. وفي رواية عنه: الإمام. قال ابن جرير (5) ولولا إجماع الحجة على خلافه لكان هو الأرجح.
وقوله: { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } كثيرًا ما يأمر الله بذكره بعد قضاء العبادات؛ ولهذا ثبت في صحيح مسلم أنّ رسول الله صلى الله عليه وسلم كان إذا فرغ من الصلاة يستغفر ثلاثًا. وفي الصحيحين أنَّه ندب إلى التسبيح والتحميد والتكبير، ثلاثًا وثلاثين، ثلاثًا وثلاثين (6) .
وقد روى ابن جرير هاهنا حديث (7) ابن عباس (8) بن مرداس السلمي في استغفاره، عليه السلام، لأمته عَشِيَّةَ عرفة، وقد أوردناه (9) في جُزْء جمعناه في فضل يوم عرفة (10) .
وأورد ابن مَرْدويه هاهنا الحديث الذي رواه البخاري، عن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "سيد الاستغفار أن يقول العبد: اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوءُ لك بنعمتك عَلَيّ، وأبوء بذنبي، فاغفر لي، فإنه لا يغفر الذنوب إلا أنت. من قالها في ليلة فمات في ليلته دخل الجنة، ومن قالها في
__________
(1) صحيح البخاري برقم (4520).
(2) في أ: "الحميس".
(3) المسند (4/80) وصحيح البخاري برقم (1664) وصحيح مسلم برقم (1220).
(4) صحيح البخاري برقم (4521).
(5) في جـ: "ابن جريج".
(6) في جـ: "ثلاث وثلاثين وثلاث وثلاثين".
(7) في ط: "هاهنا حديثا حديث".
(8) في ط: "حديث العباس".
(9) في جـ: "أفردناه".
(10) قال الطبري في تفسيره (4/192): "حدثني إسماعيل بن سيف العجلي قال: حدثنا عبد القاهر بن السري السلمي قال: حدثنا ابن كنانة - ويكنى أبا كنانة - عن أبيه، عن العباس بن مرداس السلمي قال: قال رسول الله صلى الله عليه وسلم: "دعوت الله يوم عرفة أن يغفر لأمتي ذنوبها، فأجابني: أن قد غفرت، إلا ذنوبها بينها وبين خلقي، فأعدت الدعاء يومئذ، فلم أجب بشيء، فلما كان غداة المزدلفة قلت: يا رب، إنك قادر أن تعوض هذا المظلوم من ظلامته وتغفر لهذا الظالم، فأجابني: أن قد غفرت" قال: فضحك رسول الله صلى الله عليه وسلم، قال: فقلنا: يا رسول الله، رأيناك تضحك في يوم لم تكن تضحك فيه !! قال: "ضحكت من عدو الله إبليس لما سمع بما سمع، إذ هو يدعو بالويل والثبور، ويضع التراب على رأسه".

(1/556)

فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آَبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آَتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ (200) وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202)

يومه فمات دخل الجنة" (1) .
وفي الصحيحين عن عبد الله بن عَمْرو: أن أبا بكر قال: يا رسول الله، عَلمني دعاء أدعو به في صلاتي؟ فقال: "قل: اللهمّ إني ظلمت نفسي ظلمًا كثيرًا ولا يغفر الذنوب إلا أنت، فاغفر لي مَغْفِرةً من عندك وارحمني، إنَّك أنت الغفور الرحيم" (2) .
والأحاديث في الاستغفار كثيرة.
{ فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ (200) وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202) }
يأمرُ تعالى بذكره والإكثار منه بعد قَضَاء المناسك وفراغها.
وقوله: { كَذِكْرِكُمْ آبَاءَكُمْ } اختلفوا في معناه، فقال ابن جُرَيج، عن عطاء: هو (3) كقول الصبي: "أبَهْ أمَّهْ"، يعني: كما يَلْهَج الصبي بذكر أبيه وأمه، فكذلك أنتم، فالهجوا بذكر الله بعد قضاء النسك. وكذا قال الضحاك والربيع بن أنس. وروى ابنُ جرير من طريق العوفي، عن ابن عباس -نحوه.
وقال سعيد بن جُبَير، عن ابن عباس [قال] (4) : كان أهل الجاهلية يقفون في الموسم (5) فيقول الرجل منهم: كان أبي يطعم ويحمل الحَمَالات [ويحمل الديات] (6) . ليس لهم ذكر غير فعال آبائهم. فأنزل الله على محمد صلى الله عليه وسلم: { فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا }
قال ابن أبي حاتم: ورُوي عن أنس بن مالك، وأبي وائل، وعطاء بن أبي رباح في أحد قوليه، وسعيد بن جُبَير، وعكرمة في إحدى رواياته، ومجاهد، والسدي، وعطاء الخراساني، والربيع بن أنس، والحسن، وقتادة، ومحمد بن كعب، ومقاتل بن حيان، نحو ذلك. وهكذا حكاه ابن جرير أيضًا عن جماعة، والله أعلم.
والمقصود منه الحث على كثرة الذكر لله عز وجل؛ ولهذا كان انتصاب قوله: { أَوْ أَشَدَّ ذِكْرًا } على التمييز، تقديره كذكركم آباءكم أو أشد منه ذكرًا. و"أو" هاهنا لتحقيق المماثلة في الخبر، كقوله: { فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [البقرة: 74]، وقوله: { يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً } [النساء: 77]،
__________
(1) صحيح البخاري برقم (6306).
(2) صحيح البخاري برقم (7378) وصحيح مسلم برقم (2705).
(3) في جـ: "وهو".
(4) زيادة من جـ، ط.
(5) في أ: "في المواسم".
(6) زيادة من أ، و.

(1/557)

{ وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ } [الصافات: 147]، { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } [النجم: 9]. فليست هاهنا للشك قطعًا، وإنما هي لتحقيق الخبر عنه بأنه كذلك أو أزْيَد منه. ثم إنه تعالى أرشد إلى دُعَائه بعد كثرة ذكره، فإنه مظنة الإجابة، وذَمَّ من لا يسأله إلا في أمر دنياه، وهو معرض عن أخراه، فقال: { فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } أي: مِنْ نَصِيب ولا حظ. وتضمَّن هذا الذمّ التنفير عن التشبه (1) بمن هو كذلك. قال سعيد بن جبير، عن ابن عباس: كان قوم من الأعراب يجيئون إلى الموقف، فيقولون: اللهم اجعله عام غَيث وعام خصْب وعام ولاد حسن. لا يذكرون (2) من أمر الآخرة شيئًا، فأنزل الله فيهم: { فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } (3) وكان يجيء بعدهم آخرون [من المؤمنين] (4) فيقولون: { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } فأنزل الله: { أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ } ولهذا مدح من يسأله للدنيا والأخرى، فقال: { وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } فجمعت هذه الدعوةُ كلَّ خير في الدنيا، وصرَفت كلّ شر فإن الحسنة في الدنيا تشملُ كلّ مطلوب دنيوي، من عافية، ودار رحبة، وزوجة حسنة، ورزق واسع، وعلم نافع، وعمل صالح، ومركب هنيء، وثناء جميل، إلى غير ذلك مما اشتملت عليه عباراتُ المفسرين، ولا منافاة بينها، فإنها كلها مندرجة في الحسنة في الدنيا. وأما الحسنة في الآخرة فأعلى ذلك دخول الجنة وتوابعه من الأمن (5) من الفزع الأكبر في العَرَصات، وتيسير الحساب وغير ذلك من أمور الآخرة الصالحة، وأما النجاة من النار فهو يقتضي تيسير أسبابه في الدنيا، من اجتناب المحارم والآثام وترك الشبهات والحرام (6) .
وقال القاسم بن (7) عبد الرحمن: من أعطي قلبا شاكرًا، ولسانًا ذاكرًا، وجسدًا صابرًا، فقد أوتي في الدنيا حسنة وفي الآخرة حسنة، ووقي عذاب النار.
ولهذا وردت السنة بالترغيب في هذا الدعاء. فقال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، عن عبد العزيز، عن أنس بن مالك قال: كان النبي صلى الله عليه وسلم يقول: "اللَّهم ربَّنا، آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" (8) .
وقال الإمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا عبد العزيز بن صهيب، عن أنس (9) قال: كان أكثر دعوة يدعو بها رسول الله صلى الله عليه وسلم [يقول] (10) : "اللهم ربَّنا، آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار" (11) .
__________
(1) في أ: "عن التشبيه".
(2) في جـ: "لا يذرون".
(3) في و: "فمن الناس من" وهو الصواب.
(4) زيادة من أ، و.
(5) في جـ: "وتوابع ذلك الأمن".
(6) في جـ: "في الحرام"، وفي أ: "واجتناب الحرام".
(7) في أ، و: "قال القاسم أبو".
(8) صحيح البخاري برقم (4522).
(9) في و: "حدثنا عبد العزيز بن صهيب قال: سأل قتادة أنسا: أي دعوة كان أكثر يدعو بها النبي صلى الله عليه وسلم؟ ".
(10) زيادة من و.
(11) المسند (3/101).

(1/558)

[وكان أنس إذا أراد أن يدعو بدعوة دعا بها، وإذا أراد أن يدعو بدعاء دعا بها فيه] (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نعيم، حدثنا عبد السلام بن شداد -يعني أبا طالوت -قال: كنت عند أنس بن مالك، فقال له ثابت: إن إخوانك يحبون أن تدعو لهم. فقال: اللهم آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار. وتحدثوا ساعة حتى إذا أرادوا القيام، قال (2) : يا أبا حمزة، إن إخوانك يريدون القيام فادع لهم فقال: تريدون أن أشَققَ لكم الأمور، إذا آتاكم الله في الدنيا حسنة، وفي الآخرة حسنة، ووقاكم عذاب النار فقد آتاكم الخير كله.
وقال أحمد أيضًا: حدثنا محمد بن أبي عدي، عن حميد، [وعبد الله بن بكر السهمي، حدثنا حميد] (3) عن أنس، أن رسول الله صلى الله عليه وسلم عاد رَجُلا من المسلمين قد صار مثل الفَرْخ. فقال له رسول الله صلى الله عليه وسلم: "هل تدعو (4) الله بشيء أو تسأله إيَّاه؟ " قال: نعم، كنت أقول: اللهم ما كنت معاقبي به في الآخرة فعجله لي في الدنيا. فقال رسول الله صلى الله عليه وسلم: "سبحان الله! لا تطيقه -أو لا تستطيعه -فهلا قلت: { رَبَّنَا (5) آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } ". قال: فدعا الله، فشفاه.
انفرد بإخراجه مسلم، فرواه من حديث ابن أبي عدي -به (6) .
وقال الإمام الشافعي: أخبرنا سعيد بن سالم القداح، عن ابن جريج، عن يحيى بن عبيد -مولى السائب -عن أبيه، عن عبد الله بن السائب: أنه سمع النبي صلى الله عليه وسلم يقول فيما بين الركن اليماني والركن الأسود: { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (7) . ورواه الثوري عن ابن جريج كذلك.
وروى ابن ماجة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، نحو ذلك. وفي سنده ضعف (8) والله أعلم.
وقال ابن مَرْدويه: حدثنا عبد الباقي، أخبرنا أحمد بن القاسم بن مساور، حدثنا سعيد بن سليمان، عن إبراهيم بن سليمان، عن عبد الله بن هرمز، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما مررت على الركن إلا رأيت عليه ملكًا يقول: آمين. فإذا مررتم عليه فقولوا: { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }
__________
(1) زيادة من أ، و.
(2) في أ: "قالوا".
(3) زيادة من مسند الإمام أحمد (3/107).
(4) في جـ، ط: "هل كنت تدعو".
(5) في جـ، ط: "اللهم" وهو خطأ.
(6) المسند (3/107).
(7) ورواه البغوي في شرح السنة (7/128) من طريق الشافعي به، ورواه ابن حبان في صحيحه برقم (1001) "موارد" من طريق يحيى القطان عن ابن جريج به نحوه.
(8) سنن ابن ماجة برقم (2957).

(1/559)

وقال الحاكم في مستدركه: أخبرنا أبو زكريا العنبري، حدثنا محمد بن عبد السلام، حدثنا إسحاق بن إبراهيم، أخبرنا جرير، عن الأعمش، عن مُسْلم البطين، عن سعيد بن جبير قال: جاء رَجُل إلى ابن عباس فقال: إني أجرت نفسي من قوم على أن يحملوني، ووضعت لهم من أجرتي على أن يَدعُوني أحج معهم، أفيجزي ذلك؟ فقال: أنت من الذين قال الله [فيهم] (1) : { أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ } ثم قال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه (2) .
__________
(1) زيادة من جـ.
(2) المستدرك (2/277).

(1/560)


البقرة - تفسير ابن كثير

وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203)

{ وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203) }
قال ابن عباس: "الأيام المعدودات" أيام التشريق، و"الأيام المعلومات" أيام العَشْر. وقال عكرمة: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } يعني: التكبير أيامَ التشريق بعد الصلوات المكتوبات: الله أكبر، الله أكبر.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا موسى بن علي، عن أبيه، قال: سمعت عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "يوم عَرَفة ويوم النحر وأيام التشريق عيدُنا أهل الإسلام، وهي أيام أكل وشرب" (1) .
وقال الإمام أحمد أيضًا: حدثنا هُشَيم، أخبرنا خالد، عن أبي المليح، عن نُبَيشة الهذلي قال: قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيامُ أكل وشرب وذكر الله". رواه (2) مسلم أيضًا (3) وتقدم حديث جبير بن مطعم: "عَرَفَة كلها موقف، وأيام التشريق كلها ذبح". وتقدم [أيضًا] (4) حديث عبد الرحمن بن يَعْمَر الدِّيلي (5) "وأيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه".
وقال ابن جرير: حدثنا يعقوب بن إبراهيم وخلاد بن أسلم، قالا حدثنا هُشَيم، عن عَمْرو بن أبي سلمة، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "أيام التشريق أيام طُعْم وذكر (6) " (7) .
وحدثنا خلاد بن أسلم، حدثنا رَوْح، حدثنا صالح، حدثني ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم بعث عبد الله بن حُذافة يطوف في منى: "لا تصوموا هذه الأيام، فإنها أيام أكل وشرب، وذكر الله، عز وجل" (8) .
__________
(1) المسند (4/153).
(2) في جـ، ط: "ورواه".
(3) المسند (5/75) وصحيح مسلم برقم (1141).
(4) زيادة من و.
(5) في أ: "معمر الديلمي".
(6) في جـ، ط، أ، و: "وذكر الله".
(7) تفسير الطبري (4/211).
(8) تفسير الطبري (4/211).

(1/560)

وحدثنا يعقوب، حدثنا هُشَيم، عن سفيان بن حسين، عن الزهري، قال: بعث رسول الله صلى الله عليه وسلم عبد الله بن حذافة، فنادى في أيام التشريق فقال: "إن هذه الأيام أيام أكل وشرب وذكر الله، إلا من كان عليه صَوْم من هَدْي".
زيادة حسنة ولكن مرسلة. وبه قال هُشَيم، عن عبد الملك بن أبي سليمان، عن عمرو بن دينار: أن رسول الله صلى الله عليه وسلم بعث بشْرَ بن سحيم، فنادى في أيام التشريق فقال: "إن هذه الأيام أيام أكل وشرب وذكر الله".
وقال هُشَيم، عن ابن أبي ليلى، عن عطاء، عن عائشة قالت: نهى رسول الله صلى الله عليه وسلم عن صوم أيام التشريق، قال: "هي أيام أكل وشرب وذكر الله".
وقال محمد بن إسحاق، عن حكيم بن حكيم، عن مسعود بن الحاكم الزُّرَقي، عن أمه قالت: لكأني (1) أنظر إلى عليّ على بغلة رسول الله صلى الله عليه وسلم البيضاء، حتى وقف (2) على شعب الأنصار وهو يقول: "يا أيها الناس، إنها ليست بأيام صيام، إنما هي أيام أكل وشرب وذكر" (3) .
وقال مِقْسَم عن ابن عباس: الأيام المعدودات: أيام التشريق، أربعة أيام: يوم النحر، وثلاثة [أيام] (4) بعده ، ورُوي عن ابن عمر، وابن الزبير، وأبي موسى، وعطاء، ومجاهد، وعكرمة، وسعيد ابن جُبَير، وأبي مالك، وإبراهيم النخَعي، [ويحيى بن أبي كثير] (5) والحسن، وقتادة، والسدي، والزهري، والربيع بن أنس، والضحاك، ومقاتل بن حيّان، وعطاء الخراساني، ومالك بن أنس، وغيرهم -مثل ذلك.
وقال علي بن أبي طالب (6) :هي ثلاثة، يوم النحر ويومان بعده، اذبح في أيِّهنّ شئت، وأفضلها أولها.
والقول الأول هو المشهور وعليه دل ظاهر الآية الكريمة، حيث قال: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ } فدل على ثلاثة بعد النحر.
ويتعلق بقوله: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } ذكْرُ الله على الأضاحي، وقد تقدم، وأن الراجح في ذلك مذهب الشافعي، رحمه الله، وهو أن وقت الأضحية من يوم النحر إلى آخر أيام التشريق. ويتعلق به أيضًا الذكر المؤقت خلف الصلوات، والمطلق في سائر الأحوال. وفي وقته أقوال (7) للعلماء، وأشهرها الذي عليه العمل أنَّه من صلاة الصبح يوم عرفة إلى صلاة العصر من آخر أيام التشريق، وهو آخر النَّفْر الآخِر. وقد جاء فيه حديث رواه الدارقطني، ولكن لا يصح مرفوعا (8) والله أعلم. وقد ثبت أن عمر بن الخطاب، رضي الله عنه، كان يكبر في قبته، فيكبر أهل السوق
__________
(1) في أ: "وكأني".
(2) في أ: "حتى وقفت".
(3) رواه الطبري في تفسيره (4/213) من طريق ابن علية عن ابن إسحاق به.
(4) زيادة من أ، و.
(5) زيادة من أ، و.
(6) في أ: "وقال علي بن أبي طلحة رضي الله عنه".
(7) في جـ: "وفيه أقوال".
(8) سنن الدارقطني (2/49، 50) من طرق عن جابر رضي الله عنه.

(1/561)

وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ (205) وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206) وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207)

بتكبيره، حتى ترتج منى تكبيرًا.
ويتعلق بذلك أيضًا التكبيرُ وذكر الله عند رمي الجمرات كلّ يوم من أيام التشريق. وقد جاء في الحديث الذي رواه أبو داود وغيره: "إنما جعل الطواف بالبيت، والسعي بين الصفا والمروة ورمي الجمار، لإقامة ذكر الله عز وجل" (1) .
ولما ذكر الله تعالى النَّفْر الأول والثاني، وهو تفرق الناس من موسم الحج إلى سائر الأقاليم والآفاق بعد اجتماعهم في المشاعر والمواقف، قال: { وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } [أي: تجتمعون يوم القيامة] (2) ، كما قال: { وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ } [المؤمنون: 79].
{ وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ (205) وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206) وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207) }
قال السدي: نزلت في الأخنس بن شَرِيق الثقفي، جاء إلى رسول الله صلى الله عليه وسلم، وأظهر الإسلام وفي باطنه خلاف ذلك. وعن ابن عباس: أنها نزلت في نفر من المنافقين تكلموا في خُبَيب وأصحابه الذين قتلوا بالرّجيع وعابُوهم، فأنزل الله في ذم المنافقين ومدح خُبَيب وأصحابه: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ }
وقيل: بل ذلك عام في المنافقين كلهم وفي المؤمنين كلهم. وهذا قول قتادة، ومجاهد، والرّبيع ابن أنس، وغير واحد، وهو الصحيح.
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني الليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن القرظي، عن نَوْف -وهو البكالي، وكان ممن يقرأ الكتب -قال: إني لأجد صفة ناس من هذه الأمة في كتاب الله المنزل: قَوم يحتالون على الدنيا بالدين، ألسنتهم أحلى من العسل، وقلوبهم أمَرّ من الصّبرِ، يلبسون للناس (3) مُسوك الضأن، وقلوبهم قلوب الذئاب. يقول الله تعالى : فعليّ يجترئون! وبي يغتَرون! حلفت بنفسي لأبعثن عليهم فتنة تترك الحليم فيها (4) حيران. قال القرظي: تدبرتها في القرآن، فإذا هم المنافقون، فوجدتها: { وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ } الآية.
وحدثني محمد بن أبي معشر، أخبرني أبي أبو معشر نَجِيح قال: سمعت سعيدًا المقبري يذاكر محمد بن كعب القرظي، فقال سعيد: إن في بعض الكتب: إنّ [لله] (5) عبادًا ألسنتهم أحلى من
__________
(1) سنن أبي داود برقم (1888).
(2) زيادة من جـ.
(3) في جـ، ط، أ، و: "يلبسون لباس".
(4) في أ: "فيهم".
(5) زيادة من جـ، ط، أ، و.

(1/562)

العسل، وقلوبهم أمَرّ من الصّبر، لبسوا للناس مُسُوك الضأن من اللين، يَجْترّون الدنيا بالدين. قال الله تعالى: عليّ (1) تجترئون! وبي تغترون!. وعزتي لأبعثنّ عليهم فتنة تترك الحليم منهم حيران. فقال محمد بن كعب: هذا في كتاب الله. فقال سعيد: وأين هو من كتاب الله؟ قال: قول الله: { وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا } الآية. فقال سعيد: قد عرفتُ فيمن أنزلت هذه الآية. فقال محمد بن كعب: إن الآية تنزل في الرجل، ثم تكون عامة بعد. وهذا الذي قاله القرظي حسن صحيح.
وأما قوله: { وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ } فقرأه ابن محيصن: "ويَشْهَدُ اللهُ" بفتح الياء، وضم الجلالة { عَلَى مَا فِي قَلْبِهِ } ومعناها: أن هذا وإن أظهر لكم الحيل (2) لكن الله يعلم من قلبه القبيح، كقوله تعالى: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [المنافقون: 1] .
وقراءة الجمهور بضم الياء، ونصب الجلالة { وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ } ومعناه: أنه يُظْهرُ للناس الإسلام ويبارزُ الله بما في قلبه من الكفر والنفاق، كقوله تعالى: { يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ } الآية [النساء: 108] هذا معنى ما رواه ابن إسحاق، عن محمد بن أبي محمد، عن (3) عكرمة، عن سعيد بن جبير، عن ابن عباس.
وقيل: معناه أنه إذا أظهر للناس الإسلام حَلَف وأشهد الله لهم: أن الذي في قلبه موافق للسانه. وهذا المعنى صحيح، وقاله عبد الرحمن بن زيد بن أسلم، واختاره ابن جرير، وعزاه إلى ابن عباس، وحكاه عن مجاهد، والله أعلم.
وقوله: { وَهُوَ أَلَدُّ الْخِصَامِ } الألد في اللغة: [هو] (4) الأعوج، { وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } [مريم:97] أي: عُوجًا. وهكذا المنافق في حال خصومته، يكذب، ويَزْوَرّ عن الحق ولا يستقيم معه، بل يفتري ويفجر، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر".
وقال البخاري: حدثنا قَبيصةُ، حدثنا سفيان، عن ابن جُرَيج، عن ابن أبي مُلَيْكة، عن عائشة تَرْفَعُه قال: "أبغض الرجال إلى الله الألَدُّ الخَصم" (5) .
قال: وقال عبد الله بن يزيد: حدثنا سفيان، حدثني ابن جريج، عن ابن أبي مُلَيكة، عن عائشة، عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألد الخصم" (6) .
وهكذا رواه عبد الرزاق، عن مَعْمَر في قوله: { وَهُوَ أَلَدُّ الْخِصَامِ } عن ابن جريج، عن ابن أبي مليكة، عن عائشة، عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألد الخصم" (7) .
__________
(1) في أ: "أعلي".
(2) في جـ، و: "الجميل".
(3) في جـ، ط: "أو".
(4) زيادة من جـ، ط.
(5) صحيح البخاري برقم (4523).
(6) صحيح البخاري برقم (4523).
(7) تفسير عبد الرزاق (1/97).

(1/563)

وقوله: { وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ } أي: هو أعوج المقال، سيّئ الفعَال، فذلك قوله، وهذا فعله: كلامه كَذِب، واعتقاده فاسد، وأفعاله قبيحة.
والسعي هاهنا هو: القَصْد. كما قال إخبارًا عن فرعون: { ثُمَّ أَدْبَرَ يَسْعَى* فَحَشَرَ فَنَادَى* فَقَالَ أَنَا رَبُّكُمُ الأعْلَى* فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى* إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } [النازعات: 22-26]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } [الجمعة: 9] أي: اقصدوا واعمدوا ناوين بذلك صلاة الجمعة، فإن السعي الحسي إلى الصلاة منهيّ عنه بالسنة النبوية: "إذا أتيتم الصلاة فلا تأتوها وأنتم تَسْعَوْن، وأتوها وعليكم السكينةُ والوقار".
فهذا المنافق ليس له همة إلا الفساد في الأرض، وإهلاك الحرث، وهو: مَحل نماء الزروع والثمار والنسل، وهو: نتاج الحيوانات الذين لا قوَام للناس إلا بهما.
وقال مجاهد: إذا سُعى في الأرض فسادًا، منع الله القَطْرَ، فهلك الحرث والنسل. { وَاللَّهُ لا يُحِبُّ الْفَسَادَ } أي: لا يحب من هذه صفَته، ولا من يصدر منه ذلك.
وقوله: { وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ } أي: إذا وُعظ هذا الفاجر في مقاله وفعاله، وقيل له: اتق الله، وانزع عن قولك وفعلك، وارجع إلى الحق -امتنع وأبى، وأخذته الحميَّة والغضب بالإثم، أي: بسبب ما اشتمل عليه من الآثام، وهذه الآية شبيهة بقوله تعالى: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ } [الحج: 72]، ولهذا قال في هذه الآية: { فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ } أي: هي كافيته عقوبة في ذلك.
وقوله: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ } لما أخبر عن المنافقين بصفاتهم الذميمة، ذَكَر صفات المؤمنين الحميدة، فقال: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ }
قال ابن عباس، وأنس، وسعيد بن المسيب، وأبو عثمان النّهدي، وعكرمة، وجماعة: نزلت في صُهيب بن سنَان الرومي، وذلك أنَّه لما أسلم بمكة وأراد الهجرة، منعه الناس أن يهاجر بماله، وإنْ أحب أن يتجرّد منه ويهاجر، فَعَل. فتخلص منهم وأعطاهم ماله، فأنزل الله فيه هذه الآية، فتلقاه عمر بن الخطاب وجماعة إلى طرف الحرّة. فقالوا (1) : رَبح البيع. فقال: وأنتم فلا أخسر الله تجارتكم، وما ذاك؟ فأخبروه أنّ الله أنزل فيه هذه الآية. ويروى أن رسول الله صلى الله عليه وسلم قال له: "ربِح البيع صهيب، ربح البيع صهيب".
قال ابن مَرْدُويه: حدثنا محمد بن إبراهيم، حدثنا محمد بن عبد الله بن رُسْتَة، حدثنا سليمان ابن داود، حدثنا جعفر بن سليمان الضَبَعي، حدثنا عوف، عن أبي عثمان النهدي، عن صهيب قال: لما أردتُ الهجرة من مكة إلى النبي صلى الله عليه وسلم قالت لي قريش: يا صهيبُ، قَدمتَ إلينا ولا مَالَ لك،
__________
(1) في جـ، و: "فقالوا له".

(1/564)

يَا أَيُّهَا الَّذِينَ آَمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208) فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209)

وتخرج أنت ومالك! والله لا يكون ذلك أبدًا. فقلت لهم: أرأيتم إن دَفَعْتُ إليكم مالي تُخَلُّون عني؟ قالوا: نعم. فدفعتُ إليهم مالي، فخلَّوا عني، فخرجت حتى قدمتُ المدينة. فبلغ ذلك النبي صلى الله عليه وسلم فقال: "رَبح صهيبُ، ربح صهيب" مرتين (1) .
وقال حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب قال: أقبل صهيب مهاجرًا نحو النبي صلى الله عليه وسلم فاتبعه نَفَر من قريش، فنزل عَنْ راحلته، وانتثل ما في كنانته. ثم قال (2) يا معشر قريش، قد علمتم أنّي من أرماكم رجلا وأنتم والله لا تصلون إلي حتى أرمي كُلّ سهم في كنانتي، ثم أضرب بسيفي ما بقي في يدي منه شَيْء، ثم افعلوا ما شئتم، وإن شئتم دللتكم على مالي وقُنْيتي بمكة وخلَّيتم سبيلي؟ قالوا: نعم. فلما قَدم على النبي صلى الله عليه وسلم قال: "ربح البيع، ربح البيع". قال: ونزلت: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ }
وأما الأكثرون فحمَلوا ذلك على أنها نزلت في كل مُجَاهد في سبيل الله، كما قال تعالى: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [التوبة: 111] . ولما حمل هشام بن عامر بين الصفين، أنكر عليه بعضُ الناس، فردّ عليهم عُمَر بن الخطاب وأبو هريرة وغيرهما، وتلوا هذه الآية: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ }
{ يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208) فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209) }
يقول تعالى آمرًا عباده المؤمنين به المصدّقين برسوله: أنْ يأخذوا بجميع عُرَى الإسلام وشرائعه، والعمل بجميع أوامره، وترك جميع زواجره ما استطاعوا من ذلك.
قال العوفي، عن ابن عباس، ومجاهد، وطاوس، والضحاك، وعكرمة، وقتادة، والسُّدّي، وابن زيد، في قوله: { ادْخُلُوا فِي السِّلْمِ } يعني: الإسلام.
وقال الضحاك، عن ابن عباس، وأبو العالية، والربيعُ بن أنس: { ادْخُلُوا فِي السِّلْمِ } يعني: الطاعة. وقال قتادة أيضًا: الموادعة.
وقوله: { كَافَّةً } قال ابن عباس، ومجاهد، وأبو العالية، وعكرمة، والربيع، والسّدي، ومقاتل بن حَيَّان، وقتادة والضحاك: جميعًا، وقال مجاهد: أي اعملوا بجميع الأعمال ووجوه البر.
وزعم عكرمة أنها نزلت في نفر ممن أسلم من اليهود وغيرهم، كعبد الله بن سلام، وثعلبة وأسَد
__________
(1) ورواه ابن سعد في الطبقات (2/227) عن هوذة، عن عوف، عن أبي عثمان قال: بلغني أن صهيبا، فذكر نحوه، ورواه ابن سعد في الطبقات (2/228) وأبو نعيم في الحلية (1/151) من طريق علي بن زيد عن سعيد بن المسيب، فذكر نحو القصة.
(2) في جـ: "وقال"، وفي أ، و: "كما قال".

(1/565)

هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (210)

بن عُبَيد وطائفة استأذنوا رسول الله صلى الله عليه وسلم في أن يُسْبتوا، وأن يقوموا بالتوراة ليلا. فأمرهم الله بإقامة شعائر الإسلام والاشتغال بها عما عداها. وفي ذكر عبد الله بن سلام مع هؤلاء نظر، إذْ يبعد أن يستأذن في إقامة السبت، وهو مع تمام إيمانه يتحقق نسخه ورفعه وبطلانه، والتعويض عنه بأعياد الإسلام.
ومن المفسرين من يجعل قوله: { كَافَّةً } حالا من الداخلين، أي: ادخلوا في الإسلام كلكم. والصحيح الأول، وهو أنَّهم أمروا [كلهم] (1) أن يعملوا بجميع شعب الإيمان وشرائع الإسلام، وهي كثيرة جدًا ما استطاعوا منها. وقال (2) ابن أبي حاتم: أخبرنا علي بن الحسين، أخبرنا أحمد بن الصباح، أخبرني الهيثم بن يمان، حدثنا إسماعيل بن زكريا، حدثني محمد بن عون، عن عكرمة، عن ابن عباس: { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً } -كذا قرأها بالنصب -يعني مؤمني أهل الكتاب، فإنهم كانوا مع الإيمان بالله مستمسكين ببعض أمْر التوراة والشرائع التي أنزلت فيهم، فقال الله: { ادْخُلُوا فِي السِّلْمِ كَافَّةً } يقول: ادخلوا في شرائع دين محمد صلى الله عليه وسلم ولا تَدَعَوا منها شيئًا وحسبكم بالإيمان بالتوراة وما فيها.
وقوله: { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } أي: اعملوا الطاعات (3) ، واجتنبوا ما يأمركم به الشيطان فـ { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } [البقرة: 169]، و { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } [فاطر: 6]؛ ولهذا قال: { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } قال مُطَرِّف: أغش عباد الله لعَبِيد الله الشيطان.
وقوله: { فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ } أي: عدلتم عن الحق بعد ما قامت عليكم الحُجَجُ، فاعلموا أن الله عزيز [أي] (4) في انتقامه، لا يفوته هارب، ولا يَغلبه غالب. حكيم في أحكامه ونقضه وإبرامه؛ ولهذا قال أبو العالية وقتادة والربيع بن أنس: عزيز في نقمته، حكيم في أمره. وقال محمد بن إسحاق: العزيز في نصره ممن كفر به إذا شاء، الحكيم في عذره وحجته إلى عباده.
{ هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (210) }
يقول تعالى مُهَدّدًا للكافرين بمحمد صلوات الله وسلامه عليه: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ } يعني: يوم القيامة، لفصل القضاء بين الأولين والآخرين، فيجزي كُلّ عامل بعمله، إن خيرًا فخير، وإن شرًا فشر، ولهذا قال: { وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } كما قال: { كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا* وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا* وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } [الفجر: 21 -23]، وقال: { هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ } الآية [الأنعام: 158].
__________
(1) زيادة من جـ، ط، أ، و.
(2) في جـ، ط: "كما قال".
(3) في أ: "اعملوا بالطاعات".
(4) زيادة من جـ، ط، أ، و.

(1/566)

وقد ذكر الإمام أبو جعفر بن جرير هاهنا حديث الصور بطوله من أوله، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم. وهو حديث مشهور ساقه غير واحد من أصحاب المسانيد وغيرهم، وفيه: "أنّ الناس إذا اهتموا لموقفهم (1) في العرصات تشفعوا إلى ربهم بالأنبياء واحدًا واحدًا، من آدم فمن بعده، فكلهم يحيد عنها حتى ينتهوا إلى محمد، صلوات الله وسلامه عليه، فإذا جاؤوا إليه قال: أنا لها، أنا لها. فيذهب فيسجد لله تحت العرش، ويشفع عند الله في أن يأتي لفصل القضاء بين العباد، فيُشفّعه الله، ويأتي في ظُلَل من الغمام بعد ما تنشق (2) السماء الدنيا، وينزل من فيها من الملائكة، ثم الثانية، ثم الثالثة إلى السابعة، وينزل (3) حملة العرش والكَرُوبيّون (4) ، قال: وينزل الجبار، عز وجل، في ظُلَل من الغمام والملائكةُ، ولهم زَجَل مِنْ تسبيحهم يقولون: سبحان ذي الملك والملكوت، سبحان رب العرش ذي الجبروت (5) سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سُبّوح قدوس، رب الملائكة والروح، قدوس قدوس، سبحان ربنا الأعلى، سبحان ذي السلطان والعظمة، سبحانه أبدًا أبدًا" (6) .
وقد أورد الحافظ أبو بكر بن مَرْدُويه هاهنا أحاديث فيها غرابة والله أعلم؛ فمنها ما رواه من حديث المنهال بن عمرو، عن أبي عبيدة بن عبد الله بن مسعود، عن مسروق، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: "يجمع الله الأولين والآخرين لميقات يوم معلوم، قيامًا شاخصة أبصارهم إلى السماء، ينتظرون فَصْل القضاء، وينزل الله في ظُلَل من الغمام من العرش إلى الكرسي" (7) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا أبو بكر بن عطاء بن مقدم، حدثنا معتمر بن سليمان، سمعت عبد الجليل القَيْسي، يحدّث عن عبد الله بن عمرو: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ } الآية، قال: يهبط حين يهبط، وبينه وبين خَلْقه سبعون ألف حِجَاب، منها: النور، والظلمة، والماء. فيصوت الماء في تلك الظلمة صوتًا تنخلع له القلوب.
قال: وحدثنا أبي: حدثنا محمد بن الوزير الدمشقي، حدثنا الوليد قال: سألت زهير بن محمد، عن قول الله: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ } قال: ظلل من الغمام، منظوم من الياقوت (8) مكلَّل بالجوهر والزبَرْجَد.
وقال ابن أبي نجيح، عن مجاهد { فِي ظُلَلٍ مِنَ الْغَمَامِ } قال: هو غير السحاب، ولم يكن قَطّ إلا لبني إسرائيل في تيههم حين تاهوا.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ }
__________
(1) في ط: "لمواقفهم".
(2) في جـ: "بعد ما تشقق".
(3) في طـ: "وتنزل".
(4) في أ: "الكرسيون".
(5) في جـ: "والجبروت".
(6) تفسير الطبري (4/266) وسيأتي الحديث بطوله عند تفسير الآية: 73 من سورة الأنعام.
(7) ورواه الطبراني في المعجم الكبير (9/416 ، 417) من طريقين عن المنهال بن عمرو به مطولا، وقال الذهبي: "إسناده حسن".
(8) في أ، و: "منظوم بالياقوت".

(1/567)

[قال] (1) : يقول: والملائكة يجيئون في ظلل من الغمام، والله تعالى يجيء فيما يشاء -وهي في بعض القراءة: "هل ينظرون إلا أن يأتيهم الله والملائكة في ظُلَل من الغمام" وهي كقوله: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنزلَ الْمَلائِكَةُ تَنزيلا } [الفرقان: 25] .
__________
(1) زيادة من جـ، ط.

(1/568)


البقرة - تفسير ابن كثير

سَلْ بَنِي إِسْرَائِيلَ كَمْ آَتَيْنَاهُمْ مِنْ آَيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211) زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آَمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212)

{ سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211) زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212) }
يقول تعالى مُخْبرًا عن بني إسرائيل: كم قد شاهدوا مع موسى { مِنْ آيَةٍ بَيِّنَةٍ } أي: حجة قاطعة على صدقه فيما جاءهم به، كَيَدهِ وعصاه وفَلْقه البحر وضَرْبه الحجر، وما كان من تظليل الغمام عليهم في شدة الحر، ومن إنزال المَنّ والسلوى وغير ذلك من الآيات الدالات على وجود الفاعل المختار، وصدق من جرت هذه الخوارق على يَدَيه، ومع هذا أعرض كثير منهم عنها، وبَدلوا نعمة الله [كفرًا] (1) أي: استبدلوا بالإيمان بها الكفر بها، والإعراض عنها. { وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } كما قال إخبارًا عن كفار قريش: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ * جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ } [إبراهيم: 28، 29].
ثم أخبر تعالى عن تزيينه الحياة الدنيا للكافرين الذين رُضُوا بها واطمأنّوا إليها، وجمعوا الأموال ومنعوها عَنْ مصارفها التي أمروا بها مما يُرْضِي الله عنهم، وسخروا من الذين آمنوا الذين أعرضوا عنها، وأنفقوا ما حصل لهم منها في طاعة ربهم، وبذلوا ابتغاء وجه الله؛ فلهذا فازوا بالمقام الأسعد والحظ الأوفر يوم معادهم، فكانوا فوق أولئك في محشرهم ومَنْشَرهم، ومسيرهم ومأواهم، فاستقروا في الدرجات في أعلى علّيين، وخلد أولئك في الدركات في أسفل السافلين؛ ولهذا قال تعالى: { وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } أي: يرزق من يشاء من خَلْقه، ويعطيه عطاء كثيرًا جزيلا بلا حصر ولا تعداد في الدنيا والآخرة (2) كما جاء في الحديث: "ابن آدم، أَنْفقْ أُنْفقْ عليك"، وقال النبي صلى الله عليه وسلم: "أنفق بلال ولا تخش من ذي العرش إقلالا" (3) . وقال تعالى: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ } [سبأ: 39]، وفي (4) الصحيح أن مَلَكين ينزلان من السماء صَبيحة كل يوم، يقول (5) أحدهما: اللهم أعط منفقًا خلفًا. ويقول الآخر: اللهم أعط مُمْسكا تلفًا. وفي الصحيح (6) "يقول
__________
(1) زيادة من جـ، ط، أ، و.
(2) في طـ: "في الدنيا ولا في الآخرة".
(3) رواه الطبراني في المعجم الكبير (10/192) من طريق يحيى بن وثاب، عن مسروق، عن عبد الله بن مسعود رضي الله عنه مرفوعا، وحسنه المنذري في الترغيب والترهيب (2/51).
(4) في جـ، أ، و: "وهو في".
(5) في جـ، ط: "فيقول".
(6) في أ: "وفي الصحيحين".

(1/568)

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آَمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213)

ابن آدم: مالي، مالي! وهل لك من مالك إلا ما أكلت فأفنيت، وما لَبسْتَ فأبليتَ، وما تصدقت فأمضيت (1) ؟ وما سوى ذلك فذاهب وتاركه للناس".
وفي مسند الإمام أحمد عن النبي صلى الله عليه وسلم أنه قال: "الدنيا دار من لا دار له، ومال من لا مال له، ولها يَجمَعُ من لا عقل له" (2) .
{ كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213) }
قال ابن جرير: حدثنا محمد بن بشار، حدثنا أبو داود، أخبرنا هَمَّام، عن قتادة، عن عكرمة، عن ابن عباس، قال: كان بين نوح وآدم (3) عشرة قرون، كلهم على شريعة من الحق. فاختلفوا، فبعث الله النبيين مبشرين ومنذرين. قال: وكذلك هي في قراءة عبد الله: "كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا".
ورواه الحاكم في مستدركه، من حديث بُنْدَار عن محمد بن بشار. ثم قال: صحيح ولم يخرجاه (4) .
وكذا روى أبو جعفر الرازي، عن أبي العالية، عن أبي بن كعب: أنه كان يقرؤها: "كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا فَبَعَثَ اللَّهُ النَّبِيِّيِّنَ مُبَشِّرِينَ وَمُنْذِرِينَ".
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة في قوله: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } قال: كانوا على الهدى جميعًا، "فاختلفوا فبعث الله النبيين مبشرين منذرين" فكان أول نَبي بعث نوحًا. وهكذا قال مجاهد، كما قال ابن عباس أولا.
وقال العوفي، عن ابن عباس: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } يقول: كانوا كفارًا، { فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ }
والقول الأول عن ابن عباس أصح سندًا ومعنى؛ لأن الناس كانوا على ملة آدم، عليه السلام، حتى عبدوا الأصنام، فبعث الله إليهم نوحًا، عليه السلام، فكان أول رسول بعثه الله إلى أهل الأرض.
ولهذا قال: { وَأَنزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ }
__________
(1) في أ: "فأبقيت".
(2) المسند (6/71) من حديث عائشة رضي الله عنها.
(3) في ط: "كان بين آدم ونوح".
(4) تفسير الطبري (4/275) والمستدرك (2/546).

(1/569)

أي: من بعد ما قامت عليهم الحجج وما حملهم على ذلك إلا البغي من بعضهم على بعض، { فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ }
وقال عبد الرزاق: حدثنا مَعْمَر، عن سليمان الأعمش، عن أبي صالح، عن أبي هريرة في قوله: { فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ } قال: قال النبي صلى الله عليه وسلم: "نحن الآخرون الأولون (1) يوم القيامة، نحن أوّلُ الناس دخولا الجنة، بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم، فهدانا الله لما اختلفوا فيه من الحق، فهذا اليوم الذي اختلفوا فيه، فهدانا له (2) فالناس لنا فيه تبع، فغدًا لليهود، وبعد غد للنصارى".
ثم رواه عبد الرزاق، عن معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة (3) .
وقال ابن وهب، عن عبد الرحمن بن زيد بن أسلم، عن أبيه في قوله: { فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ } فاختلفوا في يوم الجمعة، فاتخذ اليهود يوم السبت، والنصارى يوم الأحد. فهدى الله أمة محمد ليوم الجمعة. واختلفوا في القبلة؛ فاستقبلت النصارى المشرق، واليهود بيت المقدس، فهدى الله أمة محمد للقبلة. واختلفوا في الصلاة؛ فمنهم من يركع ولا يسجد، ومنهم من يسجد ولا يركع، ومنهم من يصلي وهو يتكلم، ومنهم من يصلي وهو يمشي، فهدى الله أمة محمد للحق من ذلك. واختلفوا في الصيام، فمنهم من يصوم بعض النهار، ومنهم من يصوم عن بعض الطعام، فهدى الله أمة محمد للحق من ذلك. واختلفوا في إبراهيم، عليه السلام، فقالت اليهود: كان يهوديًا، وقالت النصارى: كان نصرانيًا، وجعله الله حنيفًا مسلمًا، فهدى الله أمة محمد للحق من ذلك. واختلفوا في عيسى، عليه السلام، فكذّبت به اليهود، وقالوا لأمه بهتانًا عظيمًا، وجعلته النصارى إلهًا وولدًا، وجعله الله روحه، وكلمته، فهدى الله أمة محمد صلى الله عليه وسلم للحق من ذلك.
وقال الربيع بن أنس في قوله: { فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ } أي: عند الاختلاف أنهم كانوا على ما جاءت به الرسل قبل الاختلاف، أقاموا على الإخلاص لله عز وجل وحده، وعبادته لا شريك له، وإقام الصلاة وإيتاء الزكاة، فأقاموا على الأمر الأول الذي كان قبل الاختلاف، واعتزلوا الاختلاف، وكانوا شهداء على الناس يوم القيامة شهودًا (4) على قوم نوح، وقوم هود، وقوم صالح، وقوم شعيب، وآل فرعون، أنّ رسلهم قد بلغوهم، وأنهم قد كذبوا رسلهم.
وفي (5) قراءة أبي بن كعب: "وَلِيَكُونُوا شُهَدَاءَ عَلَى النَّاسِ يَوْمَ الْقِيَامَةِ، وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ"، وكان أبو العالية يقول: في هذه الآية المخرج من الشبهات والضلالات والفتن.
وقوله: { بِإِذْنِهِ } أي: بعلمه، بما هداهم له. قاله ابن جرير: { وَاللَّهُ يَهْدِي مَنْ يَشَاءُ } أي: منْ
__________
(1) في أ: "السابقون".
(2) في أ: "فهدانا الله له".
(3) تفسير عبد الرزاق (1/99) والحديث مخرج في الصحيحين.
(4) في أ: "شهدوا".
(5) في أ، و: "وهي في".

(1/570)

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آَمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214)

خلقه { إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: وله الحكم (1) والحجة البالغة. وفي صحيح البخاري ومسلم عن عائشة: أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يصلي يقول: "اللهم، رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة أنت تحكم (2) بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلفَ فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" (3) . وفي الدعاء المأثور: اللهم، أرنا الحق حَقّا وارزقنا اتباعه، وأرنا الباطل باطلا ووفّقنا لاجتنابه، ولا تَجْعَلْه ملتبسًا علينا فنضل، واجعلنا للمتقين إمامًا.
{ أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214) }
يقول تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ } قبل أن تُبتَلُوا وتختبروا وتمتحنوا، كما فعل بالذين من قبلكم من الأمم؛ ولهذا قال: { وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ } وهي: الأمراض؛ والأسقام، والآلام، والمصائب والنوائب.
قال ابن مسعود، وابن عباس، وأبو العالية، ومجاهد، وسعيد بن جبير، ومُرّة الهَمْداني، والحسن، وقتادة، والضحاك، والربيع، والسّدي، ومقاتل بن حَيّان: { الْبَأْسَاءُ } الفقر. قال ابن عباس: { وَالضَّرَّاءُ } السّقم.
{ وَزُلْزِلُوا } خَوْفًا من الأعداء زلْزالا شديدًا، وامتحنوا امتحانًا عظيمًا، كما جاء في الحديث الصحيح عن خَبَّاب بن الأرَتّ قال: قلنا: يا رسول الله، ألا تستنصر لنا؟ ألا تدعو الله لنا؟ فقال: "إنّ من كان قبلكم كان أحدهم يوضع المنشار على مفْرَق رأسه فيخلص إلى قدميه، لا يَصْرفه (4) ذلك عن دينه، ويُمْشَطُ بأمشاط الحديد ما بين لحمه وعظمه، لا يصرفه ذلك عن دينه". ثم قال: "والله ليتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا الله والذئب على غنمه، ولكنكم قوم تستعجلون".
وقال الله تعالى: { الم* أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ* وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } [العنكبوت: 1 -3] .
وقد حصل من هذا (5) جانب عظيم للصحابة، رضي الله عنهم، في يوم الأحزاب، كما قال الله تعالى: { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا* هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا* وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا }
__________
(1) في و: "وله الحكمة".
(2) في أ: "أنت الحكيم".
(3) صحيح مسلم برقم (770).
(4) في ط: "لا يفتنه".
(5) في أ: "من ذلك".

(1/571)

يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215)

الآيات [الأحزاب: 10 -12].
ولما سأل هرقلُ أبا سفيان: هل قاتلتموه؟ قال: نعم. قال: فكيف كان (1) الحرب بينكم؟ قال: سِجَالا يدال علينا ونُدَال عليه. قال: كذلك الرسل تُبْتَلى، ثم تكون لها العاقبة (2) (3) .
وقوله: { مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ } أي: سنتهم. كما قال تعالى: { فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الأوَّلِينَ } [الزخرف: 8] .
وقوله: { وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ } أي: يستفتحون على أعدائهم، ويَدْعون بقُرْب الفرج والمخرج، عند ضيق الحال والشدة. قال الله تعالى: { أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } كما قال: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [ الشرح: 5، 6].
وكما تكون الشدة ينزل من النصر (4) مثلُها؛ ولهذا قال تعالى: { أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } وفي حديث أبي رَزين: "عَجب ربّك (5) من قُنُوط عباده، وقُرْب غيثه (6) فينظر إليهم قَنطين، فيظل يضحك، يعلم أنّ فرجهم (7) قريب" الحديث (8) .
{ يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215) }
قال مُقَاتل بن حَيّان: هذه الآية في نفقة التطوّع. وقال السدي: نَسَختها الزكاة. وفيه نظر. ومعنى الآية: يسألونك كيف ينفقون؟ قاله ابن عباس ومجاهد، فبين لهم تعالى ذلك، فقال: { قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ } أي: اصرفُوها في هذه الوجوه. كما جاء في الحديث: "أمك وأباك، وأختك وأخاك، ثم أدناك أدناك". وتلا ميمون بن مِهْرَان هذه الآية، ثم قال: هذه مواضع النفقة ما ذكر فيها طبلا ولا مزمارًا، ولا تصاوير الخشب، ولا كُسوة الحيطان.
ثم قال تعالى: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } أي: مهما صَدَرَ منكم من فعل معروف، فإن الله يعلَمُه، وسيجزيكم على ذلك أوفرَ الجزاء؛ فإنه لا يظلم أحدًا مثقالَ ذَرّة.
__________
(1) في أ، و: "فكيف كانت".
(2) في أ: "الرجل يبتلى ثم تكون له العاقبة".
(3) حديث هرقل رواه البخاري في صحيحه برقم (7).
(4) في أ، و: "الصبر".
(5) في أ: "عجب ربكم".
(6) في أ: "وقرب خيره".
(7) في أ: "أن فرجكم".
(8) رواه ابن ماجة في السنن برقم (181) من طريق يعلى بن عطاء، عن وكيع بن عدس، عن أبي رزين به، وقال البوصيري في الزوائد (1/85): "هذا إسناد فيه مقال".

(1/572)


البقرة - تفسير ابن كثير

كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (216)

{ كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (216) }
هذا إيجاب من الله تعالى للجهاد على المسلمين: أن يكُفُّوا شرّ الأعداء عن حَوْزة الإسلام.

(1/572)

يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217) إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218)

وقال الزهري: الجهادُ واجب على كلّ أحد، غزا أو قعد؛ فالقاعد عليه إذَا استعين أن يَعينَ، وإذا استُغيثَ أن يُغيثَ، وإذا استُنْفرَ أن ينفر، وإن لم يُحتَجْ إليه قعد.
قلت: ولهذا ثَبَت في الصحيح (1) "من مات ولم يغز، ولم يحدث نفسه بغزو مات ميتة جاهلية" (2) . وقال عليه السلام يوم الفتح: "لا هجرة، ولكن جهاد ونيَّة، إذا استنفرتم فانفروا" (3) .
وقوله: { وَهُوَ كُرْهٌ لَكُمْ } أي: شديد عليكم ومشقة. وهو كذلك، فإنه إما أن يُقْتَلَ أو يجرحَ مع (4) مشقة السفر ومجالدَة الأعداء.
ثم قال تعالى: { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } أي: لأنّ القتالَ يعقبه النصر والظفر على الأعداء، والاستيلاء على بلادهم، وأموالهم، وذرَاريهم، وأولادهم.
{ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ } وهذا عام في الأمور كلّها، قد يُحِبّ المرءُ شيئًا، وليس له فيه خيرة ولا مصلحة. ومن ذلك القُعُود عن القتال، قد يَعْقُبُه استيلاء العدو على البلاد والحكم.
ثم قال تعالى: { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } أي: هو أعلم بعواقب الأمور منكم، وأخبَرُ بما فيه صلاحكم في دنياكم وأخراكم؛ فاستجيبوا له، وانقادوا لأمره، لعلكم ترشدون.
{ يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217) إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218) }
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن أبي بكر المقدمي، حدثنا المعتمر بن سليمان، عن أبيه، حدثني الحَضْرَمي، عن أبي السَّوار، عن جُنْدَب بن عبد الله، أن رسول الله صلى الله عليه وسلم بَعَثَ رَهْطًا، وبعث عليهم أبا عبيدة بن الجَرّاح [أو عبيدة بن الحارث] (5) فلما ذهب ينطلق، بَكَى صَبَابة (6) إلى رسول الله صلى الله عليه وسلم، فَجَلَس، فبعث عليهم مكانه عبد الله بن جحش، وكتب له كتابًا، وأمره ألا يقرأ
__________
(1) في أ: "في الصحيحين".
(2) صحيح مسلم برقم (1910) من حديث أبي هريرة رضي الله عنه.
(3) رواه البخاري في صحيحه برقم (1834، 2783 ، 2825) ومسلم في صحيحه برقم (1353) من حديث ابن عباس رضي الله عنهما.
(4) في أ: "على".
(5) زيادة من طـ، أ، و.
(6) في جـ: "بكى صبيانه".

(1/573)

الكتاب حتى يبلغ مكان كذا وكذا، وقال: لا تُكْرِهَنّ أحدًا على السير معك من أصحابك. فلما قرأ الكتابَ استرجع، وقال: سمعًا وطاعة لله ولرسوله. فخبَّرهم الخبر، وقرأ عليهم الكتاب، فرجع رجلان، وبقي بقيَّتُهم، فلقوا ابن الحَضْرَمي فقتلوه، ولم يَدْرُوا أن ذلك اليوم من رجب أو من جُمَادى. فقال المشركون للمسلمين: قتلتم في الشهر الحرام! فأنزل الله: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } الآية.
وقال السدي، عن أبي مالك، وعن أبي صالح، عن ابن عباس -وعن مُرّة، عن ابن مسعود: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } وذلك أن رسول الله صلى الله عليه وسلم بعث سَرِيَّة، وكانوا سَبْعَة نفر، عليهم عبد الله بن جَحْش الأسدي، وفيهم عَمَّار بن ياسر، وأبو حذيفة بن عُتْبَة بن ربيعة، وسعد بن أبي وَقَّاص، وعتبة بن غَزْوان السُّلمي -حليف لبني نَوْفل -وسُهَيل بن بيضاء، وعامر بن فُهيرة، وواقد بن عبد الله اليَرْبوعي، حليف لعمر بن الخطاب. وكتب لابن جحش كتابًا، وأمره ألا يقرأه حتى ينزل بطن مَلَل (1) فلما نزل بطن مَلَل (2) فتح الكتاب، فإذا فيه: أنْ سِرْ حتى تنزل بطن نخلة. فقال لأصحابه: مَنْ كان يريد الموت فَلْيمض ولْيوص، فإنني مُوص وماض لأمر رسول الله صلى الله عليه وسلم. فسار، فتخلف عنه سعد بن أبي وقَّاص، وعتبة، وأضلا راحلة لهما فَأتيا بُحْران (3) يطلبانها، وسار ابنُ جحش إلى بطن نخلة، فإذا هو بالحكم بن كيسان، والمغيرة بن عثمان، وعمرو بن الحضرمي، وعبد الله بن المغيرة. وانفلت [ابن] (4) المغيرة، [فأسروا الحكم بن كيسان والمغيرة] (5) وقُتِل عَمْرو، قتله واقد بن عبد الله. فكانت أوّل غنيمة غنمها أصحاب النبي صلى الله عليه وسلم.
فلما رجعوا إلى المدينة بالأسيرين (6) وما أصابوا المال، أراد أهل مكة أن يفادوا الأسيرين، فقال النبي صلى الله عليه وسلم: "حتى ننظر ما فعل صاحبانا" فلما رجع سعد وصاحبه، فادى بالأسيرين، ففجر عليه المشركون وقالوا: إن محمدًا يزعم أنه يتبع طاعة الله، وهو أول من استحل الشهر الحرام، وقتل صاحبنا في رجب. فقال المسلمون: إنما قتلناه في جمادى -وقيل: في أول رجب، وآخر ليلة من جمادى -وغمد المسلمون سيوفهم حين دخل شهر رجب. فأنزل الله يُعَيِّر أهل مكة: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } لا يحل، وما صنعتم أنتم يا معشر المشركين أكبر من القتل في الشهر الحرام، حين كفرتم بالله، وصدَدْتم عنه محمدًا صلى الله عليه وسلم وأصحابَه، وإخراجُ أهل المسجد الحرام منه، حين أخرجوا محمدًا صلى الله عليه وسلم أكبر من القتل عند الله.
وقال العوفي، عن ابن عباس: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } وذلك أنّ المشركين صَدّوا رسول الله صلى الله عليه وسلم، وَرَدوه عن المسجد [الحرام] (7) في شهر حرام، ففتح الله على نبيه في شهر حَرَام من العام المقبل. فعاب المشركون على رسول الله صلى الله عليه وسلم القتالَ في شهر حرام. فقال الله: { وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ } من القتال فيه. وأنّ محمدًا صلى الله عليه وسلم بعث سرية فلقوا عَمْرو بن الحضرمي، وهو مقبل من الطائف في آخر ليلة من جمادى، وأوّل ليلة من
__________
(1) في جـ: "مالك".
(2) في جـ: "مالك".
(3) في أ، و: "يجوبان".
(4) زيادة من أ.
(5) زيادة من أ.
(6) في جـ، ط، أ، و: "بأسيرين".
(7) زيادة من أ.

(1/574)

رجب. وأنّ أصحاب محمد صلى الله عليه وسلم كانوا يظنون أن تلك الليلة من جمادى، وكانت أول رجب ولم يشعروا، فقتله رجل منهم وأخذوا ما كان معه. وأنّ المشركين أرسلوا يعيرونه بذلك. فقال الله: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } وغير ذلك أكبر منه: صَدّ عن سبيل الله، وكفر به والمسجد الحرام، وإخراجُ أهله منه (1) ، إخراج أهل المسجد الحرام أكبر من الذي أصابَ أصحابُ محمد صلى الله عليه وسلم، والشرك أشد منه.
وهكذا روى أبو سَعد (2) البقَّال، عن عكرمة، عن ابن عباس أنها أنزلت (3) في سَريَّة عبد الله بن جحش، وقتْل عمرو بن الحضرمي.
وقال محمد بن إسحاق: حدثني محمد بن السائب الكلبي، عن أبي صالح، عن ابن عباس قال: نزل فيما كان من مصاب عَمْرو بن الحضرمي: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ } إلى آخر الآية.
وقال عبد الملك بن هشام راوي السيرة، عن زياد بن عبد الله البكائي، عن محمد بن إسحاق بن يسار المدني، رحمه الله، في كتاب السيرة له، أنَّه قال: وبعث -يعني رسول الله صلى الله عليه وسلم -عبد الله بن جَحش بن رئاب الأسدي في رجب، مَقْفَله من بدر الأولى، وبعث معه ثمانية رهط من المهاجرين، ليس فيهم من الأنصار أحد، وكتب له كتابًا، وأمره ألا ينظر فيه حتى يسير يومين ثم ينظر فيه، فيمضي لما أمره به، ولا يَسْتكره من أصحابه أحدًا. وكان أصحاب عبد الله بن جحش من المهاجرين. ثم من بني عبد شمس بن عبد مناف: أبو حذيفة بن عُتبة بن ربيعة بن عبد شمس بن عبد مناف، ومن حلفائهم: عبد الله بن جحش، وهو أمير القوم، وعُكَّاشة بن محْصن بن حُرْثان، أحد بني أسد ابن خزيمة، حليف لهم. ومن بني نَوفل بن عبد مناف: عتبة بن غَزْوَان بن جابر، حليف لهم. ومن بني زُهرة بن كلاب: سعد بن أبي وقاص. ومن بني عدي بن كعب: عامر بن ربيعة، حليف لهم من عَنز بن وائل، وواقد بن عبد الله بن عبد مناف بن عَرِين بن ثعلبة بن يربوع، أحد بني تميم، حليف لهم. وخالد بن البُكَير أحد بني سعد بن ليث، حليف لهم. ومن بني الحارث بن فِهْر: سُهَيل بن بيضاء.
فلما سار عبد الله بن جحش يومين فتح الكتاب فنظر فيه فإذا فيه: "إذا نظرت في كتابي هذا فامض حتى تنزل نخلة، بين مكة والطائف، ترصد بها قريشًا، وتعلم لنا من أخبارهم". فلما نظر عبد الله بن جحش في الكتاب قال: سمعًا وطاعة. ثم قال لأصحابه: قد أمرني رسول الله صلى الله عليه وسلم أن أمضي إلى نخلة، أرصد بها قريشًا، حتى آتيه منهم بخبر، وقد نهاني أن أستكره أحدًا منكم. فمن كان منكم يريد الشهادةَ ويرغب فيها فَلْيَنطلق، ومن كره ذلك فليرجع، فأما أنا فماض لأمر رسول الله صلى الله عليه وسلم، فمضى ومضى معه أصحابه لم يتخلف عنه منهم أحد.
فسلك على الحجاز، حتى إذا كان بِمَعْدن، فوق الفُرْع، يقال له: بُحْران (4) أضلّ سعد بن
__________
(1) في جـ: "منه أكبر عند الله".
(2) في ط: "أبو سعيد".
(3) في جـ، أ: "أنها نزلت".
(4) في جـ: "نجران".

(1/575)

أبي وقاص وعُتبة بن غزوان بعيرًا لهما، كانا يَعْتقبانه، فتخلفا عليه في طلبه، ومضى عبد الله بن جحش وبقية أصحابه حتى نزل بنخلة، فمرت به عير لقريش تحمل زبيبًا وأدمًا وتجارة من تجارة قريش، فيها: عمرو بن الحضرمي، وعثمان بن عبد الله بن المغيرة، وأخوه نوفل بن عبد الله المخزوميان، والحكم بن كَيسان، مولى هشام بن المغيرة.
فلما رآهم القوم هابوهم وقد نزلوا قريبًا منهم، فأشرف لهم عكاشة بن محصن، وكان قد حلق رأسه، فلما رأوه أمنُوا وقالوا: عُمَّار، لا بأس عليكم منهم. وتشاور القوم فيهم، وذلك في آخر يوم من رجب، فقال القوم: والله لئن تركتم القوم هذه الليلةَ ليدخلن الحرم، فليمتنعنّ منكم به، ولئن قتلتموهم لتقْتُلنَّهم في الشهر الحرام. فتردد القوم، وهابوا الإقدام عليهم، ثم شجعوا أنفسهم عليهم، وأجمعوا على قتل من قَدروا عليه منهم، وأخْذ ما معهم. فرمى واقدُ بن عبد الله التميمي (1) عمرَو بن الحضرمي بسهم فقتله، واستأسر عثمانَ بن عبد الله والحكم بن كيسان، وأفلت القوم نوفلُ بن عبد الله فأعجزهم. وأقبل عبد الله بن جحش وأصحابه بالعير والأسيرين، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة.
قال ابن إسحاق: وقد ذكر بعض آل عبد الله بن جحش: أن عبد الله قال لأصحابه: إن لرسول الله صلى الله عليه وسلم مما غنمنا الخمس، وذلك قبل أن يَفْرض الله الخمس من المغانم، فعزل لرسول الله صلى الله عليه وسلم خمس العير، وقسم سائرها بين أصحابه.
قال ابن إسحاق: فلما قدموا على رسول الله قال: "ما أمرتكم بقتال في الشهر الحرام". فوقَّف العير والأسيرين، وأبى أن يأخذ من ذلك شيئًا، فلما قال ذلك رسول الله صلى الله عليه وسلم أسقط في أيدي القوم، وظنوا أنهم قد هلكوا، وعنَّفهم إخوانهم من المسلمين فيما صنعوا. وقالت قريش: قد استحلّ محمد وأصحابه الشهرَ الحرام، وسفكوا فيه (2) الدم، وأخذوا فيه الأموال، وأسروا فيه الرجال. فقال من يَرُدّ عليهم من المسلمين ممن كان بمكة: إنما أصابوا ما أصابوا في شعبان.
وقالت: يهودُ تَفَاءلُ بذلك على رسول الله صلى الله عليه وسلم: عمرو بن الحضرمي قتله واقد بن عبد الله: عمرو: عمرت الحرب، والحضرمي: حضرت الحرب، وواقد بن عبد الله: وقدت الحرب. فجعل الله عليهم ذلك لا لهم.
فلما أكثر الناس في ذلك أنزل الله على رسوله صلى الله عليه وسلم: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } أي: إن كنتم قتلتم في الشهر الحرام فقد صدوكم عن سبيل الله مع الكفر به، وعن المسجد الحرام، وإخراجكم منه وأنتم أهله أكبر عند الله من قتل من قتلتم (3) منهم، { وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } أي: قد كانوا يفتنون المسلم في دينه، حتى يردوه إلى الكفر بعد إيمانه (4) فذلك أكبر عند الله من القتل:
__________
(1) في أ: "السهمي".
(2) في جـ: "فيها".
(3) في جـ: "من قتل".
(4) في أ: "يفتنون المسلمين في دينهم حتى يردوهم إلى الكفر بعد إيمانهم".

(1/576)

{ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } أي: ثم هم مقيمون على أخبث ذلك وأعظمه، غير تائبين ولا نازعين.
قال ابن إسحاق: فلما نزل القرآن بهذا من الأمر، وفرج الله عن المسلمين ما كانوا فيه من الشَّفَق قبض رسول الله صلى الله عليه وسلم العير والأسيرين، وبعثت إليه قريش في فداء عثمان بن عبد الله، والحكم بن كيسان، فقال رسول الله صلى الله عليه وسلم: لا نُفْديكموهما حتى يقدم صاحبانا -يعني سعد بن أبي وقاص وعتبة ابن غَزْوان -فإنا نخشاكم عليهما، فإن تقتلوهما نقتل صاحبيكم. فقدم سعد وعتبة، فأفداهما رسول الله صلى الله عليه وسلم منهم.
فأما الحكم بن كيسان فأسلم وحسُن إسلامه، وأقام عند رسول الله صلى الله عليه وسلم حتى قتل يوم بئر معونة شهيدًا. وأما عثمان بن عبد الله فلحق بمكة، فمات بها كافرًا.
قال ابن إسحاق: فلما تجلى عن عبد الله بن جحش وأصحابه ما كانوا فيه حين نزل القرآن، طَمعُوا في الأجر، فقالوا: يا رسول الله، أنطمع أن تكون لنا غزوة نُعطَى فيها أجر المجاهدين [المهاجرين] (1) ؟ فأنزل الله عز وجل: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } فوضعهم الله من ذلك على أعظم الرجاء.
قال ابن إسحاق: والحديث في هذا عن الزهري، ويزيد بن رُومان، عن عروة.
وقد روى يونس بن بُكَيْر، عن محمد بن إسحاق، عن يزيد بن رومان، عن عروة بن الزبير قريبًا من هذا السياق. وروى موسى بن عقبة عن الزهري نفسه، نحو ذلك.
وروى شعيب بن أبي حَمزة، عن الزهري، عن عروة بن الزبير نحوا من هذا أيضًا، وفيه: فكان ابن الحضرمي أول قتيل قتل بين المسلمين والمشركين، فركب وفد من كفار قريش حتى قدموا على رسول الله صلى الله عليه وسلم بالمدينة فقالوا: أيحلّ القتالُ في الشهر الحرام؟ فأنزل الله: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ [قِتَالٍ فِيهِ] (2) } الآية. وقد استقصى ذلك الحافظ أبو بكر البيهقي في كتاب "دلائل النبوة".
ثم قال ابن هشام عن زياد، عن ابن إسحاق: وقد ذكر عن بعض آل عبد الله [بن جحش] (3) أن الله قسم الفيء حين أحلَّه، فجعل أربعة أخماس لمن أفاءه، وخمسًا إلى الله ورسوله. فوقع على ما كان عبد الله بن جحش صنع في تلك العير (4) .
قال ابن هشام: وهي أول غنيمة غنمها المسلمون. وعمرو بن الحضرمي أول من قتل المسلمون، وعثمان بن عبد الله، والحكم بن كَيْسان أول من أسر المسلمون (5) .
قال ابن إسحاق: فقال أبو بكر الصديق، رضي الله عنه، في غزوة عبد الله بن جحش، ويقال: بل عبد الله بن جحش قالها، حين قالت قريش: قد أحلّ محمد وأصحابه الشهر الحرام، فسفكوا فيه
__________
(1) زيادة من جـ.
(2) زيادة من جـ، ط.
(3) زيادة من أ.
(4) السيرة النبوية لابن هشام (1/605).
(5) السيرة النبوية لابن هشام (1/605).

(1/577)

يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219)

الدم، وأخذوا فيه المال، وأسروا فيه الرجال. قال ابن هشام: هي لعبد الله بن جحش:
تَعُدّون قَتْلا في الحرام عظيمةً ... وأعظم منه لو يَرى الرشد راشد ...
صدودُكمُ عما يقول محمد ... وكفر به والله راءٍ وشاهدُ ...
وإخراجُكمْ من مسجد الله أهلَه ... لئلا يُرَى لله في البيت ساجدُ ...
فإنَّا وإن عَيَّرْتمونا بقتله ... وأرجف بالإسلام باغٍ وحاسدُ ...
سَقَيَنْا من ابن الحضرميّ رماحَنَا ... بنخلةَ لمَّا أوقَدَ الحربَ واقدُ ...
دما وابنُ عبد الله عثمانُ بيننا ... ينازعه غُلٌّ من القدّ عاندُ ...
{ يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219) }

(1/578)


البقرة - تفسير ابن كثير

فِي الدُّنْيَا وَالْآَخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220)

{ فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220) }
قال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا إسرائيل، عن أبي إسحاق، عن أبي ميسرة، عن عمر أنَّه قال: لما نزل تحريم الخمر قال: اللهم بَيِّن لنا في الخمر بيانًا شافيًا. فنزلت هذه الآية التي في البقرة: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ [وَمَنَافِعُ لِلنَّاسِ] (1) } فدُعي عمر فقرئتْ عليه، فقال: اللهم بين لنا في الخمر بيانًا شافيًا. فنزلت الآية التي في النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } [النساء: 43]، فكان منادي رسول الله صلى الله عليه وسلم إذا أقام الصلاة نادى: ألا يقربنّ الصلاة سكرانُ. فدُعي عمر فقرئت عليه، فقال: اللهم بين لنا في الخمر بيانًا شافيًا. فنزلت الآية التي في المائدة. فدعي عمر، فقرئت عليه، فلما بلغ: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 91]؟ قال عمر: انتهينا، انتهينا (2) .
وهكذا رواه أبو داود، والترمذي، والنسائي من طرق، عن إسرائيل، عن أبي إسحاق (3) . وكذا رواه ابن أبي حاتم وابن مَرْدويه من طريق الثوري، عن أبي إسحاق، عن أبي ميسرة، واسمه عمرو بن شُرَحْبِيل الهَمْداني الكوفي، عن عمر. وليس له عنه سواه، لكن قال أبو زُرْعَة: لم يسمع منه. والله أعلم. وقال علي بن المديني: هذا إسناد صالح وصحّحه الترمذي. وزاد ابن أبي حاتم -بعد قوله: انتهينا -: إنها تذهب المال وتذهب العقل. وسيأتي هذا الحديث أيضا مع ما رواه أحمد من
__________
(1) زيادة من جـ.
(2) المسند (1/53).
(3) سنن أبي داود برقم (3670) وسنن الترمذي برقم (3049) وسنن النسائي (8/286).

(1/578)

طريق أبي هريرة أيضًا (1) -عند قوله في سورة المائدة: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } [المائدة: 90] الآيات.
فقوله: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } أما الخمر فكما قال أمير المؤمنين عمر بن الخطاب: إنه كل ما خامر العقل. كما سيأتي بيانُه في سورة المائدة، وكذا الميسر، وهو القمار.
وقوله: { قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ } أما إثمهما فهو في الدين، وأما المنافع فدنيوية، من حيث إن (2) فيها نفع البدن، وتهضيم الطعام، وإخراجَ الفضلات، وتشحيذ بعض الأذهان، ولذّة الشدّة المطربة التي فيها، كما قال حسان بن ثابت في جاهليته:
ونشربها فتتركنا ملوكًا ... وأسْدًا لا يُنَهْنهها اللقاءُ ...
وكذا بيعها والانتفاع بثمنها. وما كان يُقَمِّشه بعضهم من الميسر فينفقه على نفسه أو عياله. ولكن هذه المصالح لا توازي مضرّته ومفسدته الراجحة، لتعلقها بالعقل والدين، ولهذا قال: { وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } ؛ ولهذا كانت هذه الآية ممهدة لتحريم الخمر على البتات، ولم تكن مصرحة بل معرضة؛ ولهذا قال عمر، رضي الله عنه، لما قرئت عليه: اللهم بَين لنا في الخمر بيانًا شافيًا، حتى نزل التصريح بتحريمها في سورة المائدة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 90، 91] وسيأتي الكلام على ذلك في سورة المائدة إن شاء الله، وبه الثقة.
قال ابن عمر، والشعبي، ومجاهد، وقتادة، والرّبيع بن أنس، وعبد الرحمن بن زيد بن أسلم: هذه (3) أوّل آية نزلت في الخمر: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ [وَمَنَافِعُ لِلنَّاسِ] (4) } ثم نزلت الآية التي في سورة النساء، ثم التي في المائدة، فحرمت الخمر (5) .
وقوله: { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ } قُرئ بالنصب وبالرفع (6) وكلاهما حسن متَّجَه قريب.
قال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا أبان، حدثنا يحيى أنه بلغه: أنّ معاذ بن جبل وثعلبة أتيا رسول الله صلى الله عليه وسلم فقالا يا رسول الله، إن لنا أرقاء وأهلين [فما ننفق] (7) من أموالنا. فأنزل الله: { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ } (8) .
وقال الحكم، عن مِقْسَم، عن ابن عباس: { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ } قال: ما يفضل عن أهلك.
__________
(1) في جـ: "عنه".
(2) في و: "إن كان فيها".
(3) في أ: "هذا".
(4) زيادة من جـ.
(5) في أ: "فحرمت الخمر فلله الحمد".
(6) في جـ: "بالرفع والنصب".
(7) زيادة من أ.
(8) وهذا منقطع، فإن يحيى بن سعيد بينه وبين معاذ قرن من الزمان.

(1/579)

وكذا روي عن ابن عمر، ومجاهد، وعطاء، وعكرمة، وسعيد بن جبير، ومحمد بن كعب، والحسن، وقتادة، والقاسم، وسالم، وعطاء الخراساني، والربيع بن أنس، وغير واحد: أنهم قالوا في قوله: { قُلِ الْعَفْوَ } يعني الفضل.
وعن طاوس: اليسير من كل شيء، وعن الربيع أيضًا: أفضل مالك، وأطيبه.
والكل يرجع إلى الفضل.
وقال عبد بن حميد في تفسيره: حدثنا هوذة بن خليفة، عن عوف، عن الحسن: { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ } قال: ذلك ألا تجهد مالك ثم تقعد تسأل الناس.
ويدل على ذلك ما رواه ابنُ جرير: حدثنا علي بن مسلم، حدثنا أبو عاصم، عن ابن عَجْلان، عن المَقْبُريّ، عن أبي هريرة قال: قال رجل: يا رسول الله، عندي دينار؟ قال: "أنفقه على نفسك". قال: عندي آخر؟ قال: "أنفقه على أهلك". قال: عندي آخر؟ قال: "أنفقه على ولدك". قال: عندي آخر؟ قال: "فأنت أبصَرُ".
وقد رواه مسلم في صحيحه (1) . وأخرج مسلم أيضًا عن جابر: أن رسول الله صلى الله عليه وسلم قال لرجل: "ابدأ بنفسك فتصدّق عليها، فإن فَضَل شيء فلأهلك، فإن فضل شيء عن أهلك فلذي قرابتك، فإن فضل عن ذي قرابتك شيء فهكذا وهكذا" (2) .
وعنده عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خير الصدقة ما كان عن ظَهْر غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول" (3) .
وفي الحديث أيضًا: "ابن آدم، إنك إن تبذُل الفضلَ خيرٌ لك، وإن تمسكه شر لك، ولا تُلام على كَفَافٍ" (4) .
ثم قد قيل: إنها منسوخة بآية الزكاة، كما رواه علي بن أبي طلحة، والعوفي عن ابن عباس، وقاله عطاء الخراساني والسدي، وقيل: مبينة بآية الزكاة، قاله مجاهد وغيره، وهو أوجه.
وقوله: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ * فِي الدُّنْيَا وَالآخِرَةِ } أي: كما فصَّل لكم هذه الأحكام وبينَها وأوضحها، كذلك يبين لكم سائر الآيات في أحكامه ووعده، ووعيده، لعلكم تتفكرون في الدنيا والآخرة.
__________
(1) تفسير الطبري (4/340)، وأما قول الحافظ بأنه في صحيح مسلم، فقد قال الشيخ أحمد شاكر - رحمه الله -: "وهم - رحمه الله - فإن الحديث ليس في صحيح مسلم على اليقين بعد طول التتبع مني ومن أخي السيد محمود". قلت: لم يذكره المزي في تحفة الأشراف معزوا لمسلم، وإنما عزاه لأبي داود وغيره.
(2) صحيح مسلم برقم (997).
(3) هو في صحيح البخاري برقم (1428) من حديث أبي هريرة رضي الله عنه، وهو في صحيح مسلم برقم (1034) من حديث حكيم بن حزام رضي الله عنه.
(4) رواه مسلم في صحيحه برقم (1036) من حديث أبي أمامة رضي الله عنه.

(1/580)

قال علي بن أبي طلحة، عن ابن عباس: يعني في زوال الدنيا وفنائها، وإقبال الآخرة وبقائها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافسي، حدثنا أبو أسامة، عن الصعَّق العيشي (1) قال: شهدت الحسن -وقرأ هذه الآية من البقرة: { لَعَلَّكُمْ تَتَفَكَّرُونَ * فِي الدُّنْيَا وَالآخِرَةِ } قال: هي والله لمن تفكر فيها، ليعلم أن الدنيا دار بلاء، ثم دار فناء، وليعلم أن الآخرة دار جزاء، ثم دار بقاء.
وهكذا قال قتادة، وابن جُرَيْج، وغيرهما.
وقال عبد الرزاق عن مَعْمَر، عن قتادة: لتعلموا فضل الآخرة على الدنيا. وفي رواية عن قتادة: فآثرُوا الآخرة على الأولى.
[وقد ذكرنا عند قوله تعالى في سورة آل عمران: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } [آل عمران: 190] آثارًا كثيرة عن السلف في معنى التفكر والاعتبار] (2) .
وقوله: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ } الآية: قال ابن جرير:
حدثنا سفيان بن وَكِيع، حدثنا جرير، عن عطاء بن السائب، عن سعيد بن جُبَير، عن ابن عباس قال: لما نزلت: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ } [الإسراء: 34] و { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [النساء: 10] انطلق من كان عنده يتيم فعزَل طعامه من طعامه، وشرابه من شرابه، فجعل يفضُل له الشيء من طعامه فيُحبَس له حتى يأكله أو يفسد، فاشتد ذلك عليهم، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فأنزل الله: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } فخلطوا طعامهم بطعامهم وشرابهم بشرابهم (3) .
وهكذا رواه أبو داود، والنسائي، وابن أبي حاتم، وابن مَرْدويه، والحاكم في مستدركه من طرق، عن عطاء بن السائب، به (4) . وكذا رواه علي بن أبي طلحة، عن ابن عباس. وكذا رواه السدي، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود -بمثله. وهكذا ذكر (5) غير واحد في سبب نزول هذه الآية كمجاهد، وعطاء، والشعبي، وابن أبي ليلى، وقتادة، وغير واحد من السلف والخلف.
قال وَكِيع بن الجراح: حدثنا هشام الدَّسْتَوائي (6) عن حماد، عن إبراهيم قال: قالت عائشة:
__________
(1) في جـ، أ، و: "التميمي".
(2) زيادة من جـ.
(3) تفسير الطبري (4/350).
(4) سنن أبي داود برقم (2871) وسنن النسائي (6/256) والمستدرك (2/278).
(5) في جـ: "وهكذا رواه".
(6) في جـ: "حدثنا صاحب الدستوائي"، وفي أ: "حدثنا هشام صاحب الدستوائي".

(1/581)

وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آَيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221)

إني لأكره أن يكون مال اليتيم عندي عُرّة (1) حتى أخلط طعامه بطعامي وشرابه بشرابي.
فقوله: { قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ } أي: على حدَة { وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } أي: وإن خلطتم طعامكم بطعامهم وشرابكم بشرابهم، فلا بأس عليكم؛ لأنهم إخوانكم في الدين؛ ولهذا قال: { وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } أي: يعلم مَنْ قَصْدُه ونيته الإفسادَ أو الإصلاح.
وقوله: { وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: ولو شاء لضيّق عليكم وأحرجَكم (2) ولكنه وَسَّع عليكم، وخفَّف عنكم، وأباح لكم مخالطتهم بالتي هي أحسن، كما قال: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام: 152]، ، بل قد جوز الأكل منه للفقير بالمعروف، إما بشرط ضمان البدل لمن أيسر، أو مجانًا كما سيأتي بيانه في سورة النساء، إن شاء الله، وبه الثقة.
{ وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221) }
هذا تحريم من الله عزّ وجل على المؤمنين أن يتزوّجوا المشركات من عبدة الأوثان. ثم إن كان عمومُها مرادًا، وأنَّه يدخل فيها كل مشركة من كتابية ووثنية، فقد خَص من ذلك نساء أهل الكتاب بقوله: { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ [وَلا مُتَّخِذِي أَخْدَانٍ] (3) } [المائدة: 5].
قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } استثنى الله من ذلك نساء أهل الكتاب. وهكذا قال مجاهد، وعكرمة، وسعيد بن جبير، ومكحول، والحسن، والضحاك، وزيد بن أسلم، والربيع بن أنس، وغيرهم.
وقيل: بل المراد بذلك المشركون (4) من عبدة الأوثان، ولم يُردْ أهل الكتاب بالكلية، والمعنى قريب من الأول، والله أعلم.
فأما ما رواه ابن جرير: حدثني عبيد بن آدم بن أبي إياس العسقلاني، حدثنا أبي، حدثنا عبد الحميد بن بَهْرَام الفزاري، حدثنا شَهْر بن حَوْشَب قال: سمعت عبد الله بن عباس يقول: نهى رسولُ الله صلى الله عليه وسلم عن أصناف النساء، إلا ما كان من المؤمنات المهاجرات، وحرّم كل ذات دين غير الإسلام، قال الله عز وجل: { وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ } [المائدة: 5] . وقد نكح طلحة بن عُبَيد الله يهودية، ونكح حذيفة بن اليمان نصرانية، فغضب عمر بن الخطاب غضبًا شديدًا، حتى هَمَّ أن يسطو عليهما. فقالا نحن نطَلق يا أمير المؤمنين، ولا تغضب! فقال: لئن حَلّ طلاقهن لقد حل نكاحهن، ولكني أنتزعهن منكم صَغَرَة قَمأة (5) -فهو حديث غريب جدًا. وهذا الأثر عن عمر غريب أيضًا.
__________
(1) في جـ: "عندي حدة".
(2) في أ، و: "وأخرجكم".
(3) زيادة من جـ.
(4) في أ، و: "المشركين".
(5) تفسير الطبري (4/364).

(1/582)

قال أبو جعفر بن جرير، رحمه الله، بعد حكايته الإجماع على إباحة تزويج الكتابيات: وإنما كره عمر ذلك، لئلا يزهد الناس في المسلمات، أو لغير ذلك من المعاني، كما حدثنا أبو كُرَيْب، حدثنا ابن إدريس، حدثنا الصلت بن بهرام، عن شقيق قال: تزوج حذيفة يهودية، فكتب إليه عمر: خَل سبيلها، فكتب إليه: أتزعم أنها حرام فأخَلي سبيلها؟ فقال: لا أزعم أنها حرام، ولكني أخاف أن تعاطوا المومسات منهن (1) .
وهذا إسناد صحيح، وروى الخلال عن محمد بن إسماعيل، عن وَكِيع، عن الصلت (2) نحوه.
وقال ابن جرير: حدثني موسى بن عبد الرحمن المسروقي، حدثنا محمد بن بشر، حدثنا سفيان (3) بن سعيد، عن يزيد بن أبي زياد، عن زيد بن وهب قال: قال [لي] (4) عمر بن الخطاب: المسلم يتزوج النصرانية، ولا يتزوج النصراني المسلمة.
قال: وهذا أصح إسنادًا من الأول (5) (6) .
ثم قال: وقد حدثنا تميم بن المنتصر، أخبرنا إسحاق الأزرق (7) عن شريك، عن أشعث بن سوار، عن الحسن، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "نتزوج نساء أهل الكتاب ولا يتزوجون نساءنا".
ثم قال: وهذا الخبر -وإن كان في إسناده ما فيه -فالقول به لإجماع الجميع من الأمة على صحة القول (8) به (9) .
كذا قال ابن جرير، رحمه الله.
وقد قال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحمسي، حدثنا وَكِيع، عن جعفر بن بُرْقان، عن ميمون بن مِهْران، عن ابن عمر: أنه كره نكاح أهل الكتاب، وتأول (10) { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ }
وقال البخاري: وقال ابن عمر: لا أعلم شركًا أعظم من أن تقول: ربها (11) عيسى (12) .
وقال أبو بكر الخلال الحنبلي: حدثنا محمد بن هارون (13) حدثنا إسحاق بن إبراهيم(ح) وأخبرني محمد بن علي، حدثنا صالح بن أحمد: أنهما سألا أبا عبد الله أحمد بن حنبل، عن قول
__________
(1) تفسير الطبري (4/366).
(2) في جـ: "عن الفضل".
(3) في أ: "شقيق".
(4) زيادة من جـ.
(5) في جـ: "وهذا إسناد أصح من الأول".
(6) تفسير الطبري (4/367).
(7) في أ: "وقد حدثنا تميم بن المنتصر، أخبرنا عثمان بن المنتصر، أخبرنا إسحاق الأزرق".
(8) في جـ، أ، و: "الجميع من الأمة عليه".
(9) تفسير الطبري (4/367).
(10) في جـ: "ولا يتأول".
(11) في أ: "ربنا".
(12) صحيح البخاري برقم (5285) وهو هنا موصولا عن ابن عمر.
(13) في أ، و: "محمد بن أبي هارون".

(1/583)

وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222) نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ (223)

الله: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } قال: مشركات العرب الذين يعبدون الأوثان (1) .
وقوله: { وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ } قال السدي: نزلت في عبد الله بن رواحة، كانت له أمة سوداء، فغضب عليها فلطمها، ثم فزع، فأتى رسول الله صلى الله عليه وسلم، فأخبره خبرها. فقال له: "ما هي؟" قال: تصوم، وتصلي، وتحسن الوضوءَ، وتشهد أن لا إله إلا الله وأنك رسول الله. فقال: "يا أبا عبد الله، هذه مؤمنة". فقال: والذي بعثك بالحق لأعتقَنَّها ولأتزوجَنها (2) . ففعل، فطعن عليه ناس من المسلمين، وقالوا: نكح أمَة. وكانوا يريدون أن ينكحوا إلى المشركين، ويُنكحوهم رغبة في أحسابهم، فأنزل الله: { وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ } { وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ }
وقال عبد بن حميد: حدثنا جعفر بن عون، حدثنا عبد الرحمن بن زياد الإفريقي، عن عبد الله بن يزيد، عن عبد الله بن عَمْرو، عن النبي صلى الله عليه وسلم قال: "لا تنكحوا النساء لحسنهن، فعسى حسنهن أن يرديهن، ولا تنكحوهن على أموالهن فعسى أموالهن أن تطغيهن (3) وانكحوهن على الدين، فلأمة سوداء خَرْماء ذات دين أفضل" (4) . والإفريقي ضعيف.
وقد ثبت في الصحيحين عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "تنكح المرأة لأربع: لمالها، ولحسبها ولجمالها، ولدينها؛ فاظفر بذات الدين تربت يداك" (5) . ولمسلم عن جابر مثله (6) . وله، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "الدنيا متاع، وخير متاع الدنيا المرأة الصالحة" (7) .
وقوله: { وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } أي: لا تُزَوّجوا الرجال المشركين النساء المؤمنات، كما قال تعالى: { لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ } [الممتحنة: 10].
ثم قال تعالى: { وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } أي: ولرجل مؤمن -ولو كان عبدًا حبشيًا -خير من مشرك، وإن كان رئيسًا سَرِيًا (8) { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ } أي: معاشَرتهم ومخالطتهم تبعث على حب الدنيا واقتنائها وإيثارها على الدار الآخرة، وعاقبة ذلك وخيمة { وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ } أي: بشرعه وما أمر به وما نهى عنه { وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ }
{ وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222) نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ (223) }
__________
(1) في جـ، أ، و: "الأصنام".
(2) في أ: "لأعتقها ولأتزوجنها".
(3) في جـ: "أن يطغيهن".
(4) المنتخب لعبد بن حميد برقم (328).
(5) صحيح البخاري برقم (5090) وصحيح مسلم برقم (1466).
(6) صحيح مسلم برقم (715).
(7) صحيح مسلم برقم (1457).
(8) في جـ: "شريفا".

(1/584)

قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أن اليهود كانوا إذا حاضت المرأة منهم لم يُؤَاكلوها ولم يجامعوها في البيوت، فسأل أصحابُ النبي [النبيَّ] (1) صلى الله عليه وسلم فأنزل الله عز وجل: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ } حتى فرغ من الآية. فقال رسول الله صلى الله عليه وسلم: "اصنعوا كل شيء إلا النكاح". فبلغ ذلك اليهود، فقالوا: ما يريد هذا الرجل أن يَدع من أمرنا شيئًا إلا خالفنا فيه! فجاء أسيد بن حُضَير وعبَّاد بن بشر فقالا يا رسول الله، إن اليهود قالت كذا وكذا، أفلا نجامعهن؟ فتغير وجه رسول الله صلى الله عليه وسلم حتى ظننا أن (2) قد وَجَدَ عليهما، فخرجا، فاستقبلتهما (3) هدية من لبن إلى رسول (4) الله صلى الله عليه وسلم، فأرسل في آثارهما، فسقاهما، فعرفا أن لم يَجدْ عليهما.
رواه مسلم من حديث حماد بن سلمة (5) .
فقوله: { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } يعني [في] (6) الفَرْج، لقوله: "اصنعوا كل شيء إلا النكاح" (7) ؛ ولهذا ذهب كثير من العلماء أو أكثرهم إلى أنه تجوز مباشرة الحائض فيما عدا الفرج.
قال أبو داود: حدثنا موسى بن إسماعيل، حدثنا حماد، عن أيوب، عن عكرمة، عن بعض أزواج النبي صلى الله عليه وسلم أنّ النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئًا، ألقى على فرجها ثوبًا (8) .
وقال أبو داود أيضًا: حدثنا القَعْنَبِيّ، حدثنا عبد الله -يعني ابن عمر بن غانم -عن عبد الرحمن -يعني ابن زياد -عن عمارة بن غُرَاب: أن عمَّة له حدثته: أنها سألت عائشة قالت: إحدانا تحيض، وليس لها ولزوجها فراش إلا فراش واحد؟ قالت: أخبرك بما صنع رسول الله صلى الله عليه وسلم: دخل فمضى إلى مسجده -قال أبو داود: تعني مسجد بيتها -فما انصرف حتى غلبتني عيني، وأوجعه البرد، فقال: "ادني مني". فقلت: إني حائض. فقال: "اكشفي عن فخذيك". فكشفت فخذي، فوضع خدّه وصدره على فخذي، وحنَيت (9) عليه حتى دفئ ونام صلى الله عليه وسلم (10) .
وقال: أبو جعفر بن جرير: حدثنا ابن بشار، حدثنا عبد الوهاب، حدثنا أيوب عن كتاب أبي قلابة: أن مسروقًا ركب إلى عائشة، فقال: السلام على النبي وعلى أهله (11) . فقالت عائشة: أبو (12)
__________
(1) زيادة من أ، و.
(2) في جـ: "أنه".
(3) في أ، و: "فاستقبلهما".
(4) في جـ: "من لبن لرسول".
(5) المسند (3/132) وصحيح مسلم برقم (302).
(6) زيادة من أ.
(7) في جـ، أ، و: "إلا الجماع".
(8) سنن أبي داود برقم (272)
(9) في أ: "وحننت".
(10) سنن أبي داود برقم (270).
(11) في جـ: "الصلاة على النبي وعلى آله".
(12) في أ: "ابن".

(1/585)

عائشة! مرحبًا مرحبًا. فأذنوا له فدخل، فقال: إني أريد أن أسألك (1) عن شيء، وأنا أستحي. فقالت: إنما أنا أمّك، وأنت ابني. فقال: ما للرجل من امرأته وهي حائض؟ فقالت: له كل شيء إلا فرجها (2) .
ورواه أيضًا عن حميد بن مسعدة، عن يزيد بن زريع، عن عيينة بن عبد الرحمن بن جَوْشن، عن مروان الأصفر، عن مسروق قال: قلت لعائشة: ما يحل للرجل من امرأته إذا كانت حائضًا؟ قالت: كل شيء إلا الجماع .
وهذا قول ابن عباس، ومجاهد، والحسن، وعكرمة.
وروى ابن جرير أيضًا، عن أبي كُرَيْب، عن ابن أبي زائدة، عن حجاج، عن ميمون بن مِهْران، عن عائشة قالت: له ما فوق الإزار.
قلت: وتحل مضاجعتها ومؤاكلتها بلا خلاف. قالت عائشة: كان رسول الله صلى الله عليه وسلم يأمرني فأغسل رأسه وأنا حائض، وكان يتكئ في حجري وأنا حائض، فيقرأ القرآن (3) . وفي الصحيح عنها قالت: كنت أتعرّق العَرْق وأنا حائض، فأعطيه النبي صلى الله عليه وسلم، فيضع فمه في الموضع الذي وضعت فمي فيه، وأشرب الشراب فأناوله، فيضع فمه في الموضع الذي كنت أشرب (4) .
وقال أبو داود: حدثنا مُسَدَّد، حدثنا يحيى، عن جابر بن صُبْح (5) سمعت خلاسًا الهَجَري قال: سمعت عائشة تقول: كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد، وإني حائض طامث، فإن أصابه مني شيء، غسل مكانه لم يَعْدُه، وإن أصاب -يعني ثوبه -شيء غسل مكانه لم يَعْدُه، وصلى فيه (6) .
فأما ما رواه أبو داود: حدثنا سعيد بن عبد الجبار، حدثنا عبد العزيز -يعني ابن محمد -عن أبي اليمان، عن أم ذرة، عن عائشة: أنها قالت: كنتُ إذا حضْتُ نزلت عن المثَال على الحصير، فلم نقرب رسول الله صلى الله عليه وسلم ولم ندن منه حتى نطهر (7) -فهو محمول (8) على التنزه والاحتياط.
وقال آخرون: إنما تحل له مباشرتها فيما عدا ما تحت الإزار، كما ثبت في الصحيحين، عن ميمونة بنت الحارث الهلالية قالت: كان النبي (9) صلى الله عليه وسلم إذا أراد أن يباشر امرأة من نسائه أمرها فاتزرت وهي حائض (10) . وهذا لفظ البخاري. ولهما عن عائشة نحوه (11) .
وروى الإمام أحمد، وأبو داود، والترمذي، وابن ماجة من حديث العلاء بن الحارث، عن حزام
__________
(1) في أ: "إني سائلك".
(2) تفسير الطبري (4/378).
(3) رواه مسلم في صحيحه برقم (297).
(4) صحيح مسلم برقم (300).
(5) في جـ، أ، و: "صبيح".
(6) سنن أبي داود برقم (269).
(7) سنن أبي داود برقم (271).
(8) في جـ: "فمحمول".
(9) في جـ: "كان رسول الله".
(10) صحيح البخاري برقم (303) وصحيح مسلم برقم (294).
(11) صحيح البخاري برقم (300) وصحيح مسلم برقم (293).

(1/586)

بن حكيم، عن عمه عبد الله بن سعد الأنصاري: أنه سأل رسولَ الله صلى الله عليه وسلم: ما يَحِل لي من امرأتي وهي حائض؟ قال: "ما (1) فوق الإزار" (2) .
ولأبي داود أيضًا، عن معاذ بن جبل قال: سألت رسول الله صلى الله عليه وسلم عما يحل لي من امرأتي وهي حائض (3) . قال: "ما فوق الإزار والتعفف عن ذلك أفضل". وهو رواية عن عائشة -كما تقدم -وابن عباس، وسعيد بن المسيب، وشريح.
فهذه الأحاديث وما شابهها حجة من ذهب إلى أنه يحل ما فوق الإزار منها، وهو أحد القولين في مذهب الشافعي رحمه الله، الذي رجحه كثير من العراقيين وغيرهم. ومأخذهم (4) أنه حريم الفرج، فهو حرام، لئلا يتوصل إلى تعاطي ما حرم الله عز وجل، الذي أجمع العلماء على تحريمه، وهو المباشرة في الفرج. ثم من فعل ذلك فقد أثم، فيستغفر الله ويتوب إليه. وهل يلزمه مع ذلك كفارة أم لا؟ فيه قولان:
أحدهما: نعم، لما رواه الإمام أحمد، وأهل السنن، عن ابن عباس، عن النبي صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض: "يتصدق بدينار، أو نصف دينار" (5) . وفي لفظ للترمذي: "إذا كان دمًا أحمر فدينار، وإن كان دمًا أصفر فنصف دينار". وللإمام أحمد أيضًا، عنه: أن رسول الله صلى الله عليه وسلم جعل في الحائض تصاب، دينارًا فإن أصابها وقد أدبر الدم عنها ولم تغتسل، فنصف دينار.
والقول الثاني: وهو الصحيح الجديد من مذهب الشافعي، وقول الجمهور: أنه لا شيء في ذلك، بل يستغفر الله عز وجل، لأنه لم يصح عندهم رفع هذا الحديث، فإنه [قد] (6) روي مرفوعًا كما تقدم وموقوفًا، وهو الصحيح عند كثير من أئمة الحديث، فقوله تعالى: { وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ } تفسير لقوله: { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } ونهي عن قربانهن بالجماع ما دام الحيض موجودًا، ومفهومه حله إذا انقطع، [وقد قال به طائفة من السلف. قال القرطبي: وقال مجاهد وعكرمة وطاوس: انقطاع الدم يحلها لزوجها ولكن بأن تتوضأ] (7) .
وقوله: { فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } فيه ندب وإرشاد إلى غشيانهن بعد الاغتسال. وذهب ابن حزم إلى وجوب الجماع بعد كل حيضة، لقوله: { فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } وليس له في ذلك مستند، لأن هذا أمر بعد الحظر. وفيه أقوال لعلماء الأصول، منهم من يقول: إنه للوجوب كالمطلق. وهؤلاء يحتاجون إلى جواب ابن حزم، ومنهم من يقول: إنه للإباحة، ويجعلون تقدم النهي عليه قرينة صارفة له عن الوجوب، وفيه نظر. والذي ينهض عليه الدليل أنه يُرَدّ الحكم إلى ما كان عليه الأمر قبل النهي، فإن كان واجبًا فواجب، كقوله تعالى:
__________
(1) في جـ: "لك ما".
(2) المسند (4/342) وسنن أبي داود برقم (212) وسنن الترمذي برقم (133) وسنن ابن ماجة برقم (651).
(3) سنن أبي داود برقم (213).
(4) في أ، و: "ومأخذه".
(5) المسند (1/230) وسنن أبي داود برقم (266) وسنن الترمذي برقم (136) وسنن النسائي الكبرى برقم (282).
(6) زيادة من جـ.
(7) زيادة من جـ، أ.

(1/587)

{ فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ } [التوبة: 5] ، أو مباحًا فمباح، كقوله تعالى: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } [المائدة: 2]، { فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ } [الجمعة: 10] وعلى هذا القول تجتمع الأدلة، وقد حكاه الغزالي وغيره، واختاره بعض أئمة المتأخرين، وهو الصحيح.
وقد اتفق العلماء (1) على أن المرأة إذا انقطع حيضُها لا تحل حتى تغتسل بالماء أو تتيمم، إن (2) تعذر ذلك عليها بشرطه، [إلا يحيى بن بكير من المالكية وهو أحد شيوخ البخاري، فإنه ذهب إلى إباحة وطء المرأة بمجرد انقطاع دم الحيض، ومنهم من ينقله عن ابن عبد الحكم أيضا، وقد حكاه القرطبي عن مجاهد وعكرمة عن طاوس كما تقدم] (3) . إلا أن أبا حنيفة، رحمه الله، يقول (4) فيما إذا انقطع دمها لأكثر الحيض، وهو عشرة أيام عنده: إنها تحل بمجرد الانقطاع ولا تفتقر إلى غسل [ولا يصح لأقل من ذلك المزيد في حلها من الغسل ويدخل عليها وقت صلاة إلا أن تكون دمثة، فيدخل بمجرد انقطاعه] (5) والله أعلم.
وقال ابن عباس: { حَتَّى يَطْهُرْنَ } أي: من الدم { فَإِذَا تَطَهَّرْنَ } أي: بالماء. وكذا قال مجاهد، وعكرمة، والحسن، ومقاتل بن حيان، والليث بن سعد، وغيرهم.
وقوله: { مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } قال ابن عباس، ومجاهد، وغير واحد: يعني الفَرْج؛ قال علي بن أبي طلحة، عن ابن عباس: { فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } يقول في الفرج ولا تَعْدوه (6) إلى غيره، فمن فعل شيئا من ذلك فقد اعتدى.
وقال ابن عباس ومجاهد وعكرمة: { فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } أي: أن تعتزلوهن. وفيه دلالة حينئذ على تحريم الوطء في الدبر، كما سيأتي تقريره قريبًا.
وقال أبو رَزين، وعكرمة، والضحاك وغير واحد: { فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } يعني: طاهرات غير حُيَّض، ولهذا قال تعالى: { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ } أي: من الذنب وإن تكرر (7) غشْيانه، { وَيُحِبُّ الْمُتَطَهِّرِينَ } أي: المتنزهين عن (8) الأقذار والأذى، وهو ما نهوا عنه من إتيان الحائض، أو في غير المأتى.
وقوله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ } قال ابن عباس: الحرث موضع الولد { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } أي: كيف شئْتم مقبلة ومدبرة في صِمام واحد، كما ثبتت بذلك الأحاديث.
قال البخاري: حدثنا أبو نُعيم، حدثنا سفيان عن ابن المنْكَدر قال: سَمعت جابرًا قال: كانت اليهود تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } ورواه داود (9) من حديث سفيان الثوري به (10) .
__________
(1) في جـ: "جمهور العلماء".
(2) في جـ: "أو".
(3) زيادة من جـ، أ.
(4) في جـ: "إلا أبا حنيفة وصاحبيه فإنهم رحمهم الله يقولون".
(5) زيادة من جـ.
(6) في جـ: "ولا تعداه".
(7) في جـ: "وإن تكون".
(8) في جـ، أ: "من".
(9) في جـ، أ، و: "ورواه مسلم وأبو داود".
(10) صحيح البخاري برقم (4528).

(1/588)

وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني مالك بن أنس وابن جريج وسفيان بن سعيد الثوري: أن محمد بن المنكدر حدثهم: أن (1) جابر بن عبد الله أخبره: أن اليهود قالوا للمسلمين: من أتى امرأة وهي مدبرة جاء الولد أحول، فأنزل الله عز وجل: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ }
قال ابن جريج في الحديث: فقال رسول الله صلى الله عليه وسلم: "مقبلة ومدبرة، إذا كان ذلك في الفرج".
وفي حديث بَهْز بن حكيم بن معاوية بن حَيْدة القشيري، عن أبيه، عن جده أنه قال: يا رسول الله، نساؤنا ما نأتي منها وما نذر؟ قال: "حرثك، ائت حرثك أنى شئت، غير ألا تضربَ الوجه، ولا تقبح، ولا تهجر إلا في المبيت (2) . الحديث، رواه أحمد، وأهل السنن (3) .
حديث آخر: قال ابن أبي حاتم: حدثنا يونس، أخبرنا ابن وهب، أخبرني ابن لَهِيعة عن يزيد ابن أبي حبيب، عن عامر بن يحيى، عن حنش بن عبد الله، عن عبد الله بن عباس قال: أتى ناس من حمير إلى رسول الله صلى الله عليه وسلم، فسألوه عن أشياء، فقال له رجل: إني أجبي النساء، فكيف ترى في ذلك، فأنزل الله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ } (4) .
حديث آخر: قال أبو جعفر الطحاوي في كتابه "مشكل الحديث": حدثنا أحمد بن داود بن موسى، حدثنا يعقوب بن كاسب، حدثنا عبد الله بن نافع، عن هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري: أن رجلا أصاب امرأة في دبرها، فأنكر الناس عليه ذلك، فأنزل الله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } ورواه ابن جرير عن يونس وعن يعقوب، به (5) .
حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا عبد الله بن عثمان بن خُثَيْم (6) عن عبد الرحمن بن سابط قال: دخلت على حفصة ابنة (7) عبد الرحمن بن أبي بكر فقلت: إني سائلك عن أمر، وإنى (8) أستحيي أن أسألك. قالت: فلا تستحي يا ابن أخي. قال: عن إتيان النساء في أدبارهن؟ قالت: حدثتني أم سلمة أن الأنصار كانوا لا يَجُبّون النساء، وكانت اليهود تقول: إنه من جَبَّى امرأته كان الولد أحول، فلما قدم المهاجرون المدينة نكحوا في نساء الأنصار، فجبَّوهُنّ، فأبت امرأة أن تطيع زوجها وقالت: لن تفعل ذلك حتى آتي رسول الله صلى الله عليه وسلم. فدخلت على أم سلمة فذكرت لها ذلك، فقالت: اجلسي حتى يأتي رسول الله صلى الله عليه وسلم، فلما جاء رسول الله صلى الله عليه وسلم استحيت الأنصارية أن تسأله، فخرجت، فحدثت أم سلمة رسول الله صلى الله عليه وسلم فقال: "ادعي الأنصارية": فدُعيَتْ، فتلا عليها هذه الآية: " { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } صمامًا واحدًا".
__________
(1) في جـ: "عن".
(2) في جـ، أ، و: "في البيت".
(3) المسند (5/3) وسنن أبي داود برقم (2143) وسنن النسائي الكبرى برقم (9160).
(4) ورواه الطبري في تفسيره (4/413) والطبراني في المعجم الكبير (12/237) من طريق ابن لهيعة به.
(5) مشكل الآثار برقم (6118).
(6) في جـ: "بن خيثم".
(7) في أ: "بنت".
(8) في جـ: "وأنا".

(1/589)

ورواه الترمذي، عن بُنْدَار، عن ابن مهدي، عن سفيان، عن ابن خُثَيْم (1) به (2) . وقال: حسن.
قلت: وقد روي من طريق حماد بن أبي حنيفة، عن أبيه، عن ابن خُثَيْم (3) عن يوسف بن ماهَك، عن حفصة أم المؤمنين: أن امرأة أتتها فقالت: إن زوجي يأتيني مُحيّيَة ومستقبلة فكرهته، فبلغ ذلك النبي صلى الله عليه وسلم، فقال: "لا بأس إذا كان في صمام واحد" (4) .
حديث آخر: قال الإمام أحمد: حدثنا حسن، حدثنا يعقوب -يعني القَمي (5) -عن جعفر، عن سعيد بن جبير، عن ابن عباس قال: جاء عمر بن الخطاب إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، هلكت! قال: "ما الذي أهلكك؟ " قال: حولت رحلي البارحة! قال: فلم يرد عليه شيئًا. قال: فأوحى الله إلى رسول الله صلى الله عليه وسلم هذه الآية: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } أقبل وأدبر، واتق الدبر والحيضة".
رواه الترمذي، عن عبد بن حميد، عن حسن بن موسى الأشيب، به (6) . وقال: حسن غريب.
وقال الإمام أحمد: حدثنا يحيى بن غَيْلان، حدثنا رِشْدين، حدثني الحسن بن ثوبان، عن عامر بن يحيى المعافري، عن حَنَش، عن ابن عباس قال: أنزلت هذه الآية: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ } في أناس من الأنصار، أتوا النبي صلى الله عليه وسلم، فسألوه، فقال النبي صلى الله عليه وسلم: "آتها على كل حال، إذا كان في الفرج" (7) .
وقال الحافظ أبو يعلى: حدثنا الحارث بن سريج (8) حدثنا عبد الله بن نافع، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد قال: أثفر رجل امرأته على عهد رسول الله صلى الله عليه وسلم، فقالوا: أثفر فلان امرأته، فأنزل الله عز وجل: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (9) .
وقال أبو داود: حدثنا عبد العزيز بن يحيى أبو الأصبغ، قال: حدثني محمد -يعني ابن سلمة -عن محمد ابن إسحاق، عن أبان بن صالح، عن مجاهد، عن ابن عباس قال: إن ابن عمر -والله يغفر له -أوهم، إنما كان أهل هذا الحي من الأنصار -وهم أهل وثن -مع أهل هذا الحي من يهود -وهم أهل كتاب -وكانوا يرون لهم فضلا عليهم في العلم، فكانوا يقتدون بكثير من فعلهم، وكان من أمر أهل الكتاب لا يأتون النساء إلا على حرف، وذلك أستر ما تكون المرأة، فكان هذا الحي من الأنصار قد أخذوا بذلك من فعلهم، وكان هذا الحي من قريش يَشْرَحون النساء شرحًا منكرًا، ويتلذذون بهن مقبلات ومدبرات ومستلقيات. فلما قدم المهاجرون المدينة تزوج رجل منهم امرأة من
__________
(1) في جـ: "خيثم".
(2) المسند (6/304) وسنن الترمذي برقم (2979).
(3) في جـ: "خيثم".
(4) مسند أبي حنيفة برقم (102).
(5) في جـ: "العمى".
(6) المسند (1/297) وسنن الترمذي برقم (2980).
(7) المسند (1/268).
(8) في هـ: "شريح".
(9) مسند أبي يعلى (2/354) وقال الهيثمي في المجمع (6/319): "شيخه الحارث بن سريج، ضعيف كذاب" ولكنه توبع، تابعه يعقوب بن حميد، فرواه عن عبد الله بن نافع عن هشام، عن زيد بن أسلم به، أخرجه الطحاوي في مشكل الآثار برقم (6118) وقد سبق.

(1/590)

الأنصار، فذهب يصنع بها ذلك، فأنكرته عليه، وقالت: إنما كنا نُؤتى على حرف. فاصنع ذلك وإلا فاجتنبني، فسرى أمرهما، فبلغ ذلك رسول الله صلى الله عليه وسلم، فأنزل الله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } أي: مقبلات، ومدبرات، ومستلقيات -يعني بذلك موضع الولد (1) .
تفرد به أبو داود، ويشهد (2) له بالصحة ما تقدم من الأحاديث، ولا سيما رواية أم سلمة، فإنها مشابهة لهذا السياق.
وقد روى هذا الحديث الحافظ أبو القاسم الطبراني من طريق محمد بن إسحاق، عن أبان بن صالح، عن مجاهد قال: عرضت المصحف على ابن عباس من فاتحته إلى خاتمته، أوقفه (3) عند كل آية منه (4) وأسأله عنها، حتى انتهيت إلى هذه الآية: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } فقال ابن عباس: إن هذا الحي من قريش كانوا يشرحون (5) النساء بمكة، ويتلذذون بهن.. فذكر القصة بتمام سياقها (6) .
وقول ابن عباس: "إن ابن عمر -والله يغفر له -أوهم". كأنه يشير إلى ما رواه البخاري:
حدثنا إسحاق، حدثنا النضر بن شميل، أخبرنا ابن عون عن نافع قال: كان ابن عمر إذا قرأ القرآن لم يتكلم حتى يفرغُ منه، فأخذت عليه يومًا فقرأ سورة البقرة، حتى انتهى إلى مكان قال (7) :أتدري فيم أنزلت؟ قلت: لا. قال: أنزلت في كذا وكذا. ثم مضى. وعن عبد الصمد قال: حدثني أبي، حدثني أيوب، عن نافع، عن ابن عمر: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } قال: يأتيها في.. (8) .
هكذا رواه البخاري، وقد تفرد به من هذه الوجوه (9) .
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، حدثنا ابن عون، عن نافع قال: قرأت ذات يوم: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } فقال ابن عمر: أتدري فيم نزلت؟ قلت: لا. قال: نزلت في إتيان النساء في أدبارهن (10) .
وحدثني أبو قلابة، حدثنا عبد الصمد بن عبد الوارث، حدثني أبي، عن أيوب، عن نافع، عن ابن عمر: { فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } قال: في الدبر (11) .
وروي من حديث مالك، عن نافع، عن ابن عمر، ولا يصح.
وروى النسائي، عن محمد بن عبد الله بن عبد الحكم، عن أبي بكر بن أبي أويس، عن سليمان بن بلال، عن زيد بن أسلم، عن ابن عمر: أن رجلا أتى امرأته في دبرها، فوجد في نفسه من ذلك
__________
(1) سنن أبي داود برقم (2164).
(2) في جـ: "وشهد".
(3) في حـ، أ، و: "أوقفه عليه".
(4) في جـ: "فيه".
(5) في جـ: "يشرخون".
(6) المعجم الكبير (11/77).
(7) في جـ: "فقال".
(8) بياض في جميع النسخ، وفي فتح الباري 8/130: "كذا وقع في جميع النسخ، لم يذكر ما بعد الظرف وهو المجرور، ووقع في الجمع بين الصحيحين للحميدي: يأتيها في الفرج. وهو من عنده بحسب ما فهمه" ومستفادا من هامش ط. الشعب.
(9) صحيح البخاري برقم (4526).
(10) تفسير الطبري (4/404).
(11) تفسير الطبري (4/406).

(1/591)

وجدًا شديدًا، فأنزل الله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (1) .
قال أبو حاتم الرازي: لو كان هذا عند زيد بن أسلم، عن ابن عمر لما أولع (2) الناس بنافع. وهذا تعليل منه لهذا الحديث.
وقد رواه عبد الله بن نافع، عن داود بن قيس، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عمر -فذكره.
وهذا محمول على ما تقدم، وهو أنه يأتيها في قبلها من دبرها، لما رواه النسائي أيضًا عن علي بن عثمان النفيلي، عن سعيد بن عيسى، عن المفضل (3) بن فضالة عن عبد الله بن سليمان الطويل، عن كعب بن علقمة، عن أبي النضر: أنه أخبره أنه قال لنافع مولى ابن عمر: إنه قد أكثر عليك القول: إنك تقول عن ابن عمر إنه أفتى أن تؤتى النساء في أدبارهن قال: كذبوا علي، ولكن سأحدثك كيف كان الأمر: إن ابن عمر عرض المصحف يومًا وأنا عنده، حتى بلغ: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } فقال: يا نافعُ، هل تعلم من أمر هذه الآية؟ قلت (4) :لا. قال: إنا كنا معشر قريش نُجبِّي (5) النساء، فلما دخلنا المدينة ونكحنا نساء الأنصار، أردنا منهن مثل ما كنا نريد فإذا هن قد كرهن ذلك وأعظمنه، وكانت نساء الأنصار قد أخذن بحال اليهود، إنما يؤتين على جنوبهن، فأنزل الله: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (6) .
وهذا إسناد صحيح، وقد رواه ابن مردويه، عن الطبراني، عن الحسين بن إسحاق، عن زكريا (7) بن يحيى الكاتب العمري، عن مفضل بن فضالة، عن عبد الله بن عياش (8) عن كعب بن علقمة، فذكره. وقد روينا عن ابن عمر خلاف ذلك صريحا، وأنه لا يباح ولا يحل كما سيأتي، وإن كان قد نسب هذا القول إلى طائفة من فقهاء المدينة وغيرهم، وعزاه بعضهم إلى الإمام مالك في كتاب السر (9) وأكثر الناس ينكر أن يصح ذلك عن الإمام مالك، رحمه الله. وقد وردت الأحاديث المروية من طرق متعددة بالزجر عن فعله وتعاطيه؛ فقال الحسن بن عرفة:
حدثنا إسماعيل بن عياش (10) عن سهيل (11) بن أبي صالح، عن محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "استحيوا، إن الله لا يستحيي من الحق، لا يحل مأتى النساء في حشوشهن" (12) .
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن عبد (13) بن شداد عن رجل عن خزيمة بن ثابت: أن رسول الله صلى الله عليه وسلم نهى أن يأتي الرجل امرأته في دبرها (14) .
__________
(1) سنن النسائي الكبرى برقم (8981).
(2) في جـ: "لما ولع".
(3) في جميع المخطوطات: "الفضل"، والصواب ما أثبتناه.
(4) في جـ، أ: "قال".
(5) في أ: "نجب".
(6) سنن النسائي الكبرى برقم (8978).
(7) في أ: "عن أبي زكريا".
(8) في أ: "عباس".
(9) في أ: "السير".
(10) في أ: "عباس".
(11) في جـ، أ: "عن سهل".
(12) ورواه الدارقطني في السنن (3/288) من طريق الحسن بن عرفة به.
(13) في جـ، أ: "عن عبد الله".
(14) المسند (5/215) وسنن النسائي الكبرى برقم (8985 ، 8986) وسنن ابن ماجة برقم (1924) وانظر الاختلاف فيه في: سنن النسائي (5/316 - 319).

(1/592)

طريق أخرى: قال أحمد: حدثنا يعقوب، سمعت أبي يحدث، عن يزيد بن عبد الله بن أسامة ابن الهاد: أن عبيد الله بن الحصين الوالبي حَدَّثه أن هرمي بن عبد الله الواقفي حدثه: أن خزيمة بن ثابت الخطمي حدثه: أنّ رسول الله صلى الله عليه وسلم قال: "لا يستحيي الله من الحق، لا يستحي الله من الحق -ثلاثا -لا تأتوا النساء في أعجازهن".
ورواه النسائي، وابن ماجة من طرق، عن خزيمة بن ثابت. وفي إسناده اختلاف كثير.
حديث آخر: قال أبو عيسى الترمذي، والنسائي: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن الضحاك بن عثمان، عن مَخْرمة بن سليمان، عن كُرَيْب، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر". ثم قال الترمذي: هذا حديث حسن غريب (1) . وهكذا أخرجه ابن حبان في صحيحه (2) . وصححه ابن حزم أيضًا. ولكن رواه النسائي، عن هناد، عن وكيع، عن الضحاك، به (3) موقوفًا.
وقال عبد: أخبرنا عبد الرزاق، أخبرنا معمر عن ابن طاوس، عن أبيه: أن رجلا سأل ابن عباس عن إتيان المرأة في دبرها، قال (4) : تسألني عن الكفر! [إسناد صحيح] (5) .
وكذا رواه النسائي، من طريق ابن المبارك، عن معمر (6) -به نحوه.
حديث آخر: قال الإمام أحمد: حدثنا عبد الصمد، حدثنا همام، حدثنا قتادة، عن عَمْرو بن شعيب، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم قال: "الذي يأتي امرأته في دبرها هي اللوطية الصغرى" (7) .
وقال عبد الله بن أحمد: حدثني هدبة، حدثنا همام، قال: سُئل قتادة عن الذي يأتي امرأته في دبرها. فقال قتادة: حدثنا عمرو بن شعيب، عن أبيه عن جده: أن النبي صلى الله عليه وسلم قال: "هي اللوطية الصغرى".
قال قتادة: وحدثني عقبة بن وسَّاج، عن أبي الدرداء قال: وهل يفعل ذلك إلا كافر؟ (8) .
وقد روى هذا الحديث يحيى بن سعيد القطان، عن سعيد بن أبي عروبة، عن قتادة، عن أبي أيوب، عن عبد الله بن عمرو (9) بن العاص، قوله. وهذا أصح، والله أعلم.
وكذلك رواه عبد بن حميد، عن يزيد بن هارون، عن حميد الأعرج، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو، موقوفًا من قوله.
طريق أخرى: قال جعفر الفريابي: حدثنا قتيبة، حدثنا ابن لهيعة، عن عبد الرحمن بن زياد بن العم، عن أبي عبد الرحمن الحُبلي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "سبعة لا ينظر
__________
(1) سنن الترمذي برقم (1165) وسنن النسائي الكبرى برقم (9001).
(2) صحيح ابن حبان برقم (1302) "موارد".
(3) سنن النسائي الكبرى برقم (9002).
(4) في جـ: "فقال".
(5) زيادة من جـ، أ، و.
(6) في هـ: "عن عكرمة" وهو خطأ.
(7) المسند (2/210).
(8) زوائد المسند (2/210).
(9) في جـ: "عمر".

(1/593)

الله إليهم يوم القيامة ولا يزكيهم، ويقول: ادخلوا النار مع الداخلين: الفاعل والمفعول به، والناكح يده، وناكح البهيمة، وناكح المرأة في دبرها، وجامع بين المرأة وابنتها، والزاني بحليلة جاره، والمؤذي جاره حتى يلعنه" (1) .
ابن لَهيعة وشيخه ضعيفان.
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن عاصم، عن عيسى بن حطان، عن مُسْلم بن سَلام، عن علي بن طلق، قال: نهى رسول الله صلى الله عليه وسلم أن تؤتى النساء في أدبارهن؛ فإن الله لا يستحيي من الحق (2) .
وأخرجه أحمد أيضًا، عن أبي معاوية، وأبو عيسى الترمذي من طريق أبي معاوية أيضًا، عن عاصم الأحول [به] (3) وفيه زيادة، وقال: هو حديث حسن (4) .
ومن الناس من يورد هذا الحديث في مسند علي بن أبي طالب، كما وقع في مسند الإمام أحمد بن حنبل (5) والصحيح أنه علي بن طلق.
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن سُهَيل بن أبي صالح، عن الحارث بن مُخلَّد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الذي يأتي امرأته في دبرها لا ينظر الله إليه".
وحدثنا عفان، حدثنا وهيب، حدثنا سهيل، عن الحارث بن مخلد، عن أبي هريرة قال: قال رسول الله (6) صلى الله عليه وسلم: "لا ينظر الله إلى رجل جامع امرأته في دبرها".
وكذا رواه ابن ماجة من طريق سهيل (7) .
وحدثنا وَكِيع، حدثنا سفيان عن سهيل بن أبي صالح، عن الحارث بن مخلد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ملعون من أتى امرأة في دبرها".
وهكذا رواه أبو داود، والنسائي من طريق وَكِيع، به (8) .
طريق أخرى: قال الحافظ أبو نعيم الأصبهاني: أخبرنا أحمد بن القاسم بن الريان، حدثنا أبو عبد الرحمن النسائي، حدثنا هناد، ومحمد بن إسماعيل -واللفظ له -قالا حدثنا وكيع، حدثنا سفيان، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ملعون من أتى امرأة في دبرها" (9) .
__________
(1) ورواه أبو الشيخ في مجلس من حديثه (62/1 ، 2)، وابن بشران في الأمالي (86/1 ، 2) من طرق عن عبد الرحمن بن زياد الأفريقي به. أ. هـ مستفادا من إرواء الغليل للألباني (8/59).
(2) ذكره ابن حجر في أطراف المسند (4/384) ولم أجده في المطبوع.
(3) زيادة من جـ، أ.
(4) ذكره الحافظ ابن حجر في أطراف المسند (4/384) وسنن الترمذي برقم (1164).
(5) المسند (1/86).
(6) في أ، و: "عن أبي هريرة عن النبي".
(7) المسند (2/344) وسنن ابن ماجة برقم (1923).
(8) المسند (2/444) وسنن أبي داود برقم (2162) وسنن النسائي الكبرى برقم (9015).
(9) رواه أبو نعيم في جزء له عال عن أحمد بن القاسم بن الريان، قال الذهبي: "فيه ما ينكر".

(1/594)

ليس هذا الحديث هكذا في سنن النسائي، وإنما الذي فيه عن سهيل، عن الحارث بن مخلد، كما تقدم.
قال شيخنا الحافظ أبو عبد الله الذهبي: ورواية أحمد بن القاسم بن الريان هذا الحديث بهذا السند، وَهْمٌ منه، وقد ضعفوه.
طريق أخرى: رواها (1) مسلم بن خالد الزِّنْجي، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، عن النبي صلى عليه وسلم قال: "ملعون من أتى النساء في أدبارهن".
ومسلم بن خالد فيه كلام، والله أعلم.
طريق أخرى: رواها الإمام أحمد، وأهل السنن من حديث حماد بن سلمة، عن حكيم الأثرم، عن أبي تميمة الهُجيْمي، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "من أتى حائضًا أو امرأة في دبرها، أو كاهنًا فصدقه، فقد كفر بما أنزل على محمد" (2) .
وقال الترمذي: ضعف البخاري هذا الحديث. والذي قاله البخاري في حديث حكيم [الأثرم] (3) عن أبي تميمة: لا يتابع في حديثه (4) .
طريق أخرى: قال النسائي: حدثنا عثمان بن عبد الله، حدثنا سليمان بن عبد الرحمن من كتابه، عن عبد الملك بن محمد الصنعاني، عن سعيد بن عبد العزيز، عن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "استحيوا من الله حق الحياء، لا تأتوا النساء في أدبارهن" (5) .
تفرد به النسائي من هذا الوجه.
قال حمزة بن محمد الكنَاني الحافظ: هذا حديث منكر باطل من حديث الزهري، ومن حديث أبي سلمة ومن حديث سعيد؛ فإن كان عبد الملك سمعه من سعيد، فإنما سمعه بعد الاختلاط، وقد رواه الزهري عن أبي سلمة أنه كان ينهى عن ذلك، فأما عن أبي هريرة عن النبي صلى الله عليه وسلم فلا. انتهى كلامه.
وقد أجاد وأحسن الانتقاد؛ إلا أن عبد الملك [بن محمد] (6) الصنعاني لا يعرف أنه اختلط، ولم يذكر ذلك أحد غير حمزة الكناني، وهو ثقة، ولكن تكلم فيه دُحَيْم، وأبو حاتم، وابن حبان، وقال: لا يجوز الاحتجاج به، فالله أعلم. وقد تابعه زيد بن يحيى بن (7) عبيد، عن سعيد بن عبد العزيز. وروي من طريقين آخرين، عن أبي سلمة. ولا يصح منها شيء.
طريق أخرى: قال النسائي: حدثنا إسحاق بن منصور، حدثنا عبد الرحمن بن مهدي، عن سفيان الثوري، عن ليث بن أبي سليم، عن مجاهد، عن أبي هريرة قال: إتيان الرجال النساء (8) في
__________
(1) في جـ: "رواية"، وفي أ، و: "ورواه".
(2) المسند (2/408) وسنن أبي داود برقم (3904) وسنن الترمذي برقم (135) وسنن النسائي الكبرى برقم (9016) وسنن ابن ماجة برقم (639).
(3) زيادة من جـ، أ، وفي و: "حكيم الترمذي".
(4) التاريخ الكبير (3/17).
(5) سنن النمسائي الكبرى برقم (9010).
(6) زيادة من جـ، أ، و.
(7) في جـ: "عن".
(8) في جـ، أ: "والنساء".

(1/595)

أدبارهن كفر (1) .
ثم رواه، عن بُنْدَار، عن عبد الرحمن، به. قال: من أتى امرأة (2) في دبرها ملك (3) كفره (4) . هكذا رواه النسائي، من طريق الثوري، عن ليث، عن مجاهد، عن أبي هريرة موقوفًا. وكذا رواه من طريق علي بن بذيمة، عن مجاهد، عن أبي هريرة -موقوفًا (5) . ورواه بكر بن خنيس، عن ليث، عن مجاهد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "من أتى شيئًا من الرجال والنساء في الأدبار فقد كفر" والموقوف أصح، وبكر بن خنيس ضعفه غير واحد من الأئمة، وتركه آخرون (6) .
حديث آخر: قال محمد بن أبان البلخي: حدثنا وكيع، حدثنا زمعة بن صالح، عن ابن طاوس، عن أبيه -وعن عمرو بن دينار، عن عبد الله بن يزيد بن الهاد قالا قال عمر بن الخطاب: قال رسول الله صلى الله عليه وسلم: "إن الله لا يستحيي من الحق، لا تأتوا النساء في أدبارهن" (7) .
وقد رواه النسائي: حدثنا سعيد بن يعقوب الطالقاني، عن عثمان بن اليمان، عن زمعة بن صالح، عن ابن طاوس، عن أبيه، عن ابن الهاد، عن عمر قال: "لا تأتوا النساء في أدبارهن" (8) .
وحدثنا إسحاق بن إبراهيم، حدثنا يزيد بن أبي حكيم، عن زمعة بن صالح، عن عمرو بن دينار، عن طاوس، عن عبد الله بن الهاد الليثي قال: قال عمر رضي الله عنه: استحيوا من الله، فإن الله لا يستحيي من الحق، لا تأتوا النساء في أدبارهن (9) . الموقوف أصح.
حديث آخر: قال الإمام أحمد: حدثنا غُنْدَر ومعاذ بن معاذ قالا حدثنا شعبة عن عاصم الأحول، عن عيسى بن حطان، عن مسلم بن سلام، عن طلق بن يزيد -أو يزيد بن طلق -عن النبي صلى الله عليه وسلم قال: "إن الله لا يستحيي من الحق، لا تأتوا النساء في أستاههن" (10) .
وكذا رواه غير واحد، عن شعبة. ورواه عبد الرزاق، عن معمر، عن عاصم الأحول، عن عيسى بن حطان، عن مسلم بن سلام، عن طلق بن علي، والأشبه أنه علي بن طلق، كما تقدم، والله أعلم.
حديث آخر: قال أبو بكر الأثرم في سننه: حدثنا أبو مسلم الحَرَميّ، حدثنا أخي أنيس بن إبراهيم (11) أن أباه إبراهيم بن عبد الرحمن بن القعقاع أخبره، عن أبيه أبي القعقاع، عن ابن مسعود،
__________
(1) سنن النسائي الكبرى برقم (9018).
(2) في جـ، أ، و: "امرأته".
(3) في جـ: "تلك"، وفي أ: "وذلك".
(4) سنن النسائي الكبرى برقم (9019).
(5) سنن النسائي الكبرى برقم (9021).
(6) رواه العقيلي في الضعفاء الكبير (1/149).
(7) ذكره الدارقطني في العلل (2/167) قال: "ولم يذكر طاوسا في حديث عمرو بن دينار، وقول عثمان بن اليمان أصحها".
(8) سنن النسائي الكبرى برقم (9008).
(9) سنن النسائي الكبرى برقم (9009).
(10) ذكره الحافظ ابن حجر في أطراف المسند (4/384) من طريق غندر في مسند علي بن طلق، ولا أدري كيف وقع هنا يزيد بن طلق، وقد بين الحافظ الصواب في ذلك، والله أعلم.
(11) في أ: "أخي أنيس بن أبي تميم".

(1/596)

رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "محاش النساء حرام" (1) .
وقد رواه إسماعيل بن علية، وسفيان الثوري، وشعبة، وغيرهم، عن أبي عبد الله الشقري -واسمه سلمة بن تمام: ثقة -عن أبي القعقاع، عن ابن مسعود -موقوفًا. وهو أصح.
طريق أخرى: قال ابن عدي: حدثنا أبو عبد الله المحاملي، حدثنا سعيد بن يحيى الأموي، حدثنا محمد بن حمزة، عن زيد بن رفيع عن أبي عبيدة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لا تأتوا النساء في أعجازهن" (2) محمد بن حمزة هو الجزري وشيخه، فيهما مقال.
وقد روي من حديث أبي بن كعب (3) والبراء بن عازب، وعقبة بن عامر (4) وأبي ذر، وغيرهم. وفي كل منها (5) مقال لا يصح معه الحديث، والله أعلم.
وقال الثوري، عن الصَّلت بن بَهْرام، عن أبي المعتمر، عن أبي جويرية (6) قال: سأل رجل عليا عن إتيان امرأة في دبرها، فقال: سفلت، سَفَّلَ الله بك! ألم تسمع إلى قول الله عز وجل: { أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } [الأعراف: 80].
وقد تقدم قول ابن مسعود، وأبي الدرداء، وأبي هريرة، وابن عباس، وعبد الله بن عمرو في تحريم ذلك، وهو الثابت بلا شك عن عبد الله بن عمر، رضي الله عنهما، أنه يحرمه.
قال أبو محمد عبد الله بن عبد الرحمن بن الدارمي في مسنده: حدثنا عبد الله بن صالح، حدثنا الليث، عن الحارث بن يعقوب، عن سعيد بن يسار أبي الحباب قال: قلت لابن عمر: ما تقول في الجواري، أنحمض لهن؟ قال: وما التحميض؟ فذكر الدُّبر. فقال: وهل يفعل ذلك أحد من المسلمين؟
وكذا رواه ابن وهب وقتيبة، عن الليث، به. وهذا إسناد صحيح ونص صريح منه بتحريم ذلك، فكل ما ورد عنه مما يحتمل ويحتمل فهو مردود إلى هذا المحكم (7) .
وقال ابن جرير: حدثني عبد الرحمن بن عبد الله بن عبد الحكم، حدثنا أبو زيد عبد الرحمن بن أحمد بن أبي الغمر (8) حدثني عبد الرحمن بن القاسم، عن مالك بن أنس أنه قيل له: يا أبا عبد الله، إن الناس يروون عن سالم بن عبد الله أنه قال: كذب العبد، أو العلج، على أبي [عبد الله] (9) فقال مالك: أشهد على يزيد بن رومان أنه أخبرني، عن سالم بن عبد الله، عن ابن عمر مثل ما قال نافع. فقيل له: فإن الحارث بن يعقوب يروي عن أبي الحباب سعيد بن يسار: أنه سأل ابن عمر فقال له: يا أبا عبد الرحمن، إنا نشتري الجواري أفنحمض لهن؟ فقال: وما التحميض؟ فذكر له الدبر. فقال ابن عمر: أف! أف! أيفعل ذلك مؤمن -أو قال: مسلم -فقال مالك: أشهد على ربيعة
__________
(1) ورواه الدولابي في الكنى (2/85).
(2) الكامل لابن عدي (3/206).
(3) حديث أبي بن كعب رواه البيهقي في شعب الإيمان برقم (5457) من طريق أبي قلابة، عن زر بن حبيش، عن أبي بن كعب به
(4) حديث عقبة بن عامر رواه ابن عدي في الكامل (4/148) من طريق ابن لهيعة، عن مشرح بن هاعان، عن عقبة به.
(5) في أ: "منهما".
(6) في جـ: "عن أبي جرير به"، وفي أ: "عن أبي جويرة".
(7) في جـ، أ: "هذا الحكم".
(8) في جـ، أ، و: "أحمد بن عبد الرحمن بن أحمد بن أبي الغمر".
(9) زيادة من جـ.

(1/597)

لأخبرني عن أبي الحباب، عن ابن عمر، مثل ما قال نافع (1) .
وروى النسائي، عن الربيع بن سليمان، عن أصبغ بن الفرج الفقيه، حدثنا عبد الرحمن بن القاسم قال: قلت لمالك: إن عندنا بمصر الليث بن سعد يحدث عن الحارث بن يعقوب، عن سعيد (2) بن يسار، قال: قلت لابن عمر: إنا نشتري الجواري، فنحمض لهن؟ قال: وما التحميض؟ قلت: نأتيهن في أدبارهن. فقال: أف! أف! أو يعمل هذا مسلم؟ فقال لي مالك: فأشهد على ربيعة لحدثني عن سعيد بن يسار أنه سأل ابن عمر، فقال: لا بأس به (3) .
وروى النسائي أيضًا من طريق يزيد بن رومان، عن عبيد الله بن عبد الله بن عمر أن ابن عمر (4) كان لا يرى بأسًا أن يأتي الرجل المرأة في دبرها (5) .
وروى معن (6) بن عيسى، عن مالك: أنّ ذلك حرام.
وقال أبو بكر بن زياد النيسابوري: حدثني إسماعيل بن حصين، حدثني إسماعيل (7) بن روح: سألت مالك بن أنس: ما تقول في إتيان النساء في أدبارهن: قال: ما أنتم قوم عرب. هل يكون الحرث إلا موضع الزرع، لا تعدو الفرج.
قلت: يا أبا عبد الله، إنهم يقولون: إنك تقول ذلك؟! قال: يكذبون علي، يكذبون علي.
فهذا هو الثابت عنه، وهو قول أبي حنيفة، والشافعي، وأحمد بن حنبل وأصحابهم قاطبة. وهو قول سعيد بن المسيب، وأبي سلمة، وعكرمة، وطاوس، وعطاء، وسعيد بن جبير، وعروة بن الزبير، ومجاهد بن جبر (8) والحسن وغيرهم من السلف: أنهم أنكروا ذلك أشد الإنكار، ومنهم من يطلق على فاعله (9) الكفر، وهو مذهب جمهور العلماء.
وقد حكي في هذا شيء عن بعض فقهاء المدينة، حتى حكوه عن الإمام مالك، وفي صحته عنه نظر.
[وقد روى ابن جرير في كتاب النكاح له وجمعه عن يونس بن عبد الأحوص بن وهب إباحته] (10) .
قال الطحاوي: روى أصبغ بن الفرج، عن عبد الرحمن بن القاسم قال: ما أدركت أحدًا أقتدي به في ديني يشك أنه حلال. يعني وطء المرأة في دبرها، ثم قرأ: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ } ثم قال: فأي شيء أبين من هذا؟ هذه حكاية الطحاوي.
وقد روى (11) الحاكم، والدارقطني، والخطيب البغدادي، عن الإمام مالك من طرق ما يقتضي
__________
(1) تفسير الطبري (4/405).
(2) في أ: "عن سفيان".
(3) سنن النسائي الكبرى برقم (8979).
(4) في أ، و: "أن عبد الله بن عمر".
(5) سنن النسائي الكبرى برقم (8980).
(6) في هـ: "معمر" والصواب ما أثبتناه من جـ، أ، و.
(7) في جـ، أ، و: "حدثني إسرائيل".
(8) في جـ: "بن جبير".
(9) في أ، و: "على فعله".
(10) زيادة من جـ، أ، و.
(11) في جـ: "وقد أورد".

(1/598)

وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224)

إباحة ذلك. ولكن في الأسانيد ضعف شديد، وقد استقصاها شيخنا الحافظ أبو عبد الله الذهبي في جزء جمعه في ذلك، فالله أعلم.
وقال الطحاوي: حكى لنا محمد بن عبد الله بن عبد الحكم أنه سمع الشافعي يقول: ما صح عن النبي صلى الله عليه وسلم في تحليله ولا تحريمه شيء. والقياس أنه حلال. وقد روى ذلك أبو بكر الخطيب، عن أبي سعيد الصيرفي، عن أبي العباس الأصم، سمعت محمد بن عبد الله بن عبد الحكم، سمعت الشافعي يقول ... فذكر. قال أبو نصر الصباغ: كان الربيع يحلف بالله الذي لا إله إلا هو: لقد كذب -يعني ابن عبد الحكم -على الشافعي في ذلك فإن الشافعي نص على تحريمه في ستة (1) كتب من كتبه، والله أعلم.
وقال القرطبي في تفسيره: وممن ينسب إليه هذا القول -وهو إباحة وطء المرأة في دبرها -سعيد ابن المسيب ونافع وابن عمر ومحمد بن كعب القرظي وعبد الملك بن الماجشون. وهذا القول في العتبية. وحكى ذلك عن مالك في كتاب له أسماه كتاب السر، وحذاق أصحاب مالك ومشايخهم ينكرون ذلك الكتاب، ومالك أجل من أن يكون له كتاب السر ووقع هذا القول في العتبية، وذكر ابن العربي أن ابن شعبان أسند هذا القول إلى زمرة كبيرة من الصحابة والتابعين وإلى مالك من رواية كثيرة من كتاب جماع النسوان وأحكام القرآن هذا لفظه قال: وحكى الكيا الهراسي الطبري عن محمد بن كعب القرظي أنه استدل على جواز ذلك بقوله: { أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ* وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ } الشعراء: [165، 166] .
يعني مثله من المباح ثم رده بأن المراد بذلك من خلق الله لهم من فروج النساء لا أدبارهن قلت: وهذا هو الصواب وما قاله القرظي إن كان صحيحًا إليه فخطأ. وقد صنف الناس في هذه المسألة مصنفات منهم أبو العباس القرطبي وسمى كتابه إطهار إدبار من أجاز الوطء في الأدبار.
وقوله تعالى: { وَقَدِّمُوا لأنْفُسِكُمْ } أي: من فعل الطاعات، مع امتثال ما نهاكم عنه من ترك المحرمات؛ ولهذا قال: { وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ } أي: فيحاسبكم على أعمالكم جميعًا.
{ وَبَشِّرِ الْمُؤْمِنِينَ } أي: المطيعين لله فيما أمرهم، التاركين ما عنه (2) زجرهم.
وقال ابن جرير: حدثنا القاسم، حدثنا حسين، حدثني محمد بن كثير، عن عبد الله بن واقد، عن عطاء -قال: أراه عن ابن عباس -: { وَقَدِّمُوا لأنْفُسِكُمْ } قال: يقول: " باسم الله"، التسمية عند الجماع.
وقد ثبت في صحيح البخاري، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لو أن أحدهم إذا أراد أن يأتي أهله قال: باسم الله، اللهم جَنِّبنا الشيطان وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره الشيطان أبدًا" (3) .
{ وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224) }
__________
(1) في جـ: "في ست".
(2) في أ: "ما عنهم".
(3) صحيح البخاري برقم (141).

(1/599)


البقرة - تفسير ابن كثير

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225)

{ لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225) }

(1/599)

يقول تعالى: لا تجعلوا أيمانكم بالله تعالى مانعة لكم من البر وصلة الرحم إذا حلفتم على تركها، كقوله تعالى: { وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [النور: 22]، فالاستمرار على اليمين آثَمُ لصاحبها من الخروج منها بالتكفير. كما قال البخاري:
حدثنا إسحاق بن إبراهيم، أخبرنا عبد الرزاق، أخبرنا مَعْمَر، عن همام بن منبه، قال: هذا ما حدثنا أبو هريرة عن النبي صلى الله عليه وسلم قال: "نحن الآخرون السابقون يوم القيامة"، وقال رسول الله صلى الله عليه وسلم: "والله لأن يلجَّ أحدكم بيمينه في أهله آثمُ له عند الله من أن يُعطي كفارته التي افترض الله عليه".
وهكذا رواه مسلم، عن محمد بن رافع عن عبد الرزاق، به. ورواه أحمد، عنه، به .
ثم قال البخاري: حدثنا إسحاق بن منصور، حدثنا يحيى بن صالح، حدثنا معاوية، هو ابن سلام، عن يحيى، وهو ابن أبي كثير، عن عكرمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من استلج في أهله بيمين، فهو أعظم إثمًا، ليس تغني الكفارة" .
وقال علي بن أبي طلحة عن ابن عباس في قوله تعالى: { وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ } قال: لا تجعلن عرضة ليمينك ألا تصنع الخير، ولكن كفر عن يمينك واصنع الخير.
وهكذا قال مسروق، والشعبي، وإبراهيم النخعي، ومجاهد، وطاوس، وسعيد بن جبير، وعطاء، وعكرمة، ومكحول، والزهري، والحسن، وقتادة، ومقاتل بن حيان، والربيع بن أنس، والضحاك، وعطاء الخراساني، والسدي. ويؤيد ما قاله هؤلاء الجمهور ما ثبت في الصحيحين، عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني والله -إن شاء الله -لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير وتحللتها" وثبت فيهما أيضًا أن رسول الله صلى الله عليه وسلم قال لعبد الرحمن بن سمرة: "يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين فرأيت خيرًا منها فأت الذي هو خير وكفر عن يمينك" .
وروى مسلم، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من حلف على يمين فرأى غيرها خيرًا

(1/600)

منها، فليكفر عن يمينه، وليفعل الذي هو خير" .
وقال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا خليفة بن خياط، حدثني عمرو بن شعيب، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم قال: "من حلف على يمين فرأى غيرها خيرًا منها فتركها كفارتها" .
ورواه أبو داود من طريق عبيد الله بن الأخنس، عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا نذر ولا يمين فيما لا يملك ابن آدم، ولا في معصية الله، ولا في قطيعة رحم، ومن حلف على يمين فرأى غيرها خيرًا منها فليدعها، وليأت الذي هو خير، فإن تركها كفارتها" .
ثم قال أبو داود: والأحاديث عن النبي صلى الله عليه وسلم كلها: " فليكفر عن يمينه" وهي الصحاح.
وقال ابن جرير: حدثنا علي بن سعيد الكندي، حدثنا علي بن مُسْهِر، عن حارثة بن محمد، عن عمرة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "من حلف على قطيعة رحم أو معصية، فبره أن يحنث فيها ويرجع عن يمينه" .
وهذا حديث ضعيف؛ لأن حارثة [هذا] هو ابن أبي الرجال محمد بن عبد الرحمن، متروك الحديث، ضعيف عند الجميع.
ثم روى ابن جرير عن ابن جبير وسعيد بن المسيب، ومسروق، والشعبي: أنهم قالوا: لا يمين في معصية، ولا كفارة عليها .
وقوله: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } أي: لا يعاقبكم ولا يلزمكم بما صدر منكم من الأيمان اللاغية، وهي التي لا يقصدها الحالف، بل تجري على لسانه عادة من غير تعقيد ولا تأكيد، كما ثبت في الصحيحين من حديث الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله" فهذا قاله لقوم حديثي عهد بجاهلية، قد أسلموا وألسنتهم قد ألفت ما كانت عليه من الحلف باللات من غير قصد، فأمروا أن يتلفظوا بكلمة الإخلاص، كما تلفظوا بتلك الكلمة من غير قصد، لتكون هذه بهذه؛ ولهذا قال تعالى: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ } كما قال في الآية الأخرى في المائدة: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ } [المائدة:89].
قال أبو داود: باب لغو اليمين: حدثنا حميد بن مسعدة الشامي حدثنا حسان -يعني ابن

(1/601)

إبراهيم -حدثنا إبراهيم -يعني الصائغ -عن عطاء: في اللغو في اليمين، قال: قالت عائشة: إن رسول الله صلى الله عليه وسلم قال: "هو كلام الرجل في بيته: كلا والله وبلى والله" .
ثم قال أبو داود: رواه داود بن أبي الفرات، عن إبراهيم الصائغ، عن عطاء، عن عائشة موقوفًا. ورواه الزهري، وعبد الملك، ومالك بن مِعْول، كلهم عن عطاء، عن عائشة، موقوفًا أيضًا.
قلت: وكذا رواه ابن جريج، وابن أبي ليلى، عن عطاء، عن عائشة، موقوفًا.
ورواه ابن جرير، عن هناد، عن وَكِيع، وعبدة، وأبي معاوية، عن هشام بن عروة، عن أبيه، عن عائشة في قوله: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } [المائدة:89] قالت: لا والله، بلى والله.
ثم رواه عن محمد بن حميد، عن سلمة، عن ابن إسحاق، عن هشام، عن أبيه، عنها. وبه، عن ابن إسحاق، عن الزهري، عن القاسم، عنها. وبه، عن سلمة عن ابن أبي نَجِيح، عن عطاء، عنها.
وقال عبد الرزاق: أخبرنا معمر، عن الزهري، عن عروة عن عائشة في قوله: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } قالت: هم القوم يتدارؤون في الأمر، فيقول هذا: لا والله، وبلى والله، وكلا والله يتدارؤون في الأمر: لا تعقد عليه قلوبهم .
وقد قال ابن أبي حاتم: أخبرنا هارون بن إسحاق الهمداني، حدثنا عبدة -يعني ابن سليمان -عن هشام بن عروة، عن أبيه، عن عائشة في قول الله: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } قالت: هو قول الرجل: لا والله، وبلى والله.
وحدثنا أبي، حدثنا أبو صالح كاتب الليث، حدثني ابن لهيعة، عن أبي الأسود، عن عروة قال: كانت عائشة تقول: إنما اللغو في المزاحة والهزل، وهو قول الرجل: لا والله، وبلى والله. فذاك لا كفارة فيه، إنما الكفارة فيما عقد عليه قلبه أن يفعله، ثم لا يفعله.
ثم قال ابن أبي حاتم: وروي عن ابن عمر، وابن عباس في أحد أقواله، والشعبي، وعكرمة في أحد قوليه، وعطاء، والقاسم بن محمد، ومجاهد في أحد قوليه، وعروة بن الزبير، وأبي صالح، والضحاك في أحد قوليه، وأبي قلابة، والزهري، نحو ذلك.
الوجه الثاني: قرئ على يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني الثقة، عن ابن شهاب، عن عروة، عن عائشة: أنها كانت تتأول هذه الآية -يعني قوله: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } وتقول: هو الشيء يحلف عليه أحدكم، لا يريد منه إلا الصدق، فيكون على غير ما حلف عليه.
ثم قال: وروي عن أبي هريرة، وابن عباس -في أحد قوليه - وسليمان بن يسار، وسعيد بن جبير، ومجاهد -في أحد قوليه -وإبراهيم النخعي -في أحد قوليه -والحسن، وزرارة بن أوفى،

(1/602)

وأبي مالك، وعطاء الخراساني، وبكر بن عبد الله، وأحد قولي عكرمة، وحبيب بن أبي ثابت، والسدي، ومكحول، ومقاتل، وطاوس، وقتادة، والربيع بن أنس، ويحيى بن سعيد، وربيعة، نحو ذلك.
وقال ابن جرير: حدثنا محمد بن موسى الحرشي حدثنا عبد الله بن ميمون المرالي، حدثنا عوف الأعرابي عن الحسن بن أبي الحسن، قال: مر رسول الله صلى الله عليه وسلم بقوم ينتضلون -يعني: يرمون -ومع رسول الله صلى الله عليه وسلم رجل من أصحابه، فرمى رجل من القوم فقال: أصبت والله وأخطأت والله. فقال الذي مع النبي صلى الله عليه وسلم: حنث الرجل يا رسول الله. قال: "كلا أيمان الرماة لغو لا كفارة فيها ولا عقوبة" هذا مرسل حسن عن الحسن .
وقال ابن أبي حاتم: وروي عن عائشة القولان جميعًا.
حدثنا عصام بن رواد، أخبرنا آدم، أخبرنا شيبان، عن جابر، عن عطاء بن أبي رباح، عن عائشة قالت: هو قوله: لا والله، وبلى والله، وهو يرى أنه صادق، ولا يكون كذلك.
أقوال أخر: قال عبد الرزاق، عن هشيم، عن مغيرة، عن إبراهيم: هو الرجل يحلف على الشيء ثم ينساه.
وقال زيد بن أسلم: هو قول الرجل: أعمى الله بصري إن لم أفعل كذا وكذا، أخرجني الله من مالي إن لم آتك غدا، فهو هذا.
قال ابن أبي حاتم: وحدثنا علي بن الحسين، حدثنا مسدد، حدثنا خالد، أخبرنا عطاء، عن طاوس، عن ابن عباس قال: لغو اليمين أن تحلف وأنت غضبان.
وأخبرني أبي، أخبرنا أبو الجماهر، حدثنا سعيد بن بشير، حدثني أبو بشر، عن سعيد بن جبير، عن ابن عباس قال: لغو اليمين أن تحرم ما أحل الله لك، فذلك ما ليس عليك فيه كفارة، وكذا روي عن سعيد بن جبير.
وقال أبو داود "باب اليمين في الغضب": حدثنا محمد بن المنهال، أنبأنا يزيد بن زريع، حدثنا حبيب المعلم، عن عمرو بن شعيب، عن سعيد بن المسيب: أن أخوين من الأنصار كان بينهما ميراث، فسأل أحدهما صاحبه القسمة فقال: إن عدت تسألني عن القسمة، فكل مالي في رتاج الكعبة. فقال له عمر: إن الكعبة غنية عن مالك، كفر عن يمينك وكلم أخاك، سمعت رسول الله صلى الله عليه وسلم يقول: "لا يمين عليك، ولا نذر في معصية الرب عز وجل، ولا في قطيعة الرحم، ولا فيما لا تملك" .
وقوله: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } قال ابن عباس ومجاهد وغير واحد: هو أن يحلف على الشيء وهو يعلم أنه كاذب. قال مجاهد وغيره: وهي كقوله: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ } الآية [المائدة:89]

(1/603)

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

{ وَاللَّهُ غَفُورٌ حَلِيمٌ } أي: غفور لعباده، حليم عليهم .
{ لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)}
الإيلاء: الحلف، فإذا حلف الرجل ألا يجامع زوجته مدة، فلا يخلو: إما أن يكون أقل من أربعة أشهر، أو أكثر منها، فإن كانت أقل، فله أن ينتظر انقضاء المدة ثم يجامع امرأته، وعليها أن تصبر، وليس لها مطالبته بالفيئة في هذه المدة، وهذا كما ثبت في الصحيحين عن عائشة: أن رسول الله آلى من نسائه شهرًا، فنزل لتسع وعشرين، وقال: "الشهر تسع وعشرون" ولهما عن عمر بن الخطاب نحوه . فأما إن زادت المدة على أربعة أشهر، فللزوجة مطالبة الزوج عند انقضاء أربعة أشهر: إما أن يفيء -أي: يجامع -وإما أن يطلق، فيجبره الحاكم على هذا أو هذا لئلا يضر بها. ولهذا قال تعالى: { لِلَّذِينَ يُؤْلُونَ } أي: يحلفون على ترك الجماع من نسائهم، فيه دلالة على أن الإيلاء يختص بالزوجات دون الإماء كما هو مذهب الجمهور. { تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ } أي: ينتظر الزوج أربعة أشهر من حين الحلف، ثم يوقف ويطالب بالفيئة أو الطلاق. ولهذا قال: { فَإِنْ فَاءُوا } أي: رجعوا إلى ما كانوا عليه، وهو كناية عن الجماع، قاله ابن عباس، ومسروق والشعبي، وسعيد بن جبير، وغير واحد، ومنهم ابن جرير رحمه الله { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: لما سلف من التقصير في حقهن بسبب اليمين.
وقوله: { فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فيه دلالة لأحد قولي العلماء -وهو القديم عن الشافعي: أن المولي إذا فاء بعد الأربعة الأشهر أنه لا كفارة عليه. ويعتضد بما تقدم في الآية التي قبلها، عن عمرو بن شعيب، عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "من حلف على يمين فرأى غيرها خيرًا منها فتركها كفارتها" كما رواه أحمد وأبو داود والذي عليه الجمهور وهو الجديد من مذهب الشافعي أن عليه الكفارة لعموم وجوب التكفير على كل حالف، كما تقدم أيضا في الأحاديث الصحاح. والله أعلم.
وقد ذكر الفقهاء وغيرهم -في مناسبة تأجيل المولي بأربعة أشهر -الأثر الذي رواه الإمام مالك بن أنس، رحمه الله، في الموطأ، عن عمرو بن دينار قال: خرج عمر بن الخطاب من الليل فسمع امرأة تقول:
تطاوَلَ هذا الليلُ واسودّ جانِبُهْ ... وأرقني ألا خليلَ ألاعِبُهْ ...
فوالله لولا الله أني أراقبهْ ... لحرِّكَ من هذا السرير جوانبه ...

(1/604)

فسأل عمر ابنته حفصة، رضي الله عنها: كم أكثر ما تصبر المرأة عن زوجها؟ فقالت: ستة أشهر أو أربعة أشهر. فقال عمر: لا أحبس أحدًا من الجيوش أكثر من ذلك .
وقال: محمد بن إسحاق، عن السائب بن جبير، مولى ابن عباس - وكان قد أدرك أصحاب النبي صلى الله عليه وسلم -قال: ما زلت أسمع حديث عمر أنه خرج ذات ليلة يطوف بالمدينة، وكان يفعل ذلك كثيرا؛ إذ مر بامرأة من نساء العرب مغلقة بابها [وهي] تقول. تطاول هذا الليل وازورّ جانبه ... وأرقني ألا ضجيعَ ألاعِبُهْ ...
ألاعبه طورًا وطورًا كأنما ... بدا قمرًا في ظلمة الليل حاجبه ...
يسرّ به من كان يلهو بقربه ... لطيف الحشا لا يحتويه أقاربه ...
فوالله لولا الله لا شيء غيره ... لنقض من هذا السرير جوانبه ...
ولكنني أخشى رقيبًا موكلا ... بأنفسنا لا يَفْتُر الدهرَ كاتبه ...
ثم ذكر بقية ذلك كما تقدم، أو نحوه . وقد روى هذا من طرق، وهو من المشهورات .
وقوله: { وَإِنْ عَزَمُوا الطَّلاقَ } فيه دلالة على أنه لا يقع الطلاق بمجرد مضي الأربعة أشهر كقول الجمهور ،وذهب آخرون إلى أنه يقع بمضي الأربعة أشهر تطليقة، وهو مروي بأسانيد صحيحة عن عمر، وعثمان، وعلي، وابن مسعود، وابن عباس، وابن عمر، وزيد بن ثابت، وبه يقول ابن سيرين، [ومسروق] والقاسم، وسالم، والحسن، وأبو سلمة، وقتادة، وشريح القاضي، وقبيصة بن ذؤيب، وعطاء، وأبو سلمة بن عبد الرحمن، وسليمان بن طرخان التيمي، وإبراهيم النخعي، والربيع بن أنس، والسدي.
ثم قيل: إنها تطلق بمضي الأربعة أشهر طلقة رجعية؛ قاله سعيد بن المسيب، وأبو بكر بن عبد الرحمن بن الحارث بن هشام، ومكحول، وربيعة، والزهري، ومروان بن الحكم. وقيل إنها تطلق طلقة بائنة، روي عن علي، وابن مسعود، وعثمان، وابن عباس، وابن عمر، وزيد بن ثابت، وبه يقول: عطاء وجابر بن زيد، ومسروق وعكرمة، والحسن، وابن سيرين، ومحمد بن الحنفية، وإبراهيم، وقبيصة بن ذؤيب، وأبو حنيفة، والثوري، والحسن بن صالح، وكل من قال: إنها تطلق بمضي الأربعة أشهر أوجب عليها العدة، إلا ما روي عن ابن عباس وأبي الشعثاء: أنها إن كانت حاضت ثلاث حيض فلا عدة عليها، وهو قول الشافعي، والذي عليه الجمهور أنه يوقف فيطالب إما بهذا أو هذا ولا يقع عليها بمجرد مضيها طلاق.

(1/605)

وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)

وروى مالك، عن نافع، عن عبد الله بن عمر أنه قال: إذا آلى الرجل من امرأته لم يقع عليه طلاق وإن مضت أربعة أشهر، حتى يوقف، فإما أن يطلق، وإما أن يفيء. وأخرجه البخاري .
وقال الشافعي، رحمه الله: أخبرنا سفيان بن عيينة، عن يحيى بن سعيد، عن سليمان بن يسار قال: أدركت بضعة عشر من أصحاب النبي صلى الله عليه وسلم كلهم يوقف المولي قال الشافعي: وأقل ذلك ثلاثة عشر. ورواه الشافعي عن علي رضي الله عنه: أنه وقف المولي. ثم قال: وهكذا نقول، وهو موافق لما رويناه عن عمر، وابن عمر، وعائشة، وعن عثمان، وزيد بن ثابت، وبضعة عشر من أصحاب النبي صلى الله عليه وسلم. هكذا قال الشافعي، رحمه الله.
وقال ابن جرير: حدثنا ابن أبي مريم، حدثنا يحيى بن أيوب، عن عبيد الله بن عمر، عن سهيل بن أبي صالح، عن أبيه قال: سألت اثني عشر رجلا من الصحابة عن الرجل يولي من امرأته، فكلهم يقول: ليس عليه شيء حتى تمضي أربعة أشهر فيوقف، فإن فاء وإلا طلق.
ورواه الدارقطني من طريق سهيل.
قلت: وهو مروي عن عمر، وعثمان، وعلي، وأبي الدرداء، وعائشة أم المؤمنين، وابن عمر، وابن عباس. وبه يقول سعيد بن المسيب، وعمر بن عبد العزيز، ومجاهد، وطاوس، ومحمد بن كعب، والقاسم. وهو مذهب مالك، والشافعي، وأحمد بن حنبل، وأصحابهم، رحمهم الله، وهو اختيار ابن جرير أيضًا، وهو قول الليث [بن سعد] وإسحاق بن راهويه، وأبي عبيد، وأبي ثور، وداود، وكل هؤلاء قالوا: إن لم يفئ ألزم بالطلاق، فإن لم يطلق طلق عليه الحاكم، والطلقة تكون رجعية له رجعتها في العدة.
وانفرد مالك بأن قال: لا يجوز له رجعتها حتى يجامعها في العدة وهذا غريب جدا.
{ وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)}
هذا الأمر من الله سبحانه وتعالى للمطلقات المدخول بهن من ذوات الأقراء، بأن يتربصن بأنفسهن ثلاثة قروء، أي: بأن تمكث إحداهن بعد طلاق زوجها لها ثلاثة قروء؛ ثم تتزوج إن شاءت، وقد أخرج الأئمة الأربعة من هذا العموم الأمَة إذا طُلِّقت، فإنها تعتدّ عندهم بقرءين، لأنها على النصف من الحرة، والقُرْء لا يتبعض فكُمّل لها قرءان. ولما رواه ابن جريح عن مُظاهر بن أسلم المخزومي المدني، عن القاسم، عن عائشة: أن رسول الله صلى الله عليه وسلم قال: "طلاق الأمة تطليقتان وعدتها حيضتان".

(1/606)

رواه أبو داود، والترمذي وابن ماجة . ولكن مظاهر هذا ضعيف بالكلية. وقال الحافظ الدارقطني وغيره: الصحيحُ أنه من قول القاسم بن محمد نفسه.
ورواه ابن ماجة من طريق عطية العَوْفِي عن ابن عمر مرفوعًا . قال الدارقطني: والصحيح ما رواه سالم ونافع، عن ابن عمر قوله. وهكذا رُوي عن عمر بن الخطاب. قالوا: ولم يعرف بين الصحابة خلاف. وقال بعض السلف: بل عدتها كعدة الحرة لعموم الآية؛ ولأن هذا أمر جِبِلي فكان الإماء والحرائر في هذا سواء، والله أعلم، حكى هذا القول الشيخُ أبو عمر بن عبد البر، عن محمد بن سيرين وبعض أهل الظاهر، وضعفه.
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان، حدثنا إسماعيل -يعني ابن عَيّاش -عن عمرو بن مهاجر، عن أبيه: أن أسماء بنت يزيد بن السكن الأنصارية قالت: طُلّقت على عهد رسول الله صلى الله عليه وسلم، ولم يكن للمطلقة عدة، فأنزل الله، عز وجل، حين طلقت أسماء العدة للطلاق، فكانت أول من نزلت فيها العدة للطلاق، يعني: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ } .
هذا حديث غريب من هذا الوجه.
وقد اختلف السلف والخلف والأئمة في المراد بالأقْرَاء ما هو ؟ على قولين:
أحدهما: أن المراد بها: الأطهار، وقال مالك في الموطأ عن ابن شهاب، عن عروة، عن عائشة أنها قالت: انتقلت حفصة بنتُ عبد الرحمن بن أبي بكر، حين دخلت في الدم من الحيضة الثالثة، قال الزهري: فذكرتُ ذلك لعمرة بنت عبد الرحمن، فقالت: صدق عروة. وقد جادلها في ذلك ناس فقالوا: إن الله تعالى يقول في كتابه: " ثلاثة قروء " فقالت عائشة: صدقتم، وتدرون ما الأقراءُ؟ إنما الأقراء: الأطهارُ .
وقال مالك: عن ابن شهاب، سمعت أبا بكر بن عبد الرحمن يقول: ما أدركت أحدًا من فقهائنا إلا وهو يقول ذلك، يريد قول عائشة. وقال مالك: عن نافع، عن عبد الله بن عمر، أنه كان يقول: إذا طلق الرجل امرأته فدخلت في الدم من الحيضة الثالثة فقد بَرئت منه وبرئ منها. وقال مالك: وهو الأمر عندنا. ورُوي مثله عن ابن عباس وزيد بن ثابت، وسالم، والقاسم، وعروة، وسليمان بن يسار، وأبي بكر بن عبد الرحمن، وأبان بن عثمان، وعطاء ابن أبي رباح، وقتادة، والزهري، وبقية الفقهاء السبعة، وهو مذهب مالك، والشافعي [وغير واحد، وداود وأبي ثور، وهو رواية عن أحمد، واستدلوا عليه بقوله تعالى: { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } [الطلاق: 1] أي: في الأطهار. ولما كان الطهر الذي يطلق فيه محتسبًا، دل على أنه أحد الأقراء الثلاثة المأمور بها؛ ولهذا قال هؤلاء: إن المعتدة

(1/607)

تنقضي عدتها وتبين من زوجها بالطعن في الحيضة الثالثة، وأقل مدة تصدق فيها المرأة في انقضاء عدتها اثنان وثلاثون يومًا ولحظتان].
واستشهد أبو عُبَيْد وغيره على ذلك بقول الشاعر -وهو الأعشى -:
ففي كل عام أنت جَاشِمُ غَزْوة ... تَشُدّ لأقصاها عَزِيمَ عَزَائِكا ...
مُوَرَّثة عدَّا، وفي الحيّ رفعة ... لما ضاع فيها من قُروء نسائكا ...
يمدح أميرًا من أمراء العرب آثر الغزو على المقام، حتى ضاعت أيام الطهر من نسائه لم يواقعهن فيها.
والقول الثاني: أن المراد بالأقراء: الحيض، فلا تنقضي العدة حتى تطهر من الحيضة الثالثة، زاد آخرون: وتغتسل منها. وأقل وقت تصدق فيه المرأة في انقضاء عدتها ثلاثة وثلاثون يومًا ولحظة. قال الثوري: عن منصور، عن إبراهيم، عن علقمة قال: كنا عند عمر بن الخطاب، رضي الله عنه، فجاءته امرأة فقالت: إن زوجي فارقني بواحدة أو اثنتين فجاءني [وقد وضعت مائي] وقد نزعت ثيابي وأغلقت بابي. فقال عمر لعبد الله -يعني ابن مسعود -[ما ترى؟ قال] : أراها امرأته، ما دون أن تحل لها الصلاة. قال [عمر:] وأنا أرى ذلك .
وهكذا روي عن أبي بكر الصديق، وعمر، وعثمان، وعلي، وأبي الدرداء، وعبادة بن الصامت، وأنس بن مالك، وابن مسعود، ومعاذ، وأبي بن كعب، وأبي موسى الأشعري، وابن عباس، وسعيد بن المسيب، وعلقمة، والأسود، وإبراهيم، ومجاهد، وعطاء، وطاوس، وسعيد بن جبير، وعكرمة، ومحمد بن سيرين، والحسن، وقتادة، والشعبي، والربيع، ومقاتل بن حيان، والسدي، ومكحول، والضحاك، وعطاء الخراساني، أنهم قالوا: الأقراء: الحيض.
وهذا مذهب أبي حنيفة وأصحابه، وأصح الروايتين عن الإمام أحمد بن حنبل، وحكى عنه الأثرم أنه قال: الأكابر من أصحاب رسول الله صلى الله عليه وسلم يقولون: الأقراء الحيض. وهو مذهب الثوري، والأوزاعي، وابن أبي ليلى، وابن شبرمة، والحسن بن صالح بن حي، وأبي عبيد، وإسحاق بن راهويه.
ويؤيد هذا ما جاء في الحديث الذي رواه أبو داود والنسائي، من طريق المنذر بن المغيرة، عن عروة بن الزبير، عن فاطمة بنت أبي حُبَيش أن رسول الله صلى الله عليه وسلم قال لها: "دعي الصلاة أيام

(1/608)

أقرائك" . فهذا لو صح لكان صريحًا في أن القرء هو الحيض، ولكن المنذر هذا قال فيه أبو حاتم: مجهول ليس بمشهور. وذكره ابن حبان في الثقات.
وقال ابن جرير: أصلُ القرء في كلام العرب: "الوقت لمجيء الشيء المعتاد مجيئه في وقت معلوم، ولإدبار الشيء المعتاد إدباره لوقت معلوم". وهذه العبارة تقتضي أن يكون مشتركًا بين هذا وهذا، وقد ذهب إليه بعض [العلماء] الأصوليين فالله أعلم. وهذا قول الأصمعي: أن القرء هو الوقت. وقال أبو عمرو بن العلاء: العرب تسمي الحيض: قُرْءًا، وتسمي الطهر: قرءا، وتسمي الحيض مع الطهر جميعًا: قرءا. وقال الشيخ أبو عمر بن عبد البر: لا يختلف أهل العلم بلسان العرب والفقهاء أن القرء يراد به الحيض ويراد به الطهر، وإنما اختلفوا في المراد من الآية ما هو على قولين.
وقوله: { وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ } أي: من حَبَل أو حيض. قاله ابن عباس، وابن عُمَر، ومجاهد، والشعبي، والحكم بن عيينة والربيع بن أنس، والضحاك، وغير واحد.
وقوله: { إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ } تهديد لهن على قول خلاف الحق. ودل هذا على أن المرجع في هذا إليهن؛ لأنه أمر لا يعلم إلا من جهتين، وتتعذر إقامة البينة غالبًا على ذلك، فردّ الأمر إليهن، وتُوُعِّدْنَ فيه، لئلا تخبر بغير الحق إما استعجالا منها لانقضاء العدة، أو رغبة منها في تطويلها، لما لها في ذلك من المقاصد . فأمرت أن تخبر بالحق في ذلك من غير زيادة ولا نقصان.
وقوله: { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا } أي: وزوجها الذي طلقها أحق بردتها ما دامت في عدتها، إذا كان مراده بردتها الإصلاح والخير. وهذا في الرجعيات. فأما المطلقات البوائن فلم يكنْ حالَ نزول هذه الآية مطلقة بائن، وإنما صار ذلك لما حُصروا في الطلقات الثلاث، فأما حال نزول هذه الآية فكان الرجل أحقّ برجعة امرأته وإن طلقها مائة مرة، فلما قصروا في الآية التي بعدها على ثلاث تطليقات صار للناس مطلقة بائن وغير بائن. وإذا تأملت هذا تبين لك ضعف ما سلكه بعض الأصوليين، من استشهادهم على مسألة عود الضمير -هل يكون مخصصا لما تقدمه من لفظ العموم أم لا؟ - بهذه الآية الكريمة، فإن التمثيل بها غير مطابق لما ذكروه، والله أعلم.
وقوله: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } أي: ولهن على الرجال من الحق مثل ما للرجال عليهن، فلْيؤد كل واحد منهما إلى الآخر ما يجب عليه بالمعروف، كما ثبت في صحيح مسلم، عن جابر، أن رسول الله صلى الله عليه وسلم قال في خطبته، في حجة الوداع: "فاتقوا الله في النساء، فإنكم أخذتموهُنّ بأمانة الله، واستحللتم فروجهن بكلمة الله، ولكم عليهن ألا يُوطِئْنَ فُرُشَكم أحدًا تكرهونه، فإن فعلن ذلك فاضربوهن ضربًا غير مُبَرِّح، ولهن رزقهن وكسوتهن بالمعروف" . وفي حديث بهز بن حكيم، عن معاوية بن حَيْدَة القُشَيري، عن أبيه، عن جده، أنه قال: يا رسول الله، ما حق زوجة أحدنا؟

(1/609)

الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آَتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229) فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)

قال: "أن تطعمها إذا طعمْتَ، وتكسوها إذا اكتسيت، ولا تضرب الوجه، ولا تُقَبِّح، ولا تهجر إلا في البيت" . وقال وَكِيع عن بشير بن سليمان، عن عكرمة، عن ابن عباس قال: إني لأحب أن أتزيَّن للمرأة كما أحب أن تتزين لي المرأة؛ لأن الله يقول: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } رواه ابن جرير، وابن أبي حاتم.
وقوله: { وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } أي: في الفضيلة في الخُلُق، والمنزلة، وطاعة الأمر، والإنفاق، والقيام بالمصالح، والفضل في الدنيا والآخرة، كما قال تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } [النساء:34] .
وقوله: { وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي: عزيز في انتقامه ممن عصاه وخالف أمره، حكيم في أمره وشرعه وقدره.
{ الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229) فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)}
هذه الآية الكريمة رافعة لما كان عليه الأمر في ابتداء الإسلام، من أن الرجل كان أحق برجعة امرأته، وإن طلقها مائة مرة ما دامت في العدة، فلما كان هذا فيه ضرر على الزوجات قصرهم الله عز وجل إلى ثلاث طلقات، وأباح الرجعة في المرة والثنتين، وأبانها بالكلية في الثالثة، فقال: { الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ }
قال أبو داود، رحمه الله، في سننه: "باب في نسخ المراجعة بعد الطلقات الثلاث": حدثنا أحمد ابن محمد المروزي، حدثني علي بن الحسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ } الآية: وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها، وإن طلقها ثلاثا، فنسخ ذلك فقال : { الطَّلاقُ مَرَّتَانِ } الآية.
ورواه النسائي عن زكريا بن يحيى، عن إسحاق بن إبراهيم، عن علي بن الحسين، به .

(1/610)

وقال ابن أبي حاتم: حدثنا هارون بن إسحاق، حدثنا عبدة - يعني ابن سليمان -عن هشام بن عروة، عن أبيه، أن رجلا قال لامرأته: لا أطلقك أبدًا ولا آويك أبدًا. قالت: وكيف ذلك؟ قال: أطلقك، حتى إذا دنا أجلك راجعتك. فأتت رسول الله صلى الله عليه وسلم فذكرت ذلك فأنزل الله عز وجل: { الطَّلاقُ مَرَّتَانِ }
وهكذا رواه ابن جرير في تفسيره من طريق جَرير بن عبد الحميد، وابن إدريس. ورواه عبد بن حُمَيد في تفسيره، عن جعفر بن عون، كلهم عن هشام، عن أبيه. قال: كان الرجل أحق برجعة امرأته وإن طلقها ما شاء، ما دامت في العدة، وإن رجلا من الأنصار غضب على امرأته فقال: والله لا آويك ولا أفارقك. قالت: وكيف ذلك. قال: أطلقك فإذا دنا أجلك راجعتك، ثم أطلقك، فإذا دنا أجلك راجعتك. فذكرت ذلك لرسول الله صلى الله عليه وسلم، فأنزل الله عز وجل: { الطَّلاقُ مَرَّتَانِ } قال: فاستقبل الناس الطلاق، من كان طلق ومن لم يكن طلق.
وقد رواه أبو بكر بن مَرْدُوَيه، من طريق محمد بن سليمان، عن يعلى بن شبيب -مولى الزبير -عن هشام، عن أبيه، عن عائشة فذكره بنحو ما تقدم. ورواه الترمذي، عن قتيبة، عن يعلى بن شبيب به. ثم رواه عن أبي كريب، عن ابن إدريس، عن هشام، عن أبيه مرسلا. قال: هذا أصح . ورواه الحاكم في مستدركه، من طريق يعقوب بن حميد بن كاسب، عن يعلى بن شبيب به، وقال صحيح الإسناد .
ثم قال ابن مَردُويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا إسماعيل بن عبد الله، حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، عن هشام بن عروة، عن أبيه، عن عائشة قالت: لم يكن للطلاق وقت، يطلقُ الرجل امرأته ثم يراجعها ما لم تنقض العدة، وكان بين رَجل من الأنصار وبين أهله بعضُ ما يكون بين الناس فقال: والله لأتركنك لا أيِّمًا ولا ذات زوج، فجعل يطلقها حتى إذا كادت العدة أن تنقضي راجعها، ففعل ذلك مرارًا، فأنزل الله عز وجل فيه: { الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } فوقَّتَ الطلاق ثلاثًا لا رجعة فيه بعد الثالثة، حتى تنكح زوجًا غيره. وهكذا رُوي عن قتادة مرسلا. وذكره السدي، وابن زيد، وابن جرير كذلك، واختار أن هذا تفسير هذه الآية.
وقوله: { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } أي: إذا طلقتها واحدة أو اثنتين، فأنت مخير فيها ما دامت عدتها باقية، بين أن تردها إليك ناويًا الإصلاح بها والإحسان إليها، وبين أن تتركها حتى تنقضي عدتها، فتبين منك، وتطلق سراحها محسنًا إليها، لا تظلمها من حقها شيئًا، ولا

(1/611)

تُضارّ بها.
قال علي بن أبي طلحة، عن ابن عباس قال: إذا طلق الرجل امرأته تطليقتين، فليتق الله في الثالثة، فإما أن يمسكها بمعروف فيحسن صحابتها أو يسرحها [بإحسان] فلا يظلمها من حقها شيئا.
وقال ابن أبي حاتم: أخبرنا يونس بن عبد الأعلى قراءة، أخبرنا ابن وهب، أخبرني سفيان الثوري، حدثني إسماعيل بن سميع، قال: سمعت أبا رَزِين يقول: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أرأيت قول الله عز وجل: { فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } أين الثالثة؟ قال: "التسريح بإحسان".
ورواه عبد بن حميد في تفسيره، ولفظه: أخبرنا يزيد بن أبي حكيم، عن سفيان، عن إسماعيل بن سميع، أن أبا رزين الأسدي يقول: قال رجل: يا رسول الله، أرأيت قول الله: " الطلاق مرتان " ، فأين الثالثة؟ قال: "التسريح بإحسان الثالثة" .
ورواه الإمام أحمد أيضًا. وهكذا رواه سعيد بن منصور، عن خالد بن عبد الله، عن إسماعيل بن زكريا وأبي معاوية، عن إسماعيل بن سميع، عن أبي رزين، به . وكذا رواه قيس بن الربيع، عن إسماعيل بن سميع عن أبي رزين به مرسلا. ورواه ابن مردويه [أيضا] من طريق عبد الواحد بن زياد، عن إسماعيل بن سميع، عن أنس بن مالك، عن النبي صلى الله عليه وسلم، فذكره . ثم قال: حدثنا عبد الله بن أحمد بن عبد الرحيم، حدثنا أحمد بن يحيى، حدثنا عبيد الله بن جرير بن جبلة حدثنا ابن عائشة حدثنا حماد بن سلمة، عن قتادة، عن أنس بن مالك قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ذكر الله الطلاق مرتين، فأين الثالثة؟ قال: "إمساك بمعروف أو تسريح بإحسان" .
وقوله: { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا [ إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ ] } أي: لا

(1/612)

يحل لكم أن تُضَاجِروهن وتضيّقوا عليهن، ليفتدين منكم بما أعطيتموهن من الأصدقة أو ببعضه، كما قال تعالى: { وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } [النساء:19] فأما إن وهبته المرأة شيئًا عن طيب نفس منها. فقد قال تعالى: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } [النساء:4] وأما إذا تشاقق الزوجان، ولم تقم المرأة بحقوق الرجل وأبغضته ولم تقدر على معاشرته، فلها أن تفتدي منه بما أعطاها، ولا حرج عليها في بذلها، ولا عليه في قبول ذلك منها؛ ولهذا قال تعالى: { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } الآية.
فأما إذا لم يكن لها عذر وسألت الافتداء منه، فقد قال ابن جرير:
حدثنا ابن بشار، حدثنا عبد الوهاب -وحدثني يعقوب بن إبراهيم، حدثنا ابن علية -قالا جميعا: حدثنا أيوب، عن أبي قِلابة، عمن حدثه، عن ثوبان، أن رسول الله صلى الله عليه وسلم قال: "أيما امرأة سألت زوجها طلاقها من غير بأس فحرام عليها رائحة الجنة" .
وهكذا رواه الترمذي، عن بندار، عن عبد الوهاب بن عبد المجيد الثقفي به . وقال حسن: قال: ويروى، عن أيوب، عن أبي قلابة، عن أبي أسماء، عن ثوبان. ورواه بعضهم، عن أيوب بهذا الإسناد. ولم يرفعه.
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة -قال: وذكر أبا أسماء وذكر ثوبان -قال: قال رسول الله صلى الله عليه وسلم: "أيما امرأة سألت زوجها الطلاق في غير ما بأس فحرام عليها رائحة الجنة".
وهكذا رواه أبو داود، وابن ماجة، وابن جرير، من حديث حماد بن زيد، به .
طريق أخرى: قال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا المعتمر بن سليمان، عن ليث، عن أبي إدريس، عن ثوبان مولي رسول الله صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم أنه قال: "أيما امرأة سألت زوجها الطلاق في غير ما بأس، حَرّم الله عليها رائحة الجنة". وقال: "المختلعات هن المنافقات" .
ثم رواه ابن جرير والترمذي جميعًا، عن أبي كريب، عن مزاحم بن ذَوّاد بن عُلْبَة، عن أبيه، عن ليث، هو ابن أبي سليم عن أبي الخطاب، عن أبي زُرْعَة، عن أبي إدريس، عن ثوبان قال:

(1/613)

قال رسول الله صلى الله عليه وسلم: "المختلعات هن المنافقات". ثم قال الترمذي: غريب من هذا الوجه، وليس إسناده بالقوي .
حديث آخر: قال ابن جرير: حدثنا أبو كُرَيْب حدثنا حفص بن بشر، حدثنا قيس بن الربيع، عن أشعث بن سوار، عن الحسن عن ثابت بن يزيد، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "إن المختلعات المنتزعات هن المنافقات" غريب من هذا الوجه ضعيف.
حديث آخر: قال ابن ماجة: حدثنا بكر بن خلف أبو بشر، حدثنا أبو عاصم، عن جعفر بن يحيى بن ثَوْبان، عن عمه عمارةَ بن ثوبان، عن عطاء، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: "لا تسألُ امرأة زوجها الطلاق في غير كُنْهِه فَتَجِدَ ريح الجنة، وإن ريحها ليوجد من مسيرة أربعين عامًا" .
حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا أيوب، عن الحسن عن أبي هريرة، عن النبي صلى الله عليه وسلم: "المختلعات والمنتزعات هن المنافقات" .
ثم قد قال طائفة كثيرة من السلف وأئمة الخلف: إنه لا يجوز الخلع إلا أن يكون الشقاق والنشوز من جانب المرأة، فيجوز للرجل حينئذ قبول الفدية، واحتجوا بقوله: { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا [إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ ] } . قالوا: فلم يشرع الخلع إلا في هذه الحالة، فلا يجوز في غيرها إلا بدليل، والأصل عَدَمُه، وممن ذهب إلى هذا ابن عباس، وطاوس، وإبراهيم، وعطاء، [والحسن] والجمهور، حتى قال مالك والأوزاعي: لو أخذ منها شيئًا وهو مضارّ لها وجب ردّه إليها، وكان الطلاق رجعيًا. قال مالك: وهو الأمر الذي أدركتُ الناسَ عليه . وذهب الشافعي، رحمه الله، إلى أنه يجوز الخلع في حالة الشقاق، وعند الاتفاق بطريق الأولى والأحرى، وهذا قول جميع أصحابه قاطبة. وحكى الشيخ أبو عمر بن عبد البر في كتاب "الاستذكار" له، عن بكر بن عبد الله المزني، أنه ذهب إلى أن الخلع منسوخ بقوله: { وآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا } [النساء: 20] . ورواه ابن جرير عنه وهذا قول ضعيف ومأخذ مردود على قائله. وقد ذكر ابن جرير، رحمه الله، أن هذه الآية نزلت في شأن ثابت بن قيس بن شَمَّاس وامرأته حبيبة بنت عبد الله بن أبي ابن سلول. ولنذكر طرق حديثها، واختلاف ألفاظه:

(1/614)

قال الإمام مالك في موطئه: عن يحيى بن سعيد، عن عَمْرة بنت عبد الرحمن بن سعد بن زرارة، أنها أخبرته عن حبيبة بنت سهل الأنصارية، أنها كانت تحت ثابت بن قيس بن شماس، وأن رسول الله صلى الله عليه وسلم خرج إلى الصّبح فوجد حبيبة بنت سهل عند بابه في الغَلَس، فقال رسول الله صلى الله عليه وسلم: "من هذه؟ " قالت: أنا حبيبة بنت سهل. فقال: "ما شأنك؟ " فقالت: لا أنا ولا ثابت بن قيس -لزوجها -فلما جاء زوجها ثابت بن قيس قال له رسول الله صلى الله عليه وسلم: "هذه حبيبة بنت سهل قد ذكرت ما شاء الله أن تذكر". فقالت حبيبة: يا رسول الله، كل ما أعطاني عندي. فقال رسول الله صلى الله عليه وسلم: "خذ منها". فأخذ منها وجلست في أهلها.
وهكذا رواه الإمام أحمد، عن عبد الرحمن بن مهدي، عن مالك بإسناده -مثله . ورواه أبو داود، عن القعنبي، عن مالك. والنسائي، عن محمد بن مسلمة، عن ابن القاسم، عن مالك به .
حديث آخر: عن عائشة: قال أبو داود وابن جرير: حدثنا محمد بن معمر، حدثنا أبو عامر، حدثنا أبو عمرو السدوسي، عن عبد الله -بن أبي بكر -عن عمرة، عن عائشة، أن حبيبة بنت سهل كانت تحت ثابت بن قيس بن شماس، فضربها فكسر نُغضها فأتت رسول الله صلى الله عليه وسلم بعد الصبح فاشتكته إليه، فدعا رسول الله صلى الله عليه وسلم ثابتا فقال: "خذ بعض مالها وفارقها". قال: ويصلح ذلك يا رسول الله؟ قال: "نعم". قال: فإني أصدقتها حديقتين، فهما بيدها. فقال النبي صلى الله عليه وسلم: "خذهما وفارقها". ففعل .
وهذا لفظ ابن جرير. وأبو عمرو السدوسي هو سعيد بن سلمة بن أبي الحسام.
حديث آخر فيه: عن ابن عباس رضي الله عنه:
قال البخاري: حدثنا أزهر بن جميل، أخبرنا عبد الوهاب الثقفي، حدثنا خالد، عن عكرمة، عن ابن عباس: أن امرأة ثابت بن قيس بن شماس أتت النبي صلى الله عليه وسلم، فقالت: يا رسول الله، ما أعتب عليه في خلق ولا دين، ولكن أكره الكفر في الإسلام. فقال رسول الله صلى الله عليه وسلم: "أتردين عليه حديقته؟ " قالت: نعم. قال رسول الله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة" .
وكذا رواه النسائي، عن أزهر بن جميل بإسناده، مثله . ورواه البخاري أيضًا، عن إسحاق الواسطي، عن خالد هو ابن عبد الله الطحان، عن خالد، هو ابن مهران الحذاء، عن عكرمة به،

(1/615)

نحوه .
وهكذا رواه البخاري أيضًا من طرق، عن أيوب، عن عكرمة، عن ابن عباس، به . وفي بعضها أنها قالت: لا أطيقه، تعني: بغضًا. وهذا الحديث من أفراد البخاري من هذا الوجه.
ثم قال: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن عكرمة، أن جميلة رضي الله عنها . كذا قال، والمشهور أن اسمها حبيبة [كما تقدم].
قال الحافظ أبو بكر بن مَردويه في تفسيره: حدثنا موسى بن هارون، حدثنا أزهر بن مروان الرقاشي، حدثنا عبد الأعلى، حدثنا سعيد، عن قتادة، عن عكرمة، عن ابن عباس، أن جميلة بنت سلول أتت النبي صلى الله عليه وسلم فقالت: والله ما أعتب على ثابت بن قيس بن شماس في دين ولا خلق، ولكنني أكره الكفر بعد الإسلام، لا أطيقه بغضًا. فقال النبي صلى الله عليه وسلم: "تردين عليه حديقته؟ " قالت: نعم، فأمره رسول الله صلى الله عليه وسلم أن يأخذ منها حديقته ولا يزداد.
وهكذا رواه ابن ماجة عن أزهر بن مروان، بإسناده مثله سواء، وهو إسناد جيد مستقيم ورواه أيضا أبو القاسم البغوي، عن عبيد الله القواريري، عن عبد الأعلى، مثله، لكن قال ابن جرير:
حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا الحسين بن واقد، عن ثابت، عن عبد الله بن رباح عن جميلة بنت أبي ابن سلول: أنها كانت تحت ثابت بن قيس، فنشزت عليه، فأرسل إليها النبي صلى الله عليه وسلم فقال: "يا جميلة، ما كرهت من ثابت؟ " قالت: والله ما كرهت منه دينًا ولا خلقًا، إلا أني كرهت دمامته! فقال لها: "أتردين الحديقة؟ " قالت: نعم. فردت الحديقة، وفرق بينهما .
قال ابن جرير أيضا: حدثنا محمد بن عبد الأعلى، حدثنا المعتمر بن سليمان قال: قرأت على فضيل، عن أبي جرير أنه سأل عكرمة: هل كان للخلع أصل؟ قال: كان ابن عباس يقول: إن أول خلع كان في الإسلام في أخت عبد الله بن أبي، أنها أتت رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، لا يجمع رأسي ورأسه شيء أبدًا، إني رفعتُ جانب الخباء، فرأيته أقبل في عدة، فإذا هو أشدهم سوادًا، وأقصرهم قامة وأقبحهم وجهًا. قال زوجها: يا رسول الله، إني قد أعطيتها أفضل مالي، حديقة لي، فإن ردت عليَّ حديقتي؟ قال: "ما تقولين؟ " قالت: نعم، وإن شاء زدته. قال: ففرق بينهما .

(1/616)

حديث آخر: قال ابن ماجة: حدثنا أبو كُرَيْب، حدثنا أبو خالد الأحمر، عن حجاج، عن عمرو بن شعيب، عن أبيه، عن جده قال: كانت حبيبة بنت سهل تحت ثابت بن قيس بن شماس، وكان رجلا دميمًا، فقالت: يا رسول الله، والله لولا مخافة الله إذا دخل عليَّ بصقت في وجهه! فقال رسول الله صلى الله عليه وسلم: "أتردين عليه حديقته؟ " قالت: نعم. فردت عليه حديقته. قال ففرق بينهما رسول الله صلى الله عليه وسلم .
وقد اختلف الأئمة، رحمهم الله، في أنه: هل يجوز للرجل أن يفاديها بأكثر مما أعطاها؟ فذهب الجمهور إلى جواز ذلك، لعموم قوله تعالى: { فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن علية، أخبرنا أيوب، عن كثير مولى سمرة: أن عمر أتي بامرأة ناشز، فأمر بها إلى بيت كثير الزبل، ثم دعا بها فقال: كيف وجدت؟ فقالت: ما وجدت راحة منذ كنت عنده إلا هذه الليلة التي حبستني. فقال لزوجها: اخلعها ولو من قرطها ورواه عبد الرزاق، عن مَعْمَر، عن أيوب، عن كثير مولى سمرة، فذكر مثله، وزاد: فحبسها فيه ثلاثة أيام.
قال سعيد بن أبي عَرُوبَة، عن قتادة، عن حميد بن عبد الرحمن: أن امرأة أتت عمر بن الخطاب، فشكت زوجها، فأباتها في بيت الزبل. فلما أصبحت قال لها: كيف وجدت مكانك؟ قالت: ما كنت عنده ليلة أقر لعيني من هذه الليلة. فقال: خذ ولو عقاصها .
وقال البخاري: وأجاز عثمان الخلع دون عقاص رأسها.
وقال عبد الرزاق: أخبرنا معمر، عن عبد الله بن محمد بن عقيل: أن الربيع بنت معوذ بن عفراء حدثته قالت: كان لي زوج يُقِلّ عليَّ الخير إذا حضرني، ويحرمني إذا غاب عني. قالت: فكانت مني زلة يومًا، فقلت له: أختلع منك بكل شيء أملكه؟ قال: نعم. قالت: ففعلت. قالت فخاصم عمي معاذ بن عفراء إلى عثمان بن عفان، فأجاز الخلع، وأمره أن يأخذ عقاص رأسي فما دونه، أو قالت: ما دون عقاص الرأس .
ومعنى هذا: أنه يجوز أن يأخذ منها كل ما بيدها من قليل وكثير، ولا يترك لها سوى عقاص شعرها. وبه يقول ابن عمر، وابن عباس، ومجاهد، وعكرمة، وإبراهيم النخعي، وقبيصة بن ذؤيب، والحسن بن صالح، وعثمان البتي. وهذا مذهب مالك، والليث، والشافعي، وأبي ثور، واختاره ابن جرير.

(1/617)

وقال أصحاب أبي حنيفة، رحمهم الله: إن كان الإضرار من قبلها جاز أن يأخذ منها ما أعطاها، ولا تجوز الزيادة عليه، فإن ازداد جاز في القضاء: وإن كان الإضرار من جهته لم يجز أن يأخذ منها شيئا، فإن أخذ جاز في القضاء.
وقال الإمام أحمد، وأبو عبيد، وإسحاق بن راهويه: لا يجوز أن يأخذ منها أكثر مما أعطاها. وهذا قول سعيد بن المسيب، وعطاء، وعمرو بن شعيب، والزهري، وطاوس، والحسن، والشعبي، وحماد بن أبي سليمان، والربيع بن أنس.
وقال معمر، والحكم: كان علي يقول: لا يأخذ من المختلعة فوق ما أعطاها. وقال الأوزاعي: القضاة لا يجيزون أن يأخذ منها أكثر مما ساق إليها.
قلت: ويستدل لهذا القول بما تقدم من رواية قتادة، عن عكرمة، عن ابن عباس، في قصة ثابت بن قيس: فأمره رسول الله صلى الله عليه وسلم أن يأخذ منها الحديقة ولا يزداد، وبما روى عبد بن حميد حيث قال: أخبرنا قبيصة، عن سفيان، عن ابن جريج، عن عطاء: أن النبي صلى الله عليه وسلم كره أن يأخذ منها أكثر مما أعطاها يعني المختلعة وحملوا معنى الآية على معنى { فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } أي: من الذي أعطاها؛ لتقدم قوله: { وَلا [يَحِلُّ لَكُمْ أَنْ ] تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } أي: من ذلك. وهكذا كان يقرؤها الربيع بن أنس: "فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِه مِنْهُ" رواه ابن جرير؛ ولهذا قال بعده: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ }
فصل
قال الشافعي: اختلف أصحابنا في الخلع، فأخبرنا سفيان عن عمرو بن دينار، عن طاوس، عن ابن عباس في رجل طلق امرأته تطليقتين ثم اختلعت منه بعد ،يتزوجها إن شاء؛ لأن الله تعالى يقول: { الطَّلاقُ مَرَّتَانِ } قرأ إلى: { أَنْ يَتَرَاجَعَا } قال الشافعي: وأخبرنا سفيان، عن عمرو [بن دينار] عن عكرمة قال: كل شيء أجازه المال فليس بطلاق.
وروى غير الشافعي، عن سفيان بن عيينة، عن عمرو بن دينار، عن طاوس، عن ابن عباس: أن إبراهيم بن سعد بن أبي وقاص سأله فقال: رجل طلق امرأته تطليقتين ثم اختلعت منه، أيتزوجها؟ قال: نعم، ليس الخلع بطلاق، ذكر الله الطلاق في أول الآية وآخرها، والخلع فيما بين ذلك، فليس الخلع بشيء، ثم قرأ: { الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } وقرأ: { فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ }

(1/618)

وهذا الذي ذهب إليه ابن عباس رضي الله عنهما -من أن الخلع ليس بطلاق، وإنما هو فسخ - هو رواية عن أمير المؤمنين عثمان بن عفان، وابن عمر. وهو قول طاوس، وعكرمة. وبه يقول أحمد بن حنبل، وإسحاق بن راهويه، وأبو ثور، وداود بن علي الظاهري. وهو مذهب الشافعي في القديم، وهو ظاهر الآية الكريمة.
والقول الثاني في الخلع: إنه طلاق بائن إلا أن ينوي أكثر من ذلك. قال مالك، عن هشام بن عروة، عن أبيه، عن جُمْهان مولى الأسلميين عن أم بكر الأسلمية: أنها اختلعت من زوجها عبد الله بن خالد بن أسيد، فأتيا عثمان بن عفان في ذلك، فقال: تطليقة؛ إلا أن تكون سميت شيئًا فهو ما سميت. قال الشافعي: ولا أعرف جُمْهان. وكذا ضعف أحمد بن حنبل هذا الأثر، والله أعلم.
وقد روي نحوه عن عمر، وعلي، وابن مسعود، وابن عمر. وبه يقول سعيد بن المسيب، والحسن، وعطاء، وشريح، والشعبي، وإبراهيم، وجابر بن زيد. وإليه ذهب مالك، وأبو حنيفة، وأصحابه، والثوري، والأوزاعي، وعثمان التبي، والشافعي في الجديد. غير أن الحنفية عندهم أنه متى نوى المخالع بخلعه تطليقة أو اثنتين أو أطلق فهو واحدة بائنة. وإن نوى ثلاثًا فثلاث. وللشافعي قول آخر في الخلع، وهو: أنه متى لم يكن بلفظ الطلاق، وعري عن النية فليس هو بشيء بالكلية.
مسألة:
وذهب مالك، وأبو حنيفة، والشافعي، وأحمد وإسحاق في رواية عنهما، وهي المشهورة؛ إلى أن المختلعة عدتها عدة المطلقة بثلاثة قروء، إن كانت ممن تحيض. وروي ذلك عن عمر، وعلي، وابن عمر. وبه يقول سعيد بن المسيب، وسليمان بن يسار، وعروة، وسالم، وأبو سلمة، وعمر بن عبد العزيز، وابن شهاب، والحسن، والشعبي، وإبراهيم النخعي، وأبو عياض، وجُلاس بن عمرو، وقتادة، وسفيان الثوري، والأوزاعي، والليث بن سعد، وأبو عبيد. قال الترمذي: وهو قول أكثر أهل العلم من الصحابة وغيرهم. ومأخذهم في هذا أن الخلع طلاق، فتعتد كسائر المطلقات.
والقول الثاني: أنها تعتد بحيضة واحدة تستبرئ بها رحمها. قال ابن أبي شيبة: حدثنا يحيى بن سعيد، عن عبيد الله بن عمر، عن نافع أن الربيع اختلعت من زوجها، فأتى عمها عثمان، رضي الله عنه، فقال: تعتد حيضة. قال: وكان ابن عمر يقول: تعتد ثلاث حيض، حتى قال هذا عثمان، فكان ابن عمر يفتي به ويقول: عثمان خيرنا وأعلمنا .
وحدثنا عبدة، عن عبيد الله، عن نافع، عن ابن عمر قال: عدة المختلعة حيضة.
وحدثنا عبد الرحمن بن محمد المحاربي، عن ليث، عن طاوس، عن ابن عباس قال: عدتها حيضة. وبه يقول عكرمة، وأبان بن عثمان، وكل من تقدم ذكره ممن يقول: إن الخلع فسخ - يلزمه

(1/619)

القول بهذا، واحتجوا لذلك بما رواه أبو داود، والترمذي، حيث قال كل واحد منهما: حدثنا محمد بن عبد الرحيم البغدادي، حدثنا علي بن بحر، حدثنا هشام بن يوسف، عن معمر، عن عمرو بن مسلم، عن عكرمة، عن ابن عباس: أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه وسلم، فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة . ثم قال الترمذي: حسن غريب. وقد رواه عبد الرزاق، عن معمر، عن عمرو بن مسلم، عن عكرمة مرسلا.
حديث آخر: قال الترمذي: حدثنا محمود بن غيلان، حدثنا الفضل بن موسى، عن سفيان، حدثنا محمد بن عبد الرحمن وهو مولى آل طلحة، عن سليمان بن يسار، عن الربيع بنت معوذ بن عفراء: أنها اختلعت على عهد رسول الله صلى الله عليه وسلم، فأمرها النبي - أو أمرت -أن تعتد بحيضة. قال الترمذي: الصحيح أنها أمرت أن تعتد بحيضة .
طريق أخرى: قال ابن ماجة: حدثنا علي بن سلمة النيسابوري، حدثنا يعقوب بن إبراهيم بن سعد، حدثنا أبي عن ابن إسحاق، أخبرني عبادة بن الوليد بن عبادة بن الصامت، عن الربيع بنت معوذ بن عفراء قال: قلت لها: حدثيني حديثك. قالت: اختلعت من زوجي، ثم جئت عثمان، فسألت: ماذا علي من العدة؟ قال : لا عدة عليك، إلا أن يكون حديث عهد بك فتمكثين عنده حتى تحيضي حيضة. قالت: وإنما تبع في ذلك قضاء رسول الله صلى الله عليه وسلم في مريم المغالية، وكانت تحت ثابت بن قيس، فاختلعت منه .
وقد روى ابن لهيعة، عن أبي الأسود، عن أبي سلمة ومحمد بن عبد الرحمن بن ثوبان، عن الربيع بنت معوذ قالت: سمعت رسول الله صلى الله عليه وسلم يأمر امرأة ثابت بن قيس حين اختلعت منه أن تعتد بحيضة.
مسألة:
وليس للمخالع أن يراجع المختلعة في العدة بغير رضاها عند الأئمة الأربعة وجمهور العلماء؛ لأنها قد ملكت نفسها بما بذلت له من العطاء. وروي عن عبد الله بن أبي أوفى، وماهان الحنفي، وسعيد بن المسيب، والزهري أنهم قالوا: إن رد إليها الذي أعطاها جاز له رجعتها في العدة بغير رضاها، وهو اختيار أبي ثور، رحمه الله. وقال سفيان الثوري: إن كان الخلع بغير لفظ الطلاق فهو فرقة ولا سبيل له عليها. وإن كان سمى طلاقا فهو أملك لرجعتها ما دامت في العدة. وبه يقول داود بن علي الظاهري: واتفق الجميع على أن للمختلع أن يتزوجها في العدة. وحكى الشيخ أبو عمر

(1/620)

بن عبد البر، عن فرقة أنه لا يجوز له ذلك، كما لا يجوز لغيره، وهو قول شاذ مردود.
مسألة:
وهل له أن يوقع عليها طلاقا آخر في العدة؟ فيه ثلاثة أقوال للعلماء:
أحدهما : ليس له ذلك؛ لأنها قد ملكت نفسها وبانت منه. وبه يقول ابن عباس، وابن الزبير، وعكرمة، وجابر بن زيد، والحسن البصري، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه، وأبو ثور.
والثاني: قال مالك: إن أتبع الخلع طلاقا من غير سكوت بينهما وقع، وإن سكت بينهما لم يقع. قال ابن عبد البر: وهذا يشبه ما روي عن عثمان، رضي الله عنه.
والثالث: أنه يقع عليها الطلاق بكل حال ما دامت في العدة، وهو قول أبي حنيفة وأصحابه، والثوري، والأوزاعي. وبه يقول سعيد بن المسيب، وشريح، وطاوس، وإبراهيم، والزهري، والحكم وحماد بن أبي سليمان. وروي ذلك عن ابن مسعود، وأبي الدرداء قال ابن عبد البر: وليس ذلك بثابت عنهما.
وقوله: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ } أي: هذه الشرائع التي شرعها لكم هي حدوده، فلا تتجاوزوها. كما ثبت في الحديث الصحيح: "إن الله حد حدودًا فلا تعتدوها، وفرض فرائض فلا تضيعوها، وحرم محارم فلا تنتهكوها، وسكت عن أشياء رحمة لكم من غير نسيان، فلا تسألوا عنها" .
وقد يستدل بهذه الآية من ذهب إلى أن جمع الطلقات الثلاث بكلمة واحدة حرام، كما هو مذهب المالكية ومن وافقهم، وإنما السنة عندهم أن يطلق واحدة واحدة، لقوله: { الطَّلاقُ مَرَّتَانِ } ثم قال: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ } ويُقَوُّون ذلك بحديث محمود بن لبيد الذي رواه النسائي في سننه حيث قال: حدثنا سليمان بن داود، أخبرنا ابن وهب عن مخرمة بن بكير عن أبيه، عن محمود بن لبيد قال: أخبر رسول الله صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعًا فقام غضبان، ثم قال: "أيلعب بكتاب الله وأنا بين أظهركم ؟! " حتى قام رجل فقال يا رسول الله، ألا أقتله؟ فيه انقطاع.
وقوله تعالى: { فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } أي: أنه إذا طلق الرجل امرأته طلقة ثالثة بعد ما أرسل عليها الطلاق مرتين، فإنها تحرم عليه حتى تنكح زوجا غيره، أي: حتى يطأها

(1/621)

زوج آخر في نكاح صحيح، فلو وطئها واطئ في غير نكاح، ولو في ملك اليمين لم تحل للأول؛ لأنه ليس بزوج، وهكذا لو تزوجت، ولكن لم يدخل بها الزوج لم تحل للأول، واشتهر بين كثير من الفقهاء عن سعيد بن المسيب، رحمه الله، أنه يقول: يحصل المقصود من تحليلها للأول بمجرد العقد على الثاني. وفي صحته عنه نظر، على أن الشيخ أبا عمر بن عبد البر قد حكاه عنه في الاستذكار، فالله أعلم.
وقد قال أبو جعفر بن جرير، رحمه الله: حدثنا ابن بشار، حدثنا محمد بن جعفر، عن شعبة، عن علقمة بن مرثد، عن سالم بن رزين، عن سالم بن عبد الله عن سعيد بن المسيب، عن ابن عمر، عن النبي صلى الله عليه وسلم في الرجل يتزوج المرأة فيطلقها قبل أن يدخل بها البتة، فيتزوجها زوج آخر فيطلقها، قبل أن يدخل بها: أترجع إلى الأول؟ قال: "لا حتى تذوق عسيلته ويذوق عسيلتها" .
هكذا وقع في رواية ابن جرير، وقد رواه الإمام أحمد فقال:
حدثنا محمد بن جعفر، حدثنا شعبة، عن علقمة بن مرثد، سمعت سالم بن رزين يحدث عن سالم بن عبد الله، يعني: ابن عمر، عن سعيد بن المسيب، عن ابن عمر، عن النبي صلى الله عليه وسلم: في الرجل تكون له المرأة فيطلقها، ثم يتزوجها رجل فيطلقها قبل أن يدخل بها، فترجع إلى زوجها الأول؟ فقال رسول الله صلى الله عليه وسلم: "حتى يذوق العسيلة" .
وهكذا رواه النسائي، عن عمرو بن علي الفلاس، وابن ماجة عن محمد بن بشار بندار كلاهما عن محمد بن جعفر غندر، عن شعبة، به كذلك . فهذا من رواية سعيد بن المسيب عن ابن عمر مرفوعًا، على خلاف ما يحكى عنه، فبعيد أن يخالف ما رواه بغير مستند، والله أعلم.
وقد روى أحمد أيضا، والنسائي، وابن جرير هذا الحديث من طريق سفيان الثوري، عن علقمة بن مرثد، عن رزين بن سليمان الأحمري، عن ابن عمر قال: سئل النبي صلى الله عليه وسلم عن الرجل يطلق امرأته ثلاثا فيتزوجها آخر، فيغلق الباب ويرخي الستر ثم يطلقها، قبل أن يدخل بها: هل تحل للأول؟ قال: "لا حتى يذوق العسيلة" .
وهذا لفظ أحمد، وفي رواية لأحمد: سليمان بن رزين.
حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا محمد بن دينار، حدثنا يحيى بن يزيد الهنائي، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم سئل عن رجل كانت تحته امرأة فطلقها ثلاثا فتزوجت بعده رجلا فطلقها قبل أن يدخل بها: أتحل لزوجها الأول؟ فقال رسول الله صلى الله عليه وسلم: "لا حتى يكون الآخر قد ذاق من عسيلتها وذاقت من عسيلته".

(1/622)

ورواه ابن جرير، عن محمد بن إبراهيم الأنماطي، عن هشام بن عبد الملك، حدثنا محمد بن دينار، فذكره .
قلت: ومحمد بن دينار بن صندل أبو بكر الأزدي ثم الطاحي البصري، ويقال له: ابن أبي الفرات: اختلفوا فيه، فمنهم من ضعفه، ومنهم من قواه وقبله وحسن له . وقال أبو داود: أنه تغير قبل موته، فالله أعلم.
حديث آخر: قال ابن جرير: حدثنا عبيد بن آدم بن أبي إياس العسقلاني، حدثنا أبي، حدثنا شيبان، حدثنا يحيى بن أبي كثير، عن أبي الحارث الغفاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم في المرأة يطلقها زوجها ثلاثا فتتزوج زوجا غيره، فيطلقها قبل أن يدخل بها، فيريد الأول أن يراجعها، قال: "لا حتى يذوق الآخر عسيلتها".
ثم رواه من وجه آخر عن شيبان، وهو ابن عبد الرحمن، به . وأبو الحارث غير معروف.
حديث آخر: قال ابن جرير:
حدثنا ابن مثنى، حدثنا يحيى، عن عبيد الله، حدثنا القاسم، عن عائشة: أن رجلا طلق امرأته ثلاثا، فتزوجت زوجا فطلقها قبل أن يمسها، فسئل رسول الله صلى الله عليه وسلم: أتحل للأول؟ فقال: "لا حتى يذوق من عسيلتها كما ذاق الأول".
أخرجه البخاري، ومسلم، والنسائي، من طرق، عن عبيد الله بن عمر العمري، عن القاسم بن عبد الرحمن بن أبي بكر، عن عمته عائشة، به .
طريق أخرى: قال ابن جرير:
حدثنا عبيد الله بن إسماعيل الهباري، وسفيان بن وكيع، وأبو هشام الرفاعي قالوا: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة قالت: سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته، فتزوجت رجلا غيره، فدخل بها ثم طلقها قبل أن يواقعها: أتحل لزوجها الأول؟ فقال رسول الله صلى الله عليه وسلم: "لا تحل لزوجها الأول حتى يذوق الآخر عسيلتها وتذوق عسيلته".
وكذا رواه أبو داود عن مسدد، والنسائي عن أبي كريب، كلاهما عن أبي معاوية، وهو محمد بن حازم الضرير، به .
طريق أخرى: قال مسلم في صحيحه:

(1/623)

حدثنا محمد بن العلاء الهمداني، حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة: أن رسول الله صلى الله عليه وسلم سئل عن المرأة يتزوجها الرجل فيطلقها، فتتزوج رجلا فيطلقها قبل أن يدخل بها: أتحل لزوجها الأول؟ قال: "لا حتى يذوق عسيلتها".
قال مسلم: وحدثنا أبو بكر بن أبي شيبة، حدثنا ابن فضيل: وحدثنا أبو كريب، حدثنا أبو معاوية جميعا، عن هشام بهذا الإسناد .
وقد رواه البخاري من طريق أبي معاوية محمد بن حازم، عن هشام به . وتفرد به مسلم من الوجهين الآخرين. وهكذا رواه ابن جرير من طريق عبد الله بن المبارك، عن هشام بن عروة، عن أبيه، عن عائشة مرفوعا بنحوه أو مثله . وهذا إسناد جيد. وكذا رواه ابن جرير أيضا، من طريق علي بن زيد بن جدعان، عن امرأة أبيه أمينة أم محمد عن عائشة، عن النبي صلى الله عليه وسلم بمثله وهذا السياق مختصر من الحديث الذي رواه البخاري: حدثنا عمرو بن علي، حدثنا يحيى، عن هشام، حدثني أبي، عن عائشة، عن النبي صلى الله عليه وسلم. وحدثنا عثمان بن أبي شيبة، حدثنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة: أن رفاعة القرظي تزوج امرأة ثم طلقها، فتزوجت آخر فأتت النبي صلى الله عليه وسلم، فذكرت له أنه لا يأتيها، وأنه ليس معه إلا مثل هدبة الثوب فقال: "لا حتى تذوقي عسيلته ويذوق عسيلتك " .
تفرد به من هذين الوجهين.
طريق أخرى: قال الإمام أحمد: حدثنا عبد الأعلى، عن معمر، عن الزهري، عن عروة، عن عائشة قالت: دخلت امرأة رفاعة القرظي -وأنا وأبو بكر عند النبي صلى الله عليه وسلم -فقالت: إن رفاعة طلقني البتة، وإن عبد الرحمن بن الزبير تزوجني، وإنما عنده مثل الهدبة، وأخذت هدبة من جلبابها، وخالد بن سعيد بن العاص بالباب لم يؤذن له، فقال: يا أبا بكر، ألا تنهي هذه عما تجهر به بين يدي رسول الله صلى الله عليه وسلم! فما زاد رسول الله صلى الله عليه وسلم على التبسم، وقال رسول الله صلى الله عليه وسلم: "كأنك تريدين أن ترجعي إلى رفاعة، لا حتى تذوقي عسيلته ويذوق عسيلتك" .
وهكذا رواه البخاري من حديث عبد الله بن المبارك، ومسلم من حديث عبد الرزاق، والنسائي من حديث يزيد بن زريع، ثلاثتهم عن معمر به . وفي حديث عبد الرزاق عند مسلم: أن

(1/624)

رفاعة طلقها آخر ثلاث تطليقات. وقد رواه الجماعة إلا أبا داود من طريق سفيان بن عيينة، والبخاري من طريق عقيل، ومسلم من طريق يونس بن يزيد [وعنده ثلاث تطليقات، والنسائي من طريق أيوب بن موسى، ورواه صالح بن أبي الأخضر] كلهم عن الزهري، عن عروة، عن عائشة، به .
وقال مالك عن المسور بن رفاعة القرظي عن الزبير بن عبد الرحمن بن الزبير: أن رفاعة بن سموال طلق امرأته تميمة بنت وهب في عهد رسول الله صلى الله عليه وسلم ثلاثا، فنكحت عبد الرحمن بن الزبير، فاعترض عنها فلم يستطع أن يمسها، ففارقها، فأراد رفاعة أن ينكحها، وهو زوجها الأول الذي كان طلقها، فذكر ذلك لرسول الله صلى الله عليه وسلم، فنهاه عن تزويجها، وقال: "لا تحل لك حتى تذوق العسيلة" كذا رواه أصحاب الموطأ عن مالك وفيه انقطاع . وقد رواه إبراهيم بن طَهْمَان، وعبد الله بن وهب، عن مالك، عن رفاعة، عن الزبير بن عبد الرحمن، عن أبيه، فوصله .
فصل
والمقصود من الزوج الثاني أن يكون راغبا في المرأة، قاصدا لدوام عشرتها، كما هو المشروع من التزويج، واشترط الإمام مالك مع ذلك أن يطأها الثاني وطئا مباحًا، فلو وطئها وهي محرمة أو صائمة أو معتكفة أو حائض أو نفساء أو والزوج صائم أو محرم أو معتكف، لم تحل للأول بهذا الوطء. وكذا لو كان الزوج الثاني ذميًا لم تحل للمسلم بنكاحه؛ لأن أنكحة الكفار باطلة عنده. واشترط الحسن البصري فيما حكاه عنه الشيخ أبو عمر بن عبد البر أن ينزل الزوج الثاني، وكأنه تمسك بما فهمه من قوله عليه السلام: "حتى تذوقي عسيلته ويذوق عسيلتك"، ويلزم على هذا أن تنزل المرأة أيضا. وليس المراد بالعسيلة المني لما رواه الإمام أحمد والنسائي، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "ألا إن العسيلة الجماع" فأما إذا كان الثاني إنما قصده أن يحلها للأول، فهذا هو المحلل الذي وردت الأحاديث بذمه ولعنه، ومتى صرح بمقصوده في العقد بطل النكاح عند جمهور الأئمة .
ذكر الأحاديث الواردة في ذلك
الحديث الأول: عن ابن مسعود. قال الإمام أحمد:

(1/625)

حدثنا الفضل بن دُكَيْن، حدثنا سفيان، عن أبي قيس، عن الهذيل، عن عبد الله قال: لعن رسول الله صلى الله عليه وسلم الواشمة والمستوشمة والواصلة والمستوصلة، والمحلل والمحلل له، وآكل الربا وموكله .
ثم رواه أحمد، والترمذي، والنسائي من غير وجه، عن سفيان، وهو الثوري، عن أبي قيس واسمه عبد الرحمن بن ثروان الأودي، عن هزيل بن شرحبيل الأودي، عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم به. ثم قال الترمذي: هذا حديث حسن صحيح. قال: والعمل على هذا عند أهل العلم من الصحابة، منهم: عمر، وعثمان، وابن عمر. وهو قول الفقهاء من التابعين، ويروى ذلك عن علي، وابن مسعود، وابن عباس.
طريق أخرى: عن ابن مسعود. قال الإمام أحمد: حدثنا زكريا بن عدي، حدثنا عبيد الله، عن عبد الكريم، عن أبي الواصل، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم قال: "لعن الله المحلل والمحلل له" .
طريق أخرى: روى الإمام أحمد، والنسائي، من حديث الأعمش، عن عبد الله بن مرة، عن الحارث الأعور، عن عبد الله بن مسعود قال: آكل الربا وموكله، وشاهداه وكاتبه إذا علموا به، والواصلة، والمستوصلة، ولاوي الصدقة، والمتعدي فيها، والمرتد على عقبيه إعراضا بعد هجرته، والمحلل والمحلل له، ملعونون على لسان محمد صلى الله عليه وسلم يوم القيامة .
الحديث الثاني: عن علي رضي الله عنه. قال الإمام أحمد:
حدثنا عبد الرزاق، أخبرنا سفيان، عن جابر [وهو ابن يزيد الجعفي] عن الشعبي، عن الحارث، عن علي قال: لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله، وشاهديه وكاتبه، والواشمة والمستوشمة للحُسْن، ومانع الصدقة، والمحلل، والمحلل له، وكان ينهى عن النوح .
وكذا رواه عن غندر، عن شعبة، عن جابر، وهو ابن يزيد الجعفي، عن الشعبي عن الحارث، عن علي، به.
وكذا رواه من حديث إسماعيل بن أبي خالد، وحصين بن عبد الرحمن، ومجالد بن سعيد، وابن عون، عن عامر الشعبي، به.

(1/626)

وقد رواه أبو داود، والترمذي، وابن ماجة من حديث الشعبي، به . ثم قال أحمد:
حدثنا محمد بن عبد الله، حدثنا إسرائيل، عن أبي إسحاق، عن الحارث، عن علي قال: لعن رسول الله صلى الله عليه وسلم صاحب الربا، وآكله، وكاتبه، وشاهده، والمحلل، والمحلل له .
الحديث الثالث: عن جابر: قال الترمذي:
حدثنا أبو سعيد الأشج، أخبرنا أشعث بن عبد الرحمن بن زبيد اليامي، حدثنا مجالد، عن الشعبي، عن جابر بن عبد الله وعن الحارث، عن علي: أن رسول الله صلى الله عليه وسلم لعن المحلل والمحلل له ثم قال: وليس إسناده بالقائم، ومجالد ضعفه غير واحد من أهل العلم، منهم أحمد بن حنبل. قال: ورواه ابن نمير، عن مجالد، عن الشعبي، عن جابر بن عبد الله، عن علي. قال: وهذا وهم من ابن نمير، والحديث الأول أصح.
الحديث الرابع: عن عقبة بن عامر: قال أبو عبد الله محمد بن يزيد بن ماجة:
حدثنا يحيى بن عثمان بن صالح المصري، حدثنا أبي، سمعت الليث بن سعد يقول: قال أبو مصعب مشرح هو: ابن عاهان، قال عقبة بن عامر: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بالتيس المستعار؟ " قالوا: بلى يا رسول الله. قال: "هو المحلِّل، لعن الله المحلل والمحلل له" .
تفرد به ابن ماجة. وكذا رواه إبراهيم بن يعقوب الجوزجاني، عن عثمان بن صالح، عن الليث، به، ثم قال: كانوا ينكرون على عثمان في هذا الحديث إنكارًا شديدًا.
قلت: عثمان هذا أحد الثقات، روى عنه البخاري في صحيحه. ثم قد تابعه غيره، فرواه جعفر الفريابي عن العباس المعروف بابن فريق عن أبي صالح عبد الله بن صالح، عن الليث به، فبرئ من عهدته والله أعلم.
الحديث الخامس: عن ابن عباس. قال ابن ماجة:
حدثنا محمد بن بشار، حدثنا أبو عامر، عن زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس قال: لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له .
طريق أخرى: قال الإمام الحافظ خطيب دمشق أبو إسحاق إبراهيم بن يعقوب الجوزجاني السعدي: حدثنا ابن أبي مريم، حدثنا إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين، عن عكرمة، عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم عن نكاح المحلل قال: "لا إلا نكاح

(1/627)

رغبة، لا نكاح دُلْسَة ولا استهزاء بكتاب الله، ثم يذوق عسيلتها" .
ويتقوى هذان الإسنادان بما رواه أبو بكر بن أبي شيبة، عن حميد بن عبد الرحمن، عن موسى بن أبي الفرات، عن عمرو بن دينار، عن النبي صلى الله عليه وسلم بنحو من هذا فيتقوى كل من هذا المرسل والذي قبله بالآخر، والله أعلم.
الحديث السادس: عن أبي هريرة. قال الإمام أحمد:
حدثنا أبو عامر، حدثنا عبد الله، هو ابن جعفر، عن عثمان بن محمد، المقبري، عن أبي هريرة قال: لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له .
وهكذا رواه أبو بكر بن أبي شيبة، والجوزجاني، والبيهقي، من طريق عبد الله بن جعفر القرشي . وقد وثقه أحمد بن حنبل، وعلي بن المديني، ويحيى بن معين وغيرهم. وأخرج له مسلم في صحيحه، عن عثمان بن محمد الأخنسي -وثقه ابن معين -عن سعيد المقبري، وهو متفق عليه.
الحديث السابع: عن ابن عمر. قال الحاكم في مستدركه:
حدثنا أبو العباس الأصم، حدثنا محمد بن إسحاق الصغاني حدثنا سعيد بن أبي مريم، حدثنا أبو غسان محمد بن مطرف المدني، عن عمر بن نافع، عن أبيه أنه قال: جاء رجل إلى ابن عمر، فسأله عن رجل طلق امرأته ثلاثا، فتزوجها أخ له من غير مؤامرة منه، ليحلها لأخيه: هل تحل للأول؟ فقال: لا إلا نكاح رغبة، كنا نعد هذا سفاحا على عهد رسول الله صلى الله عليه وسلم. ثم قال: هذا حديث صحيح الإسناد، ولم يخرجاه .
وقد رواه الثوري، عن عبد الله بن نافع، عن أبيه، عن ابن عمر، به. وهذه الصيغة مشعرة بالرفع. وهكذا روى أبو بكر بن أبي شيبة، والجوزجاني، وحرب الكرماني، وأبو بكر الأثرم، من حديث الأعمش، عن المسيب بن رافع، عن قبيصة بن جابر، عن عمر أنه قال: لا أوتى بمحلل ولا محلل له إلا رجمتهما .
وروى البيهقي من حديث ابن لهيعة، عن بكير بن الأشج، عن سليمان بن يسار: أن عثمان بن عفان رفع إليه رجل تزوج امرأة ليحلها لزوجها، ففرق بينهما. وكذا روي عن علي، وابن عباس،

(1/628)

وغير واحد من الصحابة، رضي الله عنهم.
وقوله: { فَإِنْ طَلَّقَهَا } أي: الزوج الثاني بعد الدخول بها { فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا } أي: المرأة والزوج الأول { إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ } أي: يتعاشرا بالمعروف [وقال مجاهد: إن ظنا أن نكاحهما على غير دلسة] { وَتِلْكَ حُدُودُ اللَّهِ } أي: شرائعه وأحكامه { يُبَيِّنُهَا } أي: يوضحها { لِقَوْمٍ يَعْلَمُونَ }
وقد اختلف الأئمة، رحمهم الله، فيما إذا طلق الرجل امرأته طلقة أو طلقتين، وتركها حتى انقضت عدتها، ثم تزوجت بآخر فدخل بها، ثم طلقها فانقضت عدتها، ثم تزوجها الأول: هل تعود إليه بما بقي من الثلاث، كما هو مذهب مالك، والشافعي، وأحمد بن حنبل، وهو قول طائفة من الصحابة، رضي الله عنهم؟ أو يكون الزوج الثاني قد هدم ما قبله من الطلاق، فإذا عادت إلى الأول تعود بمجموع الثلاث، كما هو مذهب أبي حنيفة وأصحابه رحمهم الله؟ وحجتهم أن الزوج الثاني إذا هدم الثلاث فلأن يهدم ما دونها بطريق الأولى والأحرى، والله أعلم.

(1/629)


البقرة - تفسير ابن كثير

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آَيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231)

{ وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنزلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231) }
هذا أمر من الله عز وجل للرجال إذا طلق أحدهم المرأة طلاقا له عليها فيه رجعة، أن يحسن في أمرها إذا انقضت عدتها، ولم يبق منها إلا مقدار ما يمكنه فيه رجعتها، فإما أن يمسكها، أي: يرتجعها إلى عصمة نكاحه بمعروف، وهو أن يشهد على رجعتها، وينوي عشرتها بالمعروف، أو يسرحها، أي: يتركها حتى تنقضي عدتها، ويخرجها من منزله بالتي هي أحسن، من غير شقاق ولا مخاصمة ولا تقابح، قال الله تعالى: { وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا } قال ابن عباس، ومجاهد، ومسروق، والحسن، وقتادة، والضحاك، والربيع، ومقاتل بن حيان وغير واحد: كان الرجل يطلق المرأة، فإذا قاربت انقضاء العدة راجعها ضرارًا، لئلا تذهب إلى غيره، ثم يطلقها فتعتد، فإذا شارفت على انقضاء العدة طلق لتطول عليها العدة، فنهاهم الله عن ذلك، وتوعدهم عليه فقال: { وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ } أي: بمخالفته أمر الله تعالى.
وقوله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } قال ابن جرير: عند هذه الآية:
أخبرنا أبو كُرَيْب، أخبرنا إسحاق بن منصور، عن عبد السلام بن حرب، عن يزيد بن عبد الرحمن، عن أبي العلاء الأودي، عن حميد بن عبد الرحمن، عن أبي موسى: أن رسول الله

(1/629)

صلى الله عليه وسلم غضب على الأشعريين، فأتاه أبو موسى فقال: يا رسول الله، أغضبت على الأشعريين؟! فقال: يقول أحدكم: قد طلقت، قد راجعت، ليس هذا طلاق المسلمين، طلقوا المرأة في قُبُل عدتها" (1) .
ثم رواه من وجه آخر (2) عن أبي خالد الدالاني، وهو يزيد بن عبد الرحمن، وفيه كلام.
وقال مسروق: هو (3) الذي يطلق في غير كنهه، ويضار امرأته بطلاقها وارتجاعها، لتطول عليها العدة.
وقال الحسن، وقتادة، وعطاء الخراساني، والربيع، ومقاتل بن حيان: هو الرجل يطلق ويقول: كنت لاعبًا أو يعتق أو ينكح ويقول: كنت لاعبًا. فأنزل الله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } فألزم الله بذلك.
وقال ابن مردويه: حدثنا إبراهيم بن محمد، حدثنا أبو أحمد الصيرفي، حدثني جعفر بن محمد السمسار، عن إسماعيل بن يحيى، عن سفيان، عن ليث، عن مجاهد، عن ابن عباس قال: طلق رجل امرأته وهو يلعب، لا يريد الطلاق؛ فأنزل الله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } فألزمه رسول الله صلى الله عليه وسلم الطلاق.
وقال ابن أبي حاتم: حدثنا عصام بن زوَّاد، حدثنا آدم، حدثنا المبارك بن فضالة، عن الحسن، هو البصري، قال: كان الرجل يطلق ويقول: كنت لاعبًا أو يعتق (4) ويقول: كنت لاعبًا وينكح ويقول: كنت لاعبًا فأنزل الله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } وقال رسول الله صلى الله عليه وسلم: "من طلق أو أعتق أو نكح أو أنكح، جادًا أو لاعبًا، فقد جاز عليه".
وكذا رواه ابن جرير من طريق الزهري، عن سليمان بن أرقم، عن الحسن، مثله. وهذا مرسل (5) . وقد رواه ابن مردويه من طريق عمرو بن عبيد، عن الحسن، عن أبي الدرداء، موقوفًا عليه. وقال أيضًا:
حدثنا أحمد بن الحسن (6) بن أيوب، حدثنا يعقوب بن أبي يعقوب، حدثنا يحيى بن عبد الحميد، حدثنا أبو معاوية، عن إسماعيل بن سلمة، عن الحسن، عن عبادة بن الصامت، في قول الله تعالى: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } قال: كان الرجل على عهد النبي صلى الله عليه وسلم يقول للرجل زوجتك ابنتي ثم يقول: كنت لاعبًا. ويقول: قد أعتقت، ويقول: كنت لاعبًا فأنزل الله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } فقال رسول الله صلى الله عليه وسلم: "ثلاث من قالهن لاعبًا أو غير لاعب، فهن جائزات عليه: الطلاق، والعتاق، والنكاح" (7) .
__________
(1) تفسير الطبري (5/14).
(2) في جـ: "ثم رواه ابن ماجة من وجه آخر".
(3) في جـ: "وهو".
(4) في جـ: "ويعتق".
(5) تفسير الطبري (5/13) ورواه ابن أبي شيبة في المصنف (5/106) من طريق آخر، فرواه عن عيسى بن يونس، عن عمرو، عن الحسن به.
(6) في جـ: "بن الحسين".
(7) ورواه الحارث بن أبي أسامة في مسنده برقم (501) "زوائده" من طريق آخر، فرواه من طريق ابن لهيعة، عن عبيد الله بن أبي جعفر، عن عبادة بن الصامت به مرفوعا.

(1/630)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (232)

والمشهور في هذا الحديث الذي رواه أبو داود، والترمذي، وابن ماجة من طريق عبد الرحمن بن حبيب بن أردك، عن عطاء، عن ابن ماهك، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاث جدهن جد، وهزلهن جد: النكاح، والطلاق، والرجعة" (1) . وقال الترمذي: حسن غريب.
وقوله: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } أي: في إرساله الرسول بالهدى والبينات إليكم { وَمَا أَنزلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ } أي: السنة { يَعِظُكُمْ بِهِ } أي: يأمركم وينهاكم ويتوعدكم على ارتكاب المحارم { وَاتَّقُوا اللَّهَ } أي: فيما تأتون وفيما تذرون { وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: فلا يخفى عليه شيء من أموركم السرية والجهرية، وسيجازيكم على ذلك.
{ وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (232) }
قال علي بن أبي طلحة، عن ابن عباس: نزلت هذه الآية في الرجل يطلق امرأته طلقة أو طلقتين، فتنقضي عدتها، ثم يبدو له أن يتزوجها (2) وأن يراجعها، وتريد المرأة ذلك، فيمنعها أولياؤها من ذلك، فنهى الله أن يمنعوها. وكذا (3) روى العوفي، عنه، وكذا قال مسروق، وإبراهيم النخعي، والزهري والضحاك إنها أنزلت في ذلك. وهذا الذي قالوه ظاهر من الآية، وفيها دلالة على أن المرأة لا تملك أن تزوج نفسها، وأنه لا بد في تزويجها (4) من ولي، كما قاله الترمذي وابن جرير عند هذه الآية، كما جاء في الحديث: لا تزوج المرأةُ المرأةَ، ولا تزوج المرأة نفسها، فإن الزانية هي التي تزوج نفسها (5) . وفي الأثر الآخر: لا نكاح إلا بولي مرشد، وشاهدي عدل. وفي هذه المسألة نزاع بين العلماء محرر في موضعه من كتب الفروع، وقد قررنا ذلك في كتاب "الأحكام"، ولله الحمد والمنة.
وقد روي أن هذه الآية نزلت في معقل بن يسار المزني وأخته، فقال البخاري، رحمه الله، في كتابه الصحيح عند تفسير هذه الآية:
حدثنا عبيد الله بن سعيد، حدثنا أبو عامر العقدي، حدثنا عباد بن راشد، حدثنا الحسن قال: حدثني معقل بن يسار قال: كانت لي أخت تخطب إلي -قال البخاري: وقال إبراهيم، عن يونس، عن الحسن: حدثني معقل بن يسار. وحدثنا أبو مَعْمَر، حدثنا عبد الوارث، حدثنا يونس، عن الحسن: أن أخت معقل بن يسار طلقها زوجها، فتركها حتى انقضت عدتها، فخطبها، فأبى معقل،
__________
(1) سنن أبي داود برقم (2194) وسنن الترمذي برقم (1184) وسنن ابن ماجة برقم (2039).
(2) في جـ: "ثم يبدو له تزويجها".
(3) في جـ: "وكذلك".
(4) في جـ، أ: "في النكاح".
(5) رواه ابن ماجة في السنن برقم (1882) من طريق محمد بن مروان عن هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة مرفوعا به، وقال البوصيري في الزوائد (2/84): "هذا إسناد مختلف فيه".

(1/631)

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آَتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233)

فنزلت: { فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ } (1) .
وهكذا رواه أبو داود، والترمذي، وابن ماجة، وابن أبي حاتم، وابن جرير، وابن مردويه من طرق متعددة، عن الحسن، عن معقل بن يسار، به (2) . وصححه الترمذي أيضًا، ولفظه عن معقل ابن يسار: أنه زوج أخته رجلا من المسلمين، على عهد رسول الله صلى الله عليه وسلم، فكانت عنده ما كانت، ثم طلقها تطليقة لم يراجعها حتى انقضت العدة، فهويها وهويته، ثم خطبها مع الخطاب، فقال له: يا لكع (3) أكرمتك بها وزوجتكها، فطلقتها! والله لا ترجع إليك أبدًا، آخر ما عليك قال: فعلم الله حاجته إليها وحاجتها إلى بعلها، فأنزل الله: { وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ } إلى قوله: { وَأَنْتُمْ لا تَعْلَمُونَ } فلما سمعها معقل قال: سَمْعٌ لربي وطاعة ثم دعاه، فقال: أزوجك وأكرمك، زاد ابن مردويه: وكفرت عن يميني.
وروى ابن جرير (4) عن ابن جريج قال: هي جمل بنت يسار كانت تحت أبي البداح، وقال سفيان الثوري، عن أبي إسحاق السبيعي قال: هي فاطمة بنت يسار. وهكذا ذكر غير واحد من السلف: أن هذه الآية نزلت في معقل بن يسار وأخته. وقال السدي: نزلت في جابر بن عبد الله، وابنة عم له، والصحيح الأول، والله أعلم.
وقوله: { ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: هذا الذي نهيناكم عنه من منع الولايا أن يتزوجن أزواجهن إذا تراضوا بينهم بالمعروف، يأتمر به ويتعظ به وينفعل له { مَنْ كَانَ مِنْكُمْ } أيها الناس { يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: يؤمن بشرع الله، ويخاف وعيد الله وعذابه في الدار الآخرة (5) وما فيها من الجزاء { ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ } أي: اتباعكم شرع الله في رد الموليات إلى أزواجهن، وترك الحمية في ذلك، أزكى لكم وأطهر لقلوبكم { وَاللَّهُ يَعْلَمُ } أي: من المصالح فيما يأمر به وينهى عنه { وَأَنْتُمْ لا تَعْلَمُونَ } أي: الخيرة فيما تأتون ولا فيما تذرون.
{ وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233) }
__________
(1) صحيح البخاري برقم (4529).
(2) سنن أبي داود برقم (2087) وسنن الترمذي برقم (2981) وتفسير الطبري (5/17 ، 18) ولم يعزه المزي في تحفة الأشراف لسنن ابن ماجة.
(3) في أ: "فقال له وكيع".
(4) في جـ: "ابن جريج".
(5) في جـ: "في الدنيا والآخرة".

(1/632)

هذا إرشاد من الله تعالى (1) للوالدات: أن يرضعن أولادهن كمال الرضاعة، وهي سنتان، فلا اعتبار بالرضاعة بعد ذلك؛ ولهذا (2) قال: { لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } وذهب أكثر الأئمة إلى أنه لا يحرم من الرضاعة إلا ما كان دون الحولين، فلو ارتضع المولود وعمره فوقهما لم يحرم.
قال (3) الترمذي: "باب ما جاء أن الرضاعة لا تحرم إلا في الصغر (4) دون الحولين": حدثنا قتيبة، حدثنا أبو عوانة، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: "لا يحرم من الرضاع إلا ما فتق الأمعاء في الثدي، وكان قبل الفطام". وقال: هذا حديث حسن صحيح، والعمل على هذا عند أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم: أن الرضاعة لا تحرم إلا ما كان دون الحولين، وما كان بعد الحولين الكاملين فإنه لا يحرم شيئًا. وفاطمة بنت المنذر بن الزبير بن العوام، وهي امرأة هشام بن عروة (5) .
قلت: تفرد الترمذي برواية هذا الحديث، ورجاله على شرط الصحيحين، ومعنى قوله: إلا ما كان في الثدي، أي: في محل (6) الرضاعة قبل الحولين، كما جاء في الحديث، الذي رواه أحمد، عن وَكِيع وغندر، عن شعبة، عن عدي بن ثابت، عن البراء بن عازب قال: لما مات إبراهيم ابن النبي صلى الله عليه وسلم قال: "إن له مرضعًا (7) في الجنة". وهكذا أخرجه البخاري من حديث شعبة (8) وإنما قال، عليه السلام، ذلك؛ لأن ابنه إبراهيم، عليه السلام، مات وله سنة وعشرة أشهر، فقال: "إن له مرضعًا في الجنة" يعني: تكمل رضاعه، ويؤيده ما رواه الدارقطني، من طريق الهيثم بن جميل، عن سفيان بن عيينة، عن عمرو بن دينار، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لا يحرم من الرضاع إلا ما كان في الحولين"، ثم قال: لم يسنده عن ابن عيينة غير الهيثم بن جميل، وهو ثقة حافظ (9) .
قلت: وقد رواه الإمام مالك في الموطأ، عن ثور بن زيد، عن ابن عباس موقوفًا (10) (11) . ورواه الدراوردي عن ثور، عن عكرمة، عن ابن عباس وزاد: "وما كان بعد الحولين فليس بشيء"، وهذا أصح.
وقال أبو داود الطيالسي، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا رضاع بعد فصال، ولا يُتْم بعد احتلام"، وتمام الدلالة من هذا الحديث في قوله: { وَفِصَالُهُ فِي عَامَيْنِ } [لقمان: 14]. وقال: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } [الأحقاف: 15] . والقول بأن الرضاعة لا تحرم بعد الحولين مروي عن
__________
(1) في جـ: "من الله تبارك وتعالى".
(2) في جـ: "فلهذا".
(3) في جـ: "وقال".
(4) في أ: "في الصغير".
(5) سنن الترمذي برقم (1152).
(6) في جـ، أ: "في حال".
(7) في أ، و: "إن ابني مات وإن له مرضعا".
(8) المسند (4/300) وصحيح البخاري برقم (1382).
(9) سنن الدارقطني (4/174).
(10) في هـ: "مرفوعا" والصواب ما أثبتناه من جـ، أ، و، وهو ما نبه عليه الشيخ أحمد شاكر - رحمه الله.
(11) الموطأ (2/602).

(1/633)

علي، وابن عباس، وابن مسعود، وجابر، وأبي هريرة، وابن عمر، وأم سلمة، وسعيد بن المسيب، وعطاء، والجمهور. وهو مذهب الشافعي، وأحمد، وإسحاق، والثوري، وأبي يوسف، ومحمد، ومالك في رواية، وعنه: أن مدته سنتان وشهران، وفي رواية: وثلاثة أشهر. وقال أبو حنيفة: سنتان وستة أشهر، وقال زفر بن الهذيل: ما دام يرضع فإلى ثلاث سنين، وهذا رواية عن الأوزاعي. قال مالك: ولو فطم الصبي دون الحولين فأرضعته امرأة بعد فصاله لم يحرم؛ لأنه قد صار بمنزلة الطعام، وهو رواية عن الأوزاعي، وقد روي عن عمر وعلي أنهما قالا لا رضاع بعد فصال، فيحتمل أنهما أرادا الحولين كقول الجمهور، سواء فطم أو لم يفطم، ويحتمل أنهما أرادا الفعل، كقول مالك، والله أعلم.
وقد روي في الصحيح (1) عن عائشة، رضي الله عنها: أنها كانت ترى رضاع الكبير يؤثر في التحريم، وهو قول عطاء بن أبي رباح، والليث بن سعد، وكانت عائشة تأمر بمن تختار أن يدخل عليها من الرجال لبعض نسائها فترضعه، وتحتج في ذلك بحديث سالم مولى أبي حذيفة حيث أمر النبي صلى الله عليه وسلم امرأة أبي حذيفة أن ترضعه، وكان كبيرًا، فكان يدخل عليها بتلك الرضاعة، وأبى ذلك سائر أزواج النبي صلى الله عليه وسلم، ورأين (2) ذلك من الخصائص، وهو قول الجمهور. وحجة الجمهور -منهم الأئمة الأربعة، والفقهاء السبعة، والأكابر من الصحابة، وسائر أزواج رسول الله صلى الله عليه وسلم سوى عائشة -ما ثبت في الصحيحين، عن عائشة: أن رسول الله صلى الله عليه وسلم قال: "انظرْنَ من إخوانكن، فإنما الرضاعة من المجاعة" (3) . وسيأتي الكلام على مسائل الرضاع، وفيما يتعلق برضاع الكبير، عند قوله تعالى: { وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ } [النساء:23]
وقوله: { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } أي: وعلى والد الطفل نفقة الوالدات وكسوتهن بالمعروف، أي: بما جرت به عادة أمثالهن في بلدهنّ من غير إسراف ولا إقتار، بحسب قدرته في يساره وتوسطه وإقتاره، كما قال تعالى: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } [الطلاق:7] . قال الضحاك: إذا طلَّقَ [الرجل] (4) زوجته وله منها ولد، فأرضعت له ولده، وجب على الوالد نفقتها وكسوتها بالمعروف.
وقوله: { لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا } أي: لا تدفعه (5) عنها لتضر أباه بتربيته، ولكن ليس لها دفعُه إذا ولدته حتى تسقيه اللّبأ (6) الذي لا يعيش بدون تناوله غالبًا، ثم بعد هذا لها رفعه عنها إذا شاءت، ولكن إن كانت مضارة لأبيه فلا يحل لها ذلك، كما لا يحل له انتزاعه منها لمجرد الضّرار لها. ولهذا قال: { وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ } أي: بأن يريد أن ينتزع الولد منها إضرارًا بها، قاله مجاهد، وقتادة، والضحاك، والزهري، والسدي، والثوري، وابن زيد، وغيرهم.
__________
(1) في أ: "في الصحيحين".
(2) في جـ: "ويروى".
(3) صحيح البخاري برقم (2647) وصحيح مسلم برقم (1455).
(4) زيادة من جـ.
(5) في أ، و: "بأن تدفعه".
(6) في جـ: "اللبأة".

(1/634)

وقوله: { وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ } قيل: في عدم الضرار لقريبه (1) قاله مجاهد، والشعبي، والضحاك. وقيل: عليه مثل ما على والد الطفل من الإنفاق على والدة الطفل، والقيام بحقوقها وعدم الإضرار بها، وهو قول الجمهور. وقد استقصى ذلك ابن جرير في تفسيره. وقد استدل بذلك من ذهب من الحنفية والحنبلية إلى وجوب نفقة الأقارب بعضهم على بعض، وهو مروي عن عمر بن الخطاب، وجمهور السلف، ويرشح ذلك بحديث الحسن، عن سَمرة مرفوعًا: من ملك ذا رحم محرم عُتِق عليه (2) .
وقد ذُكر أن الرضاعة بعد الحولين ربما ضرت (3) الولد إما في بدنه أو عقله، وقد قال سفيان الثوري، عن الأعمش، عن إبراهيم، عن علقمة: أنه رأى امرأة تُرضع بعد الحولين. فقال: لا ترضعيه.
وقوله: { فَإِنْ أَرَادَا فِصَالا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا } أي: فإن اتفقا والدا الطفل على فطامه قبل الحولين، ورأيا في ذلك مصلحة له، وتشاورا في ذلك، وأجمعا (4) عليه، فلا جناح عليهما في ذلك، فيؤْخَذُ منه: أن انفراد أحدهما بذلك دون الآخر لا يكفي، ولا يجوز لواحد منهما أن يستبد بذلك من غير مشاورة الآخر، قاله الثوري وغيره، وهذا فيه احتياط للطفل، وإلزام للنظر في أمره، وهو من رحمة الله (5) بعباده، حيث حجر على الوالدين في تربية طفلهما وأرشدهما إلى ما يصلحه ويصلحهما كما قال في سورة الطلاق: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى } [الطلاق:6].
وقوله: { وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ } أي: إذا اتفقت الوالدة والوالد على أن يتسلم منها الولد (6) إما لعذر منها، أو عذر له، فلا جناح عليهما في بذله، ولا عليه في قبوله منها إذا سلمها أجرتها الماضية بالتي هي أحسن، واسترضع لولده غيرها بالأجرة بالمعروف. قاله غير واحد.
وقوله: { وَاتَّقُوا اللَّهَ } أي: في جميع أحوالكم { وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: فلا يخفى عليه شيء من أحوالكم وأقوالكم.
__________
(1) في أ: "بقرينه"، وفي و: "بقريبه".
(2) رواه أبو داود في السنن برقم (3949) والترمذي في السنن برقم (1365) من طريق عاصم الأحول عن الحسن به، وقال الترمذي: "هذا حديث لا نعرفه مسندا إلا من حديث حماد بن سلمة، وقد روى بعضهم هذا الحديث عن قتادة عن الحسن، عن عمر شيئا من هذا"، ولفظه عندهما: "من ملك ذا رحم محرم فهو حر".
(3) في أ: "جزت".
(4) في جـ، أ: "واجتمعا".
(5) في جـ: "من رحمه الله تعالى".
(6) في أ، و: "الولد ويسترضع له غيرها".

(1/635)


البقرة - تفسير ابن كثير

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234)

{ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234) }
هذا أمر من الله (1) للنساء اللاتي يُتَوّفى عنهن أزواجهن: أن يعتددن أربعة أشهر وعشر ليال (2) وهذا الحكم يشمل الزوجات المدخول بهن وغير المدخول بهن بالإجماع، ومستنده في غير
__________
(1) في جـ: "من الله تعالى".
(2) في جـ: "ليالي".

(1/635)

المدخول بها عُمُوم الآية الكريمة، وهذا الحديث الذي رواه الإمام أحمد وأهل السنن وصححه الترمذي: أن ابن مسعود سُئِل عن رجل تزوّج امرأة فمات ولم يدخل بها، ولم يفرض لها؟ فترددوا إليه مرارًا (1) في ذلك فقال: أقول فيها برأيي، فإن يكن صوابًا فمن الله، وإن يكُن خطأ فمني ومن الشيطان، والله ورسوله بريئان منه: [أرى] (2) لها الصداق كاملا. وفي لفظ: لها صداق مثلها، لا وكس، ولا شَطَط، وعليها العدّة، ولها الميراث. فقام معقل بن سنان (3) الأشجعي فقال: سمعت رسول الله صلى الله عليه وسلم قَضى به في بَرْوَع بنت واشق. ففرح عبد الله بذلك فرحًا شديدًا. وفي رواية: فقام رجال من أشجع، فقالوا: نشهد أن رسول الله صلى الله عليه وسلم قضى به في بَرْوَع بنت وَاشِق (4) .
ولا يخرج من ذلك إلا المتوفى عنها زوجها، وهي حامل، فإن عدّتها بوضع الحمل، ولو لم تمكث بعده سوى لحظة؛ لعموم قوله: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } [الطلاق: 4] . وكان ابن عباس يرى: أن عليها أن تتربص بأبعد الأجلين من الوضع، أو أربعة أشهر وعشر، للجمع بين الآيتين، وهذا مأخذ جيد ومسلك قوي، لولا ما ثبتت به السنة في حديث سبيعة الأسلمية، المخرج في الصحيحين من غير وجه: أنه توفي عنها زوجها سعد بن خولة، وهي حامل، فلم تنشب أن وضعت حملها بعد وفاته، وفي رواية: فوضعت حملها بعده بليال، فلما تَعَلَّتْ من نفاسها تجملت للخُطَّاب، فدخل عليها أبو السنابل بن بَعْكَك، فقال لها: ما لي أراك مُتَجَمِّلة؟ لعلك ترجين النكاح. والله ما أنت بناكح حتى يمر عليك أربعة أشهر وعَشْر. قالت سبيعة: فلما قال لي ذلك جمعت عليَّ ثيابي حين أمسيت، فأتيت رسول الله صلى الله عليه وسلم، فسألته عن ذلك، فأفتاني بأني قد حلَلَتُ حين وضعتُ، وأمرني بالتزويج إن بدا لي (5) .
قال أبو عمر بن عبد البر: وقد روي أن ابن عباس رجع إلى حديث سُبَيعة، يعني لما احتج عليه به. قال: ويصحح ذلك عنه: أن أصحابه أفتوا بحديث سبيعة، كما هو (6) قول أهل العلم قاطبة.
وكذلك يستثنى من ذلك الزوجة إذا كانت أمة، فإن عدتها على النصف من عدة الحرة، شهران وخمس ليال، على قول الجمهور؛ لأنها لما كانت على النصف من الحرة في الحَدّ، فكذلك (7) فلتكن على النصف منها في العدة. ومن العلماء -كمحمد بن سيرين وبعض الظاهرية -من يسوي بين الزوجات الحرائر والإماء في هذا المقام؛ لعموم الآية، ولأن العدة من باب الأمور الجبلية (8) التي تستوي فيها الخليقة. وقد ذكر سعيدُ بن المسيب، وأبو العالية وغيرهما: أن الحكمة في جعل عدة الوفاة أربعة أشهر وعشرًا؛ لاحتمال اشتمال الرحم على حمل، فإذا انتظر به هذه المدة ظهر إن كان موجودًا، كما جاء في حديث ابن مسعود الذي في الصحيحين وغيرهما: "إن خلق أحدكم يُجمع في بطن أمه أربعين يومًا نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه الملك
__________
(1) في جـ، أ، و: "إليه شهرا".
(2) زيادة من أ، و.
(3) في هـ، جـ، ط، أ: "معقل بن يسار" والمثبت هو الصواب.
(4) المسند (4/280) وسنن أبي داود برقم (2214، 2215) وسنن الترمذي برقم (1145) وسنن النسائي (6/121) وسنن ابن ماجة برقم (1891).
(5) صحيح البخاري برقم (5319) وصحيح مسلم برقم (1484).
(6) في جـ: "وهو".
(7) في جـ: "وكذلك".
(8) في أ: "الجلية".

(1/636)

فينفخ فيه الروح" (1) . فهذه ثلاث أربعينات بأربعة أشهر، والاحتياط بعشر بعدها لما قد ينقص بعض الشهور، ثم لظهور الحركة بعد نفخ الروح فيه، والله أعلم.
قال سعيد بن أبي عروبة، عن قتادة: سألت سعيد بن المسيب: ما بال العشرة؟ قال: فيه ينفخ الروح. وقال الربيع بن أنس: قلت لأبي العالية: لِمَ صارت هذه العشر مع الأشهر الأربعة؟ قال: لأنه ينفخ فيها الروح. رواهما ابن جرير. ومن هاهنا ذهب الإمام أحمد، في رواية عنه، إلى أن عدة أم الولد عدة الحرة هاهنا؛ لأنها صارت فراشا كالحرائر، وللحديث الذي رواه الإمام أحمد، عن يزيد بن هارون، عن سعيد بن أبي عَرُوبَة، عن قتادة، عن رجاء بن حيوة، عن قبيصة بن ذؤيب، عن عمرو بن العاص أنه قال: لا تُلْبِسوا علينا سنة نبينا، عدة أم الولد إذا توفي عنها سيدها أربعة أشهر وعشر (2) ورواه أبو داود، عن قتيبة، عن غُنْدَر -وعن ابن المثنى، عن عبد الأعلى. وابن ماجة، عن علي بن محمد، عن وَكِيع -ثلاثتهم عن سعيد بن أبي عَرُوبة، عن مَطَر الوراق، عن رجاء بن حيوة، عن قبيصة، عن عمرو بن العاص، فذكره (3) .
وقد روي عن الإمام أحمد أنه أنكر هذا الحديث، وقيل: إن قبيصة لم يسمع عَمْرًا، وقد ذهب إلى القول بهذا الحديث طائفة من السلف، منهم: سعيد بن المسيب، ومجاهد، وسعيد بن جبير، والحسن، وابن سيرين، وأبو عياض (4) ،والزهري، وعمر بن عبد العزيز. وبه كان يأمر يزيد بن عبد الملك بن مروان، وهو أمير المؤمنين. وبه يقول الأوزاعي، وإسحاق بن رَاهْوَيه، وأحمد بن حنبل، في رواية عنه. وقال طاوس وقتادة: عدة أم الولد إذا توفي عنها سيدها نصفُ عدة الحرة: شهران وخمس ليال. وقال أبو حنيفة وأصحابه، والثوري، والحسن بن صالح بن حَيّ: تعتد بثلاث حيض. وهو قول علي، وابن مسعود، وعطاء، وإبراهيم النخَعي. وقال مالك، والشافعي، وأحمد في المشهور عنه: عدتها حيضة. وبه يقول ابن عمر، والشعبي، ومكحول، والليث، وأبو عبيد، وأبو ثَور، والجمهور.
قال الليث: ولو مات وهي حائض أجزأتها. وقال مالك: فلو كانت ممن لا تحيض فثلاثة أشهر. وقال الشافعي والجمهور: شهر، وثلاثة أحب إلي. والله أعلم.
وقوله: { فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } يستفاد من هذا وجوب الإحداد على المتوفى عنها زوجها مدة عدتها، لما ثبت في الصحيحين، من غير وجه، عن أم حبيبة وزينب بنت جحش أمي المؤمنين، أن رسول الله صلى الله عليه وسلم قال: "لا يحل لامرأة تؤمن
__________
(1) صحيح البخاري برقم (3208) وصحيح مسلم برقم (2643).
(2) المسند (4/203).
(3) سنن أبي داود برقم (2308) وسنن ابن ماجة برقم (2083).
(4) في جـ: "وأبو عاص".

(1/637)

وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

بالله واليوم الآخر أن تُحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرًا" (1) . وفي الصحيحين أيضا، عن أم سلمة: أن امرأة قالت: يا رسول الله، إن ابنتي تُوفي عنها زوجها، وقد اشتكت عينُها، أفنكْحُلُها؟ فقال: "لا ". كل ذلك يقول: "لا" مرتين أو ثلاثًا. ثم قال: "إنما هي أربعة أشهر وعشر (2) وقد كانت إحداكن في الجاهلية تمكث سنة". قالت زينب بنت أم سلمة: كانت المرأة إذا توفي عنها زوجها دخلت حفْشًا، ولبست شر ثيابها، ولم تمس طيبًا ولا شيئًا، حتى تمر بها سنة، ثم تخرج فتعطى بَعْرة فترمي بها، ثم تؤتى بدابة -حمار أو شاة أو طير -فَتَفْتَضَّ به فقلما تفتض بشيء إلا مات (3) .
ومن هاهنا ذهب كثير من العلماء إلى أن هذه الآية ناسخة للآية التي بعدها، وهي قوله: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ } [البقرة: 240]، كما قاله ابن عباس وغيره، وفي هذا نظر كما سيأتي تقريره.
والغرض أن الإحداد هو عبارة عن ترك الزينة من الطيب، ولبس ما يدعوها إلى الأزواج من ثياب وحُلِيٍّ وغير ذلك وهو واجب في عدة الوفاة قولا واحدًا، ولا يجب في عدة الرجعية قولا واحدًا، وهل يجب في عدة البائن؟ فيه قولان.
ويجب الإحداد على جميع الزوجات المتوفى عنهن أزواجهن، سواء في ذلك الصغيرة والآيسة (4) والحرة والأمة، والمسلمة والكافرة، لعموم الآية. وقال الثوري وأبو حنيفة وأصحابه: لا إحداد على الكافرة. وبه يقول أشهبُ، وابنُ نافع من أصحاب مالك. وحجة قائل هذه المقالة قولهُ صلى الله عليه وسلم (5) :"لا يحل لامرأة تؤمن بالله واليوم الآخر أن تُحِدّ على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرًا": قالوا: فجعله تعبدًا (6) . وألحق أبو حنيفة وأصحابه والثوري الصغيرة بها، لعدم التكليف. وألحق أبو حنيفة وأصحابه الأمة المسلمة لنقصها (7) . ومحل تقرير ذلك كله في كتب الأحكام والفروع، والله الموفق للصواب.
وقوله: { فَإِذَا بَلَغْنَ أَجَلَهُنَّ } أي: انقضت عدتهن (8) . قاله الضحاك والربيع بن أنس، { فَلا جُنَاحَ عَلَيْكُمْ } قال الزهري: أي: على أوليائها { فِيمَا فَعَلْنَ } يعني: النساء اللاتي انقضت عدتهن. قال العوفي (9) عن ابن عباس: إذا طلقت المرأة أو مات عنها زوجها، فإذا انقضت عدتها فلا جناح عليها أن تتزين وتتصنَّع وتتعرض للتزويج، فذلك المعروف. روي عن مقاتل بن حيان نحوه، وقال ابن جريج عن مجاهد: { فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ } قال: هو النكاح الحلال الطيب. وروي عن الحسن، والزهري، والسدي نحو ذلك.
{ وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235) }
__________
(1) صحيح البخاري برقم (5337) وصحيح مسلم برقم (1486) من حديث زينب بنت جحش رضي الله عنها، وصحيح البخاري برقم (5334) وصحيح مسلم برقم (1486) من حديث أم حبيبة رضي الله عنها.
(2) في جـ: "وعشرا".
(3) صحيح البخاري برقم (5336) وصحيح مسلم برقم (1488).
(4) في جـ: "الصغير والكبير".
(5) في جـ: "عليه السلام".
(6) في جـ: "مقيدا".
(7) في جـ: "لبعضها".
(8) في جـ، أ، و: "عدتها".
(9) في جـ: "قال الوالبي".

(1/638)

يقول تعالى: { وَلا جُنَاحَ عَلَيْكُمْ } أن تُعَرّضوا بخطبة النساء في عدتهن من وفاة أزواجهن من غير تصريح. قال الثوري وشعبة وجرير وغيرهم، عن منصور، عن مجاهد، عن ابن عباس في قوله: { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ } قال: التعريض أن تَقُول: إني أريد التزويج، وإني أحب امرأة من أمرها ومن أمرها -يعرض لها بالقول بالمعروف -وفي رواية: وددت أن الله رزقني امرأة ونحو هذا. ولا يَنْصِبُ للخِطْبة. وفي رواية: إني لا أريد أن أتزوج غيرَك إن شاء الله، ولوددت أني وجدت امرأة صالحة، ولا ينصب لها ما دامت في عدتها. ورواه البخاري تعليقًا، فقال: قال لي طلق بن غَنَّام، عن زائدة، عن منصور، عن مجاهد، عن ابن عباس: { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ } هو أن يقول: إني أريد التزويج، وإن النساء لمن حاجتي، ولوددت أنه تَيَسَّر لي امرأة صالحة (1) .
وهكذا قال مجاهد، وطاوس، وعكرمة، وسعيد بن جُبير، وإبراهيم النخَعي، والشعبي، والحسنُ، وقتادة، والزهري، ويزيد بن قُسَيط، ومقاتل بن حيَّان، والقاسم بن محمد، وغير واحد من السلف والأئمة في التعريض: أنه يجوز للمتوفى عنها زوجها من غير تصريح لها بالخطبة. وهكذا حكم المطلقة المبتوتة يجوز التعريض لها، كما قال النبي صلى الله عليه وسلم لفاطمة بنت قيس، حين طلقها زوجها أبو عَمْرو بن حَفْص: آخر ثلاث تطليقات. فأمرها أن تعتد في بيت ابن أم مكتوم، وقال لها: "فإذا حَلَلْت فآذنيني". فلما حلَّتْ خطب عليها أسامة بن زيد مولاه، فزَوّجها إياه (2) .
فأما المطلقة الرجعية: فلا خلاف في أنه لا يجوز لغير زوجها التصريح بخطبتها ولا التعريض لها، والله أعلم.
وقوله: { أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ } أي: أضمرتم في أنفسكم خطْبَتَهُنّ (3) وهذا كقوله تعالى: { وَرَبُّكَ (4) يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ } [القصص:69] وكقوله: { وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ } [المتحنة:1] ولهذا قال: { عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ } أي: في أنفسكم، فرفع الحرج عنكم في ذلك، ثم قال: { وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا } قال أبو مِجْلَز، وأبو الشعثاء -جابر بن زيد -والحسن البصري، وإبراهيم النخعي وقتادة، والضحاك، والربيع بن أنس، وسليمان التيمي، ومقاتل بن حيان، والسدي: يعني الزنا. وهو معنى رواية العَوفي عن ابن عباس، واختاره ابن جرير.
__________
(1) صحيح البخاري برقم (5124).
(2) رواه مسلم في صحيحه برقم (1480).
(3) في جـ، أ، و: "من خطبتهن".
(4) في جـ: "والله" وهو خطأ.

(1/639)

وقال علي بن أبي طلحة، عن ابن عباس: { وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا } لا تقل لها: إني عاشق، وعاهديني ألا تتزوجي غيري، ونحو هذا. وكذا رُوي عن سعيد بن جُبير، والشعبي، وعكرمة، وأبي الضحى، والضحاك، والزهري، ومجاهد، والثوري: هو أن يأخذ ميثاقها ألا تتزوج غيره، وعن مجاهد: هو قول الرجل للمرأة: لا تفوتيني بنفسك، فإني ناكحك.
وقال قتادة: هو أن يأخذ عهد المرأة، وهي في عدتها ألا تنكح غيره، فنهى الله عن ذلك وقدم فيه، وأحل الخطبة والقول بالمعروف.
وقال ابن زيد: { وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا } هو أن يتزوجها في العدة سرًا، فإذا حلت أظهر ذلك.
وقد يحتمل أن تكون الآية عامة في جميع ذلك؛ ولهذا قال: { إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا } قال (1) ابن عباس، ومجاهد وسعيد بن جبير، والسدي، والثوري، وابن زيد: يعني به: ما تقدم من إباحة التعريض. كقوله: إني فيك لراغب. ونحو ذلك.
وقال محمد بن سيرين: قلت لعَبِيدة: ما معنى قوله: { إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا } ؟ قال: يقول لوليها: لا تسبِقْني بها، يعني: لا تزوجها حتى تُعلمني. رواه ابن أبي حاتم.
وقوله: { وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ } يعني: ولا تعقدوا العقد بالنكاح حتى تنقضي العدة. قال ابن عباس، ومجاهد، والشعبي، وقتادة، والربيع بن أنس، وأبو مالك، وزيد بن أسلم، ومقاتل بن حيان، والزهري، وعطاء الخراساني، والسدي، والثوري، والضحاك: { حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ } يعني: حتى تنقضي العدة.
وقد أجمع العلماء على أنه لا يصح العقد في مدة العدة. واختلفوا فيمن تزوج امرأة في عدتها فدخل بها، فإنه يفرق بينهما، وهل تحرم عليه أبدا؟ على قولين: الجمهور على أنها لا تحرم عليه، بل له أن يخطبها إذا انقضت عدتها. وذهب الإمام مالك إلى أنها تحرم عليه على التأبيد. واحتج في ذلك بما رواه عن ابن شهاب، وسليمان بن يسار: أن عمر، رضي الله عنه، قال: أيما امرأة نكحت في عدتها، فإن زوجها الذي تزوجها (2) لم يدخل بها، فرق بينهما، ثم اعتدت بقية عدتها من زوجها الأول، ثم كان الآخر خاطبا من الخطاب، وإن كان دخل بها فرق بينهما، ثم اعتدت بقية عدتها من الأول (3) ثم اعتدت من الآخر، ثم لم ينكحها أبدًا (4) .
قالوا: ومأخذ هذا: أن الزوج لما استعجل ما أجل الله، عوقب بنقيض قصده، فحرمت عليه على التأبيد، كالقاتل يحرم (5) الميراثَ. وقد روى الشافعي هذا الأثر عن مالك. قال البيهقي: وذهب إليه في القديم ورجع عنه في الجديد، لقول علي: إنها تحل له.
قلت: ثم هو (6) منقطع عن عمر. وقد روى الثوري، عن أشعث، عن الشعبي، عن مسروق:
__________
(1) في جـ: "وقال".
(2) في جـ، أ، و: "زوجها التي تزوج بها".
(3) في جـ: "من زوجها الأول".
(4) الموطأ (2/535).
(5) في جـ: "يحرم عليه".
(6) في جـ: "قلت وهو".

(1/640)

لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ (236)

أن عمر رجع عن ذلك وجعل لها مهرها، وجعلهما يجتمعان.
وقوله: { وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ } توعدهم على ما يقع في ضمائرهم من أمور النساء، وأرشدهم إلى إضمار الخير دون الشر، ثم لم يُؤْيِسْهُم من رحمته، ولم يُقْنطهم من عائدته، فقال: { وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ } (1) .
{ لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ (236) }
أباح تبارك وتعالى طلاق المرأة بعد العقد عليها وقبل الدخول بها. قال ابن عباس، وطاوس، وإبراهيم، والحسن البصري: المس: النكاح. بل ويجوز أن يطلقها قبل الدخول بها، والفرض لها إن كانت مفوضة، وإن كان في هذا انكسار لقلبها؛ ولهذا أمر تعالى بإمتاعها، وهو تعويضها عما فاتها بشيء تعطاه من زوجها بحسب حاله، على الموسع قدره وعلى المقتر قدره.
وقال سفيان الثوري، عن إسماعيل بن أمية، عن عكرمة، عن ابن عباس قال: متعة الطلاق أعلاه الخادم، ودون ذلك الورق، ودون ذلك الكسوة.
وقال علي بن أبي طلحة، عن ابن عباس: إن (2) كان موسرا متعها بخادم، أو شبه ذلك، وإن كان معسرا أمتعها بثلاثة أثواب.
وقال الشعبي: أوسط ذلك: درع وخمار وملحفة وجلباب. قال: وكان شريح يمتع بخمسمائة. وقال عبد الرزاق: أخبرنا مَعْمَر، عن أيوب، عن ابن سيرين قال: كان يُمتع بالخادم، أو بالنفقة، أو بالكسوة، قال: ومتع الحسن بن علي بعشرة آلاف (3) ويروى أن المرأة قالت:
متاعٌ قليلٌ من حَبِيبٍ مُفَارق ...
وذهب أبو حنيفة، رحمه الله، إلى أنه متى تنازع الزوجان في مقدار المتعة وجب لها عليه نصف مهر مثلها. وقال الشافعي في الجديد: لا يجبر الزوج على قدر معلوم، إلا على أقل ما يقع عليه اسم المتعة، وأحب ذلك إليَّ أن يكون أقله ما تجزئ فيه الصلاة. وقال في القديم: لا أعرف في المتعة قدرًا (4) إلا أني أستحسن ثلاثين درهمًا؛ لما روي عن ابن عمر، رضي الله عنهما (5) .
وقد اختلف العلماء أيضًا: هل تجب المتعة لكل مطلقة، أو إنما تجب المتعة لغير المدخول بها التي لم يفرض لها؟ على أقوال:
أحدها: أنه تجب المتعة لكل مطلقة، لعموم قوله تعالى: { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } [البقرة:241] ولقوله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا } [الأحزاب:28] وقد كن مفروضا لهن ومدخولا بهن، (6) وهذا
__________
(1) في جـ، أ، و: "غفور حليم" وهو الصواب.
(2) في أ: "إذا".
(3) ورواه الطبري في تفسيره (5/123) من طريق عبد الرزاق به.
(4) في جـ، أ، و: "وقتا".
(5) في جـ: "عنه".
(6) في جـ: "وقد كن مدخولا بهن ومفروضا لهن".

(1/641)

وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237)

قول سعيد بن جُبير، وأبي العالية، والحسن البصري. وهو أحد قولي الشافعي، ومنهم من جعله الجديد الصحيح، فالله أعلم.
والقول الثاني: أنها تجب للمطلقة إذا طلقت قبل المسيس، وإن كانت مفروضًا لها لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا } [الأحزاب:49] قال شعبة وغيره، عن قتادة، عن سعيد بن المسيب قال: نسخت هذه الآية التي في الأحزاب الآية التي في البقرة.
وقد روى البخاري في صحيحه، عن سهل بن سعد، وأبي أسَيد أنهما قالا تزوج رسول الله صلى الله عليه وسلم أميمة بنت شراحيل، فلما أدخلت عليه بسط يده إليها فكأنما (1) كرهت ذلك، فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازِقِيَّين (2) (3) .
والقول الثالث: أن المتعة إنما تجب للمطلقة إذا لم يدخل بها، ولم يفرض (4) لها، فإن كان قد دخل بها وجب لها مهر مثلها إذا كانت مفوضة، وإن كان قد فرض لها وطلقها قبل الدخول، وجب لها عليه شطره، فإن دخل بها استقر الجميع، وكان ذلك عوضًا لها عن المتعة، وإنما المصابة التي لم يفرض لها ولم يدخل بها فهذه التي دلت هذه الآية الكريمة على وجوب متعتها. وهذا قول ابن عمر، ومجاهد. ومن العلماء: من استحبها لكل مطلقة ممن عدا المفوضة المفارقة قبل الدخول: وهذا ليس بمنكور (5) وعليه تحمل آية التخيير في الأحزاب؛ ولهذا قال تعالى: { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } [البقرة:241] .
ومن العلماء من يقول: إنها مستحبة مطلقًا. قال ابن أبي حاتم: حدثنا كثير بن شهاب القزويني، حدثنا محمد بن سعيد بن سابق، حدثنا عمرو -يعني ابن أبي قيس -عن أبي إسحاق، عن الشعبي قال: ذكروا له المتعة، أيحبس فيها؟ فقرأ: { عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ } قال الشعبي: والله ما رأيت أحدا حبس (6) فيها، والله لو كانت واجبة لحبس فيها القضاة.
{ وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237) }
وهذه الآية الكريمة مما يدل على اختصاص المتعة بما دلت عليه الآية الأولى (7) حيث إنما أوجب في هذه الآية نصف المهر المفروض، وإذا طلق الزوج قبل الدخول، فإنه لو كان ثم واجب آخر من
__________
(1) في أ، و: "فكأنها".
(2) في جـ: "درافتين".
(3) صحيح البخاري برقم (5226).
(4) في جـ: "ولم يعرض"
(5) في جـ: "بمعلوم".
(6) في جـ: "أحسن".
(7) في أ: "الكريمة".

(1/642)

متعة لبينها (1) لا سيما وقد قرنها بما قبلها من اختصاص المتعة بتلك الحالة (2) والله أعلم.
وتشطير الصداق -والحالة هذه -أمر مجمع عليه بين العلماء، لا خلاف بينهم في ذلك، فإنه متى كان قد سمى لها صداقًا ثم فارقها قبل دخوله بها، فإنه يجب لها نصف ما سمى من الصداق، إلا أن عند الثلاثة أنه يجب جميع الصداق إذا خلا بها الزوج، وإن لم يدخل بها، وهو مذهب الشافعي في القديم، وبه حكم الخلفاء الراشدون، لكن (3) قال الشافعي: أخبرنا مسلم بن خالد، أخبرنا ابن جريج، عن ليث بن أبي سليم، عن طاوس، عن ابن عباس أنه قال: -في الرجل يتزوج المرأة فيخلو بها ولا يمسها ثم يطلقها -ليس لها إلا نصف الصداق؛ لأن الله يقول: { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ } قال الشافعي: هذا أقوى (4) وهو ظاهر الكتاب.
قال البيهقي: وليث بن أبي سليم وإن كان غير محتج (5) به، فقد رويناه من حديث ابن أبي طلحة، عن ابن عباس فهو يقوله (6) .
وقوله: { إِلا أَنْ يَعْفُونَ } أي: النساء عما وجب لها على زوجها من النصف، فلا يجب لها عليه شيء.
قال السدي، عن أبي صالح، عن ابن عباس في قوله: { إِلا أَنْ يَعْفُونَ } قال: إلا أن تعفو الثيب فتدع حقها. قال الإمام أبو محمد بن أبي حاتم، رحمه الله: وروي عن شريح، وسعيد بن المسيب، وعكرمة، ومجاهد، والشعبي، والحسن، ونافع، وقتادة، وجابر بن زيد، وعطاء الخراساني، والضحاك، والزهري، ومقاتل بن حيان، وابن سيرين، والربيع بن أنس، والسدي، نحو ذلك. قال: وخالفهم محمد بن كعب القرظي فقال: { إِلا أَنْ يَعْفُونَ } يعني: الرجال، وهو قول شاذ لم يتابع عليه. انتهى كلامه.
وقوله: { أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ } قال ابن أبي حاتم: ذكر عن ابن لهيعة، حدثني عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم [قال] (7) : "ولي عقدة النكاح الزوج".
وهكذا أسنده ابن مردويه من حديث عبد الله بن لهيعة، به (8) . وقد أسنده ابن جرير، عن ابن لهيعة، عن عمرو بن شعيب أن رسول الله صلى الله عليه وسلم، فذكره (9) ولم يقل: عن أبيه، عن جده فالله أعلم.
ثم قال ابن أبي حاتم، رحمه الله: وحدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا جرير، يعني ابن حازم، (10) عن عيسى -يعني ابن عاصم -قال: سمعت شريحًا يقول: سألني علي بن طالب (11)
__________
(1) في أ: "لمسها".
(2) في جـ: "المتعة مهما دلت عليه الآية الأولى بتلك الحالة".
(3) في جـ: "ولكن".
(4) في جـ، و: "بهذا أقول"، وفي أ: "بهذا القول".
(5) في جـ: "غير صحيح".
(6) في أ، و: "فهو مقوله".
(7) زيادة من جـ، أ، و.
(8) ورواه الدارقطني في السنن (3/279) من طريق قتيبة عن ابن لهيعة به، وذكر البيهقي في السنن الكبرى (7/251) وقال: "هذا غير محفوظ، وابن لهيعة غير محتج به، والله أعلم".
(9) تفسير الطبري (5/157).
(10) في جـ: "يعني ابن أبي حازم".
(11) في أ: "علي بن أبي طلحة"، وفي و: "علي بن أبي طالب".

(1/643)

عن الذي بيده عقدة النكاح. فقلت له: هو ولي المرأة. فقال علي: لا بل هو الزوج.
ثم قال: وفي إحدى الروايات عن ابن عباس، وجبير بن مطعم، وسعيد بن المسيب، وشريح -في أحد قوليه -وسعيد بن جبير، ومجاهد، والشعبي، وعكرمة، ونافع، ومحمد بن سيرين، والضحاك، ومحمد بن كعب القرظي، وجابر بن زيد، وأبي مِجْلز، والربيع بن أنس، وإياس بن معاوية، ومكحول، ومقاتل بن حيان: أنه الزوج.
قلت: وهذا هو الجديد من قولي (1) الشافعي، ومذهب أبي حنيفة. وأصحابه، والثوري، وابن شبرمة، والأوزاعي، واختاره ابن جرير. ومأخذ هذا القول: أن الذي بيده عقدة النكاح حقيقة الزوج، فإن بيده (2) عقدها وإبرامها ونقضها وانهدامها، وكما أنه لا يجوز للولي أن يهب شيئًا من مال المولية للغير، فكذلك في الصداق.
قال (3) والوجه الثاني: حدثنا أبي، حدثنا ابن أبي مريم، حدثنا محمد بن مسلم، حدثنا عمرو بن دينار، عن ابن عباس -في الذي ذكر الله بيده عقدة النكاح -قال: ذلك أبوها أو أخوها، أو من لا تنكح إلا بإذنه، وروي عن علقمة، والحسن، وعطاء، وطاوس، والزهري، وربيعة، وزيد بن أسلم، وإبراهيم النخعي، وعكرمة في أحد قوليه، ومحمد بن سيرين -في أحد قوليه: أنه الولي. وهذا مذهب مالك، وقول (4) الشافعي في القديم؛ ومأخذه أن الولي هو الذي أكسبها إياه، فله التصرف فيه بخلاف سائر مالها.
وقال ابن جرير: حدثنا سعيد بن الربيع الرازي، حدثنا سفيان، عن عمرو بن دينار، عن عكرمة قال: أذن الله في العفو وأمر به، فأي امرأة عفت جاز عفوها، فإن شحت وضنت عفا وليها وجاز عفوه.
وهذا يقتضي صحة عفو الولي، وإن كانت رشيدة، وهو مروي عن شريح. لكن أنكر عليه الشعبي، فرجع عن ذلك، وصار إلى أنه الزوج وكان يباهل عليه.
وقوله: { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } قال ابن جرير: قال بعضهم: خُوطب به الرجال، والنساء. حدثني يونس، أخبرنا ابن وهب، سمعت ابن جريج يحدث عن عطاء بن أبي رباح، عن ابن عباس: { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } قال: أقربهما للتقوى الذي يعفو.
وكذا روي عن الشعبي وغيره، وقال مجاهد، والضحاك، ومقاتل بن حيان، والربيع بن أنس، والثوري: الفضل (5) هاهنا أن تعفو المرأة عن شطرها، أو إتمام الرجل الصداق لها. ولهذا قال: { وَلا تَنْسَوُا الْفَضْلَ [بَيْنَكُمْ ] (6) } أي: الإحسان، قاله سعيد. وقال الضحاك، وقتادة، والسدي، وأبو وائل: المعروف ، يعني: لا تهملوه بل استعملوه بينكم.
وقد قال أبو بكر بن مردويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا موسى بن إسحاق،
__________
(1) في جـ: "من مذهب".
(2) في جـ: "فإن بيدها".
(3) في جـ: "وقال".
(4) في جـ: "وهو قول".
(5) في جـ: والفضل".
(6) زيادة من جـ.

(1/644)

حدثنا عقبة بن مكرم، حدثنا يونس بن بكير، حدثنا عبيد الله (1) بن الوليد الوصافي، عن عبد الله بن عبيد، عن علي بن أبي طالب، أن رسول الله صلى الله عليه وسلم قال: "ليأتينَّ على الناس زمان عَضُوض، يَعَضّ المؤمن على ما في يديه وينسى الفضل، وقد قال الله تعالى: { وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } شرار يبايعون كل مضطر، وقد نهى رسول الله صلى الله عليه وسلم عن بيع المضطر، وعن بيع الغَرَر، فإن كان عندك خير فعُدْ به على أخيك، ولا تزده هلاكًا إلى هلاكه، فإن المسلم أخو المسلم لا يَحْزُنه (2) ولا يحرمه" (3) .
وقال سفيان، عن أبي هارون قال: رأيت عون بن عبد الله في مجلس القرظي، فكان عون يحدثنا ولحيته تُرَش من البكاء ويقول: صحبت الأغنياء فكنت من أكثرهم هَمًّا، حين رأيتهم أحسن ثيابًا، وأطيب ريحًا، وأحسن مركبًا [منى] (4) . وجالست الفقراء فاسترحت بهم، وقال: { وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } إذا أتاه السائل وليس عنده شيء فَلْيَدْعُ له: رواه ابن أبي حاتم.
{ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: لا يخفى عليه شيء من أموركم (5) وأحوالكم، وسيجزي كل عامل بعمله.
__________
(1) في أ، و: "عبد الله".
(2) في أ: "لا يخزيه".
(3) وقد جاء من وجه آخر، رواه أحمد في المسند (1/116) وأبو داود في السنن برقم (3382) من طريق أبي عامر المزني عن شيخ من بني تميم عن علي موقوفا عليه بنحوه.
(4) زيادة من جـ، أ، و.
(5) في جـ: "من أعمالكم".

(1/645)


البقرة - تفسير ابن كثير

حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238) فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239)

{ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238) فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239) }
يأمر الله تعالى بالمحافظة على الصلوات في أوقاتها، وحفظ حدودها وأدائها في أوقاتها، كما ثبت في الصحيحين عن ابن مسعود قال: سألت رسول الله صلى الله عليه وسلم: أي العمل أفضل؟ قال: "الصلاة على وقتها". قلت: ثم أي؟ قال: "الجهاد في سبيل الله". قلت: ثم أي؟ قال: "بر الوالدين". قال: حدثني بهن رسول الله صلى الله عليه وسلم، ولو استزدتُه لزادني (1) .
وقال الإمام أحمد: حدثنا يونس، حدثنا ليث، عن عبد الله بن عمر بن حفص بن عاصم، عن القاسم بن غنام، عن جدته أم أبيه الدنيا، عن جدته أم فَرْوَة -وكانت ممن بايع رسول الله صلى الله عليه وسلم، أنها سمعت رسول الله صلى الله عليه وسلم، وذكر الأعمال، فقال: "إن أحب الأعمال (2) إلى الله تعجيلُ الصلاة لأول وقتها".
وهكذا رواه أبو داود، والترمذي (3) وقال: لا نعرفه إلا من طريق العمري، وليس بالقوي عند أهل الحديث:
وخص تعالى من بينها بمزيد التأكيد الصلاة الوسطى. وقد اختلف السلف والخلف فيها: أي
__________
(1) صحيح البخاري برقم (527 ، 5970) وصحيح مسلم برقم (85).
(2) في جـ: "العمل".
(3) المسند (6/274) وسنن أبي داود برقم (426) وسنن الترمذي برقم (170).

(1/645)

صلاة هي؟ فقيل: إنها الصبح. حكاه مالك في الموطأ بلاغًا عن علي، وابن عباس [قال: مالك: وذلك رأيى] (1) . وقال هشيم، وابن عُليَّة، وغُنْدَر، وابن أبي عدي، وعبد الوهاب، وشَريك وغيرهم، عن عوف الأعرابي، عن أبي رجاء العطاردي قال: صليت خلف ابن عباس الفجر، فقنتَ فيها، ورفع يديه، ثم قال: هذه الصلاة الوسطى التي أمرنا أن نقوم فيها قانتين. رواه ابن جرير (2) . ورواه أيضًا من حديث عوف، عن خِلاس بن عمرو، عن ابن عباس، مثله سواء (3) .
وقال ابن جرير: حدثنا ابن بشار، حدثنا عبد الوهاب، حدثنا عوف، عن أبي المنهال، عن أبي العالية، عن ابن عباس: أنه صلى الغداة في مسجد (4) البصرة، فقنت قبل الركوع وقال: هذه الصلاة الوسطى التي ذكرها الله في كتابه فقال: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ }
وقال أيضًا: حدثنا محمد بن عيسى الدامغاني، أخبرنا ابن المبارك، أخبرنا الربيع بن أنس، عن أبي العالية قال: صليت خلف عبد الله بن قيس بالبصرة (5) صلاة الغداة، فقلت لرجل من أصحاب رسول الله، صلى الله عليه وسلم، إلى جانبي: ما الصلاة الوسطى؟ قال: هذه الصلاة (6) .
وروي من طريق أخرى عن الربيع، عن أبي العالية: أنه صلى مع أصحاب رسول الله، صلى الله عليه وسلم، صلاة الغداة، فلما فرغوا قال، قلت لهم: أيَّتهُنَّ الصلاة الوسطى؟ قالوا: التي قد صليتها قبل.
وقال أيضًا: حدثنا ابن بشار، حدثنا ابن عَتمَةَ، عن سعيد بن بشير، عن قتادة، عن جابر بن عبد الله قال: الصلاة الوسطى: صلاة الصبح.
وحكاه ابن أبي حاتم، عن ابن عمر، وأبي أمامة، وأنس، وأبي العالية، وعُبَيد بن عمير، وعطاء، ومجاهد، وجابر بن زيد، وعكرمة، والربيع بن أنس. ورواه ابن جرير، عن عبد الله بن شداد بن الهاد أيضا وهو الذي نص عليه الشافعي، رحمه الله، محتجا بقوله: { وَقُومُوا لِلَّهِ قَانِتِينَ } والقنوت عنده في صلاة الصبح. [ونقله الدمياطي عن عمر، ومعاذ، وابن عباس، وابن عمر، وعائشة على خلاف منهم، وأبي موسى، وجابر، وأنس، وأبي الشعثاء، وطاوس، وعطاء، وعكرمة، ومجاهد] (7) .
ومنهم من قال: هي الوسطى باعتبار أنها لا تقصر، وهي بين صلاتين رباعيتين مقصورتين. وترد المغرب. وقيل: لأنها بين صلاتَيْ ليل (8) جهريتين، وصلاتي نهار (9) سريتين.
وقيل: إنها صلاة الظهر. قال أبو داود الطيالسي في مسنده: حدثنا ابن أبي ذئب، عن الزبرقان -
__________
(1) زيادة من جـ.
(2) تفسير الطبري (5/215 ، 216).
(3) تفسير الطبري (5/218).
(4) في جـ: "في جامع".
(5) في أ، و: "بالبصرة وفرغت".
(6) في أ: "هذه الصلاة الوسطى".
(7) زيادة من جـ ، أ.
(8) في أ، و: "بين صلاتين ليليتين".
(9) في أ، و: "وصلاتين نهاريتين".

(1/646)

يعني ابن عمرو -عن (1) زهرة -يعني ابن معبد -قال: كنا جلوسا عند زيد بن ثابت، فأرسلوا إلى أسامة، فسألوه عن الصلاة الوسطى، فقال: هي الظهر، كان النبي (2) صلى الله عليه وسلم، يصليها بالهجير (3) .
وقال [الإمام] (4) أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، حدثني عمْرو بن أبي حكيم، سمعت الزبرقان يحدث عن عروة بن الزبير، عن زيد بن ثابت قال: كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة، ولم يكن يُصَلِّي صلاة أشد على أصحاب النبي، صلى الله عليه وسلم، منها، فنزلت: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } وقال: "إن قبلها صلاتين وبعدها صلاتين"، ورواه أبو داود في سننه، من حديث شعبة، به (5) .
وقال أحمد أيضا: حدثنا يزيد، حدثنا ابن أبي ذئب (6) عن الزبرقان (7) أن رهطًا من قريش مر بهم زيد بن ثابت، وهم مجتمعون، فأرسلوا إليه غلامين لهم؛ يسألانه عن الصلاة الوسطى، فقال: هي العصر. فقام إليه رجلان منهم فسألاه، فقال: هي الظهر. ثم انصرفا إلى أسامة بن زيد فسألاه، فقال: هي الظهر؛ إن النبي صلى الله عليه وسلم كان يصلي الظهر بالهجير، فلا يكون وراءه إلا الصف والصفان، والناس في قائلتهم وفي تجارتهم، فأنزل الله: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } قال: فقال رسول الله صلى الله عليه وسلم: "ليَنْتَهيَنَّ رجال أو لأحرقن بيوتهم" (8) .
الزبرقان هو ابن عمرو بن أمية الضمري، لم يدرك أحدا من الصحابة. والصحيح ما تقدم من روايته، عن زهرة بن معبد، وعروة بن الزبير.
وقال شعبة وهمام، عن قتادة، عن سعيد بن المسيب، عن ابن عمر، عن زيد بن ثابت قال: الصلاة الوسطى: صلاة الظهر.
وقال أبو داود الطيالسي وغيره، عن شعبة، أخبرني عمر بن سليمان، من ولد عمر بن الخطاب قال: سمعت عبد الرحمن بن أبان بن عثمان، يحدث عن أبيه، عن زيد بن ثابت قال: الصلاة الوسطى هي الظهر.
ورواه ابن جرير، عن زكريا بن يحيى بن أبي زائدة، عن عبد الصمد، عن شعبة، عن عمر بن سليمان، به، عن زيد بن ثابت، في حديث رفعه قال: الصلاة الوسطى صلاة الظهر.
وممن روي عنه أنها الظهر: ابن عمر، وأبو سعيد، وعائشة على اختلاف عنهم. وهو قول عروة بن الزبير، وعبد الله بن شداد بن الهاد. ورواية عن أبي حنيفة، رحمهم الله.
وقيل: إنها صلاة العصر. قال الترمذي والبغوي، رحمهما الله: وهو قول أكثر علماء الصحابة وغيرهم، وقال القاضي الماوردي: وهو قول جمهور التابعين. وقال الحافظ أبو عمر بن عبد البر: هو قول أكثر أهل الأثر. وقال أبو محمد بن عطية في تفسيره: هو قول جمهور الناس. وقال الحافظ
__________
(1) في جـ: "وعن".
(2) في جـ: "رسول الله".
(3) مسند الطيالسي برقم (628).
(4) زيادة من جـ.
(5) المسند (5/183) وسنن أبي داود برقم (411).
(6) في أ: "حدثنا ابن أبي وهب"، وفي و: "أنبأنا أبي وهب".
(7) في أ: "ابن الزبرقان".
(8) المسند (5/206).

(1/647)

أبو محمد عبد المؤمن بن خلف الدمياطي في كتابه المسمى: "كشف المغطى، في تبيين الصلاة الوسطى": وقد نصر فيه أنها العصر، وحكاه عن عمر، وعلي، وابن مسعود، وأبي أيوب، وعبد الله ابن عمرو، وسَمُرة بن جُنْدُب، وأبي هريرة، وأبي سعيد، وحفصة، وأم حبيبة، وأم سلمة. وعن ابن عمر، وابن عباس، وعائشة على (1) الصحيح عنهم. وبه قال عبيدة، وإبراهيم النخعي، وزر بن حبيش، وسعيد بن جبير، وابن سيرين، والحسن، وقتادة، والضحاك، والكلبي، ومقاتل، وعبيد بن أبي مريم، وغيرهم وهو مذهب أحمد بن حنبل. قال القاضي الماوردي: والشافعي. قال ابن المنذر: وهو الصحيح عن أبي حنيفة، وأبي يوسف، ومحمد، واختاره ابن حبيب المالكي، رحمهم الله.
ذكر الدليل على ذلك:
قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش عن مسلم، عن شتير بن شكل (2) عن علي قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب: "شغلونا عن الصلاة الوسطى، صلاة العصر، ملأ الله قلوبهم وبيوتهم نارًا". ثم صلاها بين العشاءين: المغرب والعشاء (3) .
وكذا رواه مسلم، من حديث أبي معاوية محمد بن حازم الضرير، والنسائي من طريق عيسى بن يونس، كلاهما عن الأعمش عن مسلم بن صبيح عن أبي الضحى، عن شتير بن شكل (4) بن حميد، عن علي بن أبي طالب، عن النبي صلى الله عليه وسلم مثله (5) .
وقد رواه مسلم أيضا، من طريق شعبة، عن الحكم بن عتيبة (6) عن يحيى بن الجزار، عن علي، به (7) .
وأخرجه الشيخان، وأبو داود، والترمذي، والنسائي، وغير واحد من أصحاب المساند (8) والسنن، والصحاح من طرق يطول ذكرها، عن عبيدة السلماني، عن علي، به (9) .
ورواه الترمذي، والنسائي من طريق الحسن البصري، عن علي، به (10) . قال الترمذي: ولا يعرف سماعه منه.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن عاصم، عن زر: قال قلت لعبيدة: سل عليًا عن صلاة الوسطى، فسأله، فقال: كنا نراها الفجر -أو الصبح -حتى سمعت رسول الله صلى الله عليه وسلم يقول يوم الأحزاب: "شغلونا عن الصلاة الوسطى صلاة العصر، ملأ الله قبورهم وأجوافهم -أو بيوتهم -نارًا" ورواه ابن جرير، عن بندار، عن ابن مهدي،
__________
(1) في جـ: "في".
(2) في جـ: "بشير بن نكل".
(3) المسند (1/81).
(4) في جـ: "بشير بن نكل".
(5) صحيح مسلم برقم (627) وسنن النسائي الكبرى برقم (11045).
(6) في أ: "بن عيينة".
(7) صحيح مسلم برقم (627).
(8) في أ: "المسانيد".
(9) صحيح البخاري برقم (2931 ، 4111) وصحيح مسلم برقم (627) وسنن أبي داود برقم (409) وسنن الترمذي برقم (2984) وسنن النسائي (1/236).
(10) لم أقع على هذا الطريق ولم يذكره المزي في تحفة الأشراف.

(1/648)

به (1) .
وحديث يوم الأحزاب، وشَغْل المشركين رسول الله صلى الله عليه وسلم، وأصحابه عن أداء صلاة العصر يومئذ، مروي عن جماعة من الصحابة يطول ذكرهم، وإنما المقصود رواية من نص منهم في روايته أن الصلاة الوسطى: هي صلاة العصر. وقد رواه مسلم أيضا، من حديث ابن مسعود، والبراء بن عازب -رضي الله عنهما (2) .
حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا همام، عن قتادة، عن الحسن، عن سَمُرة: أن رسول الله صلى الله عليه وسلم قال: "صلاة الوسطى: صلاة العصر" (3) .
وحدثنا بهز، وعفان قالا حدثنا أبان، حدثنا قتادة، عن الحسن، عن سَمُرة: أن رسول الله، صلى الله عليه وسلم قال: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } وسماها لنا أنها هي: صلاة العصر (4) .
وحدثنا محمد بن جعفر، وروح، قالا حدثنا سعيد، عن قتادة، عن الحسن، عن سَمُرة بن جندب: أن رسول الله صلى الله عليه وسلم قال: "هي العصر". قال ابن جعفر: سئل عن صلاة الوسطى (5) .
ورواه الترمذي، من حديث سعيد بن أبي عروبة، عن قتادة، عن الحسن، عن سمرة. (6) وقال: حسن صحيح: وقد سُمِعَ منه.
[حديث آخر] (7) : وقال ابن جرير: حدثنا أحمد بن منيع، حدثنا عبد الوهاب بن عطاء، عن التيمي، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الصلاة الوسطى صلاة العصر" (8) .
طريق أخرى، بل حديث آخر: وقال ابن جرير: حدثني المثنى، حدثنا سليمان بن أحمد الجرشي الواسطي، حدثنا الوليد بن مسلم. قال: أخبرني صدقة بن خالد، حدثني خالد بن دهقان، عن خالد بن سبلان، عن كهيل بن حرملة. قال: سئل أبو هريرة عن الصلاة الوسطى، فقال: اختلفنا فيها كما اختلفتم فيها، ونحن بفناء بيت رسول الله صلى الله عليه وسلم، وفينا الرجل الصالح: أبو هاشم بن عتبة بن ربيعة بن عبد شمس، فقال: أنا أعلم لكم ذلك: فقام فاستأذن على رسول الله صلى الله عليه وسلم، فدخل عليه، ثم خرج إلينا فقال: أخبرنا أنها صلاة العصر (9) غريب من هذا الوجه جدًا.
حديث آخر: قال ابن جرير: حدثنا أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا عبد السلام، عن سالم مولى أبي بصير (10) حدثني إبراهيم بن يزيد الدمشقي قال: كنت جالسًا عند عبد العزيز بن
__________
(1) تفسير الطبري (5/184).
(2) صحيح مسلم برقم (628) من حديث ابن مسعود رضي الله عنه وبرقم (630) من حديث البراء رضي الله عنه.
(3) المسند (5/22).
(4) المسند (5/8).
(5) المسند (5/7 ، 12 ، 13).
(6) سنن الترمذي برقم (182 ، 2983).
(7) زيادة من جـ، أ.
(8) تفسير الطبري (5/189).
(9) تفسير الطبري (5/191).
(10) في أ: "أبي نصير".

(1/649)

مروان فقال: يا فلان، اذهب إلى فلان فقل له: أي شيء سمعت من رسول الله، صلى الله عليه وسلم. في الصلاة الوسطى؟ فقال رجل جالس: أرسلني أبو بكر وعمر -وأنا غلام صغير -أسأله عن الصلاة الوسطى، فأخذ إصبعي الصغيرة فقال: هذه الفجر، وقبض التي تليها، فقال: هذه الظهر. ثم قبض الإبهام، فقال: هذه المغرب. ثم قبض التي تليها، فقال: هذه العشاء. ثم قال: أي أصابعك بقيت؟ فقلت: الوسطى. فقال: أي الصلاة بقيت؟ فقلت: العصر. فقال: هي العصر (1) . غريب أيضًا.
حديث آخر: قال ابن جرير: حدثني محمد بن عوف الطائي، حدثنا محمد بن إسماعيل بن عياش (2) حدثني أبي، حدثني ضمضم بن زرعة، عن شريح بن عبيد، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "الصلاة الوسطى صلاة العصر" (3) . إسناده لا بأس به.
حديث آخر: قال أبو حاتم بن حبان في صحيحه: حدثنا أحمد بن يحيى بن زهير، حدثنا الجراح بن مخلد، حدثنا عمرو بن عاصم، حدثنا همام عن قتادة عن مُوَرِّق (4) العِجْلي، عن أبي الأحوص، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "صلاة الوسطى صلاة العصر" (5) .
وقد روى الترمذي، من حديث محمد بن طلحة بن مصرف، عن زبيد اليامي، عن مُرَّة الهَمداني، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: " صلاة الوسطى صلاة العصر " (6) ثم قال: حسن صحيح.
وأخرجه مسلم في صحيحه، من طريق (7) محمد بن طلحة، به (8) ولفظه: "شغلونا عن الصلاة الوسطى صلاة العصر" الحديث.
فهذه نصوص في المسألة لا تحتمل شيئا، ويؤكد ذلك الأمر بالمحافظة عليها، وقوله صلى الله عليه وسلم في الحديث الصحيح، من رواية الزهري، عن سالم، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: "من فاتته صلاة العصر فكأنما وتر أهله وماله (9) " (10) . وفي الصحيح أيضًا، من حديث الأوزاعي، عن يحيى بن أبي كثير، عن أبي قِلابة، عن أبي المهاجر (11) عن بُرَيدة بن الحُصَيْب، عن النبي صلى الله عليه وسلم قال: "بكروا بالصلاة في يوم الغيم، فإنه من ترك صلاة العصر فقد حبط عمله" (12) (13) .
__________
(1) تفسير الطبري (5/196).
(2) في أ: "بن عباس".
(3) تفسير الطبري (5/198) وقول الحافظ: إسناده لا بأس به، متعقب؛ فإن في إسناده ضعف وانقطاع، وهذه نسخة مشهورة خرجها الطبراني في المعجم الكبير.
(4) وقع في هـ: "همام بن مورق" والتصحيح من الإحسان.
(5) صحيح ابن حبان (3/121) "الإحسان".
(6) سنن الترمذي برقم (181).
(7) في جـ: "من حديث".
(8) صحيح مسلم برقم (628).
(9) في جـ: "ماله وأهله".
(10) صحيح مسلم برقم (626).
(11) في جـ: "عن أبي المهاجر عن أبي المليح".
(12) الذي في الصحيح إنما هو عن هشام عن يحيى بن أبي كثير، عن أبي قلابة، عن أبي المليح، عن بريدة رضي الله عنه، وهو في صحيح البخاري برقم (553)، وهذا الثاني إنما هو في سنن ابن ماجة برقم (694)، والأول هو المحفوظ، وقد وقع في نسخة "جـ" إثباته على الصواب، كما بينته، لكن وقع تخليط في ذلك؛ لأنه أثبت كلمة: "وفي الصحيح" ثم تدارك ذلك.
(13) جاء في جـ: "كذا رواه ابن ماجة من حديث الأوزاعي، ورواه البخاري والنسائي من حديث هشام الدستوائي، عن يحيى بن أبي كثير، عن أبي قلابة، عن أبي المليح بن أسامة، عن بريدة، عن النبي صلى الله عليه وسلم: "من ترك صلاة العصر فقد حبط عمله".

(1/650)

وقال الإمام أحمد: حدثنا يحيى بن إسحاق، أخبرنا ابن لهيعة، عن عبد الله بن هبيرة، عن أبي تميم، عن أبي بصرة (1) الغفاري قال: صلى بنا رسول الله صلى الله عليه وسلم في واد من أوديتهم، يقال له: المخَمَّص صلاة العصر، فقال: "إن هذه الصلاة صلاة العصر عُرِضَت على الذين من قبلكم فضيعوها، ألا ومن صلاها ضُعِّف له أجره مرتين، ألا ولا صلاة بعدها حتى تروا (2) الشاهد".
ثم قال: رواه عن يحيى بن إسحاق، عن الليث، عن خير (3) بن نُعيِم، عن عبد الله بن هبيرة، به (4) .
وهكذا رواه مسلم والنسائي جميعا، عن قتيبة، عن الليث (5) . ورواه مسلم أيضاً من حديث محمد بن إسحاق، حدثني يزيد بن أبي حبيب كلاهما عن خير بن نعيم الحضرمي، عن عبد الله ابن هبيرة السبائي (6) (7) .
فأما الحديث الذي رواه الإمام أحمد أيضا: حدثنا إسحاق، أخبرني مالك، عن زيد بن أسلم، عن القعقاع بن حكيم، عن أبي يونس مولى عائشة قال: أمرتني عائشة أن أكتب لها مصحفاً، قالت: إذا بلغت هذه الآية: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } فآذني. فلما بلغتها آذنتها، فأملت علي: "حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين" قالت: سمعتها من رسول الله صلى الله عليه وسلم وهكذا رواه مسلم، عن يحيى بن يحيى، عن مالك، به (8) .
وقال ابن جرير: حدثني المثنى، حدثنا الحجاج، حدثنا حماد، عن هشام بن عروة عن أبيه قال: كان في مصحف عائشة: "حافظوا على الصلوات والصلاة الوسطى وهي صلاة العصر". (9) وهكذا رواه من طريق الحسن البصري: أن رسول الله صلى الله عليه وسلم قرأها كذلك. وقد روى الإمام مالك أيضا، عن زيد بن أسلم عن عمرو بن رافع قال: كنت أكتب مصحفا لحفصة زوج النبي صلى الله عليه وسلم، فقالت: إذا بلغت هذه الآية فآذني: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } فلما بلغتها آذنتها. فأملت علي: "حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين" (10) .
وهكذا رواه محمد بن إسحاق بن يسار (11) فقال: حدثني أبو جعفر محمد بن علي، ونافع مولى بن عمر: أن عمر بن نافع قال... فذكر مثله، وزاد: كما حفظتها من النبي صلى الله عليه وسلم.
__________
(1) جـ: "عن أبي نضرة".
(2) في أ: "حتى يزول".
(3) في جـ: "عن حسن".
(4) المسند (6/397).
(5) صحيح مسلم برقم (830) وسنن النسائي (1/259).
(6) في أ: "الشيباني".
(7) صحيح مسلم برقم (830).
(8) المسند (6/73) وصحيح مسلم برقم (629).
(9) تفسير الطبري (5/175).
(10) الموطأ (1/139).
(11) في جـ: "بن بشار".

(1/651)

طريق أخرى عن حفصة: قال ابن جرير: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي بشر، عن عبد الله بن يزيد الأزدي، عن سالم بن عبد الله: أن حفصة أمرت إنساناً أن يكتب لها مصحفا، فقالت: إذا بلغت هذه الآية: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } فآذني. فلما بلغ آذنها فقالت: اكتب: "حافظوا على الصلوات والصلاة الوسطى وصلاة العصر" (1) .
طريق أخرى: قال ابن جرير: حدثني ابن المثنى عبد الوهاب، حدثنا عبيد الله، عن نافع، أن حفصة أمرت مولى لها أن يكتب لها مصحفا فقالت: إذا بلغت هذه الآية: " حافظوا على الصلوات والصلاة الوسطى " فلا تكتبها حتى أمليها عليك كما سمعت رسول الله صلى الله عليه وسلم يقرأها. فلما بلغها أمرته فكتبها: "حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين". قال نافع: فقرأت ذلك المصحف فرأيت فيه "الواو" (2) .
وكذا روى ابن جرير، عن ابن عباس وعبيد بن عمير أنهما قرآ كذلك.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا عبدة، حدثنا محمد بن عمرو، حدثني أبو سلمة، عن عمرو بن رافع مولى عمر قال: كان في مصحف حفصة: "حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين" (3) . وتقرير المعارضة أنه عطف صلاة العصر على الصلاة الوسطى بواو العطف التي تقتضي المغايرة، فدل ذلك على أنها غيرها وأجيب عن ذلك بوجوه: أحدها أن هذا إن روي على أنه خبر، فحديث علي أصح وأصرح منه، وهذا يحتمل أن تكون الواو زائدة، كما في قوله: { وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } [الأنعام:55] ، { وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ } [الأنعام:75] ، أو تكون لعطف الصفات لا لعطف الذوات، كقوله: { وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } [الأحزاب:40] ، وكقوله: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى * وَالَّذِي أَخْرَجَ الْمَرْعَى } [الأعلى 1-4] وأشباه ذلك كثيرة، وقال الشاعر:
إلى الملك القرم وابن الهمام ... وليث الكتيبة في المزدحم ...
وقال أبو دؤاد الإيادي:
سلط الموت والمنون عليهم ... فلهم في صدى المقابر هام (4)
والموت هو المنون؛ قال عدي بن زيد العبادي:
فقدمت الأديم لراهشيه ... فألفى قولها كذبا ومينا (5)
والكذب: هو المين، وقد نص سيبويه شيخ النحاة على جواز قول القائل: مررت بأخيك وصاحبك، ويكون الصاحب هو الأخ نفسه، والله أعلم.
__________
(1) تفسير الطبري (5/208 ، 209).
(2) تفسير الطبري (5/209).
(3) تفسير الطبري (5/211).
(4) البيت في لسان العرب لابن منظور، مادة "منن".
(5) البيت في لسان العرب لابن منظور، مادة "مين".

(1/652)

وأما إن روي على أنه قرآن فإنه لم يتواتر، فلا يثبت بمثل خبر الواحد قرآن؛ ولهذا لم يثبته أمير المؤمنين عثمان بن عفان في المصحف الإمام، ولا قرأ بذلك أحد من القراء الذين تثبت الحجة بقراءتهم، لا من السبعة ولا غيرهم. ثم قد روي ما يدل على نسخ هذه التلاوة المذكورة في هذا الحديث. قال مسلم: حدثنا إسحاق بن راهويه، أخبرنا يحيى بن آدم، عن فضيل بن مرزوق، عن شقيق بن عقبة، عن البراء بن عازب، قال: نزلت: "حافظوا على الصلوات وصلاة العصر (1) " فقرأناها على رسول الله صلى الله عليه وسلم ما شاء الله، ثم نسخها الله، عز وجل، فأنزل: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } فقال له زاهر -رجل كان مع شقيق -: أفهي العصر؟ قال: قد حدثتك كيف نزلت، وكيف نسخها الله، عز وجل.
قال مسلم: ورواه الأشجعي، عن الثوري، عن الأسود، عن شقيق (2) .
قلت: وشقيق هذا لم يرو له مسلم سوى هذا الحديث الواحد، والله أعلم. فعلى هذا تكون هذه التلاوة، وهي تلاوة الجادة، ناسخة للفظ رواية عائشة وحفصة، ولمعناها، إن كانت الواو دالة على المغايرة، وإلا فللفظها فقط، والله أعلم.
وقيل: إن الصلاة الوسطى هي صلاة المغرب. رواه ابن أبي حاتم عن ابن عباس. وفي إسناده نظر؛ فإنه رواه عن أبيه، عن أبي الجُمَاهر (3) عن سعيد بن بشير، عن قتادة، عن أبي الخليل، عن عمه، عن ابن عباس قال: صلاة الوسطى: المغرب. وحكى هذا القول ابن جرير عن قبيصة بن ذؤيب وحكي أيضاً عن قتادة على اختلاف عنه. ووجه هذا القول بعضهم بأنها: وسطى في العدد بين الرباعية والثنائية، وبأنها وتر المفروضات، وبما جاء فيها من الفضيلة، والله أعلم.
وقيل: إنها العشاء الآخرة، اختاره علي بن أحمد الواحدي في تفسيره المشهور: وقيل: هي واحدة من الخمس، لا بعينها، وأبهمت فيهن، كما أبهمت ليلة القدر في الحول أو الشهر أو العشر. ويحكى هذا القول عن سعيد بن المسيب، وشريح القاضي، ونافع مولى ابن عمر، والربيع بن خيثم، ونقل أيضاً عن زيد بن ثابت، واختاره إمام الحرمين الجويني في نهايته.
وقيل: بل الصلاة الوسطى مجموع الصلوات الخمس، رواه ابن أبي حاتم عن ابن عمر، وفي صحته أيضاً نظر والعجب أن هذا القول اختاره الشيخ أبو عمر بن عبد البر النَّمري، إمام ما وراء البحر، وإنها لإحدى الكبر، إذ اختاره -مع اطلاعه وحفظه -ما لم يقم عليه دليل من كتاب ولا سنة ولا أثر. وقيل: إنها صلاة العشاء وصلاة الفجر، وقيل: بل هي صلاة الجماعة. وقيل: صلاة الجمعة. وقيل: صلاة الخوف. وقيل: بل صلاة عيد الفطر. وقيل: بل صلاة عيد الأضحى. وقيل: الوتر. وقيل: الضحى. وتوقف فيها آخرون لما تعارضت عندهم الأدلة، ولم يظهر لهم وجه الترجيح. ولم يقع الإجماع على قول واحد، بل لم يزل التنازع (4) فيها موجودا من زمن الصحابة وإلى الآن.
__________
(1) في جـ، أ: "والصلاة الوسطى صلاة العصر".
(2) صحيح مسلم برقم (63).
(3) في أ: "عن أبي الجماهير".
(4) في أ، و: "النزاع".

(1/653)

قال ابن جرير: حدثني محمد بن بشار وابن مثنى، قالا حدثنا محمد بن جعفر، حدثنا شعبة قال: سمعت قتادة يحدث عن سعيد بن المسيب قال: كان أصحاب رسول الله صلى الله عليه وسلم مختلفين في الصلاة الوسطى هكذا، وشَبَّك بين أصابعه (1) .
[وقد حكى فخر الدين الرازي في تفسيره قولا عن جمع من العلماء منهم زيد بن ثابت، وربيع ابن خيثم: أنها لم يرد بيانها، وإنما أريد إبهامها، كما أبهمت ليلة القدر في شهر رمضان، وساعة الإجابة في يوم الجمعة، والاسم الأعظم في أسماء الله تعالى، ووقت الموت على المكلف؛ ليكون في كل وقت مستعداً، وكذا أبهمت الليلة التي ينزل فيها من السماء وباء ليحذرها الناس، ويعطوا الأهبة دائماً، وكذا وقت الساعة استأثر الله بعلمه؛ فلا تأتي إلا بغته] (2) .
وكل هذه الأقوال فيها ضعف بالنسبة إلى التي قبلها، وإنما المدار ومعترك النزاع في الصبح والعصر. وقد ثبتت السنة بأنها العصر، فتعين المصير إليها.
وقد روى الإمام أبو محمد عبد الرحمن بن أبي حاتم الرازي في كتاب "فضائل الشافعي" رحمه الله: حدثنا أبي، سمعت حرملة بن يحيى التجيبي يقول: قال الشافعي: كل ما قلت فكان عن النبي صلى الله عليه وسلم خلاف قولي مما يصح، فحديث النبي صلى الله عليه وسلم أولى، ولا تقلدوني. وكذا روى الربيع والزعفراني وأحمد بن حنبل، عن الشافعي. وقال موسى أبو الوليد بن أبي الجارود، عن الشافعي: إذا صح الحديث وقلت قولا فأنا راجع عن قولي وقائل بذلك. فهذا من سيادته وأمانته، وهذا نفس إخوانه من الأئمة، رحمهم الله ورضي عنهم أجمعين آمين. ومن هاهنا قطع القاضي الماوردي بأن مذهب الشافعي، رحمه الله، أن صلاة الوسطى هي صلاة العصر، وإن كان قد نص في الجديد وغيره أنها الصبح، لصحة الأحاديث أنها العصر، وقد وافقه على هذه الطريقة جماعة من محدثي المذهب، ولله الحمد والمنة. ومن الفقهاء في المذهب من ينكر أن تكون هي العصر مذهباً للشافعي، وصمموا على أنها الصبح قولا واحداً. قال الماوردي: ومنهم من حكى في المسألة قولين، ولتقرير المعارضات والجوابات موضع آخر غير هذا، وقد أفردناه على حدة، ولله الحمد والمنة.
وقوله تعالى: { وَقُومُوا لِلَّهِ قَانِتِينَ } أي: خاشعين ذليلين مستكينين بين يديه، وهذا الأمر مستلزم (3) ترك الكلام في الصلاة، لمنافاته إياها؛ ولهذا لما امتنع النبي صلى الله عليه وسلم من الرد على ابن مسعود حين سلم عليه، وهو في الصلاة، اعتذر إليه بذلك، وقال. "إن في الصلاة لشغلا"، وفي صحيح مسلم أنه عليه السلام قال لمعاوية بن الحكم [السلمي] (4) حين تكلم في الصلاة: "إن هذه الصلاة لا يصلح (5) فيها شيء من كلام الناس، إنما هي التسبيح والتكبير وذكر الله" (6) .
__________
(1) تفسير الطبري (5/221).
(2) زيادة من جـ.
(3) في جـ: "يستلزم".
(4) زيادة من جـ، أ، و.
(5) في أ: "لا يصح".
(6) صحيح مسلم برقم (537).

(1/654)

وقال الإمام أحمد، حدثنا يحيى بن سعيد، عن إسماعيل، حدثني الحارث بن شبيل، عن أبي عمرو الشيباني، عن زيد بن أرقم قال: كان الرجل يكلم صاحبه في عهد النبي صلى الله عليه وسلم، في الحاجة في الصلاة، حتى نزلت هذه الآية: { وَقُومُوا لِلَّهِ قَانِتِينَ } فأمرنا بالسكوت. رواه الجماعة -سوى ابن ماجة، به، من طرق عن إسماعيل، به (1) .
وقد أشكل هذا الحديث على جماعة من العلماء، حيث ثبت عندهم أن تحريم الكلام في الصلاة كان بمكة، قبل الهجرة إلى المدينة وبعد الهجرة إلى أرض الحبشة، كما دل على ذلك حديث ابن مسعود الذي في الصحيح، قال: كنا نسلم على النبي صلى الله عليه وسلم قبل أن نهاجر إلى الحبشة وهو في الصلاة، فيرد علينا، قال: فلما قدمنا سلمت عليه، فلم يرد علي، فأخذني ما قرب وما بعد، فلما سلم قال: "إني لم أرد عليك إلا أني كنت في الصلاة، وإن الله يحدث من أمره ما يشاء، وإن مما أحدث ألا تكلموا في الصلاة" (2) .
وقد كان ابن مسعود ممن أسلم قديماً، وهاجر إلى الحبشة، ثم قدم منها إلى مكة مع من قدم، فهاجر إلى المدينة، وهذه الآية: { وَقُومُوا لِلَّهِ قَانِتِينَ } مدنية (3) بلا خلاف، فقال قائلون: إنما أراد زيد بن أرقم بقوله: "كان الرجل يكلم أخاه في حاجته في الصلاة" الإخبار عن جنس الناس، واستدل على تحريم ذلك بهذه الآية بحسب ما فهمه منها، والله أعلم.
وقال آخرون: إنما أراد أن ذلك قد وقع بالمدينة بعد الهجرة إليها، ويكون ذلك فقد أبيح مرتين، وحرم مرتين، كما اختار ذلك قوم من أصحابنا وغيرهم، والأول أظهر. والله أيضاً أعلم.
وقال الحافظ أبو يعلى: حدثنا بشر بن الوليد، حدثنا إسحاق بن يحيى، عن المسيب، عن ابن مسعود قال: كنا يسلم بعضنا على بعض في الصلاة، فمررت برسول الله صلى الله عليه وسلم فسلمت عليه، فلم يرد علي، فوقع في نفسي أنه نزل فيَّ شيء، فلما قضى النبي صلى الله عليه وسلم صلاته قال: "وعليك السلام، أيها المسلم، ورحمة الله، إن الله، عز وجل، يحدث من أمره ما يشاء فإذا كنتم في الصلاة فاقنتوا ولا تكلموا" (4) .
وقوله: { فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } لما أمر تعالى عباده بالمحافظة على الصلوات، والقيام بحدودها، وشدد الأمر بتأكيدها ذكر الحال التي يشتغل الشخص فيها عن أدائها على الوجه الأكمل، وهي حال القتال والتحام الحرب فقال: { فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا } (5) أي: فصلوا على أي حال كان، رجالا أو ركبانا : يعني : مستقبلي القبلة
__________
(1) المسند (4/368) وصحيح البخاري برقم (1200 ، 4534) وصحيح مسلم برقم (539) وسنن أبي داود برقم (949) وسنن الترمذي برقم (2986) وسنن النسائي الكبرى برقم (11047).
(2) صحيح البخاري برقم (1199 ، 3875) وصحيح مسلم برقم (538).
(3) في و: "نزلت بالمدينة".
(4) ورواه الطبراني في المعجم الكبير (10/137) من طريق عاصم عن المسيب عن ابن مسعود به نحوه.
(5) في جـ: "وإن" وهو خطأ.

(1/655)

وغير مستقبليها كما قال مالك، عن نافع: أن (1) ابن عمر كان إذا سئل عن صلاة الخوف وصفها. ثم قال: فإن كان خوف أشد من ذلك صلوا رجالا على أقدامهم، أو ركبانا مستقبلي القبلة أو غير مستقبليها. قال نافع: لا أرى ابن عمر ذكر ذلك إلا عن النبي صلى الله عليه وسلم. ورواه البخاري -وهذا لفظه (2) -ومسلم ورواه البخاري أيضاً من وجه آخر عن ابن جريج عن موسى بن عقبة عن نافع عن ابن عمر عن النبي، صلى الله عليه وسلم: نحوه أو قريباً منه (3) ولمسلم أيضاً عن ابن عمر قال: فإن كان خوف أشد من ذلك فصل راكباً أو قائماً تومئ إيماء (4) .
وفي حديث عبد الله بن أنيس الجهني لما بعثه النبي صلى الله عليه وسلم، إلى خالد بن سفيان الهذلي ليقتله وكان نحو عرفة -أو عرفات-فلما واجهه حانت صلاة العصر قال: فخشيت أن تفوتني فجعلت أصلي وأنا أومئ إيماء. الحديث بطوله رواه أحمد وأبو داود بإسناد جيد (5) وهذا من رخص الله التي رخص لعباده ووَضْعِه الآصار والأغلال عنهم.
وقد روى ابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس قال في هذه الآية: يصلي الراكب على دابته والراجل على رجليه. قال: وروي عن الحسن ومجاهد ومكحول والسدي والحكم ومالك والأوزاعي والثوري والحسن بن صالح نحو ذلك وزادوا: يومئ برأسه أينما توجه (6) .
ثم قال: حدثنا أبي حدثنا أبو غسان حدثنا داود -يعني ابن علية-عن مطرف عن عطية عن جابر بن عبد الله قال: إذا كانت المسايفة فليومئ برأسه [إيماء] (7) حيث كان وجهه فذلك قوله: { فَرِجَالا أَوْ رُكْبَانًا }
وروي عن الحسن ومجاهد وسعيد بن جبير وعطاء وعطية والحكم وحماد وقتادة نحو ذلك. وقد ذهب الإمام أحمد فيما نص عليه، إلى أن صلاة الخوف تفعل في بعض الأحيان ركعة واحدة إذا تلاحم الجيشان، وعلى ذلك ينزل الحديث الذي رواه مسلم وأبو داود والنسائي وابن ماجه وابن جرير من حديث أبي عوانة الوضاح بن عبد الله اليشكري -زاد مسلم والنسائي: وأيوب بن عائذ-كلاهما عن بكير بن الأخنس الكوفي، عن مجاهد عن ابن عباس قال: فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعًا، وفي السفر ركعتين وفي الخوف ركعة (8) وبه قال الحسن البصري وقتادة والضحاك وغيرهم.
وقال ابن جرير: حدثنا ابن بشار حدثنا ابن مهدي عن شعبة قال: سألت الحكم وحمادا وقتادة عن صلاة المسايفة، فقالوا: ركعة وهكذا روى الثوري عنهم سواء.
__________
(1) في جـ: "عن".
(2) صحيح البخاري برقم (4535).
(3) صحيح البخاري برقم (943).
(4) صحيح مسلم برقم (839).
(5) المسند (3/496) وسنن أبي داود برقم (1249).
(6) في أ: "إيماء بوجه".
(7) زيادة من و.
(8) صحيح مسلم برقم (687) وسنن أبي داود برقم (1247) وسنن النسائي (1/226، 3/118، 119، 169) وسنن ابن ماجة برقم (1068) وتفسير الطبري (5/247).

(1/656)

وقال ابن جرير أيضا: حدثني سعيد بن عمرو السكوني حدثنا بقية بن الوليد حدثنا المسعودي حدثنا يزيد الفقير عن جابر بن عبد الله قال: صلاة الخوف. ركعة واختار هذا القول ابن جرير.
وقال البخاري: "باب الصلاة عند مناهضة الحصون ولقاء العدو" وقال الأوزاعي: إن كان تهيأ الفتح، ولم يقدروا على الصلاة صلوا إيماء كل امرئ لنفسه فإن لم يقدروا على الإيماء أخروا الصلاة حتى ينكشف القتال أو يأمنوا فيصلوا ركعتين فإن لم يقدروا صلوا ركعة وسجدتين فإن لم يقدروا لا يجزئهم التكبير ويؤخرونها حتى يأمنوا. وبه قال مكحول -وقال أنس بن مالك: حضرت مناهضة حصن تسْتَر عند إضاءة الفجر، واشتد اشتعال القتال فلم يقدروا على الصلاة فلم نصل إلا بعد ارتفاع النهار فصليناها ونحن مع أبي موسى ففتح لنا. قال أنس: وما يسرني بتلك الصلاة الدنيا وما فيها.
هذا لفظ البخاري (1) ثم استشهد على ذلك بحديث تأخيره، عليه السلام، صلاة العصر يوم الخندق بعذر المحاربة إلى (2) غيبوبة الشمس وبقوله عليه السلام، بعد ذلك لأصحابه لما جهزهم إلى بني قريظة: "لا يصلين أحد منكم العصر إلا في بني قريظة"، فمنهم من أدركته الصلاة في الطريق فصلوا وقالوا: لم يرد منا رسول الله صلى الله عليه وسلم، إلا تعجيل السير ومنهم من أدركته فلم يصل إلى أن غربت الشمس في بني قريظة فلم يعنف واحداً (3) من الفريقين. وهذا يدل على اختيار البخاري لهذا القول والجمهور على خلافه ويعولون على أن صلاة الخوف على الصفة التي ورد بها القرآن في سورة النساء ووردت (4) بها الأحاديث لم تكن مشروعة في غزوة الخندق، وإنما شرعت بعد ذلك. وقد جاء مصرحاً بهذا في حديث أبي سعيد وغيره وأما مكحول والأوزاعي والبخاري فيجيبون بأن مشروعية صلاة الخوف بعد ذلك لا تنافي جواز ذلك؛ لأن هذا حال نادر خاص فيجوز فيه مثل ما قلنا بدليل صنيع الصحابة زمن عمر في فتح تستر وقد اشتهر ولم ينكر ، والله أعلم.
وقوله: { فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ } أي: أقيموا صلاتكم كما أمرتم فأتموا (5) ركوعها وسجودها وقيامها وقعودها وخشوعها وهجودها { كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } أي: مثل ما أنعم عليكم وهداكم للإيمان وعلمكم ما ينفعكم في الدنيا والآخرة، فقابلوه بالشكر والذكر، كقوله بعد ذكر صلاة الخوف: { فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } [النساء:103] وستأتي الأحاديث الواردة في صلاة الخوف وصفاتها في سورة النساء عند قوله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } الآية [النساء:102].
__________
(1) صحيح البخاري (2/434).
(2) في جـ، و: "إلى بعد".
(3) في جـ: "أحدا".
(4) في جـ: "وورد".
(5) في جـ: "وأتموا".

(1/657)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240) وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (241) كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242)

{ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240) وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (241) كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242) }
قال الأكثرون: هذه الآية منسوخة بالتي قبلها وهي قوله: { يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا }
قال البخاري: حدثنا أمية حدثنا يزيد بن زُرَيع عن حبيب عن ابن أبي مُلَيْكة، قال ابن الزبير: قلت لعثمان بن عفان: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا } قد نسختها الآية الأخرى فلم تكتبها -أو تدعها؟ قال: يا ابن أخي لا أغير شيئاً منه من مكانه (1) .
ومعنى هذا الإشكال الذي قاله ابن الزبير لعثمان: إذا كان حكمها قد نسخ بالأربعة الأشهر فما الحكمة في إبقاء رسمها مع زوال حكمها، وبقاء رسمها بعد التي نسختها يوهم بقاء حكمها؟ فأجابه أمير المؤمنين بأن هذا أمر توقيفي، وأنا وجدتها مثبتة في المصحف كذلك بعدها فأثبتها حيث وجدتها.
قال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح حدثنا حجاج بن محمد عن ابن جريج وعثمان بن عطاء عن عطاء عن ابن عباس في قوله: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ } فكان للمتوفى عنها زوجها نفقتها وسكناها في الدار سنة، فنسختها آية المواريث فجعل لهن الربع أو الثمن مما ترك الزوج. ثم قال: وروي عن أبي موسى الأشعري، وابن الزبير ومجاهد وإبراهيم وعطاء والحسن وعكرمة وقتادة والضحاك وزيد بن أسلم والسدي ومقاتل بن حيان، وعطاء الخراساني والربيع بن أنس: أنها منسوخة.
وروي من طريق علي بن أبي طلحة عن ابن عباس قال: كان الرجل إذا مات وترك امرأته اعتدت سنة في بيته ينفق عليها من ماله ثم أنزل الله بعد: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا }
فهذه عدة المتوفي عنها زوجها إلا أن تكون حاملا فعدتها أن تضع ما في بطنها وقال: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ [مِمَّا تَرَكْتُمْ ] (2) } [النساء:12] فبين ميراث المرأة وترك الوصية والنفقة.
قال: وروي عن مجاهد والحسن وعكرمة وقتادة والضحاك والربيع ومقاتل بن حيان، قالوا: نسختها { أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا }
قال: وروي عن سعيد بن المسيب قال: نسختها التي في الأحزاب: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ [ ثُمَّ طَلَّقْتُمُوهُنَّ] (3) } [الأحزاب:49] .
قلت: وروي عن [مقاتل و] (4) قتادة: أنها منسوخة بآية الميراث.
__________
(1) صحيح البخاري برقم (4530).
(2) زيادة من و.
(3) زيادة من جـ.
(4) زيادة من أ، و.

(1/658)

وقال البخاري: حدثنا إسحاق بن راهويه، حدثنا روح حدثنا شبل عن ابن أبي نجيح عن مجاهد: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا } قال: كانت هذه العدة، تعتد عند أهل زوجها واجب فأنزل الله: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ } قال: جعل الله لها تمام السنة سبعة أشهر وعشرين ليلة وصية إن شاءت سكنت في وصيتها، وإن شاءت خرجت وهو قول الله: { غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ } فالعدة كما هي واجب عليها زعم ذلك عن مجاهد: رحمه الله. وقال عطاء: وقال ابن عباس: نسخت هذه الآية عدتها عند أهلها فتعتد حيث شاءت وهو قول الله تعالى: { غَيْرَ إِخْرَاجٍ } قال عطاء: إن شاءت اعتدت عند أهلها وسكنت في وصيتها، وإن شاءت خرجت لقول الله: { فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ [فِي أَنْفُسِهِنَّ] (1) } قال عطاء: ثم جاء الميراث فنسخ السكنى، فتعتد حيث شاءت ولا سكنى لها ثم أسند البخاري عن ابن عباس مثل ما تقدم عنه (2) .
فهذا القول الذي عول عليه مجاهد وعطاء من أن هذه الآية لم تدل على وجوب الاعتداد سنة كما زعمه الجمهور حتى يكون ذلك منسوخاً بالأربعة الأشهر (3) وعشرا، وإنما دلت على أن ذلك كان من باب الوصاة بالزوجات أن يمكنَّ من السكنى في بيوت أزواجهن بعد وفاتهم حولا كاملا إن اخترن ذلك ولهذا قال: { وَصِيَّةً لأزْوَاجِهِمْ } أي: يوصيكم الله بهن وصية كقوله: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } الآية [النساء:11] وقال: { وَصِيَّةً مِنَ اللَّهِ } [النساء:12] وقيل: إنما انتصب على معنى: فلتوصوا بهن وصية. وقرأ آخرون بالرفع "وَصِيَّةٌ" على معنى: كتب عليكم وصية واختارها ابن جرير ولا يمنعن من ذلك لقوله: { غَيْرَ إِخْرَاجٍ } فأما إذا انقضت عدتهن بالأربعة الأشهر والعشر أو بوضع الحمل، واخترن الخروج والانتقال من ذلك المنزل فإنهن لا يمنعن من ذلك لقوله { فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ } وهذا القول له اتجاه، وفي اللفظ مساعدة له، وقد اختاره جماعة منهم: الإمام أبو العباس بن تيمية (4) ورده آخرون منهم: الشيخ أبو عمر بن عبد البر.
وقول عطاء ومن تابعه على أن ذلك منسوخ بآية الميراث إن أرادوا ما زاد على الأربعة أشهر والعشر فمسلم، وإن أرادوا أن سكنى الأربعة الأشهر وعشر (5) لا تجب في تركة الميت فهذا محل خلاف بين الأئمة، وهما قولان للشافعي رحمه الله، وقد استدلوا على وجوب السكنى في منزل الزوج بما رواه مالك في موطئه عن سعد بن إسحاق بن كعب بن عُجْرَة، عن عمته زينب بنت كعب بن عُجْرَة: أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري رضي الله عنهما أخبرتها: أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خُدرة، فإن زوجها خرج في طلب أعبد له أبقوا، حتى إذا كان بطرف القدوم لحقهم فقتلوه. قالت: فسألت رسول الله صلى الله عليه وسلم
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (4531).
(3) في جـ: "أشهر".
(4) في جـ: "بن تيمية رحمه الله".
(5) في أ: "والعشر".

(1/659)

أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (243) وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

أن أرجع إلى أهلي في بني خُدرة فإن زوجي لم يتركني في مسكن يملكه ولا نفقة قالت: فقال رسول الله صلى الله عليه وسلم: "نعم" قالت: فانصرفت، حتى إذا كنت في الحجرة ناداني رسول الله صلى الله عليه وسلم -أو أمر بي فنوديت له-فقال: "كيف قلت؟" فرددت عليه القصة التي ذكرت (1) له من شأن زوجي. فقال: "امكثي في بيتك حتى يبلغ الكتاب أجله" قالت: فاعتددت فيه أربعة أشهر وعشرا. قالت: فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته، فاتبعه وقضى به (2) .
وكذا رواه أبو داود والترمذي والنسائي من حديث مالك به (3) ،ورواه النسائي أيضاً وابن ماجه من طرق عن سعد بن إسحاق به (4) ،وقال الترمذي: حسن صحيح.
وقوله: { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } قال عبد الرحمن بن زيد بن أسلم: لما نزل قوله: { مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ } [البقرة:236] قال رجل: إن شئتُ أحسنت ففعلت وإن شئتُ لم أفعل. فأنزل الله هذه الآية: { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } وقد استدل بهذه الآية من ذهب من العلماء إلى وجوب المتعة لكل مطلقة، سواء كانت مفوضة أو مفروضًا لها أو مطلقًا (5) قبل المسيس أو مدخولا بها، وهو قول عن الشافعي، رحمه الله. وإليه ذهب سعيد بن جبير. وغيره من السلف واختاره ابن جرير. ومن لم يوجبها مطلقا يخصص من هذا العموم بمفهوم قوله: { لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ } وأجاب الأولون: بأن هذا من باب ذكر بعض أفراد العموم فلا تخصيص على المشهور المنصور، والله أعلم.
وقوله: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ } أي: في إحلاله وتحريمه وفروضه وحدوده فيما أمركم به ونهاكم عنه بيَّنه (6) ووضحه وفسره ولم يتركه مجملا في وقت احتياجكم إليه { لَعَلَّكُمْ تَعْقِلُونَ } أي: تفهمون وتتدبرون.
{ أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (243) وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245) }
روي عن ابن عباس أنهم كانوا أربعة آلاف وعنه: كانوا ثمانية آلاف. وقال أبو صالح: تسعة آلاف وعن ابن عباس: أربعون ألفًا وقال وهب بن منبه وأبو مالك: كانوا بضعة وثلاثين ألفًا
__________
(1) في جـ: "ما ذكرت".
(2) الموطأ (2/591).
(3) سنن أبي داود برقم (2300) وسنن الترمذي برقم (1204) وسنن النسائي الكبرى برقم (11044).
(4) سنن النسائي (6/199، 200) وسنن ابن ماجة برقم (203).
(5) في أ، و: "أو مطلقة".
(6) في جـ: "وبينه".

(1/660)

وروى ابن أبي حاتم عن ابن عباس قال: كانوا أهل قرية يقال لها: داوردان. وكذا قال السدي وأبو صالح وزاد: من قبل واسط. وقال سعيد بن عبد العزيز: كانوا من أهل أذرعات، وقال ابن جريج عن عطاء قال: هذا مثل. وقال علي بن عاصم: كانوا: من أهل داوردان: قرية على فرسخ من واسط.
وقال وكيع بن الجراح في تفسيره: حدثنا سفيان عن ميسرة بن حبيب النهدي، عن المنهال بن عمرو الأسدي عن سعيد بن جبير عن ابن عباس: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ } قال: كانوا أربعة آلاف خرجوا فرارًا من الطاعون قالوا: نأتي أرضًا ليس بها (1) موت حتى إذا كانوا بموضع كذا وكذا قال الله لهم (2) موتوا فماتوا فمر عليهم نبي من الأنبياء فدعا ربه أن يحييهم فأحياهم، فذلك قوله عز وجل: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ } الآية.
وذكر غير واحد من السلف أن هؤلاء القوم كانوا أهل بلدة في زمان بني إسرائيل استوخموا (3) أرضهم وأصابهم بها وباء شديد فخرجوا فرارًا من الموت إلى البرية، فنزلوا واديًا أفيح، فملأوا ما بين عدوتيه فأرسل الله إليهم ملكين أحدهما من أسفل الوادي والآخر من أعلاه فصاحا بهم صيحة واحدة فماتوا عن آخرهم موتة رجل واحد فحيزوا إلى حظائر وبني عليهم جدران وقبور [وفنوا] (4) وتمزقوا وتفرقوا فلما كان بعد دهر مَرّ بهم نبي من أنبياء بني إسرائيل يقال له: حزقيل فسأل الله أن يحييهم على يديه فأجابه إلى ذلك وأمره أن يقول: أيتها العظام البالية إن الله يأمرك أن تجتمعي فاجتمع عظام كل جسد بعضها إلى بعض، ثم أمره فنادى: أيتها العظام إن الله يأمرك بأن تكتسي لحمًا وعصبًا وجلدًا. فكان ذلك، وهو يشاهده ثم أمره فنادى: أيتها الأرواح إن الله يأمرك أن ترجع كل روح إلى الجسد الذي كانت تعمره. فقاموا أحياء ينظرون قد أحياهم الله بعد رقدتهم الطويلة، وهم يقولون: سبحانك [اللهم ربنا وبحمدك] (5) لا إله إلا أنت.
وكان في إحيائهم عبرة ودليل قاطع على وقوع المعاد الجسماني يوم القيامة ولهذا قال: { إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ } أي: فيما يريهم من الآيات الباهرة والحجج القاطعة والدلالات الدامغة، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } أي: لا يقومون بشكر ما أنعم الله به عليهم في دينهم ودنياهم.
وفي هذه القصة عبرة ودليل على أنه لن يغني حذر من قدر وأنه، لا ملجأ من الله إلا إليه، فإن هؤلاء فروا (6) من الوباء طلبًا (7) لطول الحياة فعوملوا بنقيض قصدهم وجاءهم الموت سريعًا في آن واحد.
ومن هذا القبيل الحديث الصحيح الذي رواه الإمام أحمد: حدثنا إسحاق بن عيسى أخبرنا مالك وعبد الرزاق أخبرنا معمر كلاهما عن الزهري عن عبد الحميد بن عبد الرحمن بن زيد [ابن أسلم] (8) بن الخطاب عن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس: أن عمر بن
__________
(1) في جـ: "ليس فيها".
(2) في جـ: "قال لهم الله".
(3) في جـ: "فاستوخموا".
(4) زيادة من أ، و
(5) زيادة من أ.
(6) في أ، و: "خرجوا فرارا".
(7) في أ، و: "وطلبا".
(8) زيادة من جـ.

(1/661)

الخطاب خرج إلى الشام حتى إذا كان بسرغ لقيه أمراء الأجناد: أبو عبيدة بن الجراح وأصحابه فأخبروه أن الوباء قد وقع بالشام فذكر الحديث فجاءه عبد الرحمن بن عوف وكان متغيبًا لبعض حاجته فقال: إن عندي من هذا علما، سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كان بأرض وأنتم فيها (1) فلا تخرجوا فرارًا منه، وإذا سمعتم به بأرض فلا تقدموا عليه" فحمد الله عمر ثم انصرف.
وأخرجاه في الصحيحين من حديث الزهري به (2) .
طريق أخرى لبعضه: قال أحمد: حدثنا حجاج ويزيد العمِّي قالا أخبرنا ابن أبي ذئب عن الزهري عن سالم عن عبد الله بن عامر بن ربيعة: أن عبد الرحمن بن عوف أخبر عمر، وهو في الشام عن النبي صلى الله عليه وسلم: "أن هذا السقم عذب به الأمم قبلكم فإذا سمعتم به في أرض فلا تدخلوها وإذا وقع بأرض وأنتم فيها (3) فلا تخرجوا فرارًا منه" قال: فرجع عمر من الشام.
وأخرجاه في الصحيحين من حديث مالك عن الزهري بنحوه (4) .
وقوله: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } أي: كما أن الحذر لا يغني من القدر كذلك الفرار من الجهاد وتجنبه لا يقرب أجلا ولا يباعده، بل الأجل المحتوم والرزق المقسوم مقدر مقنن لا يزاد فيه ولا ينقص منه كما قال تعالى: { الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } [آل عمران:168] وقال تعالى: { وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا * أَيْنَمَا تَكُونُوا يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } [النساء:77، 78] وروينا عن أمير الجيوش ومقدم العساكر وحامي حوزة الإسلام وسيف الله المسلول على أعدائه أبي سليمان خالد بن الوليد رضي الله عنه، أنه قال:-وهو في سياق الموت: لقد شهدت كذا وكذا موقفًا وما من عضو من أعضائي إلا وفيه رمية أو طعنة أو ضربة وها أنا ذا أموت على فراشي كما يموت العير!! فلا نامت أعين الجبناء (5) يعني: أنه يتألم لكونه ما مات قتيلا في الحرب ويتأسف على ذلك ويتألم أن يموت على فراشه.
وقوله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } يحث تعالى عباده على الإنفاق في سبيله، وقد كرر تعالى هذه الآية في كتابه العزيز في غير موضع. وفي حديث النزول [أنه يقول تعالى] (6) "من يقرض غير عديم ولا ظلوم" وقد قال ابن أبي حاتم: حدثنا الحسن بن عرفة حدثنا خلف بن خليفة عن حميد الأعرج عن عبد الله بن الحارث عن عبد الله بن مسعود قال:
__________
(1) في أ، و: "وأنتم بها".
(2) المسند (1/194) وصحيح البخاري برقم (5729) وصحيح مسلم برقم (2219).
(3) في جـ، و: "وأنتم بها".
(4) المسند (1/193) وصحيح البخاري برقم (5730) وصحيح مسلم برقم (2219).
(5) انظر: مختصر تاريخ دمشق لابن منظور (8/26).
(6) زيادة من و.

(1/662)

لما نزلت: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } قال أبو الدحداح الأنصاري: يا رسول الله وإن الله ليريد منا القرض؟ قال: "نعم يا أبا الدحداح" قال: أرني يدك يا رسول الله. قال: فناوله يده قال: فإني قد أقرضت ربي حائطي. قال: وحائط له فيه ستمائة نخلة وأم الدحداح فيه وعيالها. قال: فجاء أبو الدحداح فناداها: يا أم الدحداح. قالت: لبيك قال: اخرجي فقد أقرضته ربي عز وجل. وقد رواه ابن مردويه من حديث عبد الرحمن بن زيد بن أسلم عن أبيه عن عمر مرفوعًا بنحوه (1) .
وقوله: { قَرْضًا حَسَنًا } روي عن عمر وغيره من السلف: هو النفقة في سبيل الله. وقيل: هو النفقة على العيال.
وقيل: هو التسبيح والتقديس وقوله: { فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } كما قال: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ } الآية [البقرة:261]. وسيأتي الكلام عليها.
وقال الإمام أحمد: حدثنا يزيد (2) أخبرنا مبارك بن فضالة عن علي بن زيد عن أبي عثمان النهدي، قال: أتيت أبا هريرة فقلت له: إنه بلغني أنك تقول: إن الحسنة تضاعف ألف ألف حسنة. فقال: وما أعجبك من ذلك؟ لقد سمعته من النبي صلى الله عليه وسلم يقول: "إن الله يضاعف الحسنة ألفي ألف حسنة" (3) .
هذا حديث غريب، وعلي بن زيد بن جدعان عنده مناكير، لكن رواه ابن أبي حاتم من وجه آخر فقال:
حدثنا أبو خلاد سليمان بن خلاد المؤدب، حدثنا يونس بن محمد المؤدب، حدثنا محمد بن عقبة الرباعي (4) عن زياد الجصاص عن أبي عثمان النهدي، قال: لم يكن أحد أكثر مجالسة لأبي هريرة مني فقدم قبلي حاجا قال: وقدمت بعده فإذا أهل البصرة يأثرون عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن الله يضاعف الحسنة ألف ألف حسنة" فقلت: ويحكم، والله ما كان أحد أكثر مجالسة لأبي هريرة مني، فما سمعت هذا الحديث. قال: فتحملت أريد أن ألحقه فوجدته قد انطلق حاجا فانطلقت إلى الحج أن ألقاه في هذا الحديث، فلقيته لهذا فقلت: يا أبا هريرة ما حديث سمعت أهل البصرة يأثرون عنك؟ قال: ما هو؟ قلت: زعموا أنك تقول: إن الله يضاعف الحسنة ألف ألف
__________
(1) جزء الحسن بن عرفة برقم (87) ورواه سعيد بن منصور في السنن برقم (417) تحقيق الدكتور الحميد، ومن طريقه رواه الطبراني في المعجم الكبير (22/301) عن خلف به نحوه، وحميد الأعرج ضعيف، لكن للحديث شواهد من حديث أنس وعمر رضي الله عنهما.
(2) في جـ: "يزيد بن هارون".
(3) المسند (2/296).
(4) كذا في أ، و، هـ. وفي الجرح لابن أبي حاتم (4/1/36): "محمد بن عقبة، روى عن زياد الجصاص، وروى عنه يونس بن محمد المؤدب. حدثنا عبد الرحمن قال: سألت أبي عنه فقال: شيخ. قلت: فإن يونس بن محمد يقول: الرفاعي. قال: ليس هو الرفاعي، هو من قبيلة أخرى"، مستفادا من هامش ط. الشعب.

(1/663)

حسنة. قال: يا أبا عثمان وما تعجب (1) من ذا والله يقول: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } ويقول: { فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ } [التوبة:38] والذي نفسي بيده لقد سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يضاعف الحسنة ألفي ألف حسنة" (2) .
وفي معنى هذا الحديث ما رواه الترمذي وغيره من طريق عمرو بن دينار عن سالم عن عبد الله بن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: "من دخل سوقًا من الأسواق فقال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة" الحديث (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعة حدثنا إسماعيل بن إبراهيم بن بسام حدثنا أبو إسماعيل المؤدب، عن عيسى بن المسيب عن نافع عن ابن عمر قال: لما نزلت { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ } [البقرة:261] إلى آخرها فقال رسول الله صلى الله عليه وسلم: "رب زد أمتي" فنزلت: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } قال: رب زد أمتي. فنزل: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر:10]. (4) .
وروى ابن أبي حاتم أيضاً عن كعب الأحبار: أنه جاءه رجل فقال: إني سمعت رجلا يقول: من قرأ: { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1] مرة واحدة بنى الله له عشرة (5) آلاف ألف غرفة من در وياقوت في الجنة أفأصدق بذلك؟ قال: نعم، أو عجبت من ذلك؟ قال: نعم وعشرين ألف ألف وثلاثين ألف ألف وما يحصي ذلك إلا الله ثم قرأ { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } فالكثير من الله لا يحصى.
وقوله: { وَاللَّهُ يَقْبِضُ وَيَبْسُطُ } أي: أنفقوا ولا تبالوا فالله هو الرزاق يضيق على من يشاء من عباده في الرزق ويوسعه على آخرين، له الحكمة البالغة في ذلك { وَإِلَيْهِ تُرْجَعُونَ } أي: يوم القيامة.
__________
(1) في جـ: "وما يعجبك".
(2) ورواه أحمد في المسند (5/521) من طريق علي بن زيد، عن أبي عثمان به.
(3) سنن الترمذي برقم (3429) وقال: "عمرو بن دينار هذا هو شيخ بصري، وقد تكلم فيه بعض أصحاب الحديث من غير هذا الوجه".
(4) ورواه ابن حبان في صحيحه برقم (1648) "موارد" من طريق حفص المقرئ، عن أبي إسماعيل المؤدب به.
(5) في جـ: "عشر".

(1/664)


البقرة - تفسير ابن كثير

أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلَّا قَلِيلًا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246)

{ أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246) }
قال عبد الرزاق عن مَعْمَر عن قتادة: هذا النبي هو يوشع بن نون. قال ابن جرير: يعني ابن أفراثيم (1) بن يوسف بن يعقوب. وهذا القول بعيد؛ لأن هذا كان بعد موسى بدهر طويل، وكان
__________
(1) في جـ: "إفراثيم"، وفي أ: "إبراهيم".

(1/664)

ذلك في زمان داود عليه السلام، كما هو مصرح به في القصة وقد كان بين داود وموسى ما ينيف عن ألف سنة والله أعلم.
وقال السدي: هو شمعون (1) وقال مجاهد: هو شمويل عليه السلام. وكذا قال محمد بن إسحاق عن وهب بن منبه وهو: شمويل بن بالي بن علقمة بن يرخام (2) بن إليهو بن تهو بن صوف (3) بن علقمة بن ماحث (4) بن عمرصا بن عزريا بن صفنيه (5) بن علقمة بن أبي ياسف بن قارون بن يصهر بن قاهث بن لاوي بن يعقوب بن إسحاق بن إبراهيم الخليل عليه السلام.
وقال وهب بن منبه وغيره: كان بنو إسرائيل بعد موسى عليه السلام على طريق (6) الاستقامة مدة الزمان، ثم أحدثوا الأحداث وعبد بعضهم الأصنام، ولم يزل بين أظهرهم من الأنبياء من يأمرهم بالمعروف وينهاهم عن المنكر ويقيمهم على منهج التوراة إلى أن فعلوا ما فعلوا فسلط الله عليهم أعداءهم فقتلوا منهم مقتلة عظيمة، وأسروا خلقًا كثيرا وأخذوا منهم بلادًا كثيرة، ولم يكن أحد يقاتلهم إلا غلبوه وذلك أنهم كان عندهم التوراة والتابوت الذي كان في قديم (7) الزمان وكان ذلك موروثًا لخلفهم عن سلفهم إلى موسى الكليم عليه الصلاة والسلام (8) فلم يزل بهم تماديهم (9) على الضلال حتى استلبه (10) منهم بعض الملوك في بعض الحروب وأخذ التوراة من أيديهم ولم يبق من يحفظها فيهم إلا القليل وانقطعت النبوة من أسباطهم ولم يبق من سبط (11) لاوي الذي يكون فيه الأنبياء إلا امرأة حامل من بعلها وقد قتل فأخذوها فحبسوها في بيت واحتفظوا بها لعل الله يرزقها غلامًا يكون نبيًّا لهم ولم تزل [تلك] (12) المرأة تدعو الله عز وجل أن يرزقها غلامًا فسمع الله لها ووهبها غلامًا، فسمته شمويل: أي: سمع الله. ومنهم من يقول: شمعون وهو بمعناه فشب ذلك الغلام ونشأ فيهم وأنبته (13) الله نباتًا حسنًا فلما بلغ سن الأنبياء أوحى الله إليه وأمره بالدعوة إليه وتوحيده، فدعا بني إسرائيل فطلبوا منه أن يقيم لهم ملكًا يقاتلون معه أعداءهم وكان الملك أيضًا قد باد فيهم (14) فقال لهم النبي: فهل عسيتم إن أقام الله لكم ملكًا ألا تفوا بما التزمتم من القتال معه { قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا } أي: وقد أخذت منا البلاد وسبيت الأولاد؟ قال الله تعالى: { فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } أي: ما وفوا بما وعدوا بل نكل عن الجهاد أكثرهم والله عليم بهم.
__________
(1) في و: "شمويل".
(2) في جـ: "حام" وفي و: "نزخام".
(3) في جـ: "قهوص"، وفي أ: "قهرص"، وفي و: "بهرص".
(4) في أ: "بن ماحب".
(5) في جـ، و: "بن صفيه".
(6) في جـ: "على طريقة".
(7) في و: "في قيد".
(8) في جـ، أ، و: "عليه أفضل الصلاة والسلام".
(9) في جـ: "يردهم"، وفي و: "عادتهم".
(10) في جـ: "حتى أسلبه".
(11) في جـ: "من وسط".
(12) زيادة من جـ، أ.
(13) في جـ، "فأنبته".
(14) في جـ: "منهم".

(1/665)

وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آَيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آَلُ مُوسَى وَآَلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (248)

{ وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247) }
أي: لما طلبوا من نبيهم أن يعين لهم ملكًا منهم فعين لهم طالوت وكان رجلا من أجنادهم ولم يكن من بيت الملك فيهم؛ لأن الملك فيهم كان في سبط يهوذا، ولم يكن هذا من ذلك السبط فلهذا قالوا: { أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا } أي: كيف يكون ملكًا علينا { وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ } أي: ثم هو مع هذا فقير لا مال له يقوم بالملك، وقد ذكر بعضهم أنه كان سقاء وقيل: دباغًا. وهذا اعتراض منهم على نبيهم وتعنت وكان الأولى بهم طاعة وقول معروف ثم قد أجابهم النبي قائلا { إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ } أي: اختاره لكم من بينكم والله أعلم به منكم. يقول: لست أنا الذي عينته من تلقاء نفسي بل الله أمرني به لما طلبتم مني ذلك { وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ } أي: وهو مع هذا أعلم منكم، وأنبل وأشكل منكم وأشد قوة وصبرًا (1) في الحرب ومعرفة بها أي: أتم علمًا وقامة منكم. ومن هاهنا ينبغي أن يكون الملك ذا علم وشكل حسن وقوة شديدة في بدنه ونفسه ثم قال: { وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ } أي: هو الحاكم الذي ما شاء فعل ولا يُسأل عما يفعل وهم يسألون لعلمه [وحكمته] (2) ورأفته بخلقه؛ ولهذا قال: { وَاللَّهُ وَاسِعٌ عَلِيمٌ } أي: هو واسع الفضل يختص برحمته من يشاء عليم بمن يستحق الملك ممن لا يستحقه.
{ وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (248) }
يقول نبيهم لهم: إن علامة بركة ملك طالوت عليكم أن يرد الله عليكم التابوت الذي كان أخذ منكم.
{ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ } قيل: معناه فيه وقار، وجلالة.
قال عبد الرزاق عن مَعْمَر عن قتادة { فِيهِ سَكِينَةٌ } أي: وقار. وقال الربيع: رحمة (3) . وكذا روي عن العوفي عن ابن عباس وقال ابن جريج: سألت عطاء عن قوله: { فِيهِ سَكِينَةٌ [مِنْ رَبِّكُمْ] (4) } قال: ما يعرفون من آيات الله فيسكنون (5) إليه.
وقيل: السكينة طست من ذهب كانت تغسل فيه قلوب الأنبياء، أعطاها الله موسى عليه السلام فوضع فيها الألواح. ورواه السدي عن أبي مالك عن ابن عباس.
وقال سفيان الثوري: عن سلمة بن كُهَيْل عن أبي الأحوص عن علي قال: السكينة لها وجه كوجه الإنسان ثم هي روح هفافة.
وقال ابن جرير: حدثني [ابن] (6) المثنى حدثنا أبو داود حدثنا شعبة وحماد بن سلمة، وأبو الأحوص كلهم عن سِماك عن (7) خالد بن عرعرة عن علي قال: السكينة ريح خجوج ولها
__________
(1) في أ: "وخبرا".
(2) زيادة من جـ، و، وفي أ: "وحلمه".
(3) في جـ: "رحمة الله".
(4) زيادة من جـ، و.
(5) في أ: "تسكنون".
(6) زيادة من تفسير الطبري (5/327).
(7) في جـ: "عن سماك بن".

(1/666)

رأسان.
وقال مجاهد: لها جناحان وذنب. وقال محمد بن إسحاق عن وهب بن منبه: السكينة رأس هرة ميتة إذا صرخت في التابوت بصراخ هر، أيقنوا بالنصر وجاءهم الفتح.
وقال عبد الرزاق: أخبرنا بكار بن عبد الله أنه سمع وهب بن منبه (1) يقول: السكينة روح من الله تتكلم إذا اختلفوا في شيء تكلم فأخبرهم ببيان ما يريدون.
وقوله: { وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ } قال ابن جرير: أخبرنا ابن المثنى حدثنا أبو الوليد حدثنا حماد عن داود بن أبي هند عن عكرمة عن ابن عباس في هذه الآية: { وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ } قال: عصاه ورضاض الألواح. وكذا قال قتادة والسدي والربيع بن أنس وعكرمة وزاد: والتوراة.
وقال أبو صالح { وَبَقِيَّةٌ } يعني: عصا موسى وعصا هارون ولوحين (2) من التوراة والمن.
وقال عطية بن سعد: عصا موسى وعصا هارون وثياب موسى وثياب هارون ورضاض الألواح.
وقال عبد الرزاق: سألت الثوري عن قوله: { وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ } فقال: منهم من يقول قفيز من مَنٍّ، ورضاض الألواح. ومنهم من يقول: العصا والنعلان.
وقوله: { تَحْمِلُهُ الْمَلائِكَةُ } قال ابن جريج: قال ابن عباس: جاءت الملائكة تحمل التابوت (3) بين السماء والأرض حتى وضعته بين يدي طالوت، والناس ينظرون.
وقال السدي: أصبح التابوت في دار طالوت فآمنوا بنبوة شمعون وأطاعوا طالوت.
وقال عبد الرزاق عن الثوري عن بعض أشياخه: جاءت به الملائكة تسوقه على عجلة على بقرة وقيل: على بقرتين.
وذكر غيره أن التابوت كان بأريحا (4) وكان المشركون لما أخذوه وضعوه في بيت آلهتهم تحت صنمهم الكبير، فأصبح التابوت على رأس الصنم فأنزلوه فوضعوه تحته فأصبح كذلك فسمروه تحته فأصبح الصنم مكسور القوائم ملقى بعيدا، فعلموا أن هذا أمر من الله لا قبل لهم به فأخرجوا التابوت من بلدهم، فوضعوه في بعض القرى (5) فأصاب أهلها داء في رقابهم (6) فأمرتهم جارية من سبي بني إسرائيل أن يردوه إلى بني إسرائيل حتى يخلصوا من هذا الداء، فحملوه على بقرتين فسارتا به لا يقربه أحد إلا مات، حتى اقتربتا من بلد بني إسرائيل فكسرتا النيرين (7) ورجعتا وجاء بنو إسرائيل فأخذوه فقيل: إنه تسلمه داود عليه السلام وأنه لما قام إليهما (8) حجل من فرحه بذلك. وقيل: شابان منهم فالله أعلم. وقيل: كان التابوت بقرية من قرى فلسطين يقال لها: أزدرد.
وقوله: { إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ } أي: على صدقي فيما جئتكم به من النبوة، وفيما أمرتكم به من
__________
(1) في أ: "بن منصور".
(2) في جـ: "ولوحان".
(3) في جـ: "وتحمل التوابيت".
(4) في جـ: "كان تاريخا".
(5) في و: "بعض القرايا".
(6) في جـ: "في قلوبهم".
(7) في جـ: "النيرير".
(8) في جـ: "قام إليه" وفي و: "قام إليهما".

(1/667)

طاعة طالوت: { إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: بالله واليوم الآخر.

(1/668)


البقرة - تفسير ابن كثير

فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلَّا قَلِيلًا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آَمَنُوا مَعَهُ قَالُوا لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249)

{ فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلا قَلِيلا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249) }
يقول تعالى مخبرًا عن طالوت ملك بني إسرائيل حين خرج في جنوده ومن أطاعه من ملأ بني إسرائيل وكان جيشه يومئذ فيما ذكره السدي ثمانين ألفًا فالله أعلم، أنه قال: { إِنَّ اللَّهَ مُبْتَلِيكُم [بِنَهَر] (1) } قال ابن عباس وغيره: وهو نهر بين الأردن وفلسطين يعني: نهر الشريعة المشهور { فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي } أي: فلا يصحبني اليوم في هذا الوجه { وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ } أي: فلا بأس عليه قال الله تعالى { فَشَرِبُوا مِنْهُ إِلا قَلِيلا مِنْهُمْ } قال ابن جريج: قال ابن عباس: من اغترف منه بيده روي، ومن شرب منه لم يرو. وكذا رواه السدي عن أبي مالك، عن ابن عباس. وكذا قال قتادة وابن شوذب.
وقال السدي: كان الجيش ثمانين ألفًا فشرب ستة وسبعون ألفًا وتبقى معه أربعة آلاف كذا قال.
وقد روى ابن جرير من طريق إسرائيل وسفيان الثوري ومِسْعَر (2) بن كدام عن أبي إسحاق السبيعي، عن البراء بن عازب قال: كنا نتحدث أن أصحاب محمد صلى الله عليه وسلم الذين كانوا يوم بدر ثلاثمائة وبضعة عشر على عدة أصحاب طالوت الذين جازوا معه النهر، وما جازه معه إلا مؤمن. ورواه البخاري عن عبد الله بن رجاء عن إسرائيل بن يونس عن أبي إسحاق عن البراء (3) قال: "كنا -أصحاب محمد صلى الله عليه وسلم-نتحدث أن عدة أصحاب بدر على عدة أصحاب طالوت، الذين جازوا معه النهر، ولم يجاوز معه إلا مؤمن بضعة عشر وثلاثمائة" (4) .
ثم رواه من حديث سفيان الثوري وزهير، عن أبي إسحاق عن البراء بنحوه (5) ولهذا قال تعالى: { فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ } أي: استقلوا أنفسهم عن لقاء عدوهم لكثرتهم فشجعهم علماؤهم [وهم] (6) العالمون بأن وعد الله حق فإن النصر من عند الله ليس عن (7) كثرة عدد ولا عدد. ولهذا قالوا: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ }
__________
(1) زيادة من أ، و.
(2) في جـ: "ومسعود".
(3) في هـ، أ، و: "عن أبي إسحاق عن جده عن البراء" والمثبت من البخاري.
(4) صحيح البخاري برقم (3958).
(5) صحيح البخاري برقم (3957) من حديث زهير وبرقم (3959) من حديث سفيان.
(6) زيادة من جـ.
(7) في أ: "لا من".

(1/668)

وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250) فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآَتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ (252)

{ وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250) فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ (252) }
أي: لما واجه حزب الإيمان -وهم قليل-من أصحاب طالوت لعدوهم أصحاب جالوت -وهم عدد كثير-{ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا } أي: أنزل علينا صبرًا من عندك { وَثَبِّتْ أَقْدَامَنَا } أي: في لقاء الأعداء وجنبنا الفرار والعجز { وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }
قال الله تعالى: { فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ } أي: غلبوهم وقهروهم بنصر الله لهم { وَقَتَلَ دَاوُدُ جَالُوتَ } ذكروا في الإسرائيليات: أنه قتله بمقلاع كان في يده رماه به فأصابه فقتله، وكان طالوت قد وعده إن قتل جالوت أن يزوجه ابنته ويشاطره نعمته ويشركه (1) في أمره فوفى له ثم آل (2) الملك إلى داود عليه السلام مع ما منحه الله به من النبوة العظيمة؛ ولهذا قال تعالى: { وَآتَاهُ اللَّهُ الْمُلْكَ } الذي كان بيد طالوت { والحكمة } أي: النبوة بعد شمويل { وَعَلَّمَهُ مِمَّا يَشَاءُ } أي: مما يشاء الله من العلم الذي اختصه به صلى الله عليه وسلم ثم قال تعالى: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ } أي: لولاه يدفع عن قوم بآخرين، كما دفع عن بني إسرائيل بمقاتلة طالوت وشجاعة داود لهلكوا كما قال: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا } الآية [الحج:40].
وقال ابن جرير، رحمه الله: حدثني أبو حميد الحمصي أحمد بن المغيرة حدثنا يحيى بن سعيد حدثنا حفص بن سليمان عن محمد بن سوقة عن وبرة بن عبد الرحمن عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليدفع بالمسلم الصالح عن مائة أهل بيت من جيرانه البلاء". ثم قرأ ابن عمر: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ } (3) وهذا إسناد ضعيف فإن يحيى بن سعيد [هذا] (4) هو أبو زكريا العطار الحمصي وهو ضعيف جدًّا.
ثم قال ابن جرير: حدثنا أبو حميد الحمصي حدثنا يحيى بن سعيد حدثنا عثمان بن عبد الرحمن عن محمد بن المنكدر عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليصلح بصلاح الرجل المسلم ولده وولد ولده وأهل دويرته ودويرات حوله، ولا يزالون في حفظ الله عز وجل ما دام فيهم" (5) .
وهذا أيضًا غريب ضعيف لما تقدم أيضا. وقال أبو بكر بن مردويه: حدثنا محمد بن أحمد بن إبراهيم أخبرنا علي بن إسماعيل بن حماد أخبرنا أحمد بن محمد بن يحيى بن سعيد أخبرنا زيد بن الحباب، حدثني حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء (6) عن ثوبان -رفع
__________
(1) في جـ: "ويشاركه".
(2) في جـ: "بما آل".
(3) تفسير الطبري (5/374).
(4) زيادة من أ، و.
(5) تفسير الطبري (5/375).
(6) في جـ: "بن أبي أسامة".

(1/669)

الحديث-قال: "لا يزال فيكم سبعة بهم تنصرون وبهم تمطرون وبهم ترزقون حتى يأتي أمر الله" (1) .
وقال ابن مردويه أيضًا: وحدثنا محمد بن أحمد (2) حدثنا محمد بن جرير بن يزيد، حدثنا أبو معاذ نهار بن عثمان الليثي أخبرنا زيد بن الحباب أخبرني عمر البزار، عن عنبسة الخواص، عن قتادة عن أبي قِلابة عن أبي الأشعث الصنعاني عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: "الأبدال في أمتي ثلاثون بهم تقوم الأرض، وبهم تمطرون وبهم تنصرون" قال قتادة: إني لأرجو أن يكون الحسن منهم (3) .
وقوله: { وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ } أي: مَنٌّ عليهم ورحمة بهم، يدفع عنهم ببعضهم بعضا وله الحكم والحكمة والحجة على خلقه في جميع أفعاله وأقواله.
ثم قال تعالى: { تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ } أي: هذه آيات الله التي قصصناها عليك من (4) أمر الذين ذكرناهم بالحق أي: بالواقع الذي كان عليه الأمر، المطابق لما بأيدي أهل الكتاب من الحق الذي يعلمه علماء بني إسرائيل { وَإِنَّكَ } يا محمد { لَمِنَ الْمُرْسَلِينَ } وهذا توكيد وتوطئة للقسم.
__________
(1) ورواه عبد الرزاق في المصنف برقم (20457) عن معمر عن أيوب عن أبي قلابة مرسلا.
(2) في جـ: "وحدثنا أحمد بن محمد".
(3) ورواه الطبراني في المعجم الكبير من طريق محمد بن الفرج عن زيد بن الحباب به، وقال الهيثمي في المجمع (10/63): "رواه الطبراني من طريق عمرو البزار عن عنبسة الخواص وكلاهما لم أعرفه، وبقية رجاله رجال الصحيح".
فائدة: قال الإمام ابن القيم في المنار المنيف (ص136): "أحاديث الأبدال والأقطاب والأغواث والنقباء والنجباء والاوتاد كلها باطلة على رسول الله صلى الله عليه وسلم وأقرب ما فيها: "لا تسبوا أهل الشام فإن فيهم البدلا، كلما مات رجل منهم أبدل الله مكانه رجلا آخر" ذكره أحمد ولا يصح أيضا، فإنه منقطع".
(4) في جـ: "في".

(1/670)


البقرة - تفسير ابن كثير

تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآَتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آَمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253)

{ تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253) }
يخبر تعالى أنه فضل بعض الرسل على بعض كما قال: { وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا } [الإسراء:55] وقال هاهنا: { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } يعني: موسى ومحمدا صلى الله عليه وسلم وكذلك آدم، كما ورد به الحديث المروي في صحيح ابن حبان عن أبي ذر رضي الله عنه { وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } كما ثبت في حديث الإسراء حين رأى النبي صلى الله عليه وسلم الأنبياء في السموات (1) بحسب تفاوت منازلهم عند الله عز وجل.
فإن قيل: فما الجمع بين هذه الآية وبين الحديث الثابت في الصحيحين عن أبي هريرة قال: استب رجل من المسلمين ورجل من اليهود فقال اليهودي في قسم يقسمه: لا والذي اصطفى موسى
__________
(1) في جـ: "في السماء".

(1/670)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254)

على العالمين. فرفع المسلم يده فلطم بها وجه اليهودي فقال: أي خبيث وعلى محمد صلى الله عليه وسلم! فجاء اليهودي إلى رسول الله صلى الله عليه وسلم فاشتكى على المسلم فقال رسول الله صلى الله عليه وسلم: "لا تفضلوني على الأنبياء فإن الناس يصعقون يوم القيامة فأكون أول من يفيق فأجد موسى باطشا بقائمة العرش فلا أدري أفاق قبلي أم جوزي بصعقة الطور؟ فلا تفضلوني على الأنبياء" (1) وفي رواية: "لا تفضلوا بين الأنبياء".
فالجواب من وجوه:
أحدها: أن هذا كان قبل أن يعلم بالتفضيل وفي هذا نظر.
الثاني: أن هذا قاله من باب الهضم والتواضع.
الثالث: أن هذا نهي عن التفضيل في مثل هذه الحال التي تحاكموا فيها عند التخاصم والتشاجر.
الرابع: لا تفضلوا بمجرد الآراء والعصبية.
الخامس: ليس مقام التفضيل إليكم وإنما هو إلى الله عز وجل وعليكم الانقياد والتسليم له والإيمان به.
وقوله: { وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ } أي: الحجج والدلائل القاطعات على صحة ما جاء بني إسرائيل به، من أنه عبد الله ورسوله إليهم { وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ } يعني: أن الله أيده بجبريل عليه السلام ثم قال تعالى: { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا } أي: بل كل ذلك عن قضاء الله وقدره؛ ولهذا قال: { وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ }
{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254) }
يأمر تعالى عباده بالإنفاق مما رزقهم في سبيله سبيل الخير ليدخروا ثواب ذلك عند ربهم ومليكهم وليبادروا إلى ذلك في هذه الحياة الدنيا { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ } يعني: يوم القيامة { لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ } أي: لا يباع أحد من نفسه ولا يفادى بمال لو بذله، ولو جاء بملء الأرض ذهبًا ولا تنفعه خلة أحد، يعني: صداقته بل ولا نسابته كما قال: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [المؤمنون:101]{ وَلا شَفَاعَةٌ } أي: ولا تنفعهم شفاعة الشافعين.
وقوله: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } مبتدأ محصور في خبره أي: ولا ظالم أظلم ممن وافى الله يومئذ كافرا. وقد روى ابن أبي حاتم عن عطاء بن دينار أنه (2) قال: الحمد لله الذي قال: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } ولم يقل: والظالمون هم الكافرون.
__________
(1) صحيح البخاري برقم (3408) وصحيح مسلم برقم (2373).
(2) في جـ: "به".

(1/671)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255)

{ اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255) }
هذه آية الكرسي ولها شأن عظيم قد صح الحديث عن رسول الله صلى الله عليه وسلم بأنها أفضل آية في كتاب الله. قال الإمام أحمد: حدثنا عبد الرزاق حدثنا سفيان عن سعيد الجريري عن أبي السليل عن عبد الله بن رباح، عن أبي -هو ابن كعب-أن النبي صلى الله عليه وسلم سأله: "أي آية في كتاب الله أعظم"؟ قال: الله ورسوله أعلم. فرددها مرارًا ثم قال أبى: آية الكرسي. قال: "لِيَهْنك العلم أبا المنذر، والذي نفسي بيده إن لها لسانًا وشفتين تقدس الملك عند ساق العرش" وقد رواه مسلم عن أبي بكر بن أبي شيبة عن عبد الأعلى بن عبد الأعلى عن الجريري-به (1) وليس عنده زيادة: "والذي نفسي بيده..." إلخ.
حديث آخر: عن أبي أيضاً في فضل آية الكرسي، قال الحافظ أبو يعلى الموصلي: حدثنا أحمد بن إبراهيم الدورقي حدثنا مبشر عن الأوزاعي عن يحيى بن أبي كثير عن عبدة بن أبي لبابة (2) عن عبد الله بن أبي بن كعب: أن أباه أخبره: أنه كان له جرن فيه تمر قال: فكان أبي يتعاهده فوجده ينقص قال: فحرسه (3) ذات ليلة فإذا هو بدابة شبيه الغلام المحتلم قال: فسلمت عليه فرد السلام. قال: فقلت: ما أنت، جني أم إنسي؟ قال: جني. قلت: ناولني يدك. قال: فناولني، فإذا يد (4) كلب وشعر كلب. فقلت: هكذا خَلْقُ الجن؟ قال: لقد علمت الجن ما فيهم أشد مني، قلت: فما حملك على ما صنعت؟ قال: بلغني أنك رجل تحب الصدقة فأحببنا أن نصيب من طعامك. قال: فقال له (5) فما الذي يجيرنا (6) منكم؟ قال: هذه الآية: آية الكرسي. ثم غدا إلى النبي (7) صلى الله عليه وسلم فأخبره فقال النبي صلى الله عليه وسلم: "صدق الخبيث".
وهكذا رواه الحاكم في مستدركه من حديث أبي داود الطيالسي عن حرب بن شداد عن يحيى بن أبي كثير عن الحضرمي بن لاحق، عن محمد بن عمرو بن أبي بن كعب عن جده به (8) . وقال: صحيح الإسناد ولم يخرجاه.
طريق أخرى: قال الإمام أحمد: حدثنا محمد بن جعفر حدثنا عثمان بن غياث (9) قال: سمعت أبا السليل قال: كان رجل من أصحاب النبي صلى الله عليه وسلم يحدث الناس حتى يكثروا عليه فيصعد على سطح بيت فيحدث الناس قال: قال رسول الله صلى الله عليه وسلم: "أي آية في القرآن أعظم؟" فقال رجل:
__________
(1) المسند (5/141) وصحيح مسلم برقم (810).
(2) في جـ: "بن أبي كنانة".
(3) في جـ: ""فحرسته".
(4) في جـ، و: "فإذا يده يد".
(5) في أ، و: "فقال له أبي".
(6) في أ: "يحرسنا".
(7) في جـ: "إلى رسول الله".
(8) المستدرك (1/562) وفيه انقطاع، وقد جاء من طريق آخر، فرواه ابن حبان في صحيحه برقم (1724) "موارد" من طريق الأوزاعي عن يحيى بن أبي كثير، عن ابن لأبي بن كعب، عن أبيه كعب أنه أخبره فذكر نحوه.
(9) في أ: "بن عتاب".

(1/672)

{ اللَّهُ لا إِلَهَ إِلا هُوَ } قال: فوضع يده بين كتفي فوجدت بردها بين ثديي، أو قال: فوضع يده بين ثديي فوجدت بردها بين كتفي وقال: "ليهنك العلم يا أبا المنذر" (1) .
حديث آخر: عن الأسفع (2) البكري. قال الحافظ أبو القاسم الطبراني: حدثنا أبو يزيد القراطيسي حدثنا يعقوب بن أبي عباد المكي حدثنا مسلم بن خالد، عن ابن جريج أخبرني عمر بن عطاء أن مولى ابن الأسفع (3) -رجل صدق-أخبره عن الأسفع (4) البكري: أنه سمعه يقول: إن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين فسأله إنسان: أي آية في القرآن أعظم؟ فقال النبي صلى الله عليه وسلم: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ } حتى انقضت الآية. (5) .
حديث آخر: عن أنس قال الإمام أحمد: حدثنا عبد الله بن الحارث حدثني سلمة بن وردان أن أنس بن مالك حدثه أن رسول الله صلى الله عليه وسلم سأل رجلا من صحابته فقال: "أي فلان هل تزوجت"؟ قال: لا وليس عندي ما أتزوج به. قال: "أوليس معك: { قُلْ هُوَ اللَّهُ أَحَدٌ } " ؟ قال: بلى. قال: "ربع القرآن. أليس معك: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } " ؟ قال: بلى. قال: "ربع القرآن. أليس معك { إِذَا زُلْزِلَتِ } " ؟ قال: بلى. قال: "ربع القرآن أليس معك: { إِذَا جَاءَ نَصْرُ اللَّهِ[وَالْفَتْحُ] (6) } " ؟ قال: بلى. قال: "ربع القرآن. أليس معك آية الكرسي: { اللَّهُ لا إِلَهَ إِلا هُوَ (7) } " ؟ قال: بلى. قال: "ربع القرآن" (8) .
حديث آخر: عن أبي ذر جُنْدَب بن جنادة قال الإمام أحمد: حدثنا وكيع بن الجراح حدثنا المسعودي أنبأني أبو عمر الدمشقي عن عبيد بن الخشخاش عن أبي ذر رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم وهو في المسجد فجلست. فقال: "يا أبا ذر هل صليت؟" قلت: لا. قال: "قم فصل" قال: فقمت فصليت ثم جلست فقال: "يا أبا ذر تَعَوَّذ بالله من شر شياطين الإنس والجن" قال: قلت: يا رسول الله أوللإنس شياطين؟ قال: "نعم" قال: قلت: يا رسول الله الصلاة؟ قال: "خير موضوع من شاء أقل ومن شاء أكثر". قال: قلت: يا رسول الله فالصوم؟ قال: "فرض مُجْزِئ وعند الله مزيد" قلت: يا رسول الله فالصدقة؟ قال: "أضعاف مضاعفة". قلت: يا رسول الله فأيها أفضل؟ قال: "جهد من مقل أو سر إلى فقير" قلت: يا رسول الله أي الأنبياء كان أول؟ قال: "آدم" قلت: يا رسول الله ونبي (9) كان؟ قال: "نعم نبي مكلم" قال: قلت: يا رسول الله كم المرسلون؟ قال: "ثلثمائة وبضعة عشر جمًّا غفيرًا" وقال مرة: "وخمسة عشر" قال: قلت: يا رسول الله أيما أنزل عليك أعظم؟ قال: "آية الكرسي: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } " ورواه النسائي (10) .
__________
(1) المسند (5/58).
(2) في جـ، أ: "عن الأسقع".
(3) في جـ: "ابن الأسقع".
(4) في جـ: "عن الأسقع".
(5) المعجم الكبير (1/334) وقال الهيثمي في المجمع (6/321): "فيه راو لم يسم وقد وثق، وبقية رجاله ثقات".
(6) زيادة من و.
(7) في أ: "هو الحي القيوم".
(8) المسند (3/221).
(9) في جـ: "ونبي الله".
(10) المسند (5/178) وسنن الترمذي (8/275).

(1/673)

حديث آخر: عن أبي أيوب خالد بن زيد الأنصاري، رضي الله عنه وأرضاه قال الإمام أحمد: حدثنا سفيان (1) عن ابن أبي ليلى عن أخيه عبد الرحمن بن أبي ليلى عن أبي أيوب: أنه كان (2) في سهوة له، وكانت الغول تجيء فتأخذ فشكاها إلى النبي صلى الله عليه وسلم: فقال: "فإذا رأيتها فقل: باسم الله أجيبي رسول الله". قال: فجاءت فقال لها: فأخذها فقالت: إني لا أعود. فأرسلها فجاء فقال له النبي صلى الله عليه وسلم: "ما فعل أسيرك؟" قال: أخذتها فقالت لي: إني لا أعود، إني لا أعود. فأرسلتها، فقال (3) : "إنها عائدة" فأخذتها مرتين أو ثلاثا كل ذلك تقول: لا أعود. وأجيء (4) إلى النبي صلى الله عليه وسلم فيقول: "ما فعل أسيرك؟" فأقول: أخذتها فتقول: لا أعود. فيقول: "إنها عائدة" فأخذتها فقالت: أرسلني وأعلمك شيئًا تقوله فلا يقربك شيء: آية الكرسي، فأتى النبي صلى الله عليه وسلم فأخبره فقال: "صدقت وهي كذوب".
ورواه الترمذي في فضائل القرآن عن بُنْدار عن أبي أحمد الزبيري به (5) ، وقال: حسن غريب.
وقد ذكر البخاري هذه القصة عن أبي هريرة فقال في كتاب "فضائل القرآن" وفي كتاب "الوكالة" وفي "صفة إبليس" من صحيحه: قال عثمان بن الهيثم أبو عمرو حدثنا عوف عن محمد بن سيرين عن أبي هريرة قال: وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته وقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم قال: إني محتاج وعلي عيال ولي حاجة شديدة. قال: فخليت عنه. فأصبحت فقال النبي صلى الله عليه وسلم: "يا أبا هريرة ما فعل أسيرك البارحة؟" قال: قلت يا رسول الله شكا حاجة شديدة وعيالا فَرحِمْتُه وخليت سبيله. قال: "أما إنه قد كَذَبك وسيعود" فعرفت أنه سيعود لقول رسول الله صلى الله عليه وسلم: "إنه سيعود" فرصدته فجاء يحثو من الطعام فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم قال: دعني فإني محتاج وعلي عيال لا أعود. فرحمته وخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم: "يا أبا هريرة ما فعل أسيرك البارحة؟" قلت (6) : يا رسول الله شكا حاجة وعيالا فرحمته فخليت سبيله. قال: "أما إنه قد كذبك وسيعود" فرصدته الثالثة فجاء يحثو من الطعام فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم. وهذا آخر ثلاث مرات أنَّك تزعم أنك لا تعود ثم تعود. فقال: دعني أعلمك كلمات ينفعك الله بها. قلت: ما هن (7) . قال: إذا أويت إلى فراشك فاقرأ آية الكرسي: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم: "ما فعل أسيرك البارحة؟" قلت: يا رسول الله زعم أنه يعلمني كلمات ينفعني الله بها فخليت سبيله. قال: "ما هي؟" قال: قال لي: إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } وقال لي: لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح. وكانوا أحرص شيء على الخير، فقال النبي
__________
(1) في جـ، أ، و: "قال الإمام أحمد: حدثنا أبو أحمد، حدثنا سفيان".
(2) في جـ: "أنه بات".
(3) في جـ: "فقال النبي صلى الله عليه وسلم".
(4) في جـ: ."وتجيء"
(5) المسند (5/423) وسنن الترمذي برقم (2880).
(6) في جـ: "فقلت".
(7) في أ، و: "ما هي".

(1/674)

صلى الله عليه وسلم: "أما إنه صدقك (1) وهو كذوب تعلم من تخاطب مُذْ (2) ثلاث ليال يا أبا هريرة؟" قلت (3) : لا قال: "ذاك شيطان".
كذا رواه البخاري معلقا بصيغة الجزم (4) وقد رواه النسائي في "اليوم والليلة" عن إبراهيم بن يعقوب عن عثمان بن الهيثم فذكره (5) وقد روي من وجه آخر عن أبي هريرة بسياق آخر قريب من هذا فقال الحافظ أبو بكر بن مردويه في تفسيره:
حدثنا محمد بن عبد الله بن عمرويه الصفار، حدثنا أحمد بن زهير بن حرب أخبرنا مسلم بن إبراهيم أخبرنا إسماعيل بن مسلم العبدي أخبرنا أبو المتوكل الناجي: أن أبا هريرة كان معه مفتاح بيت الصدقة وكان فيه تمر فذهب يوما ففتح الباب فوجد التمر قد أخذ منه ملء كف ودخل يوما آخر فإذا قد أخذ منه ملء كف ثم دخل يومًا آخر ثالثًا فإذا قد أخذ منه مثل ذلك. فشكا ذلك أبو هريرة إلى النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم: "تحب أن تأخذ صاحبك هذا؟" قال: نعم. قال: "فإذا فتحت الباب فقل: سبحان من سخرك محمد" (6) فذهب ففتح الباب فقال (7) : سبحان من سخرك محمد (8) . فإذا هو قائم بين يديه قال: يا عدو الله أنت صاحب هذا؟ قال: نعم دعني فإني لا أعود ما كنت آخذا إلا لأهل بيت من الجن فقراء، فخلى عنه ثم عاد الثانية ثم عاد الثالثة. فقلت: أليس قد عاهدتني ألا تعود؟ لا أدعك اليوم حتى أذهب بك إلى النبي (9) صلى الله عليه وسلم قال: لا تفعل فإنك إن تدعني علمتك كلمات إذا أنت قلتها لم يقربك أحد من الجن صغير ولا كبير ذكر ولا أنثى قال له: لتفعلن؟ قال: نعم. قال: ما هن؟ قال: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } قرأ آية الكرسي حتى ختمها فتركه فذهب فأبعد فذكر ذلك أبو هريرة للنبي صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: "أما علمت أن ذلك كذلك؟".
وقد رواه النسائي عن أحمد بن محمد بن عبيد الله عن شعيب بن حرب عن إسماعيل بن مسلم عن أبي المتوكل عن أبي هريرة به (10) وقد تقدم لأبي بن كعب كائنة مثل هذه أيضًا فهذه ثلاث وقائع.
قصة أخرى: قال أبو عبيد في كتاب "الغريب": حدثنا أبو معاوية عن أبي عاصم الثقفي عن الشعبي عن عبد الله بن مسعود قال: خرج رجل من الإنس فلقيه رجل من الجن فقال: هل لك أن تصارعني ؟ فإن صرعتني علمتك آية إذا قرأتها حين تدخل بيتك لم يدخل شيطان؟ فصارعه فصرعه (11) فقال: إني أراك ضئيلا شخيتا (12) كأن ذراعيك ذراعا كلب أفهكذا أنتم أيها الجن. كلكم أم أنت من بينهم؟ فقال: إني بينهم (13) لضليع فعاودني فصارعه (14) فصرعه الإنسي. فقال: تقرأ آية الكرسي فإنه لا يقرؤها أحد إذا دخل بيته إلا خرج الشيطان وله خَبَخٌ كخبج (15) الحمار.
__________
(1) في جـ: "صدق".
(2) في و: "من"، وفي أ: "منذ".
(3) في جـ: "قال".
(4) صحيح البخاري برقم (2311 ، 3275).
(5) سنن النسائي الكبرى برقم (10795).
(6) في جـ: "لمحمد".
(7) في جـ: "وقال".
(8) في جـ: "لمحمد".
(9) في جـ: "إلى رسول الله".
(10) سنن النسائي الكبرى برقم (10794).
(11) في جـ، أ، و: "فصرعه عمر".
(12) في جـ: "صحيتا".
(13) في أ، و: "إني منهم".
(14) في جـ: "فصارعن".
(15) في جـ: "وله خنيج كخنيج الحمار".

(1/675)

فقيل لابن مسعود: أهو عمر؟ فقال: من عسى أن يكون إلا عمر.
قال أبو عبيد: الضئيل: النحيف الجسم والخَبَج (1) بالخاء المعجمة ويقال: بالحاء المهملة: الضراط (2) .
حديث آخر عن أبي هريرة: قال الحاكم أبو عبد الله في مستدركه: حدثنا علي بن حمشاذ (3) حدثنا بشر بن موسى حدثنا الحميدي حدثنا سفيان حدثني حكيم بن جُبَير الأسدي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "سورة البقرة فيها آية سيدة آي القرآن لا تقرأ في بيت فيه شيطان إلا خرج منه! آية الكرسي".
وكذا رواه من طريق أخرى عن زائدة عن حكيم بن جبير ثم قال: صحيح الإسناد ولم يخرجاه (4) كذا قال، وقد رواه الترمذي من حديث زائدة [به] (5) ولفظه: "لكل شيء سنام وسنام القرآن سورة البقرة وفيها آية هي سيدة آي القرآن: آية الكرسي". ثم قال: غريب لا نعرفه إلا من حديث حكيم بن جبير، وقد تكلم فيه شعبة وضعفه (6) .
قلت: وكذا ضعفه أحمد ويحيى بن معين وغير واحد من الأئمة وتركه ابن مهدي وكذبه السعدي.
حديث آخر: قال ابن مَرْدُويه: حدثنا عبد الباقي بن نافع أخبرنا عيسى بن محمد المروزي أخبرنا عمر بن محمد البخاري، أخبرنا أبي أخبرنا عيسى بن موسى غُنْجَار عن عبد الله بن كَيْسان، أخبرنا يحيى بن عقيل عن يحيى بن يعمر (7) عن ابن عمر عن عمر بن الخطاب: أنه خرج ذات يوم إلى الناس وهم سماطات فقال: أيكم يخبرني بأعظم آية في القرآن؟ فقال ابن مسعود: على الخبير سَقَطْتَ سمعت رسول الله صلى الله عليه وسلم يقول: "أعظم آية في القرآن: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } (8) .
حديث آخر في اشتماله على اسم الله الأعظم: قال الإمام أحمد: حدثنا محمد بن بكر (9) أخبرنا عبيد الله (10) بن أبي زياد حدثنا شهر بن حوشب عن أسماء بنت يزيد بن السكن قالت (11) : سمعت رسول الله صلى الله عليه وسلم يقول في هاتين الآيتين { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } و { الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } [آل عمران:1، 2] "إن فيهما اسم الله الأعظم" (12) .
وكذا رواه أبو داود عن مُسدَّد والترمذي عن علي بن خَشْرم (13) وابن ماجة عن أبي بكر بن أبي شيبة ثلاثتهم عن عيسى بن يونس عن عبيد الله بن أبي زياد به (14) وقال الترمذي: حسن صحيح.
__________
(1) في جـ: "والخنيج".
(2) غريب الحديث لأبي عبيد (3/316).
(3) في أ: "حماد" وفي و: "جمشاذ".
(4) المستدرك (2/259).
(5) زيادة من جـ، أ، و.
(6) المستدرك (2/259).
(7) في أ: "ابن معمر".
(8) ورواه الجورقاني في الأباطيل برقم (712) من طريق عيسى بن موسى غنجار به.
(9) في أ: "بن بكير".
(10) في جـ، أ: "عبد الله".
(11) في جـ: "قال".
(12) المسند (6/461).
(13) في أ، و: "ابن حزم".
(14) سنن أبي داود برقم (1496) وسنن الترمذي برقم (3478) وسنن ابن ماجة برقم (3855).

(1/676)

حديث آخر في معنى هذا عن أبي أمامة رضي الله عنه: قال ابن مَرْدُويه: أخبرنا عبد الرحمن بن نمير أخبرنا إسحاق بن إبراهيم بن إسماعيل أخبرنا هشام بن عمار أخبرنا الوليد بن مسلم، أخبرنا عبد الله بن العلاء بن زيد: أنه سمع القاسم بن عبد الرحمن يحدث عن أبي أمامة يرفعه قال: "اسم الله الأعظم الذي إذا دعي به أجاب في ثلاث: سورة البقرة وآل عمران وطه" وقال هشام -وهو ابن عمار خطيب دمشق-: أما البقرة فـ { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } وفي آل عمران: { الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } وفي طه: { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } [طه:111] (1) .
حديث آخر عن أبي أمامة في فضل قراءتها بعد الصلاة المكتوبة: قال أبو بكر بن مَرْدُويه: حدثنا محمد بن محرز بن مساور الأدمي أخبرنا جعفر بن محمد بن الحسن أخبرنا الحُسَين بن بشر (2) بطَرسُوس أخبرنا محمد بن حمير أخبرنا محمد بن زياد عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "من قرأ دُبُر كل صلاة مكتوبة آية الكرسي لم يمنعه من دخول الجنة إلا أن يموت".
وهكذا رواه النسائي في "اليوم والليلة" عن الحسين بن بشر به (3) وأخرجه ابن حبان في صحيحه من حديث محمد بن حِمْير وهو الحمصي من رجال البخاري أيضًا فهو إسناد على شرط البخاري، وقد زعم أبو الفرج بن الجوزي أنه حديث موضوع (4) فالله أعلم. وقد روى ابن مردويه من حديث علي (5) والمغيرة بن شعبة (6) وجابر بن عبد الله نحو هذا الحديث. ولكن في إسناد كل منها ضعف.
وقال ابن مردويه أيضا: حدثنا محمد بن الحسن بن زياد المقري أخبرنا يحيى بن دُرُسْتُوَيه المروزي (7) أخبرنا زياد بن إبراهيم أخبرنا أبو حمزة السكري عن المثنى عن قتادة عن الحسن عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال: "أوحى الله إلى موسى بن عمران عليه السلام أن اقرأ آية الكرسي في دبر كل صلاة مكتوبة فإنه من يقرؤها في دبر كل صلاة مكتوبة أجعلْ له (8) قلب الشاكرين ولسان الذاكرين وثواب المنيبين (9) وأعمال الصديقين ولا يواظب على ذلك إلا نبي أو صديق أو عبد امتحنتُ (10) قلبه للإيمان أو أريد قتله في سبيل الله" (11) وهذا حديث منكر جدًّا.
حديث آخر في أنها تحفظ من قرأها أول النهار وأول الليل: قال أبو عيسى الترمذي: حدثنا يحيى بن المغيرة أبو سلمة المخزومي المديني أخبرنا ابن أبي فديك عن عبد الرحمن المليكي عن
__________
(1) ورواه الطبراني في المعجم الكبير (8/282) والطحاوي في مشكل الآثار برقم (176) من طرق عن هشام بن عمار به نحوه.
(2) في أ: "بشير".
(3) سنن النسائي الكبرى برقم (9928).
(4) الموضوعات (1/244).
(5) حديث علي رواه أيضا البيهقي في شعب الإيمان برقم (2395) من طريق نهشل عن أبي إسحاق الهمداني عن حبة العرني عن علي رضي الله عنه.
(6) حديث المغيرة رواه أبو نعيم في الحلية (3/221) من طريق عمر بن إبراهيم عن محمد بن كعب، عن المغيرة بن شعبة رضي الله عنه.
(7) في جـ: "بن ساسويه المروبي".
(8) في جـ: "جعل الله".
(9) في جـ: "وثواب النبيين".
(10) في أ: "متحبب".
(11) وفيه محمد بن الحسن النقاش، قال البرقاني كل حديثه منكر. وقال الخطيب: حديثه مناكير. وروى نحوه من حديث جابر رضي الله عنه لكنه ضعيف.

(1/677)

زرارة بن مصعب عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من قرأ: { حم } المؤمن إلى: { إِلَيْهِ الْمَصِيرُ } وآية الكرسي حين يصبح حفظ بهما حتى يمسي ومن قرأهما حين يمسي حفظ بهما حتى يصبح" ثم قال: هذا حديث غريب وقد تكلم بعض أهل العلم في عبد الرحمن بن أبي بكر بن أبي مُلَيْكة المليكي من قبل حفظه (1) .
وقد ورد في فضيلتها (2) أحاديث أخر تركناها اختصارًا لعدم صحتها وضعف أسانيدها كحديث على قراءتها عند الحجامة: أنها تقوم مقام حجامتين وحديث أبي هريرة في كتابتها في اليد اليسرى بالزعفران سبع مرات وتلحس للحفظ وعدم النسيان أوردهما ابن مردويه وغير ذلك. وهذه الآية مشتملة على عشر جمل مستقلة.
فقوله: { اللَّهُ لا إِلَهَ إِلا هُوَ } إخبار بأنه المتفرد بالإلهية لجميع الخلائق { الْحَيُّ الْقَيُّومُ } أي: الحي في نفسه الذي لا يموت أبدًا القيم لغيره وكان عمر يقرأ: "القَيَّام" فجميع الموجودات مفتقرة إليه وهو غني عنها ولا قوام لها بدون أمره كقوله: { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ } [الروم:25] وقوله: { لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ } أي: لا يعتريه نقص ولا غفلة ولا ذهول عن خلقه بل هو قائم على كل نفس بما كسبت شهيد على كل شيء لا يغيب عنه شيء ولا يخفى عليه خافية (3) ، ومن تمام القيومية أنه لا يعتريه سنة ولا نوم، فقوله: { لا تَأْخُذُهُ } أي: لا تغلبه سنة وهي الوسن والنعاس ولهذا قال: { وَلا نَوْمٌ } لأنه أقوى من السنة. وفي الصحيح عن أبي موسى قال: قام فينا رسول الله صلى الله عليه وسلم بأربع كلمات فقال: "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل النهار قبل عمل الليل وعمل الليل قبل عمل النهار حجابه النور -أو النار-لو كشفه لأحرقت سُبُحات وجهه ما انتهى إليه بصره من خلقه" (4) .
وقال عبد الرزاق: أخبرنا معمر أخبرني الحكم بن أبان عن عكرمة مولى ابن عباس في قوله: { لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ } أن موسى عليه السلام سأل الملائكة هل ينام الله عز وجل؟ فأوحى الله إلى الملائكة وأمرهم أن يؤرقوه ثلاثا (5) فلا يتركوه ينام ففعلوا ثم أعطوه قارورتين فأمسكهما ثم تركوه وحذروه أن يكسرهما. قال: فجعل ينعس وهما في يده (6) في كل يد واحدة قال: فجعل ينعس وينبه (7) وينعس وينبه (8) حتى نعس نعسة فضرب إحداهما بالأخرى فكسرهما قال معمر: إنما هو مثل ضربه الله عز وجل يقول: فكذلك السموات والأرض في يديه.
وهكذا رواه ابن جرير عن الحسن بن يحيى عن عبد الرزاق فذكره (9) وهو من أخبار بني إسرائيل وهو مما يعلم أن موسى عليه السلام لا يخفى عليه مثل هذا من أمر الله عز وجل وأنه منزه عنه.
__________
(1) سنن الترمذي برقم (2879).
(2) في أ: "في فضلها".
(3) في أ: "عليه شيء".
(4) صحيح مسلم برقم (179).
(5) في أ: "قليلا".
(6) في أ: "يديه".
(7) في أ: "وينتبه".
(8) في أ: "وينتبه".
(9) تفسير الطبري (5/393).

(1/678)

وأغرب من هذا كله الحديث الذي رواه ابن جرير:
حدثنا إسحاق بن أبي إسرائيل حدثنا هشام بن يوسف عن أمية بن شبل عن الحكم بن أبان عن عكرمة عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يحكي عن موسى عليه السلام على المنبر، قال: "وقع في نفس موسى: هل ينام الله؟ فأرسل الله إليه ملكًا فأرقه ثلاثًا ثم أعطاه قارورتين في كل يد قارورة وأمره أن يحتفظ بهما". قال: "فجعل ينام تكاد يداه تلتقيان فيستيقظ فيحبس إحداهما على الأخرى، حتى نام نومة فاصطفقت يداه فانكسرت القارورتان" قال: "ضرب الله له مثلا عز وجل: أن الله لو كان ينام لم تستمسك السماء والأرض" (1) .
وهذا حديث غريب جدا والأظهر أنه إسرائيلي لا مرفوع، والله أعلم.
وقال ابن أبي حاتم: حدثنا أحمد بن القاسم بن عطية، حدثنا أحمد بن عبد الرحمن الدَّشْتكي حدثني أبي عن أبيه حدثنا أشعث بن إسحاق عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس: أن بني إسرائيل قالوا: يا موسى هل ينام ربك؟ قال: اتقوا الله. فناداه ربه عز وجل: يا موسى سألوك: هل ينام ربك فخذ زجاجتين في يديك فقم الليلة ففعل موسى فلما ذهب من الليل ثلث نعس فوقع لركبتيه، ثم انتعش فضبطهما حتى إذا كان آخر الليل نعس فسقطت الزجاجتان فانكسرتا. فقال: يا موسى، لو كنت أنام لسقطت السموات والأرض فهلكن كما هلكت الزجاجتان في يديك. وأنزل الله على نبيه صلى الله عليه وسلم آية الكرسي.
وقوله: { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } إخبار بأن الجميع عبيده وفي ملكه وتحت قهره وسلطانه كقوله:
{ إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا * وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [مريم: 93-95] .
وقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } كقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم:26] وكقوله: { وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى } [الأنبياء:28] وهذا من عظمته وجلاله وكبريائه عز وجل أنه لا يتجاسر أحد على أن يشفع عنده إلا بإذنه له (2) في الشفاعة كما في حديث الشفاعة: "آتي تحت العرش فأخر (3) ساجدًا فيدعني ما شاء الله أن يدعني ثم يقال: ارفع رأسك وقل تسمع واشفع تشفع" قال: "فيحد لي حدا فأدخلهم الجنة" (4) .
وقوله: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } دليل على إحاطة علمه بجميع الكائنات: ماضيها وحاضرها ومستقبلها كقوله إخبارًا عن الملائكة: { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا } [مريم:64] .
وقوله: { وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ } أي: لا يطلع أحد من علم الله على شيء إلا
__________
(1) تفسير الطبري (5/394) وقال الحافظ ابن حجر في ترجمة أمية بن شبل: "له حديث منكر رواه عن الحكم بن أبان عن عكرمة عن أبي هريرة مرفوعا قال: "وقع في نفس موسى عليه السلام: هل ينام الله؟" الحديث رواه هشام بن يوسف وخالفه معمر، عن الحكم عن عكرمة فوقفه، وهذا أقرب ولا يسوغ أن يكون هذا وقع في نفس موسى عليه السلام وإنما روى أن بني إسرائيل سألوا موسى عن ذلك".
(2) في أ، و: "إلا أن يأذن له".
(3) في أ، و: "فأخر لله".
(4) حديث الشفاعة مخرج في الصحيحين من حديث أنس رضي الله عنه، وسيأتي سياقه وذكر طرقه عند تفسير الآية: 79 من سورة الإسراء.

(1/679)

بما أعلمه الله عز وجل وأطلعه عليه. ويحتمل أن يكون المراد لا يطلعون على شيء من علم ذاته وصفاته إلا بما أطلعهم الله عليه كقوله: { وَلا يُحِيطُونَ بِهِ عِلْمًا } [طه:110] .
وقوله: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ } قال ابن أبي حاتم: حدثنا أبو سعيد الأشج حدثنا ابن إدريس عن مطرف بن طريف عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس في قوله: { وَسِعَ كُرْسِيُّهُ } قال: علمه، وكذا رواه ابن جرير من حديث عبد الله بن إدريس وهشيم كلاهما عن مطرف بن طريف به.
قال ابن أبي حاتم: وروي عن سعيد بن جبير مثله. ثم قال ابن جرير: وقال آخرون: الكرسي موضع القدمين ثم رواه عن أبي موسى والسدي والضحاك ومسلم البطين.
وقال شجاع بن مخلد في تفسيره: أخبرنا أبو عاصم عن سفيان عن عمار الدُّهْني عن مسلم البطين عن سعيد بن جبير عن ابن عباس قال: سئل النبي صلى الله عليه وسلم عن قول الله: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ } قال: "كرسيه موضع قدميه والعرش لا يقدر قدره إلا الله عز وجل".
كذا أورد هذا الحديث الحافظ أبو بكر بن مردويه من طريق شجاع بن مخلد الفلاس، فذكره (1) وهو غلط وقد رواه وَكِيع في تفسيره: حدثنا سفيان عن عمار الدُّهْنِي (2) عن مسلم البطين عن سعيد بن جبير عن ابن عباس قال: الكرسي موضع القدمين والعرش لا يقدر أحد قدره. وقد رواه الحاكم في مستدركه عن أبي العباس محمد بن أحمد المحبوبي عن محمد بن معاذ عن أبي عاصم عن سفيان -وهو الثوري-بإسناده عن ابن عباس موقوفًا مثله وقال: صحيح على شرط الشيخين ولم يخرجاه (3) وقد رواه ابن مردويه من طريق الحاكم بن ظُهَيْر الفزاري الكوفي -وهو متروك-عن السدي عن أبيه عن أبي هريرة مرفوعًا ولا يصح أيضًا.
وقال السدي عن أبي مالك: الكرسي تحت العرش. وقال السدي: السموات والأرض في جوف الكرسي والكرسي بين يدي العرش. وقال الضحاك عن ابن عباس: لو أن السموات السبع والأرضين السبع بسطن ثم وصلن بعضهن إلى بعض ما كن في سعة الكرسي إلا بمنزلة الحلقة في المفازة.
ورواه ابن جرير وابن أبي حاتم.
وقال ابن جرير: حدثني يونس أخبرني ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في تُرْس". قال: وقال أبو ذر: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض" (4) .
وقال أبو بكر بن مردويه: أخبرنا سليمان بن أحمد أخبرنا عبد الله بن وهيب (5) الغزي
__________
(1) ورواه الخطيب في تاريخ دمشق (9/251) من طريق شجاع بن مخلد به.
(2) في أ: "عن علي الذهبي".
(3) المستدرك (2/282) ورواه ابن أبي شيبة في صفة العرش برقم (61) من طريق أبي عاصم عن سفيان به موقوفا.
(4) تفسير الطبري (5/399) وهو منقطع وقد جاء موصولا فرواه ابن أبي شيبة في صفة العرش برقم (58) من طريق المختار بن غسان، عن إسماعيل بن مسلم عن أبي إدريس الخولاني عن أبي ذر الغفاري رضي الله عنه، مرفوعا بنحوه. وسيأتي أيضا موصولا من طريق آخر وهو الذي يليه من رواية ابن مردويه.
(5) في هـ: "بن وهب" والتصويب من الإكمال.

(1/680)

أخبرنا محمد بن أبي السَّرِيّ العسقلاني أخبرنا محمد بن عبد الله (1) التميمي عن القاسم بن محمد الثقفي عن أبي إدريس الخولاني عن أبي ذر الغفاري، أنه سأل النبي صلى الله عليه وسلم عن الكرسي فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده ما السموات السبع والأرضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة" (2) .
وقال الحافظ أبو يعلى الموصلي في مسنده: حدثنا زهير حدثنا ابن أبي بُكَيْر (3) حدثنا إسرائيل عن أبي إسحاق عن عبد الله بن خليفة عن عمر، رضي الله عنه قال: أتت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: ادع الله أن يدخلني الجنة. قال: فعظم الرب تبارك وتعالى وقال: "إن كرسيه وسع السموات والأرض وإن له أطيطًا كأطيط الرَّحل الجديد من ثقله" (4) .
وقد رواه الحافظ البزار في مسنده المشهور وعبد بن حميد وابن جرير في تفسيريهما والطبراني وابن أبي عاصم في كتابي السنة لهما والحافظ الضياء في كتاب "المختار" من حديث أبي إسحاق (5) السبيعي عن عبد الله بن خليفة وليس بذاك المشهور وفي سماعه من عمر نظر (6) ثم منهم من يرويه عنه عن عمر موقوفًا ومنهم من يرويه عنه مرسلا (7) ومنهم من يزيد في متنه زيادة غريبة ومنهم من يحذفها.
وأغرب من هذا حديث جبير بن مطعم في صفة العرش كما رواه أبو داود في كتابه السنة من سننه (8) ، والله أعلم.
وقد روى ابن مردويه وغيره أحاديث عن بريدة وجابر وغيرهما في وضع الكرسي يوم القيامة لفصل القضاء، والظاهر أن ذلك غير المذكور في هذه الآية.
وقد زعم بعض المتكلمين على علم الهيئة من الإسلاميين: أن الكرسي عندهم هو الفلك الثامن وهو فلك الثوابت الذي فوقه الفلك التاسع وهو الفلك الأثير ويقال له: الأطلس. وقد رد ذلك عليهم آخرون.
وروى ابن جرير من طريق جُويبر عن الحسن البصري أنه كان يقول: الكرسي هو العرش. والصحيح أن الكرسي غير العرش والعرش أكبر منه، كما دلت على ذلك الآثار والأخبار، وقد اعتمد ابن جرير على حديث عبد الله بن خليفة، عن عمر في ذلك وعندي في صحته نظر والله أعلم.
وقوله: { وَلا يَئُودُهُ حِفْظُهُمَا } أي: لا يثقله ولا يُكْرثُهُ حفظ السموات والأرض ومن فيهما ومن
__________
(1) في أ: "بن عبيد الله".
(2) وفي إسناده محمد بن أبي السري العسقلاني، ضعفه أبو حاتم ووثقه ابن معين، وقال ابن عدي: كثير الغلط.
(3) في أ: "ابن أبي بكر".
(4) ورواه من طريقه الضياء في المختارة برقم (151).
(5) في أ: "عن أبي القاسم".
(6) مسند البزار برقم (39) "كشف الأستار" وتفسير الطبري (5/400) والسنة لابن أبي عاصم برقم (574) والمختارة للضياء المقدسي برقم (151- 154).
(7) الرواية المرسلة في تفسير الطبري (5/400).
(8) سنن أبي داود برقم (4726).

(1/681)

لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256)

بينهما، بل ذلك سهل عليه يسير لديه وهو القائم على كل نفس بما كسبت، الرقيب على جميع الأشياء، فلا يعزب عنه شيء ولا يغيب عنه شيء والأشياء كلها حقيرة بين يديه متواضعة ذليلة صغيرة بالنسبة إليه، محتاجة فقيرة وهو الغني الحميد الفعال لما يريد، الذي لا يسأل عما يفعل وهم يسألون. وهو القاهر لكل شيء الحسيب على كل شيء الرقيب العلي العظيم لا إله غيره ولا رب سواه فقوله: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } كقوله: { وَهُو [الْعَلِيُّ الْكَبِير } وكقوله] (1) : { الْكَبِيرُ الْمُتَعَال } [الرعد:9] .
وهذه الآيات وما في معناها من الأحاديث الصحاح الأجود فيها طريقة السلف الصالح إمرارها كما جاءت من غير تكييف ولا تشبيه.
{ لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256) }
يقول تعالى: { لا إِكْرَاهَ فِي الدِّين } أي: لا تكرهوا أحدًا على الدخول في دين الإسلام فإنه بين واضح جلي دلائله وبراهينه لا يحتاج إلى أن يكره أحد على الدخول فيه، بل من هداه الله للإسلام وشرح صدره ونور بصيرته دخل فيه على بينة، ومن أعمى الله قلبه وختم على سمعه وبصره فإنه لا يفيده الدخول في الدين مكرها مقسورًا. وقد ذكروا أن سبب نزول هذه الآية في قوم من الأنصار، وإن كان حكمها عامًّا.
وقال ابن جرير: حدثنا ابن بشار حدثنا ابن أبي عدي عن شعبة عن أبي بشر، عن سعيد بن جبير عن ابن عباس قال: كانت المرأة تكون مِقْلاتًا فتجعل على نفسها إن عاش لها ولد أن تهوده، فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا: لا ندع أبناءنا فأنزل الله عز وجل: { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ }
وقد رواه أبو داود والنسائي جميعا عن بُنْدَار به (2) ومن وجوه أخر عن شعبة به نحوه. وقد رواه ابن أبي حاتم وابن حبان في صحيحه من حديث شعبة به (3) ، وهكذا ذكر مجاهد وسعيد بن جبير والشعبي والحسن البصري وغيرهم: أنها نزلت في ذلك.
وقال محمد بن إسحاق عن محمد بن أبي محمد الجرشي عن (4) زيد بن ثابت عن عكرمة أو عن سعيد [بن جبير] (5) عن ابن عباس قوله: { لا إِكْرَاهَ فِي الدِّينِ } قال: نزلت في رجل من الأنصار من بني سالم بن عوف يقال له: الحصيني كان له ابنان نصرانيان، وكان هو رجلا مسلمًا فقال للنبي صلى الله عليه وسلم: ألا أستكرههما فإنهما قد أبيا إلا النصرانية؟ فأنزل الله فيه ذلك.
رواه ابن جرير وروى السدي نحو ذلك وزاد: وكانا قد تنصرا على يدي تجار قدموا من الشام يحملون زيتًا فلما عزما على الذهاب معهم أراد أبوهما أن يستكرههما، وطلب من رسول الله صلى الله عليه وسلم أن يبعث في آثارهما، فنزلت هذه الآية.
__________
(1) زيادة من أ، و.
(2) تفسير الطبري (5/407، 408) وسنن أبي داود برقم (2682) وسنن النسائي الكبرى برقم (11048).
(3) صحيح ابن حبان برقم (1725) "موارد".
(4) في و: "مولى".
(5) زيادة من جـ، أ.

(1/682)

وقال ابن أبي حاتم: حدثنا أبي حدثنا عمرو بن عوف أخبرنا شريك عن أبي هلال عن أُسَق قال: كنت في دينهم مملوكًا نصرانيًا لعمر بن الخطاب فكان يعرض علي الإسلام فآبى فيقول: { لا إِكْرَاهَ فِي الدِّينِ } ويقول: يا أُسَق لو أسلمت لاستعنا بك على بعض أمور المسلمين.
وقد ذهب طائفة كثيرة من العلماء أن هذه محمولة على أهل الكتاب ومن دخل في دينهم قبل النسخ والتبديل إذا بذلوا الجزية. وقال آخرون: بل هي منسوخة بآية القتال وأنه يجب أن يدعى جميع الأمم إلى الدخول في الدين الحنيف دين الإسلام فإن أبى أحد منهم الدخول فيه ولم ينقد له أو يبذل الجزية، قوتل حتى يقتل. وهذا معنى الإكراه قال الله تعالى: { سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُون } [الفتح:16] وقال تعالى: { يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } [التحريم:9] وقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } [التوبة:123] وفي الصحيح: "عجب ربك من قوم يقادون إلى الجنة في السلاسل" (1) يعني: الأسارى الذين يقدم بهم بلاد الإسلام في الوثائق والأغلال والقيود والأكبال ثم بعد ذلك يسلمون وتصلح أعمالهم وسرائرهم فيكونون من أهل الجنة.
فأما الحديث الذي رواه الإمام أحمد: حدثنا يحيى عن حميد عن أنس: أن رسول الله صلى الله عليه وسلم قال لرجل: "أسلم" قال: إني أجدني كارها. قال: "وإن كنت كارها" (2) فإنه ثلاثي صحيح، ولكن ليس من هذا القبيل فإنه لم يكرهه النبي صلى الله عليه وسلم على الإسلام بل دعاه إليه فأخبر أن نفسه ليست قابلة له بل هي كارهة فقال له: "أسلم وإن كنت كارهًا فإن الله سيرزقك حسن النية والإخلاص".
وقوله: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } أي: من خلع الأنداد والأوثان (3) وما يدعو إليه الشيطان من عبادة كل ما يعبد من دون الله، ووحد الله فعبده وحده وشهد أن لا إله إلا هو { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } أي: فقد ثبت في أمره واستقام على الطريقة المثلى والصراط المستقيم.
قال أبو القاسم البغوي: حدثنا أبو روح البلدي حدثنا أبو الأحوص سلام بن سليم، عن أبي إسحاق عن حسان -هو ابن فائد العبسي-قال: قال عمر رضي الله عنه: إن الجِبت: السحر والطاغوت: الشيطان، وإن الشجاعة والجبن غرائز تكون في الرجال يقاتل الشجاع عمن لا يعرف ويفر الجبان من (4) أمه، وإن كرم الرجل دينه، وحسبه خلقه، وإن كان فارسيًّا أو نبطيا. وهكذا رواه ابن جرير (5) وابن أبي حاتم من حديث الثوري عن أبي إسحاق عن حسان بن فائد العبسي عن عمر فذكره.
ومعنى قوله في الطاغوت: إنه الشيطان قوي جدًّا فإنه يشمل كل شر كان عليه أهل الجاهلية، من عبادة الأوثان والتحاكم إليها والاستنصار بها.
وقوله: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا } أي: فقد استمسك من الدين بأقوى سبب،
__________
(1) صحيح البخاري برقم (3010) من حديث أبي هريرة رضي الله عنه.
(2) المسند (3/181).
(3) في أ: "والأديان".
(4) في جـ، أ، و: "عن".
(5) تفسير الطبري (5/417).

(1/683)

وشبه ذلك بالعروة الوثقى التي لا تنفصم فهي في نفسها محكمة مبرمة قوية وربطها قوي شديد ولهذا قال: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
قال مجاهد: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } يعني: الإيمان. وقال السدي: هو الإسلام وقال سعيد بن جبير والضحاك: يعني لا إله إلا الله. وعن أنس (1) بن مالك: { بِالْعُرْوَةِ الْوُثْقَى } : القرآن. وعن سالم بن أبي الجعد قال: هو الحب في الله والبغض في الله.
وكل هذه الأقوال صحيحة ولا تنافي بينها.
وقال معاذ بن جبل في قوله: { لا انْفِصَامَ لَهَا } أي: لا انقطاع لها دون دخول الجنة.
وقال مجاهد وسعيد بن جبير: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا } ثم قرأ: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } [الرعد:11].
وقال الإمام أحمد: حدثنا إسحاق بن يوسف حدثنا ابن عون عن محمد عن قيس بن عباد قال: كنت في المسجد فجاء رجل في وجهه أثر من خشوع، فدخل فصلى ركعتين أوجز فيهما فقال القوم: هذا رجل من أهل الجنة. فلما خرج اتبعته حتى دخل منزله فدخلت معه فحدثته فلما استأنس (2) قلت له: إن القوم لما دخلت قبل المسجد قالوا كذا وكذا. قال: سبحان الله ما ينبغي لأحد أن يقول ما لا يعلم وسأحدثك لم: إني رأيت رؤيا على عهد رسول الله صلى الله عليه وسلم فقصصتها عليه: رأيت كأني في روضة خضراء -قال ابن عون: فذكر من خضرتها وسعتها-وسطها عمود حديد أسفله في الأرض وأعلاه في السماء في أعلاه عروة، فقيل لي: اصعد عليه فقلت: لا أستطيع. فجاءني مِنْصَف -قال ابن عون: هو الوصيف (3) -فرفع ثيابي من خلفي، فقال: اصعد. فصعدت حتى أخذت بالعروة فقال: استمسك بالعروة. فاستيقظت وإنها لفي يدي فأتيت رسول الله صلى الله عليه وسلم فقصصتها عليه. فقال: "أما الروضة فروضة الإسلام وأما العمود فعمود الإسلام وأما العروة فهي العروة الوثقى، أنت على الإسلام حتى تموت" (4) .
قال: وهو عبد الله بن سلام أخرجاه في الصحيحين من حديث عبد الله بن عون (5) وأخرجه البخاري من وجه آخر، عن محمد بن سيرين به (6) .
طريق أخرى وسياق آخر: قال الإمام أحمد: حدثنا حسن بن موسى وعفان قالا حدثنا حماد بن سلمة، عن عاصم بن بهدلة عن المسيب بن رافع عن خرشة بن الحُرِّ قال: قدمت المدينة فجلست إلى مشيخة في مسجد النبي صلى الله عليه وسلم. فجاء شيخ يتوكأ على عصًا له فقال القوم: من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا. فقام خلف سارية فصلى ركعتين فقمت إليه، فقلت له: قال بعض القوم: كذا وكذا. فقال: الجنة لله يُدخلها (7) من يشاء وإني رأيت على عهد رسول الله صلى الله عليه وسلم رؤيا، رأيت كأن رجلا أتاني فقال: انطلق. فذهبت معه فسلك بي منهجًا عظيمًا فعرضت لي طريق عن يساري، فأردت أن أسلكها. فقال: إنك لست من أهلها. ثم عرضت لي طريق عن
__________
(1) في أ: "وعن يونس".
(2) في جـ: "فلما أنس".
(3) في أ: "هو الوصف".
(4) المسند (5/452).
(5) صحيح البخاري برقم (3813) وصحيح مسلم برقم (2484).
(6) صحيح البخاري برقم (7010).
(7) في جـ: "سيدخلها".

(1/684)

يميني فسلكتها حتى انتهت إلى جبل زلق فأخذ بيدي فزجل (1) فإذا أنا على ذروته، فلم أتقار ولم أتماسك فإذا عمود حديد في ذروته حلقة من ذهب فأخذ بيدي فزجل (2) حتى أخذت بالعروة فقال: استمسك. فقلت: نعم. فضرب العمود برجله فاستمسكت بالعروة، فقصصتها على رسول الله صلى الله عليه وسلم فقال: "رأيت خيرًا أما المنهج العظيم فالمحشر (3) ، وأما الطريق التي عرضت عن يسارك فطريق أهل النار، ولست من أهلها، وأما الطريق التي عرضت عن يمينك فطريق أهل الجنة، وأما الجبل الزلق فمنزل الشهداء، وأما العروة التي استمسكت بها فعروة الإسلام فاستمسك بها حتى تموت". قال: فإنما أرجو أن أكون من أهل الجنة. قال: وإذا هو عبد الله بن سلام (4) .
وهكذا رواه النسائي عن أحمد بن سليمان عن عفان، وابن ماجه عن أبي بكر بن أبي شيبة، عن الحسن بن موسى الأشيب كلاهما عن حماد بن سلمة به نحوه (5) . وأخرجه مسلم في صحيحه من حديث الأعمش عن سليمان بن مُسْهِر عن خرشة بن الحُرّ الفزاري به (6) .
__________
(1) في جـ، أ، و: "فدحا بي".
(2) في جـ، أ، و: "فدحا بي".
(3) في جـ: "فالمحن".
(4) المسند (5/452، 453).
(5) سنن النسائي الكبرى برقم (7633) وسنن ابن ماجة برقم (3920).
(6) صحيح مسلم برقم (2484).

(1/685)


البقرة - تفسير ابن كثير

اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257)

{ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257) }
يخبر تعالى أنه يهدي من اتبع رضوانه سُبُل السلام فيخرج عباده المؤمنين من ظلمات الكفر والشك والريب إلى نور الحق الواضح الجلي المبين السهل المنير، وأن الكافرين إنما وليهم الشياطين تزين لهم ما هم فيه من الجهالات والضلالات، ويخرجونهم ويحيدون بهم عن طريق الحق إلى الكفر والإفك { أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }
ولهذا وحد تعالى لفظ النور وجمع الظلمات؛ لأن الحق واحد والكفر أجناس كثيرة وكلها باطلة كما قال: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } [الأنعام:153] وقال تعالى: { وَجَعَلَ الظُّلُمَاتِ وَالنُّور } [الأنعام:1] وقال تعالى: { عَنِ الْيَمِينِ وَالشَّمَائِلِ } [النحل:48] إلى غير ذلك من الآيات التي في لفظها إشعار بتفرد الحق، وانتشار الباطل وتفرده وتشعبه.
وقال ابن أبي حاتم: حدثنا أبي حدثنا علي بن ميسرة حدثنا عبد العزيز بن أبي عثمان عن موسى بن عبيدة عن أيوب بن خالد قال: يبعث أهل الأهواء (1) -أو قال: يبعث أهل الفتن-فمن كان هواه الإيمان كانت فتنته بيضاء مضيئة، ومن كان هواه الكفر كانت فتنته سوداء مظلمة، ثم قرأ هذه الآية: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }
__________
(1) في أ: "الأسواق".

(1/685)

أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آَتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258)

{ أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258) }
هذا الذي حاج إبراهيم في ربه وهو ملك بابل: نمروذ بن كنعان بن كُوش بن سام بن نوح. ويقال: نمرود بن فالخ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح والأول قول مجاهد وغيره.
قال مجاهد: وملك الدنيا مشارقها ومغاربها أربعة: مؤمنان وكافران فالمؤمنان: سليمان بن داود وذو القرنين. والكافران: نمرود [بن كنعان] (1) وبختنصر. فالله أعلم.
ومعنى قوله: { أَلَمْ تَرَ } أي: بقلبك يا محمد { إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ } أي: [في] (2) وجود ربه. وذلك أنه أنكر أن يكون ثم إله غيره كما قال بعده فرعون لملئه: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص:38] وما حمله على هذا الطغيان والكفر الغليظ والمعاندة الشديدة إلا تجبره، وطول مدته في الملك؛ وذلك أنه يقال: إنه مكث أربعمائة سنة في ملكه؛ ولهذا قال: { أَنْ آتَاهُ اللَّهُ الْمُلْكَ } وكأنه طلب من إبراهيم دليلا على وجود الرب الذي يدعو إليه فقال إبراهيم: { رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ } أي: الدليل على وجوده حدوث هذه الأشياء المشاهدة بعد عدمها، وعدمها بعد وجودها. وهذا دليل على وجود الفاعل المختار ضرورة؛ لأنها لم تحدث بنفسها فلا بد لها من موجد أوجدها وهو الرب الذي أدعو إلى عبادته وحده لا شريك له. فعند ذلك قال المحاج (3) -وهو النمروذ-: { أَنَا أُحْيِي وَأُمِيتُ }
قال قتادة ومحمد بن إسحاق والسدي وغير واحد: وذلك أني (4) أوتى بالرجلين قد استحقا القتل فآمر بقتل أحدهما فيقتل، وبالعفو عن الآخر فلا يقتل. فذلك معنى الإحياء والإماتة.
والظاهر -والله أعلم-أنه ما أراد هذا؛ لأنه ليس جوابًا لما قال إبراهيم ولا في معناه؛ لأنه غير مانع لوجود الصانع. وإنما أراد أن يَدّعي لنفسه هذا المقام عنادًا ومكابرة ويوهم أنه الفاعل لذلك وأنه هو الذي يحيي ويميت، كما اقتدى به فرعون في قوله: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } ولهذا قال له إبراهيم لما ادعى هذه المكابرة: { فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ } أي: إذا كنت كما تدعي من أنك [أنت الذي] (5) تحيي وتميت فالذي يحيي ويميت هو الذي يتصرف في الوجود في خلق ذواته وتسخير كواكبه وحركاته فهذه الشمس تبدو كل يوم من المشرق، فإن كنت إلهًا كما ادعيت تحيي وتميت فأت بها من المغرب. فلما علم عجزه وانقطاعه، وأنه لا يقدر على المكابرة في هذا المقام بهت أي: أخرس فلا يتكلم، وقامت عليه الحجة. قال الله تعالى (6) { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: لا يلهمهم حجة ولا برهانًا بل حجتهم داحضة عند ربهم، وعليهم غضب ولهم عذاب شديد.
وهذا التنزيل على هذا المعنى أحسن مما ذكره كثير من المنطقيين: أن عدول إبراهيم عن المقام الأول إلى المقام الثاني انتقال من دليل إلى أوضح منه، ومنهم من قد يطلق عبارة ردية. وليس كما قالوه بل المقام الأول يكون كالمقدمة للثاني ويُبَيّن بطلان ما ادعاه نمروذ في الأول والثاني، ولله الحمد والمنة.
__________
(1) زيادة من جـ.
(2) زيادة من أ، و.
(3) في جـ، أ، و: "الحاج".
(4) في أ: "وذلك أنه".
(5) زيادة من أ، و.
(6) في جـ، أ: "عز شأنه".

(1/686)

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِئَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آَيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259)

وقد ذكر السدي أن هذه المناظرة كانت بين إبراهيم ونمروذ بعد خروج إبراهيم من النار ولم يكن اجتمع بالملك إلا في ذلك اليوم فجرت بينهما هذه المناظرة.
وروى عبد الرزاق عن معمر عن زيد بن أسلم: أن النمروذ كان عنده (1) طعام وكان الناس يغدون (2) إليه للميرة فوفد إبراهيم في جملة من وفد للميرة فكان بينهما هذه المناظرة ولم يعط إبراهيم من الطعام كما أعطى الناس بل خرج وليس معه شيء من الطعام، فلما قرب من أهله عمد إلى كثيب من التراب فملأ منه عدليه وقال: أشغل أهلي عني إذا قدمت عليهم فلما قدم وضع رحاله وجاء فاتكأ فنام. فقامت امرأته سارة إلى العدلين فوجدتهما ملآنين طعامًا طيبًا فعملت منه طعاما. فلما استيقظ إبراهيم وجد الذي قد أصلحوه فقال: أنى لكم هذا؟ قالت: من الذي جئت به. فعرف أنه رزق رزقهموه الله عز وجل. قال (3) زيد بن أسلم: وبعث الله إلى ذلك الملك الجبار ملكا يأمره بالإيمان بالله فأبى عليه ثم دعاه الثانية فأبى ثم الثالثة فأبى وقال: اجمع جموعك وأجمع جموعي. فجمع النمروذ جيشه وجنوده وقت طلوع الشمس، وأرسل الله عليهم بابا من البعوض بحيث لم يروا عين الشمس وسلطها الله عليهم فأكلت لحومهم ودماءهم وتركتهم عظاما بادية، ودخلت واحدة منها في منخري الملك فمكثت في منخريه أربعمائة سنة، عذبه الله بها فكان يضرب رأسه بالمرازب في هذه المدة كلها حتى أهلكه الله بها.
{ أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259) }
تقدم قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ [أَنْ آتَاهُ اللَّهُ الْمُلْكَ] (4) } وهو في قوة قوله: هل رأيت مثل الذي حاج إبراهيم في ربه؟ ولهذا عطف عليه بقوله: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا } اختلفوا في هذا المار من هو؟ فروى ابن أبي حاتم عن عصام بن رَوَّاد عن آدم بن أبي إياس عن إسرائيل عن أبي إسحاق عن ناجية بن كعب عن علي بن أبي طالب أنه قال: هو عزير.
ورواه ابن جرير عن ناجية نفسه. وحكاه ابن جرير وابن أبي حاتم عن ابن عباس والحسن وقتادة والسدي وسليمان بن بُرَيْدَة وهذا القول هو المشهور.
وقال وهب بن منبه وعبد الله بن عبيد بن عمير: هو أرميا بن حلقيا. قال محمد بن إسحاق؛ عمن لا يتهم عن وهب بن منبه أنه قال: وهو اسم الخضر عليه السلام.
وقال ابن أبي حاتم: حدثنا أبي قال: سمعت (5) سليمان بن محمد اليساري الجاري -من أهل الجار، ابن عم مطرف-قال: سمعت رجلا من أهل الشام يقول: إن الذي أماته الله مائة عام ثم بعثه اسمه: حزقيل بن بورا.
وقال مجاهد بن جبر: هو رجل من بني إسرائيل.
__________
(1) في أ: "كان بيده".
(2) في أ: "يبدون" وفي و: "يفدون".
(3) في جـ: "وقال".
(4) زيادة من جـ، أ.
(5) في جـ: "حدثنا".

(1/687)

[وذكر غير واحد أنه مات وهو ابن أربعين سنه؛ فبعثه الله وهو كذلك، وكان له ابن فبلغ من السن مائة وعشرين سنة، وبلغ ابن ابنه تسعين وكان الجد شابا وابنه وابن ابنه شيخان كبيران قد بلغا الهرم، وأنشدني به بعض الشعراء:
واسوَدّ رأس شاب من قبل ابنه ... ومن قبله ابن ابنه فهو أكبر ...
يرى أنه شيخا يدب على عصا ... ولحيته سوداء والرأس أشعر ...
وما لابنه حبل ولا فضل قوة ... يقوم كما يمشي الصغير فيعثر ...
وعمر ابنه أربعون أمرها ... ولابن ابنه في الناس تسعين غبر] (1)
وأما القرية: فالمشهور أنها بيت المقدس مر عليها بعد تخريب بختنصر لها وقتل أهلها. { وَهِيَ خَاوِيَة } أي: ليس فيها أحد من قولهم: خوت الدار تخوي خواءً وخُويا.
وقوله: { عَلَى عُرُوشِهَا } أي: ساقطة سقوفها وجدرانها على عرصاتها، فوقف متفكرا فيما آل أمرها إليه بعد العمارة العظيمة وقال: { أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا } وذلك لما رأى من دثورها وشدة خرابها وبعدها عن العود إلى ما كانت عليه قال الله تعالى: { فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَه } قال (2) : وعمرت البلدة بعد مضي سبعين سنة من موته وتكامل ساكنوها وتراجعت بنو إسرائيل إليها. فلما بعثه الله عز وجل بعد موته كان أول شيء أحيا الله فيه عينيه لينظر بهما إلى صنع الله فيه كيف يحيي بدنه؟ فلما استقل سويا قال الله له -أي بواسطة الملك-: { كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْم } قالوا: وذلك أنه مات أول النهار ثم بعثه الله في آخر نهار، فلما رأى الشمس باقية ظن أنها شمس ذلك اليوم فقال: { أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ } وذلك: أنه كان معه فيما ذكر عنب وتين وعصير فوجده كما فقده لم يتغير منه شيء، لا العصير استحال ولا التين حمض ولا أنتن ولا العنب تعفن { وَانْظُرْ إِلَى حِمَارِك } أي: كيف يحييه الله عز وجل وأنت تنظر { وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ } أي: دليلا على المعاد { وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا } أي: نرفعها فتركب بعضها على بعض.
وقد روى الحاكم في مستدركه من حديث نافع بن أبي نُعَيْم عن إسماعيل بن أبي حكيم عن خارجة بن زيد بن ثابت عن أبيه: أن رسول الله صلى الله عليه وسلم قرأ: { كَيْفَ نُنشِزُهَا } بالزاي ثم قال: صحيح الإسناد ولم يخرجاه (3) .
وقرئ:(ننشرها) أي: نحييها قاله مجاهد { ثُمَّ نَكْسُوهَا لَحْمًا } .
وقال السدي وغيره: تفرقت عظام حماره حوله يمينًا ويسارًا (4) فنظر إليها وهي تلوح من بياضها فبعث الله ريحًا فجمعتها من كل موضع من تلك المحلة، ثم ركب (5) كل عظم في موضعه حتى صار حمارًا قائمًا من عظام لا لحم عليها ثم كساها الله لحمًا وعصبًا وعروقًا وجلدًا، وبعث الله ملكًا فنفخ في منخري الحمار فنهق كله بإذن الله عز وجل وذلك كله بمرأى من العزير فعند ذلك لما تبين له هذا كله { قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: أنا عالم بهذا وقد رأيته عيانًا فأنا أعلم أهل زماني بذلك وقرأ آخرون: "قَالْ اعْلَمْ" على أنه أمر له بالعلم.
__________
(1) زيادة من جـ، أ.
(2) في أ، و: "قالوا".
(3) المستدرك (2/234) وتعقبه الذهبي بقوله: "فيه إسماعيل بن قيس من ولد بن ثابت وقد ضعفوه".
(4) في أ، و: "وشمالا".
(5) في جـ، أ: "ثم ركبت".

(1/688)


البقرة - تفسير ابن كثير

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260)

{ وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260) }

(1/688)

ذكروا لسؤال إبراهيم عليه السلام، أسبابا، منها: أنه لما قال لنمروذ: { رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ } أحب أن يترقى من علم اليقين في ذلك إلى عين اليقين، وأن يرى ذلك مشاهدة فقال: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي }
فأما الحديث الذي رواه البخاري عند هذه الآية: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن أبي سلمة وسعيد، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "نحن أحق بالشك من إبراهيم، إذ قال: رب أرني كيف تحيى الموتى؟ قال: أو لم تؤمن. قال: بلى، ولكن ليطمئن قلبي" وكذا رواه مسلم، عن حرملة بن يحيى، عن ابن وهب (1) به -فليس المراد هاهنا بالشك ما قد يفهمه من لا علم عنده، بلا خلاف. وقد أجيب عن هذا الحديث بأجوبة، أحدها. . . (2) .
وقوله: { قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ } اختلف المفسرون في هذه الأربعة: ما هي؟ وإن كان لا طائل تحت تعيينها، إذ لو كان في ذلك مُتَّهم لنص عليه القرآن، فروي عن ابن عباس أنه قال: هي الغرنوق، والطاوس، والديك، والحمامة. وعنه أيضًا: أنه أخذ وزًّا، ورألا -وهو فرخ النعام -وديكا، وطاووسًا. وقال مجاهد وعكرمة: كانت حمامة، وديكا، وطاووسًا، وغرابًا.
وقوله: { فَصُرْهُنَّ إِلَيْك } أي: قطعهن. قاله ابن عباس، وعكرمة، وسعيد بن جبير، وأبو
__________
(1) صحيح البخاري برقم (4537) وصحيح مسلم برقم (151).
(2) وقع هنا بياض بجميع النسخ، ووقع في نسخة مساعدة من مؤسسة الملك فيصل الخيرية في هذا الموضع، وقد أجيب عن هذا الحديث بأجوبة
أحدها: قول إسماعيل المزني: لم يشك النبي صلى الله عليه وسلم ولا إبراهيم، عليه السلام، في أن الله سبحانه قادر على إحياء الموتى، وإنما بدأ لجاهل يجيبهما إلى ما سألاه. وقال الخطابي في قوله: "نحن أحق بالشك من إبراهيم": ليس اعتراف بالشك على نفسه ولا على إبراهيم، ولكن فيه نفي الشك عنهما يقول: إذا لم أشك في قدرة الله على إحياء الموتى، فإبراهيم أولى بألا يشك، قال ذلك على سبيل التواضع والهضم من النفس، وكذلك قوله: "لو لبثت في السجن ما لبث يوسف لأجبت الداعي" وفيه الإعلام بأن المسألة من جهة إبراهيم لم تعرض من جهة الشك، لكن من قبل زيادة العلم بالعيان، لأنه يفيد من المعرفة والطمأنينة ما لا يفيد الاستدلال، وقيل: قال هذا صلى الله عليه وسلم تواضعا وتقديما لإبراهيم قوله: "أو لم تؤمن قال: بلى قد آمنت".
وأظن هذا من تصرف الناسخ، لأنه كتب بالجانب بياض في الأصل. قال الشيخ أحمد شاكر عند هذا الموضع من كتابه "العمدة" الذي هو مختصر تفسير ابن-كثير (2/170).
"هنا بياض في المخطوطة الأزهرية والمطبوعة، لعل الحافظ ابن كثير تركه ليكتب الأقوال في ذلك، ثم لم يفعل سهوا أو نسيانا وقد أفاض الحافظ ابن حجر في الفتح (6/294 ، 295) في ذكر أقوال العلماء في ذلك. وأجود ذلك عندي قول ابن عطية: "إن الحديث مبني على نفي الشك، والمراد بالشك فيه: الخواطر التي لا تثبت. وأما الشك المصطلح - وهو التوقف بين الأمرين من غير مزية لأحدهما على الآخر - فهو منفي عن الخليل قطعا؛ لأنه يبعد وقوعه ممن رسخ الإيمان في قلبه، فكيف بمن بلغ رتبة النبوة؟! وأيضا فإن السؤال لما وقع بـ (كيف) دل على حال شيء موجود مقرر عند السائل والمسئول، كما تقول: كيف علم فلان فـ (كيف) في الآية سؤال عن هيئة الإحياء لا عن نفس الإحياء فإنه ثابت مقرر. وقال غيره: معناه: إذا لم نشك نحن، فإبراهيم أولى ألا يشك، أي: لو كان الشك متطرفا إلى الأنبياء؛ لكنت أنا أحق به منه، وقد علمتم أني لم أشك فاعلموا أنه لم يشك وإنما قال ذلك تواضعا منه".

(1/689)

مالك، وأبو الأسود الدؤلي، ووهب بن منبه، والحسن، والسدي، وغيرهم.
وقال العوفي، عن ابن عباس: { فَصُرْهُنَّ إِلَيْك } أوثقهن، فلما أوثقهن ذبحهن، ثم جعل على كل جبل منهن جزءًا، فذكروا أنه عمد إلى أربعة من الطير فذبحهن، ثم قطعهن ونتف ريشهن، ومزقهن (1) وخلط بعضهن في ببعض، ثم جزأهن أجزاءً، وجعل على كل جبل منهن جزءًا، قيل: أربعة أجبل (2) . وقيل: سبعة. قال ابن عباس: وأخذ رؤوسهن بيده، ثم أمره الله عز وجل، أن يدعوهن، فدعاهن كما أمره الله عز وجل، فجعل ينظر إلى الريش يطير إلى الريش، والدم إلى الدم، واللحم إلى اللحم، والأجزاء من كل طائر يتصل بعضها إلى بعض، حتى قام كل طائر على حدته، وأتينه يمشين سعيا ليكون أبلغ له في الرؤية التي سألها، وجعل كل طائر يجيء ليأخذ رأسه الذي في يد إبراهيم، عليه السلام، فإذا قدم له غير رأسه يأباه، فإذا قدم إليه رأسه تركب مع بقية جثته بحول الله وقوته؛ ولهذا قال: { وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: عزيز لا يغلبه شيء، ولا يمتنع منه شيء، وما شاء كان بلا ممانع لأنه العظيم القاهر لكل شيء، حكيم في أقواله وأفعاله وشرعه وقدره.
قال عبد الرزاق: أخبرنا مَعْمَر، عن أيوب في قوله: { وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } قال: قال ابن عباس: ما في القرآن آية أرجى عندي منها (3) .
وقال ابن جرير: حدثني محمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، سمعت زيد بن علي يحدث، عن رجل، عن سعيد بن المسيب قال: اتعد عبد الله بن عباس وعبد الله بن عمرو بن العاص أن يجتمعا. قال: ونحن شببة، فقال أحدهما لصاحبه: أي آية في كتاب الله أرجى لهذه الأمة؟ فقال عبد الله بن عمرو: قول الله تعالى: { يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } الآية [الزمر:53]. فقال ابن عباس: أما إن كنت تقول: إنها، وإن أرجى منها لهذه الأمة قول إبراهيم: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن صالح كاتب الليث، حدثني ابن أبي سلمة عن محمد بن المنْكَدِر، أنه قال: التقى عبد الله بن عباس، وعبد الله بن عمرو بن العاص، فقال ابن عباس لابن عمرو بن العاص: أي آية في القرآن أرجى عندك؟ فقال عبد الله بن عمرو: قول الله عز وجل: { يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا [مِنْ رَحْمَةِ اللَّه] (5) } الآية -فقال ابن عباس: لكن أنا أقول (6) : قول الله: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى } فرضي من إبراهيم قوله: { بَلَى } قال: فهذا لما يعترض (7) في النفوس (8) ويوسوس به الشيطان.
وهكذا رواه الحاكم في المستدرك، عن أبي عبد الله محمد بن يعقوب بن الأخرم، عن إبراهيم بن عبد الله السعدي، عن بشر بن عمر الزهراني، عن عبد العزيز بن أبي سلمة، بإسناده، مثله. ثم قال: صحيح الإسناد، ولم يخرجاه (9) .
__________
(1) في أ: "وفرقهن".
(2) في أ: "أربعة أجزاء".
(3) في ج: "أرجى آية منها".
(4) تفسير الطبري (5/489).
(5) زيادة من ج، أ.
(6) في ج، أ: "إن كنت تقول".
(7) في جـ: "لما يعرض".
(8) في أ، و: "في الصدور".
(9) المستدرك (1/60) وتعقبه الذهبي بأن فيه انقطاعا.

(1/690)

مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِئَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

{ مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261) }
هذا مثل ضربه الله تعالى لتضعيف الثواب لمن أنفق في سبيله وابتغاء مرضاته، وأن الحسنة تضاعف بعشر أمثالها إلى سبعمائة ضعف، فقال: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ } قال سعيد بن جبير: في طاعة الله. وقال مكحول: يعني به: الإنفاق في الجهاد، من رباط الخيل وإعداد السلاح وغير ذلك، وقال شبيب بن بشر، عن عكرمة، عن ابن عباس: الجهاد والحج، يضعف الدرهم فيهما إلى سبعمائة ضعف؛ ولهذا قال الله تعالى: { كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ }
وهذا المثل أبلغ في النفوس، من ذكر عدد السبعمائة، فإن هذا فيه إشارة إلى أن الأعمال الصالحة ينميها الله عز وجل، لأصحابها، كما ينمي الزرع لمن بذره في الأرض الطيبة، وقد وردت السنة بتضعيف الحسنة إلى سبعمائة ضعف، قال الإمام أحمد:
حدثنا زياد بن الربيع أبو خِدَاش، حدثنا واصل مولى ابن عيينة، عن بشار بن أبي سيف الجرمي، عن عياض بن غطيف قال: دخلنا على أبي عبيدة [بن الجراح] (1) نعوده من شكوى أصابه -وامرأته تُحَيْفَة قاعدة عند رأسه -قلنا: كيف بات أبو عبيدة؟ قالت: والله لقد بات بأجر، قال أبو عبيدة: ما بت بأجر، وكان مقبلا بوجهه على الحائط، فأقبل على القوم بوجهه، وقال: ألا تسألوني عما قلت؟ قالوا: ما أعجبنا ما قلت فنسألك عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أنفق نفقة فاضلة في سبيل الله فبسبعمائة، ومن أنفق على نفسه وأهله، أو عاد مريضا أو مازَ أذى، فالحسنة بعشر أمثالها، والصوم جنة ما لم يخرقها، ومن ابتلاه الله عز وجل، ببلاء في جسده فهو له حطة".
وقد روى النسائي في الصوم بعضه من حديث واصل به، ومن وجه آخر موقوفا (2) .
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سليمان، سمعت أبا عمرو الشيباني، عن ابن مسعود: أن رجلا تصدق بناقة مخطومة في سبيل الله، فقال رسول الله صلى الله عليه وسلم: "لتأتين يوم القيامة بسبعمائة ناقة مخطومة".
ورواه مسلم والنسائي، من حديث سليمان بن مِهْران، عن الأعمش، به (3) . ولفظ مسلم: جاء رجل بناقة مخطومة، فقال: يا رسول الله، هذه في سبيل الله. فقال: "لك بها يوم القيامة سبعمائة ناقة".
حديث آخر: قال أحمد: حدثنا عمرو بن مَجْمَع أبو المنذر الكندي، أخبرنا إبراهيم الهجري، عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الله عز وجل، جعل حسنة ابن آدم بعشر أمثالها، إلى سبعمائة ضعف، إلا الصوم، والصوم لي وأنا أجزي به، وللصائم فرحتان: فرحة عند إفطاره وفرحة يوم القيامة، ولخلوف فم الصائم أطيب عند الله من ريح المسك" (4) .
__________
(1) زيادة من المسند (1/195).
(2) المسند (1/195) وسنن النسائي (4/167 ، 168).
(3) صحيح مسلم برقم (1892) وسنن النسائي (6/49).
(4) المسند (1/446).

(1/691)

حديث آخر: قال [الإمام] (1) أحمد: حدثنا وَكِيع، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كل عمل ابن آدم يضاعف، الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلى ما شاء (2) الله، يقول الله: إلا الصوم، فإنه لي وأنا أجزي به، يدع طعامه وشهوته من أجلي، وللصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه، ولخُلُوف فِيه (3) أطيب عند الله من ريح المسك. الصوم جنة، الصوم جنة". وكذا رواه مسلم، عن أبي بكر بن أبي شيبة، وأبي سعيد الأشج، كلاهما عن وكيع، به (4) .
حديث آخر: قال أحمد: حدثنا حسين بن علي، عن زائدة، عن الركين، عن يُسَيْر بن عميلة (5) عن خريم بن فاتك قال: قال رسول الله صلى الله عليه وسلم: "من أنفق نفقة في سبيل الله تضاعف بسبعمائة (6) ضعف" (7) .
حديث آخر: قال أبو داود: حدثنا أحمد بن عمرو بن السرح، حدثنا ابن وهب، عن يحيى بن أيوب وسعيد بن أبي أيوب، عن زبان بن فائد، عن سهل بن معاذ، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "إن الصلاة والصيام والذكر يضاعف على النفقة في سبيل الله سبعمائة ضعف" (8) .
حديث آخر: قال ابن أبي حاتم: حدثنا أبي، حدثنا هارون بن عبد الله بن مروان، حدثنا ابن أبي فديك، عن الخليل بن عبد الله، عن الحسن، عن عمران بن حصين، عن رسول الله صلى الله عليه وسلم قال: "من أرسل بنفقة في سبيل الله، وأقام في بيته (9) فله بكل درهم سبعمائة درهم يوم القيامة ومن غزا (10) في سبيل الله، وأنفق في جهة ذلك (11) فله بكل درهم (12) سبعمائة ألف درهم". ثم تلا هذه الآية: { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } وهذا حديث غريب (13) .
وقد تقدم حديث أبي عثمان النهدي، عن أبي هريرة في تضعيف الحسنة إلى ألفي ألف حسنة، عند قوله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة:245] .
حديث آخر: قال ابن مردويه: حدثنا عبد الله بن عبيد الله بن العسكري البزاز، أخبرنا الحسن بن علي بن شبيب، أخبرنا محمود بن خالد الدمشقي، أخبرنا أبي، عن عيسى بن المسيب، عن نافع، عن ابن عمر قال: لما نزلت هذه الآية: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّه } قال النبي صلى الله عليه وسلم: "رب زد أمتي" قال: فأنزل الله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } قال: "رب زد أمتي" قال: فأنزل الله: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [الزمر:10 ].
وقد رواه أبو حاتم ابن حبان في صحيحه، عن حاجب بن أركين، عن أبي عمر حفص بن عمر بن عبد العزيز المقرئ، عن أبي إسماعيل المؤدب، عن عيسى بن المسيب، عن نافع، عن ابن عمر، فذكره (14) .
__________
(1) زيادة من أ.
(2) في جـ، أ، و: "إلى ما يشاء".
(3) في جـ: "ولخلوف فمه".
(4) صحيح مسلم برقم (1151).
(5) في أ: "عن الركن بن بشير بن جميلة"، وفي و: "عن الركين، عن بشير بن عميلة".
(6) في جـ، و: "بسبعمائة وهو الصواب.
(7) المسند (4/345).
(8) سنن أبي داود برقم (2498).
(9) في أ: "في بنيته".
(10) في أ، و: "من غزا بنفسه".
(11) في جـ، أ، و: "في وجهه ذلك".
(12) في جـ، أ، و: "درهم يوم القيامة".
(13) ورواه ابن ماجة في السنن برقم (2761) عن هارون بن عبد الله به.
(14) صحيح ابن حبان برقم (1648) "موارده".

(1/692)

الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (262) قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

وقوله هاهنا: { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } أي: بحسب إخلاصه في عمله { وَاللَّهُ وَاسِعٌ عَلِيمٌ } أي: فضله واسع كثير أكثر من خلقه، عليم بمن يستحق ومن لا يستحق.
{ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (262) قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264) }
يمدح تعالى الذين ينفقون أموالهم في سبيل الله، ثم لا يتبعون ما أنفقوا من الخيرات والصدقات منا على من (1) أعطوه، فلا يمنون على أحد، ولا يمنون به لا بقول ولا فعل.
وقوله: { وَلا أَذًى } أي: لا يفعلون مع من أحسنوا إليه مكروها يحبطون به ما سلف من الإحسان. ثم وعدهم تعالى الجزاء الجزيل على ذلك، فقال: { لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِم } أي: ثوابهم على الله، لا على أحد سواه { وَلا خَوْفٌ عَلَيْهِم } أي: فيما يستقبلونه من أهوال يوم القيامة { وَلا هُمْ يَحْزَنُونَ } أي: [على] (2) ما خلفوه من الأولاد وما فاتهم من الحياة الدنيا وزهرتها (3) لا يأسفون عليها؛ لأنهم قد صاروا إلى ما هو خير لهم من ذلك.
ثم قال تعالى: { قَوْلٌ مَعْرُوفٌ } أي: من كلمة طيبة ودعاء لمسلم { وَمَغْفِرَة } أي: غفر (4) عن ظلم قولي أو فعلي { خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى }
قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نفيل قال: قرأت على معقل بن عبيد الله، عن عمرو بن دينار قال: بلغنا أن رسول الله صلى الله عليه وسلم قال: "ما من صدقة أحب إلى الله من قول معروف، ألم تسمع قوله: { قول معروف ومغفرة خير من صدقة يتبعها أذى } " { وَاللَّهُ غَنِيٌّ } [أي] (5) : عن خلقه.
{ حَلِيمٌ } أي: يحلم ويغفر ويصفح ويتجاوز عنهم.
وقد وردت الأحاديث بالنهي عن المن في الصدقة، ففي صحيح مسلم، من حديث شعبة، عن الأعمش عن سليمان بن مُسْهِر، عن خرشة بن الحر، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم: المنان بما أعطى، والمسبل إزاره، والمنفق سلعته بالحلف الكاذب" (6) .
وقال ابن مردويه: حدثنا أحمد بن عثمان بن يحيى، أخبرنا عثمان بن محمد الدوري، أخبرنا هشيم (7) بن خارجة، أخبرنا سليمان بن عقبة، عن يونس بن ميسرة، عن أبي إدريس، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة عاق، ولا منان، ولا مدمن خمر، ولا مكذب بقدر"
__________
(1) في ج، أ: "على ما".
(2) زيادة من جـ، أ، و.
(3) في و: "وزينتها".
(4) في جـ، أ، و: "أي عفو".
(5) زيادة من ج.
(6) صحيح مسلم برقم (106).
(7) في و: "الهيثم".

(1/693)

وروى أحمد وابن ماجه، من حديث يونس بن ميسرة نحوه (1) .
ثم روى (2) ابن مردويه، وابن حبان، والحاكم في مستدركه، والنسائي من حديث عبد الله بن يسار الأعرج، عن سالم بن عبد الله بن عمر، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا ينظر الله إليهم يوم القيامة: العاق لوالديه، ومدمن الخمر، والمنان بما أعطى" (3) .
وقد روى النسائي، عن مالك بن سعد، عن عمه روح بن عبادة، عن عتاب بن بشير، عن خصيف الجزري، عن مجاهد، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة مدمن خمر، ولا عاق لوالديه، ولا منان" (4) .
وقد رواه ابن أبي حاتم، عن الحسن بن المنهال (5) عن محمد بن عبد الله بن عمار الموصلي، عن عتاب، عن خُصَيف، عن مجاهد، عن ابن عباس (6) .
ورواه النسائي من حديث، عبد الكريم بن مالك الجزري، عن مجاهد، قوله. وقد روي عن مجاهد، عن أبي سعيد (7) وعن مجاهد، عن أبي هريرة، نحوه (8) . ولهذا قال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى } فأخبر أن الصدقة تبطل بما يتبعها من المن والأذى، فما يفي ثواب الصدقة بخطيئة المن والأذى.
ثم قال تعالى: { كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ } أي: لا تبطلوا صدقاتكم بالمن والأذى، كما تبطل صدقة من راءى بها الناس، فأظهر لهم أنه يريد وجه الله وإنما قصده مدح الناس له أو شهرته بالصفات الجميلة، ليشكر بين الناس، أو يقال: إنه كريم ونحو ذلك من المقاصد الدنيوية، مع قطع نظره عن معاملة الله تعالى وابتغاء مرضاته وجزيل ثوابه؛ ولهذا قال: { وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِر }
ثم ضرب تعالى مثل ذلك المرائي بإنفاقه -قال الضحاك: والذي يتبع نفقته منا أو أذى -فقال: { فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ } وهو جمع صَفْوانة، ومنهم من يقول: الصفوان يستعمل مفردا أيضا، وهو الصفا، وهو الصخر الأملس { عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ } وهو المطر الشديد { فَتَرَكَهُ صَلْدًا } أي: فترك الوابل ذلك الصفوان صلدًا، أي (9) : أملس يابسًا، أي: لا شيء عليه من ذلك التراب، بل قد ذهب كله، أي: وكذلك أعمال المرائين تذهب وتضمحل عند الله (10) وإن ظهر لهم أعمال فيما يرى الناس كالتراب؛ ولهذا قال: { لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } .
__________
(1) المسند (6/441) وسنن ابن ماجة برقم (3376) وقال البوصيري في الزوائد (3/103): "هذا إسناد حسن، سليمان بن عتبة مختلف فيه، وباقي رجال الإسناد ثقات".
(2) في جـ: "وروي".
(3) المستدرك (4/146) وسنن النسائي (5/80).
(4) سنن النسائي الكبرى برقم (4921).
(5) في جـ: "بن منهال"، وفي أ: "بن منهلل".
(6) في جـ، أ، و: "ابن عباس في قوله".
(7) سنن النسائي الكبرى برقم (4920).
(8) سنن النسائي الكبرى برقم (4922).
(9) في جـ: "هكذا".
(10) في جـ: "عند الله تعالى".

(1/694)


البقرة - تفسير ابن كثير

وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

{ وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265) }

(1/694)

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

وهذا مثل المؤمنين المنفقين { أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّه } عنهم في ذلك { وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ } أي: وهم متحققون مُثَبتون أن الله سيجزيهم على ذلك أوفر الجزاء، ونظير هذا في المعنى، قوله عليه السلام (1) في الحديث المتفق على صحته: "من صام رمضان إيمانًا واحتسابًا. . . " أي: يؤمن أن الله شرعه، ويحتسب عند الله ثوابه.
قال الشعبي: { وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ } أي: تصديقا ويقينا (2) . وكذا قال قتادة، وأبو صالح، وابن زيد. واختاره ابن جرير. وقال مجاهد والحسن: أي: يتثبتون أين يضعون (3) صدقاتهم.
وقوله: { كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ } أي: كمثل بستان بربوة. وهو عند الجمهور: المكان المرتفع المستوي من الأرض. وزاد ابن عباس والضحاك: وتجري فيه الأنهار.
قال ابن جرير: وفي الربوة ثلاث لغات هن ثلاث قراءات: بضم الراء، وبها قرأ عامة أهل المدينة والحجاز والعراق. وفتحها، وهي قراءة بعض أهل الشام والكوفة، ويقال: إنها لغة تميم. وكسر الراء، ويذكر أنها قراءة ابن عباس.
وقوله: { أَصَابَهَا (4) وَابِلٌ } وهو المطر الشديد، كما تقدم، { فَآتَتْ أُكُلَهَا } أي: ثمرتها (5) { ضِعْفَيْن } أي: بالنسبة إلى غيرها من الجنان. { فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ } قال الضحاك: هو الرَّذَاذ، وهو اللين من المطر. أي: هذه الجنة بهذه الربوة لا تمحل أبدًا؛ لأنها إن لم يصبها وابل فطل، وأيا ما كان فهو كفايتها، وكذلك عمل المؤمن لا يبور أبدًا، بل يتقبله الله ويكثره وينميه، كل عامل بحسبه؛ ولهذا قال: { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: لا يخفى عليه من أعمال عباده شيء.
{ أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266) }
قال البخاري عند تفسير هذه الآية: حدثنا إبراهيم بن موسى، حدثنا هشام -هو ابن يوسف -عن ابن جريج: سمعت عبد الله (6) بن أبي مُلَيكة، يحدث عن ابن عباس، وسمعت أخاه أبا بكر بن أبي مليكة يحدث عن عبيد بن عُمَير قال: قال عمر بن الخطاب يوما لأصحاب النبي صلى الله عليه وسلم: فيمن ترون هذه الآية نزلت: { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ } ؟ قالوا: الله أعلم. فغضب عمر فقال: قولوا: نعلم أو لا نعلم (7) . فقال ابن عباس: في نفسي منها شيء يا أمير المؤمنين. فقال عمر: يا ابن أخي، قل ولا تحقر نفسك. فقال ابن عباس: ضربت مثلا لعمل. قال عمر: أيُّ عملٍ؟ قال ابن عباس: لعمل. قال عمر: لرجل غني يعمل بطاعة الله. ثم بعث الله له الشيطان فعمِل بالمعاصي
__________
(1) في جـ، أ، و: "صلى الله عليه وسلم".
(2) في و: "وتيقنا".
(3) في ج: "أي يضعوا".
(4) في جـ، أ: "فأصابها" وهو خطأ.
(5) في جـ، أ، و: "أي ثمرها".
(6) في جـ، أ، و: "عبيد الله".
(7) في جـ: "فقالوا أتعلم أو لا تعلم".

(1/695)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآَخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267) الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268) يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (269)

حتى أغرق (1) أعماله (2) .
ثم رواه البخاري، عن الحسن بن محمد الزعفراني، عن حجاج بن محمد الأعور، عن ابن جريج، فذكره (3) . وهو من أفراد البخاري، رحمه الله.
وفي هذا الحديث كفاية في تفسير هذه الآية، وتبيين ما فيها من المثل بعمل من أحسن العمل أولا ثم بعد ذلك انعكس سيره، فبدل الحسنات بالسيئات، عياذًا بالله من ذلك، فأبطل بعمله الثاني ما أسلفه فيما تقدم من الصالح (4) واحتاج إلى شيء من الأول في أضيق الأحوال، فلم يحصل له منه شيء، وخانه أحوجَ ما كان إليه، ولهذا قال تعالى: { وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ } وهو الريح الشديد (5) { فِيهِ نَارٌ فَاحْتَرَقَتْ } أي: أحرق (6) ثمارَها وأباد أشجارها، فأيّ حال يكون حاله.
وقد روى ابن أبي حاتم، من طريق العَوْفي، عن ابن عباس قال: ضرب الله له مثلا حسنًا، وكل أمثاله حسن، قال: { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ } يقول: ضيّعَه في شيبته { وَأَصَابَهُ الْكِبَرُ } وولده وذريته ضعاف عند آخر عمره، فجاءه إعصار فيه نار فأحرق (7) بستانه، فلم يكن عنده قوة أن يغرس مثله، ولم يكن عند نسله خير يعودون به عليه، وكذلك الكافر يوم القيامة، إذ ردّ إلى الله عز وجل، ليس له خير فيُسْتَعْتَب، كما ليس لهذا قوة فيغرس مثل بستانه، ولا يجده قدم لنفسه خيرا يعود عليه، كما لم يُغْن عن هذا ولدُه، وحُرم أجره عند أفقر ما كان إليه، كما حرم هذا جنة الله عند أفقر ما كان إليها عند كبره وضعف ذريته.
وهكذا (8) ، روى الحاكم في مستدركه: أن رسول الله صلى الله عليه وسلم كان يقول في دعائه: "اللهم اجعل أوسع رزقك علي عند كبر سني وانقضاء عمري" (9) ؛ ولهذا قال تعالى: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ } أي: تعتبرون وتفهمون الأمثال والمعاني، وتنزلونها على المراد منها، كما قال تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } [العنكبوت:43] .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267) الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268) يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ (269) }
__________
(1) في جـ: "حتى أحرق".
(2) صحيح البخاري برقم (4538).
(3) لم أقع على هذا الطريق في صحيح البخاري، ولم يذكره المزي في تحفة الأشراف.
(4) في أ: "من المصالح".
(5) في جـ: "الشديدة".
(6) في جـ: "أي: احترق".
(7) في جـ: "فأحرقت"، وفي أ: " فاحترقت".
(8) في جـ: "ولهذا".
(9) المستدرك (1/542) من طريق سعيد بن سليمان، عن عيسى بن ميمون، عن القاسم، عن عائشة، رضي الله عنها، مرفوعا، وقال الحاكم: "هذا حديث حسن الإسناد والمتن غريب في الدعاء مستحب للمشايخ إلا أن عيسى بن ميمون لم يحتج به الشيخان" قال الذهبي: قلت: "عيسى متهم".

(1/696)

يأمر تعالى عباده المؤمنين بالإنفاق -والمراد به الصدقة هاهنا؛ قاله ابن عباس -من طيبات ما رزقهم من الأموال التي اكتسبوها. قال مجاهد: يعني التجارة بتيسيره إياها لهم.
وقال علي والسدي: { مِنْ طَيِّبَاتِ مَا كَسَبْتُم } يعني: الذهب والفضة، ومن الثمار والزروع التي أنبتها لهم من الأرض.
قال ابن عباس: أمرهم بالإنفاق من أطيب المال وأجوده وأنفسه، ونهاهم عن التصدق بِرُذَالَةِ المال ودَنيه -وهو خبيثه -فإن الله طَيْب لا يقبل إلا طيبًا، ولهذا قال: { وَلا تَيَمَّمُوا } أي: تقصدوا { الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ } أي: لو أعطيتموه ما أخذتموه، إلا أن تتغاضوا فيه، فالله أغنى عنه منكم، فلا تجعلوا لله ما تكرهون.
وقيل: معناه: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } أي: لا تعدلوا عن المال الحلال، وتقصدوا إلى الحرام، فتجعلوا نفقتكم منه.
ويذكر هاهنا الحديث الذي رواه الإمام أحمد: حدثنا محمد بن عبيد، حدثنا أبان بن إسحاق، عن الصباح بن محمد، عن مُرّة الهَمْداني، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الله قسم بينكم أخلاقكم، كما قسم بينكم أرزاقكم، وإن الله يعطي الدنيا من يحب ومن لا يحب، ولا يعطي الدين إلا لمن أحبَّ، فمن أعطاه الله الدين فقد أحبه، والذي نفسي بيده، لا يسلم عَبْدٌّ حتى يُسلِمَ قلبُه ولسانه، ولا يؤمن حتى يأمن جارُه بوائقه". قالوا: وما بوائقه يا نبي الله؟. قال: "غَشَمُه وظلمه، ولا يكسب (1) عبد مالا من حرام فينفقَ منه فيباركَ له فيه، ولا يتصدقُ به فيقبل (2) منه، ولا يتركه خلف ظهره إلا كان زاده إلى النار، إن الله لا يمحو السيئ بالسيئ، ولكن يمحو السيئ بالحسن، إن الخبيث لا يمحو الخبيث" (3) .
والصحيح القول الأول؛ قال ابن جرير: حدثني الحسين بن عمرو العَنْقَزيِّ، حدثني أبي، عن أسباط، عن السدّي، عن عدي بن ثابت، عن البراء بن عازب في قول الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } الآية. قال: نزلت في الأنصار، كانت الأنصار إذا كان أيام جذَاذ النخل، أخرجت من حيطانها أقناء البُسْر، فعلقوه على حبل بين الأسطوانتين في مسجد رسول الله صلى الله عليه وسلم، فيأكل فقراء المهاجرين منه، فيعْمد الرجل منهم إلى الحَشَف، فيدخله مع أقناء البسر، يظن أن ذلك جائز، فأنزل الله فيمن فعل ذلك: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ }
ثم رواه (4) ابن جرير، وابن ماجه، وابن مَرْدُوَيه، والحاكم في مستدركه، من طريق السدي، عن
__________
(1) في جـ، أ: "ولا يكتسب".
(2) في أ، و: "فيتقبل".
(3) المسند (1/387).
(4) في جـ: "ورواه".

(1/697)

عدي بن ثابت، عن البراء، بنحوه. وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه (1) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عبيد الله، عن إسرائيل، عن السدي، عن أبي مالك، عن البراء: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ } قال: نزلت فينا، كنا أصحاب نخل، وكان الرجل يأتي من نخله بقدر كثرته وقلته، فيأتي الرجل بالقِنْو فيعلقه في المسجد، وكان أهل الصفة (2) ليس لهم طعام، فكان أحدهم إذا جاع جاء فضربه بعصاه، فيسقط منه البسر والتمر، فيأكل، وكان أناس ممن لا يرغبون في الخير يأتي بالقِنْو فيه الحَشَف والشِّيص، ويأتي بالقنو قد انكسر فيعلقه، فنزلت: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ } قال: لو أنّ أحدكم أهدي له مثل ما أعْطَى ما أخذه إلا على إغماض وحَياء، فكنا بعد ذلك يجيء الرجل منا بصالح ما عنده.
وكذا رواه الترمذي، عن عبد الله بن عبد الرحمن الدارمي، عن عبيد الله -هو ابن موسى العبسي -عن إسرائيل، عن السدي -وهو إسماعيل بن عبد الرحمن -عن أبي مالك الغفاري -واسمه غَزْوان -عن البراء، فذكر نحوه (3) .
ثم قال (4) : وهذا حديث حسن غريب.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الوليد، حدثنا سليمان بن كثير، عن الزهري، عن أبي أمامة بن سهل بن حنيف، عن أبيه: أن رسول الله صلى الله عليه وسلم نهى عن لونين من التمر: الجُعْرُور ولون الحُبَيق (5) . وكان الناس يَتيمّمون شرار ثمارهم (6) ثم يخرجونها في الصدقة، فنزلت: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُون } (7) .
ورواه أبو داود من حديث سفيان بن حسين، عن الزهري [به] (8) . ثم قال: أسنده أبو الوليد، عن سليمان بن كثير، عن الزهري، ولفظه: نهى رسول الله صلى الله عليه وسلم عن الجُعْرُور ولون الحُبيق (9) أن يؤخذا في الصدقة (10) .
وقد روى النسائي هذا الحديث من طريق عبد الجليل بن حُمَيد اليَحْصُبي، عن الزهري، عن أبي أمامة. ولم يقل: عن أبيه، فذكر نحوه (11) . وكذا رواه ابن وهب، عن عبد الجليل.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن المغيرة، حدثنا جرير، عن عطاء بن السائب، عن عبد الله بن مَعْقل (12) في هذه الآية: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُون } قال: كسب المسلم لا يكون خبيثًا، ولكن لا يصدّق بالحشف، والدرهم الزّيف، وما لا خير فيه.
__________
(1) تفسير الطبري (5/559 ، 560) وسنن ابن ماجة برقم (1822) والمستدرك (2/285) وقال البوصيري في الزوائد (2/58): "هذا إسناد صحيح رجاله ثقات، وله شاهد من حديث عوف بن مالك رواه أصحاب السنن الأربعة".
(2) في جـ، أ، و: "وكان أهل الصدقة".
(3) سنن الترمذي برقم (2987).
(4) في جـ: "وقال".
(5) في جـ، أ: "ولون الحشف".
(6) في جـ: "شر أثمارها".
(7) ورواه الحاكم في المستدرك (1/402) والطبراني في المعجم الكبير (6/76) من طريق أبي الوليد الطيالسي به، وقال الحاكم: "حديث صحيح على شرط البخاري".
(8) زيادة من جـ، أ.
(9) في جـ: "ولون الحسف".
(10) سنن أبي داود برقم (1607).
(11) سنن النسائي (5/43).
(12) في جـ: "بن مغفل".

(1/698)

وقال الإمام أحمد: حدثنا أبو سعيد، حدثنا حماد بن سلمة، عن حماد -هو ابن أبي سليمان -عن إبراهيم، عن الأسود، عن عائشة قالت: أُتِي رسول الله صلى الله عليه وسلم بضب فلم يأكله ولم ينه عنه. قلت: يا رسول الله، نطعمه (1) المساكين؟ قال: "لا تطعموهم مما لا تأكلون" (2) .
ثم رواه عن عفان (3) عن حماد بن سلمة، به. فقلت: يا رسول الله، ألا أطعمه المساكين؟ قال: "لا تطعموهم ما لا تأكلون".
وقال الثوري: عن السدي، عن أبي مالك، عن البراء { وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيه } يقول: لو كان لرجل على رجل، فأعطاه ذلك لم يأخذه؛ إلا أن يرى أنه قد نقصه من حقه رواه ابن جرير.
وقال علي بن أبي طلحة، عن ابن عباس: { وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيه } يقول: لو كان لكم على أحد حق، فجاءكم بحق دون حقكم لم تأخذوه بحساب الجيد حتى تنقصوه. قال: فذلك قوله: { إِلا أَنْ تُغْمِضُوا فِيهِ } فكيف ترضون لي ما لا ترضون لأنفسكم، وحقي عليكم من أطيب أموالكم وأنفسه!!
رواه ابن أبي حاتم، وابن جرير، وزاد: وهو قوله: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّون } [آل عمران:92] . ثم روى من طريق العوفي وغيره، عن ابن عباس نحو ذلك، وكذا ذكر غير واحد.
قوله (4) : { وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } أي: وإن أمركم بالصدقات وبالطيب منها فهو غني عنها، وما ذاك إلا ليساوي الغني الفقير، كقوله: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ } [الحج : 37] وهو غني عن جميع خلقه، وجميع خلقه فقراء إليه، وهو واسع الفضل لا ينفد ما لديه، فمن تصدق بصدقة من كسب طيب، فليَعلمْ أن الله غني واسع العطاء، كريم جواد، سيجزيه بها ويضاعفها له أضعافًا كثيرة من يقرض غَيْرَ عديم ولا ظلوم، وهو الحميد، أي: المحمود في جميع أفعاله وأقواله (5) وشرعه وقدره، لا إله إلا هو، ولا رب سواه.
وقوله: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ } قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا هَنَّاد بن السِّرِي، حدثنا أبو الأحوص، عن عطاء بن السائب، عن مرة الهَمْداني، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم "إن للشيطان لَلَمّة (6) بابن آدم، وللمَلك لَمة، فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق، وأما لمة الملك فإيعاد بالخير وتصديق بالحق. فمن وجد ذلك فليعلَمْ أنه من الله، فَلْيحمَد الله، ومن وجد الأخرى فليتعوذ من الشيطان". ثم قرأ: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا } الآية.
وهكذا رواه الترمذي والنسائي في كتابي (7) التفسير من سُنَنَيْهما جميعًا، عن هَنَّاد بن السِّرِي (8) .
__________
(1) في جـ: "ألا نطعمه".
(2) المسند (6/105).
(3) في جـ: "عن عثمان".
(4) في جـ، أ، و: "وقوله".
(5) في جـ: "في جميع أقواله وأفعاله".
(6) في جـ: "لمة".
(7) في جـ: "في كتاب".
(8) سنن الترمذي برقم (2988) وسنن النسائي الكبرى برقم (11051).

(1/699)

وأخرجه ابن حبان في صحيحه، عن أبي يعلى الموصلي، عن هَنَّاد، به (1) . وقال الترمذي: حسن غريب، وهو حديث أبي الأحوص -يعني سلام بن سليم -لا نعرفه مرفوعًا إلا من حديثه. كذا قال. وقد رواه أبو بكر بن مَرْدُويه في تفسيره، عن محمد بن أحمد، عن محمد بن عبد الله بن رُسْتَه، عن هارون الفَرْوِي، عن أبي ضَمْرة (2) عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن مسعود، مرفوعًا نحوه.
ولكن رواه مِسْعر، عن عطاء بن السائب، عن أبي الأحوص عوف بن مالك بن نضلة، عن ابن مسعود. فجعله من قوله، والله أعلم.
ومعنى قوله تعالى: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ } أي: يخوفكم الفقر، لتمسكوا ما بأيديكم فلا تنفقوه في مرضاة الله، { وَيَأْمُرُكُمْ بِالْفَحْشَاءِ } أي: مع نهيه إياكم عن الإنفاق خشية الإملاق، يأمركم بالمعاصي والمآثم والمحارم ومخالفة الخَلاق، قال [الله] (3) تعالى: { وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ } أي: في مقابلة ما أمركم الشيطان بالفحشاء { وَفَضْلا } أي: في مقابلة ما خوفكم الشيطان من الفقر { وَاللَّهُ وَاسِعٌ عَلِيمٌ }
وقوله: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاء } قال علي بن أبي طلحة، عن ابن عباس: يعني المعرفة بالقرآن ناسخه ومنسوخه، ومحكمه ومتشابهه، ومقدمه ومؤخره، وحلاله وحرامه، وأمثاله.
وروى جُوَيْبر، عن الضحاك، عن ابن عباس مرفوعًا: الحكمة: القرآن (4) . يعني: تفسيره، قال ابن عباس: فإنه [قد] (5) قرأه البر والفاجر. رواه ابن مَرْدُويه.
وقال ابن أبي نَجِيح، عن مجاهد: يعني بالحكمة: الإصابة في القول.
وقال ليث بن أبي سليم، عن مجاهد: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاء } ليست بالنبوة، ولكنه العلم والفقه والقرآن.
وقال أبو العالية: الحكمة خشية الله، فإن خشية الله رأس كل حكمة.
وقد روى ابن مَرْدُويه، من طريق بقية، عن عثمان بن زُفَر الجُهَني، عن أبي عمار الأسدي، عن ابن مسعود مرفوعًا: "رأس الحكمة مخافة الله" (6) .
وقال أبو العالية في رواية عنه: الحكمة: الكتاب والفهم. وقال إبراهيم النخَعي: الحكمة: الفهم. وقال أبو مالك: الحكمة: السنة. وقال ابن وهب، عن مالك، قال زيد بن أسلم: الحكمة: العقل. قال مالك: وإنه ليقع في قلبي أن الحكمة هو الفقه في دين الله، وأمْرٌ يدخله الله في القلوب من رحمته وفضله، ومما يبين ذلك، أنك تجد الرجل عاقلا في أمر الدنيا ذا نظر فيها، وتجد آخر ضعيفًا في أمر دنياه، عالمًا بأمر دينه، بصيرًا به، يؤتيه الله إياه ويحرمه هذا، فالحكمة: الفقه في دين الله.
وقال السدي: الحكمة: النبوة.
__________
(1) صحيح ابن حبان برقم (40) "موارد".
(2) في جـ، أ: "عن أبي حمزة".
(3) زيادة من جـ، أ.
(4) عزاه السيوطي في الدر المنثور (2/66) لابن مردويه في تفسيره وإسناده ضعيف جدا.
(5) زيادة من أ، و.
(6) ورواه البيهقي وضعفه في شعب الإيمان برقم (744) من طريق محمد بن وصفى عن بقية به، ورواه البيهقي أيضا من وجه آخر موقوفا على ابن مسعود.

(1/700)

والصحيح أن الحكمة -كما قاله الجمهور -لا تختص بالنبوة، بل هي أعم منها، وأعلاها النبوة، والرسالة أخص، ولكن لأتباع الأنبياء حظ من الخير على سبيل التبَع، كما جاء في بعض الأحاديث: "من حفظ القرآن فقد أدْرِجَت النبوة بين كتفيه (1) غير أنه لا يوحى إليه" (2) . رواه (3) وَكِيع بن الجراح في تفسيره، عن إسماعيل بن رافع (4) عن رجل لم يسمه، عن عبد الله بن عمر (5) وقوله.
وقال الإمام أحمد: حدثنا وَكِيع ويزيد (6) قالا حدثنا إسماعيل -يعني ابن أبي خالد -عن قيس -وهو ابن أبي حازم -عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلَّطه على هَلَكته في الحق، ورجل آتاه الله حكمة فهو يقضي بها ويعلمها" (7) .
وهكذا رواه البخاري، ومسلم، والنسائي، وابن ماجة -من طرق متعددة -عن إسماعيل بن أبي خالد، به (8) .
وقوله: { وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ } أي: وما ينتفع بالموعظة والتذكار إلا من له لب وعقل يعي به الخطاب ومعنى الكلام.
__________
(1) في جـ، أ، و: "بين جنبيه".
(2) وفي إسناده إسماعيل بن رافع المدني ضعفه أحمد وابن معين والنسائي وقال ابن عدي: أحاديثه كلها مما فيه نظر.
(3) في جـ: "ورواه".
(4) في أ، و: "عن إسماعيل بن رافع أبي رافع".
(5) في أ، و: "بن عمرو".
(6) في أ: "وزيد".
(7) المسند (1/432).
(8) صحيح البخاري برقم (73) وصحيح مسلم برقم (816) وسنن النسائي الكبرى برقم (5840) وسنن ابن ماجة برقم (4208).

(1/701)


البقرة - تفسير ابن كثير

وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (270) إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271)

{ وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (270) إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271) }
يخبر تعالى بأنه عالم بجميع ما يفعله العاملون من الخيرات من النفقات والمنذورات وتَضَمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين لذلك ابتغاء وجهه ورجاء موعوده. وتوعد من لا يعمل بطاعته، بل خالف أمره وكذب خبره وعبد معه غيره، فقال: { وَمَا لِلظَّالِمِينَ مِنْ أَنْصَار } أي: يوم القيامة ينقذونهم (1) من عذاب الله ونقمته.
وقوله: { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ } أي: إن أظهرتموها فنعم شيء هي.
وقوله: { وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُم } فيه دلالة على أن إسرار الصدقة أفضل من إظهارها؛ لأنه أبعد عن الرياء، إلا أن يترتب على الإظهار مصلحة راجحة، من اقتداء الناس به، فيكون أفضل من هذه الحيثية، وقال رسول الله صلى الله عليه وسلم: "الجاهر بالقرآن كالجاهر بالصدقة والمُسِر بالقرآن كالمُسِر بالصدقة" (2) .
والأصل أن الإسرار أفضل، لهذه الآية، ولما ثبت في الصحيحين، عن أبي هريرة قال: قال
__________
(1) في أ، و: "ينقذهم".
(2) رواه أحمد في المسند (4/151) وأبو داود في السنن برقم (1333) والترمذي في السنن برقم (2919) من حديث عقبة بن عامر رضي الله عنه، وقال الترمذي: "هذا حديث حسن غريب".

(1/701)

رسول الله صلى الله عليه وسلم: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل قلبه معلق بالمسجد إذا خرج منه حتى يرجع إليه، ورجل ذكر الله خاليًا ففاضت عيناه، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه" (1) .
وقال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا العوام بن حوشب، عن سليمان بن أبي سليمان، عن أنس بن مالك، عن النبي صلى الله عليه وآله وسلم قال: "لما خلق الله الأرض جعلت تميد، فخلق الجبال فألقاها عليها فاستقرت، فتعجبت (2) الملائكة من خلق الجبال، فقالت: يا رب، فهل من (3) خلقك شيء أشد من الجبال؟ قال: نعم، الحديد. قالت: يا رب، فهل من خلقك شيء أشد من الحديد؟ قال: نعم، النار. قالت: يا رب، فهل من (4) خلقك شيء أشد من النار؟ قال: نعم، الماء. قالت: يا رب، فهل من (5) خلقك شيء أشد من الماء؟ قال: نعم، الريح. قالت: يا رب، فهل من (6) خلقك شيء أشد من الريح؟ قال: نعم، ابنُ آدم يتصدق بيمينه فيخفيها من (7) شماله" (8) .
وقد ذكرنا في فضل آية الكرسي، عن أبي ذر قال: قلت: يا رسول الله، أي الصدقة أفضل؟ قال: "سر إلى فقير، أو جهد من مقِل". رواه أحمد (9) .
ورواه ابن أبي حاتم من طريق علي بن يزيد، عن القاسم، عن أبي أمامة، عن أبي ذر فذكره. وزاد: ثم نزع بهذه الآية: { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُم } الآية (10) .
وفي الحديث المروي: "صدقة السر تطفئ غضب الرب، عز وجل" (11) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسين بن زياد المحاربي مؤدب محارب، أخبرنا موسى بن عمير، عن عامر الشعبي في قوله: { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُم } قال: أنزلت (12) في أبي بكر وعمر، رضي الله عنهما، فأما عمر فجاء بنصف ماله حتى دفعه إلى النبي صلى الله عليه وسلم: فقال له النبي صلى الله عليه وسلم: "ما خلفت وراءك لأهلك يا عمر؟". قال: خلفت لهم نصف مالي، وأما أبو بكر فجاء بماله كلّه يكاد (13) أن يخفيه من نفسه، حتى دفعه إلى النبي صلى الله عليه وسلم. فقال له النبي صلى الله عليه وسلم: "ما خلفت وراءك لأهلك يا أبا بكر؟". فقال: عدة الله وعدةُ رسوله. فبكى عمر، رضي الله عنه، وقال: بأبي أنت يا أبا بكر، والله ما اسْتَبَقْنا إلى باب خير قط إلا كنت سابقا (14) .
__________
(1) صحيح البخاري برقم (660، 1423) وصحيح مسلم برقم (1031).
(2) في أ: "فتعجب".
(3) في جـ: "في".
(4) في جـ: "في".
(5) في جـ: "في".
(6) في جـ: "في".
(7) في جـ: "عن".
(8) المسند (3/124).
(9) المسند (5/178).
(10) ورواه الطبراني في المعجم الكبير (8/269) من طريق خالد بن أبي يزيد، عن علي بن يزيد به.
(11) رواه الترمذي في السنن برقم (2386) من حديث أنس، رضي الله عنه، وروي عن جماعة من الصحابة وهو حديث متواتر.
(12) في أ: "نزلت".
(13) في جـ: "وكاد".
(14) ورواه الأصبهاني في الترغيب والترهيب برقم (1643) من طريق محمد بن الصباح بن موسى بن عيسى عن الشعبي به.

(1/702)

لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273) الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (274)

وهذا الحديث مروي من وجه آخر، عن عمر، رضي الله عنه (1) . وإنما أوردناه هاهنا لقول الشعبي: إن الآية نزلت في ذلك، ثم إن الآية عامة في أن إخفاء الصدقة أفضل، سواء كانت مفروضة أو مندوبة. لكن روى ابن جرير من طريق علي بن أبي طلحة، عن ابن عباس، في تفسير هذه الآية، قال: جعل الله صدقة السر في التطوع تفضل علانيتها، فقال: بسبعين ضعفًا. وجعل صدقة الفريضة عَلانيتَها أفضلَ من سرها، فقال: بخمسة وعشرين ضعفًا.
وقوله: { وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُم } أي: بدل الصدقات، ولا سيما إذا كانت سرا يحصل لكم الخير في رفع الدرجات ويكفر عنكم السيئات، وقد قرئ: "وَيُكَفِّرُ عَنْكُمْ" بالضم، وقرئ: "وَنُكَفِّرْ" بالجزم، عطفًا على (2) جواب الشرط، وهو قوله: { فَنِعِمَّا هِي } كقوله: "فَأَصَّدَقَ وَأَكُونَ" { وَأَكُنْ } .
وقوله { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: لا يخفى عليه من ذلك شيء، وسيجزيكم عليه [سبحانه وبحمده] (3) .
{ لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273) الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (274) }
قال أبو عبد الرحمن النسائي: أخبرنا محمد بن عبد الله (4) بن عبد الرحيم، أخبرنا (5) الفِرْيَابي، حدثنا سفيان، عن الأعمش، عن جعفر بن إياس، عن سعيد بن جبير، عن ابن عباس قال: كانوا يكرهون أن يرضخوا لأنسابهم من المشركين فسألوا، فرخص لهم، فنزلت هذه الآية: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } (6) .
وكذا رواه أبو حذيفة، وابن المبارك، وأبو أحمد الزبيري، وأبو داود الحَفَري، عن سفيان -وهو الثوري -به.
وقال ابن أبي حاتم: أخبرنا (7) أحمد بن القاسم بن عطية، حدثني أحمد بن عبد الرحمن -يعني الدَّشْتَكِيّ -حدثني أبي، عن أبيه، حدثنا أشعث بن إسحاق، عن جعفر بن أبي المغيرة، عن سعيد
__________
(1) رواه أبو داود في السنن برقم (1678) والترمذي في السنن برقم (3675) من طريق هشام بن سعد، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه، وقال الترمذي: "هذا حديث حسن صحيح".
(2) في جـ، أ، و: "على محل".
(3) زيادة من و.
(4) في جـ، أ، و: "بن عبد السلام".
(5) في جـ: "حدثنا".
(6) سنن النسائي الكبرى برقم (11052).
(7) في جـ: "حدثنا".

(1/703)

بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم: أنه كان يأمر بألا يتصَدق إلا على أهل الإسلام، حتى نزلت هذه الآية: { لَيْسَ عَلَيْكَ هُدَاهُمْ } إلى آخرها، فأمر بالصدقة بعدها على كل من سألك من كل دين (1) . وسيأتي عند قوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُم } الآية [الممتحنة:8] حديث أسماء بنت الصديق في ذلك [إن شاء الله تعالى] (2) .
وقوله: { وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُم } كقوله { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِه } [فصلت : 46، الجاثية : 15] ونظائرها في القرآن كثيرة (3) .
وقوله: { وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ } قال الحسن البصري: نفقة المؤمن لنفسه، ولا ينفق المؤمن -إذا أنفق -إلا ابتغاء وجه الله.
وقال عطاء الخراساني: يعني إذا أعطيت لوجه الله، فلا عليك ما كان عملُه وهذا معنى حسن، وحاصله أن المتصدق إذا تصدق ابتغاء وجه الله فقد وقع أجرُه على الله، ولا عليه (4) في نفس الأمر لمن أصاب: ألِبَرّ أو فاجر أو مستحق أو غيره، هو مثاب على قصده، ومستَنَدُ هذا تمام الآية: { وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } والحديث المخرج في الصحيحين، من طريق أبي الزناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "قال رجل: لأتصدقن الليلة بصدقة، فخرج بصدقته فوضعها في يد زانية، فأصبح الناس يتحدثون: تُصُدقَ على زانية! فقال: اللهم لك الحمد على زانية، لأتصدقن الليلة بصدقة، فخرج بصدقته فوضعها في يد غني، فأصبحوا يتحدثون: تُصُدق الليلة على غَني! فقال: اللهم لك الحمد على غني، لأتصدقن الليلة بصدقة، فخرج بصدقته فوضعها في يد سارق، فأصبحوا يتحدثون: تُصدق الليلة على سارق! فقال: اللهم لك الحمد على زانية، وعلى غني، وعلى سارق، فأتي فقيل له: أما صدقتك فقد قبلت؛ وأما الزانية فلعلها أن تستعف بها عن زناها، ولعل الغني يعتبر فينفق مما أعطاه الله، ولعل السارق أن يستعف بها عن سرقته" (5) .
وقوله: { لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ } يعني: المهاجرين الذين قد انقطعوا إلى الله وإلى رسوله، وسكنوا المدينة وليس لهم سبب يردون به على أنفسهم ما يغنيهم (6) و { لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْض } يعني: سفرًا للتسبب في طلب المعاش. والضرب في الأرض: هو السفر؛ قال الله تعالى: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } [النساء : 101] ، وقال تعالى: { عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّه } الآية [المزمل : 20].
وقوله: { يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ } أي: الجاهلُ بأمْرهم وحالهم يحسبهم أغنياء، من تعففهم في لباسهم وحالهم ومقالهم. وفي هذا المعنى الحديث المتفق على صحته، عن أبي هريرة قال:
__________
(1) وعزاه السيوطي في الدر المنثور (2/86) لابن مردويه والضياء المقدسي.
(2) زيادة من جـ، أ.
(3) في و: "كثير".
(4) في و: "ولا يمكنه".
(5) صحيح البخاري برقم (1421) وصحيح مسلم برقم (1022).
(6) في أ: "بأنفسهم".

(1/704)

قال رسول الله صلى الله عليه وسلم: "ليس المسكين بهذا الطواف الذي ترده التمرة والتمرتان، واللقمة واللقمتان، والأكلة والأكلتان، ولكن المسكين الذي لا يجد غنى يغنيه، ولا يُفْطَنُ له فَيُتَصَدقَ عليه، ولا يسأل الناس شيئا" (1) . وقد رواه أحمد، من حديث ابن مسعود أيضًا (2) .
وقوله: { تَعْرِفُهُمْ بِسِيمَاهُمْ } أي: بما يظهر لذوي الألباب من صفاتهم، كما قال [الله] (3) تعالى: { سِيمَاهُمْ فِي وُجُوهِهِمْ } [الفتح : 29] ، وقال: { وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْل } [محمد : 30] . وفي الحديث الذي في السنن: "اتقوا فراسة المؤمن، فإنه ينظر بنور الله"، ثم قرأ: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ } [الحجر : 75] . (4) .
وقوله: { لا يَسْأَلُونَ النَّاسَ إِلْحَافًا } أي: لا يُلحْون في المسألة ويكلفون الناس ما لا يحتاجون إليه، فإن من سأل وله ما يغنيه عن السؤال، فقد ألحف في المسألة؛ قال البخاري:
حدثنا ابن أبي مريم، حدثنا محمد بن جعفر، حدثنا شريك بن أبي نمر: أن عطاء بن يَسَار وعبد الرحمن بن أبي عَمْرَة الأنصاري قالا سمعنا أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "ليس المسكينُ الذي ترده التمرة والتمرتان، ولا اللقمة واللقمتان، إنما المسكين الذي يتعفَّفُ؛ اقرؤوا إن شئتم -يعني قوله-: { لا يَسْأَلُونَ النَّاسَ إِلْحَافًا } (5) .
وقد رواه مُسْلِم، من حديث إسماعيل بن جعفر المديني، عن شريك بن عبد الله بن أبي نَمر، عن عطاء بن يسار -وحده -عن أبي هريرة، به (6) .
وقال أبو عبد الرحمن النسائي (7) : أخبرنا علي بن حجر، حدثنا إسماعيل، أخبرنا شريك -وهو ابن أبي نمر -عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ليس المسكين الذي ترده التمرة والتمرتان، واللقمة واللقمتان، إنما المسكين المتعفف؛ اقرؤوا إن شئتم: { لا يَسْأَلُونَ النَّاسَ إِلْحَافًا } " (8) .
وروى البخاري من حديث شعبة، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم، نحوه (9) .
وقال ابن أبي حاتم: أخبرنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني ابن أبي ذئب، عن أبي الوليد، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "ليس المسكين بالطواف عليكم، فتطعمونه (10) لقمة لقمة، إنما المسكين المتعفف الذي لا يسأل الناس إلحافا".
وقال ابن جرير: حدثني معتمر، عن الحسن بن ماتك (11) عن صالح بن سويد، عن أبي هريرة
__________
(1) صحيح البخاري برقم (4539) وصحيح مسلم برقم (1039).
(2) المسند (1/384).
(3) زيادة من جـ.
(4) رواه الترمذي في السنن برقم (3127) من طريق عمرو بن قيس، عن عطية، عن أبي سعيد، رضي الله عنه، به مرفوعا، وقال الترمذي: "هذا حديث غريب إنما نعرفه من هذا الوجه، وقد روي عن بعض أهل العلم".
(5) صحيح البخاري برقم (4539).
(6) صحيح مسلم برقم (1039).
(7) في و: "ورواه النسائي ولفظه".
(8) سنن النسائي الكبرى برقم (11053).
(9) صحيح البخاري برقم (1476).
(10) في جـ، أ، و: "فتعطونه".
(11) في جـ، أ: "الحسن بن بابل"، وفي و: "أيمن بن نابل".

(1/705)

قال: ليس المسكين الطواف الذي ترده الأكلة والأكلتان، ولكن المسكين المتعفف في بيته، لا يسأل الناس شيئا تصيبه الحاجة؛ اقرؤوا إن شئتم: { لا يَسْأَلُونَ النَّاسَ إِلْحَافًا }
وقال الإمام أحمد أيضًا: حدثنا أبو بكر الحنفي، حدثنا عبد الحميد بن جعفر، عن أبيه، عن رجل من مزينة، أنه قالت له أمه: ألا تنطلق فتسأل رسول الله صلى الله عليه سلم كما يسأله الناس؟ فانطلقت أسأله، فوجدته قائما يخطب، وهو يقول: "ومن استعف أعفه الله، ومن استغنى أغناه الله، ومن يسأل الناس وله عدل خمس أواق فقد سأل الناس إلحافا". فقلت بيني وبين نفسي: لناقة لي خير من خمس أواق، ولغلامه ناقة أخرى فهي خير من خمس أواق فرجعت ولم أسأل (1) .
وقال الإمام أحمد: حدثنا قتيبة، حدثنا عبد الرحمن بن أبي الرجال، عن عمارة بن غزية، عن عبد الرحمن بن أبي سعيد، عن أبيه قال: سرحتني أمي إلى رسول الله صلى الله عليه وسلم، أسأله، فأتيته فقعدت، قال: فاستقبلني فقال: "من استغنى أغناه الله، ومن استعف أعفَّه الله، ومن استكف كفاه الله، ومن سأل وله قيمة أوقية فقد ألحف". قال: فقلت: ناقتي الياقوتة خير من أوقية. فرجعت ولم أسأله.
وهكذا رواه أبو داود والنسائي، كلاهما عن قتيبة. زاد أبو داود: وهشام بن عمار كلاهما عن عبد الرحمن بن أبي الرجال بإسناده، نحوه (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الجماهير، حدثنا عبد الرحمن بن أبي الرجال، عن عمارة بن غزية، عن عبد الرحمن بن أبي سعيد قال: قال أبو سعيد الخدري: قال رسول الله صلى الله عليه وسلم: "من سأل وله قيمة وقية فهو ملحف" والوقية: أربعون درهما (3) .
وقال أحمد: حدثنا وكيع، حدثنا سفيان، عن زيد بن أسلم، عن عطاء بن يسار، عن رجل من بني أسد قال: قال رسول الله صلى الله عليه وسلم: "من سأل وله أوقية -أو عدلها -فقد سأل إلحافا" (4) .
وقال الإمام أحمد أيضا: حدثنا وكيع، حدثنا سفيان، عن حكيم بن جبير، عن محمد بن عبد الرحمن بن يزيد، عن أبيه، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من سأل وله ما يغنيه، جاءت مسألته يوم القيامة خدوشا -أو كدوحا -في وجهه". قالوا: يا رسول الله، وما غناه؟ قال: "خمسون درهما، أو حسابها من الذهب".
وقد رواه أهل السنن الأربعة، من حديث حكيم بن جبير الأسدي الكوفي (5) . وقد تركه شعبة بن الحجاج، وضعفه غير واحد من الأئمة من جراء هذا الحديث.
وقال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا أبو حصين (6) عبد الله
__________
(1) المسند (4/138).
(2) المسند (3/9) وسنن أبي داود برقم (1628) وسنن النسائي (5/98).
(3) ورواه ابن خزيمة في صحيحه برقم (2447) وابن حبان في صحيحه برقم (846) من طريق عبد الله بن يوسف، عن عبد الرحمن ابن أبي الرجال به.
(4) المسند (4/36).
(5) المسند (1/388) وسنن أبي داود برقم (1626) وسنن الترمذي برقم (650) وسنن النسائي (5/97) وسنن ابن ماجة برقم (1840).
(6) في هـ: "أبو حصن" وهو خطأ.

(1/706)

بن أحمد بن يونس، حدثني أبي، حدثنا أبو بكر بن عياش، عن هشام بن حسان، عن محمد بن سيرين قال: بلغ الحارث-رجلا كان بالشام من قريش -أن أبا ذر كان به عوز، فبعث إليه ثلاثمائة دينار، فقال: ما وجد عبد الله رجلا هو أهون عليه مني، سمعت رسول الله صلى الله عليه وسلم يقول: "من سأل وله أربعون فقد ألحف" ولآل أبي ذر أربعون درهما وأربعون شاة وماهنان. قال أبو بكر بن عياش: يعني خادمين (1) .
وقال ابن مَرْدُوَيه: حدثنا محمد بن أحمد بن إبراهيم، أخبرنا إبراهيم بن محمد، أنبأنا عبد الجبار، أخبرنا سفيان، عن داود بن سابور، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "من سأل وله أربعون درهمًا فهو مُلْحِف، وهو مثل سف الملة" يعني: الرمل.
ورواه النسائي، عن أحمد بن سليمان، عن يحيى بن آدم، عن سفيان -وهو ابن عيينة -بإسناده نحوه (2) .
قوله (3) : { وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } أي: لا يخفى عليه شيء منه، وسيجزي عليه أوفر الجزاء وأتمه يوم القيامة، أحوج ما يكونون إليه.
وقوله: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون } هذا مدح منه تعالى للمنفقين (4) في سبيله، وابتغاء مرضاته في جميع الأوقات من ليل أو نهار، والأحوال من سر وجهار، حتى إن النفقة على الأهل تدخل في ذلك أيضًا، كما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال لسعد بن أبي وقاص -حين عاده مريضًا عام الفتح، وفي رواية عام حجة الوداع-: "وإنك لن تنفق نفقة تبتغي بها وجه الله إلا ازددت بها درجة ورفعة، حتى ما تجعل في في امرأتك" (5) .
وقال الإمام أحمد: حدثنا محمد بن جعفر وبَهْز قالا حدثنا شعبة، عن عدي بن ثابت قال: سمعت عبد الله بن يزيد (6) الأنصاري، يحدث عن أبي مسعود، رضي الله عنه، عن النبي صلى الله عليه وسلم، أنه قال: "إن المسلم إذا أنفق على أهله نفقة يحتسبها كانت له صدقة" أخرجاه من حديث شعبة، به (7) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا (8) سليمان بن عبد الرحمن، حدثنا محمد بن شعيب، قال: سمعت سعيد بن يسار، عن يزيد بن عبد الله بن عريب المليكي، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "نزلت هذه الآية: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ [وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون] (9) } في أصحاب الخيل" (10) .
__________
(1) المعجم الكبير (2/150) وقال الهيثمي في المجمع (9/331): "رجاله رجال الصحيح غير عبد الله بن أحمد بن عبد الله بن يونس وهو ثقة".
(2) سنن النسائي الكبرى برقم (2375).
(3) في جـ: "وقوله".
(4) في جـ، أ: "في حق المنفقين".
(5) صحيح البخاري برقم (4409 ، 6373) وصحيح مسلم برقم (1628).
(6) في جـ: "ابن زيد".
(7) المسند (4/122) وصحيح البخاري برقم (55) وصحيح مسلم برقم (1002).
(8) في أ: "عن".
(9) زيادة من جـ، أ.
(10) ورواه أبو الشيخ في العظمة برقم (1283) من طريق سليمان بن عبد الرحمن به، وفي إسناده سعيد بن سنان متروك.

(1/707)

وقال حنش (1) الصنعاني: عن ابن عباس في هذه الآية، قال: هم الذين يعلفون الخيل في سبيل الله. رواه ابن أبي حاتم، ثم قال: وكذا روي عن أبي أمامة، وسعيد بن المسيب، ومكحول.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، أخبرنا يحيى بن يمان، عن عبد الوهاب بن مجاهد بن جبر، عن أبيه قال: كان لعلي أربعة دراهم، فأنفق درهمًا ليلا ودرهمًا نهارًا، ودرهمًا سرًا، ودرهما علانية، فنزلت: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً }
وكذا رواه ابن جرير من طريق عبد الوهاب بن مجاهد، وهو ضعيف. ولكن رواه ابن مردويه من وجه آخر، عن ابن عباس أنها نزلت في علي بن أبي طالب.
وقوله: { فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِم } أي: يوم القيامة على ما فعلوا من الإنفاق في الطاعات { وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } تقدم تفسيره.
__________
(1) في ج: "وقال حسن".

(1/708)


البقرة - تفسير ابن كثير

الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275)

{ الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275) }
لما ذكر تعالى الأبرار المؤدين النفقات، المخرجين الزكوات، المتفضلين بالبر والصلات لذوي الحاجات والقرابات في جميع الأحوال والآنات -شرع في ذكر أكلة الربا وأموال الناس بالباطل وأنواع الشبهات، فأخبر عنهم يوم خروجهم من قبورهم وقيامهم منها إلى بعثهم ونشورهم، فقال: { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } أي: لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له؛ وذلك أنه يقوم قياما منكرًا. وقال ابن عباس: آكل الربا يبعث يوم القيامة مجنونا يُخْنَق. رواه ابن أبي حاتم، قال: وروي عن عوف بن مالك، وسعيد بن جبير، والسدي، والربيع بن أنس، ومقاتل بن حيان، نحو ذلك.
وحكي عن عبد الله بن عباس، وعكرمة، وسعيد بن جبير، والحسن، وقتادة، ومقاتل بن حيان أنهم قالوا في قوله: { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } يعني: لا يقومون يوم القيامة. وكذا قال ابن أبي نَجيح، عن مجاهد، والضحاك، وابن زيد.
وروى ابن أبي حاتم، من حديث أبي بكر بن أبي مريم، عن ضمرة بن حبيب، عن ابن عبد الله بن مسعود، عن أبيه أنه كان يقرأ: "الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس يوم القيامة "
وقال ابن جرير: حدثني المثنى، حدثنا مسلم بن إبراهيم، حدثنا ربيعة بن كلثوم، حدثنا أبي، عن سعيد بن جبير، عن ابن عباس قال: يقال يوم القيامة لآكل الربا: خذ سلاحك للحرب. وقرأ: { لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } قال: وذلك حين يقوم من قبره.

(1/708)

وفي حديث أبي سعيد في الإسراء، كما هو مذكور في سورة سبحان: أنه، عليه السلام (1) مر ليلتئذ بقوم لهم أجواف مثل البيوت، فسأل عنهم، فقيل: هؤلاء أكلة الربا. رواه البيهقي مطولا.
وقال ابن ماجة: حدثنا أبو بكر بن أبي شيبة، حدثنا الحسن بن موسى، عن حماد بن سلمة، عن علي بن زيد، عن أبي الصلت، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أتيت ليلة أسري بي على قوم بطونهم كالبيوت، فيها الحيات ترى من خارج بطونهم. فقلت: من هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا".
ورواه الإمام أحمد، عن حسن وعفان، كلاهما عن حماد بن سلمة، به (2) . وفي إسناده ضعف.
وقد روى البخاري، عن سَمُرَة (3) بن جندب في حديث المنام الطويل: "فأتينا على نهر-حسبت أنه كان يقول: أحمر مثل الدم -وإذا في النهر رجل سابح يسبح، وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة، وإذا ذلك السابح يسبح، [ما يسبح] (4) ثم يأتي ذلك الذي قد جمع الحجارة عنده فيفغر له فاه فيلقمه (5) حجرًا" وذكر في تفسيره: أنه آكل الربا (6) .
وقوله: { ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } أي: إنما جُوزُوا بذلك لاعتراضهم على أحكام الله في شرعه، وليس هذا قياسًا منهم للربا على البيع؛ لأن المشركين لا يعترفون (7) بمشروعية أصل البيع الذي شرعه الله في القرآن، ولو كان هذا من باب القياس لقالوا: إنما الربا مثل البيع، وإنما قالوا: { إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا } أي: هو نظيره، فلم حرم هذا وأبيح هذا؟ وهذا اعتراض منهم على الشرع، أي: هذا مثل هذا، وقد أحل هذا وحرم هذا!
وقوله تعالى: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } يحتمل أن يكون من تمام الكلام (8) ردًا عليهم، أي: قالوا: ما قالوه من الاعتراض، مع علمهم بتفريق الله بين هذا وهذا حكما، وهو الحكيم العليم الذي لا معقب لحكمه، ولا يسأل عما يفعل وهم يسألون، وهو العالم بحقائق الأمور ومصالحها، وما ينفع عباده فيبيحه لهم، وما يضرهم فينهاهم عنه، وهو أرحم بهم من الوالدة بولدها الطفل؛ ولهذا قال: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } أي: من بلغه نهي الله عن الربا فانتهى حال وصول الشرع إليه. فله ما سلف من المعاملة، لقوله: { عَفَا اللَّهُ عَمَّا سَلَفَ } [المائدة : 95] وكما قال النبي صلى الله عليه وسلم يوم فتح مكة: "وكل ربًا في الجاهلية موضوع تحت قدمي هاتين، وأول ربا أضع ربا العباس" (9) ولم يأمرهم برد الزيادات المأخوذة في حال الجاهلية، بل عفا عما سلف، كما قال
__________
(1) في جـ: "أنه عليه الصلاة والسلام".
(2) سنن ابن ماجة برقم (2273) والمسند (2/353).
(3) في جـ، أ: "عن سلمة".
(4) زيادة من صحيح البخاري (7047).
(5) في جـ: "فألقمه".
(6) صحيح البخاري برقم (7047).
(7) في جـ: "لا يعرفون".
(8) في جـ: "يحتمل أن يكون من كلام الله".
(9) قال الشيخ أحمد شاكر، رحمه الله، في عمدة التفسير (2/189): "وهم الحافظ ابن كثير، رحمه الله، فإن هذا لم يكن له يوم فتح مكة، بل كان في حجة الوداع في خطبته صلى الله عليه وسلم بعرفه". قلت: جاء هذا مصرحا في رواية عمرو بن الأحوص قال: سمعت النبي صلى الله عليه وسلم في حجة الوداع يقول: "ألا إن كل ربا من ربا الجاهلية موضوع. . . " فذكر الحديث، رواه أبو داود في السنن برقم (3334) والترمذي في السنن برقم (3087).

(1/709)

تعالى: { فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ }
قال سعيد بن جبير والسدي: { فَلَهُ مَا سَلَفَ } فإنه (1) ما كان أكل من الربا قبل التحريم.
وقال ابن أبي حاتم: قرئ على محمد بن عبد الله بن عبد الحكم، أخبرنا ابن وهب، أخبرني جرير بن حازم، عن أبي إسحاق الهمداني، عن أم يونس -يعني امرأته العالية بنت أيفع -أن عائشة زوج النبي صلى الله عليه وسلم قالت لها أم محبة (2) أم ولد لزيد بن أرقم-: يا أم المؤمنين، أتعرفين زيد بن أرقم؟ قالت: نعم. قالت: فإني بعته عبدًا إلى العطاء بثمانمائة، فاحتاج إلى ثمنه، فاشتريته قبل محل الأجل بستمائة. فقالت: بئس ما شريت! وبئس ما اشتريت! أبلغي زيدًا أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إن لم يتب قالت: فقلت: أرأيت إن تركت المائتين وأخذت الستمائة؟ قالت: نعم، { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ } (3) .
وهذا الأثر مشهور، وهو دليل لمن حرم مسألة العينة، مع ما جاء فيها من الأحاديث المقررة في كتاب الأحكام، ولله الحمد والمنة.
ثم قال تعالى: { وَمَنْ عَادَ } أي: إلى الربا ففعله بعد بلوغ نهي الله له عنه، فقد استوجب العقوبة، وقامت عليه الحجة؛ ولهذا قال: { فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }
وقد قال أبو داود: حدثنا يحيى بن معين، أخبرنا عبد الله بن رجاء المكي، عن عبد الله بن عثمان بن خُثَيْم، عن أبي الزبير، عن جابر قال: لما نزلت: { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } قال رسول الله صلى الله عليه وسلم: "من لم يذر المخابرة، فليأذن بحرب من الله ورسوله" (4) .
ورواه الحاكم في مستدركه، من حديث ابن خثيم، وقال: صحيح على شرط مسلم، ولم يخرجه (5) (6) .
وإنما حرمت المخابرة وهي: المزارعة ببعض ما يخرج من الأرض، والمزابنة وهي: اشتراء الرطب في رؤوس النخل بالتمر على وجه الأرض، والمحاقلة وهي: اشتراء الحب في سنبله في الحقل بالحب على وجه الأرض -إنما حرمت هذه الأشياء وما شاكلها، حسمًا لمادة الربا؛ لأنه لا يعلم التساوي بين الشيئين قبل الجفاف. ولهذا قال الفقهاء: الجهل بالمماثلة كحقيقة المفاضلة. ومن هذا حرموا أشياء بما فهموا من تضييق المسالك المفضية إلى الربا، والوسائل الموصلة إليه، وتفاوت (7) نظرهم بحسب ما وهب الله لكل منهم من العلم، وقد قال تعالى: { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } [يوسف : 76] .
وباب الربا من أشكل الأبواب على كثير من أهل العلم، وقد قال أمير المؤمنين عمر بن الخطاب، رضي الله عنه: ثلاث وددت أن رسول الله صلى الله عليه وسلم عهد (8) إلينا فيهن عهدًا ننتهي إليه: الجد، والكلالة، وأبواب من أبواب الربا (9) ، يعني بذلك بعض المسائل التي فيها شائبة الربا والشريعة شاهدة بأن كل
__________
(1) في جـ، و: "فله".
(2) في أ: و: "أم محنة".
(3) في هـ: "من" والمثبت من ج، أ هو الصواب.
(4) سنن أبي داود برقم (3406).
(5) في جـ، أ، و: "ولم يخرجاه".
(6) المستدرك (2/286) ووقع فيه: "ولم يخرجاه".
(7) في أ: "وتقارب".
(8) في جـ: "أن رسول الله صلى الله عليه وسلم كان عهد".
(9) رواه البخاري في صحيحه برقم (5588) ومسلم في صحيحه برقم (3032).

(1/710)

حرام فالوسيلة إليه مثله؛ لأن ما أفضى إلى الحرام حرام، كما أن ما لا يتم الواجب إلا به فهو واجب. وقد ثبت في الصحيحين، عن النعمان بن بشير، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الحلال بين وإن الحرام بين، وبين ذلك أمور مشتبهات، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه (1) " (2) .
وفي السنن عن الحسن بن علي، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك" (3) . وفي الحديث الآخر: "الإثم ما حاك في القلب وترددت فيه النفس، وكرهت أن يطلع عليه الناس". وفي رواية: "استفت قلبك، وإن أفتاك الناس وأفتوك" (4) .
وقال الثوري: عن عاصم، عن الشعبي، عن ابن عباس قال: آخر ما نزل على رسول الله صلى الله عليه وسلم آية الربا. رواه [البخاري] (5) عن قبيصة، عنه (6) .
وقال أحمد، عن (7) يحيى، عن سعيد بن أبي عَرُوبة، عن قتادة، عن سعيد بن المسيب أن عمر قال: من آخر ما نزل آية الربا (8) وإن رسول الله صلى الله عليه وسلم قبض قبل أن يفسرها لنا، فدعوا الربا والريبة.
رواه (9) ابن ماجه (10) وابن مردويه.
وروى ابن مَرْدويه من طريق هياج بن بسطام، عن داود بن أبي هند، عن أبي نضرة (11) عن أبي سعيد الخدري قال: خطبنا عمر بن الخطاب، رضي الله عنه، فقال: إني لعلي أنهاكم عن أشياء تصلح لكم وآمركم بأشياء لا تصلح لكم، وإن من آخر القرآن نزولا آية الربا، وإنه قد مات رسولُ الله صلى الله عليه وسلم ولم يبينه لنا، فدعوا ما يريبكم إلى ما لا يريبكم.
وقد قال ابن ماجة: حدثنا عمرو بن علي الصيرفي، حدثنا ابن أبي عدي، عن شعبة، عن زبيد، عن إبراهيم، عن مسروق، عن عبد الله -هو ابن مسعود -عن النبي صلى الله عليه وسلم قال: "الربا ثلاثة وسبعون بابا" (12) .
ورواه الحاكم في مستدركه، من حديث عمرو بن علي الفلاس، بإسناد مثله، وزاد: "أيسرها أن ينكح الرجل أمه، وإن أربى الربا عرض الرجل المسلم". وقال: صحيح على شرط الشيخين، ولم يخرجاه (13) .
__________
(1) في و: "يوشك أن يخالط الحمى".
(2) صحيح البخاري برقم (52) وصحيح مسلم برقم (1599).
(3) سنن الترمذي برقم (2518) وسنن النسائي (8/327) وقد أطنب في الكلام عليه الحافظ ابن رجب في جامع العلوم والحكم (1/278) ط. الرسالة.
(4) رواه أحمد في المسند (4/228) من طريق الزبير بن عبد السلام، عن أيوب، عن وابصة، رضي الله عنه.
(5) زيادة من جـ، أ، و.
(6) صحيح البخاري برقم (4544).
(7) في جـ: "حدثنا".
(8) في أ: "آخر ما أنزل الله الربا".
(9) في جـ: "ورواه".
(10) المسند (1/36) وسنن ابن ماجة برقم (2276) وقال البوصيري في الزوائد (2/198): "هذا إسناد صحيح ورجاله ثقات".
(11) في جـ، أ: "عن أبي بصرة".
(12) سنن ابن ماجة برقم (2275) وقال البوصيري في الزوائد (2/198): "هذا إسناد صحيح".
(13) المستدرك (2/37).

(1/711)

يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (277)

وقال ابن ماجة: حدثنا عبد الله بن سعيد، حدثنا عبد الله بن إدريس، عن أبي معشر، عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الربا سبعون حوبا، أيسرها أن ينكح الرجل أمه" (1) .
وقال الإمام أحمد: حدثنا هُشَيْم، عن عباد بن راشد، عن سعيد بن أبي خَيرة (2) حدثنا الحسن -منذ نحو من أربعين أو خمسين سنة -عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "يأتي على الناس زمان يأكلون فيه الربا" قال: قيل له: الناس كلهم؟ قال: "من لم يأكله منهم ناله من غباره" وكذا رواه أبو داود، والنسائي، وابن ماجة من غير وجه، عن سعيد بن أبي خيرة (3) عن الحسن، به (4) .
ومن هذا القبيل، وهو تحريم الوسائل المفضية إلى المحرمات الحديث الذي رواه الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن مسلم بن صبيح، عن مسروق، عن عائشة قالت: لما نزلت الآيات من آخر البقرة في الربا خرج رسول الله صلى الله عليه وسلم إلى المسجد، فقرأهُن، فحرم التجارة في الخمر.
وقد أخرجه الجماعة سوى الترمذي، من طرق، عن الأعمش به (5) وهكذا لفظ رواية البخاري، عند تفسير الآية: فحرم التجارة، وفي لفظ له، عن عائشة قالت: لما نزلت الآيات من آخر سورة البقرة في الربا قرأها رسول الله صلى الله عليه وسلم على الناس، ثم حرم التجارة في الخمر. قال بعض من تكلم على هذا الحديث من الأئمة: لما حرم الربا ووسائله حرم الخمر وما يفضي إليه من تجارة ونحو ذلك، كما قال، عليه السلام (6) في الحديث المتفق عليه: "لعن الله اليهود، حرمت عليهم الشحوم فجملوها فباعوها وأكلوا أثمانها" (7) .
وقد تقدم في حديث علي وابن مسعود وغيرهما، عند لعن المحلل في تفسير قوله: { حَتَّى تَنْكِحَ زَوْجًا غَيْرَه } [البقرة : 230] قوله صلى الله عليه وسلم: "لعن الله آكل الربا وموكله، وشاهديه وكاتبه". قالوا: وما يشهد عليه ويكتب إلا إذا أظهر في صورة عقد شرعي ويكون داخله فاسدا، فالاعتبار بمعناه لا بصورته؛ لأن الأعمال بالنيات، وفي الصحيح: "إن الله لا ينظر إلى صوركم ولا إلى أموالكم، وإنما ينظر إلى قلوبكم وأعمالكم" (8) .
وقد صنف الإمام، العلامة أبو العباس ابن تيمية كتابا في "إبطال التحليل" (9) تضمن النهي عن تعاطي الوسائل المفضية إلى كل باطل، وقد كفى في ذلك وشفى، فرحمه الله ورضي عنه.
{ يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (277) }
__________
(1) سنن ابن ماجة برقم (2274) وقال البوصيري في الزوائد (2/197): "هذا إسناد ضعيف".
(2) في أ: "عن سعيد بن جبير".
(3) في أ: "سعيد بن أبي جرة".
(4) المسند (2/494) وسنن أبي داود برقم (1331) وسنن النسائي (7/243) وسنن ابن ماجة برقم (2278).
(5) المسند (6/46) وصحيح البخاري برقم (4540 ، 4541) وصحيح مسلم برقم (1580) وسنن أبي داود برقم (3490) وسنن النسائي الكبرى برقم (11055) وسنن ابن ماجة برقم (3382).
(6) في و: "صلى الله عليه وسلم".
(7) رواه البخاري في صحيحه برقم (2223) ومسلم في صحيحه برقم (1582) من حديث عمر بن الخطاب، رضي الله عنه.
(8) صحيح مسلم برقم (2564) من حديث أبي هريرة، رضي الله عنه.
(9) وهو كتاب متين طبع حديثا طبعة محققة.

(1/712)

يخبر الله تعالى أنه يمحق الربا، أي: يذهبه، إما بأن يذهبه بالكلية من يد صاحبه، أو يَحْرمَه بركة ماله فلا ينتفع به، بل يعذبه به في الدنيا ويعاقبه عليه يوم القيامة. كما قال تعالى: { قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ } [المائدة : 100] ، وقال تعالى: { وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّم } [الأنفال : 37] ، وقال: { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّه } [الآية] (1) [الروم : 39] .
وقال ابن جرير: في قوله: { يَمْحَقُ اللَّهُ الرِّبَا } وهذا نظير الخبر الذي روي عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم ، أنه قال: "الربا وإن كثر فإلى قُلّ".
وهذا الحديث قد رواه الإمام أحمد في مسنده، فقال: حدثنا حجاج [قال] (2) حدثنا شريك عن الركين بن الربيع [بن عميلة الفزاري] (3) عن أبيه، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: "إن الربا وإن كثر فإن عاقبته تصير إلى قل" (4) وقد رواه ابن ماجة، عن العباس بن جعفر، عن عمرو بن عون، عن يحيى بن أبي زائدة، عن إسرائيل، عن الركين بن الربيع بن عميلة الفزاري، عن أبيه، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم أنه قال: "ما أحد أكثر من الربا إلا كان عاقبة أمره إلى قلة" (5) .
وهذا من باب المعاملة بنقيض المقصود، كما قال الإمام أحمد: حدثنا أبو (6) سعيد مولى بني هاشم، حدثنا الهيثم بن رافع الطاطري، حدثني أبو يحيى -رجل (7) من أهل مكة -عن فروخ مولى عثمان: أن عمر -وهو يومئذ أمير المؤمنين -خرج إلى المسجد، فرأى طعاما منثورًا. فقال: ما هذا الطعام؟ فقالوا: طعام جلب إلينا. قال: بارك الله فيه وفيمن جلبه. قيل: يا أمير المؤمنين، إنه قد احتكر. قال: ومن احتكره؟ قالوا: فروخ مولى عثمان، وفلان مولى عمر. فأرسل إليهما فدعاهما فقال: ما حملكما على احتكار طعام المسلمين؟ قالا يا أمير المؤمنين، نشتري بأموالنا ونبيع!! فقال عمر: سمعت رسول الله صلى الله عليه وسلم يقول: "من احتكر على المسلمين (8) طعامهم ضربه الله بالإفلاس أو بجذام (9) ". فقال فروخ عند ذلك: أعاهد الله وأعاهدك ألا أعود في طعام أبدًا. وأما مولى عمر فقال: إنما نشتري بأموالنا ونبيع. قال أبو يحيى: فلقد رأيت مولى عمر مجذومًا.
ورواه ابن ماجة من حديث الهيثم بن رافع، به (10) . ولفظه: "من احتكر على المسلمين طعامهم ضربه الله بالجذام والإفلاس".
وقوله: { وَيُرْبِي الصَّدَقَاتِ } قُرئ بضم الياء والتخفيف، من "ربا الشيء يربو" و "أرباه يربيه"
__________
(1) زيادة من جـ، أ، و.
(2) زيادة من جـ، أ، و.
(3) زيادة من جـ.
(4) المسند (1/395).
(5) سنن ابن ماجة برقم (2289) وقال البوصيري في الزوائد (2/199): "هذا إسناد صحيح رجاله ثقات".
(6) في أ: "حدثنا ابن".
(7) في جـ: "رجل خرج".
(8) في أ: "على الناس".
(9) في جـ: "والجذام".
(10) المسند (1/21) وسنن ابن ماجة برقم (2155).

(1/713)

أي: كثّره ونماه ينميه. وقرئ: "ويُرَبِّي" بالضم والتشديد، من التربية، كما قال البخاري: حدثنا عبد الله بن منير، سمع أبا النضر، حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من تصدق بعدل تمرة من كسب طيب، ولا يقبل الله إلا الطيب، وإن الله ليقبلها بيمينه، ثم يربيها لصاحبه كما يربي أحدكم فَلُوَّه، حتى يكون مثل الجبل".
كذا رواه في كتاب الزكاة. وقال في كتاب التوحيد: وقال خالد بن مخلد، عن سليمان بن بلال، عن عبد الله بن دينار، فذكر بإسناده، نحوه (1) .
وقد رواه مسلم في الزكاة عن أحمد بن عثمان بن حكيم، عن خالد بن مخلد، فذكره (2) . قال البخاري: ورواه مسلم بن أبي مريم، وزيد بن أسلم، وسهيل، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
قلت: أما رواية مسلم بن أبي مريم: فقد تفرد البخاري بذكرها، وأما طريق زيد بن أسلم: فرواها مسلم في صحيحه، عن أبي الطاهر بن السرح، عن ابن وهب، عن هشام بن سعد، عن زيد بن أسلم، به (3) . وأما حديث سهيل فرواه مسلم، عن قتيبة، عن يعقوب بن عبد الرحمن، عن سهيل، به (4) . والله أعلم.
قال البخاري: وقال ورقاء عن ابن دينار، عن سعيد بن يسار (5) عن أبي هريرة، عن النبي صلى الله عليه وسلم (6) .
وقد أسند هذا الحديث من هذا الوجه الحافظ أبو بكر البيهقي، عن الحاكم وغيره، عن الأصم، عن العباس المروزي (7) عن أبي النضر هاشم بن القاسم، عن ورقاء -وهو ابن عمر اليشكري -عن عبد الله بن دينار، عن سعيد بن يسار (8) عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا الطيب، فإن الله يقبلها بيمينه، فيربيها لصاحبها، كما يربي أحدكم فلوه، حتى تكون مثل أحد" (9) .
وهكذا روى هذا الحديث مسلم، والترمذي، والنسائي جميعًا، عن قتيبة، عن الليث بن سعد، عن سعيد المقبري. وأخرجه النسائي -من رواية مالك، عن يحيى بن سعيد الأنصاري -ومن طريق يحيى القطان، عن محمد بن عجلان، ثلاثتهم عن سعيد بن يسار أبي الحباب المدني، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكره (10) .
وقد روي عن أبي هريرة من وجه آخر، فقال ابن أبي حاتم: حدثنا عمرو بن عبد الله الأودي،
__________
(1) صحيح البخاري برقم (1410) وبرقم (7430).
(2) صحيح مسلم برقم (1014).
(3) صحيح مسلم برقم (1014).
(4) صحيح مسلم برقم (1014).
(5) في أ: "بن بشار".
(6) صحيح البخاري برقم (1410 ، 7430).
(7) في أ، و: "الدوري".
(8) في أ: "بن بشار".
(9) السنن الكبرى للبيهقي (4/176).
(10) صحيح مسلم برقم (1014) وسنن الترمذي برقم (661) وسنن النسائي الكبرى برقم (7735).

(1/714)

حدثنا وَكِيع، عن عباد بن منصور، حدثنا القاسم بن محمد قال: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "إن الله عز وجل يقبل الصدقة ويأخذها بيمينه، فيربيها لأحدكم كما يربي أحدكم مهره -أو فلوه -حتى إن اللقمة لتصير مثل أحد". وتصديق ذلك في كتاب الله: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } .
وكذا رواه أحمد، عن وكيع، وهو في تفسير وكيع. ورواه الترمذي، عن أبي كُرَيْب، عن وكيع، به (1) وقال: حسن صحيح، وكذا رواه الثوري عن عباد (2) بن منصور، به. ورواه أحمد أيضا، عن خلف بن الوليد، عن ابن المبارك، عن عبد الواحد بن ضمرة وعباد بن منصور كلاهما عن أبي نضرة، عن القاسم، به (3) .
وقد رواه ابن جرير، عن محمد بن عبد الملك بن إسحاق (4) عن عبد الرزاق، عن مَعْمَر، عن أيوب، عن القاسم بن محمد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن العبد إذا تصدق من طيب، يقبلها الله منه، فيأخذها بيمينه، ويُرَبِّيها كما يربي أحدكم مُهْره أو فصيله (5) وإن الرجل ليتصدق باللقمة فتربو في يد الله -أو قال: في كف الله -حتى تكون مثل أحد، فتصدقوا" (6) .
وهكذا رواه أحمد، عن عبد الرزاق (7) . وهذا طريق غريب صحيح الإسناد، ولكن لفظه عجيب، والمحفوظ ما تقدم. وروي عن عائشة أم المؤمنين، فقال الإمام أحمد:
حدثنا عبد الصمد، حدثنا حماد، عن ثابت، عن القاسم بن محمد، عن عائشة أن رسول الله صلى الله عليه وسلم قال: "إن الله ليربي لأحدكم التمرة واللقمة، كما يربي أحدكم فَلُوَّه أو فصيله، حتى يكون مثل أحد". تفرد به أحمد من هذا الوجه (8) .
وقال البزار: حدثنا يحيى بن المعلى بن منصور، حدثنا إسماعيل، حدثني أبي، عن يحيى بن سعيد، عن عمرة، عن عائشة، عن النبي صلى الله عليه وسلم، وعن الضحاك بن عثمان، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن الرجل ليتصدق بالصدقة من الكسب الطيب، ولا يقبل الله إلا الطيب، فيتلقاها الرحمن بيده فيربيها، كما يربي أحدكم فلوه -أو وَصيفه -أو قال: فصيله" ثم قال: لا نعلم أحدًا رواه عن يحيى بن سعيد بن عمرة إلا أبو أويس (9) .
وقوله: { وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } أي: لا يحب كفور القلب أثيم القول والفعل، ولا بد من مناسبة في ختم هذه الآية بهذه الصفة، وهي أن المرابي لا يرضى بما قسم الله له من الحلال، ولا يكتفي بما شرع له من التكسب المباح، فهو يسعى في أكل أموال الناس بالباطل، بأنواع المكاسب
__________
(1) المسند (2/471) وسنن الترمذي برقم (662).
(2) في جـ، أ: "عن حماد".
(3) المسند (2/404).
(4) في أ، و: "عن محمد بن عبد الملك زنجويه".
(5) في جـ، أ: "أو فلوه".
(6) تفسير الطبري (6/19).
(7) المسند (2/268).
(8) المسند (6/251).
(9) مسند البزار برقم (931) "كشف الأستار" وقال الحافظ ابن حجر: "أبو أويس لين، وقد ذكر البزار أنه تفرد به".
تنبيه: لم يقع في كشف الأستار: "عن الضحاك، عن أبي هريرة"؛ وذلك لأنه مخرج في الصحيحين فليس من الزوائد.

(1/715)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279) وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280) وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (281)

الخبيثة، فهو جحود لما عليه من النعمة، ظلوم آثم بأكل أموال الناس بالباطل.
ثم قال تعالى مادحا للمؤمنين بربهم، المطيعين أمره، المؤدين شكره، المحسنين إلى خلقه في إقامة الصلاة وإيتاء الزكاة، مخبرًا عما أعد لهم من الكرامة، وأنهم يوم القيامة من التبعات آمنون، فقال: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ (279) وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280) وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (281) }
يقول تعالى آمرًا عباده المؤمنين بتقواه، ناهيًا لهم عما يقربهم إلى سخطه ويبعدهم عن رضاه، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ } أي: خافوه وراقبوه فيما تفعلون { وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا } أي: اتركوا ما لكم على الناس من الزيادة على رؤوس الأموال، بعد هذا الإنذار { إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: بما شرع الله لكم من تحليل البيع، وتحريم الربا وغير ذلك.
وقد ذكر زيد بن أسلم، وابن جُرَيج ، ومقاتل بن حيان، والسدي: أن هذا السياق نزل في بني عمرو بن عمير من ثقيف، وبني المغيرة من بني مخزوم، كان بينهم ربا في الجاهلية، فلما جاء الإسلام ودخلوا فيه، طلبت ثقيف أن تأخذه منهم، فتشاوروا (1) وقالت بنو المغيرة: لا نؤدي الربا في الإسلام فكتب في ذلك عتاب بن أسيد نائب مكة إلى رسول الله صلى الله عليه وسلم، فنزلت هذه الآية فكتب بها رسول الله صلى الله عليه وسلم إليه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } فقالوا: نتوب إلى الله، ونذر ما بقي من الربا، فتركوه كلهم.
وهذا تهديد شديد ووعيد أكيد، لمن استمر على تعاطي الربا بعد الإنذار، قال ابن جريج: قال ابن عباس: { فَأْذَنُوا بِحَرْبٍ } أي: استيقنوا بحرب من الله ورسوله. وتقدم من رواية ربيعة بن كلثوم، عن أبيه، عن سعيد بن جبير، عن ابن عباس قال: يقال يوم القيامة لآكل الربا: خذ سلاحك للحرب. ثم قرأ: { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ }
وقال علي بن أبي طلحة، عن ابن عباس: { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } فمن كان مقيمًا على الربا لا ينزع عنه فحق (2) على إمام المسلمين أن يستتيبه، فإن نزع وإلا ضرب عنقه.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن بشار، حدثنا عبد الأعلى، حدثنا هشام بن حسان، عن الحسن وابن سيرين، أنهما قالا والله إن هؤلاء الصيارفة لأكلة الربا، وإنهم قد أذنوا بحرب من الله ورسوله، ولو كان على الناس إمام عادل لاستتابهم، فإن تابوا وإلا وضع فيهم السلاح. وقال قتادة: أوعدهم الله بالقتل كما تسمعون، وجعلهم بهرجا أينما أتوا (3) ، فإياكم وما خالط هذه البيوع
__________
(1) في جـ، أ، و: "فتشاجروا".
(2) في أ: "يحق".
(3) في جـ، أ، و: "أينما ثقفوا".

(1/716)

من الربا؛ فإن الله قد أوسع الحلال وأطابه، فلا تلجئنكم إلى معصيته فاقة. رواه ابن أبي حاتم.
وقال الربيع بن أنس: أوعد الله آكل الربا بالقتل. رواه ابن جرير.
وقال السهيلي: ولهذا قالت عائشة لأم محبة، مولاة زيد بن أرقم، في مسألة العينة: أخبريه أن جهاده مع رسول الله صلى الله عليه وسلم قد بطل، إلا أن يتوب، فخصت الجهاد؛ لأنه ضد قوله: { فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } قال: وهذا المعنى ذكره كثير (1) . قال: ولكن هذا إسناده إلى عائشة ضعيف.
ثم قال تعالى: { وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ } أي: بأخذ الزيادة (2) { وَلا تُظْلَمُونَ } أي: بوضع رؤوس الأموال أيضا، بل لكم ما بذلتم من غير زيادة عليه ولا نقص (3) منه.
وقال ابن أبي حاتم: حدثنا محمد بن الحسين بن إشكاب، حدثنا عبيد الله بن موسى، عن شيبان، عن شبيب بن غرقدة البارقي، عن سليمان بن الأحوص عن أبيه قال: خطب رسول الله صلى الله عليه وسلم في حجة الوداع فقال: "ألا إن كل ربا كان في الجاهلية موضوع عنكم كله، لكم رؤوس أموالكم لا تظلمون ولا تظلمون، وأول ربا موضوع ربا العباس بن عبد المطلب، موضوع كله" كذا وجدته: سليمان بن الأحوص.
وقد قال ابن مردويه: حدثنا الشافعي، حدثنا معاذ بن المثنى، أخبرنا مسدد، أخبرنا أبو الأحوص، حدثنا شبيب بن غرقدة، عن سليمان بن عمرو، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ألا إن كل ربا من ربا الجاهلية موضوع، فلكم رؤوس أموالكم لا تظلمون ولا تظلمون" (4) .
وكذا رواه من حديث حماد بن سلمة، عن علي بن زيد، عن أبي حُرَّة (5) الرقاشي، عن عمرو -هو ابن خارجة -فذكره.
وقوله: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } : يأمر تعالى بالصبر على المعسر الذي لا يجد وفاء، فقال: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَة } [أي]: (6) لا كما كان أهل الجاهلية يقول أحدهم لمدينه إذا حل عليه الدين: إما أن تقضي وإما أن تربي.
ثم يندب (7) إلى الوضع عنه، ويعد على ذلك الخير والثواب الجزيل، فقال: { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: وأن تتركوا رأس المال بالكلية وتضعوه عن المدين. وقد وردت الأحاديث من طرق متعددة عن النبي صلى الله عليه وسلم، بذلك:
فالحديث الأول: عن أبي أمامة أسعد بن زرارة [النقيب]، (8) قال الطبراني: حدثنا عبد الله بن محمد بن شعيب الرجاني (9) حدثنا يحيى بن حكيم المقوم، حدثنا محمد بن بكر البرساني، حدثنا عبد الله بن أبي زياد، حدثني عاصم بن عبيد الله، عن أبي أمامة أسعد بن زرارة قال: قال رسول الله صلى الله عليه وسلم: "من سره أن يظله الله يوم لا ظل إلا ظله، فَلْيُيَسِّر على معسر أو ليضع عنه" (10) .
حديث آخر (11) : عن بريدة، قال الإمام أحمد: حدثنا عفان، حدثنا عبد الوارث، حدثنا محمد
__________
(1) في جـ، أ، و: "ذكره ابن بطال".
(2) في جـ، أ: "بأخذ الربا".
(3) في جـ، أ: "ولا نقصان".
(4) ورواه أبو داود في السنن برقم (3334) عن مسدد به، ورواه ابن ماجة في السنن برقم (3055) من طريق أبي الأحوص به.
(5) في جـ: "عن أبي حمزة".
(6) زيادة من جـ، أ، و.
(7) في جـ: "ثم ندب".
(8) زيادة من جـ، أ، و.
(9) في جـ، أ، و: "المرجاني".
(10) المعجم الكبير (1/304) وقال الهيثمي في المجمع (4/134): "عاصم ضعيف ولم يدرك أسعد بن زرارة".
(11) في جـ، أ: "الحديث الثاني".

(1/717)

بن جحادة، عن سليمان بن بريدة، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقول: "من أنظر معسرًا فله بكل يوم مثله صدقة ". قال: ثم سمعته يقول: "من أنظر معسرًا فله بكل يوم مثلاه صدقة". قلت: سمعتك -يا رسول الله -تقول: "من أنظر معسرًا فله بكل يوم مثله صدقة". ثم سمعتك تقول: "من أنظر معسرا فله بكل يوم مثلاه صدقة"؟! قال: "له بكل يوم مثله صدقة قبل أن يحل الدين، فإذا حل الدين فأنظره، فله بكل يوم مثلاه صدقة" (1) .
حديث آخر (2) : عن أبي قتادة الحارث بن ربعي الأنصاري، قال [الإمام] (3) أحمد: حدثنا عفان حدثنا حماد بن سلمة، أخبرنا أبو جعفر الخطمي، عن محمد بن كعب القرظي: أن أبا قتادة كان له دين على رجل، وكان يأتيه يتقاضاه، فيختبئ (4) منه، فجاء ذات يوم فخرج صبي فسأله عنه، فقال: نعم، هو في البيت يأكل خزيرة فناداه: يا فلان، اخرج، فقد أخبرت أنك هاهنا فخرج إليه، فقال: ما يغيبك عني؟ فقال: إني معسر، وليس عندي. قال: آلله إنك معسر؟ قال: نعم. فبكى أبو قتادة، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من نفس عن غريمه -أو محا عنه -كان في ظل العرش يوم القيامة". ورواه مسلم في صحيحه (5) .
حديث آخر (6) : عن حذيفة بن اليمان، قال الحافظ أبو يعلى الموصلي: حدثنا الأخنس أحمد بن عمران (7) حدثنا محمد بن فضيل، حدثنا أبو مالك الأشجعي، عن رِبْعي بن حراش، عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "أتى الله بعبد من عبيده يوم القيامة، قال: ماذا عملت لي في الدنيا؟ فقال: ما عملت لك يا رب مثقال ذرة في الدنيا أرجوك بها، قالها ثلاث مرات، قال العبد عند آخرها: يا رب، إنك أعطيتني فضل مال، وكنت رجلا أبايع الناس وكان من خلقي الجواز، فكنت أيسر على الموسر، وأنظر المعسر. قال: فيقول الله، عز وجل: أنا أحق من ييسر، ادخل الجنة".
وقد أخرجه البخاري، ومسلم، وابن ماجه -من طرق -عن ربعي بن حراش، عن حذيفة. زاد مسلم: وعقبة بن عامر وأبي مسعود البدري عن النبي صلى الله عليه وسلم (8) بنحوه. ولفظ البخاري.
حدثنا هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا الزهري، عن عبد الله بن عبد الله أنه سمع أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "كان تاجر يداين الناس، فإذا رأى معسرا قال لفتيانه: تجاوزوا عنه، لعل الله يتجاوز عنا، فتجاوز الله عنه".
حديث آخر (9) : عن سهل بن حنيف، قال الحاكم في مستدركه: حدثنا أبو عبد الله محمد بن يعقوب، حدثنا يحيى بن محمد بن يحيى، حدثنا أبو الوليد هشام بن عبد الملك، حدثنا عمرو بن ثابت، حدثنا عبد الله بن محمد بن عقيل، عن عبد الله بن سهل بن حنيف، أن سهلا حدثه، أن رسول الله صلى الله عليه وسلم قال: "من أعان مجاهدًا في سبيل الله أو غازيا، أو غارما في عسرته، أو مكاتبًا في
__________
(1) المسند (5/360).
(2) في جـ، أ: "الحديث الثالث".
(3) زيادة من جـ، أ، و.
(4) في جـ، أ: "فيختفي".
(5) المسند (5/308) ولم أقع عليه في صحيح مسلم من حديث أبي قتادة، والله أعلم.
(6) في جـ، أ: "الحديث الرابع".
(7) هو أحمد بن عمران الأخنسى، والأخنسى نسبة انظر: الجرح والتعديل (2/64).
(8) صحيح البخاري برقم (2391 ، 2707 ، 3451) وصحيح مسلم برقم (1560).
(9) في جـ، أ: "الحديث الخامس".

(1/718)

رقبته، أظله الله (1) يوم لا ظل إلا ظله" ثم قال: صحيح الإسناد، ولم يخرجاه (2) .
حديث آخر (3) : عن عبد الله بن عمر، قال الإمام أحمد: حدثنا محمد بن عبيد، عن يوسف بن صهيب، عن زيد العمي، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من أراد أن تستجاب دعوته، وأن تكشف كربته، فليفرج عن معسر"، انفرد به أحمد (4) .
حديث آخر (5) : عن أبي مسعود عقبة بن عمرو، قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا أبو مالك، عن ربعي بن حراش، عن حذيفة، أن رجلا أتى به الله عز وجل، فقال: ماذا عملت في الدنيا؟ فقال له الرجل: ما عملت مثقال ذرة من خير أرجوك بها، فقالها له ثلاثا، وقال في الثالثة: أي رب كنت أعطيتني فضلا من المال في الدنيا، فكنت أبايع الناس، فكنت أتيسر على الموسر، وأنظر المعسر. فقال تبارك وتعالى (6) نحن أولى بذلك منك، تجاوزوا عن عبدي. فغفر له. قال أبو مسعود: هكذا سمعت من النبي صلى الله عليه وسلم، وهكذا رواه مسلم من حديث أبي مالك سعد بن طارق به (7) .
حديث آخر (8) : عن عمران بن حصين، قال الإمام أحمد: حدثنا أسود بن عامر، أخبرنا أبو بكر، عن الأعمش، عن أبي داود، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "من كان له على رجل حق فأخره (9) كان له بكل يوم صدقة" (10) .
غريب من هذا الوجه وقد تقدم عن بريدة نحوه.
حديث آخر (11) : عن أبي اليسر كعب بن عمرو، قال الإمام أحمد: حدثنا معاوية بن عمرو، حدثنا زائدة، عن عبد الملك بن عمير، عن ربعي، قال: حدثني أبو اليسر، أن رسول الله صلى الله عليه وسلم قال: "من أنظر معسرًا أو وضع عنه أظله الله، عز وجل، في ظله يوم لا ظل إلا ظله" (12) .
وقد أخرجه مسلم في صحيحه من وجه آخر، من حديث عبادة بن الوليد بن عبادة بن الصامت، قال: خرجت أنا وأبي نطلب العلم في هذا الحي من الأنصار قبل أن يهلكوا، فكان أول من لقينا أبا اليسر صاحب رسول الله صلى الله عليه وسلم، ومعه غلام له معه ضمامة من صحف، وعلى أبي اليسر بردة ومعافري، وعلى غلامه بردة ومعافري فقال له أبي: يا عم، إني أرى في وجهك سفعة من غضب؟ قال أجل، كان لي على فلان بن فلان الحرامي (13) مال، فأتيت أهله فسلمت، فقلت: أثم هو؟ قالوا: لا فخرج علي ابن له جفر فقلت: أين أبوك؟ فقال: سمع صوتك فدخل أريكة أمي. فقلت: اخرج إلي فقد علمت أين أنت؟ فخرج، فقلت: ما حملك على أن اختبأت مني؟ قال: أنا والله أحدثك ثم لا أكذبك؛ خشيت (14) -والله -أن أحدثك فأكذبك، وأن أعدك فأخلفك، وكنت
__________
(1) في جـ، أ، و: "أظله الله في ظله".
(2) المستدرك (2/217)، وتعقبه الذهبي في التلخيص. قلت: "بل فيه عمرو بن ثابت وهو رافضي متروك".
(3) في جـ، أ: "الحديث السادس".
(4) المسند (2/23).
(5) في جـ، أ: "الحديث السابع".
(6) في جـ: "فقال تعالى وتبارك".
(7) المسند (4/118) وصحيح مسلم برقم (1560).
(8) في جـ، أ: "الحديث الثامن".
(9) في جـ: "حق فمن أخره".
(10) المسند (4/442).
(11) في ج، أ: "الحديث التاسع".
(12) المسند (3/427).
(13) في أ: "الحراني"، وفي و: "الحزامي".
(14) في جـ: "خفت".

(1/719)

صاحب رسول الله صلى الله عليه وسلم، وكنت -الله -معسرًا قال: قلت: آلله؟ قال: قلتُ: آلله، قال: اللهِ. قلتُ: آلله؟ قال: الله. قال: فأتى بصحيفته فمحاها بيده، ثم قال: فإن وجدت قضاء فاقضني، وإلا فأنت في حل، فأشهد بصر عيني -ووضع أصبعيه على عينيه -وسمع أذني هاتين، ووعاه قلبي -وأشار إلى مناط (1) قلبه -رسول الله صلى الله عليه وسلم وهو يقول: "من أنظر معسرًا، أو وضع عنه أظله الله في ظله". وذكر تمام الحديث (2) .
حديث آخر (3) : عن أمير المؤمنين عثمان بن عفان، قال عبد الله بن الإمام أحمد [في مسند أبيه] (4) حدثني (5) أبو يحيى البزاز محمد بن عبد الرحيم، حدثنا الحسن بن بشر بن سلم الكوفي، حدثنا العباس بن الفضل الأنصاري، عن هشام بن زياد القرشي، عن أبيه، عن محجن مولى عثمان، عن عثمان، قال: سمعت رسول الله، صلى الله عليه وسلم، يقول: "أظل الله عينا في ظله، يوم لا ظل إلا ظله من أنظر معسرًا، أو ترك لغارم" (6) .
حديث آخر (7) : عن ابن عباس، قال الإمام أحمد: حدثنا عبد الله بن يزيد، حدثنا نوح بن جعونة السلمي الخراساني، عن مقاتل بن حيان، عن عطاء، عن ابن عباس، قال: خرج رسول الله صلى الله عليه وسلم إلى المسجد، وهو يقول بيده هكذا -وأومأ عبد الرحمن بيده إلى الأرض-: "من أنظر معسرًا أو وضع له، وقاه الله من فيح جهنم، ألا إن عمل الجنة حزن بربوة -ثلاثًا -ألا إن عمل النار سهل بسهوة، والسعيد من وقي الفتن، وما من جرعة أحب إلى الله من جرعة غيظ يكظمها عبد، ما كظمها عبد لله إلا ملأ الله جوفه إيمانًا" تفرد به أحمد (8) .
طريق أخرى: قال الطبراني: حدثنا أحمد بن محمد البُورَاني قاضي الحَدِيَثة من ديار ربيعة، حدثنا الحُسَين بن علي الصُّدَائي، حدثنا الحكم بن الجارود، حدثنا ابن أبي المتئد -خال ابن عيينة -عن أبيه، عن عطاء، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: "من أنظر معسرًا إلى ميسرته أنظره الله بذنبه إلى توبته" (9) .
ثم قال تعالى يعظ عباده ويذكرهم زوال الدنيا وفناء ما فيها من الأموال وغيرها، وإتيان (10) الآخرة والرجوع إليه تعالى ومحاسبته تعالى خلقه على ما عملوا، ومجازاته إياهم بما كسبوا من خير وشر، ويحذرهم عقوبته، فقال: { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ }
وقد روي أن هذه الآية آخرُ آية نزلت من القرآن العظيم، فقال ابن لَهِيعة: حدثني عطاء بن دينار، عن سعيد بن جبير، قال: آخر ما نزل من القرآن كله (11) { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } وعاش النبي صلى الله عليه وسلم بعد نزول هذه الآية تسع ليال، ثم مات يوم الاثنين، لليلتين خلتا من ربيع الأول. رواه ابن أبي حاتم.
__________
(1) في جـ، أ، و: "إلى نياط".
(2) صحيح مسلم برقم (306).
(3) في جـ، أ: "الحديث العاشر".
(4) زيادة من جـ، أ، و.
(5) في جـ: "حدثنا".
(6) زوائد المسند (1/73).
(7) في جـ، أ: "الحديث الحادي عشر".
(8) المسند (1/327).
(9) المعجم الكبير (11/151)، وقال الهيثمي في المجمع (4/135): "وفيه الحكم بن جارود ضعفه الأزدي، وشيخ الحكم وشيخ شيخه لم أعرفهما".
(10) في جـ، أ: "وإيثار".
(11) في أ: "من القرآن العظيم".

(1/720)

وقد رواه ابن مَرْدُويه من حديث المسعودي، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس، قال: آخر آية نزلت: { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ }
وقد رواه النسائي، من حديث يزيد النحوي، عن عكرمة، عن عبد الله بن عباس، قال: آخر شيء (1) نزل من القرآن: { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } (2) .
وكذا رواه الضحاك، والعَوْفي، عن ابن عباس، وروى الثوري، عن الكلبي، عن أبي صالح، عن ابن عباس، قال: آخر آية أنزلت (3) : { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ } فكان بين نزولها [وبين] (4) موت النبي صلى الله عليه وسلم واحد وثلاثون يومًا.
وقال ابن جريج: قال ابن عباس: آخر آية نزلت: { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ } الآية.
قال ابن جريج: يقولون: إن النبي صلى الله عليه وسلم عاش بعدها تسع ليال، وبدئ (5) يوم السبت ومات يوم الاثنين، رواه ابن جرير.
ورواه عطية عن أبي سعيد، قال: آخر آية أنزلت: { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } .
__________
(1) في جـ، أ: "آخر ما نزل".
(2) سنن النسائي الكبرى برقم (11057).
(3) في جـ، أ: "نزلت".
(4) زيادة من جـ، أ، و.
(5) في و: "ومرض".

(1/721)


البقرة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282) }
هذه الآية الكريمة أطول آية في القرآن العظيم، وقد قال الإمام أبو جعفر بن جرير:
حدثنا يونس، أخبرنا (1) ابن وهب، أخبرني يونس، عن ابن شهاب قال، حدثني سعيد بن المسيب: أنه بلغه أن أحدث القرآن بالعرش آية الدَّيْن.
__________
(1) في جـ: "أنبأنا".

(1/721)

وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس أنه قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم: "إن أول من جحد آدم، عليه السلام، أن الله لما خلق آدم، مسح ظهره فأخرِج منه ما هو ذارئ إلى يوم القيامة، فجعل يعرض ذريته عليه، فرأى فيهم رجلا يَزْهر، فقال: أي رب، من هذا؟ قال: هو ابنك داود. قال: أي رب، كم عمره؟ قال: ستون عامًا، قال: رب زد في عمره. قال: لا إلا أن أزيده من عمرك. وكان عمر آدم ألف سنة، فزاده أربعين عامًا، فكتب عليه بذلك كتابا وأشهد عليه الملائكة، فلما احتُضر آدم وأتته الملائكة قال: إنه قد بقي من عمري أربعون عامًا، فقيل له: إنك قد وهبتها لابنك داود. قال: ما فعلت. فأبرز الله عليه الكتاب، وأشهد عليه الملائكة".
وحدثنا أسود بن عامر، عن حماد بن سلمة، فذكره، وزاد فيه: "فأتمها الله لداود مائة، وأتمها لآدم ألف سنة" (1) .
وكذا رواه ابن أبي حاتم، عن يوسف بن حبيب، عن أبي داود الطيالسي، عن حماد بن سلمة [به] (2) .
هذا حديث غريب جدا، وعلي بن زيد بن جُدعان في أحاديثه نكارة. وقد رواه الحاكم في مستدركه بنحوه، من حديث الحارث بن عبد الرحمن بن أبي ذباب (3) عن سعيد المقبري، عن أبي هريرة. ومن رواية داود بن أبي هند، عن الشعبي، عن أبي هريرة. ومن طريق محمد بن عمرو، عن أبي سلمة، عن أبي هريرة. ومن حديث هشام (4) بن سعد، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكره بنحوه (5) .
فقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } هذا إرشاد منه تعالى لعباده المؤمنين إذا تعاملوا بمعاملات مؤجلة أن يكتبوها، ليكون ذلك أحفظ لمقدارها وميقاتها، وأضبط للشاهد فيها، وقد نبه على هذا في آخر الآية حيث قال: { ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا }
وقال سفيان الثوري، عن ابن أبي نَجيح عن مجاهد، عن ابن عباس في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } قال: أنزلت في السَّلَم إلى أجل معلوم.
وقال قتادة، عن أبي حَسَّان (6) الأعرج، عن ابن عباس، قال: أشهد أن السلف المضمون إلى أجل مسمى أن الله أحله وأذن فيه، ثم قرأ: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى } رواه البخاري.
وثبت في الصحيحين من رواية سفيان بن عيينة، عن ابن أبي نَجيح، عن عبد الله بن كثير، عن أبي المِنْهال، عن ابن عباس، قال: قدم النبي صلى الله عليه وسلم المدينة وهم يُسْلفُون في الثمار السنتين والثلاث، فقال رسول الله صلى الله عليه وسلم: "من أسلف فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم" (7) .
__________
(1) المسند (1/251 ، 252).
(2) زيادة من أ، و.
(3) في أ: "بن أبي ذئاب".
(4) في جـ، أ: "تمام".
(5) المستدرك (1/64 ، 2/586).
(6) في جـ، أ: "أبي حيان".
(7) صحيح البخاري برقم (2240) وصحيح مسلم برقم (1604).

(1/722)

وقوله: { فَاكْتُبُوهُ } أمر منه تعالى بالكتابة [والحالة هذه] (1) للتوثقة والحفظ، فإن قيل: فقد ثبت في الصحيحين، عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "إنا أمَّة أمية لا نكتب ولا نحسب" (2) فما الجمع بينه وبين الأمر بالكتابة؟ فالجواب: أن الدّين من حيث هو غير مفتقر إلى كتابة أصلا؛ لأن كتاب الله قد سَهل الله ويسر حفظه على الناس، والسنن أيضًا محفوظة عن رسول الله صلى الله عليه وسلم، والذي أمر الله بكتابته إنما هو أشياء جزئية تقع بين الناس، فأمروا أمْر إرشاد لا أمر إيجاب، كما ذهب إليه بعضهم.
قال ابن جريج: من ادّان فليكتب، ومن ابتاع فليُشْهد.
وقال قتادة: ذكر لنا أن أبا سليمان المرعشيّ، كان رجلا صحب كعبا، فقال ذات يوم لأصحابه: هل تعلمون مظلوما دعا ربه فلم يستجب له؟ فقالوا: وكيف [يكون] (3) ذلك؟ قال: رجل باع بيعًا إلى أجل فلم يشهد ولم يكتب، فلما حل ماله جحده صاحبه، فدعا ربه فلم يستجب له؛ لأنه قد عصى ربه.
وقال أبو سعيد، والشعبي، والربيع بن أنس، والحسن، وابن جريج، وابن زيد، وغيرهم: كان ذلك واجبًا ثم نسخ بقوله: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ }
قال الإمام أحمد: حدثنا يونس بن محمد، حدثنا ليث، عن جعفر بن ربيعة، عن عبد الرحمن بن هُرْمُز، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه ذكر "أن رجلا من بني إسرائيل سأل بعض بني إسرائيل أن يُسْلفه ألف دينار، فقال: ائتني بشهداء أشهدهم. قال: كفى بالله شهيدًا. قال: ائتني بكفيل. قال: كفى بالله كفيلا. قال: صدقت. فدفعها إليه إلى أجل مسمى، فخرج في البحر فقضى حاجته، ثم التمس مركبًا يقدم عليه للأجل الذي أجله، فلم يجد مركبًا، فأخذ خشبة فنقرها فأدخل فيها ألف دينار وصحيفة معها إلى صاحبها، ثم زَجج موضعها، ثم أتى بها البحر، ثم قال: اللهم إنك قد علمت أني استسلفت فلانًا ألف دينار، فسألني كفيلا فقلت: كفى بالله كفيلا. فرضي بذلك، وسألني شهيدًا، فقلت: كفى بالله شهيدًا. فرضي بذلك، وإني قد جَهِدْتُ أن أجد مركبًا أبعث بها إليه بالذي أعطاني فلم أجد مركبًا، وإني اسْتَوْدعْتُكَها. فرمى بها في البحر حتى ولجت فيه، ثم انصرف، وهو في ذلك يطلب مركبًا إلى بلده، فخرج الرجل الذي كان أسلفه ينظر لعل مركبًا تجيئه بماله، فإذا بالخشبة التي فيها المال، فأخذها لأهله حطبًا فلما كسرها وجد المال والصحيفة، ثم قدم الرجل الذي كان تَسَلف منه، فأتاه بألف دينار وقال: والله ما زلت جاهدًا في طلب مركب لآتيك بمالك فما وجدت مركبًا قبل الذي أتيت فيه. قال: هل كنت بعثت إلي بشيء؟ قال: ألم أخبرك أني لم أجد مركبًا قبل هذا الذي جئت فيه؟ قال: فإن الله قد أدى عنك الذي بعثت به في الخشبة، فانصرف بألفك راشدًا".
وهذا إسناد صحيح (4) وقد رواه البخاري في سبعة مواضع من طرق صحيحة (5) معلقًا بصيغة
__________
(1) زيادة من جـ، أ، و.
(2) صحيح البخاري برقم (1913) وصحيح مسلم برقم (1080).
(3) زيادة من أ، و.
(4) المسند (2/348).
(5) في جـ، أ، و: "في صحيحه".

(1/723)

الجزم، فقال: وقال الليث بن سعد، فذكره (1) . ويقال: إنه رواه في بعضها عن عبد الله بن صالح كاتب الليث، عنه.
وقوله: { لْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ } أي: بالقسط والحق، ولا يَجُرْ في كتابته على أحد، ولا يكتب إلا ما اتفقوا عليه من غير زيادة ولا نقصان.
وقوله: { وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ } أي: ولا يمتنع من يعرف الكتابة إذا سُئِل أن يكتبَ للناس، ولا ضرورة عليه في ذلك، فكما علمه الله ما لم يكن يعلم، فَلْيتصدق على غيره ممن لا يحسن الكتابة وليكتب، كما جاء في الحديث: "إن من الصدقة أن تعين صانعًا أو تصنع لأخْرَق" (2) . وفي الحديث الآخر: "من كتم علمًا يَعْلَمه ألْجِمَ يوم القيامة بلجام من نار" (3) .
وقال مجاهد وعطاء: واجب على الكاتب أن يكتب.
وقوله: { وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ } أي: وليملل المدين على الكاتب ما في ذمته من الدين، وليتق الله في ذلك، { وَلا يَبْخَسْ مِنْهُ شَيْئًا } أي: لا يكتم منه شيئًا، { فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا } محجورًا عليه بتبذير ونحوه، { أَوْ ضَعِيفًا } أي: صغيرًا أو مجنونًا { أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ } إما لعي أو جهل بموضع صواب ذلك من خطئه. { فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ }
وقوله { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُم } أمْرٌ بالإشهاد مع الكتابة لزيادة التوثقة، { فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ } وهذا إنما يكون في الأموال وما يقصد به المال، وإنما أقيمت المرأتان مقام الرجل لنقصان عقل المرأة، كما قال مسلم في صحيحه: حدثنا قتيبة، حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عَمْرو، عن المَقْبُري، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "يا معشر النساء، تصدقن وأكثرن الاستغفار، فإني رأيتكُن أكثر أهل النار" ، فقالت امرأة منهن جَزْلة: وما لنا -يا رسول الله -أكثر أهل النار (4) ؟ قال: "تُكْثرْنَ اللعن، وتكفُرْنَ العشير، ما رأيتُ من ناقصات عقل ودين أغلب لذي لُب منكن". قالت: يا رسول الله، ما نقصان العقل والدين؟ قال: "أما نقصان عقلها فشهادة امرأتين تَعْدل شهادة رجل، فهذا نقصان العقل، وتمكث الليالي لا تصلي، وتفطر في رمضان، فهذا نقصان الدين" (5) .
وقوله: { ممِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } فيه دلالة على اشتراط العدالة في الشهود، وهذا مقيَّد، حَكَم به الشافعي على كل مطلق في القرآن، من الأمر بالإشهاد من غير اشتراط. وقد استدل من رد المستور بهذه الآية الدالة على أن يكون الشاهد عدلا مرضيًا.
وقوله: { أَنْ تَضِلَّ إِحْدَاهُمَا } يعني: المرأتين إذا نسيت الشهادة { فَتُذَكِّرَ إِحْدَاهُمَا الأخْرَى } أي: يحصل لها ذكرى بما وقع به الإشهاد، ولهذا قرأ آخرون: "فَتُذكر" بالتشديد من التذكار. ومن قال:
__________
(1) صحيح البخاري برقم (1498 ، 2291 ، 2404 ، 2430 ، 2744 ، 6261 ، 2063).
(2) رواه البخاري في صحيحه برقم (2518) من حديث أبي ذر رضي الله عنه.
(3) رواه أحمد في المسند (2/304) من حديث أبي هريرة رضي الله عنه.
(4) في جـ: "يا رسول الله وما لنا أكثر أهل النار".
(5) صحيح مسلم برقم (80).

(1/724)

إن شهادتها معها تجعلها كشهادة ذكر (1) فقد أبعد، والصحيح الأول. والله أعلم.
وقوله: { وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا } قيل: معناه: إذا دعوا للتحمل فعليهم الإجابة، وهو قول قتادة والربيع بن أنس. وهذا كقوله: { وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ } ومن هاهنا استفيد أن تَحَمّل الشهادة فرض كفاية.
وقيل -وهو مذهب الجمهور -: المراد بقوله: { وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا } للأداء، لحقيقة قوله: { الشُّهَدَاء } والشاهد حقيقة فيمن (2) تحمَّل، فإذا دعي لأدائها (3) فعليه الإجابة إذا تعينت وإلا فهو فرض كفاية، والله أعلم.
وقال مجاهد وأبو مِجْلَز، وغير واحد: إذا دعيت لتشهد فأنت بالخيار، وإذا شهدت فدعيت (4) فأجب.
وقد ثبت في صحيح مسلم والسنن، من طريق مالك، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حَزْم، عن أبيه، عن عبد الله بن عمرو بن عثمان، عن عبد الرحمن بن أبي عَمْرَة، عن زيد بن خالد: أن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بخير الشهداء؟ الذي يأتي بشهادته قبل أن يسألها" (5) .
فأما الحديث الآخر في الصحيحين: "ألا أخبركم بشر الشهداء؟ الذين يشهدون قبل أن يُستْشْهَدوا"، وكذا قوله: "ثم يأتي قوم تسبق أيمانُهم شهادتهم وتسبق شهادَتُهم أيمانهم". وفي رواية: "ثم يأتي قوم يَشْهَدُون ولا يُسْتَشْهَدون" (6) . فهؤلاء شهود الزور. وقد روي عن ابن عباس والحسن البصري: أنها تعم الحالين: التحَمّل والأداء.
وقوله: { وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِه } هذا من تمام الإرشاد، وهو الأمر بكتابة الحق صغيرًا كان أو كبيرًا، فقال: { وَلا تَسْأَمُوا } أي: لا تملوا أن تكتبوا الحق على أي حال كان من القلة والكثرة { إلى أجله }
وقوله { ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا } أي: هذا الذي أمرناكم به من الكتابة للحق إذا كان مؤجلا هو { أَقْسَطُ عِنْدَ اللَّهِ } أي: أعدل { وَأَقْوَمُ لِلشَّهَادَةِ } أي: أثبت للشاهد إذا وضع خطه ثم رآه تذكر به الشهادة، لاحتمال أنه لو لم يكتبه أن ينساه، كما هو الواقع غالبًا { وَأَدْنَى أَلا تَرْتَابُوا } وأقرب إلى عدم الريبة، بل ترجعون عند التنازع إلى الكتاب الذي كتبتموه، فيفصل بينكم بلا ريبة.
وقوله: { إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا } أي: إذا كان البيع بالحاضر يدا بيد، فلا بأس بعدم الكتابة لانتفاء المحذور في تركها.
فأما الإشهاد على البيع، فقد قال تعالى: { وَأَشْهِدُوا إِذَا تَبَايَعْتُم } قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثني يحيى بن عبد الله بن بُكَيْر، حدثني ابن لَهِيعة، حدثني عطاء بن دينار، عن سعيد بن جبير
__________
(1) في و: "كشهادة رجل".
(2) في جـ: "فقد".
(3) في جـ: "فإن دعى إلى الإدلاء بها".
(4) في جـ: "وإذا دعيت".
(5) صحيح مسلم برقم (1719) وسنن أبي داود برقم (3596) وسنن الترمذي برقم (2295 ، 2296) وسنن النسائي الكبرى برقم (6029) وسنن ابن ماجة برقم (2364).
(6) صحيح البخاري برقم (6428) وصحيح مسلم برقم (2535).

(1/725)

في قول الله: { وَأَشْهِدُوا إِذَا تَبَايَعْتُم } يعني: أشهدوا على حقكم إذا كان فيه أجل أو لم يكن، فأشهدوا على حقكم على كل حال. قال: وروي عن جابر بن زيد، ومجاهد، وعطاء، والضحاك، نحو ذلك.
وقال الشعبي والحسن: هذا الأمر منسوخ بقوله: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ }
وهذا الأمر محمول عند الجمهور على الإرشاد والندب، لا على الوجوب. والدليل على ذلك حديث خُزَيمة بن ثابت الأنصاري، وقد رواه الإمام أحمد:
حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، حدثني عمَارة بن خزيمة الأنصاري، أن عمه حدثه -وهو من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم ابتاع فرسًا من أعرابي، فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه، فأسرع النبي صلى الله عليه وسلم وأبطأ الأعرابي، فطفق رجال يعترضون الأعرابي فيساومونه بالفرس، ولا يشعرون أن النبي صلى الله عليه وسلم ابتاعه، حتى زاد بعضهم الأعرابي في السوم على ثمن الفرس الذي ابتاعه النبي صلى الله عليه وسلم، فنادى الأعرابي النبي صلى الله عليه وسلم فقال: إن كنت مبتاعًا هذا الفرس فابتَعْه، وإلا بعتُه، فقام النبي صلى الله عليه وسلم حين سمع نداء الأعرابي، قال: "أو ليس قد ابتعته منك؟ " قال الأعرابي: لا والله ما بعتك. فقال النبي صلى الله عليه وسلم: "بل (1) قد ابتعته منك". فطفق الناس يلوذون بالنبي صلى الله عليه وسلم والأعرابي وهما يتراجعان، فطفق الأعرابي يقول: هَلُم شهيدًا يشهد أني بايعتك. فمن جاء من المسلمين قال للأعرابي: ويلك! إن النبي (2) صلى الله عليه وسلم لم يكن يقول إلا حقًا. حتى جاء خزَيْمة، فاستمع لمراجعة النبي صلى الله عليه وسلم ومراجعة الأعرابي يقول (3) هلم شهيدًا يشهد أني (4) بايعتك. قال خزيمة: أنا أشهد أنك قد بايعته. فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: "بم تشهد؟" فقال: بتصديقك يا رسول الله. فجعل رسولُ الله صلى الله عليه وسلم شهادة خُزَيمة بشهادة رجلين.
وهكذا رواه أبو داود من حديث شعيب، والنسائي من رواية محمد بن الوليد الزبيري (5) كلاهما عن الزهري، به (6) نحوه.
ولكن الاحتياط هو الإشهاد، لما رواه الإمامان الحافظ أبو بكر بن مَرْدُويه والحاكم في مستدركه من رواية معاذ بن معاذ العنبري، عن شعبة، عن فراس، عن الشعبي، عن أبي بُرْدة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: "ثلاثة يدعون الله فلا يستجاب لهم: رجل له امرأة سيئة الخلق فلم يطلقها، ورجل دفع مال يتيم قبل أن يبلغ، ورجل أقرض رجلا مالا فلم يُشْهد".
ثم قال الحاكم: صحيح الإسناد على شرط الشيخين، قال: ولم يخرجاه، لتوقيف أصحاب شعبة هذا الحديث على أبي موسى، وإنما أجمعوا على سند حديث شعبة بهذا الإسناد: "ثلاثة يؤتون أجرهم مرتين" (7) .
وقوله: { وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ } قيل: معناه: لا يضار الكاتب ولا الشاهد، فيكتب هذا خلاف ما يملي، ويشهد هذا بخلاف ما سمع أو يكتمها بالكلية، وهو قول الحسن وقتادة وغيرهما.
وقيل: معناه: لا يضر بهما، كما قال ابن أبي حاتم:
__________
(1) في ج: "بلى".
(2) في و: "إن رسول الله".
(3) في جـ، أ، و: "وطفق الأعرابي يقول".
(4) في و: "أني قد".
(5) في جـ: "الزبيدي".
(6) المسند (5/213) وسنن أبي داود برقم (3607) وسنن النسائي (7/301).
(7) المستدرك (2/302).

(1/726)

حدثنا أسيد بن عاصم، حدثنا الحسين -يعني ابن حفص -حدثنا سفيان، عن يزيد بن أبي زياد، عن مقْسَم، عن ابن عباس في هذه الآية: { وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ } قال: يأتي الرجل فيدعوهما إلى الكتاب والشهادة، فيقولان: إنا على حاجة فيقول: إنكما قد أمرتما أن تجيبا. فليس له أن يضارهما.
ثم قال: وروي عن عكرمة، ومجاهد، وطاوس، وسعيد بن جبير، والضحاك، وعطية، ومقاتل بن حَيَّان، والربيع بن أنس، والسدي، نحو ذلك.
وقوله: { وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ } أي: إن خالفتم ما أمرتم به، وفعلتم ما نَهِيتم عنه، فإنه فسق كائن بكم، أي: لازم لكم لا تحيدون عنه ولا تنفكون عنه.
وقوله: { وَاتَّقُوا اللَّهَ } أي: خافوه وراقبوه، واتبعوا أمره واتركوا زجره (1) { وَيُعَلِّمُكُمُ اللهُ } كقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } [الأنفال : 29] ، وكقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ } [الحديد : 28] .
وقوله: { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: هو عالم بحقائق الأمور ومصالحها وعواقبها، فلا يخفى عليه شيء من الأشياء، بل علمه محيط بجميع الكائنات.
__________
(1) في و: "زواجره".

(1/727)


البقرة - تفسير ابن كثير

وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آَثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283)

{ وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283) }
يقول تعالى: { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ } أي: مسافرين وتداينتم إلى أجل مسمى { وَلَمْ تَجِدُوا كَاتِبًا } يكتب لكم. قال ابن عباس: أو وجدوه ولم يجد قرطاسًا أو دواة أو قلمًا فَرُهُن مقبوضة، أي: فَلْيكن بدل الكتابة رِهَان مقبوضة في يد صاحب الحق.
وقد استدل بقوله: { فَرِهَانٌ مَقْبُوضَة } على أن الرهن لا يلزم إلا بالقبض، كما هو مذهب الشافعي والجمهور، واستدل بها آخرون على أنه لا بد أن يكون الرهن مقبوضًا في يد المرتهن، وهو رواية عن الإمام أحمد، وذهب إليه طائفة.
واستدل آخرون من السلف بهذه الآية على أنه لا يكون الرهن مشروعا إلا في السفر، قاله مجاهد وغيره.
وقد ثبت في الصحيحين، عن أنس، أن رسُولَ الله صلى الله عليه وسلم تُوفِّي وَدِرْعُه مرهونة عند يهودي على ثلاثين وَسْقًا من شعير، رهنها قوتًا لأهله (1) . وفي رواية: من يهود المدينة (2) . وفي رواية الشافعي: عند أبي الشحم اليهودي (3) . وتقرير هذه المسائل في كتاب "الأحكام الكبير"، ولله الحمد والمنة، وبه
__________
(1) صحيح البخاري برقم (2508) ولم أقع عليه في صحيح مسلم من حديث أنس وهو فيه من حديث عائشة رضي الله عنها.
(2) الرواية في سنن النسائي (7/288).
(3) مسند الشافعي (ص 251).

(1/727)

لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284)

المستعان.
وقوله: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ } روى ابنُ أبي حاتم بإسناد جيد، عن أبي سعيد الخدري أنه قال: هذه نسخت ما قبلها.
وقال الشعبي: إذا ائتمن بعضكم (1) بعضًا فلا بأس ألا تكتبوا أو لا تُشهدوا.
وقوله: { وَلْيَتَّقِ اللَّهَ رَبَّه } يعنى: المؤتَمن، كما جاء في الحديث الذي رواه الإمام أحمد وأهل السنن، من رواية قتادة، عن الحسن، عن سَمُرة: أن رسول الله صلى الله عليه وسلم قال: "على اليد ما أخذت حتى تؤديه" (2) .
وقوله: { وَلا تَكْتُمُوا الشَّهَادَة } أي: لا تخفوها وتغلوها ولا تظهروها. قال ابن عباس وغيره: شهادة الزور من أكبر الكبائر، وكتمانها كذلك. ولهذا قال: { وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ } قال السدي: يعني: فاجر قلبه، وهذه كقوله تعالى: { وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ } [المائدة : 106]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [النساء : 135] ، وهكذا قال هاهنا: { وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ }
{ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284) }
يخبر تعالى أن له ملك السموات والأرض وما فيهن وما بينهن، وأنه المطلع على ما فيهن، لا تخفى عليه الظواهر ولا السرائر والضمائر، وإن دقت وخفيت، وأخبر أنه سَيُحاسب عباده على ما فعلوه وما أخفوه في صدورهم كما قال: { قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [آل عمران : 29]، وقال: { يَعْلَمُ السِّرَّ وَأَخْفَى } [طه : 7] ، والآيات في ذلك (3) كثيرة جدا، وقد أخبر في هذه بمزيد على العلم، وهو: المحاسبة على ذلك، ولهذا لما نزلت هذه الآية اشتد ذلك على الصحابة، رضي الله عنهم، وخافوا منها، ومن محاسبة الله لهم على جليل الأعمال وحقيرها، وهذا من شدة إيمانهم وإيقانهم.
قال الإمام أحمد: حدثنا عفان، حدثنا عبد الرحمن بن إبراهيم، حدثني أبو (4) عبد الرحمن -
__________
(1) في جـ: "بعضهم".
(2) المسند (5/12) وسنن أبي داود برقم (3561) وسنن الترمذي برقم (1266) وسنن النسائي الكبرى برقم (5783) وسنن ابن ماجة برقم (2400).
(3) في جـ، أ: "في هذا".
(4) في جـ، أ، و: "حدثني ابن".

(1/728)

يعني العلاء -عن أبيه، عن أبي هريرة، قال: لما نزلت على رسول الله صلى الله عليه وسلم: { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } اشتد ذلك على أصحاب رسول الله صلى الله عليه وسلم، فأتوا رسول الله صلى الله عليه وسلم، ثم جثوا على الركب، وقالوا: يا رسول الله، كلفنا من الأعمال ما نُطيق: الصلاة والصيام والجهاد والصدقة، وقد أنزل عليك هذه الآية ولا نطيقها. فقال رسول الله صلى الله عليه وسلم "أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم: سمعنا وعصينا؟ بل قولوا: سمعنا وأطعنا، غفرانك ربنا وإليك المصير". فلما أقَر بها (1) القوم وذلت بها ألسنتهم، أنزل الله في أثرها: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } فلما فعلوا ذلك نسخها الله فأنزل: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } إلى آخره (2) .
ورواه مسلم منفردًا به، من حديث يزيد بن زريع، عن روح بن القاسم، عن العلاء، عن أبيه، عن أبي هريرة، فذكر مثله (3) ولفظه: "فلما فعلوا [ذلك] (4) نسخها الله، فأنزل: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } قال: نعم، { رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا } قال: نعم، { رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ } قال: نعم، { وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } قال: نعم.
حديث ابن عباس في ذلك: قال الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان، عن آدم بن سليمان، سمعت سعيد بن جبير، عن ابن عباس قال: لما نزلت هذه الآية: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّه } قال: دخل قلوبهم منها شيء لم يدخل قلوبهم من شيء، قال: فقال رسول الله، صلى الله عليه وسلم: "قولوا سمعنا وأطعنا وسَلَّمنا". فألقى الله الإيمان في قلوبهم، فأنزل الله. { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } إلى قوله: { فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }
وهكذا رواه مسلم، عن أبي بكر بن أبي شيبة، وأبي كُريب، وإسحاق بن إبراهيم، ثلاثتهم عن وكيع، به (5) وزاد: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } قال: قد فعلت { رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا } قال: قد فعلت، { رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ } قال: قد فعلت { وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا [فَانْصُرْنَا] (6) } قال: قد فعلت.
طريق أخرى عن ابن عباس: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن حميد الأعرج، عن مجاهد، قال: دخلت على ابن عباس فقلت: يا أبا عباس، كنت عند ابن عمر فقرأ
__________
(1) في أ، و: "فلما اقترأها".
(2) المسند (2/412).
(3) صحيح مسلم برقم (125).
(4) زيادة من صحيح مسلم (125).
(5) المسند (1/233) وصحيح مسلم برقم (126).
(6) زيادة من جـ، أ، و.

(1/729)

هذه الآية فبكى. قال: أيَّة آية؟ قلت: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ } قال ابن عباس، إن هذه الآية حين أنزلت (1) غَمَّت أصحاب رسول الله صلى الله عليه وسلم غمًا شديدًا، وغاظتهم غيظًا شديدًا، يعني، وقالوا: يا رسول الله، هلكنا، إن كنا نؤاخذ بما تكلمنا وبما نعمل، فأما قلوبنا فليست بأيدينا، فقال لهم رسول الله، صلى الله عليه وسلم: "قولوا: سمعنا وأطعنا". قالوا: سمعنا وأطعنا. قال: فنسختها هذه الآية: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ } إلى { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } فتَجوز لهم عن حديث النفس وأخذوا بالأعمال (2) .
طريق أخرى عنه: قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني يونس بن يزيد، عن ابن شهاب، عن سعيد بن مَرْجانة، سمعه يحدث أنه بينما هو جالس مع عبد الله بن عمر تلا هذه الآية: { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ } الآية. فقال: والله لئن واخذنا الله بهذا لنهلكن، ثم بكى ابن عمر حتى سُمع نشيجه. قال ابن مَرْجانة: فقمت حتى أتيت ابن عباس، فذكرت له ما قال ابن عمر، وما فعل حين تلاها، فقال عبد الله بن عباس: يغفر الله لأبي عبد الرحمن. لَعَمْري لقد وَجَدَ المسلمون منها حين أنزلت مثل ما وجد عبد الله بن عمر، فأنزل الله بعدها: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } إلى آخر السورة، قال ابن عباس: فكانت هذه الوسوسة مما لا طاقة للمسلمين بها، وصار الأمر إلى أن قضى الله، عز وجل، أن للنفس ما كسبت وعليها ما اكتسبت في القول والفعل (3) .
طريق أخرى: قال ابن جرير: حدثني المثنى، حدثنا إسحاق، حدثنا يزيد بن هارون، عن سفيان بن حسين، عن الزهري، عن سالم: أن أباه قرأ: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } فدمعت عيناه، فبلغ صنيعه ابن عباس، فقال: يرحم الله أبا عبد الرحمن، لقد صنع كما صنع أصحاب رسول الله صلى الله عليه وسلم حين أنزلت، فنسختها الآية التي بعدها: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } (4) .
فهذه طرق صحيحة عن ابن عباس، وقد ثبت عن ابن عمر كما ثبت عن ابن عباس.
قال البخاري: حدثنا إسحاق، حدثنا روح، حدثنا شعبة، عن خالد الحذاء، عن مَرْوان الأصفر، عن رجل من أصحاب النبي صلى الله عليه وسلم -أحسبُه ابن عمر -{ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ } قال: نسختها الآية التي بعدها (5) .
وهكذا رُوي عن علي، وابن مسعود، وكعب الأحبار، والشعبي، والنخَعي، ومحمد بن كعب القُرَظي، وعكرمة، وسعيد بن جُبَير، وقتادة: أنها منسوخة بالتي بعدها.
وقد ثبت بما رواه الجماعة في كتبهم الستة من طريق قتادة، عن زرارة بن أوفى، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي ما حدثت به أنفسها، ما لم تكلَّم أو
__________
(1) في جـ: "نزلت".
(2) المسند (1/332).
(3) تفسير الطبري (6/106).
(4) تفسير الطبري (6/108).
(5) صحيح البخاري برقم (4546).

(1/730)

تعمل (1) " (2) .
وفي الصحيحين، من حديث سفيان بن عُيَينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قال الله: إذا هَم عبدي بسيئة فلا تكتبوها عليه، فإن عملها فاكتبوها سيئة، وإذا هم بحسنة فلم يعملها فاكتبوها حسنَة، فإن عملها فاكتبوها عشرًا" . لفظ مسلم (3) وهو في أفراده من طريق إسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: "قال الله: إذا هم عبدي بحسنة ولم يعملها كتبتها له حسنة، فإن عملها كتبتها عشر حسنات إلى سبعمائة ضعف، وإذا هم بسيئة فلم يعملها لم أكتبها عليه، فإن عملها كتبتها سيئة واحدة" (4) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن هَمام بن منبه قال: هذا ما حدثنا أبو هريرة، عن محمد رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "قال الله: إذا تحدث عبدي بأن يعمل حسنة، فأنا أكتبها له حسنة ما لم يعمل، فإذا عملها فأنا أكتبها بعشر أمثالها، وإذا تحدث بأن يعمل سيئة فأنا أغفرها له، ما لم يعملها، فإن عملها فأنا أكتبها له بمثلها". وقال رسول الله صلى الله عليه وسلم: "قالت الملائكة: رب، وإن عبدك يريد أن يعمل سيئة -وهو أبصر به -فقال: ارقُبوه، فإن عملها فاكتبوها له بمثلها، وإن تركها فاكتبوها له حسنة، وإنما تركها من جَراي". وقال رسول الله صلى الله عليه وسلم: "إذا أحسن أحد (5) إسلامه، فكل (6) حسنة يعملها تكتب بعشر أمثالها إلى سبعمائة ضعف، وكل سيئة تكتب بمثلها حتى يلقى الله عز وجل".
تفرد به مسلم عن محمد بن رافع، عن عبد الرزاق بهذا السياق واللفظ (7) وبعضه في صحيح البخاري.
وقال مسلم أيضا: حدثنا أبو كريب، حدثنا أبو خالد الأحمر، عن هشام، عن ابن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من هَمَّ بحسنة فلم يعملها كتبت له حسنة، ومن هم بحسنة فعملها كتبت له [عشرا] (8) إلى سبعمائة ضعف، ومن هم بسيئة فلم يعملها لم تكتب، وإن عملها كُتِبَت". تفرد به مسلم دون غيره من أصحاب الكتب (9) .
[وقال مسلم] (10) حدثنا شيبان بن فروخ، حدثنا عبد الوارث، عن الجَعْد أبي عثمان، حدثنا أبو رجاء العُطَاردي، عن ابن عباس، عن رسول الله صلى الله عليه وسلم فيما يروي عن ربه تعالى قال: "إن الله كتب الحسنات والسيئات، ثم بين ذلك، فمن هَمّ بحسنة فلم يعملها كَتَبها الله عنده حسنة كاملة، وإن هم بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة. وإن هم بسيئة فلم
__________
(1) في أ، و: "تعمل به".
(2) صحيح البخاري برقم (5269) وصحيح مسلم برقم (127) وسنن أبي داود برقم (2209) وسنن الترمذي برقم (1183) وسنن النسائي (6/156) وسنن ابن ماجة برقم (2040).
(3) صحيح مسلم برقم (128)، ولم أقع عليه من هذا الطريق في صحيح البخاري.
(4) صحيح مسلم برقم (128).
(5) في جـ، أ، و: "أحدكم".
(6) في هـ، أ، و: "فإن له بكل" والمثبت من صحيح مسلم.
(7) صحيح مسلم برقم (129).
(8) زيادة من صحيح مسلم (130).
(9) صحيح مسلم برقم (130).
(10) زيادة من و.

(1/731)

يعملها كتبها الله عنده حسنة كاملة، وإن هم بها فعملها كتبها الله سيئة واحدة" (1) .
ثم رواه مسلم، عن يحيى بن يحيى، عن جعفر بن سليمان، عن الجعد أبي عثمان في هذا الإسناد بمعنى حديث عبد الوارث (2) وزاد: "ومحاها الله، ولا يَهلك على الله إلا هالك".
وفي حديث سهيل، عن أبيه، عن أبي هريرة قال: جاء ناس من أصحاب رسول الله صلى الله عليه وسلم، فسألوه: إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به. قال: "وقد وجدتموه؟" قالوا: نعم. قال: "ذاك صريح الإيمان".
لفظ مسلم (3) وهو عند مسلم أيضًا من طريق الأعمش، عن أبي صالح، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم، به. وروى مسلم [أيضا] (4) من حديث مغيرة، عن إبراهيم، عن علقمة، عن عبد الله، قال: سئل رسول الله صلى الله عليه وسلم عن الوسوسة، قال: "تلك صريح (5) الإيمان" (6) . وقال علي بن أبي طلحة، عن ابن عباس: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّه } فإنها لم تُنْسَخ، ولكن الله إذا جمع الخلائق يوم القيامة يقول: إني أخبركم بما أخفيتم في أنفسكم، مما لم يطلع عليه ملائكتي، فأما المؤمنون فيخبرهم ويغفر لهم ما حدثوا به أنفسهم، وهو قوله: { يُحَاسِبْكُمْ بِهِ اللَّهُ } يقول: يخبركم، وأما أهل الشك والريب فيخبرهم بما أخفوا من التكذيب وهو قوله: { فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاء } وهو قوله: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } [البقرة : 225] أي: من الشك والنفاق. وقد روى العوفي والضحاك عنه قريبًا من هذا.
وروى ابن جرير، عن مجاهد والضحاك، نحوه. وعن الحسن البصري أنه قال: هي مُحْكمة لم تنسخ. واختار ابن جرير ذلك، واحتج على أنه لا يلزم من المحاسبة المعاقبة، وأنه تعالى (7) قد يحاسب ويغفر، وقد يحاسب ويعاقب بالحديث الذي رواه عند هذه الآية، قائلا حدثنا ابن بشار، حدثنا ابن أبي عدي، عن سعيد وهشام،(ح) وحدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، حدثنا هشام، قالا جميعًا في حديثهما: عن قتادة، عن صفوان بن مُحْرز، قال: بينما نحن نطوف بالبيت مع عبد الله بن عمر، وهو يطوف، إذ عرض له رجل فقال: يا ابن عمر، ما سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ فقال: سمعت نبي الله (8) صلى الله عليه وسلم يقول: "يدنو المؤمن مِنْ ربه، عز وجل، حتى يضع عليه كَنَفَه، فيقرره بذنوبه فيقول: هل تعرف كذا؟ فيقول: رب أعْرف -مرتين -حتى إذا بلغ به ما شاء الله أن يبلغ قال: فإني قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم". قال: "فيعطى صحيفة حسناته -أو كتابه -بيمينه، وأما الكفار والمنافقون فينادى بهم على رؤوس الأشهاد: { هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } (9) [هود : 18] .
__________
(1) صحيح مسلم برقم (131).
(2) صحيح مسلم برقم (131).
(3) صحيح مسلم برقم (132).
(4) زيادة من و.
(5) في أ، و: "تلك محض".
(6) صحيح مسلم برقم (133).
(7) في جـ: "وأنه سبحانه وتعالى".
(8) في جـ: "سمعت رسول الله".
(9) تفسير الطبري (6/119 ، 120).

(1/732)

آَمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آَمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285) لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286)

وهذا الحديث مخرج في الصحيحين وغيرهما من طرق متعددة، عن قتادة، به (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سليمان بن حرب، حدثنا حماد بن سلمة، عن علي بن زيد، عن أمية (2) قالت: سألت عائشة عن هذه الآية: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } فقالت: ما سألني عنها أحد منذ سألت رسول الله صلى الله عليه وسلم عنها فقال: "هذه مبايعة الله العبد، وما يصيبه من الحمى، والنَّكبة، والبضاعة يضعها في يد كمه، فيفتقدها فيفزع لها، ثم يجدها في ضِبْنِه، حتى إن المؤمن ليخرج من ذنوبه كما يخرج التبر الأحمر [من الكير] (3) ".
وكذا رواه الترمذي، وابن جرير من طريق حماد بن سلمة، به (4) . وقال الترمذي: غريب لا نعرفه إلا من حديثه.
قلت: وشيخه علي بن زيد بن جُدْعان ضعيف، يغرب في رواياته وهو يروي هذا الحديث عن امرأة أبيه: أم محمد أمية بنت عبد الله، عن عائشة، وليس لها عنها في الكتب سواه.
{ آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285) لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286) } ذكر الأحاديث الواردة في فضل هاتين الآيتين الكريمتين نفعنا الله بهما .
الحديث الأول: قال البخاري: حدثنا محمد بن كثير، أخبرنا شعبة، عن سليمان، عن إبراهيم، عن عبد الرحمن، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال: "من قرأ بالآيتين"، وحدثنا أبو نعيم، حدثنا سفيان، عن منصور، عن إبراهيم، عن عبد الرحمن بن يزيد، عن أبي مسعود، قال: قال رسول الله صلى الله عليه وسلم: "من قرأ بالآيتين من آخر سورة البقرة في ليلة كَفَتَاه" (5) .
وقد أخرجه بقية الجماعة من طريق سليمان بن مِهْران الأعمش، بإسناده، مثله (6) . وهو في الصحيحين من طريق الثوري، عن منصور، عن إبراهيم، عن عبد الرحمن، عنه، به (7) . وهو في الصحيحين أيضا عن عبد الرحمن، عن علقمة عن أبي مسعود -قال عبد الرحمن: ثم لقيت أبا
__________
(1) صحيح البخاري برقم (4685) وصحيح مسلم برقم (1768).
(2) في جـ: "عن آمنة".
(3) زيادة من تفسير الطبري (6/117).
(4) سنن الترمذي برقم (2991).
(5) صحيح البخاري برقم (5008).
(6) صحيح مسلم برقم (808) وسنن أبي داود برقم (1397) وسنن الترمذي برقم (2881) وسنن النسائي الكبرى برقم (8019) وسنن ابن ماجة برقم (1368).
(7) صحيح البخاري برقم (5009) وصحيح مسلم برقم (807)؛ ولكنه فيه عن زهير، عن منصور به.

(1/733)

مسعود، فحدثني به (1) .
وهكذا رواه أحمد بن حنبل: حدثنا يحيى بن آدم، حدثنا شريك، عن عاصم، عن المسيب بن رافع، عن علقمة، عن أبي مسعود، عن النبي صلى الله عليه وسلم، قال: "من قرأ الآيتين من آخر سورة البقرة في ليلته كفتاه" (2) .
الحديث الثاني: قال الإمام أحمد: حدثنا حسين، حدثنا شيبان، عن منصور، عن رِبعي، عن خَرشة بن الحُر، عن المعرور بن سويد، عن أبي ذر، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خواتيم سورة البقرة من كنز تحت العرش، لم يعطهن نبي قبلي" (3) .
وقد رواه ابن مردويه، من حديث الأشجعي، عن الثوري، عن منصور، عن رِبْعِي، عن زيد بن ظِبْيان، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خواتيم سورة البقرة من كنز تحت العرش" (4) .
الحديث الثالث: قال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو أسامة، حدثنا مالك بن مغْول(ح) وحدثنا ابن نُمَير، وزهير بن حرب جميعًا، عن عبد الله بن نُمير -وألفاظهم متقاربة -قال ابن نمير: حدثنا أبي، حدثنا مالك بن مِغْوَل، عن الزبير بن عدي (5) عن طلحة، عن مُرَة، عن عبد الله، قال: لما أسْريَ برسول الله صلى الله عليه وسلم انْتُهِيَ به إلى سدرة المنتهى، وهي في السماء السادسة إليها ينتهي ما يُعْرَج به من الأرض فَيُقْبَض منها، وإليها ينتهي ما يُهْبَطُ به من فوقها فيُقْبَض منها، قال: { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } [النجم : 16] ، قال: فرَاش من ذهب. قال: وأعطي رسول الله صلى الله عليه وسلم ثلاثًا: أعْطِيَ الصلوات الخمس، وأعْطِي خواتيم سورة البقرة، وغفر لمن لم يشرك بالله من أمته شيئًا المُقْحَماتُ (6) .
الحديث الرابع: قال أحمد: حدثنا إسحاق بن إبراهيم الرازي، حدثنا سلمة بن الفضل، حدثني محمد بن إسحاق، عن يزيد بن أبي حبيب، عن مَرْثَد بن عبد الله اليزني، عن عقبة بن عامر الجهني قال: قال لي رسول الله صلى الله عليه وسلم: "اقرأ الآيتين من آخر سورة البقرة فإني أعطيتهما من تحت العرش". هذا إسناد حسن، ولم يخرجوه في كتبهم (7) .
الحديث الخامس: قال ابن مَرْدُويه: حدثنا أحمد بن كامل، حدثنا إبراهيم بن إسحاق الحربي، أخبرنا مُسَدَّد (8) أخبرنا أبو (9) عوانة، عن أبي مالك، عن ربْعِي، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: "فضلنا على الناس بثلاث، أوتيت هؤلاء الآيات من آخر سورة البقرة من بيت كنز تحت
__________
(1) صحيح البخاري برقم (4008) وصحيح مسلم برقم (808).
(2) المسند (4/118).
(3) المسند (5/151).
(4) ورواه البيهقي في شعب الإيمان برقم (2404) من طريق الأشجعي به.
(5) في أ: "بن علي".
(6) صحيح مسلم برقم (173).
(7) المسند (4/147).
(8) في أ: "أخبرنا مسروق".
(9) في جـ، أ: "عن أبي".

(1/734)

العرش، لم يعطها أحد قبلي، ولا يعطاها أحد بعدي" (1) .
ثم رواه من حديث نُعَيم بن أبي هندي، عن ربعي، عن حذيفة، بنحوه.
الحديث السادس: قال ابن مردويه: حدثنا عبد الباقي بن نافع، أنبأنا إسماعيل بن الفضل، أخبرنا محمد بن حاتم بن بزَيع، أخبرنا جعفر بن عون، عن مالك بن مِغْول، عن أبي إسحاق، عن الحارث، عن علي قال: لا أرى أحدًا عَقِل الإسلام ينام حتى يقرأ خواتيم سورة البقرة، فإنها كنز أعطيه نبيكم صلى الله عليه وسلم من تحت العرش.
ورواه وَكِيع عن إسرائيل، عن أبي إسحاق، عن عمير بن عمرو الخارفي، عن علي قال: ما أرى أحدًا يعقل، بلغه الإسلام، ينام حتى يقرأ آية الكرسي وخواتيم سورة البقرة، فإنها من كنز تحت العرش (2) .
الحديث السابع: قال أبو عيسى الترمذي: حدثنا بُنْدَار، حدثنا عبد الرحمن بن مهدي، حدثنا حماد بن سلمة، عن أشعث بن عبد الرحمن الجَرْمي (3) عن أبي قِلابَة، عن أبي الأشعث الصنعاني، عن النعمان بن بشير، عن النبي صلى الله عليه وسلم قال: "إن الله كتب كتابًا قبل أن يخلق السموات والأرض بألفي عام، أنزل منه آيتين ختم بهما (4) سورة البقرة، ولا يقرأن في دار ثلاث ليال فيقربها شيطان". ثم قال: هذا حديث غريب. وهكذا رواه الحاكم في مستدركه من حديث حماد بن سلمة به، وقال: صحيح على شرط مسلم، ولم يخرجاه (5) (6) .
الحديث الثامن: قال ابن مردويه: حدثنا عبد الرحمن بن محمد بن مدين، أخبرنا الحسن بن الجهم، أخبرنا إسماعيل بن عمرو، أخبرنا ابن أبي مريم، حدثني يوسف بن أبي الحجاج، عن سعيد، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا قرأ آخر سورة البقرة وآية الكرسي ضحك، وقال: "إنهما من كنز الرحمن تحت العرش". وإذا قرأ: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِه } [النساء : 123] ، { وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى * وَأَنَّ سَعْيَهُ سَوْفَ يُرَى * ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى } [النجم:39-41] ، استرجع واستكان (7) .
الحديث التاسع: قال ابن مردويه: حدثنا عبد الله بن محمد بن كوفي، حدثنا أحمد بن يحيى بن حمزة، حدثنا محمد بن بكر (8) حدثنا مكي بن إبراهيم، حدثنا عبد الله بن أبي حميد، عن أبي مَلِيح، عن معقل بن يسار، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت فاتحة الكتاب، وخواتيم سورة البقرة من تحت العرش، والمُفَصل نافلة" (9) .
__________
(1) ورواه النسائي في السنن الكبرى برقم (8022) من طريق آدم بن أبي إياس، عن أبي عوانة به.
(2) ورواه ابن الضريس في فضائل القرآن برقم (169) من طريق أبي إسحاق، عن عمير بن سعيد به، قال النووي: "صحيح على شرط البخاري ومسلم".
(3) في أ: "الصنعاني".
(4) في جـ: "ختم بها".
(5) في أ: "ولم يخرجه".
(6) سنن الترمذي برقم (2882) والمستدرك (1/562).
(7) ذكره السيوطي في الدر المنثور (2/7) وعزاه لابن مردويه، وفي إسناده مجاهيل.
(8) في أ: "بن بكير".
(9) ورواه الحاكم في المستدرك وصححه (1/559) من طريق عبيد الله بن أبي حميد به نحوه، وتعقبه الذهبي بقوله: "فيه عبيد الله بن أبي حميد تركوه".

(1/735)

الحديث العاشر: قد تقدم في فضائل الفاتحة، من رواية عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى، عن سعيد بن جُبير، عن ابن عباس قال: بينا رسول الله صلى الله عليه وسلم وعنده جبريل؛ إذ سمع نقيضا فوقه، فرفع جبريل بصره إلى السماء، فقال: هذا باب قد فتح من السماء ما فُتِح قَط. قال: فنزل منه مَلَك، فأتى النبي صلى الله عليه وسلم فقال: أبشر بنورين قد أوتيتهما، لم يؤتهما نبي قبلك: فاتحة الكتاب، وخواتيم سورة البقرة، لن تقرأ حرفا منهما إلا أوتيته، رواه مسلم والنسائي، وهذا لفظه (1) .
[الحديث الحادي عشر: قال أبو محمد عبد الله بن عبد الرحمن الدارمي في مسنده: حدثنا أبو المغيرة، حدثنا صفوان، حدثنا أيفع بن عبد الله الكلاعي (2) قال: قال رجل: يا رسول الله، أي آية في كتاب الله أعظم؟ قال: "آية الكرسي: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } قال: فأي آية في كتاب الله تحب أن تصيبك وأمتك؟ قال: "آخر سورة البقرة، ولم يترك خيرًا في الدنيا والآخرة إلا اشتملت عليه" (3) ] (4) .
فقوله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّه } إخبار عن النبي صلى الله عليه وسلم بذلك.
قال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة، قال: ذكر لنا أن رسول الله صلى الله عليه وسلم قال لما نزلت هذه الآية: "ويحق له أن يؤمن " (5) .
وقد روى الحاكم في مستدركه: حدثنا أبو النضر الفقيه: حدثنا معاذ بن نجدة القرشي، حدثنا خلاد بن يحيى، حدثنا أبو عقيل، عن يحيى بن أبي كثير، عن أنس بن مالك، قال: لما نزلت هذه الآية على النبي صلى الله عليه وسلم { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّه } قال النبي صلى الله عليه وسلم: "حق له أن يؤمن". ثم قال الحاكم: صحيح الإسناد، ولم يخرجاه. (6) .
وقوله: { وَالْمُؤْمِنُون } عطف على { الرَّسُولُ } ثم أخبر عن الجميع فقال: { كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } فالمؤمنون يؤمنون بأن الله واحد أحد، فرد صمد، لا إله غيره، ولا رب سواه. ويصدقون بجميع الأنبياء والرسل والكتب المنزلة من السماء على عباد الله المرسلين والأنبياء، لا يفرقون بين أحد منهم، فيؤمنون ببعض ويكفرون ببعض، بل الجميع عندهم صادقون بارون راشدون مَهْديون هادون إلى سُبُل (7) الخير، وإن كان بعضهم ينسخ شريعة بعض بإذن الله، حتى نُسخ الجميع بشرع محمدّ صلى الله عليه وسلم خاتم الأنبياء والمرسلين، الذي تقوم الساعة على شريعته، ولا تزال طائفة من أمته على الحق ظاهرين.
وقوله: { وَقَالُوا سَمِعْنَا وَأَطَعْنَا } أي: سمعنا قولك يا ربنا، وفهمناه، وقمنا به، وامتثلنا العمل بمقتضاه، { غُفْرَانَكَ رَبَّنَا } سؤال للغَفْر (8) والرحمة واللطف.
قال ابن أبي حاتم: حدثنا علي بن حرب الموصلي، حدثنا ابن فضيل، عن عطاء بن السائب،
__________
(1) صحيح مسلم برقم (806) وسنن النسائي (2/138).
(2) في الإصابة: "أيفع بن عبد الكلاعي".
(3) سنن الدارمي برقم (3380) وقال الحافظ ابن حجر في الإصابة (1/139): "هو مرسل أو معضل".
(4) زيادة من جـ.
(5) تفسير الطبري (6/124).
(6) المستدرك (2/287) وتعقبه الذهبي، قلت: "منقطع"، وذلك لأن يحيى بن أبي كثير رأى أنسا ولم يسمع منه.
(7) في أ: "إلى سبيل".
(8) في جـ، أ: "بالعفو".

(1/736)

عن سعيد بن جبير، عن ابن عباس في قول الله: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ } إلى قوله: { غُفْرَانَكَ رَبَّنَا } قال: قد غفرت لكم، { وَإِلَيْكَ الْمَصِيرُ } أي: إليك المرجع والمآب يوم يقوم الحساب.
قال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن بيان، عن حكيم عن جابر قال: لما نزلت على رسول الله صلى الله عليه وسلم { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } قال جبريل: إن الله قد أحسن الثناء عليك وعلى أمتك، فسل تُعْطه. فسأل: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } إلى آخر الآية (1) .
وقوله: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } أي: لا يكلف أحدًا فوق طاقته، وهذا من لطفه تعالى بخلقه ورأفته بهم وإحسانه إليهم، وهذه هي الناسخة الرافعة لما كان أشفق منه الصحابة، في قوله: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّه } أي: هو وإن حاسب وسأل لكن لا يعذب إلا بما يملك (2) الشخص دفعه، فأما ما لا يمكن دفعه من وسوسة النفس وحديثها، فهذا لا يكلف به الإنسان، وكراهية الوسوسة السيئة من الإيمان.
وقوله: { لَهَا مَا كَسَبَتْ } أي: من خير، { وَعَلَيْهَا مَا اكْتَسَبَتْ } أي: من شر، وذلك في الأعمال التي تدخل تحت التكليف، ثم قال (3) تعالى مرشدًا عباده إلى سؤاله، وقد تكفل لهم بالإجابة، كما أرشدهم وعلمهم أن يقولوا: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ [نَسِينَا] (4) } أي: إن تركنا فرضًا على جهة النسيان، أو فعلنا حرامًا كذلك، { أَوْ أَخْطَأْنَا } أي: الصوابَ في العمل، جهلا منا بوجهه الشرعي.
وقد تقدم في صحيح مسلم لحديث أبي هريرة: "قال الله: نعم" ولحديث (5) ابن عباس قال الله: "قد فعلت".
وروى ابن ماجة في سننه، وابن حبان في صحيحه (6) من حديث أبي عمرو الأوزاعي، عن عطاء -قال ابن ماجة في روايته: عن ابن عباس. وقال الطبراني وابن حبان: عن عطاء، عن عبيد بن عُمير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إن الله وضع (7) عن أمتي الخطأ والنسيان، وما استكرهوا عليه". وقد روي من طُرُق أخَرَ وأعله (8) أحمد وأبو حاتم (9) والله أعلم. وقال ابن أبي حاتم: حدثنا أبي، حدثنا مسلم بن إبراهيم، حدثنا أبو بكر الهذلي، عن شهر، عن أم الدرداء، عن النبي صلى الله عليه وسلم قال: "إن الله تجاوز لأمتي عن ثلاث: عن الخطأ، والنسيان، والاستكراه" قال أبو بكر: فذكرت ذلك للحسن، فقال: أجل، أما تقرأ بذلك قرآنا: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (10) .
__________
(1) في أ، و: "إلى آخر السورة".
(2) في أ، و: "على ما يملك".
(3) في جـ: "وقال".
(4) زيادة من أ، و.
(5) في جـ: "وبحديث".
(6) سنن ابن ماجة برقم (2045) وصحيح ابن حبان برقم (1498) "موارد".
(7) في أ: "إن الله قد وضع".
(8) في جـ، أ، و: "وعلله".
(9) العلل لابن أبي حاتم (1/431) والعلل للإمام أحمد (1/227) وانظر في تفصيل الكلام على الحديث وعلته: جامع العلوم والحكم للحافظ ابن رجب (2/361) ط. الرسالة، وفتح الباري للحافظ ابن حجر (5/161).
(10) ورواه ابن عدي في الكامل (3/325) من طريق أبي بكر الهذلي، عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء مرفوعا وليس عنده قول أبي بكر للحسن.

(1/737)

وقوله: { رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا } أي: لا تكلّفنا من الأعمال الشاقة وإن أطقناها، كما شرعته للأمم الماضية قبلنا من الأغلال والآصار التي كانت عليهم، التي بعثتَ نبيَك محمدًا صلى الله عليه وسلم نبي الرحمة بوضعه في شرعه الذي أرسلته به، من الدين الحنيف السهل السمح.
وقد ثبت في صحيح مسلم، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: "قال الله: نعم".
وعن ابن عباس، عن رسول الله صلى الله عليه وسلم قال: "قال الله: قد فعلت". وجاء الحديث من طرق، عن رسول الله صلى الله عليه وسلم أنه قال: "بعثت بالحَنيفيَّة السمحة" (1) .
وقوله: { رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ } أي: من التكليف والمصائب والبلاء، لا تبتلينا بما لا قبل لنا به.
وقد قال مكحول في قوله: { رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ } قال: الغرْبة والغلمة، رواه (2) ابن أبي حاتم، "قال الله: نعم" وفي الحديث الآخر: "قال الله: قد فعلت".
وقوله: { وَاعْفُ عَنَّا } أي: فيما بيننا وبينك مما تعلمه من تقصيرنا وزللنا، { وَاغْفِرْ لَنَا } أي: فيما بيننا وبين عبادك، فلا تظهرهم على مساوينا وأعمالنا القبيحة، { وَارْحَمْنَا } أي: فيما يُسْتَقبل، فلا توقعنا بتوفيقك في ذنب آخر، ولهذا قالوا: إن المذنب محتاج إلى ثلاثة أشياء: أن يعفو الله عنه فيما بينه وبينه، وأن يستره عن عباده فلا يفضحه به بينهم، وأن يعصمه فلا يوقعه في نظيره. وقد تقدم في الحديث أن الله قال: نعم. وفي الحديث الآخر: "قال الله: قد فعلت".
وقوله: { أَنْتَ مَوْلانَا } أي: أنت ولينا وناصرنا، وعليك توكلنا، وأنت المستعان، وعليك التّكلان، ولا حول ولا قوة لنا إلا بك (3) { فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } أي: الذين جحدوا دينك، وأنكروا وحدانيتك، ورسالة نبيك، وعبدوا غيرك، وأشركوا معك من عبادك، فانصرنا عليهم، واجعل لنا العاقبة عليهم في الدنيا والآخرة، قال الله: نعم. وفي الحديث الذي رواه مسلم، عن ابن عباس: "قال الله: قد فعلت".
وقال ابن جرير: حدثني المثنى بن إبراهيم، حدثنا أبو نعيم، حدثنا سفيان، عن أبي إسحاق، أن معاذًا، رضي الله عنه، كان إذا فرغ من هذه السورة (4) { فانصرنا على القوم الكافرين } قال: آمين (5) .
ورواه وَكِيع عن سفيان، عن أبي إسحاق، عن رجل، عن معاذ بن جبل: أنه كان إذا ختم البقرة قال: آمين (6) .
__________
(1) جاء من حديث أبي أمامة، وابن عباس، وعائشة، وجابر رضي الله عنهم، أصحها حديث ابن عباس رواه الإمام أحمد في المسند (1/236) وحسنه الحافظ ابن حجر في الفتح.
(2) في جـ: "ورواه".
(3) في جـ: "إلا بالله".
(4) في جـ: "من سورة البقرة".
(5) تفسير الطبري (6/146).
(6) جاء في جـ: "آخر تفسير سورة البقرة ولله الحمد والمنة والفضل والثناء الحسن الجميل، وحسبنا الله ونعم الوكيل، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين، يتلوه إن شاء الله سورة آل عمران".

(1/738)


آل عمران - تفسير ابن كثير

الم (1) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ (2) نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4)

تفسير سورة آل عمران
هي مدنية؛ لأن صدرها (1) إلى ثلاث وثمانين آية منها نزلت في وفد نجران، وكان قدومهم في سنة تسع من الهجرة، كما سيأتي بيان ذلك، إن شاء الله تعالى عند تفسير آية المباهلة منها، وقد ذكرنا ما ورد في فضلها مع سورة البقرة في أول تفسير [سورة] (2) البقرة.
{ الم (1) اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ (2) نزلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنزلَ التَّوْرَاةَ وَالإنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنزلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4) }
وقد ذكرنا الحديث الوارد في أن اسم الله الأعظم في هاتين الآيتين: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } و { الم اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } عند تفسير آية الكرسي، وتقدم الكلام على قوله تعالى: { الم } في أول سورة البقرة، بما أغنى عن إعادته، وتقدم أيضًا الكلام على قوله: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } في تفسير آية الكرسي.
وقوله تعالى { نزلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ } يعني: نزل عليك القرآن يا محمد { بِالْحَقِّ } أي: لا شك فيه ولا ريب، بل هو منزل من عند الله [عز وجل] (3) أنزله بعلمه والملائكة يشهدون، وكفى بالله (4) شهيدًا.
وقوله: { مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } أي: من الكتب المنزلة قبله من السماء على عباد الله الأنبياء، فهي تصدقه بما أخبرت به وبشرت في قديم الزمان، وهو يصدقها؛ لأنه طابق ما أخبرت به وبشرت، من الوعد من الله بإرسال محمد صلى الله عليه وسلم، وإنزال القرآن العظيم عليه.
وقوله: { وَأَنزلَ التَّوْرَاةَ } أي: على موسى بن عمران [عليه السلام] (5) { وَالإنْجِيلَ } أي: على عيسى ابن مريم.
{ مِنْ قَبْلُ } أي: من قبل هذا القرآن. { هُدًى لِلنَّاسِ } أي: في زمانهما { وَأَنزلَ الْفُرْقَانَ } وهو الفارق بين الهدى والضلال، والحق والباطل، والغي والرشاد، بما يذكره الله تعالى من الحجج والبينات، والدلائل الواضحات، والبراهين القاطعات، ويبينه ويوضحه ويفسره ويقرره، ويرشد إليه وينبه عليه من ذلك.
وقال قتادة والربيع بن أنس: الفرقان هاهنا القرآن. واختار ابن جرير أنه مصدر هاهنا؛ لتقدم ذكر
__________
(1) في جـ: "صدورها"، وفي أ: "صورها".
(2) زيادة من أ.
(3) زيادة من جـ، ر.
(4) في جـ، ر: "به".
(5) زيادة من جـ، أ.

(2/5)

إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (5) هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (6) هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آَيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آَمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (7) رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8) رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (9)

القرآن في قوله: { نزلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } وهو القرآن. وأما ما رواه ابن أبي حاتم عن أبي صالح أن المراد هاهنا بالفرقان: التوراة فضعيف أيضًا؛ لتقدم ذكرها، والله أعلم
وقوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ } أي: جحدوا بها وأنكروها، وردّوها بالباطل { لَهُمْ عَذَابٌ شَدِيدٌ } أي: يوم القيامة { وَاللَّهُ عَزِيزٌ } أي: منيع الجناب عظيم السلطان { ذُو انْتِقَامٍ } أي: ممن كذب بآياته (1) وخالف رسله الكرام، وأنبياءه العظام.
{ إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ وَلا فِي السَّمَاءِ (5) هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ (6) }
يخبر تعالى أنه يعلم غيب السماوات والأرض، [و] (2) لا يخفى عليه شيء من ذلك.
{ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ } أي: يخلقكم كما يشاء في الأرحام من ذكر وأنثى، [و] (3) حسن وقبيح، وشقي وسعيد { لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } أي: هو الذي خلق، وهو المستحق للإلهية وحده لا شريك له، وله العزة التي لا ترام، والحكمة والأحكام.
وهذه الآية فيها تعريض بل تصريح بأن عيسى ابن مريم عبد مخلوق، كما خلق الله سائر البشر؛ لأن الله [تعالى] (4) صوره في الرحم وخلقه، كما يشاء، فكيف يكون إلها كما زعمته النصارى -عليهم لعائن الله-وقد تقلب في الأحشاء، وتنقل من حال إلى حال، كما قال تعالى: } يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ } [ الزمر : 6]
{ هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ (7) رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8) رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ (9) }
يخبر تعالى أن في القرآن آيات محكمات هن أم الكتاب، أي: بينات واضحات الدلالة، لا التباس فيها على أحد من الناس، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم، فمن ردّ ما اشتبه عليه إلى الواضح منه، وحكم محكمه على متشابهه عنده، فقد اهتدى. ومن عكس انعكس؛ ولهذا قال تعالى: { هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } أي: أصله
__________
(1) في جـ، ر: "آياته".
(2) زيادة من جـ.
(3) زيادة من جـ، و.
(4) زيادة من جـ.

(2/6)

الذي يرجع إليه عند الاشتباه { وَأُخَرُ مُتَشَابِهَاتٌ } أي: تحتمل (1) دلالتها موافقة المحكم، وقد تحتمل (2) شيئًا آخر من حيث اللفظ والتركيب، لا من حيث المراد.
وقد اختلفوا في المحكم والمتشابه، فروي عن السلف عبارات كثيرة، فقال علي بن أبي طلحة، عن ابن عباس [أنه قال] (3) المحكمات ناسخه، وحلاله وحرامه، وحدوده وفرائضه، وما يؤمر (4) به ويعمل به.
وكذا روي عن عكرمة، ومجاهد، وقتادة، والضحاك، ومُقاتل بن حَيّان، والربيع بن أنس، والسُّدِّي أنهم قالوا: المحكم الذي يعمل به.
وعن ابن عباس أيضًا أنه قال: المحكمات [في] (5) قوله تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا } [ الأنعام : 151 ] والآيتان بعدها، وقوله تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ } [ الإسراء : 23] إلى ثلاث آيات بعدها. رواه ابن أبي حاتم، وحكاه عن سعيد بن جُبَيْر [ثم] (6) قال: حدثنا أبي، حدثنا سليمان بن حرب، حدّثنا حماد بن زيد، عن إسحاق بن سُوَيْد أن يحيى بن يَعْمَر وأبا فاختة تراجعا في هذه الآية: { هُنَّ (7) أُمُّ الْكِتَابِ } فقال أبو فاختة: فواتح السور. وقال يحيى بن يَعْمَر: الفرائض، والأمر والنهي، والحلال والحرام (8) .
وقال ابن لَهِيعَة، عن عطاء بن دينار، عن سعيد بن جبير: { هُنَّ أُمُّ الْكِتَابِ } يقول: أصل الكتاب، وإنما سماهن أم الكتاب؛ لأنهن مكتوبات في جميع الكتب.
وقال مقاتل بن حيان: لأنه ليس من أهل دين إلا يرضى بهنّ.
وقيل في المتشابهات: إنهن المنسوخة، والمقدم منه والمؤخر، والأمثال فيه والأقسام، وما يؤمن به ولا يعمل به. رواه علي بن أبي طلحة عن ابن عباس.
وقيل: هي الحروف المقطعة في أوائل السور، قاله مقاتل بن حيان.
وعن مجاهد: المتشابهات يصدق بعضهن بعضًا. وهذا إنما هو في تفسير قوله: { كِتَابًا مُتَشَابِهًا مَثَانِيَ } [ الزمر : 23 ] هناك ذكروا: أن المتشابه هو الكلام الذي يكون في سياق واحد، والمثاني هو الكلام في شيئين متقابلين كصفة الجنة وصفة النار، وذكر حال الأبرار ثم حال (9) الفجار، ونحو ذلك فأما هاهنا فالمتشابه هو الذي يقابل المحكم.
وأحسن ما قيل فيه الذي قدمناه، وهو الذي نص عليه محمد بن إسحاق بن يسار، رحمه الله، حيث قال: { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } فيهن حجة الرب، وعصمة العباد، ودفع الخصوم والباطل، ليس لهن تصريف ولا تحريف عما وضعن (10) عليه.
قال: والمتشابهات في الصدق، لهن تصريف وتحريف وتأويل، ابتلى الله فيهن العباد، كما ابتلاهم في الحلال والحرام ألا (11) يصرفن إلى الباطل، ولا يحرّفن عن الحق.
__________
(1) في أ، ر: "يحتمل".
(2) في أ، ر: "يحتمل".
(3) زيادة من جـ، ر، أ، و.
(4) في جـ، ر: "يؤمن".
(5) زيادة من جـ، ر.
(6) زيادة من أ، و.
(7) في ر: "هي".
(8) تفسير ابن أبي حاتم (2/55).
(9) في و: "وحال".
(10) في أ: "وصفن".
(11) في جـ: "لا".

(2/7)

ولهذا قال تعالى: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ } أي: ضلال وخروج عن الحق إلى الباطل { فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } أي: إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرّفوه إلى مقاصدهم الفاسدة، وينزلوه عليها، لاحتمال لفظه لما يصرفونه (1) فأما المحكم فلا نصيب لهم فيه؛ لأنه دامغ لهم وحجة عليهم، ولهذا قال: { ابْتِغَاءَ الْفِتْنَةِ } أي: الإضلال لأتباعهم، إيهامًا لهم أنهم يحتجون على بدعتهم بالقرآن، وهذا حجة عليهم لا لهم، كما لو احتج النصارى بأن القرآن قد نطق بأن عيسى هو روح الله وكلمته ألقاها إلى مريم، وتركوا الاحتجاج بقوله [تعالى] (2) { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ } [الزخرف : 59] وبقوله: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } [ آل عمران : 59 ] وغير ذلك من الآيات المحكمة المصرحة بأنه خلق من مخلوقات الله، وعبد، ورسول من رسل الله.
وقوله: { وَابْتِغَاءَ تَأْوِيلِهِ } أي: تحريفه على ما يريدون (3) وقال مقاتل والسدي: يبتغون أن يعلموا ما يكون وما عواقب الأشياء من (4) القرآن.
وقد قال الإمام أحمد: حدثنا إسماعيل، حدثنا أيوب عن عبد الله بن أبي مُلَيْكَة، عن عائشة قالت: قرأ رسول الله صلى الله عليه وسلم: { هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ [فَأَمَّاالَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ] (5) } إلى قوله: { أُولُو الألْبَابِ } فقال: "فإذا رأيتم الذين يُجَادِلُون فيه فهم الذين عَنَى اللهُ فَاحْذَرُوهُمْ (6) .
هكذا وقع هذا الحديث في مسند الإمام أحمد، رحمه الله، من رواية ابن أبي مُلَيْكَة، عن عائشة، ليس بينهما أحد.
وهكذا رواه ابن ماجة من طريق إسماعيل بن عُلَيَّة وعبد الوهاب الثقفي، كلاهما عن أيوب، عن عبد الله بن عبيد الله بن أبي مليكة، عنها (7) .
ورواه محمد بن يحيى العبدي في مسنده عن عبد الوهاب الثقفي، عن أيوب، به. وكذا رواه عبد الرزاق، عن مَعْمَر (8) عن أيوب. وكذا رواه غير واحد عن أيوب. وقد رواه ابن حبان في صحيحه، من حديث أيوب، به.
وتابع أيوب أبو عامر الخزاز (9) وغيره عن ابن أبي مليكة، فرواه الترمذي عن بُنْدار، عن أبي داود الطيالسي، عن أبي عامر الخزاز، فذكره. وهكذا رواه سعيد بن منصور في سننه، عن حماد بن يحيى الأبَحّ، عن عبد الله بن أبي مليكة، عن عائشة. ورواه ابن جرير، من حديث روح بن القاسم ونافع بن عمر الجُمَحِيّ، كلاهما عن ابن أبي مليكة، عن عائشة، به. وقال نافع في روايته عن ابن أبي مليكة: حدثتني عائشةَ، فذكره (10) .
__________
(1) في جـ: "تصرفونه".
(2) زيادة من جـ، ر.
(3) في أ: "يريدونه".
(4) في جـ، ر، أ: "في".
(5) زيادة من جـ، ر، أ، و.
(6) في أ: "فاحذرهم".
(7) المسند (6/48) وابن ماجة في السنن برقم (47).
(8) في ر: "يعمر".
(9) في هـ، جـ، ر، أ: "الخراز"
(10) عبد الرزاق في تفسيره برقم (376) وابن حبان في صحيحه (1/47) "الإحسان" والترمذي في السنن برقم (2993) وسعيد بن منصور في السنن برقم (492) وابن جرير في تفسيره (6/191).

(2/8)

وقد روى هذا الحديث البخاري، رحمه الله، عند تفسير هذه الآية، ومسلم في كتاب القدر من صحيحه، وأبو داود في السنة من سننه، ثلاثتهم، عن القَعْنَبِيِّ، عن يزيد بن إبراهيم التُّسْتَريّ، عن ابن أبي مليكة، عن القاسم بن محمد، عن عائشة، رضي الله عنها، قالت: تلا رسول الله صلى الله عليه وسلم: { هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ [هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ ] (1) } إلى قوله: { وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ } قالت: قال رسول الله صلى الله عليه وسلم: "فإذا رأيتَ الذين يتَّبِعُون ما تشابه منه فأولئك الذين سَمَّى اللهُ فَاحْذَرُوهُمْ" لفظ البخاري (2) .
وكذا رواه الترمذي أيضًا، عن بندار، عن أبي داود الطيالسي، عن يزيد بن إبراهيم التستري، به. وقال: حسن صحيح. وذكر أن يزيد بن إبراهيم التستري تفرد بذكر القاسم في هذا الإسناد، وقد رواه غير واحد عن ابن أبي مليكة، عن عائشة، ولم يذكروا القاسم. كذا قال (3) .
ورواه ابن المنذر في تفسيره من طريقين عن النعمان بن محمد بن الفضل السَّدُوسِيّ -ولقبه عارم-حدثنا حماد بن زيد، حدثنا أيوب، عن ابن أبي مليكة، عن عائشة، به (4) .
وقد رواه ابن أبي حاتم فقال: حدثنا أبي، حدثنا أبو الوليد الطيالسي، حدثنا يزيد بن إبراهيم التستري وحَمّاد بن سلمة، عن ابن أبي مليكة، عن القاسم بن محمد، عن عائشة قالت: سئل رسول الله صلى الله عليه وسلم عن قول الله عز وجل: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } فقال رسول الله صلى الله عليه وسلم: "إذا رأيتم الذين يَتَّبِعُونَ ما تشابه منهُ فأولئك الذين سَمَّى اللهُ، فَاحْذَرُوهُمْ" (5) .
وقال ابن جرير: حدثنا علي بن سهل حدثنا الوليد (6) بن مسلم، عن حماد بن سلمة، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت: نزع رسول الله صلى الله عليه وسلم بهذه الآية: { فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ } فقال رسول الله صلى الله عليه وسلم: "قد حَذَّرَكُمُ اللهُ، فإذا رأيْتُمُوهم فَاعْرفُوهُمْ". ورواه ابن مَرْدُويه من طريق أخرى، عن القاسم، عن عائشة به (7) .
وقال الإمام أحمد: حدثنا أبو كامل، حدثنا حماد، عن أبي غالب قال: سمعت أبا أمامة يحدث، عن النبي صلى الله عليه وسلم في قوله: { فَأَمَّاالَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } قال: "هم الخوارج"، وفي قوله: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } .[آل عمران : 106] قال: "هم الخوارج".
وقد رواه ابن مردويه من غير وجه، عن أبي غالب، عن أبي أمامة مرفوعا، فذكره (8) .
__________
(1) زيادة من جـ، ر، أ، و.
(2) البخاري في صحيحه برقم (4547) ومسلم برقم (2665) وأبو داود في السنن برقم (4598).
(3) سنن الترمذي برقم (2993، 2994).
(4) تفسير ابن المنذر كما في الدر (2/148) ورواه البيهقي في دلائل النبوة (6/546) من طريق حماد بن زيد، به.
(5) تفسير ابن أبي حاتم (2/64)، ومسند الطيالسي برقم (1433).
(6) في أ: "أبو الوليد".
(7) تفسير الطبري (6/192)، ورواه الآجري في الشريعة (ص 332).
(8) أحمد في المسند (5/262) ورواه الطبراني في الكبير (8/325) وابن أبي حاتم في تفسيره (2/60) من طريق أبي غالب به.

(2/9)

وهذا الحديث أقل أقسامه أن يكون موقوفًا من كلام الصحابي، ومعناه صحيح؛ فإن أوّل بدعة وقعت في الإسلام فتنة الخوارج، وكان مبدؤهم بسبب الدنيا حين قسم رسول الله (1) صلى الله عليه وسلم غنائم حُنَيْن، فكأنهم رأوا في عقولهم الفاسدة أنه لم يعدل في القسمة، ففاجؤوه بهذه المقالة، فقال قائلهم -وهو ذو الخُوَيْصرة-بقر الله خاصرته-اعدل فإنك لم تعدل، فقال له رسول الله صلى الله عليه وسلم: "لقد خِبْتُ وخَسرْتُ إنْ لَمْ أكن أَعدل، أيأمَنُني على أهل الأرض ولا تَأمَنُونِي". فلما قفا الرجل استأذن عمر بن الخطاب -وفي رواية: خالد بن الوليد-[ولا بُعد في الجمع] (2) -رسول الله في قتله، فقال: "دَعْهُ فإنه يخرج من ضِئْضِئ هذا-أي: من جنسه -قوم يَحْقِرُ أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، وقراءته مع قراءتهم، يَمْرُقُونَ من الدين كما يَمْرُقُ السهم من الرّمِيَّة، فأينما لقيتموهم فاقتلوهم، فإن في قتلهم أجْرًا (3) لمن قتلهم .
ثم كان ظهورهم أيام علي بن أبي طالب، وقتلهم (4) بالنَّهْروان، ثم تشعبت منهم شعوب وقبائل وآراء وأهواء ومقالات ونِحَلٌ كثيرة منتشرة، ثم نَبَعَت القَدَرَيّة، ثم المعتزلة، ثم الجَهْمِيَّة، وغير ذلك من البدع التي أخبر عنها الصادق المصدوق في قوله: "وستفترق هذه الأمة على ثلاث وسبعين فِرْقَةً، كلها في النار إلا واحدة" قالوا: [من] (5) هم يا رسول الله؟ قال: " من كان على ما أنا عليه وأصحابي" أخرجه الحاكم في مستدركه بهذه الزيادة (6) .
وقال الحافظ أبو يَعْلَى: حدثنا أبو موسى، حدثنا عمرو بن عاصم، حدثنا المعتمر، عن أبيه، عن قتادة، عن الحسن عن جندب بن عبد الله أنه بلغه، عن حذيفة -أو سمعه منه-يحدث عن رسول الله صلى الله عليه وسلم أنه ذكر: " إن في أمّتي قومًا يقرؤون القرآن يَنْثُرُونَهُ نَثْر الدَّقَل، يَتَأوَّلُوْنَهُ على غير تأويله". [لم] (7) يخرجوه (8) .
[وقوله] (9) { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ } اختلف القراء في الوقف هاهنا، فقيل: على الجلالة، كما تقدم عن ابن عباس أنه قال: التفسير على أربعة أنحاء: فتفسير لا يعذر أحد في فهمه، وتفسير تعرفه (10) العرب من لغاتها، وتفسير يعلمه الراسخون في العلم، وتفسير لا يعلمه إلا الله عز وجل. ويروى هذا القول عن عائشة، وعروة، وأبي الشعثاء، وأبي نَهِيك، وغيرهم.
وقد قال الحافظ أبو القاسم في المعجم الكبير: حدثنا هاشم بن مرثد (11) حدثنا محمد بن إسماعيل بن عياش، حدثني أبي، حدثني ضَمْضَم بن زُرْعَة، عن شُرَيْح بن عبيد، عن أبي مالك الأشعري أنه سمع رسول الله صلى الله عليه وسلم يقول: " لا أخاف على أمّتي إلا ثلاث خلال: أن يكثر لهم المال
__________
(1) في و: "النبي".
(2) زيادة من جـ، ر.
(3) في ر: "أجر" وهو خطأ.
(4) في جـ، ر: "فقتلهم".
(5) في جـ، ر: "ومن".
(6) المستدرك (1/28) من حديث عبد الله بن عمرو، والزيادة هي قوله: "كلها في النار إلا واحدة"، وقد ضعفها ابن الوزير ونسبه إلى ابن حزم، وللشيخ ناصر الألباني بحث أثبت فيه صحة هذه الزيادة فليراجع السلسلة الصحيحة برقم (204).
(7) في جـ: "ولم".
(8) وذكره الحافظ ابن حجر في المطالب العالية (3/300) وعزاه لأبي يعلى، لكنه ذكره من حديث عائشة.
(9) زيادة من و.
(10) في ر: "يعرفه".
(11) في هـ، جـ، ر، أ: "مزيد".

(2/10)

فيتحاسدوا فيقتتلوا، وأن يفتح لهم الكتاب (1) فيأخذه (2) المؤمن يبتغي تأويله، { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ [كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ] (3) } الآية، وأن يزداد علمهم فيضيعوه ولا يبالون عليه " غريب جدا (4) وقال الحافظ أبو بكر بن مردويه: حدثنا محمد بن أحمد بن إبراهيم، أخبرنا أحمد بن عمرو، أخبرنا هشام بن عمار، أخبرنا ابن أبي حاتم (5) عن أبيه، عن عمرو بن شعيب، عن أبيه، عن ابن العاص، عن رسول الله صلى الله عليه وسلم قال: "إن القرآن لم ينزل ليكذب بعضه بعضًا، فما عرفتم منه فاعملوا به، وما تشابه منه فآمنوا به" (6) .
وقال عبد الرزاق: أنبأنا مَعْمَر، عن ابن طاوس، عن أبيه قال: كان ابن عباس يقرأ: "وما يعلم تأويله إلا الله، ويقول الراسخون: آمنا به" (7) وكذا رواه ابن جرير، عن عمر بن عبد العزيز، ومالك بن أنس: أنهم يؤمنون به ولا يعلمون تأويله. وحكى ابن جرير أن في قراءة عبد الله بن مسعود: "إن تأويله إلا عند الله والراسخون في العلم يقولون آمنا به". وكذا عن أبي بن كعب. واختار ابن جرير هذا القول.
ومنهم من يقف على قوله: { وَالرَّاسِخُونَ فِي الْعِلْمِ } وتبعهم كثير من المفسرين وأهل الأصول، وقالوا: الخطاب بما لا يفهم بعيد.
وقد روى ابن أبي نجَِيح، عن مجاهد، عن ابن عباس أنه قال: أنا من الراسخين الذين يعلمون تأويله. وقال ابن أبي نجيح، عن مجاهد: والراسخون في العلم يعلمون تأويله ويقولون آمنا به. وكذا قال الربيع بن أنس.
وقال محمد بن إسحاق، عن محمد بن جعفر بن الزبير: { وَمَا يَعْلَمُ تَأْوِيلَهُ } الذي أراد ما أراد { إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ } ثم ردوا تأويل المتشابه على ما عرفوا من تأويل المُحْكَمَة التي لا تأويل لأحد فيها إلا تأويل واحد، فاتسق بقولهم الكتاب، وصدق بعضه (8) بعضًا، فنفذت الحجة، وظهر به العذر، وزاح به الباطل، ودفع به الكفر.
وفي الحديث أن رسول الله صلى الله عليه وسلم دعا لابن عباس فقال: "اللهم فَقِّهْهُ في الدين وعلمه التأويل".
ومن العلماء من فصل في هذا المقام، فقال: التأويل يطلق ويراد به في القرآن معنيان، أحدهما: التأويل بمعنى حقيقة الشيء، وما يؤول أمره إليه، ومنه قوله تعالى: { وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا } [ يوسف : 100] وقوله (9) { هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ } [ الأعراف : 53] أي: حقيقة ما أخبروا به من أمر المعاد، فإن أريد
__________
(1) في ر، أ: "الكتب" وفي و: "تفتح لهم الكتب".
(2) في جـ: "ليأخذ".
(3) زيادة من أ، و.
(4) الطبراني في الكبير (3/292) وقال الهيثمي في مجمع الزوائد (1/128): "فيه محمد بن إسماعيل بن عياش عن أبيه ولم يسمع من أبيه".
(5) في جـ، ر، أ، و: "حازم".
(6) ورواه ابن الضريس في فضائل القرآن، وابن سعد في الطبقات الكبرى (4/1/197) وإسناده حسن.
(7) عبد الرزاق في تفسيره برقم (377).
(8) في جـ: "بعضهم".
(9) في أ: "وقال".

(2/11)

بالتأويل هذا، فالوقف على الجلالة؛ لأن حقائق الأمور وكنهها لا يعلمه على الجلية إلا الله عز وجل، ويكون قوله: { وَالرَّاسِخُونَ فِي الْعِلْمِ } مبتدأ و { يَقُولُونَ آمَنَّا بِهِ } خبره. وأما إن أريد بالتأويل المعنى الآخر (1) وهو التفسير والتعبير والبيان عن الشيء كقوله تعالى: { نَبِّئْنَا بِتَأْوِيلِهِ } [ يوسف : 36 ] أي: بتفسيره، فإن أريد به هذا المعنى، فالوقف على: { وَالرَّاسِخُونَ فِي الْعِلْمِ } لأنهم يعلمون ويفهمون ما خوطبوا به بهذا الاعتبار، وإن لم يحيطوا علمًا بحقائق الأشياء على كنه ما هي عليه، وعلى هذا فيكون قوله: { يَقُولُونَ آمَنَّا بِهِ } حالا (2) منهم، وساغ هذا، وهو أن يكون من المعطوف دون المعطوف عليه، كقوله: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ } إلى قوله: { [وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ ] (3) يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا [الَّذِينَ سَبَقُونَا بِالإيمَانِ] (4) } الآية [ الحشر : 8-10 ]، وكقوله تعالى: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } [الفجر : 22 ] أي: وجاءت الملائكة صفوفًا صفوفًا.
وقوله إخبارًا عنهم أنهم { يَقُولُونَ آمَنَّا بِهِ } أي: بالمتشابه { كُلٌّ مِنْ عِنْدِ رَبِّنَا } أي: الجميع من المحكم والمتشابه حق وصدق، وكل واحد منهما يصدق الآخر ويشهد له؛ لأن الجميع من عند الله وليس شيء من عند الله بمختلف ولا متضاد لقوله: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } [ النساء : 82 ] ولهذا قال تعالى: { وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ } أي: إنما يفهم ويعقل ويتدبر المعاني على وجهها أولو العقول السليمة والفهوم المستقيمة.
وقد قال ابن أبي حاتم: حدثنا محمد بن عوف الحِمْصَيّ، حدثنا نُعَيْم بن حماد، حدثنا فياض الرَّقِّيّ، حدّثنا عبد الله (5) بن يزيد -وكان قد أدرك أصحاب النبي صلى الله عليه وسلم: أنسًا، وأبا أمامة، وأبا الدرداء، رضي الله عنهم، قال: حدثنا أبو الدرداء، أن رسول الله صلى الله عليه وسلم سئل عن الراسخين في العلم، فقال: "من بَرَّت يمينه، وصدق لسانه، واستقام قلبه، ومن أَعَفَّ (6) بطنه وفرجه، فذلك من الراسخين في العلم" (7) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن عمر بن شعيب عن أبيه، عن جده قال: سمع رسول الله صلى الله عليه وسلم قومًا يتدارءون فقال: "إنما هلك من كان قبلكم بهذا، ضربوا كتاب الله بعضه ببعض، وإنما أنزل (8) كتاب الله ليصدق بعضه بعضًا، فلا تكذبوا بعضه ببعض، فما علمتم منه فقولوا، وما جهلتم فَكِلُوهُ إلى عَالِمِه" (9) .
__________
(1) في أ: "الأخير".
(2) في ر: "حال" وهو خطأ.
(3) زيادة من أ، و.
(4) زيادة من أ، و.
(5) في و: "عبيد الله".
(6) في أ، و: "عف".
(7) تفسير ابن أبي حاتم (2/72) ورواه الطبري (6/207) والطبراني في الكبير كما في الدر (2/151) من طريق عبد الله بن يزيد به. قال الهيثمي في مجمع الزوائد (6/324): "عبد الله بن يزيد ضعيف".
(8) في جـ، ر، أ، و: "نزل".
(9) المسند (2/185) ورواه ابن ماجة برقم (85) والبغوي في شرح السنة (1/260) من طريق عمرو بن شعيب به. وقال البوصيري في "زوائد ابن ماجة" (1/58): "إسناده صحيح ورجاله ثقات".

(2/12)

و[قد] (1) تقدم رواية ابن مردويه لهذا الحديث، من طريق هشام بن عمار، عن ابن أبي حازم (2) عن أبيه، عن عمرو بن شعيب، به.
وقد قال الحافظ أبو يعلى أحمد بن علي بن المثنى الموصلي في مسنده، حدثنا زهير بن حرب، حدثنا أنس بن عياض، عن أبي حازم، عن أبي سلمة قال: لا أعلمه إلا عن أبي هريرة، أن (3) رسول الله صلى الله عليه وسلم قال: "نزل القرآن على سبعة أحرف، والمِرَاءُ في القرآن كفر -ثلاثًا-ما عرفتم منه فاعملوا به، وما جهلتم منه فردوه إلى عالمه".
وهذا إسناد صحيح، ولكن فيه علة بسبب قول الراوي: "لا أعلمه إلا عن أبي هريرة" (4) .
وقال ابن المنذر في تفسيره: أخبرنا محمد بن عبد الله بن عبد الحكم، أخبرنا ابن وهب قال: أخبرني نافع بن يزيد قال: يقال: الراسخون في العلم المتواضعون لله، المتذللون لله في مرضاته، لا يتعاطون (5) من فوقهم، ولا يحقرون من دونهم. [ولهذا قال تعالى: { وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ } أي: إنما يفهم ويعقل ويتدبر المعاني على وجهها أولو العقول السليمة أو الفهوم المستقيمة] (6) .
ثم قال تعالى عنهم مخبرًا أنهم (7) دعوا ربهم قائلين: { رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا } أي: لا تملها عن الهدى بعد إذ أقمتها عليه ولا تجعلنا كالذين في قلوبهم زيغ، الذين يتبعون ما تشابه من القرآن ولكن ثبتنا على صراطك المستقيم، ودينك القويم { وَهَبْ لَنَا مِنْ لَدُنْكَ } أي: من عندك { رَحْمَةً } تثبت بها قلوبنا، وتجمع بها شملنا، وتزيدنا بها إيمانًا وإيقانًا { إِنَّكَ أَنْتَ الْوَهَّابُ }
قال ابن أبي حاتم: حدثنا عمرو بن عبد الله الأوْدِي -وقال ابن جرير: حدثنا أبو كُرَيْب -قالا جميعًا: حدثنا وَكِيع، عن عبد الحميد بن بَهْرام، عن شهر بن حَوْشَب، عن أم سلمة، رضي الله عنها، أن النبي صلى الله عليه وسلم كان يقول: "يا مُقَلِّبَ القلوب ثَبِّتْ قلبي على دينك" ثم قرأ: { رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } رواه ابن مردويه من طريق محمد بن بَكَّار، عن عبد الحميد بن بهرام، عن شهر بن حوشب، عن أم سلمة، وهي (8) أسماء بنت يزيد (9) بن السكن، سمعها تحد ث أن رسول الله صلى الله عليه وسلم كان يكثر في دعائه: "اللهم مقلب القلوب، ثبت قلبي على دينك" قالت: قلت: يا رسول الله، وإن القلب ليتقلب (10) ؟ قال: "نعم، ما خلق الله من بني آدم من بشر إلا أن قلبه بين أصبعين من أصابع الله عز وجل، فإن شاء أقامه، وإن شاء أزاغه". فنسأل الله ربنا ألا يزيغ قلوبنا بعد إذ هدانا، ونسأله أن يهب لنا من لدنه رحمة، إنه هو الوهاب.
وهكذا رواه ابن جرير من حديث أسد بن موسى، عن عبد الحميد بن بهرام، به مثله. ورواه أيضًا عن المثنى، عن الحجاج بن مِنْهَال، عن عبد الحميد بن بهرام، به مثله، وزاد: "قلت (11) يا رسول الله،
__________
(1) زيادة من أ.
(2) في جـ، ر، أ: "حاتم".
(3) في أ: "فإن".
(4) أبو يعلى في المسند برقم (6016) ومن طريقه رواه ابن حبان في صحيحه (1/146) "الإحسان" ورواه أحمد في المسند (2/300) والنسائي في الكبرى (5/33) من طريق أنس بن عياض به. وليس في رواية النسائي الشك "لا أعلمه".
(5) في جـ، أ: "يتعاظمون".
(6) زيادة من جـ، ر،أ.
(7) في جـ، ر: "عنهم".
(8) في و: "عن".
(9) في أ: "زيد".
(10) في و: "ليقلب".
(11) في أ، و: "وزاد: "قالت: قلت".

(2/13)

ألا تعلمني دعوة أدعو بها لنفسي؟ قال: "بلى قولي: اللهم رب النبي محمد، اغفر لي ذنبي، وأذهب غَيْظ قلبي، وأجِرْنِي من مُضِلاتِ الفتن" (1) .
ثم قال ابن مردويه: حدثنا سليمان بن أحمد، حدثنا محمد بن هارون بن بكار الدمشقي، أخبرنا العباس بن الوليد الخلال، أخبرنا يزيد بن يحيى بن عبيد الله، أخبرنا سعيد بن بشير، عن قتادة، عن أبي حسان الأعرج (2) عن عائشة، رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم كثيرًا ما يدعو: "يا مقلب القلوب، ثبت قلبي على دينك"، قلت: يا رسول الله، ما أكثر ما تدعو بهذا الدعاء. فقال: "ليس من قلب إلا وهو بين أصبعين من أصابع الرحمن، إذا شاء أن يقيمه أقامه، وإذا شاء أن يزيغه أزاغه، أما تسمعين قوله: { رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } . غريب من هذا الوجه، ولكن أصله ثابت في الصحيحين، وغيرهما من طرق كثيرة بدون زيادة ذكر هذه الآية الكريمة.
وقد روى أبو داود والنسائي وابن مردويه، من حديث أبي عبد الرحمن المقري -زاد النسائي وابن حبان: وعبد الله بن وهب، كلاهما عن سعيد بن أبي أيوب حدّثني عبد الله بن الوليد التُّجيبي، عن سعيد بن المسيب، عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال: "لا إله إلا أنت سبحانك، اللهم إني أستغفرك لذنبي، وأسألك رحمة، اللهم زدني علمًا، ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب" لفظ ابن مردويه (3) .
وقال عبد الرزاق، عن مالك، عن أبي عبيد -مولى سليمان بن عبد الملك-عن عبادة بن نُسَيّ، أنه أخبره، أنه سمع قيس بن الحارث يقول: أخبرني أبو عبد الله الصُنَابِحي، أنه صلى وراء أبي بكر الصديق المغرب، فقرأ أبو بكر في الركعتين الأوليين (4) بأم القرآن وسورتين من قصار المفصل، وقرأ في الركعة الثالثة، قال: فدنوت منه حتى إن ثيابي لتكاد تمس ثيابه، فسمعته يقرأ (5) بأم القرآن وهذه الآية: { رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا [وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ] (6) (7) } .
قال أبو عبيد: وأخبرني عُبَادة بن نُسَيّ: أنه كان عند عمر بن عبد العزيز في خلافته، فقال عمر لقيس: كيف أخبرتني عن أبي عبد الله الصنابحي فأخبره بما سمع أبا عبد الله ثانيا. قال عمر: فما تركناها منذ سمعناها منه، وإن كنت (8) قبل ذلك لَعَلَى غير ذلك. فقال له رجل: على أي شيء كان
__________
(1) ابن أبي حاتم في تفسيره (2/84) والطبري في تفسيره (6/213) ورواه أحمد في المسند (6/315) والترمذي في السنن (3522) وابن أبي عاصم في السنة برقم (223) من طريق أبي كعب صاحب الحرير عن شهر بن حوشب به. وللحديث شواهد عن عائشة وأنس وجابر والنواس بن سمعان رضي الله عنهم.
(2) في هـ، جـ، ر، أ: "عن حسان الأعرج".
(3) أبو داود في السنن برقم (5061) والنسائي في الكبرى برقم (10701).
(4) في ر: "الأولتين".
(5) في و: "يقرأ أي في الثالثة".
(6) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(7) رواه مالك في الموطأ (1/79).
(8) في أ: "كعب".

(2/14)

أمير المؤمنين قبل ذلك؟ قال: كنت أقرأ { قُلْ هُوَ اللَّهُ أَحَدٌ } [ الإخلاص : 1] وقد روى هذا الأثر الوليد بن مسلم، عن مالك والأوزاعي، كلاهما عن أبي عبيد، به.ورواه الوليد أيضًا، عن ابن جابر، عن يحيى بن يحيى الغساني، عن محمود بن لبيد، عن الصُّنَابِحي: أنه صلى خلف أبي بكر، رضي الله عنه، المغرب فقرأ في الأوليين بفاتحة الكتاب وسورة قصيرة، يجهر بالقراءة، فلما قام إلى الثالثة ابتدأ القراءة فدنوت منه حتى إن ثيابي لتمس ثيابه، فقرأ هذه الآية: { رَبَّنَا لا تُزِغْ قُلُوبَنَا [ بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ ] (1) } .
وقوله: { رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } أي: يقولون في دعائهم: إنك -يا ربنا-ستجمع بين خلقك يوم معادهم، وتفصل بينهم وتحكم فيهم (2) فيما اختلفوا فيه، وتجزي كلا بعمله، وما كان عليه في الدنيا من خير وشر.
__________
(1) زيادة من جـ، ، أ، و، وفي هـ: "الآية".
(2) في أ، و:"بينهم".

(2/15)


آل عمران - تفسير ابن كثير

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ (10) كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآَيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11)

{ إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ (10) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11) }
يخبر تعالى عن الكفار أنهم وقود النار، { يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ غافر : 52 ] وليس ما أوتوه في الدنيا من الأموال والأولاد بنافع لهم عند الله، ولا بمنجيهم من عذابه وأليم عقابه، بل كما قال تعالى: { وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } [ التوبة : 85 ] وقال تعالى: { لا (1) يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } [ آل عمران:196: 197 ] كما قال هاهنا: { إِنَّ الَّذِينَ كَفَرُوا } أي: بآيات الله وكذبوا رسله، وخالفوا كتابه، ولم ينتفعوا بوحيه إلى أنبيائه { لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ } أي: حطبها الذي تسجر به وتوقد به، كقوله: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ [أَنْتُمْ لَهَا وَارِدُونَ] } (2) [الأنبياء:98].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي مريم، أخبرنا ابن لَهِيْعة، أخبرني ابن الهاد، عن هند بنت الحارث، عن أم الفضل أم عبد الله بن عباس قالت: بينما نحن بمكة قام رسول الله صلى الله عليه وسلم من الليل، فقال (3) هل بلغت، اللهم هل بلغت..." ثلاثًا، فقام عمر بن الخطاب فقال: نعم. ثم أصبح فقال النبي صلى الله عليه وسلم: "ليظهرن الإسلام حتى يرد الكفر إلى مواطنه، وَلَتَخُوضُنَّ (4) البحار بالإسلام، وليأتين على الناس زمان يتعلمون القرآن ويقرؤونه، ثم يقولون: قد قرأنا وعلمنا، فمن هذا الذي هو خير منا، فهل في أولئك من خير؟" قالوا: يا رسول الله، فمن أولئك؟ قال: "أولئك منكم (5) وأولئك هم
__________
(1) في جـ، ر: "ولا" وهو خطأ.
(2) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(3) في أ، و: "فنادى".
(4) في أ: ":وليخوضن".
(5) في جـ، أ، و: منهم".

(2/15)

وقود النار". وكذا رأيته بهذا اللفظ.
وقد رواه ابن مردويه من حديث يزيد بن عبد الله بن الهاد، عن هند بنت الحارث، امرأة عبد الله بن شداد، عن أم الفضل؛ أن رسول الله صلى الله عليه وسلم قام ليلة بمكة فقال: "هل بلغت" يقولها ثلاثا، فقام عمر بن الخطاب -وكان أوَّاها-فقال: اللهم نعم، وحرصتَ وجهدتَ ونصحتَ فاصبر. فقال النبي صلى الله عليه وسلم: "ليظهرن الإيمان حتى يردّ الكفر إلى مواطنه، وليخوضنّ رجال البحار بالإسلام (1) وليأتين على الناس زمان يقرؤون القرآن، فيقرؤونه ويعلمونه، فيقولون: قد قرأنا، وقد علمنا، فمن هذا الذي هو خير منا؟ فما في أولئك من خير" قالوا: يا رسول الله، فمن أولئك؟ قال: "أولئك منكم، وأولئك هم وقود النار" (2) ثم رواه من طريق موسى بن عبيد، عن محمد بن إبراهيم، عن بنت الهاد، عن العباس بن عبد المطلب بنحوه.
وقوله تعالى: { كَدَأْبِ آلِ فِرْعَوْنَ } قال الضحاك، عن ابن عباس: كصنيع آل فرعون. وكذا روي عن عكرمة، ومجاهد، وأبي مالك، والضحاك، وغير واحد، ومنهم من يقول: كسنة آل فرعون، وكفعل آل فرعون وكشبه (3) آل فرعون، والألفاظ متقاربة. والدأب -بالتسكين، والتحريك أيضًا كنَهْر ونَهَر-: هو الصنع (4) والشأن والحال والأمر والعادة، كما يقال: لا يزال هذا دأبي ودأبك، وقال امرؤ القيس:
وقوفا بها صحبي على مطيهم ... يقولون: لا تهلك (5) أسى وتجمل (6)
كدأبك من أم الحويرث (7) قبلها ... وجارتها أم الرباب بمأسل (8)
والمعنى: كعادتك في أم الحويرث حين أهلكت نفسك في حبها وبكيت دارها ورسمها.
والمعنى في الآية: أن الكافرين لا تغني (9) عنهم الأولاد ولا الأموال، بل يهلكون ويعذبون، كما جرى لآل فرعون ومن قبلهم من المكذبين للرسل (10) فيما جاؤوا (11) به من آيات الله وحججه.
{ [كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ ] (12) وَاللَّهُ شَدِيدُ الْعِقَابِ } أي: شديد الأخذ أليم العذاب، لا يمتنع منه أحد، ولا يفوته شيء بل هو الفعال لما يريد، الذي [قد] (13) غلب كل شيء وذل له كل شيء، لا إله غيره ولا رب سواه.
__________
(1) في جـ: "بإسلامهم".
(2) تفسير ابن أبي حاتم (2/90) وفيه ابن لهيعة، وقد توبع، تابعه عبد العزيز بن أبي حازم عن يزيد بن الهاد به. أخرجه الطبراني في المعجم الكبير (12/250) قال الهيثمي في مجمع الزوائد: (1/186) "رجاله ثقات، إلا أن هند بنت الحارث الخثعمية التابعية لم أر من وثقها ولا من جرحها".
(3) في أ، و: "وكشبيه".
(4) في جـ ، ر ، أ ، و: "الصنيع".
(5) في جـ، ر، أ، و: "تأسف".
(6) في جـ، ر، أ: "تحملي"، وفي و: "تحمل".
(7) في أ: "الحويرة".
(8) البيت في تفسير الطبري (6/225) وديوان امرئ القيس (125)، والبيت من معلقته المشهورة.
(9) في ر، أ "يغني".
(10) في جـ، ر: "بالرسل".
(11) في جـ، ر، أ، و: "جاءوهم".
(12) زيادة من جـ، ر، أ، و.
(13) زيادة من أ، و.

(2/16)

قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12) قَدْ كَانَ لَكُمْ آَيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (13)

{ قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12) قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ (13) }
يقول تعالى: قل يا محمد للكافرين: { سَتُغْلَبُونَ } أي: في الدنيا، { وَتُحْشَرُونَ } أي: يوم القيامة { إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ } .
وقد ذكر محمد بن إسحاق بن (1) يسار، عن عاصم بن عمر بن قتادة؛ أن رسول الله صلى الله عليه وسلم لما أصاب من أهل بدر ما أصاب ورجع إلى المدينة، جمع اليهود في سوق بني قَيْنُقَاع وقال: " يا معشر يهود، أسلموا قبل أن يصيبكم الله ما (2) أصاب قريشًا". فقالوا: يا محمد، لا يغرنك من نفسك أن قتلت نفرًا من قريش كانوا أغمارًا لا يعرفون القتال، إنك والله لو (3) قاتلتنا لعرفت أنا نحن الناس، وأنك لم تلق مثلنا؟ فأنزل الله في ذلك من قولهم: { قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ } إلى قوله: { لَعِبْرَةً (4) لأولِي الأبْصَارِ } (5) .
وقد رواه ابن إسحاق أيضًا، عن محمد بن أبي محمد، عن سعيد أو عكرمة، عن ابن عباس فذكره؛ ولهذا قال تعالى: { قَدْ كَانَ لَكُمْ آيَةٌ } أي: قد كان لكم -أيها اليهود القائلون ما قلتم -{ آيَةٌ } أي: دلالة على أن الله معز دينه، وناصر رسوله، ومظهر كلمته، ومعل أمره { فِي فِئَتَيْنِ } أي: طائفتين { الْتَقَتَا } أي: للقتال { فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ } وهم المسلمون، { وَأُخْرَى كَافِرَةٌ } وهم مشركو قريش يوم بدر.
وقوله: { يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ } قال بعض العلماء -فيما حكاه ابن جرير: يرى المشركون يوم بدر المسلمين مثليهم في العدد رأي أعينهم، أي: جعل الله ذلك فيما رأوه سببًا لنصرة الإسلام عليهم. وهذا لا إشكال عليه إلا من جهة واحدة، وهي أن المشركين بعثوا عمر بن سعد يومئذ قبل القتال يحزر (6) لهم المسلمين، فأخبرهم بأنهم ثلاثمائة، يزيدون قليلا أو ينقصون قليلا. وهكذا كان الأمر، كانوا ثلاثمائة وبضعة عشر رجلا ثم لما وقع القتال أمدّهم الله بألف من خواص الملائكة وساداتهم.
والقول الثاني: " أن المعنى في قوله: { يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ } أي: ترى الفئة المسلمة الفئة الكافرة مثليهم، أي: ضعفيهم في العدد، ومع هذا نصرهم (7) الله عليهم. وهذا لا إشكال فيه على ما رواه العوفي، عن ابن عباس أن المؤمنين كانوا يوم بدر ثلاثمائة وثلاثة عشر رجلا والمشركين (8) كانوا ستمائة وستة وعشرين رجلا. وكأن هذا القول مأخوذ من ظاهر هذه الآية، ولكنه خلاف المشهور عند أهل التواريخ والسير وأيام الناس، وخلاف المعروف عند الجمهور من أن المشركين كانوا ما بين التسعمائة إلى الألف كما رواه محمد بن إسحاق، عن يزيد بن رومان، عن عروة بن الزبير، أن رسول الله صلى الله عليه وسلم لما سأل ذلك العبد
__________
(1) في ر: "عن".
(2) في جـ، ر: "بما".
(3) في جـ، ر: "إن".
(4) في ر، و: "عبرة".
(5) السيرة لابن إسحاق (ق 162 ظاهرية).
(6) في أ، و: "يحرز".
(7) في أ: "نصر".
(8) في جـ، ر، أ: "والمشركون".

(2/17)

الأسود لبني الحجاج عن عدّة قريش، فقال: كثير، قال: "كم ينحرون كل يوم؟" قال: يومًا تسعًا (1) ويومًا عشرًا، فقال النبي صلى الله عليه وسلم: "القوم ما بين التسعمائة إلى الألف" (2) .
وروى (3) أبو إسحاق السَّبِيعي، عن حارثة، عن علي، قال: كانوا ألفًا، وكذا قال ابن مسعود. والمشهور أنهم كانوا ما بين التسعمائة إلى الألف، وعلى كل تقدير فقد كانوا ثلاثة أمثال المسلمين، وعلى هذا فيشكل هذا القول والله أعلم. لكن وجه ابن جرير هذا، وجعله صحيحًا كما تقول: عندي ألف وأنا محتاج إلى مثليها، وتكون (4) محتاجًا إلى ثلاثة آلاف، كذا قال. وعلى هذا فلا إشكال.
لكن بقي سؤال آخر وهو وارد على القولين، وهو أن يقال: ما الجمع بين هذه الآية وبين قوله تعالى في قصة بدر: { وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } ؟ [ الأنفال : 44 ] والجواب: أن هذا كان في حال، والآخر كان في حال (5) أخرى، كما قال السُّدِّي، عن [مرة] الطيب (6) عن ابن مسعود في قوله: { قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا [فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ ] (7) } الآية، قال: هذا يوم بدر. قال عبد الله بن مسعود: وقد نظرنا إلى المشركين فرأيناهم يُضْعَفون علينا، ثم نظرنا إليهم فما رأيناهم يزيدون علينا رجلا واحدًا، وذلك قوله (8) تعالى: { وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ } .
وقال أبو إسحاق، عن أبي عبيدة، عن عبد الله بن مسعود، رضي الله عنه، قال: لقد قللوا في أعيننا حتى قلت لرجل إلى جانبي (9) تراهم سبعين؟ قال: أراهم مائة. قال: فأسرنا رجلا منهم فقلنا: كم كنتم؟ قال: ألفا. فعندما عاين كل الفريقين الآخر رأى المسلمون المشركين مثليهم، أي: أكثر منهم بالضعف، ليتوكلوا ويتوجهوا ويطلبوا الإعانة من ربهم، عز وجل. ورأى المشركون المؤمنين كذلك ليحصل لهم الرعب والخوف والجزع والهلع، ثم لما حصل التصاف (10) والتقى الفريقان قلل الله هؤلاء في أعين هؤلاء، وهؤلاء في أعين هؤلاء، ليقدم كل منهما على الآخر.
{ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } أي: ليفرّق بين الحق والباطل، فيظهر كلمة الإيمان على الكفر، ويعز المؤمنين ويذل الكافرين، كما قال تعالى: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ } [ آل عمران : 123 ] وقال هاهنا: { وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } أي: إن في ذلك لمعتبرًا لمن له بصيرة وفهم يهتدي به إلى حكم الله وأفعاله، وقدره الجاري بنصر عباده المؤمنين في هذه الحياة الدنيا ويوم يقوم الأشهاد.
__________
(1) في جـ، ر، أ: "قال ينحرون يوما تسعا".
(2) السيرة النبوية لابن هشام (1/616).
(3) في أ: "قال".
(4) في أ:"ويكون".
(5) في أ، و: "حالة".
(6) في هـ: "عن الطيب".
(7) زيادة من جـ، ر، أ، و.
(8) في جـ، ر، أ، و: "قول".
(9) في جـ، ر: "جنبي".
(10) في أ، و: "المصاف".

(2/18)

زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآَبِ (14) قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15)

{ زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ (14) قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15) }
يخبر تعالى عما زُيِّن للناس في هذه الحياة الدنيا من أنواع الملاذ من النساء والبنين، فبدأ بالنساء لأن الفتنة بهن أشد، كما ثبت في الصحيح أنه، عليه السلام، قال (1) مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرُّ عَلَى الرِّجَالِ مِنَ النِّساء". فأما إذا كان القصد بهن الإعفاف وكثرة الأولاد، فهذا مطلوب مرغوب فيه مندوب إليه، كما وردت الأحاديث بالترغيب في التزويج والاستكثار منه، "وإنَّ خَيْرَ هَذه الأمَّةِ كَانَ أكْثرهَا نسَاءً" (2) وقوله، عليه السلام (3) الدُّنْيَا مَتَاع، وخَيْرُ مَتَاعِهَا المرْأةُ الصَّالحةُ، إنْ نَظَرَ إلَيْها سَرَّتْهُ، وإنْ أَمَرَهَا أَطَاعَتْه، وإنْ غَابَ عَنْها حَفِظْتُه في نَفْسهَا وَمَالِهِ" (4) وقوله في الحديث الآخر: "حُبِّبَ إلَيَّ النِّسَاءُ والطِّيبُ (5) وجُعلَتْ قُرة عَيْني فِي الصَّلاةِ" (6) وقالت عائشة، رضي الله عنها: لم يكن شيء أحب إلى رسول الله صلى الله عليه وسلم من النساء إلا الخيل، وفي رواية: من الخيل إلا النساء (7) .
وحب البنين تارة يكون للتفاخر والزينة فهو داخل في هذا، وتارة يكون لتكثير النسل، وتكثير أمة محمد صلى الله عليه وسلم ممن يعبد الله وحده لا شريك له، فهذا محمود ممدوح، كما ثبت في الحديث: "تَزَوَّجُوا الوَدُودَ الوَلُودَ، فَإنِّي مُكَاثِرٌ بِكُمُ الأمَمَ يَوْمَ القِيَامَةِ" (8)
وحب المال -كذلك-تارة يكون للفخر والخيلاء والتكبر على الضعفاء، والتجبر على الفقراء، فهذا مذموم، وتارة يكون للنفقة في القربات وصلة الأرحام والقرابات ووجوه البر والطاعات، فهذا ممدوح محمود (9) عليه شرعًا.
وقد اختلف المفسرون في مقدار القنطار على أقوال، وحاصلها: أنه المال الجزيل، كما قاله
__________
(1) في جـ، ر، أ، و: "أنه قال صلى الله عليه وسلم"، وفي ر: "أنه قال عليه السلام".
(2) رواه البخاري في صحيحه برقم (5069) موقوفا على ابن عباس.
(3) في جـ: "صلى الله عليه وسلم".
(4) رواه مسلم في صحيحه برقم (1467) والنسائي في السنن (6/69) وابن ماجه في السنن برقم (1855) من حديث عبد الله بن عمرو بن العاص رضي الله عنه.
(5) في جـ، ر: "الطيب والنساء".
(6) رواه أحمد في المسند (3/128) والنسائي في السنن (7/61) من حديث أنس بن مالك رضي الله عنه.
(7) رواه النسائي في الكبرى (4404) من طريق سعيد عن قتادة عن أنس بن مالك، به. وله شاهد من حديث معقل بن يسار، رواه أحمد في مسنده (5/27).
(8) رواه أبو داود في السنن برقم (2050) والنسائي في السنن (6/65) وابن حبان في صحيحه برقم (1229) "موارد" والحاكم في المستدرك (2/162) وصححه وأقره الذهبي من حديث معقل بن يسار.
ورواه أحمد في المسند (3/158) وابن حبان في صحيحه برقم (1228) والبيهقي في السنن الكبرى (7/81، 82) من حديث أنس بن مالك.
(9) في ر: "محسود".

(2/19)

الضحاك وغيره، وقيل: ألف دينار. وقيل: ألف ومائتا دينار. وقيل: اثنا عشر ألفا. وقيل: أربعون ألفا. وقيل: ستون ألفا وقيل: سبعون ألفا. وقيل: ثمانون ألفا. وقيل غير ذلك.
وقد قال الإمام أحمد: حدثنا عبد الصمد، حدثنا (1) حماد، عن عاصم، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "القِنْطَارُ اثْنَا عَشَرَ ألْف أوقيَّةٍ، كُلُّ أوقِيَّةٍ خَيْر مِمَّا بَيْنَ السَّمَاءِ والأرْضِ".
وقد رواه ابن ماجة، عن أبي بكر بن أبي شيبة، عن عبد الصمد بن عبد الوارث، عن حماد ابن سلمة، به. وقد رواه ابن جرير عن بُنْدار، عن ابن مهدي، عن حماد بن زيد، عن عاصم -هو ابن بَهْدَلة-عن أبي صالح، عن أبي هريرة (2) موقوفا، وهذا أصح. وهكذا رواه ابن جرير عن معاذ بن جبل وابن عمر. وحكاه ابن أبي حاتم، عن أبي هريرة وأبي الدرداء، أنهم قالوا: القنطار ألف ومائتا أوقية.
ثم قال ابن جرير: حدثني زكريا بن يحيى الضرير، حدثنا شبابة، حدثنا مَخْلَد بن عبد الواحد، عن علي بن زيد، عن عطاء بن أبي ميمونة، عن زِرّ بن حُبَيْش عن أبيّ بن كعب، قال: قال رسول الله صلى الله عليه وسلم: "القِنْطَارُ ألْفُ أوقِيَّةٍ ومائَتَا أوقِيَّةٍ" (3) .
وهذا حديث منكر أيضًا، والأقربُ أن يكون موقوفا على أبي بن كعب، كغيره من الصحابة. وقد روى ابن مَرْدُويَه، من طريق موسى بن عُبَيْدة الرَبَذِي (4) عن محمد بن إبراهيم عن يحنَّش (5) أبي موسى، عن أم الدرداء، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "مَنْ قَرَأ مائة آيةٍ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ، ومَنْ قَرَأ مِائَةَ آيةٍ إِلَى ألْف أصْبَح لَهُ قِنْطار مِنْ أجْرٍ عندَ الله، القِنْطارُ مِنْهُ مِثلُ الجبَلِ العَظِيمِ". ورواه وَكِيع، عن موسى بن عُبَيدة، بمعناه (6) وقال الحاكم في مستدركه: حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عيسى بن زيد اللخمي بتنِّيس (7) حدثنا عَمْرو (8) بن أبي سلمة، حدثنا زهير بن محمد، حدثنا حُمَيد الطويل، ورجل آخر، عن أنس بن مالك قال: سئل رسول الله صلى الله عليه وسلم عن قول الله، عز وجل: { وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ } قال: "القِنْطَارُ ألفا أُوقِيَّةٍ". صحيح على شرط الشيخين ولم يخرجاه، هكذا رواه الحاكم (9) .
__________
(1) في جـ: "عن".
(2) المسند (2/363) وابن ماجة في السنن برقم (3660) ورواه ابن حبان في صحيحه برقم (663) "موارد". قال البوصيري في مصباح الزجاجة: "إسناده صحيح ورجاله ثقات" والأرجح تحسينه للكلام في عاصم بن بهدلة. ورواه ابن جرير الطبري في تفسيره (6/244) موقوفا.
(3) تفسير الطبري (6/245) وفي إسناده مخلد بن عبد الواحد، ضعفه أبو حاتم، وقال ابن حبان: "منكر الحديث جدا".
(4) في جـ، ر: "الترمذي".
(5) في جـ، ر: "يحنس".
(6) ورواه عبد بن حميد في تفسيره، ورواه ابن أبي حاتم في تفسيره (2/107) من طريق وكيع به، وهو مضطرب، فتارة يروى خمسين، وتارة يروى ألفا، وتارة يروى مائة،وقد اختلف فيه على موسى بن عبيدة الربذي وهو ضعيف.
(7) في ر: "تبتيس".
(8) في المخطوطة أ، و: "محمد بن عمرو بن أبي سلمة" وهو خطأ.
(9) المستدرك (2/178) وصححه الحاكم وأقره الذهبي، وفي إسناده عمرو بن أبي سلمة الشامي ضعيف خاصة إذا روى عن زهير. قال الإمام أحمد: "روى عن زهير أحاديث بواطيل كأنه سمعها من صدقة بن عبد الله فغلط فقلبها زهير".

(2/20)

وقد رواه ابن أبي حاتم بلفظ آخر فقال: حدثنا أحمد بن عبد الرحمن الرَّقِّي، حدثنا عمرو ابن أبي سلمة، حدثنا زهير -يعني ابن محمد-حدثنا حميد الطويل ورجل آخر قد سماه-يعني يزيد الرَّقَاشي-عن أنس، عن رسول الله صلى الله عليه وسلم في قوله: قنطار، يعني: "ألف دينار". وهكذا [رواه] (1) ابن مَرْدُويه، ورواه (2) الطبراني، عن عبد الله بن محمد بن أبي مريم، عن عَمْرو بن أبي سلمة، فذكر بإسناده مثله سواء (3) .
وروى ابن جرير عن الحسن البصري مرسلا عنه وموقوفا عليه: القنطار ألف ومائتا دينار. وكذا (4) رواه العَوْفي عن ابن عباس.
وقال الضحاك: من العرب من يقول: القنطار ألف دينار. ومنهم من يقول: اثنا عشر ألفا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عارِم، عن حَمّاد، عن سعيد الجُرَيرِي (5) عن أبي نضْرة، عن أبي سعيد الخدري، رضي الله عنه، قال: [القنطار] (6) ملء مَسْك الثور ذهبا.
قال أبو محمد: ورواه محمد بن موسى الحرشي، عن حماد بن زيد، مرفوعا. والموقوف أصح (7) .
وحب الخيل على ثلاثة أقسام، تارة يكون ربطَها أصحابُها معدَّة لسبيل الله تعالى، متى احتاجوا إليها غزَوا عليها، فهؤلاء يثابون. وتارة تربط فخرا ونواء لأهل الإسلام، فهذه على صاحبها وزْر. وتارة للتعفف واقتناء نسلها. ولم يَنْسَ حق الله في رقابها، فهذه لصاحبها ستْر، كما سيأتي الحديث بذلك [إن شاء الله تعالى] (8) عند قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ [تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ ] (9) } [ الأنفال : 60 ].
وأما { الْمُسَوَّمَةِ } فعن ابن عباس، رضي الله عنهما: المسومة الراعية، والمُطَهَّمة الحسَان، وكذا روي عن مجاهد، وعكرمة، وسعيد بن جبير، وعبد الرحمن بن عبد الله (10) بن أبْزَى، والسُّدِّي، والربيع بن أنس، وأبي سِنَان وغيرهم.
وقال مكحول: المسومة: الغُرَّة والتحجيل. وقيل غير ذلك.
وقد قال الإمام أحمد: حدثنا يحيى بن سعيد، عن عبد الحميد بن جعفر، عن (11) يزيد بن أبي حبيب، عن سُوَيْد بن قيس، عن معاوية بن حُدَيج، عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ليسَ مِنْ فَرَسٍ عَرَبِي إلا يُؤذَنُ لَهُ مَعَ كُلِّ فَجْر يَدْعُو بِدَعْوَتَيْنِ، يَقُولُ: اللَّهُمَّ إنَّكَ خَوَّلْتَنِي مِنْ خَوَّلْتَني من]
__________
(1) زيادة من جـ، ر، أ، و.
(2) في و: "عن".
(3) تفسير ابن أبي حاتم (1/111) وفي إسناده عمرو بن أبي سلمة وهو ضعيف كما سبق كلام الإمام أحمد عنه.
(4) في و: "وهو".
(5) في هـ، جـ، أ، و: "الجرشي" وهو خطأ.
(6) زيادة من جـ، ر، أ، و.
(7) تفسير ابن أبي حاتم (2/115) ورواه الطبري في تفسيره (6/248) من طريق سعيد الجريري عن أبي نضرة موقوفا.
(8) زيادة من جـ، أ.
(9) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(10) في جـ، ر، أ، و: "عبد الله بن عبد الرحمن".
(11) في جـ، ر: "حدثني".

(2/21)

(1) بَنِي آدَم، فاجْعَلنِي مِنْ أحَبِّ مَالِهِ وأهْلِهِ إليه، أوْ أحَب أهْلِه ومالِهِ إليهِ" (2) .
وقوله: { وَالأنْعَامِ } يعني: الإبل والبقر والغنم { وَالْحَرْث } يعني: الأرض (3) المتخذة للغِرَاس والزراعة (4) .
قال الإمام أحمد: حدثنا رَوْح بن عبادة، حدثنا أبو نعامة العدوي، عن مسلم بن بُدَيل (5) عن إياسِ بن زهير، عن سُويد بن هُبَيرة، عن النبي صلى الله عليه وسلم قال: "خَيْرُ مَالِ امرئ لَهُ مُهْرة مَأمُورة، أو سِكَّة مَأبُورة" (6) المأمورة الكثيرة النسل، والسّكَّة: النخل المصطف، والمأبورة: الملقحة.
ثم قال تعالى: { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } أي: إنما هذا زهرة الحياة الدنيا وزينتها الفانية الزائلة { وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } أي: حسن المرجع والثواب.
وقد قال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن عطاء، عن أبي بكر بن حفص بن عُمَر بن سعد قال: قال عمر بن الخطاب، رضي الله عنه: لما أنزلت: { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ } قلت: الآن يا رب حين زينتها لنا فنزلت: { قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا [عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ] (7) (8) } .
ولهذا قال تعالى: { قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ } أي: قل يا محمد للناس: أأخبركم بخير مما زين للناس في هذه الحياة الدنيا من زهرتها ونعيمها، الذي هو زائل لا محالة. ثم أخبر عن ذلك، فقال: { لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: تنخرق بين جوانبها وأرجائها الأنهار، من أنواع الأشربة؛ من العسل واللبن والخمر والماء وغير ذلك، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{ خَالِدِينَ فِيهَا } أي: ماكثين فيها أبد الآباد (9) لا يبغون (10) عنها حِوَلا.
{ وَأَزْوَاجٌ مُطَهَّرَةٌ } أي: من الدَّنَس، والخَبَث، والأذى، والحيض، والنفاس، وغير ذلك مما يعتري نساء الدنيا.
{ وَرِضْوَانٌ مِنَ اللَّهِ } أي: يحل عليهم رضوانه، فلا يَسْخَط عليهم بعده أبدا؛ ولهذا قال تعالى في الآية الأخرى التي في براءة: { وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ } [ التوبة : 72 ] أي: أعظم مما أعطاهم من النعيم المقيم،
__________
(1) زيادة من جـ، ر، أ، و، والمسند.
(2) المسند (5/170) ورواه الحاكم في المستدرك (2/144) من طريق يحيى بن سعيد به، وقال: صحيح الإسناد على شرطهما ووافقه الذهبي.
(3) في جـ، ر: "الأراضي".
(4) في جـ : "للزراعة والغراس".
(5) في أ: "نديل".
(6) المسند (3/468) ورواه البيهقي في السنن الكبرى (10/64) والطبراني في المعجم الكبير (7/107) من طريق مسلم بن بديل به، وقال الهيثمي في مجمع الزوائد (5/258): "رجال أحمد ثقات".
(7) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(8) تفسير الطبري (6/244).
(9) في جـ، ر: "فيها أبدا".
(10) في جـ، ر: "يجدون".

(2/22)

ثم قال [تعالى] (1) { وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } أي: يعطي كلا بحسب ما يستحقه من العطاء.
__________
(1) زيادة من جـ، أ.

(2/23)


آل عمران - تفسير ابن كثير

الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آَمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16) الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ (17)

{ الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16) الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ (17) }
يصف تعالى عباده المتقين الذين وعدهم الثواب الجزيل، فقال تعالى: { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا } أي: بك وبكتابك وبرسولك { فَاغْفِرْ لَنَا ذُنُوبَنَا } أي بإيماننا بك وبما شرعته لنا فاغفر لنا ذنوبنا وتقصيرنا من (1) أمرنا بفضلك ورحمتك { وَقِنَا عَذَابَ النَّارِ }
ثم قال: { الصَّابِرِين } أي: في قيامهم بالطاعات وتركهم المحرمات { وَالصَّادِقِينَ } فيما أخبروا به من إيمانهم بما يلتزمونه من الأعمال الشاقة { وَالقَانِتِينَ } والقنوت: الطاعة والخضوع (2) { والْمُنفِقِينَ } أي: من أموالهم في جميع ما أمروا به من الطاعات، وصلة الأرحام والقرابات، وسد الخَلات، ومواساة ذوي الحاجات { وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ } دل على فضيلة الاستغفار وقت الأسحار.
وقد قيل: إن يعقوب، عليه السلام، لما قال لبنيه: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي } [يوسف:98 ] أنه أخرهم إلى وقت السحر. وثبت في الصحيحين وغيرهما من المساند (3) والسنن، من غير وجه، عن جماعة من الصحابة، أن رسول الله صلى الله عليه وسلم قال: "ينزلُ الله تَبَارَكَ وَتَعَالَى في كُلِّ لَيْلَةٍ إلَى سمَِاءِ الدُّنيا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِر (4) فيقولُ: هَلْ مِنْ سَائل فأعْطِيَه؟ هَلْ مِنْ دَاع فَأسْتجيبَ له؟ هَلْ مِنْ مُسْتَغْفِر فأغْفِرَ لَهُ ؟" الحديث (5) وقد أفرد الحافظ أبو الحسن الدارقطني في ذلك جزءًا على حدة (6) فرواه من طرق متعددة.
وفي الصحيحين، عن عائشة، رضي الله عنها، قالت: مِنْ كُلِّ اللَّيلِ قَدْ أوْترَ رَسُولُ الله صلى الله عليه وسلم، مِنْ أولِهِ وأوْسَطِهِ وآخِرِهِ، فَانْتَهَى وِتره إلَى السّحَرِ (7) .
وكان عبد الله بن عمر يصلي من الليل، ثم يقول: يا نافع، هل جاء السَّحَر؟ فإذا قال: نعم، أقبل على الدعاء والاستغفار حتى يصبح. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن حُرَيْث بن أبي مطر، عن إبراهيم بن حاطب، عن أبيه قال: سمعت رجلا في السحر في ناحية المسجد وهو يقول: ربّ أمرتني فأطعتك،
__________
(1) في و: "في".
(2) في أ: "الخشوع".
(3) في أ: "المسانيد".
(4) في أ: "الأخير".
(5) جاء من حديث أبي هريرة: رواه البخاري في صحيحه برقم (7494) وبرقم (6321) ورواه مسلم في صحيحه برقم (758) وأبو داود في السنن برقم (1315) والترمذي في السنن برقم (4398).
وجاء من حديث أبي سعيد الخدري وجبير بن مطعم ورفاعة الجهني وعلي بن أبي طالب وابن مسعود. انظر الكلام عليها في كتاب إرواء الغليل للشيخ ناصر الألباني (2/450).
(6) في أ: "حدته".
(7) رواه البخاري في صحيحه برقم (996)، ورواه مسلم في صحيحه برقم (745).

(2/23)

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18) إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآَيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19) فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20)

وهذا سحر، فاغفر لي. فنظرت فإذا ابن مسعود، رضي الله عنه (1) .
وروى ابن مَرْدُويه عن أنس بن مالك قال: كنا نؤمر إذا صلينا من الليل أنْ نستغفر في آخر السحر سبعين مرة.
{ شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ (18) إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19) فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20) }
شهد (2) تعالى -وكفى به شهيدا، وهو أصدق الشاهدين وأعدلهم، وأصدق القائلين-{ أَنَّهُ لا إِلَهَ إِلا هُوَ } أي: المتفَرد بالإلهية لجميع الخلائق، وأن الجميع عبيده وخلقه، والفقراء إليه، وهو الغني عما سواه كما قال تعالى: { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ أَنزلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ (3) شَهِيدًا } الآية [ النساء : 166 ] .
ثم قرن شهادة ملائكته وأولي العلم بشهادته فقال: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ } وهذه خصوصية عظيمة للعلماء في هذا المقام.
{ قَائِمًا بِالْقِسْطِ } منصوب على الحال، وهو في جميع الأحوال كذلك.
{ لا إِلَهَ إِلا هُوَ } تأكيد لما سبق { الْعَزِيزُ الْحَكِيمُ } العزيز: الذي لا يرام جنابه عظمةً وكبرياء، الحكيم في أقواله وأفعاله وشرعه وقدره.
وقال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا بَقِيَّة بن الوليد، حدثني جبير بن عَمْرو القرشي، حدثنا أبو سَعِيد (4) الأنصاري، عن أبي يحيى مولى آل الزبير بن العوام، عن الزبير بن العوام، قال: سمعت رسول الله صلى الله عليه وسلم وهو بعرفةَ يقرأ هذه الآية: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } "وأَنَا عَلَى ذلِكَ مِنَ الشَّاهِدِينَ يا رَبِّ" (5) .
وقد رواه ابن أبي حاتم من وجه آخر، فقال: حدثنا علي بن حسين، حدثنا محمد بن المتوكل العسقلاني، حدثنا عُمَر بن حفص بن ثابت أبو سعيد الأنصاري، حدثنا عبد الملك بن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن جده، عن الزبير قال: سمعت رسول الله صلى الله عليه وسلم حين قرأ هذه الآية: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ } قال: "وأَنَا أشْهَدُ أيْ رَبِّ" (6) .
__________
(1) تفسير الطبري (6/266) وفي إسناده سفيان بن وكيع ضعيف، وحديث ابن أبي مطر ضعفه أبو حاتم وابن معين والبخاري.
(2) في و: "يشهد".
(3) في جـ ، ر: "به" وهو خطأ.
(4) في أ، و: "أبو سعد".
(5) المسند (1/166) وقال الهيثمي في مجمع الزوائد (6/325): "في إسناده مجاهيل".
(6) تفسير ابن أبي حاتم (2/146) وفي إسناده مجاهيل".

(2/24)

وقال الحافظ أبو القاسم الطبراني في المعجم الكبير: حدثنا عبدان بن أحمد وعلي بن سعيد الرازي قالا حدثنا عَمَّار بن عمر بن المختار، حدثني أبي، حدثني غالب القطان قال: أتيت الكوفة في تجارة، فنزلت قريبا من الأعمش، فلما كانت ليلة أردتُ أن أنْحَدِرَ قام فتهجد من الليل، فمر بهذه الآية: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ . إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ } ثم قال الأعمش: وأنا أشهد بما شهد الله به، وأستودع الله هذه الشهادة، وهي لي عند الله وديعة: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ } قالها مرارا. قلت: لقد سمع فيها شيئا، فغدوت إليه فودعته، ثم قلت: يا أبا محمد، إني سمعتك تردد هذه الآية. قال: أو ما بلغك ما فيها؟ قلت: أنا عندك منذ شهر لم تحدثني. قال: والله لا أحدثك بها إلى سنة. فأقمت سنة فكنت على بابه، فلما مضت السنة قلت: يا أبا محمد، قد مضت السنة. قال: حدثني أبو وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "يُجَاءُ بِصَاحِبِهَا يَوْمَ القِيامَةِ، فَيَقُولُ الله عز وجل: عَبْدِي عَهِدَ إلَيَّ، وأنَا أحَقُّ مَن وَفَّى بالْعَهْدِ، أدْخِلُوا عَبْدِي الْجَنَّةَ" (1) .
وقوله: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ } إخبار من الله تعالى بأنه لا دين عنده يقبله من أحد سوى الإسلام، وهو اتباع الرسل فيما بعثهم الله به في كل حين، حتى ختموا بمحمد صلى الله عليه وسلم، الذي سد جميع الطرق إليه إلا من جهة محمد صلى الله عليه وسلم، فمن لقي الله بعد بعثته محمدًا صلى الله عليه وسلم بدِين على غير شريعته، فليس بمتقبل. كما قال تعالى: { وَمَنْ يَبْتَغِ (2) غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ [وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ] (3) } [آل عمران:85 ] وقال في هذه الآية مخبرًا بانحصار الدين المتقبل عنده في الإسلام: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ }
وذكر ابن جرير أن ابن عباس قرأ: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ. إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ } بكسر إنه وفتح { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ } أي: شهد هو وملائكته وأولو العلم من البشر بأن الدين عند الله الإسلام. والجمهور قرأوها بالكسر على الخبر، وكلا المعنيين صحيح. ولكن هذا على قول الجمهور أظهر والله أعلم.
ثم أخبر تعالى بأن (4) الذين أوتوا الكتاب الأول إنما اختلفوا بعد ما قامت عليهم الحجة، بإرسال الرسل إليهم، وإنزال الكتب عليهم، فقال: { وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ } أي: بغى بعضهم على بعض، فاختلفوا في الحق لتحاسدهم وتباغضهم وتدابرهم، فحمل بعضهم بُغْض البَعْض الآخر (5) على مخالفته في جميع أقواله وأفعاله، وإن كانت حقا، ثم قال: { وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } أي: من جحد بما أنزل (6) الله في كتابه فإن الله
__________
(1) المعجم الكبير (10/245) وقال الهيثمي في المجمع (6/326): "فيه عمر بن المختار وهو ضعيف". ورواه ابن عدي في الكامل (5/36) من طريق عمار بن عمر المختار به. قال: "لا يحدث به غير عمر المختار، ومقدار ما يرويه فيه نظر".
(2) في أ: "يتبع".
(3) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(4) في أ، و: "أن".
(5) في جـ: "فحمل بعضهم على بغض الآخر".
(6) في أ، و: "أنزله".

(2/25)

سيجازيه على ذلك، ويحاسبه على تكذيبه، ويعاقبه على مخالفته كتابه (1)
ثم قال تعالى: { فَإِنْ حَاجُّوكَ } أي: جادلوك في التوحيد { فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ } أي: فقل أخلصت عبادتي لله وحده، لا شريك له ولا ند [له] (2) ولا ولد ولا صاحبة له { وَمَنِ اتَّبَعَنِ } على ديني، يقول كمقالتي، كما قال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي [وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ] (3) } [ يوسف : 108 ].
ثم قال تعالى آمرًا لعبده ورسوله محمد صلى الله عليه وسلم أن يدعو إلى طريقته ودينه، والدخول في شرعه وما بعثه الله به الكتابيين (4) من الملتين والأميين من المشركين فقال: { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ } أي: والله عليه حسابهم وإليه مرجعهم ومآبهم، وهو الذي يهدي من يشاء، ويضل من يشاء، وله الحكمة في ذلك، والحجة البالغة؛ ولهذا قال: { وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } أي: هو (5) عليم بمن يستحق الهداية ممن يستحق الضلالة، وهو الذي { لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [ الأنبياء : 33 ] وما ذاك (6) إلا لحكمته ورحمته.
وهذه الآية وأمثالها من أصرح الدلالات على عموم بعثته، صَلوات الله وسلامه (7) عليه، إلى جميع الخلق، كما هو معلوم من دينه ضرورة، وكما دل عليه الكتاب والسنة في غير (8) ما آية وحديث، فمن ذلك قوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ الأعراف : 158 ] وقال تعالى: { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [ الفرقان : 1] وفي الصحيحين وغيرهما، مما ثبت تواتره بالوقائع المتعددة، أنه بعث كتبه صلى الله عليه وسلم يدعو إلى الله ملوك الآفاق، وطوائف (9) بني آدم من عربهم وعجمهم، كتابِيِّهم وأمِّيِّهم، امتثالا لأمر الله له بذلك. وقد روى عبد الرزاق، عن مَعْمَر، عن هَمَّام، عن أبي هريرة، عن النبي (10) صلى الله عليه وسلم أنه قال: "والَّذِي نَفْسِي بِيَدِهِ، لا يَسْمَعُ بِي أحَدٌ مِنْ هَذِهِ الأمَّةِ يَهُوديّ وَلا نَصْرَانِي، ومَاتَ وَلمَ يُؤْمِنْ بِالَّذِي أرْسلتُ بِهِ، إلا كان مِنْ أَهْلِ النَّارِ" رواه مسلم (11) .
وقال صلى الله عليه وسلم: "بُعِثْتُ إلَى الأحْمَرِ والأسْودِ" (12) وقال: "كَانَ النَّبيُّ يُبْعَثُ إلَى قَوْمِه خَاصَّةً وَبُعِثْتُ إلَى النَّاسِ عَامَّةً". وقال الإمام أحمد: حدثنا مُؤَمِّل، حدثنا حَمَّاد، حدثنا ثابت عن أنس، رضي الله عنه: أن غلاما يهوديا كان يَضع للنبي صلى الله عليه وسلم وَضُوءه ويناوله نعليه، فمرض، فأتاه النبي صلى الله عليه وسلم فدخل عليه وأبوه قاعد عند رأسه فقال له النبي صلى الله عليه وسلم: "يا فُلانُ، قُلْ: لا إله إلا الله" فَنَظَرَ إلَى أبيه، فَسَكَتَ أبوه، فأعَادَ عَلَيْهِ النَّبِيُّ صلى الله عليه وسلم، فَنَظَرَ إلَى أَبيهِ، فَقَالَ أبُوهُ: أطِعْ أبا الْقَاسِم، فَقَالَ الْغُلامُ: : أشْهَدُ أن
__________
(1) في أ، و: "بكتابه".
(2) زيادة من جـ، ر، أ، و.
(3) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(4) في جـ: "أهل الكتابين".
(5) في أ، و: "وهو".
(6) في أ، و: "وذلك".
(7) في جـ: "الله".
(8) في أ: "وغير".
(9) في و: "من طوئف".
(10) في جـ، ر، أ، و: "رسول الله".
(11) صحيح مسلم برقم (153).
(12) في جـ، ر، أ، و: "الأسود والأحمر".

(2/26)

إِنَّ الَّذِينَ يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21) أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22)

لا إلَهَ إلا الله وأَنَّكَ رَسُولُ اللهِ، فَخَرَجَ النَّبَيُّ (1) صلى الله عليه وسلم وَهُوَ يَقُولُ: "الْحَمْدُ للهِ الَّذِي أخْرَجَهُ بِي مِنِ النَّارِ" أخرجه البخاري في الصحيح (2) إلى غير ذلك من الآيات والأحاديث.
{ إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21) أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22) }
هذا ذم من الله تعالى لأهل الكتاب فيما ارتكبوه من المآثم والمحارم في تكذيبهم بآيات الله قديما وحديثا، التي بلغتهم إياها الرسل، استكبارًا عليهم وعنادًا لهم، وتعاظما على الحق واستنكافا عن اتباعه، ومع هذا قتلوا من قتلوا من النبيين حين بلغوهم عن الله شرعه، بغير سبب ولا جريمة منهم إليهم، إلا لكونهم دعوهم إلى الحقّ { وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ } وهذا هو غاية الكبر، كما قال النبي (3) صلى الله عليه وسلم: "الْكِبْرُ بَطَرُ الحَقِّ وَغَمْط النَّاسِ".
وقال ابن أبي حاتم: حدثنا أبو الزُّبَيْر الحسن بن علي بن مسلم النيسابوري، نزيل مكة، حدثني أبو حفص عمر بن حفص -يعني ابن ثابت بن زرارة الأنصاري-حدثنا محمد بن حمزة، حدثني أبو الحسن مولى لبني أسد، عن مكحول، عن قبيصة بن ذؤيب الخزاعي، عن أبي عبيدة بن الجراح، رضي الله عنه قال: قلت يا رسول الله، أي الناس أشد عذابا يوم القيامة؟ قال: "رَجلٌ قَتَلَ نَبِيا أوْ مَنْ أمر بِالمْعْرُوفِ ونَهَى عَنِ المُنْكَر". ثم قرأ رسول الله صلى الله عليه وسلم: { إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } [إلى قوله: { وَمَا لَهُمْ مِنْ نَاصِرِينَ] } (4) الآية. ثم قال رسول الله صلى الله عليه وسلم: "يا أبَا عُبَيَدَةَ، قَتَلَتْ بَنُو إسْرَائِيلَ ثَلاثَةً وأَرْبَعين نَبيا، من أوَّلِ النّهَارِ في ساعةٍ وَاحِدَةٍ، فَقَامَ مِائَة (5) وسَبْعُونَ رَجُلا مِنْ بَني إسْرائيلَ، فأمَرُوا مَنْ قَتَلَهُم بالْمَعْرُوفِ ونَهَوْهُمْ عَنِ المنكرِ، فقتلوا جَمِيعًا مِنْ آخِرِ النَّهارِ مِنْ ذَلكَ اليَوْمِ، فَهُم الذِينَ ذَكَرَ اللهُ، عَزَّ وَجَلَّ".
وهكذا رواه ابن جرير عن أبي عبيد الوصّابي محمد بن حفص، عن ابن حُمَيْر، عن أبي الحسن مولى بني أسد، عن مكحول، به (6) .
__________
(1) في جـ، ر، أ، و: "رسول الله".
(2) المسند (3/175) والبخاري برقم (1356).
(3) في جـ، ر، أ، و: "رسول الله".
(4) زيادة من جـ، ر، أ، و.
(5) في جـ، ر، أ، و: "مائة رجل".
(6) ابن أبي حاتم في تفسيره (1/161) والطبري في تفسيره (6/285) وأبو عبيد الوصابي لم يدرك محمد بن حمير كما ذكره ابن أبي حاتم في الجرح والتعديل، وقد توبع أبو عبيد، تابعه عبد الوهاب بن نجدة، فرواه البزار من طريق عبد الوهاب بن نجدة عن محمد ابن حمير به.
ثم قال البزار: لا نعلم له عن أبي عبيدة غير هذه الطريق، ولم نسمع أحدا سمى أبا الحسن هذا الذي روى عنه محمد بن حمير. وقال الحافظ ابن حجر: "فيه أبو الحسن مولى بني أسد وهو مجهول".

(2/27)

وعن عبد الله بن مسعود، رضي الله عنه، قال: قتلت بنو إسرائيل ثلاثمائة نبي من أول النهار، وأقاموا سوق بَقْلِهِمْ من آخره. رواه ابن أبي حاتم. ولهذا لما أن تكبروا عن الحق واستكبروا على الخلق، قابلهم الله على ذلك بالذلة والصغار في الدنيا والعذاب المهين في الآخرة، فقال: { فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } أي: موجع مهين. { أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ }

(2/28)


آل عمران - تفسير ابن كثير

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23) ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24) فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (25)

{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23) ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24) فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (25) }
يقول تعالى منكرًا على اليهود والنصارى، المتمسكين فيما يزعمون بكتابيهم اللَّذين بأيديهم، وهما التوراة والإنجيل، وإذا دعوا إلى التحاكم إلى ما فيهما من طاعة الله فيما أمرهم به فيهما، من اتباع محمد صلى الله عليه وسلم، تولَّوا وهم معرضون عنهما، وهذا في غاية ما يكون من ذمهم، والتنويه بذكرهم بالمخالفة والعناد.
ثم قال: { ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ } أي: إنما حملهم وجَرّأهم على مخالفة الحق افتراؤهم على الله فيما ادعوه لأنفسهم أنهم إنما يعذبون في النار سبعة أيام، عن كل ألف سنة في الدنيا يوما. وقد تقدم تفسير ذلك في سورة البقرة. ثم قال: { وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ } [أي غرهم في دينهم] (1) أي: ثَبَّتهم على دينهم الباطل ما خدعوا به أنفسهم من زعمهم أن النار لا تمسهم بذنوبهم إلا أياما معدودات، وهم الذين افتروا هذا من تلقاء أنفسهم وافتعلوه، ولم ينزل الله به سلطانا قال الله تعالى متهددا لهم ومتوعدا: { فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ } أي: كيف يكون حالهم وقد افتروا على الله وكذبوا رسله وقتلوا أنبياءه والعلماء من قومهم، الآمرين بالمعروف والناهين عن المنكر، والله تعالى سائلهم عن ذلك كله، ومحاسبهم عليه، ومجازيهم به؛ ولهذا قال: { فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ } لا شك في وقوعه وكونه { وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ }
__________
(1) زيادة من و.

(2/28)

قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27)

{ قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27) }
يقول تعالى: { قُلْ } يا محمد، معظما لربك ومتوكلا عليه، وشاكرًا له ومفوضًا إليه: { اللَّهُمَّ مَالِكَ الْمُلْكِ } أي: لك الملك كله { تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ } أي: أنت المعطي، وأنت المانع، وأنت الذي ما شئت كان وما لم تشأ لم يكن.
وفي هذه الآية تنبيه وإرشاد إلى شكر نعمة الله تعالى على رسوله صلى الله عليه وسلم وهذه الأمة؛ لأن الله حول النبوة من بني إسرائيل إلى النبي العربي القرشي المكي الأمي خاتم الأنبياء على الإطلاق، ورسول الله إلى جميع الثقلين الإنس والجن، الذي جمع الله فيه محاسن من كان قبله، وخصه بخصائص لم يُعْطهَا نبيًا من الأنبياء ولا رسولا من الرسل، في العلم بالله وشريعته وإطلاعه على الغيوب الماضية والآتية، وكشفه عن حقائق الآخرة ونشر أمته في الآفاق، في مشارق الأرض ومغاربها، وإظهار دينه وشرعه على سائر الأديان، والشرائع، فصلوات الله وسلامه عليه دائما إلى يوم الدين، ما تعاقب الليل والنهار. ولهذا قال تعالى: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ[ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ] (1) } أي: أنت المتصرف في خلقك، الفعال لما تريد، كما رد تبارك وتعالى على من يتحكم (2) عليه في أمره، حيث قال: { وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } [ الزخرف : 31 ] .
قال الله تعالى ردًا عليهم: { أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ [نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ ] (3) } الآية[ الزخرف : 32 ] أي: نحن نتصرف في خلقنا كما نريد، بلا ممانع ولا مدافع، ولنا الحكمة والحجة في ذلك، وهكذا نعطي النبوة لمن نريد، كما قال تعالى: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [ الأنعام : 124 ] وقال تعالى: { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ [ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا] (4) } [ الإسراء : 21 ] وقد روى الحافظ ابن عساكر في ترجمة "إسحاق بن أحمد" من تاريخه عن المأمون الخليفة: أنه رأى في قَصْرٍ ببلاد الروم مكتوبا بالحميرية، فعرب له، فإذا هو: باسم الله ما اختلف الليل والنهار، ولا دارت نجوم السماء في الفلك إلا بنقل النعيم عن مَلِك قد زال سلطانه إلى ملك. ومُلْكُ ذي العرش دائم أبدًا ليس بِفَانٍ ولا بمشترك (5) .
وقوله: { تُولِجُ (6) اللَّيْلَ فِي النَّهَارِ وَتُولِجُ (7) النَّهَارَ فِي اللَّيْلِ } أي: تأخذ من طول هذا فتزيده في قصر هذا فيعتدلان، ثم تأخذ من هذا في هذا فيتفاوتان، ثم يعتدلان. وهكذا في فصول السنة: ربيعًا وصيفًا وخريفًا وشتاء.
وقوله: { وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } أي: تخرج الحبَّة من الزرع والزرع من الحبة، والنخلة من النواة والنواة من النخلة، والمؤمن من الكافر والكافر من المؤمن، والدجاجة من البيضة والبيضة من الدجاجة، وما جرى هذا المجرى من جميع الأشياء { وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ } أي: تعطي من شئت من المال ما لا يَعده ولا يقدر على إحصائه، وتقتر على آخرين، لما لك
__________
(1) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(2) في أ، و: "تحكم".
(3) زيادة من جـ، ر، أ، و.
(4) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(5) تاريخ دمشق لابن عساكر (2/706 المخطوط) ومختصر تاريخ دمشق لابن منظور (4/264).
(6) في جـ، ر: "يولج".
(7) في جـ، ر: "يولج".

(2/29)

لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28)

في ذلك من الحكمة والإرادة والمشيئة والعدل. قال الطبراني: حدثنا محمد بن زكريا الغلابي، حدثنا جعفر بن جسْر بن فَرْقَد، حدثنا أبي، عن عَمْرو (1) بن مالك، عن أبي الجوزاء، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "اسْم اللهِ الأعْظَمَ الَّذي إذَا دُعِيَ بِهِ أَجَابَ، فِي هَذِهِ الآيةِ مِنْ آلِ عِمْرانَ: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ[ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ] (2) } (3) .
{ لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28) }
نهى الله، تبارك وتعالى، عباده المؤمنين أن يوالوا الكافرين، وأن يتخذوهم أولياء يُسِرُّون إليهم بالمودة من دون المؤمنين، ثم توعد على ذلك فقال: { وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ } أي: من يرتكب نهى الله في هذا فقد برئ من الله كما قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا } [النساء :144 ] وقال [تعالى] (4) { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ [إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ] (5) } [ المائدة : 51 ].
[وقال تعالى] (6) { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } إلى أن قال: { وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } [ الممتحنة : 1 ] وقال تعالى -بعد ذكر موالاة المؤمنين للمؤمنين من المهاجرين والأنصار والأعراب-: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } [ الأنفال : 73 ].
وقوله: { إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } أي: إلا من خاف في بعض البلدان أوالأوقات من شرهم، فله أن يتقيهم بظاهره لا بباطنه ونيته، كما حكاه البخاري عن أبي الدرداء أنه قال: "إنَّا لَنَكْشرُ فِي وُجُوهِ أقْوَامٍ وَقُلُوبُنَا تَلْعَنُهُمْ".
وقال الثوري: قال ابن عباس، رضي الله عنهما: ليس التقية بالعمل إنما التقية باللسان، وكذا رواه العوفي عن ابن عباس: إنما التقية باللسان، وكذا قال أبو العالية، وأبو الشعثاء والضحاك، والربيع بن أنس. ويؤيد ما قالوه قول الله تعالى: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ[ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ] (7) } [ النحل : 106 ] .
__________
(1) في جـ، ر، أ: "عمر".
(2) في أ، و: "إلى آخر الآية".
(3) المعجم الكبير (12/172) وفي إسناده جسر بن فرقد، ضعيف.
(4) زيادة من جـ، ر، أ، و.
(5) زيادة من جـ، أ، و، وفي هـ: الآية".
(6) زيادة من جـ، ر، أ، و.
(7) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".

(2/30)

قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29)

وقال البخاري: قال الحسن: التقية إلى يوم القيامة.
ثم قال تعالى: { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } أي: يحذركم نقمته، أي مخالفته وسطوته في عذابه لمن والى أعداءه وعادى أولياءه.
ثم قال تعالى: { وَإِلَى اللَّهِ الْمَصِيرُ } أي: إليه المرجع والمنقلب، فيجازي كل عامل بعمله.
قال ابن أبي حاتم: حدثنا أبي، حدثنا سويد بن سعيد، حدثنا مسلم بن خالد، عن ابن أبي حسين، عن عبد الرحمن بن سابط، عن عمرو بن ميمون [بن مِهْران] (1) قال: قام فينا معاذ ابن جبل فقال: يا بني أود، إني رسول رسول الله إليكم، تعلمون أن المعاد [إلى الله] (2) إلى الجنة أو إلى النار (3) .
{ قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29) }
__________
(1) زيادة من جـ،ر، أ، و.
(2) زيادة من أ، و.
(3) تفسير ابن أبي حاتم (1/194).

(2/31)


آل عمران - تفسير ابن كثير

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30)

{ يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30) }
يخبر تبارك وتعالى عباده أنه يعلم السرائر والضمائر والظواهر، وأنه لا يخفى عليه منهم خافية، بل علمه محيط بهم في سائر الأحوال والآناث واللحظات وجميع الأوقات، وبجميع ما في السموات والأرض، لا يغيب عنه مثقال ذرة، ولا أصغر من ذلك في جميع أقطار الأرض والبحار والجبال، وهو { عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: قدرته (1) نافذة في جميع ذلك.
وهذا تنبيه منه لعباده على خوفه وخشيته، وألا يرتكبوا ما نهى عنه وما يَبْغضه منهم، فإنه عالم بجميع أمورهم، وهو قادر على معاجلتهم بالعقوبة، وإنْ أنظر من أنظر منهم، فإنه يمهل ثم يأخذ أخذ عزيز مقتدر؛ ولهذا قال بعد هذا: { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا [وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا ] (2) } الآية، يعني: يوم القيامة يحضر للعبد جميع أعماله من خير وشر (3) كما قال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [ القيامة : 13 ] فما رأى من أعماله حسنا سره ذلك وأفرحه، وما رأى من قبيح ساءه وغاظه، وود لو أنه تبرأ منه، وأن يكون بينهما أمد بعيد، كما يقول لشيطانه الذي كان مقترنًا به في الدنيا، وهو الذي جرَّأه على فعل السوء: { يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ } [ الزخرف : 38 ].
ثم قال تعالى مؤكدا ومهددا ومتوعدا: { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } أي: يخوفكم عقابه، ثم قال مرجيًا لعباده لئلا ييأسوا من رحمته ويقنطوا من لطفه: { وَاللَّهُ رَءُوفٌ بِالْعِبَادِ }
__________
(1) في جـ، ر، أ، و: "وقدرته".
(2) زيادة من جـ، ر، أ، و.
(3) في جـ: "أو شر".

(2/31)

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31) قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ (32)

قال الحسن البصري: من رأفته بهم حذرهم نفسه. وقال غيره: أي: رحيم بخلقه، يحب لهم أن يستقيموا على صراطه المستقيم ودينه القويم، وأن يتبعوا رسوله الكريم.
{ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31) قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ (32) }
هذه الآية الكريمة حاكمة على كل من ادعى محبة الله، وليس هو على الطريقة المحمدية فإنه كاذب في دعواه في نفس الأمر، حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأحواله، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "مَنْ عَمِلَ عَمَلا لَيْسَ عليه أمْرُنَا فَهُوَ رَدُّ" ولهذا قال: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } أي: يحصل لكم فوق ما طلبتم من محبتكم إياه، وهو محبته إياكم، وهو أعظم من الأول، كما قال بعض الحكماء العلماء: ليس الشأن أن تُحِبّ، إنما الشأن أن تُحَبّ وقال الحسن البصري وغيره من السلف: زعم قوم أنهم يحبون الله فابتلاهم الله بهذه الآية، فقال: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } .
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنافِسي، حدثنا عبيد الله بن موسى عن عبد الأعلى بن أعين، عن يحيى بن أبي كثير، عن عروة، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "وَهَلِ الدِّينُ إلا الْحُبُّ والْبُغْضُ؟ قَالَ الله تَعَالَى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } قال أبو زُرْعَة: عبد الأعلى هذا منكر الحديث (1) .
ثم قال: { وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } أي: باتباعكم للرسول صلى الله عليه وسلم يحصل لكم هذا كله ببركة سفارته.
ثم قال آمرًا لكل أحد من خاص وعام: { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا } أي: خالفوا عن أمره { فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ } فدل على أن مخالفته في الطريقة كفر، والله لا يحب من اتصف بذلك، وإن ادعى وزعم في نفسه أنه يحب لله ويتقرب إليه، حتى يتابع الرسول النبي الأمي خاتم الرسل، ورسول الله إلى جميع الثقلين الجن والإنس (2) الذي لو كان الأنبياء -بل المرسلون، بل أولو العزم منهم-في زمانه لما وسعهم إلا اتباعه، والدخول في طاعته، واتباع شريعته، كما سيأتي تقريره عند قوله: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ } الآية[ آل عمران : 31 ] [إن شاء الله تعالى] (3) .
__________
(1) تفسير ابن أبي حاتم (1/202)، ورواه أبو نعيم في الحلية (8/368) والحاكم في المستدرك (2/291) من طريق عبد الأعلى بن أعين عن يحيى بن أبي كثير به.
قال الحاكم: صحيح على شرطهما، وتعقبه الذهبي بقوله: "فيه عبد الأعلى بن أعين، قال الدارقطني: ليس بثقة".
وقال ابن حبان: "يروي عن يحيى بن أبي كثير ما ليس من حديثه، لا يجوز الاحتجاج به بحال".
وقال العقيلي: "جاء بأحاديث منكرة ليس منها شيء محفوظ".
(2) في جـ: "الإنس والجن".
(3) زيادة من و.

(2/32)

إِنَّ اللَّهَ اصْطَفَى آَدَمَ وَنُوحًا وَآَلَ إِبْرَاهِيمَ وَآَلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ (36)

{ إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) }
يخبر تعالى أنه اختار هذه البيوت على سائر أهل الأرض، فاصطفى آدم، عليه السلام، خلقه بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وعلمه أسماء كل شيء، وأسكنه الجنة ثم أهبطه منها، لما له في ذلك من الحكمة.
واصطفى نوحا، عليه السلام، وجعله أول رسول [بعثه] (1) إلى أهل الأرض، لما عبد الناس الأوثان، وأشركوا في دين الله ما لم ينزل به سلطانا، وانتقم له لما طالت مدته بين ظَهْرَاني قومه، يدعوهم إلى الله ليلا ونهارًا، سرا وجهارًا، فلم يزدهم ذلك إلا فرارًا، فدعا عليهم، فأغرقهم الله عن آخرهم، ولم يَنْجُ منهم إلا من اتبعه على دينه الذي بعثه الله به.
واصطفى آل إبراهيم، ومنهم: سيد البشر وخاتم الأنبياء على الإطلاق محمد صلى الله عليه وسلم، وآل عمران، والمراد بعمران هذا: هو والد مريم بنت عمران، أم عيسى ابن مريم، عليهم السلام. قال محمد بن إسحاق بن يَسار (2) رحمه الله: هو عمران بن ياشم بن أمون بن ميشا بن حزقيا بن أحريق بن يوثم بن عزاريا (3) ابن أمصيا بن ياوش بن أجريهو بن يازم بن يهفاشاط بن إنشا بن أبيان (4) بن رخيعم بن سليمان بن داود، عليهما السلام. فعيسى، عليه السلام، من ذرية إبراهيم، كما سيأتي بيانه في سورة الأنعام، إن شاء الله وبه الثقة.
{ إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ (36) }
امرأة عمران هذه أم مريم [بنت عمران] (5) عليها السلام (6) وهي حَنَّة بنت فاقوذ، قال محمد بن إسحاق: وكانت امرأة لا تحمل، فرأت يوما طائرًا يَزُقُّ فرخه، فاشتهت الولد، فدعت الله، عز وجل، أن يهبها ولدا، فاستجاب الله دعاءها، فواقعها زوجها، فحملت منه، فلما تحققت الحمل نذرته أن يكون { مُحَرَّرًا } أي: خالصا مفرغا للعبادة، ولخدمة بيت المقدس، فقالت: { رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } أي: السميع لدعائي، العليم بِنيتي، ولم تكن تعلم ما في بطنها أذكرا أم أنثى؟ { فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ } قرئ برفع التاء على أنها تاء المتكلم، وأن ذلك من تمام قولها، وقُرئ بتسكين التاء على أنه من قول الله عز وجل { وَلَيْسَ الذَّكَرُ كَالأنْثَى } أي: في القوة والجَلَد في العبادة وخدمة المسجد الأقصى { وَإِنِّي سَمَّيْتُهَا مَرْيَمَ } فيه دلالة على جواز التسمية يوم الولادة كما هو الظاهر من السياق؛ لأنه شرع من
__________
(1) زيادة من ج، ر، أ، و.
(2) في أ: "بشار".
(3) في و: "عزازيا".
(4) في ر، أ: "أثان"، وفي و" "أيان".
(5) زيادة من جـ، ر، أ، و.
(6) في و: "سم".

(2/33)

قبلنا، وقد حكي مقررًا، وبذلك ثبتت السنة عن رسول الله صلى الله عليه وسلم حيث قال: "وُلِدَ لِي اللَّيْلَةَ وَلَد سَمَّيْتُهُ بِاسْمِ أبِي إبْرَاهِيمَ". أخرجاه (1) وكذلك ثبت فيهما أن أنس بن مالك ذهب بأخيه، حين ولدته أمه، إلى رسول الله صلى الله عليه وسلم، فَحَنَّكه وسماه عبد الله (2) وفي صحيح البخاري: أن رجلا قال: يا رسول الله، وُلِدَ لي وَلَد، فما أُسمِّيه؟ قال: "اسْم وَلدِك (3) عَبْد الرَّحْمَنِ" (4) وثبت في الصحيح أيضًا: أنه لما جاءه أبو أسَيد بابنه ليُحنّكه، فذَهَل عنه، فأمر به أبوه فَرَدّه إلى منزلهم، فلما ذكرَ رسولُ الله صلى الله عليه وسلم في المجلس سَمّاه المنذر (5) .
فأما حديث قتادة، عن الحسن البصري، عن سَمُرَة بن جُنْدُب؛ أن رسول الله صلى الله عليه وسلم قال: "كُلُّ غُلامٍ رَهِين (6) بِعقِيقتِهِ، يُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ، ويُسَمَّى وَيحْلَقُ رَأْسُهُ" فقد رواه أحمد وأهل السنن، وصححه الترمذي بهذا اللفظ، ويروي: "ويُدَمَّى"، وهو أثبت وأحفظ (7) والله أعلم. وكذا ما رواه الزبير بن بكار في كتاب النسب: أن رسول الله صلى الله عليه وسلم عقّ عن ولده إبراهيم يوم سابعه وسماه إبراهيم. فإسناده لا يثبت، وهو مخالف لما في الصحيح (8) ولو صح لَحُمِل (9) على أنه أشْهَرَ اسمَه بذلك يومئذ، والله أعلم.
وقوله إخبارًا عن أم مريم أنها قالت: { وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ } أي: عَوَّذتها بالله، عز وجل، من شر الشيطان، وعوذت ذريتها، وهو ولدها عيسى، عليه السلام. فاستجاب الله لها ذلك كما قال عبد الرزَّاق: أنبأنا مَعْمَر، عن الزهري، عن ابن المسيب، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مَا مِن مَوْلُودٍ يُولَدُ إلا مَسَّه الشَّيْطَانُ حِينَ يُولَدُ، فَيَسْتَهِلّ صَارخًا مِنْ مَسِّهِ إيَّاهُ، إلا مَرْيَم َوابْنَهَا". ثم يقول أبو هريرة: اقرأوا إن شئتم: { وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ } أخرجاه (10) من حديث عبد الرزاق. ورواه ابن جرير، عن أحمد بن الفرج، عن بَقِيَّة، [عن
__________
(1) رواه البخاري تعليقا برقم (1303) ورواه مسلم برقم (2315) من حديث أنس بن مالك.
(2) رواه البخاري برقم (5470) ورواه مسلم برقم (2144).
(3) في جـ، ر: "ابنك".
(4) صحيح البخاري برقم (6186) من حديث جابر.
(5) رواه البخاري برقم (6191) ورواه مسلم برقم (2149) من حديث سهل بن سعد الساعدي.
(6) في أ، و: "رهينته".
(7) المسند (5/12) وسنن أبي داود برقم (2838) وسنن الترمذي برقم (1522) وسنن النسائي (7/166) وسنن ابن ماجة برقم (3165). وقد صرح الحسن بسماعه هذا الحديث من سمرة؛ لذا قال الترمذي: "حديث حسن صحيح".
(8) وقال ابن القيم، رحمه الله، في كتابه "تحفة المودود في أحكام المولود" ص 67 بعد ما ساق قول الزبير بن بكار عن أشياخه: "هكذا قال الزبير وسماه يوم سابعه، والحديث المرفوع أصح من قوله وأولى".
(9) في جـ، ر: "يحمل".
(10) صحيح البخاري (4548) وصحيح مسلم برقم (2366).

(2/34)

فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37)

الزبيدي] (1) عن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، بنحوه. ورَوَى من حديث قيس، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "مَا مِنْ مَوْلُود إلا وَقَدْ عَصَرَهُ الشَّيطانُ عَصْرَةً أو عَصْرَتَيْن إلا عِيسَى ابن مَرْيَمَ وَمَرْيمََ". ثم قرأ رسول الله صلى الله عليه وسلم: { وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ } (2) .
ومن حديث العلاء عن أبيه عن أبي هريرة. ورواه مسلم، عن أبي الطاهر، عن ابن وهب، عن عَمْرو بن الحارث، عن أبي يونس، عن أبي هريرة. ورواه وهب أيضًا، عن ابن أبي ذئب، عن عَجْلان مولى المِشْمَعَلِّ، عن أبي هريرة. ورواه محمد بن إسحاق، عن يزيد بن عبد الله بن قُسَيط، عن أبي هريرة، عن النبي صلى الله عليه وسلم بأصل الحديث. وهكذا رواه الليث بن سعد، عن جعفر بن ربيعة، عن عبد الرحمن بن هرمز، الأعرج (3) قال: قال أبو هريرة: قال رسول الله صلى الله عليه وسلم: "كُلُّ بني آدَمَ يَطْعنُ الشَّيْطَانُ فِي جَنْبِه حِينَ تَلِدهُ أمُّهُ، إلا عِيسَى ابْنَ مَرْيَمَ، ذَهَبَ يَطْعَنُ فَطَعَنَ فِي الحِجَاب" (4) .
{ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37) }
يخبر ربنا (5) أنه تقبلها من أمها نذيرة، وأنه { وَأَنْبَتَهَا نَبَاتًا حَسَنًا } أي: جعلها شكلا مليحا ومنظرا بهيجا، ويَسر لها أسباب القبول، وقرنها بالصالحين من عباده تتعلم منهم الخير والعلم والدين. ولهذا (6) قال: { وَكَفَلَهَا زَكَرِيَّا } وفي قراءة: { وَكَفَّلَهَا زَكَرِيَّا } بتشديد الفاء ونصب زكريا على المفعولية، أي جعله كافلا لها.
قال ابن إسحاق: وما ذاك إلا أنها كانت يتيمة. وذكر غيره أن بني إسرائيل أصابتهم سَنَةُ جَدْب، فكفل زكريا مريم لذلك. ولا منافاة بين القولين. والله أعلم.
وإنما قدر الله كون زكريا كافلها لسعادتها، لتقتبس منه علما جما نافعًا وعملا صالحًا؛ ولأنه كان زَوْجَ خالتها، على ما ذكره ابن إسحاق وابن جرير [وغيرهما] (7) وقيل: زوج أختها، كما ورد في الصحيح: "فإذا بِيحيى (8) وعِيسَى، وَهُمَا ابْنَا الخَالَةِ"، وقد يُطْلق على ما ذكره ابن إسحاق ذلك أيضا تَوسُّعا، فعلى هذا كانت في حضانة خالتها. وقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم قضى في عمارة بنت حمَْزَةَ أن تكون في حضانة خالتها امرأة جعفر بن أبي طالب وقال: "الخَالَةُ بِمَنزلَةِ الأمِّ" (9) .
__________
(1) زيادة من أ، و.
(2) تفسير الطبري (6/339).
(3) في أ: "عن الأعرج".
(4) تفسير الطبري (6/342) ورواه أحمد في مسنده (2/523) من طريق أبي الزناد عن الأعرج به.
(5) في جـ، ر، أ، و: "تعالى".
(6) في جـ، ر، أ، و: "فلهذا".
(7) زيادة من و.
(8) في جـ، ر: "يحيى".
(9) صحيح البخاري برقم (2699) وصحيح مسلم برقم (1783).

(2/35)

ثم أخبر تعالى عن سيادتها وجلالتها في محل عبادتها، فقال: { كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا } قال مجاهد، وعكرمة، وسعيد بن جبير، وأبو الشعثاء، وإبراهيم النخَعيّ، والضحاك، وقتادة، والربيع بن أنس، وعطية العَوْفي، والسُّدِّي [والشعبي] (1) يعني وجد عندها فاكهة الصيف في الشتاء وفاكهة الشتاء في الصيف. وعن مجاهد { وَجَدَ عِنْدَهَا رِزْقًا } أي: علما، أو قال: صحفًا فيها علم. رواه ابن أبي حاتم، والأول أصح، وفيه دلالة على كرامات الأولياء. وفي السنة لهذا نظائر كثيرة. فإذا رأى زكريا هذا عندها { قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا } أي: يقول من أين لك هذا؟ { قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
وقال الحافظ أبو يعلى: حدثنا سَهْل بن زنْجَلة، حدثنا عبد الله بن صالح، حدثنا عبد الله ابن لَهِيعَة، عن محمد بن المُنْكَدِر، عن جابر؛ أن رسول الله صلى الله عليه وسلم أقام أيامًا لم يَطْعَمْ طعاما، حتى شَقّ ذلك عليه، فطاف في منازل أزواجه فلم يجد عند واحدة منهن شيئًا، فأتى فاطمة فقال: "يا بُنَيَّة، هَلْ عِنْدَكِ شَيْء آكُلُهُ، فَإِنَّي جَائِع؟" فقالت: لا والله بأبي أنتَ وأمّي. فلما خَرَج من عندها بعثت إليها جارة لها برغيفين وقطعة لحم، فأخذته منها فوضعته في جَفْنَةٍ لها، وقالت: والله لأوثرن بهذا رسول الله [صلى الله عليه وسلم] (2) على نفسي ومن عندي. وكانوا جميعًا محتاجين إلى شبعة طعام، فبعثت حَسَنا أو حُسَينا إلى رسول الله [صلى الله عليه وسلم] (3) فرجع إليها فقالت له: بأبي وأمي (4) قد أتى الله بشيء فخَبَّأتُه لك. قال: "هَلُمِّي يا بُنيَّة" قالت: فأتيته بالجفنة. فكشفت عن الجفنة فإذا هي مملوءة خبزًا ولحمًا، فلما نظرَتْ إليها بُهِتتْ وعرفَتْ أنها بركة من الله، فحمدَت الله وصلَّت على نَبِيِّهِ، وقدّمَتْه إلى رسولِ الله صلى الله عليه وسلم. فلما رآه حمد الله وقال: "مِنْ أيْنَ لَكِ هَذَا يَا بُنَية؟" فقالت (5) يا أبت، { هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } فحمد الله وقال: "الحَمْدُ للهِ الَّذي جَعَلَكِ -يا بُنَيّة-شَبيهَةِ بسيدةِ (6) نِساء بَنيِ إسْرَائيلَ، فَإنَّها كَانَتْ إذَا رَزَقَهَا اللهُ شَيْئًا فَسُئِلَتْ عَنْهُ قَالَتْ: { هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } فبعث رسول الله صلى الله عليه وسلم إلى عَلِي (7) ثم أكل رسولُ الله صلى الله عليه وسلم وأكل علي، وفاطمة، وحسن، وحسين، وجميع أزواج النبيّ صلى الله عليه وسلم وأهل بيته جميعًا حتى شبعوا. قالت: وبقيت الجفنة كما هي، فأوسعت ببقيتها (8) على جميع الجيران، وجعل الله فيها بركة وخيرا كثيرا (9) .
__________
(1) زيادة من جـ، أ.
(2) زيادة من جـ، ر، أ، و.
(3) زيادة من أ، و.
(4) في جـ، ر، أ، و،: "بأبي أنت وأمي".
(5) في أ: "فقلت".
(6) في ر: "سيدة".
(7) في أ: "وحملوا".
(8) في أ، و: "بقيتها".
(9) مسند أبي يعلى كما في المطالب العالية لابن حجر (4/74)، وفي إسناده عبد الله بن صالح متكلم فيه، وابن لهيعة ضعفه الجمهور.

(2/36)


آل عمران - تفسير ابن كثير

هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ (39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آَيَةً قَالَ آَيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ (41)

{ هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ (39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ (41) }
لما رأى زكريا، عليه السلام، أن الله تعالى يرزق مريم، عليها السلام، فاكهة الشتاء في الصيف، وفاكهة الصيف في الشتاء، طمع حينئذ في الولد، و[إن] (1) كان شيخا كبيرا قد [ضعف و] (2) وَهَن منه (3) العظم، واشتعل رأسه شيبا، وإن كانت امرأته مع ذلك كبيرة وعاقرًا، لكنه مع هذا كله سأل ربه وناداه نداء خَفيا، وقال: { رَبِّ هَبْ لِي مِنْ لَدُنْكَ } أي: من عندك { ذُرِّيَّةً طَيِّبَةً } أي: ولدا صالحا { إِنَّكَ سَمِيعُ الدُّعَاءِ } .
قال الله تعالى: { فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ } أي: خاطبته الملائكة شفاها خطابًا أسمعته، وهو قائم يصلي في محراب عبادته، ومحل خَلْوَته، ومجلس مناجاته، وصلاته. ثم أخبر عما بشّرته به الملائكة: { أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى } أي: بولد يوجد لك من صلبك اسمه يحيى. قال قتادة وغيره: إنما سُمِّي يحيى لأن الله تعالى أحياه بالإيمان.
وقوله: { مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } روى العَوْفيّ وغيره عن ابن عباس. وقال الحسن وقتادة وعكرمة ومجاهد وأبو الشعثاء والسُّدي والربيع بن أنس، والضحاك، وغيرهم في هذه الآية: { مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } أي: بعيسى ابن مريم؛ قال الربيع بن أنس: هو أول من صدق بعيسى ابن مريم، وقال قتادة: وعلى سننه (4) ومنهاجه. وقال ابن جُرَيْج: قال ابن عباس في قوله: { مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } قال: كان يحيى وعيسى ابني خالة، وكانت أم يحيى تقول لمريم: إني أجد الذي في بطني يَسْجُد للذي في بطنك فذلك تصديقه بعيسى: تصديقه له في بطن أمه، وهو أول من صدق عيسى، وكلمة الله عيسى، وهو أكبر من عيسى (5) عليه (6) السلام، وهكذا قال السدي أيضا.
وقوله: { وَسَيِّدًا } قال أبو العالية، والربيع بن أنس، وقتادة، وسعيد بن جبير، وغيرهم: الحكيم (7) وقال قتادة: سيدًا في العلم والعبادة. وقال ابن عباس، والثوري، والضحاك: السيد الحكيم (8) المتقي (9) وقال سعيد بن المسيب: هو الفقيه العالم. وقال عطية: السيد في خلقه ودينه. وقال عكرمة: هو الذي لا يغلبه الغضب. وقال ابن زيد: هو الشريف. وقال مجاهد وغيره (10) هو
__________
(1) زيادة من أ، و.
(2) زيادة من أ، و.
(3) في جـ، ر: "ضعف".
(4) في جـ، أ، و: "سنته".
(5) في ر: "يحيى".
(6) في ر، أ، و: "عليهما"
(7) في جـ، أ، و: "الحليم".
(8) في جـ، أ، و: "الحليم".
(9) في أ، و: "التقي".
(10) في أ: "غيرهم".

(2/37)

الكريم على الله، عز وجل.
وقوله: { وَحَصُورًا } رُوي عن ابن مسعود، وابن عباس، ومجاهد، وعكرمة، وسعيد بن جبير، وأبي الشعثاء، وعطية العَوْفي أنهم قالوا: هو الذي لا يأتي النساء. وعن أبي العالية والربيع بن أنس: هو الذي لا يولد له. وقال الضحاك: هو الذي لا ولد له ولا ماء له.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن المغيرة، أنبأنا جرير، عن قابوس، عن أبيه، عن ابن عباس في الحَصُور: الذي لا ينزل الماء، وقد روى ابن أبي حاتم في هذا حديثا غريبًا جدا فقال: حدثنا أبو جعفر محمد بن غالب البغدادي، حدثني سعيد بن سليمان، حدثنا عبادة -يعني ابن العوام-عن يحيى بن سعيد، عن سعيد بن المُسَيَّب، عن ابن العاص -لا يدري عبد الله أو عمرو-عن النبي صلى الله عليه وسلم في قوله: { وَسَيِّدًا وَحَصُورًا } قال: ثم تناول شيئا من الأرض فقال: "كان ذكره مثل هذا" (1) .
ثم قال ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا يحيى بن سعيد القَطَّان، عن يحيى بن سعيد الأنصاري؛ أنه سمع سعيد بن المُسَيَّب، عن عبد الله بن عمرو بن العاص يقول: ليس أحد من خلق الله لا يلقاه بذنب غير يحيى بن زكريا، ثم قرأ سعيد: { وَسَيِّدًا وَحَصُورًا } ثم أخذ شيئا من الأرض فقال (2) الحصور ما كان ذكره مثل ذي وأشار يحيى بن سعيد القطان بطرف إصبعه السبابة. فهذا موقوف (3) وهو أقوى (4) إسنادًا من المرفوع، بل وفي صحة المرفوع نظر، والله سبحانه وتعالى أعلم.
وقد قال القاضي عياض في كتابه (5) الشفاء: اعلم أن ثناء الله تعالى على يحيى أنه (6) كان { حَصُورًا } ليس كما قاله بعضهم: إنه كان هيوبا، أو لا ذكر له، بل قد أنكر هذا حُذَّاقُ المفسرين ونقاد العلماء، وقالوا: هذه نقيصة وعيب ولا تليق (7) بالأنبياء، عليهم السلام، وإنما معناه: أنه معصوم من الذنوب، أي لا يأتيها كأنه حصر عنها، وقيل: مانعا نفسه من الشهوات. وقيل: ليست له شهوة في النساء.
وقد (8) بان لك من هذا أن عدم القدرة على النكاح نقص، وإنما الفضل في كونها موجودة ثم قمعها: إما بمجاهدة كعيسى أو بكفاية من الله عز وجل، كيحيى، عليه السلام. ثم هي حق من أقدر (9) عليها وقام بالواجب فيها ولم تشغله (10) عن ربه درجة علياء، وهي درجة نبينا محمد صلى الله عليه وسلم
__________
(1) تفسير ابن أبي حاتم (2/241) ورواه ابن أبي شيبة في المصنف (11/561) من طريق يحيى بن سعيد به.
(2) في أ، و: "قال".
(3) تفسير ابن أبي حاتم (2/243).
(4) في و: "أصح".
(5) في أ: "كتاب".
(6) في جـ، ر، أ: "بأنه".
(7) في أ: "ولا يليق".
(8) في جـ، ر، أ: "فقل".
(9) في أ: "قدر".
(10) في أ: "يشغله".

(2/38)

وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)

الذي لم يشغله كثرتهن عن عبادة ربه، بل زاده ذلك عبادة، بتحصينهن وقيامه عليهن، واكتسابه لهن، وهدايته إياهن. بل قد صرّح أنها ليست من حظوظ دنياه هو، وإن كانت من حظوظ دنيا غيره، فقال: "حُبِّبَ إليَّ مِنْ دُنْيَاكُمْ".
هذا لفظه. والمقصود أنه مدح يحيى بأنه حصور ليس أنه لا يأتي النساء، بل معناه كما قاله هو وغيره: أنه معصوم عن الفواحش والقاذورات، ولا يمنع ذلك من تزويجه بالنساء الحلال وغشيانهن وإيلادهن، بل قد يفهم وجود النسل له من دعاء زكريا المتقدم حيث قال: { هَبْ (1) لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً } كأنه قال: ولدًا له ذرية ونسل وعَقِب، والله سبحانه وتعالى أعلم.
[وقال ابن أبي حاتم: حدثنا أبي حدثنا عيسى بن حماد زُغْبَة ومحمد بن سلمة المرادي قالا حدثنا حجاج، عن سلمان بن القمري، عن الليث بن سعد، عن محمد بن عَجْلان، عن القعقاع، عن أبي صالح، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: "كل ابن آدم يلقى الله بذنب قد أذنبه يعذبه عليه، إن شاء أو يرحمه، إلا يحيى بن زكريا، فإنه كان سيدًا وحصورًا ونبيا من الصالحين"، ثم أهوى النبي صلى الله عليه وسلم إلى قذاة من الأرض فأخذها وقال: "كان ذكره مثل هذه القذاة"] (2) .
قوله: { وَنَبِيًّا مِنَ الصَّالِحِينَ } هذه بشارة ثانية بنبوة يحيى بعد البشارة بولادته، وهي أعلى من الأولى كقوله (3) تعالى لأم موسى: { إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } [ القصص : 7 ]فلما تحقق زكريا، عليه السلام، هذه البشارة أخذ يتعجب من وجود الولد منه بعد الكبر { قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ } أي الملك: { كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ } أي: هكذا أمْرُ الله عظيم، لا يعجزه شيء ولا يتعاظمه أمر .
{ قَالَ رَبِّ اجْعَلْ لِي آيَةً } أي: علامة أستدل بها على وجود الولد مني { قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا } أي: إشارة لا تستطيع النطق، مع أنك سوي صحيح، كما في قوله: { ثَلاثَ لَيَالٍ سَوِيًّا } [ مريم : 10 ] ثم أمر بكثرة الذكر والشكر والتسبيح في هذه الحال، فقال: { وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ } وسيأتي طرف آخر في بسط هذا المقام في أول سورة مريم، إن شاء الله تعالى.
{ وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44) }
هذا إخبار من الله تعالى بما خاطبت به الملائكة مريم، عليها السلام، عن أمر الله لهم بذلك: أن الله قد اصطفاها، أي: اختارها لكثرة عبادتها وزهادتها وشرفها وطهرها من الأكدار والوسواس (4) واصطفاها ثانيًا مرة بعد مرة لجلالتها على نساء العالمين.
__________
(1) في جـ، ر، أ: "فهب"، وهو خطأ والصواب ما بالأصل.
(2) زيادة من و.
(3) في ر: "لقوله".
(4) في أ: "الوساوس".

(2/39)

قال عبد الرزاق: أنبأنا مَعْمَر، عن الزهري، عن سعيد بن المسيب في قوله: { إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } قال: كان أبو هريرة يحدث عن رسول الله صلى الله عليه وسلم: "خَيْرُ نِسَاءٍ رَكبْن الإبلَ نِسَاءُ قُرَيْشٍ، أحْناهُ عَلَى وَلَدٍ في صِغَرِهِ، وأرْعَاهُ عَلَى زَوْجٍ فِي ذَاتِ يَدِهِ، ولمَْ تَرْكَبْ مَرْيَمُ بنْتُ عِمْرَانَ بَعِيرًا قَطُّ". لم يخرجوه من هذا الوجه، سوى مسلم فإنه رواه عن محمد بن رافع وعبد بن حُمَيد (1) كلاهما عن عبد الرزاق (2) به.
وقال هشام بن عُرْوَة، عن أبيه، عن عبد الله بن جعفر، عن علي بن أبي طالب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خَيْرُ نِسَائِهَا مَرْيَمُ بِنْتُ عِمْرَانَ، وخَيْرُ نِسَائِهَا خَدِيجَةُ بِنْتُ خُوَيْلِدٍ". أخرجاه في الصحيحين، من حديث هشام، به مثله (3) .
وقال الترمذي: حدثنا أبو بكر بن زَنْجَوِيْه، حدثنا عبد الرزاق، حدثنا (4) مَعْمَر، عن قتادة، عن أنس؛ أن رسول الله صلى الله عليه وسلم قال: "قَالَ حَسْبُكَ مِنْ نِسَاءِ الْعَالَمِينَ مَرْيَمُ ابْنَةُ عِمْرَانَ وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ ." تفرد به الترمذي وصححه (5) .
وقال عبد الله بن أبي جعفر الرازي، عن أبيه قال: كان ثابت البُنَاني يحدث عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم قال: "خَيْرُ نِسَاءِ الْعَالَمِينَ أرْبَع، مَرْيَمُ بِنْتُ عِمْرَانَ، وآسِيَةُ امْرَأةُ فِرْعَوْنَ، وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ، وَفَاطِمَةُ بَنْتُ رَسُولِ اللهِ [صلى الله عليه وسلم] (6) رواه ابن مردويه (7) .
وروى ابن مردويه من طريق شعبة، عن معاوية بن قُرَّة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "كَمُلَ مِنَ الرِّجَالِ كَثِيرٌ وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ إِلا ثَلاث: مَرْيَمُ بِنْتُ عِمْرَانَ وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ ، وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ، وَفَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ " (8) .
__________
(1) في ر: "عبد الحميد".
(2) عبد الرزاق في تفسيره (1/128) ومسلم في صحيحه برقم (200) ورواه البخاري في صحيحه برقم (5082) من وجه آخر: فرواه عن ابن أبي الزناد عن الأعرج عن أبي هريرة به.
(3) صحيح البخاري برقم (3815)، (3432) وصحيح مسلم برقم (2430).
(4) في أ: "عن".
(5) سنن الترمذي برقم (3878).
(6) زيادة من جـ، أ.
(7) ورواه ابن عدي في الكامل (4/217) من طريق عبد الله بن أبي جعفر عن أبيه قال: كان ثابت البناني فذكره. وقال ابن عدي بعد ما ساق له هذا الحديث: "لا يتابع في بعض حديثه".
وقد توبع فرواه الخطيب في تاريخ بغداد (9/404) من طريق عبد الرحمن بن سعد حدثنا أبو جعفر الرازي عن أبي عبد الرحمن محمد بن سعيد عن ثابت به، وأبو جعفر الرازي عيسى بن ماهان متكلم فيه، لكن روي عن أنس من وجه آخر، فرواه عبد الرزاق عن معمر عن قتادة عن أنس به. مصنف عبد الرزاق (11/430) ومن طريقه ابن حبان في صحيحه برقم (2222) "موارد".
(8) وقد ذكره الحافظ ابن كثير في كتابه البداية والنهاية (2/56).

(2/40)

وقال ابن جرير: حدثني المثنى، حدثنا آدم العسقلاني، حدثنا شُعْبة، حدثنا عمرو بن مُرَّة، سمعت مُرَّة الهَمْداني بحديث عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "كَمُلَ مِنَ الرِّجَالِ كَثِيرٌ وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ إِلا مَرْيَمُ بِنْتُ عِمْرَانَ وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ". وقد أخرجه الجماعة إلا أبا داود من طرق عن شعبة به (1) ولفظ البخاري: "كَمُلَ مِنَ الرِّجَالِ كَثِيرٌ وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ إِلا آسِيَةُ امْرَأَةُ فِرْعَوْنَ، وَمَرْيَمُ بِنْتُ عِمْرَانَ ، وَإنَّ فَضْلَ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ ".
وقد استقصيت طرق هذا الحديث وألفاظه في قصة عيسى ابن مريم (2) عليهما السلام، في كتابنا: "البداية والنهاية" ولله الحمد والمنة (3) .
ثم أخبر تعالى عن الملائكة: أنهم أمروها بكثرة العبادة والخشوع والخضوع والسجود والركوع والدؤوب في العمل لها، لما يريد الله [تعالى] (4) بها من الأمر الذي قدره وقضاه، مما فيه محنة لها ورفعة في الدارين، بما أظهر الله تعالى فيها من قدرته العظيمة، حيث خلق منها ولدًا من غير أب، فقال تعالى: { يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } أما القنوت فهو الطاعة في خشوع (5) كما قال تعالى: { بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ } (6) [ البقرة : 116 ].
وقد قال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني عَمْرو بن الحارث: أن دَرَّاجا أبا السمح حدثه عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: "كُلُّ حَرْفٍ فِي الْقُرآنِ يُذْكَرُ فِيهِ القُنُوتُ فَهُوَ الطَّاعَةُ". ورواه ابن جرير من حديث (7) ابن لهيعة، عن دَرّاج، به، وفيه نكارة (8)
وقال مجاهد: كانت مريم، عليها السلام، تقوم حتى تتورم كعباها، والقنوت هو: طول الركوع (9) في الصلاة، يعني امتثالا لقوله تعالى: { يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ } بل قال الحسن: يعني اعبدي لربك { وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } أي: كوني منهم.
__________
(1) تفسير الطبري (6/397) ورواه البخاري في صحيحه برقم (3411)، (3433) ومسلم برقم (2431) والترمذي برقم (1834) والنسائي في الكبرى برقم (8356) وابن ماجة في السنن برقم (3280).
(2) في جـ، ر، أ، و: "عيسى ومريم".
(3) البداية والنهاية (2/55-57).
(4) زيادة من و.
(5) في جـ، أ: "الخشوع".
(6) في أ ، و: (وَلِلَّهِ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتون)[الروم:26].
(7) في جـ، أ، و: "طريق".
(8) تفسير ابن أبي حاتم (2/261) وتفسير الطبري (6/403) ورواه أحمد في مسنده (3/75) قال الهيثمي في المجمع (6/320): "في إسناده ابن لهيعة وهو ضعيف" وفيه أيضا دراج قال أحمد: "أحاديثه مناكير" وضعفه النسائي وأبو حاتم وقال أبو داود: "أحاديثه مستقيمة إلا ما كان عن أبي الهيثم عن أبي سعيد".
(9) في أ: "الذكر".

(2/41)

وقال الأوزاعي: ركدت في محرابها راكعة وساجدة وقائمة، حتى نزل الماء الأصفر في قدميها، رضي الله عنها.
وقد ذكر الحافظ ابن عساكر في ترجمتها من طريق محمد بن يونس الكُدَيمي -وفيه مقال-: حدثنا علي بن بحر بن بَرّي، حدثنا الوليد بن مسلم، عن الأوزاعي، عن يحيى بن أبي كثير في قوله: { يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي } قال: سَجَدت حتى نزل الماء الأصفر في عينيها (1) (2) .
وذكر ابن أبي الدنيا: حدثنا الحسن بن عبد العزيز، حدثنا ضَمْرة، عن ابن شَوْذَب قال: كانت مريم، عليها السلام، تغتسل في كل ليلة.
ثم قال تعالى لرسوله [عليه أفضل الصلوات والسلام] (3) بعدما أطلعه على جلية الأمر: { ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ } أي: نقصه عليك { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } أي: ما كنت عندهم يا محمد فَتُخْبرهم (4) عنهم معاينة عما جرى، بل أطلعك الله على ذلك كأنك كنت حاضرا وشاهدًا لما كان من أمرهم حين اقترعوا في شأن مريم أيهم يكفلها، وذلك لرغبتهم في الأجر.
قال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثني حجاج، عن ابن (5) جُرَيْج، عن القاسم بن أبي بَزَّة، أنه أخبره عن عكرمة -وأبي بكر، عن عكرمة-قال: ثم خَرَجَتْ بها -يعني أم مريم بمريم-تحملها في خرقها إلى بني الكاهن بن هارون أخي موسى، عليهما السلام -قال: وهم يومئذ يلون في (6) بيت المقدس ما يلي الحَجَبَة من الكعبة-فقالت لهم: دُونكم هذه النَّذِيرة فإني حررتها وهي ابنتي، ولا تدخل (7) الكنيسة حائض، وأنا لا أردها إلى بيتي؟ فقالوا (8) هذه ابنة إمامنا -وكان عمران يؤمهم في الصلاة-وصاحب قرباننا فقال زكريا: ادفعوها إليَّ: فإن خالتها تحتي. فقالوا: لا تطيب أنفسنا، هي (9) ابنة إمامنا فذلك حين اقترعوا بأقلامهم عليها (10) التي يكتبون بها التوراة، فَقَرَعَهُم زكريا، فكفلها (11)
وقد ذكر عكرمة أيضًا، والسدي، وقتادة، والربيع بن أنس، وغير واحد -دخل حديث بعضهم في بعض-أنهم دخلوا (12) إلى نهر الأردن واقترعوا هنالك على أن يلقوا أقلامهم [فيه] (13) فأيهم ثبت في جَرْية الماء فهو كافلها، فألقوا أقلامهم فاحتملها (14) الماء إلا قلم زكريا ثبت. ويقال: إنه ذهب صُعُدًا يشق جرية الماء، وكان مع ذلك كبيرهم وسيدهم، وعالمهم وإمامهم ونبيهم صلوات الله
__________
(1) في ر: "عينها".
(2) تاريخ دمشق لابن عساكر (ص 369) تراجم النساء ط. المجمع العلمي بدمشق، ومختصر تاريخ دمشق لابن منظور (26/78).
(3) زيادة من و.
(4) في جـ، أ، ر، و: "فتخبر".
(5) في أ: "أبي".
(6) في أ، و: "من".
(7) في أ، و: "يدخل".
(8) في أ: "فقال".
(9) في ر: "تلي".
(10) في أ: "اقترعوا بالأقلام".
(11) لم أجده في تفسير الطبري المطبوع.
(12) في أ، و: "ذهبوا".
(13) زيادة من أ.
(14) في جـ: "فاحتمل".

(2/42)

إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45)

وسلامه عليه سائر النبيين (1) [والمرسلين] (2)
{ إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45) }
__________
(1) في جـ، أ: "الأنبياء".
(2) زيادة من أ.

(2/43)


آل عمران - تفسير ابن كثير

وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47)

{ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (46) }
هذه بشارة من الملائكة لمريم، عليها السلام، بأن سيوجد منها ولد عظيم، له شأن كبير. قال الله تعالى: { إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ } أي: بولد يكون وجوده بكلمة من الله، أي: بقوله له: "كن" فيكون، وهذا تفسير قوله: { مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } [ آل عمران : 39 ] كما ذكره الجمهور على ما سبق بيانه { اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ } أي يكون مشهورًا بهذا في الدنيا، يعرفه المؤمنون بذلك.
وسمي المسيح، قال بعض السلف: لكثرة سياحته. وقيل: لأنه كان مسيح (1) القدمين: [أي] (2) لا أخْمَص لهما. وقيل: لأنه [كان] (3) إذا مسح أحدًا من ذوي العاهات برئ بإذن الله تعالى.
وقوله: { عِيسَى ابْنُ مَرْيَمَ } نسبة له إلى أمه، حيث لا أب له { وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ } أي: له وجاهة ومكانة عند الله في الدنيا، بما يوحيه الله إليه من الشريعة، وينزل (4) عليه من الكتاب، وغير ذلك مما منحه به، وفي الدار الآخرة يشفع عند الله فيمن يأذن له فيه، فيقبل منه، أسوة بإخوانه (5) من أولي العزم، صلوات الله عليهم.
وقوله: { وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا } أي: يدعو إلى عبادة الله وحده لا شريك له، في حال صغره، معجزة وآية، و[في] (6) حال كهوليته (7) حين يوحي الله إليه بذلك { وَمِنَ الصَّالِحِينَ } أي: في قوله وعمله، له علم صحيح وعمل صالح.
قال محمد بن إسحاق، عن يزيد بن عبد الله بن قُسَيط، عن محمد بن شرحبيل، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "مَا تَكَلَّمَ مَوْلُود فِي صِغَرِهِ إلا عِيسَى وصَاحِبَ جُرَيْج" (8) .
وقال ابن أبي حاتم: حدثنا أبو الصقر يحيى بن محمد بن قَزْعَة، حدثنا الحسين -يعني المروزي-حدثنا جرير -يعني ابن حازم-عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لمَْ يَتَكَّلَمْ فِي المهدِ إلا ثَلاثَة، عِيسى، وصَبِيٌّ كَانَ فِي زَمَنِ جُرَيْج، وصبيٌّ آخَرُ" (9) .
__________
(1) في ر: "يسيح".
(2) زيادة من أ.
(3) زيادة من أ.
(4) في أ، و: "وينزله".
(5) في جـ، أ: "إخوانه"، وفي ر، و: "إخوته".
(6) زيادة من جـ، ر، أ، و.
(7) في جـ، أ، و: "كهولته".
(8) ورواه ابن أبي حاتم في تفسيره (2/272، 273) من طريق أبيه عن أحمد بن شعيب عن محمد بن سلمة عن ابن إسحاق به.
(9) تفسير ابن أبي حاتم (2/272) ورواه البخاري في صحيحه برقم (3436) (2482) ومسلم في صحيحه برقم (2550) من طريق جرير بن حازم عن محمد بن سيرين عن أبي هريرة به.

(2/43)

وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ (48) وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآَيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآَيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51)

فلما سمعت بشارة الملائكة لها بذلك، عن الله، عز وجل، قالت في مناجاتها: { رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ } تقول: كيف يوجد هذا الولد مني وأنا لست بذات زوج ولا من عزمي أن أتزوج، ولست بَغيا؟ حاشا لله. فقال لها الملك -عن الله، عز وجل، في جواب هذا السؤال-: { كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ } أي: هكذا أمْرُ الله عظيم، لا يعجزه شيء. وصرح هاهنا بقوله: { يَخْلُقُ } ولم يقل: "يفعل" كما في قصة زكريا، بل نص هاهنا على أنه يخلق؛ لئلا يبقى شبهة، وأكد ذلك بقوله: { إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } أي: فلا يتأخر (1) شيئًا، بل يوجد عقيب (2) الأمر بلا مهلة، كقوله تعالى: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [ القمر : 50 ] أي: إنما نأمر مرة واحدة لا مثنوية فيها، فيكون ذلك الشيء سريعًا كلمح بالبصر (3) .
{ وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ (48) وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأكْمَهَ وَالأبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51) }
يقول تعالى -مخبرا عن تمام بشارة الملائكة لمريم بابنها عيسى، عليه (4) السلام-أن الله يعلمه { الْكِتَابَ وَالْحِكْمَةَ } الظاهر أن المراد بالكتاب هاهنا الكتابة. والحكمة تقدم الكلام على تفسيرها في سورة البقرة (5) .
{ وَالتَّوْرَاةَ وَالإنْجِيلَ } فالتوراة: هو الكتاب الذي أنزله الله على موسى بن عمران. والإنجيل: الذي أنزله الله على عيسى عليهما (6) السلام، وقد كان [عيسى] (7) عليه السلام، يحفظ هذا وهذا.
وقوله: { وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ } أي: [و] (8) يجعله رسولا إلى بني إسرائيل، قائلا لهم: { أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ } وكذلك كان يفعل: يصور من الطين شكل طير، ثم ينفخُ فيه، فيطير عيانًا بإذن الله، عز وجل، الذي جعل هذا معجزة يَدُلّ على أن الله أرسله.
{ وَأُبْرِئُ الأكْمَهَ } قيل: هو الذي يبصر نهارًا ولا يبصر ليلا. وقيل بالعكس. وقيل: هو الأعشى. وقيل: الأعمش. وقيل: هو الذي يولد أعمى. وهو أشبه؛ لأنه أبلغ في المعجزة وأقوى في التحدي { والأبرص } معروف.
__________
(1) في ر: "ولا تتأخر".
(2) في جـ، و: "عقب".
(3) في أ: "البصر".
(4) في جـ، أ، و: "عليهما".
(5) الآية رقم 129.
(6) في و: "عليه".
(7) زيادة من جـ، أ.
(8) زيادة من جـ، أ.

(2/44)

فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آَمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52)

{ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ } قال كثير من العلماء: بعث الله كل نبي من الأنبياء بمعجزة تناسب أهل زمانه، فكان الغالب على زمان موسى، عليه السلام، السحر وتعظيم السحرة. فبعثه الله بمعجزة بَهَرَت الأبصار وحيرت كل سحار، فلما استيقنوا أنها من عند العظيم الجبار انقادوا للإسلام، وصاروا من الأبرار. وأما عيسى، عليه السلام، فبُعث في زمن الأطباء وأصحاب علم الطبيعة، فجاءهم من الآيات بما لا سبيل لأحد إليه، إلا أن يكون مؤيدًا من الذي شرع الشريعة. فمن أين للطبيب قدرة على إحياء الجماد، أو على مداواة الأكمه، والأبرص، وبعث من هو في قبره رهين إلى يوم التناد؟ وكذلك محمد صلى الله عليه وسلم بعثه [الله] (1) في زمن الفصحاء والبلغاء ونحارير الشعراء، فأتاهم بكتاب من الله، عز وجل، لو اجتمعت الإنس والجن على أن يأتوا بمثله، أو بعشر سور من مثله، أو بسورة من مثله لم يستطيعوا أبدًا، ولو كان بعضهم لبعض ظهيرا، وما ذاك إلا لأن كلام الرب لا يشبهه كلام الخلق أبدًا.
وقوله: { وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ } أي: أخبركم بما أكل أحدكم الآن، وما هو مدخر [له] (2) في بيته لغده { إِنَّ فِي ذَلِكَ } أي: في ذلك كله { لآيَةً لَكُمْ } أي: على صدْقي فيما جئتكم به. { إِنْ كُنْتُمْ مُؤْمِنِينَ }
{ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ } أي: مقرر لهم ومُثَبّت { وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ } فيه دلالة على أن عيسى، عليه السلام، نسَخ بعض شريعة التوراة، وهو الصحيح من القولين، ومن العلماء من قال: لم ينسخ منها شيئًا، وإنما أحَلّ لهم بعض ما كانوا يتنازعون (3) فيه فأخطؤوا، فكشف (4) لهم عن المغطى في ذلك، كما قال في الآية الأخرى: { وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ } [ الزخرف : 63 ] والله أعلم.
ثم قال: { وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ } أي: بحجة ودلالة على صدقي فيما أقوله لكم. { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ . إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ } أي: أنا وأنتم سواء في العبودية له والخضوع والاستكانة إليه { هَذَا صِرَاطٌ مُسْتَقِيمٌ }
{ فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52) }
__________
(1) زيادة من جـ، أ، و.
(2) زيادة من ر، أ، و.
(3) في جـ، ر، أ، و: "تنازعوا".
(4) في أ، و: "وانكشف".

(2/45)


آل عمران - تفسير ابن كثير

رَبَّنَا آَمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54)

{ رَبَّنَا آمَنَّا بِمَا أَنزلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54) }
يقول تعالى: { فَلَمَّا أَحَسَّ عِيسَى } أي: استشعر منهم التصميم على الكفر والاستمرار على الضلال قال: { مَنْ أَنْصَارِي إِلَى اللَّهِ } قال مجاهد : أي من يَتبعني إلى الله؟ وقال سفيان الثوري وغيره: من أنصاري مع الله؟ وقول (1) مجاهد أقربُ.
والظاهر أنه أراد من أنصاري في الدعوة إلى الله؟ كما كان النبي صلى الله عليه وسلم يقول في مواسم الحج، قبل أن يهاجر: "مَنْ رَجُل يُؤْوِيني عَلى [أن] (2) أبلغ كلامَ رَبِّي، فإنَّ قُرَيْشًا قَدْ مَنَعُونِي أنْ أُبَلِّغَ كَلامَ
__________
(1) في أ: "وقال".
(2) زيادة من ر، وفي جـ، أ، و: "يؤويني حتى أبلغ".

(2/45)

إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآَيَاتِ وَالذِّكْرِ الْحَكِيمِ (58)

رَبِّي" (1) حتى وجد الأنصار فآووه ونصروه، وهاجر إليهم فآسوه (2) ومنعوه من الأسود والأحمر. وهكذا (3) عيسى ابن مريم، انْتدَبَ له طائفة من بني إسرائيل فآمنوا به وآزروه ونصروه واتبعوا النور الذي أنزل معه. ولهذا قال تعالى مخبرًا عنهم: { قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ . رَبَّنَا آمَنَّا بِمَا أَنزلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } الحواريون، قيل : كانوا قَصّارين وقيل: سموا بذلك لبياض ثيابهم، وقيل: صيادين. والصحيح أن الحواري الناصر، كما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم لما نَدبَ الناس يوم الأحزاب، فانتدب الزبير، ثم ندبهم فانتدَبَ الزبير [ثم ندبهم فانتدب الزبير] (4) فقال: "إنَّ لِكُلِّ نَبِيٍّ حَوَاريًا وَحَوَارِيي الزُّبَيْرُ" (5) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا وكيع، حدثنا إسرائيل، عن سماك، عن عكرمة، عن ابن عباس في قوله: { فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } قال مع أمة محمد صلى الله عليه وسلم. وهذا إسناد جيد.
ثم قال (6) تعالى مخبرا عن [ملأ] (7) بني إسرائيل فيما هَمُّوا به من الفتك (8) بعيسى، عليه السلام، وإرادته بالسوء والصَّلب، حين تمالؤوا (9) عليه وَوَشَوا به إلى ملك ذلك الزمان، وكان كافرًا، فأنْهَوا إليه أن هاهنا رجلا يضل الناس ويصدهم عن طاعة الملك، وَيُفَنِّد الرعايا، ويفرق بين الأب وابنه (10) إلى غير ذلك مما تقلدوه في رقابهم ورموه به من الكذب، وأنه ولد زانية (11) حتى استثاروا غضب الملك، فبعث في طلبه من يأخذه ويصلبه ويُنَكّل به، فلما أحاطوا بمنزله وظنوا أنهم قد ظَفروا به، نجاه الله من بينهم، ورفعه من رَوْزَنَة ذلك البيت إلى السماء، وألقى الله شبهه على رجل [ممن] (12) كان عنده في المنزل، فلما دخل أولئك اعتقدوه في ظلمة الليل عيسى، عليه السلام، فأخذوه وأهانوه وصلبوه، ووضعوا على رأسه الشوك. وكان هذا من مكر الله بهم، فإنه نجى نبيه ورفعه من بين أظهرهم، وتركهم في ضلالهم يعمهون، يعتقدون أنهم قد ظفروا بطَلبتِهم، وأسكن الله في قلوبهم قسوة وعنادا للحق ملازما لهم، وأورثهم ذلة لا تفارقهم إلى يوم التناد؛ ولهذا قال تعالى: { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } .
{ إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ (58) }
اختلف المفسرون في قوله: { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } فقال قتادة وغيره: هذا من المقدم والمؤخر، تقديره: إني رافعك إلي ومتوفيك، يعني بعد ذلك.
__________
(1) رواه أحمد في المسند (3/322) من حديث جابر رضي الله عنه.
(2) في أ: "فآمنوه".
(3) في أ: "وكذا".
(4) زيادة من أ، و.
(5) صحيح البخاري برقم (3719) وصحيح مسلم برقم (2415) من حديث جابر رضي الله عنه.
(6) في أ: "وقال".
(7) زيادة من أ، و.
(8) في أ: "القتل".
(9) في أ: "مالوا".
(10) في جـ، أ، و: "الابن وأبيه".
(11) في جـ، ر، أ، و: "زنية".
(12) زيادة من أ، و.

(2/46)

وقال علي بن أبي طلحة عن ابن عباس: { إِنِّي مُتَوَفِّيكَ } أي: مميتك.
وقال محمد بن إسحاق، عمن لا يتهم، عن وَهْب بن مُنَبِّه، قال: توفاه الله ثلاث ساعات من النهار حين رفعه الله إليه.
قال ابن إسحاق: والنصارى يزعمون أن الله توفاه سبع ساعات ثم أحياه.
وقال إسحاق بن بشر (1) عن إدريس، عن وهب: أماته الله ثلاثة أيام، ثم بعثه، ثم رفعه.
وقال مطر الوراق: متوفيك من (2) الدنيا وليس بوفاة موت (3) وكذا قال ابن جرير: توفيه هو رفعه.
وقال الأكثرون: المراد بالوفاة هاهنا: النوم، كما قال تعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ [وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ] (4) } [ الأنعام : 60 ] وقال تعالى: { اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ] (5) } [ الزمر : 42 ] وكان رسول الله صلى الله عليه وسلم يقول -إذا قام من النوم-: "الْحَمْدُ لله الَّذِي أحْيَانَا بَعْدَمَا أمَاتَنَا وإلَيْهِ النُّشُورُ"، وقال الله تعالى: { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا. وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ } إلى قوله [تعالى] (6) { وَمَا قَتَلُوهُ يَقِينًا. بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا. وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } [ النساء : 156 -159 ] والضمير في قوله: { قَبْلَ مَوْتِهِ } عائد على عيسى، عليه السلام، أي: وإن من أهل الكتاب إلا يؤمن (7) بعيسى قبل موت عيسى، وذلك حين ينزل إلى الأرض قبل يوم القيامة، على ما سيأتي بيانه، فحينئذ يؤمن به أهل الكتاب كلّهم؛ لأنه يضع الجزية ولا يقبل إلا الإسلام.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبد الرحمن، حدثنا عبد الله بن أبي جعفر، عن أبيه، حدثنا الربيع بن أنس، عن الحسن أنه قال في قوله: { إِنِّي مُتَوَفِّيكَ } يعني وفاة المنام، رفعه الله في منامه. قال الحسن: قال رسول الله صلى الله عليه وسلم لليهود: "إنَّ عِيسَى لمَْ يَمُتْ، وَإنَّه رَاجِع إلَيْكُمْ قَبْلَ يَوْمِ الْقَيامَةِ" (8) .
وقوله تعالى: { وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا } أي: برفعي إياك إلى السماء { وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ } وهكذا وقع؛ فإن المسيح، عليه السلام، لما رفعه الله إلى السماء تَفَرَّقت أصحابه شيَعًا بعده؛ فمنهم من آمن بما بعثه الله به على أنه عبد الله ورسوله وابن أمته، ومنهم من غلا فيه فجعله ابن الله، وآخرون قالوا: هو الله. وآخرون قالوا: هو ثالث ثلاثة. وقد حكى الله مقالاتهم في القرآن، ورَد على كل فريق، فاستمروا كذلك قريبا من ثلاثمائة سنة، ثم نَبَع لهم ملك
__________
(1) في أ: "بشير".
(2) في أ: "في".
(3) في أ: "مرة".
(4) زيادة من جـ، ر، أ، و.
(5) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(6) زيادة من ر، أ.
(7) في جـ، أ، و: "ليؤمن"، وفي ر: "فيؤمن".
(8) تفسير ابن أبي حاتم (2/296) ورواه الطبري في تفسيره (6/455) من طريق عبد الله بن جعفر عن أبيه عن الربيع عن الحسن به مرسلا.

(2/47)

من ملوك اليونان، يقال له: قسطنطين، فدخل في دين النصرانية، قيل: حيلة ليفسده، فإنه كان فيلسوفا، وقيل: جهلا منه، إلا أنه بَدل لهم دين المسيح وحرفه، وزاد فيه ونقص منه، ووضعت له القوانين والأمانة الكبيرة -التي هي الخيانة الحقيرة-وأحل في زمانه لحم الخنزير، وصَلّوا له إلى المشرق (1) وصوروا له الكنائس، وزادوا في صيامهم عشرة أيام من أجل ذنب ارتكبه، فيما يزعمون. وصار دين المسيح (2) دين قسطنطين إلا أنه بنى لهم من الكنائس والمعابد والصوامع والديارت ما يزيد على اثنى عشر ألف معبد، وبنى المدينة المنسوبة إليه، واتبعه (3) الطائفة المَلْكِيَّة منهم. وهم في هذا كله قاهرون لليهود، أيَّدهم (4) الله عليهم لأنهم أقرب إلى الحق منهم، وإن كان الجميع كفار، عليهم لعائن الله.
فلما بعث الله محمدًا صلى الله عليه وسلم، فكان من آمن به يؤمن بالله وملائكته وكتبه ورسله على الوجه الحق -كانوا هم أتباع كُل نبي على وجه الأرض-إذ قد صدقوا الرسول النبي الأمي، خاتم الرسل، وسيد ولد آدم، الذي دعاهم إلى التصديق بجميع الحق، فكانوا (5) أولى بكل نبي من أمته، الذين يزعمون أنهم على ملّته وطريقته، مع ما قد حَرّفوا وبدلوا.
ثم لو لم يكن شيء من ذلك لكان قد نسخ الله بشريعته (6) شريعة جميع الرسل بما بعث به محمدًا صلى الله عليه وسلم من الدين الحق، الذي لا يغير ولا يبدل إلى قيام الساعة، ولا يزال قائما منصورًا ظاهرا على كل دين. فلهذا فتح الله لأصحابه مشارق الأرض ومغاربها، واحتازوا (7) جميع الممالك، ودانت لهم جميعُ الدول، وكسروا كسرى، وقَصروا قيصر، وسلبوهما كُنُوزَهما، وأنفقت في سبيل الله، كما أخبرهم بذلك نبيهم عن ربهم، عز وجل، في قوله: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } الآية[ النور : 65 ] ولهذا (8) لما كانوا هم المؤمنين بالمسيح حقا (9) سلبوا النصارى بلاد الشام وأَجْلَوهم إلى الروم، فلجؤوا إلى مدينتهم القسطنطينية، ولا يزال الإسلام وأهله فوقهم إلى يوم القيامة. وقد أخبر الصادق المصدوق أمَّته بأن آخرهم سيفتحون القسطنطينية، ويستفيؤون (10) ما فيها من الأموال، ويقتلون الروم مَقْتلة عظيمة جدا، لم ير الناس مثلها ولا يرون بعدها نظيرها، وقد جمعت في هذا جزءا مفردا. ولهذا قال تعالى: { وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ } أي: يوم القيامة { فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ. فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ } وكذلك فعل تعالى (11) بمن كفر بالمسيح من اليهود، أو غلا فيه وأطراه من النصارى؛ عَذبهم في الدنيا بالقتل والسبي وأخْذ الأموال وإزالة الأيدي عن
__________
(1) في ر: "الشرق".
(2) في أ: "عيسى".
(3) في أ: "واتبعته".
(4) في ر: "أيديهم".
(5) في جـ، أ: "وكانوا".
(6) في جـ: "شريعة". وفي ر: "شريعته".
(7) في ر، و: "واختاروا".
(8) في أ: "فلهذا".
(9) في و: "حقا بالمسيح".
(10) في أ: "ويستلبون".
(11) في ر: "تعالى فعل".

(2/48)

إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آَدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60) فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ (61)

الممالك، وفي الدار الآخرة عَذابُهم أشد وأشق { وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } [الرعد:34] .
{ وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ (1) أُجُورَهُمْ } أي: في الدنيا والآخرة، في الدنيا بالنصر والظفر، وفي الآخرة بالجنات العاليات { وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ }
ثم قال تعالى: { ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ } أي: هذا الذي قَصَصْنَاه عليك يا محمد في أمر عيسى ومبدأ ميلاده وكيفية أمره، هو مما قاله الله تعالى، وأوحاه إليك ونزله عليك من اللوح المحفوظ، فلا مرية فيه ولا شك، كما قال تعالى في سورة مريم: { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ. مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } [ مريم : 34-35 ] وهاهنا قال تعالى.
{ إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْت َرِينَ (60) فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ (61) }
__________
(1) في ر: "فنوفيهم".

(2/49)


آل عمران - تفسير ابن كثير

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63)

{ إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63) }
يقول تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ } في قدرة الله تعالى حيث خلقه من غير أب { كَمَثَلِ آدَمَ } فإن الله تعالى خلقه من غير أب ولا أم، بل { خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } والذي (1) خلق آدم قادر على خلق عيسى بطريق الأولى والأحرى، وإن جاز ادعاء البنوة في عيسى بكونه مخلوقا من غير أب، فجواز ذلك في آدم بالطريق الأولى، ومعلوم بالاتفاق أن ذلك باطل، فدعواها في عيسى أشد بطلانا وأظهر فسادًا. ولكن الرب، عَزّ وجل، أراد أن يظهر قدرته لخلقه، حين خَلَق آدم لا من ذكر ولا من أنثى؛ وخلق حواء من ذكر بلا أنثى، وخلق عيسى من أنثى بلا ذكر كما خلق بقية البرية من ذكر وأنثى، ولهذا قال تعالى في سورة مريم: { وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } [ مريم : 21 ].
وقال هاهنا: { الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ } أي: هذا القول هو الحق في عيسى، الذي لا محيد عنه ولا صحيح (2) سواه، وماذا بعد الحق إلا الضلال.
ثم قال تعالى -آمرا رسوله صلى الله عليه وسلم أن يُبَاهِلَ مَنْ عَانَدَ الحق في أمر عيسى بعد ظهور البيانِ: { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ } أي: نحضرهم في حال المباهلة { ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } أي: نلتعن { فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } أي: منا أو منكم.
وكان سبب نزول هذه المباهلة وما قبلها من أول السورة إلى هنا في وفد نجران، أن النصارى حين
__________
(1) في جـ، و: "فالذي".
(2) في أ: "والصحيح".

(2/49)

قدموا فجعلوا يُحَاجّون في عيسى، ويزعمون فيه ما يزعمون من البنوة والإلهية، فأنزل الله صَدْرَ هذه السورة رَدا عليهم، كما ذكره الإمام محمد بن إسحاق بن يَسَار وغيره.
قال ابن إسحاق في سيرته المشهورة وغيره: وقَدم (1) على رسول الله صلى الله عليه وسلم وفد نصارى نَجْران، ستون راكبا، فيهم أربعة عَشرَ رجلا من أشرافهم يؤول إليهم أمرهم، وهم: العاقب، واسمه عبد المسيح، والسيد، وهو الأيْهَم، وأبو حارثة بن علقمة أخو بكر بن وائل، وأويس الحارث (2) وزيد، وقيس، ويزيد، ونبيه، وخويلد، وعمرو، وخالد، وعبد الله، وَيُحَنَّس.
وأمْرُ هؤلاء يؤول إلى ثلاثة منهم، وهم: العاقب وكان أمير القوم وذا رأيهم وصاحب مشورتهم، والذي لا يصدرون إلا عن رأيه، والسيد وكان عالمهم وصاحب رَحْلهم ومُجتمعهم، وأبو حارثة بن علقمة وكان أسْقُفهم وحَبْرَهم وإمامهم وصاحب مدارسهم، وكان رجلا من العرب من بني بكر بن وائل، ولكنه تَنَصَّر، فعظمته الروم وملوكها وشرفوه، وبنوا له الكنائس وَمَوَّلُوه وأخْدَموه، لما يعلمونه من صلابته في دينهم. وقد كان يعرف أمر رسول الله صلى الله عليه وسلم وشأنه وصفته بما علمه من الكتب المتقدمة جيدا، ولكن احتمله جهله على الاستمرار في النصرانية لما يرى [من] (3) تعظيمه فيها ووجاهته عند أهلها.
قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، قال: قَدِموا على رسول الله صلى الله عليه وسلم المدينة فدخلوا عليه مَسْجِدَه حين صلى العصر، عليهم ثياب الحبرَات: جُبَب وأرْدية، في جَمَال رجال بني الحارث بن كعب. قال: يقول بعض من رآهم من أصحاب النبي صلى الله عليه وسلم: ما رأينا بعدهم وفدا مثلهم. وقد حانت صلاتهم، فقاموا في مسجد رسول الله صلى الله عليه وسلم يصلون، فقال رسول الله صلى الله عليه وسلم: دَعُوهم فصلّوا إلى المشرق.
قال: فكلم رسول الله صلى الله عليه وسلم منهم أبو حارثة بن علقمة، والعاقب عبد المسيح، أو السيّد الأيهم، وهم من النصرانية على دين الملك، مع اختلاف أمرهم، يقولون: هو الله، ويقولون: هو ولد الله، ويقولون: هو ثالث ثلاثة. تعالى الله [عن ذلك علوًا كبيرا] (4) وكذلك قول النصرانية، فهم يحتجون في قولهم: "هو الله" بأنه كان يحيي الموتى، ويُبْرئُ الأسقامَ، ويخبر بالغيوب، ويخلق من الطين كهيئة الطير، ثم ينفخ فيه فيكون طيرا (5) وذلك كله بأمر الله، وليجعله آية للناس.
ويحتجون في قولهم بأنه ابن الله، يقولون: لم يكن له أب يعلم، وقد تكلم في المهد بشيء لم يصنعه أحد من بني آدم قبله.
ويحتجون في (6) قولهم بأنه ثالث ثلاثة، بقول الله تعالى: فعلنا، وأمرنا، وخلقنا، وقضينا؛ فيقولون: لو كان واحدًا ما قال إلا فعلتُ وقضيتُ وأمرتُ وخلقتُ؛ ولكنه هو وعيسى ومَرْيَم وفي
__________
(1) في ر: "وفد".
(2) في جـ، ر: "وأوس بن الحارث".
(3) زيادة من جـ، ر، أ، و.
(4) زيادة من جـ، أ.
(5) في جـ، ر، أ، و: "طائرا".
(6) في جـ، ر، أ، و: "على".

(2/50)

كل ذلك من (1) قولهم قد نزل القرآن.
فلما كلمه الحَبْران قال لهما رسول الله صلى الله عليه وسلم: "أسْلِمَا" قالا قد أسلمنا. قال: "إنَّكُمَا لَمْ تُسْلِمَا فأسْلِما" قالا بلى، قد أسلمنا قبلك. قال: "كَذَبْتُمَا، يمْنَعُكُمَا مِنَ الإسْلامِ دُعَاؤكُما (2) لله ولدا، وَعِبَادَتُكُمَا الصَّلِيبَ وأكْلُكُمَا الخِنزيرَ". قالا فمن أبوه يا محمد؟ فَصَمَتَ رسول الله صلى الله عليه وسلم عنهما فلم يجبهما، فأنزل الله في ذلك من قولهم، واختلاف أمرهم، صَدْرَ سورة آل عمران إلى بضع وثمانين آية منها.
ثم تَكَلَّم ابن إسحاق على التفسير (3) إلى أن قال: فلما أتى رسول الله صلى الله عليه وسلم الخبر من الله، والفَصْلُ من القضاء بينه وبينهم، وأمر بما أمر به من ملاعنتهم إنْ رَدّوا ذلك عليه، دعاهم إلى ذلك؛ فقالوا: يا أبا القاسم، دَعْنَا ننظر في أمرنا، ثم نأتيك بما نريد أن نفعل (4) فيما دعوتنا إليه، فانصرفوا عنه، ثم خَلَوْا بالعاقب، وكان ذا رأيهم، فقالوا: يا عبدَ المسيح، ماذا ترى؟ فقال: والله يا معشر النصارى لقد عرَفْتم أن محمدًا لنبيٌّ مرسل، ولقد جاءكم بالفَصْل من خَبَر صاحبكم، ولقد علمتم أنه ما لاعَن قوم نبيًا قط فبقي كبيرهم، ولا نبت صَغيرهم، وإنه للاستئصال (5) منكم إن فعلتم، فإن كنتم [قد] (6) أبيتم إلا إلف دينكم والإقامة على ما أنتم عليه من القول في صاحبكم، فوادعُوا الرجلَ وانصرفوا إلى بلادكم.
فأتوا النبي صلى الله عليه وسلم، فقالوا: يا أبا القاسم، قد رأينا ألا نلاعنك، ونتركك على دينك، ونرجعَ على ديننا، ولكن ابعث معنا رجلا من أصحابك ترضاه لنا، يحكم بيننا في أشياء اختلفنا فيها من أموالنا، فإنكم (7) عندنا رضًا.
قال محمد بن جعفر: فقال رسول الله صلى الله عليه وسلم: "ائْتُونِي الْعَشِيَّة أبعث معكم القوي الأمين"، فَكان (8) عمر بن الخطاب يقول: ما أحببت الإمارة قَطّ حُبّي إياها يومئذ، رجاء أن أكون صاحبها، فَرُحْتُ إلى الظهر مُهَجّرا، فلما صلى رسول الله صلى الله عليه وسلم الظهرَ سلَّم، ثم نَظَر عن يمينه وعن يساره، فجعلت أتطاول له ليراني، فلم يَزَلْ يلتمس ببصره حتى رأى أبا عُبَيدة بن الجَرَّاح، فدعاه: "اخْرُجْ معهم، فَاقْضِ بينهم بِالْحَقِّ فِيمَا اخْتَلَفُوا فِيهِ". قال عمر: فذهب بها أبو عبيدة، رضي الله عنه (9) .
وقد روى ابن مردويه من طريق محمد بن إسحاق، عن عاصم بن عمر بن (10) قتادة، عن محمود بن لبيد، عن رافع بن خُدَيْج: أن وفد أهل نجران قدموا على رسول الله صلى الله عليه وسلم فذكر نحوه، إلا أنه قال في الأشراف: كانوا اثني عشر. وذكر بقيته بأطول من هذا السياق، وزيادات أخَر.
وقال البخاري: حدثنا عباس بن الحسين، حدثنا يحيى بن آدم، عن إسرائيل، عن أبي إسحاق، عن صِلَة بن زُفَر، عن حذيفة قال: جاء العاقبُ والسيدُ صاحبا نجران إلى رسول الله صلى الله عليه وسلم يريدان أن
__________
(1) في جـ، ر: "في".
(2) في جـ، أ، و: "ادعاؤكما".
(3) في جـ، ر، أ، و: "تفسيرها".
(4) في جـ، ر: "تريد أن تفعل".
(5) في جـ، ر: "الاستئصال".
(6) زيادة من أ، و.
(7) في جـ، أ: "وإنكم".
(8) في جـ: "وكان".
(9) السيرة النبوية لابن هشام (1/573-575) ورواه الطبري في تفسيره (6/151) من طريق سلمة بن الفضل عن ابن إسحاق به.
(10) في أ:" عن".

(2/51)

يلاعناه، قال: فقال أحدهما لصاحبه: لا تَفْعَلْ، فوالله إن (1) كان نبيا فلاعناه لا نفلحُ نحنُ ولا عَقبنا من بعدنا. قالا إنا نعطيك ما سألتنا، وابعث معنا رجلا أمينًا، ولا تبعث معنا إلا أمينا. فقال: "لأبْعَثَنَّ مَعَكُمْ رَجُلا أمينًا (2) حَقَّ أمِينٍ"، فاستشرفَ لها أصحابُ رسول الله صلى الله عليه وسلم، فقال: "قُمْ يَا أبَا عُبَيْدَةَ بْنَ الْجَرَّاحٍِ" فلما قام قال رسول الله صلى الله عليه وسلم: "هَذَا أمِينُ هذه الأمَّةِ".
[و] (3) رواه البخاري أيضا، ومسلم، والترمذي، والنسائي، وابن ماجة (4) من طرق عن أبي إسحاق السَّبِيعي، عن صِلَة، عن حذيفة، بنحوه.
وقد رواه أحمد، والنسائي، وابن ماجة، من حديث إسرائيل عن أبي إسحاق، عن صلَة عن ابن مسعود، بنحوه (5) .
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن خالد، عن أبي قِلابة، عن أنس عن النبي صلى الله عليه وسلم قال: "لكل أُمَّةٍ أمينٌ وأمين هذه الأمَّة أبُو عبيدة بْنُ الْجَرَّاحِ" (6) .
وقال الإمام أحمد: حدثنا إسماعيل بن يزيد الرَّقِّي أبو يزيد، حدثنا فُرَات، عن عبد الكريم ابن مالك الجزَري" عن عكرمة، عن ابن عباس، قال: قال أبو جهل: إن رأيتُ رسول الله صلى الله عليه وسلم يصلي عند الكعبة لآتينه حتى أطَأ على عنقه. قال: فقال: "لو فعلَ لأخَذته الملائكةُ عيانًا، ولو أن اليهود تمنَّوا الموت لماتوا ورأوا مقاعدهم من النار، ولو خرج الذين يباهلون رسول الله صلى الله عليه وسلم لرَجَعوا لا يجدون مالا ولا أهلا" (7) .
وقد رواه الترمذي، والنسائي، من حديث عبد الرزاق، عن مَعْمَر، عن عبد الكريم، به. وقال الترمذي: [حديث] (8) حسن صحيح (9) .
وقد روى البيهقي في دلائل النبوة قصَّة وَفْد نَجْران مطولة جدًا، ولنذكره فإن فيه فوائدَ كثيرة، وفيه غرابة وفيه مناسبة لهذا المقام، قال البيهقي:
حدثنا أبو عبد الله الحافظ وأبو سعيد محمد بن موسى بن الفضل، قالا حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بُكَيْر، عن سلمة بن عبدِ يَسُوع، عن أبيه، عن جده قال يونس -وكان نصرانيا فأسلم-: إن رسول الله صلى الله عليه وسلم كتب إلى أهل نجران قبل أن ينزل عليه طس سليمان: "بِاسْم إلَهِ إِبْرَاهِيمَ وإسْحَاقَ ويَعْقُوبَ، مِنْ مُحَمَّدٍ الَّنِبيِّ رَسُولِ اللهِ إلَى أسْقف
__________
(1) في أ، و: "لأن".
(2) في أ: "أمينا خير أمين".
(3) زيادة من أ، و.
(4) صحيح البخاري برقم (3745) (7254) (4380، 4381) وصحيح مسلم برقم (2420) وسنن الترمذي برقم (3796) والنسائي في السنن الكبرى برقم (8197) وسنن ابن ماجة برقم (135).
(5) المسند (1/414) والنسائي في السنن الكبرى برقم (8196) وسنن ابن ماجة برقم (3136).
(6) البخاري برقم (3744)، (4382)، (7255)، ورواه مسلم في صحيحه برقم (690) من حديث أنس بن مالك.
(7) في جـ: "أهلا ولا مالا".
(8) زيادة من جـ.
(9) المسند (1/248) وسنن الترمذي برقم (3348)، والنسائي في السنن برقم (11685).

(2/52)

نَجْرانَ وأهْلِ نَجْرانَ سِلْم (1) أَنْتُم، فإنِّي أحْمَدُ إلَيْكُمْ إلَهَ إبْرَاهِيمَ وإِسْحَاقَ ويَعْقُوبَ. أَمَّا بَعْدُ، فإنِّي أَدْعُوكُم إلَى عِبَادَةِ اللهِ مِنْ عِبَادَةِ الْعِبَادِ، وأدْعُوكُمْ إلَى وِلايَةِ اللهِ مِنْ وِلايَةِ الْعِبَادِ، فَإِنْ أَبَيْتُمْ فَالْجِزْيَةُ، فَإِنْ أَبَيْتُمْ (2) آذَنْتُكُمْ بِحَرْبٍ والسَّلامُ".
فلما أتى الأسقف الكتاب فقرأه فَظعَ به، وذَعَره ذُعرًا شديدًا، وبعث إلى رجل من أهل نجران يقال له: شُرَحْبيل بن وَداعة -وكان من هَمْدان ولم يكن أحد يُدْعَى إذا نزلت مُعْضلة قَبْلَه، لا الأيهم ولا السِّيد ولا العاقب-فدفع الأسْقُفُ كتابَ رسول الله صلى الله عليه وسلم إلى شُرَحْبيل، فقرأه، فقال الأسقف: يا أبا مريمَ، ما رأيك (3) ؟ فقال شرحبيل: قد علمت ما وعد الله إبراهيم في ذرية إسماعيل من النبوة، فما يُؤْمنُ أن يكون هذا هو ذاك الرجل، ليس لي في النبوة رأي، ولو كان أمر من أمور الدنيا لأشرت عليك فيه برأيي، وجَهِدتُ لك، فقال له الأسقف: تَنَحَّ فاجلس. فَتَنَحَّى شرحبيل فجلس ناحية، فبعث الأسقف إلى رجل من أهل نجران، يقال له: عبد الله بن شرحبيل، وهو من ذي أصبح من حمْير، فأقرأه الكتاب، وسأله عن الرأي فيه، فقال له مثل قول شرحبيل، فقال له الأسقف: فاجلس، فتَنَحى فجلس ناحية. وبعث الأسقف إلى رجل من أهل نجران، يقال له: جبار بن فيض، من بني الحارث بن كعب، أحد بني الحماس، فأقرأه الكتاب، وسأله عن الرأي فيه؟ فقال له مثل قول شُرَحبيل وعبد الله، فأمره الأسقف فتنحى فجلس ناحية.
فلما اجتمع الرأي منهم على تلك المقالة جميعًا، أمر الأسقف بالناقوس فضُرب به، ورُفعت النيران والمسوح في الصوامع، وكذلك كانوا يفعلون إذا فَزعوا بالنهار، وإذا كان فزعُهم ليلا ضربوا بالناقوس، ورفعت النيران في الصوامع، فاجتمعوا (4) حين ضرب بالناقوس ورفعت المسوح أهل الوادي أعلاه وأسفله -وطولُ الوادي مَسِيرة يوم للراكب السريع، وفيه ثلاث وسبعون قرية، وعشرون ومائة ألف مقاتل. فقرأ عليهم كتابَ رسول الله صلى الله عليه وسلم، وسألهم عن الرأي فيه، فاجتمع رأيُ أهل الرأي منهم على أن يبعثوا شرحبيل بن ودَاعة الهمداني، وعبد الله ابن شُرَحبيل الأصبحي، وجبار بن فيض الحارثي، فيأتونهم (5) بخبر رسول الله صلى الله عليه وسلم. فانطلق الوفد حتى إذا كانوا بالمدينة وضعوا ثياب السفر عنهم، ولبسوا حُلَلا لهم يجرونها من حبرة، وخواتيم الذهب، ثم انطلقوا حتى أتوا رسول الله صلى الله عليه وسلم، فسلموا عليه، فلم يرد عليهم (6) وتصدوا لكلامه نهارا طويلا فلم يكلمهم وعليهم تلك الحلل وخواتيم الذهب. فانطلقوا يتبعون عثمان ابن عفان وعبد الرحمن بن عوف، وكانا مَعْرفة لهم، فوجدوهما في ناس من المهاجرين والأنصار في مجلس، فقالوا: يا عثمان ويا عبد الرحمن، إن نبيكم كتب إلينا بكتاب، فأقبلنا مجيبين له، فأتيناه فسلمنا عليه فلم يرد سلامنا، وتصدينا لكلامه نهارا طويلا فأعيانا أن يكلمنا، فما الرأي منكما، أترون أن نرجع؟ فقالا لعلي بن أبي طالب -وهو في
__________
(1) في جـ، ر، أ، و: "أسلم".
(2) في جـ، ر، أ، و: "أبيتم فقد".
(3) في جـ: "ما رأيك يا أبا مريم".
(4) في جـ، ر: "فاجتمع".
(5) في أ: "فيأتوهم".
(6) في جـ: "عليه السلام" وفي أ: "عليهم السلام".

(2/53)

القوم-: ما ترى يا أبا الحسن في هؤلاء القوم؟ فقال عَليّ لعثمان ولعبد الرحمن: أرى أن يضعوا حُللهم هذه وخواتيمهم، ويلبسوا ثياب سفرهم ثم يعودا إليه. ففعلوا فسلموا، فرد سلامهم، ثم قال: "والَّذِي بَعَثَنِي بِالحَقِّ لَقَدْ أَتَوْنِي الْمرَّةَ الأولَى، وإنَّ إبْلِيسَ لَمَعَهُم" ثم ساءلهم وساءلوه، فلم تزل به وبهم المسألة حتى قالوا: ما تقول في عيسى، فإنا نرجع إلى قومنا ونحن نصارى، يسرنا إن كنت نبيا أن نسمع ما تقول فيه (1) ؟ قال رسول الله صلى الله عليه وسلم: "مَا عِنْدِي فِيهِ شِيء يَوْمِي هَذَا، فَأَقِيمُوا حَتَّى أُخْبِرَكُمْ بما (2) يقول لي رَبِّي في عيسَى". فأصبح الغد وقد أنزل الله، عز وجل، هذه الآية: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ [خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ. فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى] (3) الْكَاذِبِينَ } فأبوا أن يقروا بذلك، فلما أصبح رسول الله صلى الله عليه وسلم الغد بعد ما أخبرهم الخبر، أقبل مشتملا على الحسن والحسين في خَمِيل له وفاطمة تمشي عند ظهره للملاعنة، وله يومئذ عدة نسوة، فقال شرحبيل لصاحبيه: قد علمتما أن الوادي إذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا إلا عن رأيي (4) وإني والله أرى أمرا ثقيلا والله لئن كان هذا الرجل ملكا مبعوثا، فكنا أول العرب طعن في عينيه (5) ورد عليه أمره، لا يذهب لنا من صدره ولا من صدور أصحابه حتى يصيبونا بجائحة، وإنا لأدنى العرب منهم جوارا، ولئن كان هذا الرجل نبيا مرسلا فلاعَنَّاه لا يبقى على وجه الأرض منا شَعْر ولا ظُفُر إلا هلك. فقال (6) له صاحباه: يا أبا مريم، فما الرأي؟ فقال: أرى (7) أن أحكمه، فإني أرى رجلا لا يحكم شططا أبدا. فقالا له: أنت وذاك. قال: فلقي (8) شرحبيلُ رسولَ الله صلى الله عليه وسلم، فقال له: إني قد رأيت خيرا من ملاعنتك. فقال: "وما هو؟" فقال: حكمك اليوم إلى الليل وليلتك إلى الصباح، فمهما حكمت فينا فهو جائز. فقال رسول الله صلى الله عليه وسلم: "لَعَلَّ وَرَاءكَ أحَدًا يَثْرِبُ عَلْيكَ؟" فقال شرحبيل: سل صاحبي. فسألهما فقالا ما يرد الوادي ولا يَصْدرُ إلا عن رأي شرحبيل: فَرَجع رسول الله صلى الله عليه وسلم فلم يلاعنهم، حتى إذا كان الغد أتوه فكتب لهم هذا الكتاب: "بِسْم الله الرحمنِ الرَّحِيم، هَذَا مَا كَتَبَ مُحَمَّدٌ النَّبِي رَسُولُ اللهِ لِنَجْرَانَ -إنْ كَانَ عَلَيْهِمْ حُكْمَهُ-فِي كُلِّ ثَمَرَةٍ وَكُلِّ صَفْرَاءَ وَبَيْضَاءَ وَسَودَاءَ وَرَقِيقٍ فَاضِلٍ (9) عَلَيْهِمْ، وتَرْك ذَلِكَ كُلُّهُ لَهُمْ، عَلَى أَلْفَي حُلَّةٍ، فِي كُلِّ رَجَبٍ أَلْفُ حُلَّةٍ، وفِي كُلِّ صَفَرٍ ألْفُ حُلَّةٍ" وذكر تمام الشروط وبقية السياق (10) .
والغرض أن وفودهم (11) كان في سنة تسع؛ لأن الزهري قال: كان أهل نجران أول من أدى الجزية إلى رسول الله صلى الله عليه وسلم، وآية الجزية إنما أنزلت بعد الفتح، وهي قوله تعالى: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ [ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُون]َ (12) } [ التوبة : 29 ].
وقال أبو بكر بن مردويه: حدثنا سليمان بن أحمد، حدثنا أحمد بن داود المكي، حدثنا بشر بن
__________
(1) في جـ: "فيه ما تقول".
(2) في أ: "ما".
(3) زيادة من جـ، ر، أ، و، وفي هـ: "إلى قوله".
(4) في ر: "رأي".
(5) في جـ، ر: "عينه".
(6) في أ: "فقالا".
(7) في ر: "رأيي".
(8) في جـ: "فتلقى"، وفي ر: "فيلقى".
(9) في و: "فافضل".
(10) دلائل النبوة للبيهقي (5/385).
(11) في أ: "ورودهم".
(12) زيادة من جـ، أ، ر، و، وفي هـ: "الآية".

(2/54)

قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64)

مهران، أخبرنا محمد بن دينار، عن داود بن أبي هند، عن الشعبي، عن جابر قال: قدم على النبي صلى الله عليه وسلم العاقب والطيب، فدعاهما إلى الملاعنة فواعداه على أن يلاعناه (1) الغداة. قال: فغدا رسول الله صلى الله عليه وسلم، فأخذ بيد علي وفاطمة والحسن والحسين، ثم أرسل إليهما فَأَبَيَا أن يجيئا (2) وأقَرَّا بالخراج، قال: فقال رسول الله صلى الله عليه وسلم: "وَالَّذِي بَعَثَني بالْحَقِّ لَوْ قَالا لا لأمْطَرَ عَلَيْهِمُ الْوَادِي (3) نارًا" قال جابر: فيهم نزلت { نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ } قال جابر: { وَأَنْفُسَنَا وَأَنْفُسَكُمْ } رسولُ اللهِ صلى الله عليه وسلم وعليّ بن أبي طالب { وَأَبْنَاءَنَا } (4) الحسن والحسين { وَنِسَاءَنَا } فاطمة.
وهكذا رواه الحاكم في مستدركه، عن علي بن عيسى، عن أحمد بن محمد الأزهري (5) عن علي بن حُجْر، عن علي بن مُسْهِر، عن داود بن أبي هند، به بمعناه. ثم قال: صحيح على شرط مسلم، ولم يخرجاه (6) .
هكذا قال: وقد رواه أبو داود الطيالسي، عن شعبة، عن المغيرة (7) عن الشعبي مرسلا وهذا أصح (8) وقد روي عن ابن عباس والبراء نحو ذلك.
ثم قال الله تعالى: { إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ } أي: هذا الذي قصصناه عليك يا محمد في شأن عيسى هو الحق الذي لا مَعْدل عنه ولا محيد { وَمَا مِنْ إِلَهٍ إِلا اللَّه وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ. فَإِنْ تَوَلَّوْا } أي: عن هذا إلى غيره. { فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ } أي: من عدل عن الحق إلى الباطل فهو المفسد والله عليم به، وسيجزيه على ذلك شر الجزاء، وهو القادر، الذي لا يفوته شيء [سبحانه وبحمده ونعوذ به من حلول نقمه] (9) .
{ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64) }
هذا الخطاب يعم أهل الكتاب من اليهود والنصارى، ومن جرى مجراهم { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ } والكلمة تطلق على الجملة المفيدة كما قال هاهنا. ثم وصفها بقوله: { سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } أي: عدل ونصف، نستوي نحن وأنتم فيها. ثم فسرها بقوله: { أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا }
__________
(1) في جـ، أ، و: "يعاوداه". وفي ر: "يعاديه".
(2) في أ: "يجيبا".
(3) في جـ: "الوادي عليهم".
(4) في ر: "وابنانا".
(5) في ر: "الأزهر" وفي أ، و: "الزهري".
(6) المستدرك (2/593، 594) ورواه أبو نعيم في دلائل النبوة (2/593) من طريق داود بن أبي هند عن الشعبي عن جابر به.
(7) في جـ، ر، أ، و: "مغيرة".
(8) رواه ابن أبي حاتم في تفسيره (2/310) من طريق شعبة به، ورواه ابن أبي شيبة في المصنف (14/549)، والطبري في تفسيره (6/468) من طريق جرير عن مغيرة عن الشعبي به مرسلا، ورواه سعيد بن منصور في السنن برقم (500) من طريق هشيم عن مغيرة عن الشعبي به مرسلا.
(9) زيادة من و.

(2/55)

لا وَثَنا، ولا صنما، ولا صليبا ولا طاغوتا، ولا نارًا، ولا شيئًا (1) بل نُفْرِدُ العبادة لله وحده لا شريك له. وهذه دعوة جميع الرسل، قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [ الانبياء : 25 ] . [وقال تعالى] (2) { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [ النحل : 36 ] .
ثم قال: { وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ } وقال ابن جُرَيْج: يعني: يطيع بعضنا بعضا في معصية الله. وقال عكرمة: يعني: يسجد بعضنا لبعض.
{ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } أي: فإن تولوا عن هذا النَّصَف وهذه الدعوة فأشْهدوهم أنتم على استمراركم على الإسلام الذي شرعه الله لكم.
وقد ذكرنا في شرح البخاري، عند روايته من طريق الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس، عن أبي سفيان، في قصته حين دخل على قيصر، فسألهم عن نسب رسول الله صلى الله عليه وسلم وعن صفته ونعته وما يدعو إليه، فأخبره بجميع ذلك على الجلية، مع أن أبا سفيان كان إذ ذاك مُشْركًا لم يُسْلم بعد، وكان ذلك بعد صُلْح الحُدَيْبِيَة وقبل الفتح، كما هو مُصَرّح به في الحديث، ولأنه لما قال (3) هل يغدر؟ قال : فقلت: لا ونحن منه في مُدة لا ندري ما هو صانع فيها. قال: ولم يمكني كلمة أزيد فيها شيئا سوى هذه: والغرض أنه قال: ثم جيء بكتاب رسول الله صلى الله عليه وسلم فقرأه، فإذا فيه:
"بِسْمِ اللهِ الرَّحمَنِ الرَّحِيم، مِنْ مُحَمَّدٍ رَسُولِ اللهِ إلَى هِرَقْلَ عَظِيمِ الرُّومِ، سَلامٌ عَلَى مَنْ اتَّبَعَ الْهُدَى. أَمَّا بَعْدُ، فَأَسْلِمْ تَسْلَمْ، وَأَسْلِمْ يُؤْتِكَ اللهُ أَجْرَك مَرَّتَيْنِ فَإِن (4) تَوَلَّيْتَ فإنَّ عَلَيْكَ إِثْمَ الأريسيِّين، و { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } (5) .
وقد ذكر محمد بن إسحاق وغير واحد أن صَدْر سورة آل عمران إلى بضع وثمانين آية منها نزلت في وَفْد نجْران، وقال الزهري: هم أول من بَذَلَ الجزية. ولا خلاف أن آية الجزية نزلت بعد الفتح، فما الجمع بين كتابة هذه الآية قبل الفتح إلى هِرقْل في جملة الكتاب، وبين ما ذكره محمد بن إسحاق والزهري؟ والجواب من وجُوه:
أحدها: يحتمل أن هذه الآية نزلت مرتين، مَرّةً قبل الحديبية، ومرة بعد الفتح.
__________
(1) في جـ، ر: "وثن ولا صنم ولا صليب ولا طاغوت ولا نار ولا شيء".
(2) زيادة من و.
(3) في جـ: "سأله" وفي أ، و: "ولأنه قال لما سأله".
(4) في جـ، ر: "وإن".
(5) قصة هرقل مع أبي سفيان رواها البخاري مطولة في صحيحة برقم (7).

(2/56)

يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آَمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68)

الثاني: يحتمل أن صدر سورة آل عمران نزل في وفد نجران إلى عند هذه الآية، وتكون هذه الآية نزلت قبل ذلك، ويكون قول ابن إسحاق: "إلى بضع وثمانين آية" ليس بمحفوظ، لدلالة حديث أبي سفيان.
الثالث: يحتمل أن قدوم وفد نجران كان قبل الحديبية، وأن الذي بذلوه مُصَالحةً عن المباهلة لا على وجه الجزية، بل يكون من باب المهادنة والمصالحة، ووافق نزول آية الجزية بعد ذلك على وفق ذلك كما جاء فرض الخمس والأربعة الأخماس وفق ما فعله عبد الله بن جحش في تلك السرية قبل بدر، ثم نزلت فريضة القسم على وفق ذلك.
الرابع: يحتمل أن رسول الله صلى الله عليه وسلم لما أمر بكَتْب هذا [الكلام] (1) في كتابه إلى هرقل لم (2) يكن أنزل بعد، ثم نزل القرآن موافقة له كما نزل بموافقة عمر بن الخطاب رضي الله عنه في الحجاب وفي الأسارى، وفي عدم الصلاة على المنافقين، وفي قوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } [ البقرة : 125 ] وفي قوله: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } الآية [ التحريم : 5 ] .
{ يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنزلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68) }
ينكر تعالى على اليهود والنصارى في محاجتهم (3) في إبراهيم الخليل، ودعوى (4) كل طائفة منهم أنه كان منهم، كما قال محمد بن إسحاق بن يسار:
حدثني محمد بن أبي محمد مولى زيد بن ثابت، حدثني سعيد بن جبير أو عكرمة، عن ابن عباس قال: اجتمعت نصارى نجران وأحبار يهود عند رسول الله صلى الله عليه وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا. وقالت النصارى ما كان إبراهيم إلا نصرانيا. فأنزل الله تعالى: { يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ [ وَمَا أُنزلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ] (5) } أي: كيف تَدّعُون، أيها اليهود، أنه كان يهوديا، وقد كان زمنه قبل أن ينزل الله التوراة على موسى، وكيف تَدّعُون، أيها النصارى، أنه كان نصرانيا، وإنما حدثت النصرانية بعد زمنه بدهر. ولهذا قال: { أَفَلا تَعْقِلُونَ } .
ثم قال: { هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ [وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُون]َ (6) }
__________
(1) زيادة من جـ، ر، أ، و.
(2) في أ، و: "إن لم".
(3) في أ: "تحاجه".
(4) في أ: "في دعوى".
(5) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(6) زيادة من جـ، ر، أ، و، وفي هـ "الآية".

(2/57)

هذا إنكار على من يحاج فيما لا علم له به، فإنَّ اليهود والنصارى تَحَاجوا في إبراهيم بلا علم، ولو تحاجوا فيما بأيديهم منه علْم مما يتعلق بأديانهم التي شرعت لهم إلى حين بعثة محمد صلى الله عليه وسلم لكان أولى بهم، وإنما تكلموا فيما لم يعلموا به، فأنكر الله عليهم ذلك، وأمرهم بردّ ما لا علم لهم به إلى عالم الغيب والشهادة، الذي (1) يعلم الأمور على حقائقها وجلياتها، ولهذا قال: { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ }
ثم قال تعالى: { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا } أي: مُتَحَنفًا عن الشرك قَصْدًا إلى الإيمان { وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [ البقرة : 135 ]
وهذه الآية كالتي (2) تقدمت في سورة البقرة: { وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا[ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ] (3) } [البقرة : 135].
ثم قال تعالى: { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } يقول تعالى: أحق الناس بمتابعة إبراهيم الخليل الذين اتبعوه على دينه، وهذا النبي -يعني محمدًا صلى الله عليه وسلم-والذين آمنوا من أصحابه المهاجرين والأنصار ومَنْ بعدهم.
قال سعيد بن منصور: أخبرنا أبو الأحوص، عن سعيد بن مسروق، عن أبي الضُّحَى، عن مسروق، عن ابن مسعود، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "إنَّ لِكُلِّ نَبِيٍّ وُلاةً مِنَ النَّبِيِّينَ، وإنَّ وَليِّي مِنْهُمْ أبي وخَلِيلُ رَبِّي عز وجل". ثم قرأ: { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ [ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ] (4) } .
وقد رواه الترمذي والبزار من حديث أبي أحمد الزُّبيري، عن سفيان الثوري، عن أبيه، به (5) ثم قال البزار: ورواه غير (6) أبي أحمد، عن سفيان، عن أبيه، عن أبي الضحى، عن عبد الله، ولم يذكر (7) مسروقا. وكذا رواه الترمذي من طريق وَكِيع، عن سفيان، ثم قال: وهذا أصح (8) لكن رواه وكيع في تفسيره فقال: حدثنا سفيان، عن أبيه، عن أبي إسحاق، عن عبد الله ابن مسعود قال: قال رسول الله صلى الله عليه وسلم...فذكره.
وقوله: { وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } أي: ولي جميع المؤمنين برسله.
__________
(1) في ر: "والذي".
(2) في ر: "الذي".
(3) زيادة من ر، جـ، أ، و، وفي هـ: "الآية"
(4) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(5) سعيد بن منصور في السنن برقم (501) والترمذي في السنن برقم (2995) وقد خولف أبو أحمد الزبيري وأبو الأحوص في رواية هذا الحديث، فرواه ابن مهدي ويحيى القطان وأبو نعيم، فلم يذكروا فيه مسروق.
قال ابن أبي حاتم في العلل (2/63): سألت أبي وأبا زرعة عن حديث رواه أبو أحمد الزبيري وروح بن عبادة فذكره، فقالا جميعا: "هذا خطأ رواه المتقنون من أصحاب الثوري عن الثوري عن أبيه عن أبي الضحى عن النبي صلى الله عليه وسلم بلا مسروق".
(6) في ر: "عن".
(7) في و، أ: "عن عبد الله يعني ولم يذكر".
(8) سنن الترمذي برقم (4081).

(2/58)

وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآَيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

{ وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

(2/59)


آل عمران - تفسير ابن كثير

يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آَمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آَمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آَخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74)

{ يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74) }
يخبر تعالى عن حَسَدَ اليهود للمؤمنين وبَغْيهم إياهم الإضلال، وأخبر (1) أنَّ وَبَالَ ذلك إنما يعود على أنفسهم، وهم لا يشعرون أنهم (2) ممكور بهم.
ثم قال (3) تعالى منكرا عليهم: { يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ } أي: تعلمون صدقها وتتحققون حقها { يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ } أي: تكتمون ما في كتبكم من صفة محمد صلى الله عليه وسلم وأنتم تعرفون ذلك وتتحققونه.
{ وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ [ لَعَلَّهُمْ يَرْجِعُونَ ] (4) } هذه مكيدة أرادوها ليلْبسُوا على الضعفاء من الناس أمْر دينهم، وهو أنهم اشْتَوروا بينهم أن يظهروا الإيمان أول النهار ويُصَلّوا مع المسلمين صلاة الصبح، فإذا جاء آخر النهار ارتدوا إلى دينهم ليقول الجهلة من الناس: إنما رَدّهم (5) إلى دينهم اطّلاعهُم على نقيصة وعيب في دين المسلمين، ولهذا قالوا: { لَعَلَّهُمْ يَرْجِعُونَ } .
قال ابن أبي نَجِيح، عن مجاهد، في قوله تعالى إخبارًا عن اليهود بهذه الآية: يعني يهود، صَلَّت مع النبي صلى الله عليه وسلم صلاة الفجر وكفروا آخر النهار، مكرًا منهم، ليُرُوا الناس أن قد بدت لهم منه الضلالة، بعد أن كانوا اتبعوه.
وقال العَوْفِي، عن ابن عباس: قالت طائفة من أهل الكتاب: إذا لقيتم أصحاب محمد أول النهار فآمنوا، وإذا كان آخره فَصَلّوا صلاتكم، لعلهم يقولون: هؤلاء أهل الكتاب وهم أعلم منا. [وهكذا روي عن قتادة والسدي والربيع وأبي مالك] (6) .
وقوله: { وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ } أي: لا تطمئنوا وتظهروا سركم وما عندكم إلا لمن اتبع دينكم ولا تظهروا ما بأيديكم إلى المسلمين، فيؤمنوا به ويحتجوا (7) به عليكم؛ قال الله تعالى: { قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ }
__________
(1) في أ: "فأخبر".
(2) في ر: "فهم".
(3) في جـ: "وقال".
(4) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(5) في جـ، أ، و: "رجعهم".
(6) زيادة من جـ، أ، و.
(7) في جـ، أ، و: "يحتجون".

(2/59)

وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76)

أي هو الذي يهدي قلوب المؤمنين إلى أتم الإيمان، بما ينزله على عبده ورسوله محمد صلى الله عليه وسلم من الآيات البينات، والدلائل القاطعات، والحجج الواضحات، وَإنْ كتمتم (1) -أيها اليهود-ما بأيديكم من صفة محمد في (2) كتبكم التي نقلتموها عن الأنبياء الأقدمين.
وقوله { أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ } يقولون: لا تظهروا ما عندكم من العلم للمسلمين، فيتعلموه منكم، ويساووكم (3) فيه، ويمتازوا (4) به عليكم لشدة الإيمان (5) به، أو يحاجوكم (6) به عند الله، أي: يتخذوه حجة عليكم مما بأيديكم، فتقوم (7) به عليكم الدلالة وتَتَركَّب الحجةُ في الدنيا والآخرة. قال الله تعالى: { قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } أي: الأمورُ كلها تحت تصريفه، وهو المعطي المانع، يَمُنّ على من يشاء بالإيمان والعلم والتصور التام، ويضل من يشاء ويُعمي بصره وبصيرته، ويختم على سمعه وقلبه، ويجعل على بصره غشاوة، وله الحجة والحكمة (8) .
{ وَاللَّهُ وَاسِعٌ عَلِيمٌ. يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } أي: اختصكم -أيها المؤمنون-من الفضل بما لا يُحَد ولا يُوصَف، بما شرف به نبيكم محمدًا صلى الله عليه وسلم على سائر الأنبياء وهداكم به لأحمد (9) الشرائع.
{ وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) }
يخبر تعالى عن اليهود بأن فيهم الخونة، ويحذر المؤمنين من الاغترار بهم، فإن منهم { مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ } أي: من المال { يُؤَدِّهِ إِلَيْكَ } أي: وما دونه بطريق الأولى أن يؤديه إليك { وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا } أي: بالمطالبة والملازمة والإلحاح في استخلاص حقك، وإذا كان هذا صنيعه في الدينار فما فوقه أولى ألا يؤديه.
وقد تقدم الكلام على القنطار في أول السورة، وأما الدينار فمعروف.
وقد قال ابن أبي حاتم: حدثنا سعيد بن عمرو السَّكُوني، حدثنا بَقِيَّة، عن زياد بن الهيثم، حدثني مالك بن دينار قال: إنما سمي الدينار لأنه دين ونار. وقال: معناه: أنه (10) من أخذه بحقه فهو دينه، ومن أخذه بغير حقه فله النار.
ومناسب أن يكون (11) هاهنا الحديث الذي علقه البخاري في غير موضع من (12) صحيحه، ومن أحسنها سياقه في كتاب الكفالة حيث قال: وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن
__________
(1) في جـ، ر: "كنتم".
(2) في و: "صفة محمد التي في".
(3) في جـ، ر، و: "يساوونكم".
(4) في جـ، ر: "ويمتازون".
(5) في جـ، أ: "بشدة الآيات".
(6) في جـ، ر: "ويحاجوكم".
(7) في أ: "فيقوم".
(8) في أ: "والحكم".
(9) في جـ: "أكمل"، وفي ر، أ، و: "لأكمل".
(10) في جـ، ر: "أن".
(11) في جـ، ر: "يذكر".
(12) في جـ، ر: "في".

(2/60)

هُرْمُز الأعرج، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم: أَنَّهُ ذَكَرَ رَجُلا مِنْ بَنِي إِسْرَائِيلَ سَأَلَ [بَعْضَ] (1) بَنِي إِسْرَائِيلَ أَنْ يُسْلِفَهُ أَلْفَ دِينَارٍ ، فَقَالَ: ائْتِنِي بِالشُّهَدَاءِ أُشْهِدُهُمْ. فَقَالَ: كَفَى بِاللَّهِ شَهِيدًا. قَالَ: ائْتِنِي بِالْكَفِيلِ. قَالَ: كَفَى بِاللَّهِ كَفِيلا. قَال (2) َ: صَدَقْتَ. فَدَفَعَهَا إِلَيْهِ إِلَى أَجَلٍ مُسَمًّى، فَخَرَجَ فِي الْبَحْرِ فَقَضَى حَاجَتَهُ، ثُمَّ الْتَمَسَ مَرْكَبًا يَرْكَبُهَا يَقْدَمُ عَلَيْهِ لِلأجَلِ الَّذِي أَجَّلَهُ، فَلَمْ يَجِدْ مَرْكِبًا، فَأَخَذَ خَشَبَةً فَنَقَرَهَا فَأَدْخَلَ فِيهَا أَلْفَ دِينَارٍ، وَصَحِيفَةً مِنْهُ إِلَى صَاحِبِهِ، ثُمَّ زَجَّجَ مَوْضِعَهَا، ثُمَّ أَتَى بِهَا إِلَى الْبَحْرِ، فَقَالَ: اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي استَسْلَفْت (3) ُ فُلانًا أَلْفَ دِينَارٍ فَسَأَلَنِي كَفِيلا فَقُلْتُ: كَفَى بِاللَّهِ كَفِيلا فَرَضِيَ بِكَ (4) . وَسَأَلَنِي شَهِيدًا ، فَقُلْتُ: كَفَى بِاللَّهِ شَهِيدًا فَرَضِيَ بِكَ، وَإِنِّي جَهَدْتُ أَنْ أَجِدَ مَرْكَبًا أَبْعَثُ إِلَيْهِ الَّذِي لَهُ فَلَمْ أَقْدِرْ، وَإِنِّي اسْتَوْدَعْتُكَهَا (5) . فَرَمَى بِهَا فِي الْبَحْرِ حَتَّى وَلَجَتْ فِيهِ، ثُمَّ انْصَرَفَ (6) وَهُوَ فِي ذَلِكَ يَلْتَمِسُ مَرْكَبًا يَخْرُجُ إِلَى بَلَدِهِ، فَخَرَجَ الرَّجُلُ الَّذِي كَانَ أَسْلَفَهُ يَنْظُرُ لَعَلَّ مَرْكَبًا يَجِيئُهَُ بِمَالِهِ، فَإِذَا بِالْخَشَبَةِ الَّتِي فِيهَا الْمَالُ، فَأَخَذَهَا لأهْلِهِ حَطَبًا، فَلَمَّا كَسَرَهَا وَجَدَ الْمَالَ وَالصَّحِيفَةَ، ثُمَّ قَدِمَ الَّذِي كَانَ تَسَلَّف مِنْهُ، فَأَتَاه بِأَلْفِ دِينَارٍ، وَقَالَ: وَاللَّهِ مَا زِلْتُ جَاهِدًا فِي طَلَبِ مَرْكَبٍ لآتِيَكَ بِمَالِكَ، فَمَا وَجَدْتُ مَرْكَبًا قَبْلَ الَّذِي أَتَيْتُ فِيهِ. قَالَ: هَلْ كُنْتَ بَعَثْتَ إِلَيَّ بِشَيْءٍ؟ قَالَ: أَلَمْ أُخْبِرْكَ أَنِّي لَمْ أَجِدْ مَرْكَبًا قَبْلَ هَذَا؟ قَالَ: فَإِنَّ اللَّهَ قَدْ أَدَّى عَنْكَ الَّذِي بَعَثْتَ فِي الْخَشَبَةِ ، فَانْصَرِفْ بِأَلْفِ دِينَارٍ رَاشِدًا .
هكذا رواه (7) البخاري في موضعه مُعَلَّقًا بصيغة الجزم، وأسنده في بعض المواضع من الصحيح عن عبد الله بن صالح كاتب الليث عنه. ورواه الإمام أحمد في مسنده هكذا مطولا عن يونس بن محمد المؤدب، عن الليث به (8) ورواه البزار في مسنده، عن الحسن بن مُدْرِك، عن يحيى بن حماد، عن أبي عَوَانة، عن عمر بن أبي سلمة، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه، ثم قال: لا يروى عن النبي صلى الله عليه وسلم إلا من هذا الوجه بهذا الإسناد. كذا قال، وهو خطأ، لما تقدم (9) .
وقوله: { ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ } أي: إنَّمَا حَمَلهم على جُحود الحق أنهم يقولون: ليس علينا في ديننا حَرَج في أكل أموال الأمييّن، وهم العرب؛ فإن الله قد أحلها لنا. قال الله تعالى: { وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } أي: وقد اختلقوا هذه المقالة، وائتفكوا بهذه الضلالة، فَإن الله حَرم عليهم أكل الأموال إلا بحقها، وإنما هم قوم بُهْت.
قال عبد الرزاق: أنبأنا مَعْمَر، عن أبي إسحاق الهمداني، عن [أبي] (10) صَعْصَعَة بن يزيد (11) ؛ أن رجلا سأل ابن عباس، قال: إنا نُصِيب في الغزو من أموال أهل الذمة الدجاجةَ والشاةَ؟ قال (12) ابن
__________
(1) في ر: "رجلا".
(2) في جـ، ر، أ: "فقال".
(3) في جـ، أ، و: "تسلفت"، وفي ر: "استلفت".
(4) في أ: "ذلك".
(5) في و: "استودعكها".
(6) في و: "انصرفت".
(7) في أ: "أورد".
(8) صحيح البخاري في الكفالة برقم (2291) وفي غيرها برقم (1498)، (2404)، (2430)، (2744)، (6261) والمسند (2/348).
(9) وذكره المؤلف في البداية والنهاية (2/128) ووجه الخطأ أنه قد جاء من وجه آخر وهي رواية أحمد والبخاري.
(10) زيادة من جـ، ر.
(11) في أ: "مرثد".
(12) في أ: "فقال".

(2/61)

إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآَخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77)

عباس: فَتَقولون (1) ماذا ؟ قال: نقول (2) ليس علينا بذلك بأس. قال: هذا كما قال أهل الكتاب: { لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ } إنهم إذا (3) أدوا الجزية لم تَحل لكم أموالهُم إلا بِطِيب أنفسهم.
وكذا رواه الثوري، عن أبي إسحاق (4) بنحوه.
وقال ابن أبي حاتم: حدثنا محمد بن يحيى، أخبرنا أبو الربيع الزهراني (5) حدثنا يعقوب، حدثنا جعفر، عن سعيد بن جبير قال: لما قال أهل الكتاب: { لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ } قال نبي الله [صلى الله عليه وسلم] (6) كَذَبَ أَعْدَاءُ اللهِ، مَا مِنْ شِيٍء كَانَ فِي الجَاهِلِيَّةِ إِلا وَهُوَ تَحْتَ قَدَمَيَّ هَاتَيْنِ إِلا الأمَانَةَ، فَإِنَّهَا مُؤَدَّاةٌ إِلَى الْبَرِّ وَالفَاجِرِ" (7)
ثم قال تعالى: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى } أي: لكن من أوفى بعهده منكم يا أهل الكتاب الذي عاهدكم الله عليه، من الإيمان بمحمد صلى الله عليه وسلم إذا بعث، كما أخذ العهد والميثاق على الأنبياء وأممهم بذلك، واتقى محارم الله تعالى واتبع طاعته وشريعته التي بعث بها خاتم رسله (8) وسيد البشر " فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ "
{ إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77) }
يقول تعالى: إن الذين يعتاضون (9) عما عهدهم (10) الله عليه، من اتباع محمد صلى الله عليه وسلم، وذكر (11) صفته الناس وبيان أمره، وعن أيمانهم الكاذبة الفاجرة الآثمة بالأثمان القليلة الزهيدة، وهي عروض هذه (12) الدنيا الفانية الزائلة " أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ " أي: لا نصيب لهم فيها، ولا حظ لهم منها " وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ " أي: برحمة (13) منه لهم، بمعنى: لا يكلمهم كلام لطف بهم، ولا ينظر إليهم بعين الرحمة " وَلا يُزَكِّيهِمْ " أي: من الذنوب والأدناس، بل يأمر بهم إلى النار " وَلَهُمْ عَذَابٌ أَلِيمٌ " وقد وردت أحاديث تتعلق بهذه الآية الكريمة فلنذكر ما تيسر منها:
الحديث الأول: قال الإمام أحمد : حدثنا عفان، حدثنا شعبة قال: علي بن مُدْرِك أخْبرَني قال: سمعت أبا زُرْعَة، عن خَرَشة (14) بن الحُر، عن أبي ذر، قال: قال رسول الله صلى الله عليه وسلم: "ثَلاثَة لا يُكَلِّمُهُمُ اللهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ" قلت: يا رسول الله، من هم؟ خابوا وخسروا. قال: وأعاده رسول الله [صلى الله عليه وسلم] (15) ثلاث مرات قال: "المُسْبِل، والمُنْفِقُ سِلْعَتَهُ بِالْحَلِفِ
__________
(1) في ر، أ: "فيقولون".
(2) في أ: "يقول".
(3) في أ:"لو".
(4) تفسير عبد الرازق (1/130).
(5) في ر: "الزهري".
(6) زيادة من جـ، أ، و.
(7) تفسير ابن أبي حاتم (2/349) ورواه الطبري في تفسيره (6/522) وهو مرسل.
(8) في جـ، ر، أ، و: "الرسل".
(9) في جـ: "يقاضون".
(10) في ر، أ، و: "عاهدتم".
(11) في جـ: "فذكر".
(12) في أ، و: "عروض الحياة هذه الدنيا".
(13) في أ: "برحمته".
(14) في ر، أ: " حرسه".
(15) زيادة من جـ، ر، أ، و.

(2/62)

الْكاذِبِ، والمنانُ". (1) ورواه مسلم، وأهل السنن، من حديث شعبة، به.
طريق أخرى: قال أحمد: حدثنا إسماعيل، عن الحُرَيري، عن أبي العلاء بن الشِّخِّير، عن أبي الأحْمَس (2) قال: لقيتُ أبا ذر، فقلتُ له: بلغني عنك أنك تُحدِّث حديثا عن رسول الله صلى الله عليه وسلم. فقال: أما إنه لا تَخَالُني أكذبُ على رسول الله صلى الله عليه وسلم بعد ما سمعته منه، فما الذي بلغك عني؟ قلتُ: بلغني أنك تقول: ثلاثة يحبهم الله، وثلاثة يَشْنَؤهم الله عز وجل. قال: قلته وسمعته. قلت: فمن هؤلاء الذين يحبهم الله؟ قال: الرجل يلقى العدوّ في فئة فينصب لهم نَحْرَه حتى يقتل أو يفتح لأصحابه. والقومُ يسافرون فيطول سراهم حتى يَحنُّوا أن يمسوا (3) الأرض فينزلون، فيتنحى أحدهم فيصلي حتى يوقظهم لرحيلهم. والرجلُ يكون له الجار يؤذيه (4) فيصبر على أذاهُ حتى يفرق بينهما موت (5) أو ظَعْن. قلت: ومن هؤلاء الذين يشنأ (6) الله؟ قال: التاجر الحلاف -أو (7) البائع الحلاف -والفقير المختال، والبخيل المنان (8) غريب من هذا الوجه (9) .
الحديث الثاني: قال الإمام أحمد: حدثنا يحيى بن سعيد، عن جرير بن حازم قال: حدثنا عَدِيّ بن عدي، أخبرني رجاء بن حَيْوة والعُرْس بن عَمِيرة (10) عن أبيه عَدِي -هَو ابن عميرة الكندي-قال: خاصم رجل من كِنْدةَ يقال له: امرؤ القيس بن عابس (11) رَجلا من حَضْرمَوْت إلى رسول الله صلى الله عليه وسلم في أرض، فقضى على الحضرمي بالبينة، فلم يكن (12) له بينة، فقضى على امرئ القيس باليمين. فقال الحضرمي: إن أمكنته من اليمين يا رسول الله ذهبتْ ورب (13) الكعبة أرضى. فقال النبي صلى الله عليه وسلم: "مَنْ حَلَفَ عَلَى يَمِينٍ كَاذِبَةٍ لِيقتطِعَ بِهَا مَال أحَد لَقِيَ الله عَزَّ وَجَلَّ وَهُوَ عَلَيْهِ غَضْبَانُ" قال رجاء: وتلا رسول الله صلى الله عليه وسلم: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا } فقال امرؤ القيس: ماذا لمن تركها يا رسول الله؟ فقال (14) الجنة" قال: فاشهَدْ أني قد تركتها له كلها. ورواه النسائي من حديث عدي بن عدي، به (15) .
الحديث الثالث: قال أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن شَقيق، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "مَنْ حَلَفَ عَلَى يمين هو فيها فَاجِر، لِيقْتَطِعَ بِهَا مَال امْرِئٍ مُسْلِمٍ، لَقِيَ الله عَزَّ
__________
(1) المسند (5/148) وصحيح مسلم برقم (106) وأبو داود في السنن برقم (4087، 4088) والترمذي في السنن برقم (1211) والنسائي في السنن (5/81) وابن ماجه في السنن برقم (2208).
(2) في ر: "الأخفش".
(3) في جـ، ر: "يحبوا أن يمشوا".
(4) في ر: "يؤذيه جوره"، وفي أ، و: "يؤذيه جواره".
(5) في جـ، ر: "الموت".
(6) في جـ، ر، أ: "يشنأهم".
(7) في أ، و: "أو قال".
(8) في ر: "المنام".
(9) المسند (5/151).
(10) في أ: "عمير".
(11) في جـ، ر، أ، و: "بن عامر" وهو خطأ، والصواب ما أثبتناه من المسند للإمام أحمد (4/191).
(12) في و: "تكن".
(13) في ر: "أو رب".
(14) في أ: "قال".
(15) المسند (4/191) والنسائي في السنن الكبرى برقم (5996).

(2/63)

وجَلَّ وَهُوَ عَليْهِ غَضْبَانُ".
فقال (1) الأشعث: فيّ والله كان ذلك، كان بيني وبين رجل من اليهود أرض فجَحَدني، فقدَّمته إلى رسول (2) الله صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم: "أَلَكَ بَيَّنة؟" قلتُ: لا فقال لليهودي: "احْلِفْ" فقلتُ: يا رسول الله، إذا يحلف فيذهب مالي. فأنزل الله عز وجل: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا } [إلى آخر] (3) الآية: أخرجاه من حديث الأعمش (4) .
طريق أخرى: قال أحمد: حدثنا يحيى بن آدم، حدثنا أبو بكر بن عَيَّاش، عن عاصم بن أبي النَّجُود، عن شَقِيق بن سلمة، حدثنا عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "مَنِ اقْتَطَعَ مَالَ امرئ مسلمٍ بغير حَقٍّ لَقِيَ الله وَهُوَ عَلَيْهِ غَضْبَان" قال: فجاء الأشْعث بن قَيْس فقال: ما يُحدِّثكم أبو عبد الرحمن؟ فحدثناه، فقال: فيّ كان (5) هذا الحديث، خاصمتُ ابن عمٍّ لي إلى رسول الله صلى الله عليه وسلم في بئر لي كانت في يده، فجَحَدني، فقال رسول الله صلى الله عليه وسلم: "بَيِّنَتُكَ أنَّها بِئْرُكَ وَإلا فَيَمِينُهُ" قال: قلتُ: يا رسول الله، ما لي بينة، وإن تجعلها بيمينه (6) تذهب بئري (7) ؛ إنَّ خَصْمي امرؤ فاجر. فقال رسول الله صلى الله عليه وسلم: "مَنِ اقْتَطَعَ مَالَ امرئ مسلمٍ بغير حَقٍّ لَقِيَ الله وَهُوَ عَلَيْهِ غَضْبَان" قال: وقرأ رسول الله صلى الله عليه وسلم هذه الآية: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا [ أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ] (8) (9) } .
الحديث الرابع: قال الإمام أحمد: حدثنا يحيى بن غَيْلان، حدثنا رشْدين عن زَبّان، عن سهل بن معاذ بن أنس، عن أبيه، عن النبي صلى الله عليه وسلم: "إنَّ لله تَعَالى عِبَادًا لا يُكَلِّمُهُمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلا يَنْظُرُ إلَيهِمْ" قيل: ومن أولئك يا رسول الله؟ قال: "مُتَبَرِّئٌ مَنْ وَالِدَيهِ رَاغِبٌ عَنْهُمَا، ومُتَبَرِّئٌ مِنْ وَلَدِهِ، وَرَجُلٌ أنْعَمَ عَلِيْهِ قَوْمٌ فكَفَر نعْمَتَهُمْ وتَبَرَّأ مِنْهُمْ" (10) .
الحديث الخامس: قال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا هُشَيْم ، أنبأنا العوّام -يَعني ابن حَوْشَبَ-عن إبراهيم بن عبد الرحمن -يعني السَّكْسَكي-عن عبد الله بن أبي أوْفَى: أن رجلا أقام سلعة له في السوق، فحلف بالله لقد أعْطَى بها ما لم يُعْطه، ليُوقع فيها رجلا من المسلمين، فنزلت هذه الآية: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا } ورواه البخاري، من غير وجه، عن العوام (11) .
الحديث السادس: قال الإمام أحمد: حدثنا وَكِيع، حدثنا الأعمش، عن أبي صالح، عن أبي
__________
(1) في جـ، : "قال".
(2) في ر: "النبي".
(3) زيادة من جـ، ر، أ، و.
(4) المسند (5/211) والبخاري في صحيحه برقم (2673).
(5) في جـ: "كان في".
(6) في جـ، ر: "يمينه".
(7) في جـ: "فذهب ببئر"، وفي ر: "يذهب بئري".
(8) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(9) المسند (5/12).
(10) المسند (3/440).
(11) تفسير ابن أبي حاتم (2/355) وصحيح البخاري برقم (4551).

(2/64)

هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثَلاثَةٌ لا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَة وَلا يَنْظُرُ إلَيْهِمْ، وَلا يُزَكِّيهِمْ ولَهم عذابٌ أليم : رَجُلٌ مَنَعَ ابْنَ السَّبِيلِ فَضْلَ مَاءٍ عِنْدَهُ، وَرَجُلٌ حَلَفَ عَلَى سِلْعَةٍ بَعْدَ الْعَصْرِ -يَعْنِي كَاذِبًا-وَرَجُلٌ بَايَعَ إِمَامًا، فَإِنْ أَعْطَاهُ وَفَى لَهُ، وَإِنْ لَمْ يُعْطِهِ لَمْ يَفِ لَهُ" . ورواه أبو داود، والترمذي، من حديث وكيع، وقال الترمذي: حسن صحيح (1) .
__________
(1) المسند (2/480) وسنن أبي داود برقم (3474) وسنن الترمذي برقم (1595).

(2/65)


آل عمران - تفسير ابن كثير

وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78) مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80)

{ وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78) }
يخبر تعالى عن اليهود، عَليهم لعائن الله، أن منهم فريقا يُحَرِّفون الكلم عن مواضعه ويُبَدِّلون كلام الله، ويزيلونه عن المراد به، ليُوهِموا الجهلة أنه في كتاب الله كذلك، وينسبونه إلى الله، وهو كذب على الله، وهم يعلمون من أنفسهم أنهم قد كذبوا وافتروا في ذلك كله؛ ولهذا قال: { وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ }
وقال مجاهد، والشعبي، والحسن، وقتادة، والربيع بن أنس: { يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ } يحرفونه.
وهكذا روى (1) البخاري عن ابن عباس: أنهم (2) يحرفون ويزيدون (3) وليس أحد من خلق الله يزيل لفظ كتاب من كتب الله، لكنهم يحرفونه: يتأولونه على غير تأويله.
وقال وهب بن مُنَبِّه: إن التوراة والإنجيل كما أنزلهما الله لم يغير منهما حرف، ولكنهم يُضِلّونَ بالتحريف والتأويل، وكتب كانوا يكتبونها من عند أنفسهم، { وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ } فأما كتب الله فإنها محفوظة ولا تحول.
رواه ابن أبي حاتم، فإن عَنَى وَهْب ما بأيديهم من ذلك، فلا شك أنه قد دخلها التبديل والتحريف والزيادة والنقص، وأما تعريب ذلك المشاهد بالعربية ففيه خطأ كبير، وزيادات كثيرة ونقصان، ووَهْم فاحش. وهو من باب تفسير المعبر (4) المعرب، وفَهْم (5) كثير منهم بل أكثرهم، بل جميعهم فاسد. وأما إن عَنَى كتب الله التي هي كتبه من عنده، فتلك كما قال محفوظة لم يدخلها شيء.
{ مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80) }
قال محمد بن إسحاق: حدثنا محمد بن أبي محمد، عن عِكْرِمة أو سعيد بن جُبَير، عن ابن
__________
(1) في أ، و: "وحكى".
(2) في جـ، أ، و: "أنه قال".
(3) في جـ ، ر ، أ ، و: "يزيلون".
(4) في أ، و: "المعنى".
(5) في أ: "وفهمه".

(2/65)

عباس قال: قال أبو رافع القُرَظِي، حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران، عند رسول الله صلى الله عليه وسلم ودعاهم إلى الإسلام: أتريد يا محمد أن نعبدكَ كما تعبد النصارى عيسى ابن مريم؟ فقال رجل من أهل نجران نصراني يقال له الرئيس: أوَ ذاك تريد منا يا محمد، وإليه تدعوننا؟ أو كما قال. فقال رسول الله صلى الله عليه وسلم: "مَعَاذَ اللهِ أنْ نَعْبُدَ غَيْرَ اللهِ، أو أنْ نَأْمُرَ بِعِبَادَةِ غَيْرِه، مَا بِذَلِكَ بَعَثَنِي، ولا بِذَلِكَ أَمَرَنِي". أو كما قال صلى الله عليه وسلم، فأنزل الله عز وجل في ذلك من قولهما: { مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ } [الآية] (1) إلى قوله: { بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (2) .
فقوله (3) { مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ } أي: ما ينبغي لبشر آتاه الله الكتاب والحُكْم والنبوة أن يقول للناس: اعبدوني من دون الله. أي: مع الله، فإذا (4) كان هذا لا يصلح (5) لنبي ولا لمرسل، فلأن لا يصلح (6) لأحد من الناس غيرهم بطريق الأولى والأحرى؛ ولهذا قال الحسن البصري: لا ينبغي هذا لمؤمن أن يأمر الناس بعبادته. قال: وذلك أن القوم كان يعبد بعضهم بعضا -يعني أهل الكتاب-كانوا يَتعبَّدون لأحبارهم ورهبانهم، كما قال الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ [ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ] (7) } [التوبة:31] وفي المسند، والترمذي -كما سيأتي-أن عَديّ بن حاتم قال: يا رسول الله، ما عبدوهم. قال: "بَلَى، إنَّهُمْ أَحَلُّوا لَهُمُ الْحَرَامَ وحَرَّمُوا عَلَيْهِمُ الْحَلالَ، فَاتَّبَعُوهُمْ، فَذَلِكَ (8) عِبَادَتُهُمْ إِيَّاهُمْ".
فالجهلة من الأحبار والرهبان ومشايخ الضلال يدخلون في هذا الذم والتوبيخ، بخلاف الرسل وأتباعهم من العلماء العاملين، فإنما يأمرون بما أمَرَ الله به وبلغتهم إياه رسله الكرام. إنما يَنْهَوْنهم عما نهاهم الله عنه وبلغتهم إياه رسله الكرام. فالرسل، صلوات الله وسلامه عليهم أجمعينَ، هم السفراء بين الله وبين خلقه في أداء ما حملوه من الرسالة وإبلاغ الأمانة، فقاموا بذلك أتم قيام، ونصحوا الخلق، وبلغوهم الحق.
وقوله: { وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ } أي: ولكن يقول الرسول للناسِ: كونوا رَبَّانيين. قال ابن عباس وأبو رَزِين وغير واحد، أي: حكماء علماء حلماء. وقال الحسن وغير واحد: فقهاء، وكذا رُوِي عن ابن عباس، وسعيد بن جُبير، وقتادة، وعطاء الخراساني، وعطية العوفي، والربيع بن أنس. وعن الحسن أيضا: يعني أهل عبادة وأهل تقوى.
وقال الضحاك في قوله: { بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ } حَقٌ على من تعلم القرآن أن يكون فَقيهًا: "تَعْلَمُون" أي: تفهمون (9) معناه. وقرئ { تُعَلِّمُون } بالتشديد من التعليم { وَبِمَا كُنْتُمْ تَدْرُسُونَ } تحفظون (10) ألفاظه.
__________
(1) زيادة من جـ، ر، أ، و.
(2) السيرة النبوية لابن هشام (1/554) ورواه الطبري في تفسيره (6/539) من طريق ابن إسحاق به.
(3) في أ: "وقوله".
(4) في جـ، ر، أ، و: "إذا".
(5) في أ، و: "يصح".
(6) في أ: "يصح".
(7) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(8) في أ، و: "فذاك".
(9) في أ، و: "يعلمون أي يفهمون".
(10) في ر: "يحفظون".

(2/66)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آَتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82)

ثم قال: { وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا } أي: ولا يأمركم بعبادة أحد غير الله، لا نبي مرسل ولا ملك مُقَرَّب { أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } أي: لا يَفْعَل (1) ذلك؛ لأنَّ من دعا إلى عبادة غير الله فقد دعا إلى الكفر، والأنبياء إنما يأمرون بالإيمان، وهو عبادة الله وحده لا شريك له، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي (2) إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25] وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } الآية ،[النحل:36] وقال تعالى (3) { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف:45] وقال [تعالى] (4) إخبارًا عن الملائكة: { وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } [الأنبياء:29].
{ وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82) }
يخبر تعالى أنه أخذ ميثاق كل نبي بعثه من لدن آدم، عليه السلام، إلى عيسى، عليه السلام، لَمَهْمَا آتى الله أحدَهم من كتاب وحكمة، وبلغ أيّ مبلَغ، ثم جاءه رسول من بعده، ليؤمنَنَّ به ولينصرَنَّه، ولا يمنعه ما هو فيه من العلم والنبوة من اتباع من بعث بعده ونصرته؛ ولهذا قال تعالى وتقدس: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ } أي: لمهما أعطيتكم (5) من كتاب وحكمة { ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي }
وقال ابن عباس، ومجاهد، والربيع، وقتادة، والسدي: يعني عهدي.
وقال محمد بن إسحاق: { إصري } أي: ثقل ما حمّلْتم من عهدي، أي (6) ميثاقي الشديد المؤكد.
{ قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ. فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ } أي: عن هذا العهد والميثاق، { فَأُولَئِكَ هُمُ الْفَاسِقُونَ }
قال علي بن أبي طالب وابن عمه عبد الله بن عباس، رضي الله عنهما: ما بعث الله نبيا من الأنبياء إلا أخذ عليه الميثاق، لئن بَعَث محمدًا وهو حَيّ ليؤمنن به ولينصرنه، وأمَرَه أن يأخذ الميثاق على أمته: لئن بعث محمد [صلى الله عليه وسلم] (7) وهم أحياء ليؤمِنُنَّ به ولينصرُنَّه.
__________
(1) في ر: "تفعل".
(2) في ر: "يوحي".
(3) زيادة من جـ، ر، أ.
(4) زيادة من جـ، ر، أ، و.
(5) في أ: "أعطيكم".
(6) في جـ، ر، أ، و، "يعني".
(7) زيادة من أ.

(2/67)

وقال طاووس، والحسن البصري، وقتادة: أخذ (1) الله ميثاق النبيين أن يصدق بعضهم بعضا.
وهذا لا يضاد ما قاله عليّ وابن عباس ولا ينفيه، بل يستلزمه ويقتضيه. ولهذا رواه عبد الرزاق، عن مَعْمَر، عن ابن طاووس، عن أبيه مثل قول عليّ وابن عباس.
وقد قال الإمام أحمد: حدثنا عبد الرزاق، أنبأنا سفيان، عن جابر، عن الشعبي، عن عبد الله بن ثابت قال: جاء عمر إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني (2) مررتُ بأخٍ لي من قُرَيْظَة، فكتب لي جَوَامعَ (3) من التوراة، ألا أعرضها عليك؟ قال: فتغيَّرَ وَجْهُ رسول اللهِ صلى الله عليه وسلم -قال عبد الله بن ثابت: قلت (4) له: ألا ترى ما بوجه رسول الله صلى الله عليه وسلم؟ فقال عمر: رضينا بالله ربا، وبالإسلام دينا، وبمحمد رسولا -قال: فسُرِّيَ عن رسول الله صلى الله عليه وسلم وقال: "وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ أَصْبَحَ فِيكُمْ مُوسَى عليه السلام، ثُمَّ اتَّبَعْتُمُوهُ وَتَرَكْتُمُونِي لَضَلَلْتُمْ، (5) إِنَّكُمْ حَظِّي مِنْ الأمَمِ، وَأَنَا حَظُّكُمْ مِنْ النَّبِيِّينَ" (6) .
حديث آخر: قال الحافظ أبو بكر (7) حدثنا إسحاق، حدثنا حماد، عن مُجالد، عن الشعبي، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا تَسْأَلُوا أَهْلَ الْكِتَابِ عَنْ شَيْءٍ، فَإِنَّهُمْ لَنْ يَهْدُوكُمْ وَقَدْ ضَلُّوا ، وَإِنَّكُمْ إِمَّا أَنْ تُصَدِّقُوا بِبَاطِلٍ وإما أنْ تُكَذِّبُوا بِحَقٍّ، وَإِنَّه -واللهِ-لَوْ كَانَ مُوسَى حَيًّا بَيْنَ أَظْهُرِكُمْ مَا حَلَّ لَهُ إِلا أَنْ يَتَّبِعَنِي" (8) .
وفي بعض الأحاديث [له] (9) :"لَوْ كَانَ مُوسَى وَعِيسَى حَيَّينِ لَمَا وَسِعَهُما إلا اتِّباعِي" (10) .
فالرسول محمد خاتم الأنبياء (11) صلوات الله وسلامه عليه، دائما إلى يوم الدين، وهو الإمام الأعظم الذي لو وجد في أي عصر وجد لكان هو (12) الواجب الطاعة المقدَّم على الأنبياء كلهم؛ ولهذا كان إمامهم ليلة الإسراء (13) لما اجتمعوا ببيت المقدس، وكذلك هو الشفيع في يوم الحشر (14) في إتيان الرب لِفَصْل القضاء، وهو المقام المحمود الذي لا يليق إلا له، والذي يحيد عنه أولو العزم من الأنبياء والمرسلين، حتى تنتهي النوبة إليه، فيكونَ هو المخصوص به.
__________
(1) زيادة من أ.
(2) في ر: "إنني".
(3) في أ: "جوامع الكلم".
(4) في جـ، ر، أ، و: "فقلت".
(5) في أ: "لظللتم".
(6) المسند (4/265) قال الهيثمي في المجمع (1/173): "رجاله رجال الصحيح إلا أن فيه جابر الجعفي وهو ضعيف".
(7) في جـ، ر، أ، و: "أبو يعلى".
(8) مسند البزار برقم (124) "كشف الأستار" ورواه أحمد في مسنده (3/387) والدارمي في السنن (1/115) قال الهيثمي في المجمع (1/174): "رواه البزار وأحمد وأبو يعلى". وقد حسنه الشيخ ناصر الألباني، وتوسع في الكلام عليه فليراجع في كتابه: "إرواء الغليل" (6/34).
(9) زيادة من أ.
(10) قال العبد الضعيف: لم أجد من ذكر عيسى في الحديث، ولعل الله ييسر لي الاطلاع على هذه الرواية والله أعلم.
(11) في أ: "النبيين".
(12) في جـ، ر، أ، و: "كان".
(13) في جـ، أ، و: "ليلة الإسراء إمامهم".
(14) في أ، و: "المحشر".

(2/68)

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83)

{ أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83) }

(2/69)


آل عمران - تفسير ابن كثير

قُلْ آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84) وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ (85)

{ قُلْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ عَلَيْنَا وَمَا أُنزلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84) وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ (85) }
يقول تعالى منكرًا على من أراد دينا سوى دين الله، الذي أنزل به كتبَه وأرسل به رسلَه، وهو عبادته وحده لا شريك له، الذي { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ } أي: استسلم له من فيهما طوعا وكرها، كما قال تعالى: { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ } [الرعد:15] وقال تعالى: { أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ. وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ. يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [النحل: 48 -50] .
فالمؤمن مستسلم بقلبه وقالبه لله، والكافر مستسلم لله كرها، فإنه تحت التسخير والقهر والسلطان العظيم، الذي لا يخالف ولا يمانع. وقد ورد حديث في تفسير هذه الآية، على معنى آخر فيه غرابة، فقال الحافظ أبو القاسم الطبراني:
حدثنا أحمد بن النضر العسكري، حدثنا سعيد بن حفص النُّفَيْلي، حدثنا محمد بن مِحْصَن العكاشي، حدثنا الأوزاعي، عن عطاء بن أبي رباح، عن النبي صلى الله عليه وسلم: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا } أمَّا مَنْ فِي السَّمَاواتِ فَالْمَلائِكَةُ، وأمَّا مَنْ فِي الأرضِ فَمَنْ وُلِدَ عَلَى الإسْلامِ، وأمَّا كَرْهًا فَمَنْ أُتِي بِهِ مِنْ سَبَايا الأمَمِ فِي السَّلاسِلِ والأغْلالِ، يُقَادُونَ إلَى الْجَنَّةِ وَهُمْ كَارِهُونَ" (1) .
وقد ورد في الصحيح: "عَجِبَ رَبُّكَ مِنْ قَوْمٍ يُقَادُونَ إلَى الْجَنَّةِ فِي السَّلاسِل" (2) وسيأتي له شاهد من وجه آخر ولكن المعنى الأول للآية أقوى.
وقد قال وَكِيع في تفسيره: حدثنا سفيان، عن منصور، عن مجاهد: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا } قال: هو كقوله: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللهُ } [لقمان:25] .
وقال أيضا: حدثنا سفيان، عن الأعمش، عن مجاهد، عن ابن عباس: { وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا } قال: حين أخذ الميثاق.
__________
(1) المعجم الكبير للطبراني (11/194) وهنا سقط اسم ابن عباس، فالإسناد عنده: عن عطاء بن أبي رباح عن ابن عباس عن النبي صلى الله عليه وسلم به. قال الهيثمي في المجمع (6/326): "فيه محمد بن محصن العكاشي وهو متروك".
(2) صحيح البخاري (3010).

(2/69)

كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (88) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89)

{ وَإِلَيْهِ يُرْجَعُونَ } أي: يوم المَعَاد، فيجازي كلا بعمله.
ثم قال تعالى: { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ عَلَيْنَا } يعني: القرآن { وَمَا أُنزلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ } أي: من الصحف والوحي: { وَالأسْبَاطِ } وهم بطون بني إسرائيل المتشعبة من أولاد إسرائيل -هو يعقوب-الاثنى عشر. { وَمَا أُوتِيَ مُوسَى وَعِيسَى } يعني: بذلك التوراة والإنجيل { وَالنَّبِيُّونَ مِنْ رَبِّهِمْ } وهذا يَعُم جميعَ الأنبياء جملة { لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } يعني: بل نؤمن بجميعهم { وَنَحْنُ لَهُ مُسْلِمُونَ } فالمؤمنون من هذه الأمة يؤمنون بكل نبي أرسل، وبكل كتاب أنزل، لا يكفرون بشيء من ذلك بل هم مُصَدِّقون (1) بما أنزل من عند الله، وبكل نبي بعثه الله.
ثم قال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } أي: من سلك طريقًا سوى ما شَرَعَه الله فلن يُقْبل منه { وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } كما قال النبي (2) صلى الله عليه وسلم في الحديث الصحيح: "مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أمْرُنَا فَهُوَ رَدٌّ".
وقال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا عباد بن راشد، حدثنا الحسن، حدثنا أبو هريرة، إذ ذاك ونحن بالمدينة، قال: قال رسول الله صلى الله عليه وسلم: "تَجِيءُ الأعْمَالُ يَوْمَ الْقِيَامَةِ، فَتَجِيءُ الصَّلاةُ فَتَقُولُ : يَا رَبِّ، أَنَا الصَّلاةُ. فَيَقُولُ: إِنَّكِ عَلَى خَيْرٍ . فَتَجِيءُ الصَّدَقَةُ فَتَقُولُ: يَا رَبِّ، أَنَا الصَّدَقَةُ. فَيَقُولُ: إِنَّكِ عَلَى خَيْرٍ . ثُمَّ يَجِيءُ الصِّيَامُ فَيَقُولُ: أَيْ يَا رَبِّ ، أَنَا الصِّيَامُ. فَيَقُولُ: إِنَّكَ عَلَى خَيْرٍ . ثُمَّ تَجِيءُ الأعْمَالُ، كُل ذَلِكَ يَقُولُ اللَّهُ تعالى: إِنَّكَ عَلَى خَيْرٍ، ثُمَّ يَجِيءُ الإسْلامُ فَيَقُولُ: يَا رَب، أَنْتَ السَّلامُ وَأَنَا الإسْلامُ . فَيَقُولُ اللَّهُ [تعالى]: (3) إِنَّكَ عَلَى خَيْرٍ، بِكَ الْيَوْمَ آخُذُ وَبِكَ (4) أُعْطِي ، قَالَ اللَّهُ فِي كِتَابِهِ : { وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ } .
تفرد به أحمد. قال أبو عبد الرحمن عبد الله (5) بن الإمام أحمد: عباد بن راشد ثقة، ولكن الحسن لم يسمع من أبي هريرة (6) .
{ كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ (88) إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89) }
قال ابن جرير: حدثني محمد بن عبد الله بن بزيع البصري، حدثنا يزيد بن زُرَيع، حدثنا داود بن أبي هند، عن عكرمة، عن ابن عباس قال: كان رجل من الأنصار أسلم ثم ارتد ولحق بالشرك،
__________
(1) في أ: "يصدقون".
(2) في جـ، أ، و: "رسول الله".
(3) زيادة من و.
(4) في و: "وبه".
(5) في ر: "أبو عبد الرحمن بن عبد الله" وهو خطأ، والصواب ما أثبتناه.
(6) المسند (2/362) وقال الهيثمي في المجمع (10/345): "فيه عباد بن راشد، وثقه أبو حاتم وغيره، وضعفه جماعة، وبقية رجال أحمد رجال الصحيح".

(2/70)

إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91)

ثم ندم، فأرسل إلى قومه: أن سَلُوا لي (1) رسول الله صلى الله عليه وسلم: هل لي من توبة؟ قال: فنزلت: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ } إلى قوله: { [إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا] (2) فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
وهكذا رواه النسائي، وابن حبان، والحاكم، من طريق داود بن أبي هند، به. وقال الحاكم: صحيح الإسناد ولم يخرجاه (3) .
وقال عبد الرزاق: أخبرنا جعفر بن سليمان، حدثنا حُمَيد الأعرج، عن مجاهد قال: جاء الحارث بن سُوَيد فأسلم مع النبي صلى الله عليه وسلم، ثم كفر الحارث فرجع إلى قومه فأنزل الله فيه: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ } إلى قوله: { [إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ ] (4) غَفُورٌ رَحِيمٌ } قال: فحملها إليه رجل من قومه فقرأها عليه. فقال الحارث: إنك والله ما علمتُ لصدوق، وإن رسول الله صلى الله عليه وسلم لأصدق منك، وإن الله لأصدق الثلاثة. قال: فرجع الحارث فأسلم فحَسُنَ إسلامه (5) .
فقوله تعالى: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ } أي: قامتْ عليهم الحُجَجُ والبراهين على صدق ما جاءهم به الرسولُ، وَوَضَح لهم الأمرُ، ثم ارتدوا إلى ظُلْمة الشرك، فكيف يستحق هؤلاء الهداية بعد ما تَلَبَّسُوا به من العماية؛ ولهذا قال: { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
ثم قال: { أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ } أي: يلعنهم الله ويلعنهم خلقه { خَالِدِينَ فِيهَا } أي: في اللعنة { لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ } أي: لا يُفتَّر عنهم العذاب ولا يُخَفَّف عنهم ساعة واحدة.
ثم قال تعالى: { إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } وهذا من لطفه وبره ورأفته ورحمته وعائدته على خلقه: أنه من تاب إليه تاب عليه.
{ إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91) }
يقول تعالى متوعدًا ومتهدِّدًا لمن كفر بعد إيمانه ثم ازداد كفرا، أي: استمر عليه إلى الممات، ومخبرا بأنه لا يقبل لهم توبة عند مماتهم، كما قال [تعالى] (6) { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ [قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا] (7) } [النساء:18].
__________
(1) في و: "أن أرسلوا إلي".
(2) زيادة من جـ، ر، أ، و.
(3) تفسير الطبري (6/572) وسنن النسائي (7/107) والحاكم في المستدرك (4/366) وقال: "صحيح الإسناد ولم يخرجاه وأقره الذهبي".
(4) زيادة من جـ، ر، أ، و.
(5) تفسير عبد الرزاق (1/131).
(6) زيادة من ر، أ، و.
(7) زيادة من جـ، ر، أ، و ، وفي هـ: "الآية".

(2/71)

ولهذا قال هاهنا: { لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ } أي: الخارجون عن المنهج الحق إلى طريق الغَيِّ.
قال الحافظ أبو بكر البزار: حدثنا محمد بن عبد الله بن بَزِيع، حدثنا يزيد بن زُرَيع، حدثنا ابن أبي هند، عن عكرمة، عن ابن عباس؛ أن قوما أسلموا ثم ارتدوا، ثم أسلموا ثم ارتدوا، فأرسلوا إلى قومهم يسألون لهم، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فنزلت هذه الآية: { إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ } هكذا رواه، وإسناده جيد (1) .
ثم قال: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ } أي: من مات على الكفر فلن يقبل منه خير (2) أبدًا، ولو كان قد أنفق ملء الأرض ذهبا فيما يراه قُرْبة، كما سئل النبي صلى الله عليه وسلم عن عبد الله بن جُدْعان -وكان يُقْرِي الضيفَ، ويَفُكُّ العاني، ويُطعم الطعام-: هل ينفعه ذلك؟ فقال: (3) لا إِنَّهُ لَمْ يَقُلْ يَوْمًا مِن الدَّهْرِ: رَبِّ اغْفِرْ لي خَطِيئَتِي يوم الدِّينِ (4) .
وكذلك لو افتدى بملء الأرض أيضا ذهبا ما قبل منه، كما قال تعالى: { وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ } [البقرة:123]، [وقال { لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ } ] (5) [البقرة:254] وقال: { لا بَيْعٌ فِيهِ وَلا خِلالٌ } [إبراهيم: 31] وقال { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } [المائدة:36] ؛ ولهذا قال تعالى هاهنا: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ } فعطف { وَلَوِ افْتَدَى بِهِ } على الأول، فدل على أنه غيره، وما ذكرناه أحسن من أن يقال: إن الواو زائدة، والله أعلم. ويقتضي ذلك ألا ينقذه من عذاب الله شيء، ولو كان قد أنفق مثل (6) الأرض ذهبا، ولو افتدى نفسه من الله بملء الأرض ذهبا، بوَزْن جِبالها وتِلالها وتُرابها ورِمَالها وسَهْلها ووعْرِها وبَرِّها وبَحْرِها.
وقال الإمام أحمد: حدثنا حجَّاج، حدثني شُعْبَة، عن أبي عمران الجَوْني، عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: " يُقَالُ لِلرَّجُلِ مِنْ أَهْلِ النَّارِ يَوْمَ الْقِيَامَةِ : أَرَأَيْتَ لَوْ كَانَ لَكَ مَا عَلَى الأرْضِ مِنْ شَيْءٍ ، أَكُنْتَ مُفْتَدِيًا بِهِ ؟ قَالَ: فَيَقُولُ: نَعَمْ . قَالَ: فَيَقُولُ : قَدْ أَرَدْتُ مِنْكَ أَهْوَنَ مِنْ ذَلِكَ ، قَدْ أَخَذْتُ
__________
(1) ذكره السيوطي في الدر المنثور (2/258) وعزاه للبزار ثم قال في آخره: "هذا خطأ من البزار".
(2) في أ: "خيرا" وهو خطأ.
(3) في ر، أ: "قال".
(4) رواه مسلم في صحيحه برقم (214) من حديث عائشة رضي الله عنها.
(5) زيادة من جـ، ر، أ.
(6) في أ: "ملء".

(2/72)

عَلَيْكَ فِي ظَهْرِ أبيك آدَمَ ألا تُشْرِكَ بِي شَيْئًا، فَأَبَيْتَ إِلا أَنْ تُشْرِكَ " . وهكذا أخرجاه (1) البخاري، ومسلم (2) .
طريق أخرى: قال الإمام أحمد: حدثنا رَوْح، حدثنا حَمَّاد، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "يُؤْتَى بِالرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ فَيَقُولُ لَهُ: يَا ابْنَ آدَمَ ، كَيْفَ وَجَدْتَ مَنزلَكَ ؟ فَيَقُولُ : أَيْ رَبِّ ، خَيْرُ مَنزلٍ. فَيَقُولُ : سَلْ وَتَمَنَّ . فَيَقُولُ : مَا أَسْأَلُ وَلا أَتَمَنَّى إِلا أَنْ تَرُدَّنِي إِلَى الدُّنْيَا فَأُقْتَلَ فِي سَبِيلِكَ عَشْرَ مِرَار -لِمَا يَرَى مِنْ فَضْلِ الشَّهَادَةِ. وَيُؤْتَى بِالرَّجُلِ مِنْ أَهْلِ النَّارِ فَيَقُولُ لَهُ : يَا ابْنَ آدَمَ ، كَيْفَ وَجَدْتَ مَنزلَكَ ؟ فَيَقُولُ : يا (3) رَبِّ شَرُّ مَنزلٍ . فَيَقُولُ لَهُ: تَفْتَدِي (4) مِني بِطِلاعِ الأرْضِ ذَهَبًا ؟ فَيَقُولُ: أَيْ رَبِّ ، نَعَمْ. فَيَقُولُ : كَذَبْتَ، قَدْ سَأَلْتُكَ أَقَلَّ مِنْ ذَلِكَ وَأَيْسَرَ فَلَمْ تَفْعَلْ، فيُرَد (5) إلى النَّارِ" (6) .
ولهذا قال: { أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } أي: وما لهم من أحد يُنْقِذهم من عذاب الله، ولا يجيرهم من أليم عقابه.
__________
(1) في أ، و: "أخرجه".
(2) المسند (3/127) وصحيح البخاري برقم (6538) وصحيح مسلم برقم (2805).
(3) في جـ، أ، و: "أي".
(4) في أ، و: "أتفتدي".
(5) في أ: "فرد".
(6) المسند (3/208).

(2/73)


آل عمران - تفسير ابن كثير

لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92)

{ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92) }
[روى وَكِيع في تفسيره عن شريك، عن أبي إسحاق، عن عمرو بن ميمون { لَنْ تَنَالُوا الْبِرَّ } قال: البر الجنة] (1) وقال الإمام أحمد: حدثنا روح، حدثنا مالك، عن إسحاق بن عبد الله بن أبي طلحة، سمع أنس بن مالك يقول: كان أبو طلحة أكثر أنصاري (2) بالمدينة مالا وكانَ أحبَّ أمواله إليه بيْرَحاءُ -وكانت مُسْتقْبلة المسجد، وكان النبي صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيّب-قال أنس: فلما نزلت: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } قال أبو طلحة: يا رسول الله، إن الله يقول: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } وإن أحبَّ أموالي إلَيَّ بيْرَحاءُ وإنها صدقة لله أرجو بِرَّها وذُخْرَها عند الله تعالى، فَضَعْها يا رسول الله حيث أراك الله [تعالى] (3) فقال النبي صلى الله عليه وسلم: "بَخٍ، ذَاكَ مَالٌ رَابِحٌ، ذَاكَ مَالٌ رَابِح، وَقَدْ سَمِعْتُ، وَأَنَا أرَى أنْ تجْعَلَهَا فِي الأقْرَبِينَ". فقال أبو طلحة: أفْعَلُ يا رسول الله. فَقَسَمها أبو طلحة في أقاربه وبني عمه. أخرجاه (4) .
وفي الصحيحين أن عُمَر [رضي الله عنه] (5) قال: يا رسول الله، لم أُصِبْ مالا قطُّ هو أنْفَسُ
__________
(1) زيادة من و.
(2) في جـ، أ: "أكثر الأنصار"، وفي ر، و: "أكبر أنصاري".
(3) زيادة من جـ.
(4) المسند (3/141) وصحيح البخاري برقم (1461، 2752، 2318، 2769، 5611، 4554) وصحيح مسلم برقم (998).
(5) زيادة من و.

(2/73)

كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95)

عندي من سهمي الذي هو بِخَيْبَرَ، فما تأمرني به؟ قال (1) حَبِّس الأصْل (2) وسَبِّل الثَّمَرَةَ" (3) .
وقال الحافظ أبو بكر البزار: حدثنا أبو الخطاب زياد بن يحيى الحَساني، حدثنا يزيد بن هارون، حدثنا محمد بن عمْرو، عن أبي عمرو بن حَماس عن حمزة بن عبد الله بن عُمر، قال: قال عبد الله: حضرتني هذه الآية: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } فذكرتُ ما أعطاني الله، فلم أجد شيئًا أحبَّ إليّ من جارية رُوميَّة، فقلتُ، هي حُرَّة لوجه الله. فلو أنِّي أعود في شيء جعلته لله لنكَحْتُها، يعني تَزوَّجتُها (4) .
{ كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنزلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95) }
قال الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا عبد الحميد، حدثنا شَهْر قال: قال ابن عباس [رضي الله عنه] (5) حضرت عصابة من اليهود نبيّ الله صلى الله عليه وسلم فقالوا: حدِّثنا عن خلال نسألك عنهن لا يعلمهن إلا نبي. قال: "سَلُونِي عَمَّا شِئْتُمْ ، وَلَكِنْ اجْعَلُوا لِي ذِمَّةَ اللَّهِ، وَمَا أَخَذَ يَعْقُوبُ عَلَى بَنِيهِ لَئِنْ أنا حَدَّثْتُكُمْ شَيْئًا فَعَرَفْتُمُوهُ لَتُتَابِعُنِّي (6) عَلَى الإسْلامِ". قَالُوا: فَذَلِكَ لَكَ. قَالَ: "فَسَلُونِي عَمَّا شِئْتُمْ " قالوا: أَخْبرْنَا عن أربع خلال: أَخْبرْنَا أَيُّ الطعام حَرَّمَ إسرائيل على نفسه ؟ وكيف ماء المرأة وماء الرجل؟ كيف (7) هذا النبي الأمّي في النوم؟ ومن وَليّه من الملائكة؟ فأخذ عليهم العهد لئن أخبرهم ليتابعنه (8) وقال:"أَنْشُدُكُمْ بِالَّذِي أَنزلَ التَّوْرَاةَ عَلَى مُوسَى : هَلْ تَعْلَمُونَ أَنَّ إِسْرَائِيلَ مَرِضَ مَرَضًا شَدِيدًا وَطَالَ (9) سُقْمُهُ ، فَنَذَرَ لِلَّهِ نَذْرًا لَئِنْ شَفَاهُ اللَّهُ مِنْ سُقْمِهِ لَيُحَرِّمَنَّ أَحَبَّ الشَّرَابِ إِلَيْهِ وَأَحَبَّ الطَّعَامِ إِلَيْهِ ، وَكَانَ أَحَبَّ الطَّعَامِ إِلَيْهِ لُحْمان الإبِلِ ، وَأَحَبَّ الشَّرَابِ إِلَيْهِ أَلْبَانُهَا" فقالوا: اللهم نعم. قال: "اللَّهُمَّ اشْهَدْ عَلَيْهِمْ". وقال : أَنْشُدُكُمْ بِاللَّهِ الَّذِي لا إِلَهَ إِلا هُوَ، الَّذِي (10) أَنزلَ التَّوْرَاةَ عَلَى مُوسَى : هَلْ تَعْلَمُونَ أَنَّ مَاءَ الرَّجُلِ أَبْيَضُ غَلِيظٌ ، ومَاءَ الْمَرْأَةِ أَصْفَر رَقِيقٌ، فَأَيُّهُمَا عَلا كَانَ لَهُ الولد وَالشَّبَهُ بإذنِ اللَّهِ ، إِنْ عَلا مَاءُ الرَّجُلِ مَاءَ المرأة (11) كَانَ ذَكَرًا بِإِذْنِ اللَّهِ وَإِنْ عَلا مَاءُ
__________
(1) في أ، و: "فقال".
(2) في جـ: "الأرض".
(3) لم أجده فيهما، وقد رواه النسائي في السنن (2/232) والدارقطني في السنن (4/193) من طريق سفيان عن عبيد الله بن عمر عن نافع عن ابن عمر أن عمر قال: فذكره.
(4) مسند البزار برقم (2914) "كشف الأستار" وقال الهيثمي في المجمع (6/326): "ورواه البزار وفيه من لم أعرفه".
(5) زيادة من أ.
(6) في جـ، ر، أ،: "لتبايعني".
(7) في جـ، و: "وماء الرجل؟ كيف يكون الذكر منه؟ وأخبرنا وكيف".
(8) في جـ، أ: "ليبايعنه".
(9) في أ، و: "فطال".
(10) في جـ، م، و: "والذي".
(11) في جـ، ر، أ، و: "ماء الرجل على ماء المرأة".

(2/74)

الْمَرْأَةِ (1) مَاءَ الرَّجُلِ كَانَ أُنْثَى بِإِذْنِ اللَّهِ ". قالوا: نعم. قال: "اللَّهُمَّ اشْهَدْ عَلَيْهِمْ". وقال : "أَنْشُدُكُمْ (2) بِالَّذِي أَنزلَ التَّوْرَاةَ عَلَى مُوسَى : هَلْ تَعْلَمُونَ أَنَّ هَذَا النَّبِيَّ الأمِّيَّ تَنَامُ عَيْنَاهُ (3) وَلا يَنَامُ قَلْبُهُ". قالوا: اللهم نعمْ . قَالَ: "اللَّهُمَّ اشْهَدْ ". قالوا: وأنت الآن فحدثنا منْ وليُّك من الملائكة؟ فعندها نجامعك أو نفارقك قال: "إِنَّ وَلِيِّيَ جِبْرِيلُ، وَلَمْ يَبْعَث اللَّهُ نَبِيًّا قَطُّ إِلا وَهُوَ وَلِيُّهُ". قالوا: فعندها (4) نفارقك، ولو كان وليك غيره لتابعنَاك (5) ، فعند ذلك قال الله تعالى: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ } الآية [البقرة : 97].
ورواه أحمد أيضًا، عن حسين بن محمد، عن عبد الحميد، به (6) .
طريق أخرى: قال أحمد: حدثنا أبو أحمد الزبيري (7) حدثنا عبد الله بن الوليد العِجْليّ، عن بُكَير (8) بن شهاب، عن سعيد بن جُبَير، عن ابن عباس قال: أقبلت يهودُ على رسول الله صلى الله عليه وسلم، فقالوا: يا أبا القاسم، نسألك (9) عن خمسة أشياء، فإن (10) أنبأتنا بهن عرفنا أنك نبي واتبعناك، فأخذ عليهم ما أخذ إسرائيل على بنيه إذ قال: { اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } [يوسف : 66]. قال: "هاتوا". قالوا: أخبرنا عن علامة النبي؟ قال: "تَنَامُ عَيْنَاهُ وَلا يَنَامُ قَلْبُه". قالوا: أخبرنا كيف تُؤنِّثُ المرأةُ وكيف تُذْكرُ؟ قال: "يَلْتَقِي الماءَان، فإذا (11) علا مَاءُ الرَّجُلِ مَاءَ الْمَرْأَةِ أذْكَرَتْ، وإذَا عَلا مَاءُ الْمَرْأَةِ (12) آنثَتْ. قالوا: أخبرنا ما حَرَّم إسرائيل على نفسه، قال: "كَانَ يَشْتَكِي عِرْقَ النَّسَا، فَلَمْ يَجِدْ شَيْئًا يُلائِمُهُ إلا ألْبَانَ كَذَا وكَذَا -قال أحمد: قال بعضهم: يعني الإبل -فَحَرَّم لُحُومَهَا". قالوا: صدقت. قالوا: أخبرنا ما هذا الرَّعد؟ قال: "مَلَكٌ مِنْ مَلائِكَةِ اللهِ مُوَكلٌ بِالسَّحَابِ بِيدِهِ (13) -أو فِي يَدِه-مِخْرَاقٌ مِنْ نَارٍ يَزْجُر بِهِ السّحابَ، يَسُوقُهُ حَيْثُ أَمَرَهُ اللهُ عَزَّ وَجَلَّ". قالوا: فما هذا الصوت الذي يُسمع؟ قال: "صَوْتُه". قالوا: صدقت، إنما بقيت واحدة، وهي التي نتابعك إن أخبرتنا بها، فإنه ليس من نبي إلا له ملك يأتيه بالخبر، فأخبرنا من صاحبُك؟ قال: "جبْرِيلُ عَلَيْه السَّلامُ". قالوا: جبريل ذاك يَنزل بالحَرْب والقتال والعذاب عَدُوُّنا. لو قلتَ: ميكائيل الذي ينزل بالرحمة والنبات والقَطْر لَكَانَ، فأنزل الله عز وجل: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ } [البقرة : 97] (14) .
وقد رواه الترمذي، والنسائي، من حديث عبد الله بن الوليد العِجْلي، به نحوه، وقال الترمذي: حسن غريب (15) .
__________
(1) في جـ، ر، أ، و: "علا ماء المرأة على ماء الرجل".
(2) في أ: "أشهدكم".
(3) في جـ: "عينه".
(4) في أ: "فعندنا".
(5) في جـ، أ: "لبايعناك".
(6) المسند (1/278).
(7) في أ: "أبو أحمد عن الزبيري"، وفي جـ، و: "أبو أحمد هو الزبيري".
(8) في جـ، أ: "بكر".
(9) في أ: "يا أبا القاسم، إنا نسألك".
(10) في جـ، أ: "وإن".
(11) في جـ: "فإن".
(12) في جـ، ر، أ: "وإذا علا ماء المرأة ماء الرجل آنثت".
(13) في جـ، ر، أ، و: "بيديه".
(14) في جـ، ر، أ، و: "قل من كان عدوا لجبريل إلى آخر الآية".
(15) المسند (1/274) وسنن الترمذي برقم (3117) والنسائي في السنن الكبرى برقم (9072).

(2/75)

وقال ابن جُرَيْج والعَوْفَيّ، عن ابن عباس: كان إسرائيل -وهو يعقوب عليه السلام-يَعْتَريه عِرق النَّسَا بالليل، وكان (1) يقلقه ويُزعِجه عن النوم، ويُقْلعُ الوَجَعُ عنه بالنهار، فنذر لله لئن عافاه الله لا يأكل عِرْقًا ولا يأكل ولد ما له عِرْق.
وهكذا قال الضحاك والسدي. كذا حكاه ورواه ابن جرير في تفسيره. قال: فاتَّبعه بَنُوه في تحريم ذلك استنَانًا به واقتداء بطريقه. قال: وقوله: { مِنْ قَبْلِ أَنْ تُنزلَ التَّوْرَاةُ } أي: حرم ذلك على نفسه من قبل أن تنزل التوراة.
قلت: ولهذا السياق بعد ما تقدم مناسبتان (2) .
إحداهما: أن إسرائيل، عليه السلام، حرّم أحب الأشياء إليه وتركها لله، وكان هذا سائغًا في شريعتهم (3) فله مناسبة بعد قوله: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } فهذا هو المشروع عندنا وهو الإنفاق في طاعة الله مما يحبُّه العبد ويشتهيه، كما قال: { وَآتَى الْمَالَ عَلَى حُبِّهِ } [البقرة:177] وقال { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ } [الإنسان:8].
المناسبة الثانية: لمَّا تقدّم السياق في الرد على النصارى، واعتقادهم الباطل في المسيح وتبين زَيْف ما ذهبوا إليه. وظهور (4) الحق واليقين في أمر عيسى وأمه، وكيف خلقه الله بقدرته ومشيئته، وبعثه إلى بني إسرائيل يدعو إلى عبادة ربه تعالى -شَرَع في الرد على اليهود، قَبَّحهم الله، وبيان أن النَّسْخ الذي أنكروا وقوعه وجوازه قد وقع، فإن الله، عز وجل، قد نصّ في كتابهم التوراة أن نوحا، عليه السلام، لما خرج من السفينة أباح الله له جميع دواب الأرض يأكل منها، ثم بعد هذا حرّم إسرائيل على نفسه لُحْمان الإبل وألبانها، فاتبعه بنوه في ذلك، وجاءت التوراة بتحريم ذلك، وأشياء أخر زيادة على ذلك. وكان الله، عز وجل، قد أذن لآدم في تزويج بناته من بنيه، وقد حرَّم ذلك بعد ذلك. وكان التَّسَرِّي على الزوجة مباحا في شريعة إبراهيم، وقد فعله [الخليل] (5) إبراهيم في هاجر لما تسرَّى بها على سارّة، وقد حُرِّم مثل هذا في التوراة عليهم. وكذلك كان الجمع بين الأختين شائعا (6) وقد فعله يعقوب، عليه السلام، جمع بين الأختين، ثم حُرِّم ذلك عليهم في التوراة. وهذا كله منصوص عليه في التوراة عندهم، فهذا هو النسخ بعينه، فكذلك (7) فليكن ما شرعه الله للمسيح، عليه السلام، في إحلاله بعض ما حرم في التوراة، فما بالهم لم يتبعوه؟ بل كذبوه وخالفوه؟ وكذلك ما بعث الله به محمدا صلى الله عليه وسلم من الدين القويم، والصراط المستقيم، ومِلَّة أبيه إبراهيم فما بَالُهم (8) لا يؤمنون؟ ولهذا قال [تعالى] (9) { كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنزلَ التَّوْرَاةُ } أي: كان حِلا (10) لهم جميعُ الأطعمة قبل نزول التوراة إلا ما حرَّمه إسرائيل، ثم قال: { قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ } ؛ فإنها ناطقة بما قلناه { فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ }
__________
(1) في جـ، أ، و: "فكان".
(2) في ر:"مناسبات".
(3) في جـ، أ، و: "شرعهم".
(4) في ر، أ، و: "ظهر".
(5) زيادة من أ.
(6) في أ، و: "سائغا".
(7) في أ: "فلذلك".
(8) في جـ، ر، أ، و: "فما لهم".
(9) زيادة من أ، و.
(10) في و: "حلالا".

(2/76)

إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ (96) فِيهِ آَيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آَمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97)

أي: فمن كَذَب على الله وادَّعى أنه شَرَع لهم السبت والتمسك بالتوراة دائمًا، وأنه لم يبعث نبيا آخر يدعو إلى الله بالبراهين والحُجَج بعد هذا الذي بَيَّنَّاه من وقوع النسخ وظهور ما ذكرناه { فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
ثم قال تعالى: { قُلْ صَدَقَ اللَّهُ } أي: قل يا محمد: صدق فيما أخبر به وفيما شرعه في القرآن { فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } أي: اتبعوا ملة إبراهيم التي شرعها الله في القرآن على لسان محمد صلى الله عليه وسلم، فإنه الحق الذي لا شك فيه ولا مِرْية، وهي الطريقة التي لم يأت نبي بأكمل منها ولا أبين ولا أوضح ولا أتم، كما قال تعالى: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [الأنعام:161] وقال تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل:123].
{ إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ (96) فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97) }
يُخْبر تعالى أن (1) أول بيت وُضع للناس، أي: لعموم الناس، لعبادتهم ونُسُكهم، يَطُوفون به ويُصلُّون إليه ويَعتكِفُون عنده { لَلَّذِي بِبَكَّةَ } يعني: الكعبة التي بناها إبراهيم الخليل [عليه السلام] (2) الذي يَزْعم كل من طائفتي النصارى واليهود أنهم على دينه ومنهجِه، ولا يَحجُّون إلى البيت الذي بناه عن أمر الله له في ذلك ونادى الناس إلى حجه. ولهذا قال: { مُبَارَكًا } أي وُضع مباركا { وَهُدًى لِلْعَالَمِينَ }
وقد قال الإمام أحمد: حدثنا سفيان، عن الأعمش، عن إبراهيم التَّيْميّ، عن أبيه، عن أبي ذَر، رضي الله عنه، قال قلتُ: يا رسولَ الله، أيُّ مَسجِد وُضِع في الأرض أوَّلُ؟ قال: "الْمسْجِدُ الْحَرَامُ". قلت: ثم أَيُّ؟ قال: "الْمسجِدُ الأقْصَى". قلت: كم بينهما؟ قال: "أرْبَعُونَ سَنَةً". قلتُ: ثم أَيُّ؟ قال: ثُم حَيْثُ أدْرَكْت (3) الصَلاةَ فَصَلِّ، فَكُلُّهَا مَسْجِدٌ".
وأخرجه البخاري، ومسلم، من حديث الأعمش، به (4) .
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصَّبَّاحِ، حدثنا سعيد بن سليمان، حدثنا شَرِيك عن مُجالد، عن الشَّعْبيّ عن علِيّ في قوله تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا } قال: كانت البيوت قبلة، ولكنه كان أول بيت وضع لعبادة الله [تعالى] (5) .
[قال] (6) وحدثنا أبي، حدثنا الحسن بن الربيع، حدثنا أبو الأحْوَص، عن سِماك، عن خالد
__________
(1) في جـ: "بأن".
(2) زيادة من و.
(3) في أ: "أدركتك".
(4) المسند (5/150) وصحيح البخاري برقم (3366، 3425) وصحيح مسلم برقم (520).
(5) زيادة من أ، و.
(6) زيادة من و.

(2/77)

ابن عَرْعَرة قال: قام رجل إلى عَليّ فقال: ألا تُحَدِّثني عن البيت: أهو أولُ بيت وُضِع في الأرض؟ قال (1) لا ولكنه أول بيت وضع فيه البركة مقام إبراهيم، ومن دخله كان آمنا. وذكر تمام الخبر في كيفية بناء إبراهيم البيت، وقد ذكرنا ذلك مُستَقصًى في سورة البقرة فأغْنَى عن إعادته (2) .
وزعم السُّدِّي أنه أولُ بيت وضع على وجه الأرض مطلقا. والصحيحُ قولُ علِيّ [رضي الله عنه] (3) فأما الحديث الذي رواه البيهقي في بناء الكعبة في (4) كتابه دلائل النبوة، من طريق ابن لَهِيعة، عن يَزيد بن أبي حَبيب، عن أبي الخير، عن عبد الله بن عمرو بن العاص مرفوعا: "بَعَثَ اللهُ جِبْرِيلَ إلَى آدَمَ وحَوَّاءَ، فَأمَرَهُمَا بِبِنَاءِ الْكَعْبَةِ، فَبَنَاهُ آدَمُ، ثُمَّ أمَرَ بِالطَّوَافِ بِهِ، وَقِيلَ لَهُ: أنْتَ أوَّلُ النَّاسِ، وهَذَا أوَّلُ بَيْتٍ وُضِعَ للنَّاسِ" (5) فإنَّهُ كَمَا تَرَى مِنْ مُفْرَدَاتِ ابْنِ لَهِيعة، وهو ضعيف. والأشْبَهُ، والله أعلمُ، أن يكون هذا مَوْقُوفا على عبد الله بن عَمْرو. ويكون من الزاملتين اللتين (6) أصابهما يوم الْيَرْمُوك، من كلام أهل الكتاب.
وقوله تعالى: { لَلَّذِي بِبَكَّةَ } بَكَّة: من أسماء مكة على المشهور، قيل (7) سُمِّيت بذلك لأنها تَبُكّ أعناق الظلمة والجبابرة، بمعنى: يُبَكون (8) بها ويخضعون عندها. وقيل: لأن الناس يَتَبَاكّون فيها، أي: يزدحمون.
قال قتادة: إن الله بَكَّ به الناس جميعا، فيصلي (9) النساء أمام الرجال، ولا يفعل ذلك ببلد غيرها.
وكذا روي عن مجاهد، وعكرمة، وسعيد بن جبير، وعَمْرو بن شُعَيب، ومُقاتل بن حَيَّان.
وذكر حَمّاد بن سلمة، عن عطاء بن السائب، عن سعيد بن جُبَير، عن ابن عباس قال: مَكَّة من الفجّ إلى التنعيم، وبكّة من البيت إلى البطحاء.
وقال شعبة، عن المغيرة، عن إبراهيم: بَكَّة: البيت والمسجد. وكذا قال الزهري.
وقال عكرمة في رواية، وميمون بن مِهْران: البيت وما حوله بكة، وما وراء ذلك مكة.
وقال أبو صالح، وإبراهيم النّخَعي، وعطية [العَوْفي] (10) ومقاتل بن حيان: بكة موضع البيت، وما سوى ذلك مكة.
وقد ذكروا لمكة أسماء كثيرة: مكة، وبكة، والبيت العتيق، والبيت الحرام، والبلد الأمين، والمأمون، وأُمَّ رُحْم، وأم القُّرَى، وصلاح، والعرْش على وزن بدر، والقادس؛ لأنها تطهر من الذنوب، والمقدسة، والناسّة: بالنون، وبالباء أيضا، والحاطمة، والنسَّاسة (11) والرأس، وكُوثى، والبلدة، والبَنِيَّة، والكعبة.
__________
(1) في ر، أ، و: "فقال".
(2) تفسير ابن أبي حاتم (2/403).
(3) زيادة من أ، و.
(4) في أ، و: "من".
(5) دلائل النبوة للبيهقي (2/45) وقال البيهقي: "تفرد به ابن لهيعة هكذا مرفوعا".
(6) في أ: "اللذين".
(7) في ر: "وقيل".
(8) في و: "يذلون".
(9) في جـ، ر: "فتصلي".
(10) زيادة من جـ، أ، و.
(11) في جـ، ر: "النساسة والحطامة".

(2/78)

وقوله: { فِيهِ آيَاتٌ بَيِّنَاتٌ } أي: دلالات ظاهرة أنه من بناء إبراهيم، وأن الله تعالى عَظَّمه وشرفه.
ثم قال تعالى: { مَّقَامُ إِبْرَاهِيمَ } يعني: الذي لَمَّا ارتفع البناء استعان به على رفع القواعد منه والجدران، حيث كان يقف عليه ويناوله ولده إسماعيل، وقد كان ملتصقا (1) بجدار البيت، حتى أخّره عُمَر بن الخطاب، رضي الله عنه، في إمارته إلى ناحية الشرق (2) بحيث يتمكن الطُّوَّاف، ولا يُشَوِّشون على المصلين عنده بعد الطواف؛ لأن الله تعالى قد أمرنا بالصلاة عنده حيث قال: { وَاتَّخِذُوا مِنْ مَّقَامِ إِبْرَاهِيمَ مُصَلًّى } [البقرة:125] وقد قدمنا الأحاديث في ذلك، فأغْنَى عن إعادته هاهنا، ولله الحمد والمنة.
وقال العَوْفي عن ابن عباس في قوله: { فِيهِ آيَاتٌ بَيِّنَاتٌ مَّقَامُ إِبْرَاهِيمَ } أي: فمنهُنَّ (3) مقام إبراهيم والمَشْعَر.
وقال مجاهد: أثرُ قدميه في المقام آية بينة. وكذا روي عن عُمر بن عبد العزيز، والحسن، وقتادة، والسُّدِّي، ومُقَاتِل بن حَيّان، وغيرهم.
وقال أبو طالب في قصيدته:
ومَوْطئ إبراهيم في الصخر رَطْبةٌ ... على قدميه حافيًا غير ناعلِ ...
وقال ابن أبي حاتم: حدثنا أبو سعيد وعَمْرو الأوْدِي قالا حدثنا وَكِيع، حدثنا سفيان، عن ابن جُرَيج، عن عطاء، عن ابن عباس في قوله: { مَقَامُ إِبْرَاهِيمَ } قال: الحَرَم كله مقام إبراهيم. ولفظ عمرو: الحَجَر كله مقام إبراهيم.
وروي عن سعيد بن جبير أنه قال: الحج مقام إبراهيم. هكذا رأيت في النسخة، ولعله الحَجَر كله مقام إبراهيم، وقد صرح بذلك مجاهد.
وقوله: { وَمَنْ دَخَلَهُ كَانَ آمِنًا } يعني: حَرَمُ مكة إذا دخله الخائف يأمنُ من كل سوء، وكذلك كان الأمر في حال الجاهلية، كما قال الحسن البصري وغيره: كان الرجل يَقْتُل فيَضَع في عُنُقِه صوفَة ويدخل (4) الحرم فيلقاه ابن المقتول فلا يُهَيِّجْهُ حتى يخرج.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو يحيى التَّيْمِيّ، عن عطاء، عن سعيد بن جُبَير، عن ابن عباس في قوله: { وَمَنْ دَخَلَهُ كَانَ آمِنًا } قال: من عاذ بالبيت أعاذه البيت، ولكن لا يؤوى ولا يُطْعَم ولا يُسقى، فإذا خرج أُخذ بذنبه.
وقال الله تعالى: { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } [العنكبوت:67] وقال تعالى: { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ . الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [قريش:3 ، 4] وحتى إنه من جملة تحريمها حُرْمة اصطياد صيدها وتنفيره عن أوكاره، وحُرْمة قطع أشجارها وقَلْع ثمارها
__________
(1) في أ، و: "ملصقا".
(2) في جـ: "المشرق".
(3) في أ: "فهي".
(4) في جـ: "فيدخل".

(2/79)

حَشيشها، كما ثبتت الأحاديث والآثار (1) في ذلك عن جماعة من الصحابة مرفوعا وموقوفًا.
ففي الصحيحين، واللفظ لمسلم، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم الفتح فتح مكة: "لا هِجْرَةَ وَلَكِنْ جِهَادٌ ونية، وإذَا استَنْفَرْتُمْ فَانْفِرُوا"، وقال يوم الفتح فتح مكة: "إنَّ هَذَا الْبَلَدَ (2) حَرَّمَهُ اللهُ يَوْمَ خَلَقَ السَّمَوَاتِ والأرْضَ، فَهُوَ حَرَامٌ بِحرمَةِ الله إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي، ولم يحل لي إلا في ساعة من نهار، فهو حرام بحرمة الله إلى يوم القيامة، لا يُعْضَد شَوْكُهُ، ولا يُنَفَّرُ صَيْدُهُ، ولا يَلْتَقطْ لُقَطتَه إلا من عَرَّفها، ولا يُخْتَلى خَلاها (3) فقال العباس: يا رسول الله، إلا الإذْخَرَ، فإنه لقَيْنهم ولبُيوتهم، فقال: "إلا الإذْخَر" (4) .
ولهما عن أبي هريرة، مثله أو نحوه (5) ولهما واللفظ لمسلم أيضًا عَن أبي شُرَيح العَدوي أنه قال لعَمْرو بن سعيد، وهو يبعث البعوث إلى مكةَ: ائذَنْ لي أيها الأمير أن أُحدِّثك قَولا قام به رسول الله صلى الله عليه وسلم الغَدَ من يوم الفتح سَمعَتْه أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به، إنه حَمد الله وأثنى عليه ثم قال: "إنَّ مَكِّةَ حَرَّمَهَا اللهُ ولَمْ يُحَرِّمْهَا النَّاسُ، فَلا يَحِلُّ لامرئ يُؤْمِنُ باللهِ والْيَوْمِ الآخر أنْ يَسْفِكَ بِهَا دَمًا، ولا يَعْضد بِهَا شَجَرةً، فَإنْ أحَد تَرخَّصَ بِقِتَالِ رَسُولِ اللهِ صلى الله عليه وسلم فِيهَا فَقُولُوا له: إنَّ اللهَ أذِنَ لِرَسُولِهِ وَلَمْ يَأْذَنْ لَكُمْ، وإنَّمَا أذِنَ لِي فِيهَا سَاعَةً مِنْ نَهَارٍ، وَقَدْ عَادَتْ حُرْمَتُهَا الْيَوْمَ كَحُرْمَتِهَا بِالأمْسِ فَلْيُبَلِّغِ الشَّاهدُ الغائِبَ" فقيل لأبي شُرَيح: ما قال لك عَمْرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحَرَم لا يُعيذ عاصيا ولا فَارا بِدَمٍ ولا فارا بخَزْيَة (6) (7) .
وعن جابر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يَحِلُّ لأحَدِكُمْ أنْ يَحْمِلَ بِمَكَّةَ السِّلاحَ" (8) رواه مسلم.
وعن عبد الله بن عَدِيّ بن الحمراء الزهري أنه سمع رسول الله صلى الله عليه وسلم يقول، وهو واقف بالحَزْوَرَة في سوق مكة: "واللهِ إِنَّكِ لَخَيْرُ أرْضِ اللهِ، وأحَبُّ أرْضِ اللهِ إلَى اللهِ، ولَوْلا أنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ".
رواه الإمام أحمد، وهذا لفظه، والترمذي، والنسائي، وابن ماجة. وقال الترمذي: حسن صحيح (9) وكذا صَحَّح من حديث ابن عباس نحوه (10) وروى أحمد عن أبي هريرة، نحوه (11) .
__________
(1) في جـ: "الآثار والأحاديث".
(2) في أ، و: "البيت".
(3) في ر: "خلالها".
(4) صحيح البخاري برقم (1834) وصحيح مسلم برقم (1353).
(5) صحيح البخاري برقم (2434)، وصحيح مسلم برقم (1355).
(6) في أ:" بخرمة".
(7) صحيح البخاري برقم (1832) وصحيح مسلم برقم (1354).
(8) صحيح مسلم برقم (1356).
(9) المسند (4/305) وسنن الترمذي برقم (3925) والنسائي في السنن الكبرى برقم (4254) وسنن ابن ماجة برقم (3108).
(10) سنن الترمذي برقم (3926) وقال: "هذا حديث حسن غريب من هذا الوجه".
(11) المسند (4/305).

(2/80)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا بِشْر بن آدم ابن بنت أزهر السمان (1) حدثنا أبو عاصم، عن زُرَيق بن مسلم (2) الأعمى مولى بني مخزوم، حدثني زياد بن أبي عياش، عن يحيى بن جَعْدَةَ بن هُبَيْرَة، في قوله تعالى: { وَمَنْ دَخَلَهُ كَانَ آمِنًا } قال: آمنا من النار.
وفي معنى هذا القول الحديثُ الذي رواه البيهقي: أخبرنا أبو الحسن علي بن أحمد بن عَبْدان، أخبرنا أحمد بن عبيد، حدثنا محمد بن سليمان الواسطي، حدثنا سعيد بن سليمان، حدثنا ابن المُؤَمَّل، عن ابن مُحَيْصِن، عن عطاء، عن عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ دَخَلَ الْبَيْتَ دَخَلَ فِي حَسَنةٍ وَخَرَجَ مِنْ سَيِّئَةٍ، وَخَرَجَ مَغْفُورًا له": ثم قال: تفرد به عبد الله بن المؤمل، وليس بقوي (3) .
وقوله: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } هذه آية وُجُوب الحج عند الجمهور. وقيل: بل هي قوله: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [البقرة:196] والأول أظهر.
وقد وَرَدَت الأحاديثُ المتعددة بأنه أحدُ أركان الإسلام ودعائمه وقواعده، وأجمع المسلمون على ذلك إجماعا ضروريا، وإنما يجب على المكلَّف في العُمْر مَرّة واحدة بالنص والإجماع.
قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا الربيع بن مسلم القُرَشيّ، عن محمد بن زياد، عن أبي هريرة قال: خطبنا رسول الله صلى الله عليه وسلم فقال: " أيُّهَا النَّاسُ ، قَدْ فُرِضَ عَلَيْكُمْ الْحَجُّ فَحُجُّوا". فقال رجل: أكل عام يا رسول الله؟ فسكت، حتى قالها ثلاثًا. فقال رسول الله صلى الله عليه وسلم: "لَوْ قُلْتُ : نَعَمْ، لَوَجَبَتْ ، وَلَمَا اسْتَطَعْتُمْ ". ثم قال: "ذَرُونِي مَا تَرَكْتُكُمْ ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِمْ وَاخْتِلافِهِمْ عَلَى أَنْبِيَائِهِمْ ، وإذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ، وإذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَدَعُوهُ". ورواه مسلم، عن زُهَير بن حرب، عن يزيد بن هارون، به نحوه (4) .
وقد روى سُفْيان بن حسين، وسليمان بن كثير، وعبد الجليل بن حُمَيد، ومحمد بن أبي حفصة، عن الزهري، عن أبي سنَان الدؤلي -واسمه يزيد بن أمية-عن ابن عباس قال: خطبنا رسول الله صلى الله عليه وسلم فقال: "يَأيُّهَا النَّاسُ، إنَّ اللهَ كَتَبَ عَلَيْكُم الحَجَّ". فقام الأقرع بن حابس فقال: يا رسول الله، أفي كل عام؟ قال: "لَوْ قُلْتُهَا، لَوَجَبَتْ، ولَوْ وَجَبَتْ لَمْ تَعْمَلُوا بِهَا، وَلَمْ تَسْتَطِيعُوا أنْ تَعْمَلُوا بِهَا؛ الحَجُّ مَرَّةً، فَمَنْ زَادَ فَهُوَ تَطَوُّعٌ".
رواه أحمد، وأبو داود، والنسائي، وابن ماجة، والحاكم من حديث الزهري، به. ورواه شريك، عن سِمَاك، عن عِكرمة، عن ابن عباس، بنحوه. وروي من حديث أسامة يزيد (5) .
__________
(1) في ر: "السماك".
(2) في أ: "أسلم".
(3) السنن الكبرى (5/158) ورواه الطبراني في المعجم الكبير (11/201) والبزار في مسنده برقم (1161) من طريق عبد الله بن المؤمل به.
(4) المسند (2/508) وصحيح مسلم برقم (1337).
(5) المسند (1/290) وسنن أبي داود برقم (1721) وسنن النسائي (5/111) وسنن ابن ماجة برقم (2886) والمستدرك (2/293).

(2/81)

[و] (1) قال الإمام أحمد: حدثنا منصور بن وَرْدَان، عن علي بن عبد الأعلى، عن أبيه، عن أبي البَخْتَرِيّ، عن علِيّ قال: لما نزلت: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } قالوا: يا رسول الله، في كل عام؟ فسكت، قالوا: يا رسول الله، في كل عام؟ قال: "لا ولَوْ قُلْتُ: نَعَمْ، لَوَجَبَتْ". فأنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } [المائدة:101].
وكذا رواه الترمذي، وابن ماجة، والحاكم، من حديث منصور بن وَرْدان، به: ثم قال (2) الترمذي: حسن غريب. وفيما قال نظر؛ لأن البخاري قال: لم يسمع أبو البَخْتَرِيّ من عليّ (3) .
وقال ابن ماجة: حدثنا محمد بن عبد الله بن نُمَيْر، حدثنا محمد بن أبي عُبَيدة، عن أبيه، عن الأعمش، عن أبي سفيان، عن أنس بن مالك قال: قالوا: يا رسول الله، الحج في كل عام؟ قال: "لَوْ قُلْتُ: نعم، لوجَبَتْ، وَلَوْ وَجَبَتْ لَمْ تَقُومُوا (4) بِهَا، ولَوْ لَمْ تَقُومُوا بِهَا لَعُذِّبتُمْ" (5) .
وفي الصحيحين من حديث ابن جُرَيْج، عن عطاء، عن جابر، عن (6) سُراقة بن مالك قال: يا رسول الله، مُتْعَتنا هذه لعامنا هذا أم للأبد؟ قال: "لا بَلْ لِلأبَدِ". وفي رواية: "بل لأبَد أبَدٍ" (7) .
وفي مسند الإمام أحمد، وسنن أبي داود، من حديث واقد بن أبي واقد الليثي، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال لنسائه في حجته: "هَذِه ثُمَّ ظُهُورَ الحُصْر" (8) يعني: ثم الزَمْنَ ظُهور الحصر، ولا تخرجن من البيوت.
وأما الاستطاعة فأقسام: تارة يكون الشخص مستطيعا بنفسه، وتارة بغيره، كما هو مقرر في كتب الأحكام.
قال أبو عيسى الترمذي: حدثنا عَبْدُ بن حميد، أخبرنا عبد الرزاق، أخبرنا إبراهيم بن يزيد قال: سمعت محمَّد بن عَبَّاد بن جعفر يحدث عن ابن عمر قال: قام رجل إلى رسول الله (9) صلى الله عليه وسلم فقال: مَن الحاجّ يا رسول الله؟ قال: "الشَّعثُ التَّفِل" (10) فقام آخر فقال: أيّ الحج أفضل يا رسول الله؟ قال: "العَجُّ والثَّجُّ"، فقام آخر فقال: ما السبيل يا رسول الله (11) ؟ قال: "الزَّادُ والرَّاحِلَة".
__________
(1) زيادة من جـ، ر.
(2) في أ: "وقال".
(3) المسند (1/113) وسنن الترمذي برقم (3055) وسنن ابن ماجة برقم (2884) والمستدرك (2/294).
(4) في ر: "يقوموا".
(5) سنن ابن ماجة برقم (2885) وقال البوصيري في الزوائد (3/4): "هذا إسناد صحيح رجاله ثقات".
(6) في أ: "أن".
(7) صحيح البخاري برقم (2505) وصحيح مسلم برقم (1216).
(8) المسند (5/218، 219) وسنن أبي داود برقم (1722).
(9) في جـ، ر، أ، و: "النبي".
(10) في ر: "الثقل" وهو خطأ، والصواب ما أثبتناه.
(11) في جـ: "يا رسول الله ما السبيل".

(2/82)

وهكذا رواه ابن ماجة من حديث إبراهيم بن يزيد وهو الخُوزي. قال الترمذي: ولا نعرفه (1) إلا من حديثه، وقد تكلم فيه بعض أهل العلم من قبل حفظه. كذا قال هاهنا. وقال في كتاب الحَجّ: هذا حديث حسن (2) .
[و] (3) لا يشك أن هذا الإسناد رجاله كلهم ثقات سوى الخوزي هذا، وقد تكلموا فيه من أجل هذا الحديث.
لكن قد تابعه غيره، فقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد العزيز بن عبد الله العامري، حدثنا محمد بن عبد الله بن عبيد بن عمير الليثي، عن محمد بن عباد بن جعفر قال: جلست إلى عبد الله بن عمر قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال له: ما السبيل؟ قال: "الزَّادُ والرِّحْلَة". وكذا رواه ابن مَرْدُويَه من رواية محمد بن عبد الله بن عُبَيد بن عمير، به.
ثم قال ابن أبي حاتم: وقد روي عن ابن عباس، وأنس، والحسن، ومجاهد، وعطاء، وسعيد بن جبير، والربيع بن أنس، وقتادة -نحو ذلك (4) .
وقد روي هذا الحديث من طُرُق أخَر من حديث أنس، وعبد الله بن عباس، وابن مسعود، وعائشة كُلها مرفوعة، ولكن في أسانيدها مقال (5) كما هو مقرر في كتاب الأحكام، والله أعلم.
وقد اعتنى الحافظ أبو بكر بن مَرْدُويه بجمع طرق هذا الحديث. ورواه الحاكم من حديث قَتَادَة (6) عن حماد بن سلمة، عن قتادة، عن أنس؛ أن رسول الله صلى الله عليه وسلم سئل عن قول الله : { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } فقيل (7) ما السبيل (8) ؟ قال: "الزَّاد والرَّاحِلَة". ثم قال: صحيح على شرط مسلم، ولم يخرجاه (9) .
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، عن يُونس، عن الحسن قال: قرأ رسول الله صلى الله عليه وسلم: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } قالوا: يا رسول الله، ما السبيل؟ قال: "الزَّادُ والرَّاحِلَةُ " (10) .
ورواه وَكِيع في تفسيره، عن سفيان، عن يونس، به.
وقال الإمام أحمد: حدثنا عبد الرزاق، أنبأنا الثوري، عن إسماعيل -وهو أبو إسرائيل الملائي-عن فُضَيْل -يعني ابن عمرو-عن سعيد بن جُبَير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "تَعَجَّلُوا
__________
(1) في ر: "يرفعه".
(2) سنن الترمذي برقم (813)، (2998) وسنن ابن ماجة برقم (2896).
(3) زيادة من جـ، ر.
(4) تفسير ابن أبي حاتم (2/422).
(5) وقد جمع هذه الطرق وتكلم عليها الشيخ ناصر الألباني في كتابه: "إرواء الغليل" (4/160) بما يكفي وانتهى إلى ضعف الحديث فأفاد وأجاد جزاه الله خيرا.
(6) في جـ: "أبي قتادة".
(7) في أ: "فقال"، وفي و: "قالوا".
(8) في و: "فقيل: يا رسول الله، ما السبيل".
(9) المستدرك (1/442).
(10) تفسير الطبري (7/40) وإسناده مرسل.

(2/83)

إلى الحَجِّ -يعني الفريضة-فإنَّ أحَدَكُمْ لا يَدْرِي مَا يَعْرضُ لَهُ " (1) .
وقال أحمد أيضًا: حدثنا أبو معاوية، حدثنا الحسن بن عمرو الفُقَيْمي، عن مِهْرَان بن أبي صفوان (2) عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ أرَادَ الحَجَّ فَلْيَتَعَجَّلْ".
ورواه أبو داود، عن مسدد، عن أبي معاوية الضرير، به (3) .
وقد روى ابن جُبَير، عن ابن عباس في قوله: { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } قال: من مَلَك ثلاثمائة دِرْهم فقد استطاع إليه سبيلا.
وعن عِكْرمة مولاه أنه قال: السبيل الصِّحَّة.
وروى وَكِيعُ بن الجَرّاح، عن أبي جَنَاب (4) -يعني الكلبي-عن الضحاك بن مُزاحِم، عن ابن عباس قال: { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } قال: الزاد والبعير.
وقوله: { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } قال ابن عباس ومجاهد وغير واحد: أي ومن جَحَد فريضة الحج فقد كفر، والله غني عنه (5) .
وقال سَعيد بن منصور، عن سفيان، عن ابن أبي نَجِيح، عن عِكْرِمة قال: لما نزلت: { وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } قالت اليهود: فنحن مسلمون. قال الله، عز وجل (6) فاخْصَمْهُمْ فَحَجَّهُمْ -يعني فقال لهم النبي صلى الله عليه وسلم: "إنَّ اللهَ فَرَضَ عَلَى الْمسلمِينَ حَجَّ الْبَيْتِ مَنِ اسْتَطَاع إِلَيْه سَبِيلا" فقالوا: لم يكتب علينا، وأبَوْا أن يحجوا. قال الله: { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (7) .
وروى ابن أبي نَجيح، عن مجاهد، نَحْوَه.
وقال أبو بكر بن مردويه: حدثنا عبد الله بن جعفر، أخبرنا إسماعيل بن عبد الله بن مسعود، أخبرنا مسلم بن إبراهيم وشَاذ (8) بن فياض قالا أخبرنا هلال أبو هاشم الخُراساني، أخبرنا أبو إسحاق الهمداني، عن الحارث، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مَنْ مَلَكَ زَادًا وَرَاحِلَةً وَلَمْ يَحُجَّ بَيْتَ اللهِ، فَلا يَضُرُّهُ مَاتَ يَهُودِيّا أوْ نَصْرانِيّا، ذَلِكَ بِأنَّ اللهَ قَالَ: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } .
ورواه ابن جرير من حديث مسلم بن إبراهيم، به.
وهكذا رواه ابنُ أبي حاتم عن أبي زُرْعة الرازي: حدثنا هلال بن فياض، حدثنا هلال أبو هاشم
__________
(1) المسند (1/313).
(2) في أ: "ضرار"، وفي و: "مهران".
(3) المسند (1/225).
(4) في جـ، ر: "حباب".
(5) في ر: "عنه غني".
(6) في ر: "الله تعالى".
(7) ورواه الطبري في تفسيره (7/50) من طريق عيسى عن سفيان به.
(8) في أ: "وساد".

(2/84)

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآَيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98) قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آَمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99)

الخراساني، فذكره بإسناده مثله. ورواه الترمذي عن محمد بن يحيى القُطَعي، عن مسلم بن إبراهيم، عن هلال بن عبد الله مولى رَبيعة بن عَمْرو بن مسلم الباهلي، به، وقال: [هذا] (1) حديث غريب لا نعرفه إلا من هذا الوجه، وفي إسناده (2) مقال، وهلال مجهول، والحارث يضعف في الحديث (3) .
وقال البخاري: هلال هذا منكر الحديث. وقال ابن عَدِيّ: هذا الحديث ليس بمحفوظ.
وقد روى أبو بكر الإسماعيلي الحافظ من حديث [أبي] (4) عمرو الأوزاعي، حدثني إسماعيل بن عبيد الله (5) بن أبي المهاجر، حدثني عبد الرحمن بن غَنْم أنه سمع عمر بن الخطاب يقول: من أطاق الحج فلم يحج، فسواء عليه يهوديا مات أو نصرانيا.
وهذا إسناد صحيح إلى عمر (6) رضي الله عنه، وروى سَعيد بن منصور في سننه عن الحسن البصري قال: قال عمر بن الخطاب: لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا كل من كان له جَدةٌ فلم (7) يحج، فيضربوا عليهم الجِزْية، ما هم بمسلمين. ما هم بمسلمين (8) .
{ قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98) قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99) }
هذا تعنيف من الله تعالى لكَفَرة أهل الكتاب، على عنادهم للحق، وكفرهم بآيات الله، وصَدِّهم عن سبيله مَنْ أراده من أهل الإيمان بجهدهم وطاقتهم (9) مع علمهم بأن ما جاء به الرسول حق من الله، بما عندهم من العلم عن الأنبياء الأقدمين، والسادة المرسلين، صلوات الله وسلامه عليهم أجمعين، وما بَشَّروا به ونوَّهُوا، من ذِكْر النبي [صلى الله عليه وسلم] (10) الأميّ الهاشمي العربي المكّيّ، سيد ولد آدم، وخاتم الأنبياء، ورسول رب الأرض والسماء. وقد توعدهم [الله] (11) تعالى على ذلك بأنه شهيد على صَنِيعهم ذلك بما خالفوا ما بأيديهم عن الأنبياء، ومقاتلتهم (12) الرسول المُبشر بالتكذيب والجحود والعناد، وأخبر تعالى أنه ليس بغافل عما يعملون، أي: وسيجزيهم على ذلك يوم لا ينفعهم مال ولا بنون.
__________
(1) زيادة من جـ.
(2) في أ: "أسانيده".
(3) تفسير الطبري (7/41) وتفسير ابن أبي حاتم (2/421) وسنن الترمذي برقم (812).
(4) زيادة من جـ.
(5) في ر، أ: "عبد الله" وهو خطأ، والصواب ما أثبتناه "تهذيب التهذيب 1/317".
(6) ورواه ابن أبي شيبة وسعيد بن منصور كما في الدر المنثور (2/275) وروى مرفوعا من حديث أبي أمامة الباهلي وابن مسعود وعلي وأبي هريرة، لكن لم يصح منها شيء. انظر تخريجها والكلام عليها في: "نصب الراية" للزيلعي (4/410).
(7) في جـ، ر، أ: "ولم".
(8) ذكره المؤلف ابن كثير في "مسند عمر" وعزاه لمحمد بن إسماعيل البصري، وسعيد بن منصور في سننه قال: "وفيه انقطاع" (1/293).
(9) في جـ، أ: "طاعتهم".
(10) زيادة من أ.
(11) زيادة من أ.
(12) في جـ، ر، أ، و: "ومقابلتهم".

(2/85)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100) }

(2/86)


آل عمران - تفسير ابن كثير

وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آَيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101) يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103)

{ وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101) }
يحذر تعالى عباده المؤمنين عن أن يطيعوا طائفة من الذين أوتوا الكتاب، الذين يحسدون المؤمنين على ما آتاهم الله من فضله، وما مَنَحهم به من إرسال رسوله (1) كما قال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ } [البقرة:109] وهكذا قال هاهنا: { إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ } ثُمَّ قَالَ { وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ } يعني: أن الكفر بعيد منكم وحاشاكم منه؛ فإن آيات الله تنزل على رسوله ليلا ونهارًا، وهو يتلوها عليكم ويبلغها إليكم، وهذا كقوله تعالى: { وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } [الحديد:8] والآية بعدها. وكما جاء في الحديث: أن رسول الله صلى الله عليه وسلم قال يوما لأصحابه: "أيُّ الْمُؤمِنِينَ أعْجَبُ إلَيْكُمْ إيمَانًا؟" قالوا: الملائكة. قال: "وَكَيْفَ لا يُؤْمِنُونَ وَهُمْ عِنْدَ رَبِّهِمْ؟!" وذكروا الأنبياء (2) قال: "وَكَيْفَ لا يُؤْمِنُونَ وَالْوَحْيُ يَنزلُ عَلَيْهِمْ؟" قالوا: فنحن. قال: "وَكَيْفَ لا تُؤْمِنُونَ وأنَا بَيْنَ أظْهُرِكُمْ؟!". قالوا: فأيّ الناس أعجب إيمانًا؟ قال: "قَوْمٌ يَجِيؤُونَ مِنْ بَعْدِكُمْ يَجِدونَ صُحُفًا يُؤْمِنُونَ بِمَا فِيهَا" (3) . وقد ذكرت سَنَد هذا الحديث والكلام عليه في أول شرح البخاري، ولله الحمد.
ثم قال تعالى: { وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } أيّ: ومع هذا فالاعتصام بالله والتوكل عليه هو العُمْدة في الهداية، والعُدَّة في مباعدة الغَواية، والوسيلة إلى الرشاد، وطريق السداد، وحصول المراد.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103) }
قال ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا عبد الرحمن، عن سفيان وشُعْبَة، عن زُبَيْد الياميّ، عن مُرَّة، عن عبد الله -هو ابن مسعود-{ اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } قال: أن يُطاع فلا يُعْصَى،
__________
(1) في أ: "ورسله".
(2) في جـ، أ، و: "قالوا فالأنبياء".
(3) رواه الطبراني في المعجم الكبير (4/22، 23) من حديث أبي جمعة الأنصاري.

(2/86)

وأن يُذْكَر فلا يُنْسَى، وأن يُشْكَر فلا يُكْفَر (1) .
وهذا إسناد صحيح موقوف، [وقد تابع مرة عليه عمرو بن ميمون عن ابن مسعود ] (2) .
وقد رواه ابن مَرْدُويه من حديث يونس بن (3) عبد الأعلى، عن ابن وَهْب، عن سفيان الثوري، عن زُبَيْد، عن مُرَّة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } أن يُطَاعَ فَلا يُعْصَى، وَيُشْكَرَ فَلا يُكْفَرَ، ويُذْكَر فَلا يُنْسَى".
وكذا رواه الحاكم في مستدركه، من حديث مِسْعَر، عن زُبَيْد، عن مُرَّة، عن ابن مسعود، مرفوعا فذكره. ثم قال: صحيح على شرط الشيخين ولم يخرجاه. كذا قال. والأظهر (4) أنه موقوف (5) والله أعلم.
ثم قال ابن أبي حاتم: ورُوي نحوهُ عن مُرة الهَمْداني، والربيع بن خُثَيم، وعمرو بن ميمون، وإبراهيم النَّخَعي، وطاووس، والحسن، وقتادة، وأبي سِنان، والسُّدِّي، نحوُ ذلك.
[وروي عن أنس أنه قال: لا يتقي العبد الله حق تقاته حتى يخزن من لسانه] (6) .
وقد ذهب سعيد بن جُبَير، وأبو العالية، والربيع بن أنس، وقتادة، ومقاتل بن حَيّان، وزيد بن أسلم، والسُّدِّي وغيرهم إلى أن هذه الآية منسوخة بقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن:16 ].
وقال علي بن أبي طَلْحة، عن ابن عباس في قوله: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } قال: لم تُنْسخ، ولكن { حَقَّ تُقَاتِهِ } أن يجاهدوا في سبيله حق جهاده، ولا تأخذهم في الله لَوْمَة لائم، ويقوموا بالقِسْط ولو على أنفسهم وآبائهم وأبنائهم.
وقوله: { وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } أي: حافظوا على الإسلام في حال صحتكم وسلامتكم لتموتوا عليه، فإن الكريم قد أجرى عادته بكرمه أنه من عاش على شيء مات عليه، ومن مات على شيء بُعث عليه، فعياذًا بالله من خلاف ذلك.
قال الإمام أحمد: حدثنا رَوْح، حدثنا شُعْبة قال: سمعتُ سليمان، عن مجاهد، أنّ الناس كانوا يطوفون بالبيت، وابنُ عباس جالس معه مِحْجَن، فقال: قال رسول الله صلى الله عليه وسلم: " { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } وَلَوْ أنَّ قَطْرَةً مِنَ الزَّقُّومِ قُطِرَتْ لأمَرّتْ عَلَى أهْلِ الأرْضِ عِيشَتَهُمْ (7) فَكَيْفَ بِمَنْ لَيْسَ لَهُ طَعَامٌ إلا الزَّقُّومُ".
وهكذا رواه الترمذي، والنسائي، وابن ماجة، وابن حِبَّان في صحيحه، والحاكم في مستدركه، من
__________
(1) في جـ: "أن يشكر فلا يكفر وأن يذكر فلا ينسى".
(2) زيادة من و.
(3) في أ: "عن".
(4) في أ، و: "الأشهر".
(5) المستدرك (2/294).
(6) زيادة من جـ، ر، و.
(7) في أ، و: "عيشهم".

(2/87)

طرق عن شعبة، به. وقال الترمذي: حسن صحيح. وقال الحاكم: على شرط الشيخين، ولم يخرجاه (1) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا الأعمش، عن زيد بن وَهْب، عن عبد الرحمن بن عبد رب الكعبة، عن عبد الله بن عَمْرو قال: قال رسول الله صلى الله عليه وسلم: "مَنْ أَحَبَّ أنْ يُزَحْزَحَ عَنِ النَّار وَيَدْخُلَ الْجَنَّةَ، فَلْتُدْرِكْهُ مَنِيَّتُهُ، وَهُوَ يُؤْمِنُ (2) بِاللهِ وَالْيَوْمِ الآخِرِ، ويَأْتِي إلَى النَّاسِ مَا يُحِبُّ أنْ يُؤتَى إلَيْهِ " (3) .
وقال الإمام أحمد أيضًا: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي سفيان، عن جابر قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: "لا يَمُوتَنَّ أحَدُكُمْ (4) إلا وَهُوَ يُحْسِنُ الظَّنَّ بِاللهِ عَزَّ وَجَلَّ". ورواه مسلم من طريق الأعمش، به.
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا [أبو] (5) يونس، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "إنَّ اللهَ قال: أنَا عِنْدَ ظَنِّ عَبْدِي بِي، فإنْ ظَنَّ بِي خَيْرًا فَلَهُ، وَإنْ ظَنَّ شَرا فَلَهُ " (6) .
وأصل هذا الحديث ثابت في الصحيحين (7) من وجه آخر، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يَقُولُ اللهُ [عز وجل] (8) أنَا عِنْدَ ظَنِّ عَبْدِي بِي" (9) .
وقال الحافظ أبو بكر البزّار: حدثنا محمد بن عبد الملك القُرَشي، حدثنا جعفر بن سليمان، عن ثابت -وأحسبه-عن أنس قال: كان رجل من الأنصار مريضًا، فجاءه النبي صلى الله عليه وسلم يَعودُه، فوافقه في السوق فسلَّم عليه، فقال له: "كَيْفَ أنْتَ يَا فُلانُ؟" قال (10) بخير يا رسول الله، أرجو الله أخاف ذنوبي. فقال رسول الله صلى الله عليه وسلم: "لا يَجْتَمِعَانِ فِي قَلْبِ عَبْدٍ فِي هَذَا الْمَوْطِنِ إلا أعْطَاهُ اللهُ مَا يَرْجُو وآمَنَهُ ممَّا يَخَافُ".
ثم قال: لا نعلم رواه عن ثابت غير جعفر بن سليمان. وهكذا رواه الترمذي، والنسائي، وابن ماجة من حديثه، ثم قال الترمذي: غريب. وقد رواه بعضهم عن ثابت مرسلا (11) .
فأما الحديث الذي رواه الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شُعبة، عن أبي بِشْر، عن
__________
(1) المسند (1/301) والنسائي في السنن الكبرى برقم (11070) والمستدرك (2/294).
(2) في ر: "مؤمن".
(3) المسند (2/192).
(4) في أ، و:"أحد منكم".
(5) زيادة من ر.
(6) المسند (2/391).
(7) في جـ: "الصحيح".
(8) زيادة من أ.
(9) صحيح البخاري برقم (7505) من طريق أبي الزناد عن الأعرج عن أبي هريرة، وصحيح مسلم برقم (2675) من طريق الأعمش عن أبي صالح عن أبي هريرة.
(10) في جـ: "فقال".
(11) سنن الترمذي برقم (983) وسنن ابن ماجة برقم (4261) ورواه ابن أبي الدنيا في "حسن الظن بالله" برقم (31) وحسنه المنذري في الترغيب والترهيب (4/268).
أما المرسل: فرواه ابن أبي الدنيا في "المرضى والكفارات" برقم (108) ومن طريقه البيهقي في شعب الإيمان من طريق حماد عن ثابت عن عبيد بن عمير مرسلا.

(2/88)

يوسف بن مَاهُك، عن حكيم بن حِزَام قال: بايعتُ رسولَ الله صلى الله عليه وسلم على ألا أخِرَّ إلا قائما. ورواه النسائي في سننه عن إسماعيل بن مسعود، عن خالد بن الحارث، عن شعبة، به، وترجم عليه فقال:(باب كيف يخر للسجود) (1) ثم ساقه مثله (2) فقيل: معناه: على ألا أموت إلا مسلمًا، وقيل: معناه: [على] (3) ألا أُقتل إلا مُقبِلا غير مُدبِر، وهو يرجع إلى الأول.
وقوله: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } قيل { بِحَبْلِ اللَّهِ } أي: بعهد الله، كما قال في الآية بعدها: { ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ } [آل عمران:112] أي بعهد وذمة (4) وقيل: { بِحَبْلٍ مِنَ اللَّهِ } يعني: القرآن، كما في حديث الحارث الأعور، عن علِيّ مرفوعا في صفة القرآن: "هُوَ حَبْلُ اللهِ الْمتِينُ، وَصِرَاطُهُ الْمُسْتَقِيمُ".
وقد وَرَدَ في ذلك حديث خاص بهذا المعنى، فقال الإمام الحافظ أبو جعفر الطبري: حدثنا سعيد بن يحيى الأموي، حدثنا أسباط بن (5) محمد، عن عبد الملك بن أبي سليمان العَرْزَمي، عن عطية عن [أبي] (6) سعيد قال: قال رسول الله صلى الله عليه وسلم: "كِتَابُ اللهِ، هو حَبْلُ اللهِ الْمَمْدُودُ مِنَ السَّمَاءِ إلَى الأرْضِ" (7) .
وروى ابن مَرْدُويَه من طريق إبراهيم بن مسلم الهَجَريّ، عن أبي الأحْوَص، عن عبد الله رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إنَّ هَذَا الْقُرْآنَ هو حَبْلُ اللهِ الْمتِينُ، وهو النور المبين وهُوَ الشِّفَاءُ النَّافِعُ، عِصْمةٌ لِمَنْ تَمَسَّكَ بِهِ، ونَجَاةٌ لِمَنِ اتَّبَعَهُ" (8) .
وُروي من حديث حذيفة وزيد بن أرقم نحو ذلك. [وقال وَكِيع: حدثنا الأعمش عن أبي وائل قال: قال عبد الله: إن هذا الصراط محتضر تحضره الشياطين، يا عبد الله، بهذا الطريق هلم إلى الطريق، فاعتصموا بحبل الله فإن حبل الله القرآن] (9) .
وقوله: { وَلا تَفَرَّقُوا } أمَرَهُم بالجماعة ونهاهم عن التفرقة (10) وقد وردت الأحاديثُ المتعددة بالنهي عن التفرق والأمر بالاجتماع والائتلاف (11) كما في صحيح مسلم من حديث سُهَيل بن أبي صالح، عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "إنَّ اللهَ يَرْضَى لَكُمْ ثَلاثًا، وَيَسْخَطُ لَكُمْ ثَلاثًا، يَرْضى لَكُمْ: أنْ تَعْبدُوهُ وَلا تُشْرِكُوا بِهِ شَيْئًا، وأنْ تَعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلا تَفَرَّقُوا، وأنْ تُنَاصِحُوا مَنْ وَلاهُ اللهُ أمْرَكُمْ؛ وَيَسْخَطُ لَكُمْ ثَلاثًا: قيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ، وإِضَاعَةَ الْمَالِ" (12) .
__________
(1) المسند (3/402) وسنن النسائي (2/205).
(2) في جـ، أ: "عليه".
(3) زيادة من أ.
(4) في ر: "بعهد ذمة".
(5) في أ: "عن".
(6) زيادة من جـ.
(7) تفسير الطبري (7/72) وفي إسناده عطية العوفي وهو ضعيف.
(8) ورواه الحاكم في المستدرك (1/555) وابن أبي شيبة في المصنف (10/482) وابن حبان في المجروحين (1/99) وابن الجوزي في العلل المتناهية (1/101) وقال: "هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم، ويشبه أن يكون من كلام ابن مسعود".
(9) زيادة من و.
(10) في أ، و: "الفرقة".
(11) في جـ: "بالائتلاف والاجتماع".
(12) صحيح مسلم برقم (1715).

(2/89)

وقد ضُمِنتْ لهم العِصْمةُ، عند اتفاقهم، من الخطأ، كما وردت بذلك الأحاديث المتعددة أيضًا، وخِيفَ عليهم الافتراق، والاختلاف، وقد وقع ذلك في هذه الأمة فافترقوا على ثلاث وسبعين فرقة، منها فرقة (1) ناجية إلى الجنة ومُسَلمة من عذاب النار، وهم الذين على ما كان عليه رسولُ الله صلى الله عليه وسلم وأصحابه.
وقوله: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا [وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا ] (2) } إلى آخر الآية، وهذا السياق في شأن الأوْس والخَزْرَج، فإنه كانت (3) بينهم حُروبٌ كثيرة في الجاهلية، وعداوة شديدة وضغائن، وإحَنٌ وذُحُول (4) طال بسببها قتالهم والوقائع بينهم، فلما جاء الله بالإسلام فدخل فيه من دخل منهم، صاروا إخوانا متحابين بجلال الله، متواصلين في ذات الله، متعاونين على البر والتقوى، قال الله تعالى: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ [ إِنَّهُ عَزِيزٌ حَكِيمٌ] (5) } [الأنفال:62 ] وكانوا على شفا حُفْرة من النار بسبب كفرهم، فأبعدهم (6) الله منها: أنْ هَدَاهُم للإيمان. وقد امتن عليهم بذلك رسولُ الله صلى الله عليه وسلم يوم قَسَم غنائم حُنَيْنٍ، فَعتَبَ من عتب (7) منهم لمّا فَضَّل عليهم في القِسْمَة بما أراه الله، فخطبهم فقال: "يَا مَعْشَرَ الأنْصَارِ، ألَمْ أجدْكُمْ ضُلالا فَهَدَاكُمُ اللهُ بِي، وَكُنْتُمْ مُتَفَرِّقِينَ فَألَّفَكُمُ اللهُ بِي، وَعَالَةً فأغْنَاكُمْ اللهُ بِي؟" كلما قال شيئا قالوا: الله ورسوله أمنّ.
وقد ذكر محمد بن إسحاق بن يَسار وغيره: أن هذه الآية نزلت في شأن الأوس والخزرج، وذلك أن رجلا من اليهود مَرَّ بملأ من الأوس والخزرج، فساءه ما هُمْ عليه من الاتفاق والألْفَة، فبعث رجلا معه وأمره أن يجلس بينهم ويذكرهم (8) ما كان من حروبهم يوم بُعَاث وتلك الحروب، ففعل، فلم يزل ذلك دأبُه حتى حميت نفوس القوم وغضب بعضهم على بعض، وتثاوروا، ونادوا بشعارهم وطلبوا أسلحتهم، وتواعدوا إلى الحرة، فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم فجعل يُسكِّنهم ويقول: "أبِدَعْوَى الجَاهِلِيَّةِ وأَنَا بَيْنَ أظْهُرِكُمْ؟" وتلا عليهم هذه الآية، فندموا على ما كان منهم، واصطلحوا وتعانقوا، وألقوا السلاح، رضي الله عنهم (9) وذكر عِكْرِمة أن ذلك نزل فيهم حين تثاوروا في قضية الإفْك. والله أعلم.
__________
(1) في ر: "فرقة منها".
(2) زيادة في جـ، ر، أ، و.
(3) في أ: "قد كان"، وفي و: "قد كانت".
(4) في ر: "دخول". وهو خطأ، والصواب ما أثبتناه.
(5) زيادة من و.
(6) في أ، و: "فأنقذهم".
(7) في جـ، ر: "فعنت من عنت".
(8) في جـ، ر، أ، و: "ويذكر لهم".
(9) انظر: تفسير الطبري (7/78، 79).

(2/90)

وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105) يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106) وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ (108)

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105) يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106) وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ (108) }

(2/91)


آل عمران - تفسير ابن كثير

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (109)

{ وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (109) }
يقول تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ } أي: منتصبة للقيام بأمر الله، في الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } قال الضحاك: هم خاصّة الصحابة وخاصة الرُّواة، يعني: المجاهدين والعلماء.
وقال أبو جعفر الباقر: قرأ رسول الله صلى الله عليه وسلم: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } ثم قال: "الْخَيْرُ اتِّبَاعِ القُرآنِ وَسُنَّتِي" رواه ابن مردويه.
والمقصود من هذه الآية أن تكون فرْقَة من الأمَّة متصدية لهذا الشأن، وإن كان ذلك واجبا على كل فرد من الأمة بحسبه، كما ثبت في صحيح مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَده، فَإنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ، وَذَلِكَ أضْعَفُ الإيمَانِ". وفي رواية: "وَلَيْسَ وَرَاءَ ذَلِكَ مِنَ الإيمَانِ حَبَّةُ خَرْدَلٍ" (1) .
وقال الإمام أحمد: حدثنا سليمان الهاشمي، أخبرنا إسماعيل بن جعفر، أخبرني عَمْرو بن أبي عمرو، عن عبد الله بن عبد الرحمن الأشهلي، عن حذيفة بن اليمان، أن النبي (2) صلى الله عليه وسلم قال: "وَالَّذِي نَفْسِي بِيَدِه لَتَأْمُرُنَّ بِالْمَعْرُوفِ ولَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيُوشِكَنَّ اللهُ أنْ يَبْعَثَ عَلَيْكُمْ عِقَابًا مِنْ عِنْدِهِ، ثُمَّ لَتَدْعُنَّهُ فَلا يَسْتَجِيبُ لَكُمْ".
ورواه الترمذي، وابن ماجة، من حديث عَمْرو بن أبي عمرو، به وقال الترمذي: حسن (3) والأحاديث في هذا الباب كثيرة مع الآيات الكريمة كما سيأتي تفسيرها في أماكنها.
ثم قال تعالى: { وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ [ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ] (4) } ينهى هذه الأمة أن تكون كالأمم الماضية في تفرقهم واختلافهم، وتركهم الأمر بالمعروف والنهي عن المنكر مع قيام الحجة عليهم.
قال الإمام أحمد: حدثنا أبو المغيرة، حدثنا صَفْوان، حدثني أزْهَر بن عبد الله الْهَوْزَنِي (5) عن
__________
(1) صحيح مسلم برقم (49) من حديث أبي موسى الأشعري، قال الشيخ أحمد شاكر رحمه الله: "وهم الحافظ ابن كثير وهما شديدا، فحديث: "من رأى منكم منكرا" هو حديث أبي موسى".
(2) في أ: "أن رسول الله".
(3) المسند (5/388) وسنن الترمذي برقم (2169).
(4) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(5) في جـ، ر: "الهوري"، وفي هـ ومسند الإمام أحمد (4/102): "الهوزي". قال أبو المغيرة في موضع آخر: الحرازي" والله أعلم بالصواب.

(2/91)

أبي عامر عبد الله بن لُحَيٍّ (1) قال: حججنا مع معاوية بن أبي سفيان، فلما قدمنا مكة قام حين صلى [صلاة] (2) الظهر فقال: إن رسول الله صلى الله عليه وسلم قال: "إنَّ أهْلَ الْكَتَابَيْنِ افْتَرَقُوا في دِينِهِمْ عَلَى ثنتيْنِ وَسَبْعِينَ مِلَّةً، وإنَّ هذِهِ الأمَّةَ سَتَفْتَرِقُ عَلَى ثَلاثٍ وَسَبْعِينَ مِلَّةً -يعني الأهواء-كُلُّهَا فِي النَّار إلا وَاحِدَةٌ، وَهِيَ الْجَمَاعَةُ، وَإِنَّهُ سَيَخْرُجُ فِي أُمَّتِي أَقْوَامٌ تُجَارى بِهِمْ تِلْكَ الأهْواء، كَمَا يَتَجَارى الكَلبُ بصَاحِبِهِ، لا يَبْقَى مِنْهُ عِرْقٌ وَلا مَفْصِلٌ إلا دَخَلَهُ. واللهِ -يَا مَعْشَر العَربِ-لَئِنْ لَمْ تَقُومُوا بِمَا جاء بِهِ نَبِيُّكُمْ صلى الله عليه وسلم لَغَيْرُكم (3) مِن النَّاسِ أحْرَى ألا يَقُومَ بِهِ".
وهكذا رواه أبو داود، عن أحمد بن حنبل ومحمد بن يحيى، كلاهما عن أبي المغيرة -واسمه عبد القدوس بن الحجاج الشامي-به، وقد رُوي هذا الحديث من طرق (4) .
وقوله تعالى: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } يعني: يوم القيامة، حين تبيض وجوه أهل السنة والجماعة، وتسودّ وجوه أهل البِدْعَة والفرقة، قاله ابن عباس، رضي الله عنهما (5) .
{ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } قال الحسن البصري: وهم المنافقون: { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } وهذا الوصف يَعُمّ كل كافر.
{ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ } يعني: الجنة، ماكثون فيها أبدا لا يبغون عنها حوَلا. وقد قال أبو عيسى الترمذي عند تفسير هذه الآية: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن رَبِيع -وهو ابن صَبِيح (6) -وحَمَّاد بن سلمة، عن أبي غالب قال: رأى أبو أمامة رءوسا منصوبة على دَرَج دمشق، فقال أبو أمامة: كلاب النار، شر قتلى تحت أديم السماء، خَيْرُ قتلى من قتلوه، ثم قرأ: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } إلى آخر الآية. قلت لأبي أمامة: أنت سمعته من رسول الله صلى الله عليه وسلم؟ قال: لو لم أسمعه إلا مرة أو مرتين أو ثلاثا أو أربعا -حتى عَدّ سبعا-ما حَدّثتكموه.
ثم قال: هذا حديث حسن: وقد رواه ابن ماجة من حديث سفيان بن عيينة عن أبي غالب، وأخرجه أحمد في مسنده، عن عبد الرزاق، عن مَعْمَر، عن أبي غالب، بنحوه (7) . وقد روى ابن مَرْدُويَه عند تفسير هذه الآية، عن أبي ذر، حديثًا مطولا غريبا عجيبا جدا.
ثم قال [تعالى] (8) { تِلْكَ آيَاتُ اللَّهِ } أي: هذه آيات الله وحُجَجُه وبيناته { نَتْلُوهَا عَلَيْكَ } يا محمد { بِالْحَقِّ } أي: نكشف (9) ما الأمر عليه في الدنيا والآخرة.
{ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ } أي: ليس بظالم لهم بل هو الحَكَم العدل الذي لا يجور؛ لأنه القادر
__________
(1) في ر: "لجي".
(2) زيادة من أ، و.
(3) في جـ: "فغيركم".
(4) المسند (4/102) وسنن أبي داود برقم (4597).
(5) في ر: "عنه".
(6) في ر: "صبح".
(7) سنن الترمذي برقم (3000) وسنن ابن ماجة برقم (176).
(8) زيادة من أ، و.
(9) في جـ: "ينكشف".

(2/92)

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آَمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ (110) لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (111) ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112)

على كل شيء، العالم بكل شيء، فلا يحتاج مع ذلك إلى أن يظلم أحدا من خلقه؛ ولهذا قال: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } أي: الجميع ملْك له وعبيد له. { وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: هو المتصرف في الدنيا والآخرة، الحاكم في الدنيا والآخرة.
{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ (110) لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ (111) ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112) }
يخبر تعالى عن هذه الأمة المحمدية بأنهم خير الأمم فقال: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } .
قال البخاري: حدثنا محمد بن يوسف، عن سفيان، عن مَيْسَرة، عن أبي حازم، عن أبي هريرة: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } قال: خَيْرَ الناس للناس، تأتون (1) بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام (2) .
وهكذا قال ابن عباس، ومُجاهد، وعِكْرِمة، وعَطاء، والربيع بن أنس، وعطية العَوْفيّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } يعني: خَيْرَ الناس للناس.
والمعنى: أنهم خير الأمم وأنفع الناس للناس؛ ولهذا قال: { تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ (3) بِاللَّهِ }
قال الإمام أحمد: حدثنا أحمد بن عبد الملك، حدثنا شريك، عن سِماك، عن عبد الله بن عُمَيرة عن زوج [ذُرّةَ] (4) بنت أبي لَهَب، [عن درة بنت أبي لهب] (5) قالت: قام رجل إلى النبي صلى الله عليه وسلم وهو على المنبر، فقال: يا رسول الله، أيّ الناس خير؟ فقال: "خَيْرُ النَّاسِ أقْرَؤهُمْ وأتقاهم للهِ، وآمَرُهُمْ بِالمعروفِ، وأنْهَاهُمْ عَنِ الْمُنْكَرِ، وَأَوْصَلُهُمْ لِلرَّحِمِ" (6) .
ورواه أحمد في مسنده، والنسائي في سننه، والحاكم في مستدركه، من حديث سماك، عن سعيد بن جُبَير عن ابن عباس في قوله: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } قال: هم الذين هاجروا مع رسول الله صلى الله عليه وسلم من مكة إلى المدينة (7) .
__________
(1) في جـ، ر، أ، و: "يأتون".
(2) صحيح البخاري برقم (4557).
(3) في ر: "يؤمنون".
(4) زيادة من جـ، ر، أ، والمسند.
(5) زيادة من جـ، ر، أ، والمسند.
(6) المسند (6/432).
(7) المسند (1/319) والنسائي في السنن الكبرى (11072) والمستدرك (2/294) وقال الحاكم: "صحيح الإسناد على شرط مسلم" ووافقه الذهبي.

(2/93)

والصحيح أن هذه الآية عامةٌ في جميع الأمة، كل قَرْن بحسبه، وخير قرونهم الذين بُعثَ فيهم (1) رسول الله صلى الله عليه وسلم، ثم الذين يَلونهم، ثم الذين يلونهم، كما قال في الآية الأخرى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } أي: خيارا { لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ [ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا] (2) } الآية.
وفي مسند الإمام أحمد، وجامع الترمذي، وسنن ابن ماجة، ومستدرك الحاكم، من رواية حكيم بن مُعَاوية بن حَيْدَة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "أَنْتُمْ تُوفُونَ سَبْعِينَ أُمَّةً، أنْتُمْ خَيْرُهَا، وأنْتُمْ أكْرَمُ عَلَى اللهِ عزَّ وجَلَّ" (3) .
وهو حديث مشهور، وقد حَسَّنه الترمذي. ويروى من حديث معاذ بن جبل، وأبي سعيد [الخدري] (4) نحوه.
وإنما حازت هذه الأمة قَصَبَ السَّبْق إلى الخيرات بنبيها محمد صلى الله عليه وسلم (5) فإنه أشرفُ خلق الله أكرم الرسل على الله، وبعثه الله بشرع كامل عظيم لم يُعْطه نبيًّا قبله ولا رسولا من الرسل. فالعمل [على] (6) منهاجه وسبيله، يقوم القليلُ منه ما لا يقوم العملُ الكثيرُ من أعمال غيرهم مقامه، كما قال الإمام أحمد:
حدثنا عبد الرحمن، حدثنا ابن زُهَير، عن عبد الله -يعني ابن محمد بن عقيل-عن محمد بن علي، وهو ابن الحنفية، أنه سمع علي بن أبي طالب، رضي الله عنه، يقول: قال رسول الله صلى الله عليه وسلم: "أُعْطِيتُ مَا لَمْ يُعْطَ أَحَدٌ مِنْ الأنْبِيَاءِ". فقلنا: يا رسول الله، ما هو؟ قال : " نُصِرْتُ بِالرُّعْبِ وَأُعْطِيتُ مَفَاتِيحَ الأرْضِ ، وَسُمِّيتُ أَحْمَدَ ، وَجُعِلَ التُّرَابُ لِي طَهُورًا، وَجُعِلَتْ أُمَّتِي خَيْرَ الأمَمِ". تفرد به أحمد من هذا الوجه، وإسناده حسن (7) .
وقال الإمام أحمد: حدثنا أبو العلاء الحسن بن سَوَّار، حدثنا لَيْث، عن معاوية عن بن أبي حُلَيْس يزيد بن مَيْسَرَةَ قال: سمعت أم الدرداء، رضي الله عنها، تقول: سمعت أبا الدرداء يقول: سمعت أبا القاسم صلى الله عليه وسلم، وما سمعته يكنيه قبلها ولا بعدها، يقول (8) إنَّ اللهَ تَعَالَى يَقُولُ: يَا عِيسَى، إنِّي بَاعِثٌ بَعْدَكَ أُمَّةً، إنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا وشَكَرُوا، وإنْ أصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا، وَلا حِلْمَ وَلا عِلْمَ". قال: يَا رَبِّ، كَيْفَ هَذَا لهُمْ، وَلا حِلْمَ وَلا عِلْمَ؟. قال: "أُعْطِيهِمْ مِن حِلْمِي وعلمي" (9) .
__________
(1) في أ: "الذي بعث فيه".
(2) زيادة من جـ، ر، أ، و.
(3) المسند (4/447) وسنن الترمذي برقم (3001) وسنن ابن ماجة برقم (4287) والمستدرك (4/84).
(4) زيادة من جـ.
(5) في و: "صلوات الله وسلامه عليه".
(6) زيادة من جـ، ر.
(7) المسند (1/98) وقال الهيثمي في المجمع (1/260): "فيه عبد الله بن محمد بن عقيل وهو سيئ الحفظ. وقال الترمذي: صدوق وقد تكلم فيه بعض العلماء من قبل حفظه، وسمعت محمد البخاري يقول: كان أحمد بن حنبل وإسحاق والحميدي يحتجون بحديث ابن عقيل. قلت: فالحديث حسن".
(8) في ر: "تقول".
(9) المسند (6/450).

(2/94)

وقد وردت أحاديثُ يناسب (1) ذكرُها هاهنا:
قال الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا المسعودي، حدثنا بُكَيْر (2) بن الأخْنَس، عن رجل، عن أبي بكر الصديق، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أُعْطِيتُ سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ، وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْر، قُلُوبُهُمْ عَلَى قَلْبِ رَجُلٍ وَاحِدٍ ، فَاسْتَزَدْتُ رَبِّي ، عز وجَلَّ، فَزَادَنِي مَعَ كُل وَاحِدٍ سبعين ألفًا". فقال أبو بكر، رضي الله عنه: فرأيت أن ذلك آتٍ على أهل القرى، ومصيبٌ من حافات البوادي (3) .
حديث آخر: قال الإمام أحمد: حدثنا عبد الله بن بكر السهمي، حدثنا هشام بن حسان، عن القاسم بنِ مهران، عن موسى بن عبيد، عن ميمون بن مهران، عن عبد الرحمن بن أبي بكر؛ أن رسول الله صلى الله عليه وسلم قال: "إنَّ رَبِّي أعْطَانِي سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ، بِغَيْرِ حِسَابٍ". فقال عمر: يا رسول الله، فهلا استزدته؟ فقال: "اسْتَزَدْتُهُ فَأَعْطَانِي مَعَ كُلِّ رَجُلٍ سَبْعِينَ أَلْفًا ". قال عمر: فهلا استزدته؟ قال: "قَدِ اسْتَزَدْتُهُ فأعْطَانِي هكَذَا". وفرج عبد الله بن بكر (4) بين يديه، وقال عبد الله: وبسط باعيه، وحثا (5) عبد الله، قال هشام: وهذا من الله لا يدرى ما عدده (6) .
حديث آخر: قال الإمام أحمد: حدثنا أبو اليَمان، حدثنا إسماعيل بن عَيّاش، عن ضَمْضم بن زُرْعة قال: قال شُرَيح بن عبيد: مَرِضَ ثَوْبَان بحِمْص، وعليها عبد الله بن قُرْط الأزْدِي، فلم يَعُدْه، فدخل على ثوبان رجل من الكَلاعيين عائدًا، فقال له ثوبان: [أتكتب؟ قال: نعم: فقال: اكتب، فكتب للأمير عبد الله بن قرط، "من ثوبان] (7) مولى رسول الله صلى الله عليه وسلم، أما بعد: فإنه لو كان لموسى وعيسى، عليهما السلام، بحضرتك خَادم لعدته" ثم طوى الكتاب وقال له: أتبلغه إياه؟ فقال: نعم. فانطلقَ الرجلُ بكتابه فدفعه إلى ابن قرط، فلما رآه قام فَزِعا، فقال الناس: ما شأنه؟ أحدث أمر؟ فأتى ثوبان حتى دخل عليه فعاده، وجلس عنده ساعة ثم قام، فأخذ ثوبان بردائه وقال: اجلس حتى أحدثك حديثًا سمعته من رسول الله صلى الله عليه وسلم سمعته يقول: "لَيَدْخُلَنَّ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ ألْفًا، لا حِسَابَ عَلَيْهِمْ وَلا عَذَابَ، مَعَ كُلِّ ألفٍ سَبْعُونَ ألْفًا".
تفرد به أحمد من هذا الوجه، وإسناد رجاله كلهم ثقات شاميون حِمْصِيّون (8) فهو حديث صحيح (9) ولله الحمد.
طريق أخرى: قال الطبراني: حدثنا عمرو بن إسحاق بن زبْريق الحِمْصي، حدثنا محمد بن
__________
(1) في ر: "تناسب".
(2) في جـ: "بكر".
(3) المسند (1/6) وقال الهيثمي في المجمع (10/410): "فيه المسعودي وقد اختلط وتابعيه لم يسم، وبقية رجال أحمد رجال الصحيح".
(4) في جـ، ر، أ،: "عبد الله بن أبي بكر.
(5) في جـ، ر: "حي".
(6) المسند (1/197) وفي إسناده القاسم بن مهران وموسى بن عبيد وهما مجهولان، وبقية رجاله رجال الصحيح.
(7) زيادة من جـ، ر، والمسند.
(8) في ر: "ضمضميون".
(9) المسند (5/280).

(2/95)

إسماعيل -يعني ابن عَيَّاش-حدثنا أبي، عن ضَمْضَم بن زُرْعة، عن شُرَيح بن عبيد، عن أبي أسماء الرَحَبيّ، عن ثوبان قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنَّ رَبِّي، عَزَّ وجَلَّ، وَعَدَنِي مِنْ أُمَّتِي سَبْعِينَ ألْفًا لا يُحَاسَبُونَ، مَعَ كُلِّ ألْفٍ سَبْعُونَ ألْفًا". هذا لعله هو المحفوظ بزيادة أبي أسماء الرحبي، بين شريح وبين ثوبان (1) والله أعلم.
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمر، عن قتادة، عن الحسن، عن عمران بن حُصَين، عن ابن مسعود قال: أكثرنا الحديث عند رسول الله صلى الله عليه وسلم ذات ليلة، ثم غَدَوْنا إليه فقال: "عُرِضَتْ عَلَيَّ الأنْبِيَاءُ اللَّيْلَةَ بِأُمَمِهَا، فَجَعَلَ النَّبِيُّ يَمُرُّ وَمَعَهُ الثَّلاثَةُ ، وَالنَّبِيُّ وَمَعَهُ الْعِصَابَةُ، وَالنَّبِيُّ وَمَعَهُ النَّفَرُ ، وَالنَّبِيُّ لَيْسَ مَعَهُ أَحَدٌ ، حَتَّى مَرَّ عَلَيَّ مُوسَى، عليه السلام، ومَعَهُ كَبْكَبَةٌ مِنْ بَنِي إِسْرَائِيلَ ، فَأَعْجَبُونِي، فَقُلْتُ: مَنْ هَؤُلاءِ ؟ فَقِيلَ لِي: هَذَا أَخُوكَ مُوسَى، مَعَهُ بَنُو إِسْرَائِيلَ". قال: "قُلْتُ: فَأَيْنَ أُمَّتِي؟ فَقِيلَ : انْظُرْ عَنْ يَمِينِكَ. فَنَظَرْتُ فَإِذَا الظِّرَابُ (2) قَدْ سُدَّ بِوُجُوهِ الرِّجَالِ ثُمَّ قِيلَ لِي انْظُرْ عَنْ يَسَارِكَ فَنَظَرْتُ فَإِذَا الأفُقُ قَدْ سُدَّ بِوُجُوهِ الرِّجَالِ فَقِيلَ لي: قَدْ رَضِيتَ؟ فَقُلْتُ (3) "رَضِيتُ يَا رَبِّ، [رَضِيتُ يَا رَبِّ ] (4) " قَالَ: "فَقِيلَ لِي: إِنَّ مَعَ هَؤُلاءِ سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ". فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "فِدَاكُمْ أَبِي وَأُمِّي إِنِ اسْتَطَعْتُمْ أَنْ تَكُونُوا مِنْ السَّبْعِينَ أَلْفًا فَافْعَلُوا فَإِنْ قَصَّرْتُمْ فَكُونُوا مِنْ أَهْلِ الظِّرَابِ (5) فَإِنْ قَصَّرْتُمْ فَكُونُوا مِنْ أَهْلِ الأفُقِ، فَإِنِّي قَدْ رَأَيْتُ ثَمَّ أُناسًا يَتَهَاوَشُونَ". فَقَامَ عُكاشَةُ بْنُ مِحْصَنٍ فَقَالَ: ادع الله يا رسول الله أن يجعلني منهم.أي من السبعين، فدعا له. فقام رجل آخر فَقَالَ: ادع الله يا رسول الله أن يجعلني منهم فَقَالَ: "قَدْ سَبَقَكَ بِهَا عُكاشَة". قَالَ: ثُمَّ تَحَدَّثْنَا فَقُلْنَا: لمَنْ (6) تُرَوْنَ هؤلاء السبعين الألف؟ قوم وُلِدُوا في الإسلام لم يُشْرِكُوا بالله شيئا حتى ماتوا. فبلغ ذلك النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال: "هُمْ الَّذِينَ لا يَكْتَوُونَ وَلا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" (7) .
هكذا رواه أحمد بهذا السَّنَد وهذا السياق، ورواه أيضا عن عبد الصمد، عن هشام، عن قتادة، بإسناده مثله، وزاد بعد قوله: "رَضِيتُ يَا رَبِّ رضيت يا رب" قال (8) رَضِيتَ؟ قُلْتُ: "نَعَمْ". قَالَ: انْظُرْ عَنْ يَسَارِكَ قال: "فَنَظَرْتُ فَإِذَا الأفُقُ قَدْ سُدَّ بِوُجُوهِ الرِّجَالِ ". فقال: رَضِيتَ؟ قُلْتُ: "رَضِيتُ". وهذا إسناد صحيح من هذا الوجه، تفرد به أحمد ولم يخرجوه (9) .
حديث آخر: قال أحمد بن مَنِيع: حدثنا عبد الملك بن عبد العزيز، حدثنا حَمّاد، عن عاصم، عن
__________
(1) المعجم الكبير (2/92) ورواه أيضا في مسند الشاميين رقم (1682).
(2) في جـ، ر: "الضراب" وهو خطأ، والصواب ما أثبتناه من المسند (1/401).
(3) في جـ، ر: "قلت".
(4) زيادة من ر، أ، والمسند.
(5) في ر: "الضراب" وهو خطأ، والصواب ما أثبتناه من المسند (1/401).
(6) في جـ، ر، أ، و: "من".
(7) المسند (1/401).
(8) في جـ: "فقال".
(9) المسند (1/420).

(2/96)

زر، عن ابن مسعود قال النبي صلى الله عليه وسلم: "عُرِضَتْ عَلَيَّ الأمَمُ بِالْمَوْسِمِ فَرَاثَتْ (1) عَلَيَّ أُمَّتِي، ثُمَّ رَأَيْتُهُمْ فَأَعْجَبَتْنِي كَثْرَتُهُمْ وَهَيْئاتُهُمْ ، قَدْ مَلَؤوا السَّهْلَ وَالْجَبَلَ" ، فَقَالَ: أَرَضِيتَ يَا مُحَمَّدُ ؟ فَقُلْتُ: "نَعَمْ". قَالَ: فَإِنَّ مَعَ هَؤُلاءِ سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ، وَهُمْ الَّذِينَ لا يَسْتَرْقُونَ وَلا يَكْتَوُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ ". فَقَامَ عُكاشَةُ فَقَالَ: يَا رسول اللَّه، ادعُ اللَّه أن يجعلني منهم فقال:"أنْتَ مِنْهُمْ" فقام رجل آخر فقال: [ادع الله أن يجعلني منهم فقال] (2) سَبَقَكَ بِهَا عُكاشَةُ". رواه الحافظ الضِّياء المقْدِسيّ، قال: هذا عندي على شرط مسلم (3) .
حديث آخر: قال الطبراني: حدثنا محمد بن محمد الجُذُوعيّ القاضي، حدثنا عُقْبة بن مكْرم. حدثنا محمد بن أبي عَدِيّ عن هشام بنِ حسان عن محمد بن سِيرين، عن عِمْران بن حُصَين قال: قال رسول الله صلى الله عليه وسلم: "يَدْخُل (4) الجَنَّة مِنْ أمَّتِي سَبْعُونَ ألْفًا بِغَيْرِ حِسَاب وَلا عَذَابٍ". قيل: من هم؟ قال: "هُمْ الَّذِينَ لا يَكْتَوُونَ وَلا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ". رواه مسلم من طريق هشام بن حسان، وعنده ذكر عكاشة (5) .
حديث آخر: ثبَتَ في الصحيحين من رواية الزُّهْرِي، عن سعيد بن الْمُسَيَّب، أن أبا هريرة حدثه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي زُمْرَةٌ وَهُمْ سَبْعُونَ ألفًا، تُضِيء وُجُوهُهُمْ إضَاءة الْقَمَرِ لَيْلَةَ الْبَدْرِ". فقال (6) أبو هريرة: فقام عُكَاشة بن مِحْصَن الأسدي يرفع ،نَمِرَةً عليه فقال: يا رسول الله، ادع الله أن يجعلني منهم. فقال رسول الله صلى الله عليه وسلم: "اللَّهُمَّ اجْعَلْهُ مِنْهُمْ". ثم قام رجل من الأنصار فقال: يا رسول الله، ادع الله أن يجعلني منهم فقال: "سَبَقَكَ بِهَا عكاشَةُ" (7) .
حديث آخر: قال أبو القاسم الطبراني: حدثنا يحيى بن عثمان، حدثنا سعيد بن أبي مريم، حدثنا أبو (8) غَسَّان، عن أبي حازم، عن سَهْلِ بن سَعْد؛ أن النبي صلى الله عليه وسلم قال: "لَيدخُلَنَّ مِنْ أُمَّتِي سَبْعُونَ ألْفًا -أوْ سَبْعُمِائة ألفٍ-آخِذٌ بَعْضُهُمْ ببعض، حَتَّى يدخل أوَّلُهُمْ وآخِرُهُمُ الْجَنَّةَ، وَوجُوهُهُم (9) عَلَى صُورَةِ الْقَمَرِ لَيْلَة الْبَدْرِ".
أخرجه البخاري ومسلم جميعًا، عن قُتَيْبةَ عن عبد العزيز بن أبي حازم، عن أبيه، عن سَهْل به (10) .
__________
(1) في جـ، ر، أ: "فرأيت".
(2) زيادة من جـ.
(3) ورواه ابن حبان في صحيحه برقم (2646) "موارد" وأبو يعلى في مسنده (9/233) والبزار في مسنده (4/204) كلهم من طريق حماد عن عاصم به.
(4) في جـ: "يدخلون".
(5) المعجم الكبير (18/183) وصحيح مسلم برقم (216).
(6) في جـ، ر، أ، و: "قال".
(7) صحيح البخاري برقم (6542) وصحيح مسلم برقم (216).
(8) في جـ: "ابن".
(9) في أ، و: "وجوههم".
(10) المعجم الكبير (6/142) وصحيح البخاري برقم (6554) وصحيح مسلم برقم (219).

(2/97)

حديث آخر: قال مسلم بن الحجّاج في صحيحه: حدثنا سعيد بن منصور، حدثنا هُشَيْم، أخبرنا حُصَيْن بن عبد الرحمن قال: كنت عند سعيد بن جُبَير فقال: أيُّكم رأى الكوكب الذي انقضَّ البارحةَ؟ قلتُ: أنا. ثم قُلتُ: أما إني لم أكن في صلاة، ولكني لُدغْتُ: قال: فما صنعتَ؟ قلتُ: استرقَيْتُ. قال: فما حملك على ذلك؟ قلتُ: حديث حدَّثَنَاه الشعبي. قال: وما حدثكم الشعبي؟ قلت: حَدَّثَنَا عن بُرَيْدَة بن الحُصَيب الأسلمي أنه قال: لا رُقْيَةَ إلا مِنْ عَيْنٍ أو حُمّة. فقال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابنُ عباس عن النبي صلى الله عليه وسلم قال: "عُرضَتْ عَلَيَّ الأمَمُ، فَرَأيْتُ النَّبِيَّ وَمَعَهُ الرُّهَيْطُ (1) والنَّبِيَّ ومَعَهُ الرَّجُلُ والرَّجُلانِ والنَّبِيَّ وَلَيْسَ مَعَهُ أحَدٌ، إذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ، فَظَنَنْتُ أنَّهُمْ أُمَّتِي، فَقِيلَ لِي: هَذَا مُوسَى وقوْمُهُ، وَلَكِنِ انْظُرْ إلَى الأفقِ. فَنَظَرتُ، فَإذا سَوَادٌ عَظِيمٌ، فَقِيلَ لِي: انْظُرْ إلَى الأفُقِ الآخَرِ، فَإذَا سَوَادٌ عَظِيمٌ، فَقِيلَ لِي: هَذِهِ أُمَّتُكَ ومعَهُم سَبْعُونَ ألْفًا يَدْخُلُونَ الجنة بِغَيْرِ حِسَابٍ، وَلا عَذَابٍ". ثم نهَضَ فدخل منزله، فخاض الناس في أولئك الذين يدخلون الجنة بغير حساب ولا عذاب، فقال بعضهم: فلعلهم الذين صَحِبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين وُلِدُوا في الإسلام فلم يُشْرِكوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فقال: "مَا الَّذِي تَخُوضُونَ فِيهِ؟" فأخبروه، فقال: "هُمُ الَّذِينَ لا يَرْقُونَ وَلا يَسْتَرقُونَ وَلا يَتَطيرونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ". فقام عكاشة بن مِحصن فقال: ادع الله أن يجعلني منهم قال: "أنْتَ مِنْهُمْ". ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. قال: "سَبَقَكَ بِهَا عُكَاشَةُ".
وأخرجه البخاري عن أُسَيد بن زيد، عن هُشَيم وليس عنده، "لا يرقون" (2) .
حديث آخر: قال أحمد: حدثنا رَوْح بن عبادة. حدثنا ابن جُرَيج، أخبرني أبو الزُّبَيْر، أنه سمع جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم، فذكر حديثًا، وفيه: "فَتَنْجُو أَوَّلُ زُمْرَةٍ وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ سَبْعُونَ أَلْفًا، لا يُحَاسَبُونَ ثم الَّذِينَ يَلُونَهُمْ ، كأَضْوَإِ نَجْمٍ فِي السَّمَاءِ ثُمَّ كَذَلِكَ". وذكر بقيته، رواه مسلم من حديث رَوْح، غير أنه لم يذكر النبي صلى الله عليه وسلم (3) .
حديث آخر: قال الحافظ أبو بكر بن أبي عاصم في كتاب السنن له: حدثنا أبو بكر بن أبي شيبة، حدثنا إسماعيل بن عيَّاش، عن محمد بن زياد، سمعت أبا أمامة الباهلي يقول: سمعتُ رسول الله صلى الله عليه وسلم يقول: "وَعَدنِي رَبِّي أنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي سَبْعِينَ ألفًا، مَعَ كُلِّ ألْفٍ سَبْعُونَ ألْفًا، لا حِسَابَ عَلَيْهِمْ وَلا عَذَابَ. وَثَلاثُ حَثياتٍ مِنْ حَثَيات ربِّي عزَّ وجَلَّ".
وكذا رواه الطبراني من طريق هشام بن عمار، عن إسماعيل بن عياش، به، وهذا إسناد جيد (4) .
طريق أخرى عن أبي أمامة: قال ابن أبي عاصم: حدثنا دُحَيم، حدثنا الوليد بن مسلم، حدثنا
__________
(1) في جـ، ر: "الرهط".
(2) صحيح مسلم برقم (220) وصحيح البخاري برقم (5752، 3410، 5705، 6541، 6472).
(3) المسند (3/283).
(4) السنة لابن أبي عاصم برقم (589) والمعجم الكبير (8/129).

(2/98)

صفوان بن عَمرو، عن سليم بن عامر، عن أبي اليمان الهوزَني (1) -واسمه عامر بن عبد الله بن لُحيّ، عن أبي أمامة، عن رسول الله صلى الله عليه وسلم قال: "إنَّ اللهَ وَعَدَنِي أنْ يُدْخِلَ الْجنةَ مِنْ أُمَّتِي سَبْعِينَ ألْفًا بِغَيْرِ حِسَابٍ". قال يزيد بن الأخنس: والله ما أولئك في أمتك يا رسول الله إلا مثل الذباب (2) الأصهب في الذباب. قال رسول الله صلى الله عليه وسلم: "فَإنَّ اللهَ وَعَدَنِي سَبْعِينَ ألْفًا ، مَعَ كُلِّ ألْفٍ سَبْعُونَ ألفًا، وَزَادَنِي ثَلاثَ حَثَيَاتٍ". وهذا أيضًا إسناد حسن (3) .
حديث آخر: قال أبو القاسم الطبراني: حدثنا أحمد بن خُلَيْد، حدثنا أبو تَوْبة، حدثنا معاوية (4) بن سلام، عن زيد بن سلام أنه سمع أبا سلام يقول: حدثني عامر بن زيد البُكَالي أنه سمع عُتْبة بن عبْد السلمي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إنَّ رَبِّي عَزَّ وَجَلَّ وَعَدَنِي أنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي سَبْعِينَ ألْفًا بِغَيِرِ حِسَابٍ، ثُمَّ يَشْفَعُ كُلُّ ألْفٍ لِسَبْعِينَ ألْفًا، ثم يَحْثي رَبِّي، عز وجل، بِكفيْهِ ثَلاثَ حَثَيَات". فكبر (5) عمر وقال: إن السبعين الأوَلَ يُشفعهم الله في آبائهم وأبنائهم وعشائرهم، وأرجو أن يجعلني الله في إحدى الحثيات الأواخر.
قال الحافظ الضياء المقدسي في كتابه صفة الجنة: لا أعلم لهذا الإسناد علة. والله أعلم (6) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا هشام -يعني الدَّستَوائي-حدثنا يحيى بن أبي كثير، عن هلال بن أبي ميمونة، حدثنا عطاء بن يَسَار أن رِفَاعة الجُهَنيّ حدّثه قال: أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بالكُدَيد -أو قال بقُدَيْد-فذكر حديثا، وفيه: ثم قال: وَعَدَنِي رَبِّي، عَزَّ وَجَلَّ، أنْ يُدْخِلَ الْجنةَ مِنْ أُمَّتِي سَبْعِينَ ألْفًا بِغَيْرِ حِسَابٍ، وَإِنِّي لأرْجُو ألا يَدْخُلُوهَا حَتَّى تَبوؤُوا أْنتُمْ ومَنْ صَلَحَ مِنْ أزْوَاجِكُمْ وذرياتكم مَسَاكِنَ فِي الْجَنَّةِ".
قال الضياء [المقدسي] (7) وهذا عندي على شرط مسلم (8) .
حديث آخر: قال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة، عن النَّضْر بن أنس، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ وَعَدَنِي أنْ يُدْخِلَ الجنة مِنْ أُمَّتِي أرْبَعمِائَةِ ألْفٍ". قال أبو بكر: زدنا يا رسول الله. قال: والله هكذا (9) فقال عمر: حسبك يا أبا بكر. فقال أبو بكر: دعني، وما عليك أن يدخلنا الله الجنة كلنا (10) فقال عمر: إن شاء الله أَدْخَل خَلْقه الجنة بكفٍّ واحد. فقال النبي صلى الله عليه وسلم: "صَدَقَ عُمَرُ".
__________
(1) في جـ، ر: "الهودي".
(2) في ر: "الدنان".
(3) السنة لابن أبي عاصم برقم (588).
(4) في و: "أبو معاوية".
(5) في ر: "وكبر".
(6) المعجم الكبير (17/126، 127) ورواه الطبراني أيضا في المعجم الأوسط (1/254) بهذا الإسناد. وقال الهيثمي في المجمع (10/413): "وفيه عامر بن زيد البكالي، وقد ذكره ابن أبي حاتم ولم يجرحه ولم يوثقه، وبقية رجاله ثقات".
(7) زيادة من و.
(8) المسند (4/16).
(9) في و: "قال: وهكذا. وجمع بين يديه، قال: زدنا يا رسول الله، قال: وهكذا".
(10) في أ: "كلنا بكف واحد".

(2/99)

هذا الحديث بهذا الإسناد انفرد (1) به عبد الرزاق (2) قاله الضياء. وقد رواه الحافظ أبو نُعيم الأصبهاني:
حدثنا محمد بن أحمد بن مَخْلَد، حدثنا إبراهيم بن الْهيْثَم البَلدِي، حدثنا سليمان بن حَرْب، حدثنا أبو هلال، عن قتادة، عن أنس عن النبي صلى الله عليه وسلم قال: "وَعَدَنِي رَبِّي أنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي مِائَةَ ألْف". فقال أبو بكر: يا رسول الله، زدنا قال: "وهكذا" -وأشار سليمان بن حرب بيده كذلك-قلت (3) يا رسول الله، زدنا. فقال عمر: إن الله قادر أن يدخل الناس الجنة بِحَفْنَةٍ واحدة. فقال رسول الله صلى الله عليه وسلم: "صَدَقَ عُمَرُ". هذا حديث غريب من هذا الوجه وأبو هلال اسمه: محمد بن سُلَيْم الراسبي، بصري (4) .
طريق أخرى عن أنس: قال الحافظ أبو يعلى: حدثنا محمد بن أبي بكر، حدثنا عبد القاهر بن السُّرِّي السلمي، حدثنا حُمَيد، عن أنس، عن النبي صلى الله عليه وسلم قال: "يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ ألْفًا". قالوا: زدنا يا رسول الله. قال: "لِكُلِّ رَجُلٍ سَبْعُونَ ألْفًا" قالوا: زدنا -وكان (5) على كثيب -فقال: هكذا، وحثا بيده. قالوا: يا رسول الله، أبْعدَ الله من دخل النار بعد هذا، وهذا إسناد جيد، رجاله ثقات، ما عدا عبد القاهر بن السري، وقد سئل عنه ابن معين، فقال: صالح (6) .
حديث آخر: روى الطبراني من حديث قتادة، عن أبي بكر بن أنس، عن أبي بكر بن عُمَير عن أبيه؛ أن النبي صلى الله عليه وسلم قال: "إنَّ اللهَ وَعَدَنِي أنْ يُدْخِلَ مِنْ أُمَّتِي ثَلاثَمائة ألْفٍ الْجَنَّةَ". فقال عمير: يا رسول الله، زدنا. فقال هكذا بيده. فقال عمير يا رسول الله، زدنا. فقال عمر: حَسْبك، إنّ الله إنْ شاء أدخل الناس الجنة بِحفْنَةٍ -أو بِحَثْيَةٍ-واحدة. فقال نبي الله صلى الله عليه وسلم: "صَدَقَ عُمَرُ" (7) .
حديث آخر: قال الطبراني: حدثنا أحمد بن خُلَيْد، حدثنا أبو تَوْبة، حدثنا معاوية بن سلام، عن زيد بن سلام أنه سمع أبا سلام يقول: حدثني عبد الله بن عامر، أن قيسا الكندي حَدّث أن أبا سعيد (8) الأنماري حدثه أن رسول الله صلى الله عليه وسلم قال: "إنَّ رَبِّي عَزَّ وَجَلَّ وَعَدَنِي أنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي سَبْعِينَ ألْفًا بِغَيِرِ حِسَابٍ، ويَشْفَعُ كُلُّ ألْفٍ لِسَبْعِين (9) ألْفًا، ثم يَحْثِي رَبِّي ثَلاثَ حَثَيَاتٍ بِكَفَّيْهِ". كذا قال قيس، فقلت لأبي سعيد: أنت سمعتَ هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم، بأذني، ووعاه قلبي. قال أبو سعيد: فقال -يعني رسول الله صلى الله عليه وسلم-: "وَذَلِكَ إنْ شَاءَ اللهُ، عز وجل، يَسْتَوْعِبُ مُهَاجِرِي أمتي، ويُوَفِّي الله بقيته مِنْ أعْرَابِنَا".
وقد روى هذا الحديث محمد بن سهل بن عسكر، عن أبي تَوْبَة الربيع بن نافع بإسناده، مثله.
__________
(1) في جـ، ر: "تفرد".
(2) المصنف لعبد الرزاق برقم (20556) ورواه من طريقه أحمد في المسند (3/165) وابن أبي عاصم في السنة برقم (590).
(3) في أ: "فقال" وفي و: "قال".
(4) الحلية لأبي نعيم (2/344) ورواه أحمد في مسنده (3/193) من طريق أبي هلال عن قتادة به.
(5) في ر: "وكانوا".
(6) مسند أبي يعلى (6/417).
(7) المعجم الأوسط (1/257) وقال الهيثمي في المجمع (10/409): "رجاله ثقات".
(8) في جـ: "سعد".
(9) في أ، و: "لكل ألف سبعين".

(2/100)

وزاد: قال أبو سعيد: فحسب ذلك عند رسول الله صلى الله عليه وسلم، فبلغ أربعمائة ألف ألف وتسعين (1) ألف ألْف.
حديث آخر: قال أبو القاسم الطبراني: حدثنا هاشم بن مَرْثَد الطبراني، حدثنا محمد بن إسماعيل بن عَيّاش، حدثني أبي، حدثني ضَمْضَم بن زُرْعة، عن شُرَيح بن عبيد، عن أبي مالك قال: قال رسول الله صلى الله عليه وسلم: "أمَا وَالَّذي نَفْسُ مُحَمَّد بِيَدِهِ لَيُبْعَثَنَّ مِنْكُمْ يَوْمَ الْقِيَامَةِ إلَى الْجَنَّةِ مِثْلَ اللَّيْلِ الأسْوَدِ، زُمْرةٌ جَمِيعُهَا يَخْبطُونَ الأرضَ، تَقُولُ الملائِكةُ: لِمَ جَاءَ مَعَ مُحَمَّدٍ أكْثَرُ مِمَّا جَاءَ مَعَ الأنْبِيَاءِ؟". وهذا إسناد حسن (2) .
نوع آخر من الأحاديث الدالة على فضيلة هذه الأمة وشرفها بكرامتها (3) على الله، وأنها خير الأمم في الدنيا والآخرة.
قال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا ابن جُرَيج، أخبرني أبو الزبير، عن جابر (4) أنه سمع النبي صلى الله عليه وسلم يقول: "إنِّي لأرْجُو أنْ يَكُونَ مَنْ يَتَّبِعُنِي مِنْ أُمَّتِي يَوْمَ الْقِيَامَةِ رُبْعَ الْجَنَّةِ". قال: فكبَّرنا. ثم قال: "أَرْجُو أنْ يَكُونُوا (5) ثلثَ النَّاسِ". قال: فكبرنا. ثم قال: "أَرْجُو أنْ تَكُونُوا الشَّطْرَ". وهكذا رواه عن رَوْح، عن ابن جُرَيج، به. وهو على شرط مسلم (6) .
وثبت في الصحيحين من حديث أبي إسحاق السَّبِيعي، عن عَمْرو بن ميمون، عن عبد الله بن مسعود قال: قال لنا رسول الله صلى الله عليه وسلم: "أمَا تَرْضَوْنَ أنْ تَكُونُوا رُبْعَ أَهْلِ الْجَنِّةِ؟" فكبرنا. ثم قال: "أَمَا تَرْضَوْنَ أنْ تَكُونُوا ثُلُثَ أَهْلَ الْجَنَّةِ؟" فكبرنا. ثم قال: "إنِّي لأرْجُو أنْ تَكُونُوا شَطْرَ أَهْلِ الْجَنَّة" (7) .
طريق أخرى عن ابن مسعود: قال الطبراني: حدثنا أحمد بن القاسم بن مُساور، حدثنا عفان بن مسلم، حدثنا عبد الواحد بن زياد حدثني الحارث بن حَصِيرة، حدثني القاسم بن عبد الرحمن، عن أبيه، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "كَيْفَ أَنْتُمْ وَرُبْعُ الْجَنَّةِ لَكُمْ ولِسَائر الناس ثلاثة أرْبَاعِهَا؟" قالوا: الله ورسوله أعلم. قال: "كَيْفَ أَنْتُمْ وثُلُثُهَا؟" قالوا: ذاك أكثر. قال: "كَيْفَ أَنْتَمْ والشَّطْرُ لَكُمْ؟" قالوا: ذاك أكثر. فقال رسول الله صلى الله عليه وسلم: "أهْلُ الْجَنّةِ عِشْرُونَ وَمَائةُ صَفٍّ، لَكُمْ مِنْهَا (8) ثَمَانُونَ صَفًا".
قال الطبراني: تفرد به الحارث بن حَصيرة (9) .
__________
(1) في أ: "سبعمائة"، وفي و: "تسعمائة".
(2) المعجم الكبير (3/297) وقال الهيثمي في المجمع (10/404): "وفيه محمد بن إسماعيل بن عياش وهو ضعيف".
(3) في أ، و: "وكرامتها".
(4) في و: "أنه سمع جابرا".
(5) في جـ: "تكونوا".
(6) قال الهيثمي في المجمع (10/402): "رواه أحمد والبزار والطبراني في الأوسط، ورجال البزار رجال الصحيح وكذا أحد أسانيد أحمد".
(7) صحيح البخاري برقم (6528، 6642) وصحيح مسلم برقم (221).
(8) في أ: "فيها".
(9) المعجم الكبير (10/208) ورواه أحمد في مسنده (1/453) من طريق عفان عن عبد الواحد بن زياد به. قال الهيثمي في المجمع (10/403): "رجالهم رجال الصحيح غير الحارث بن حصيرة وقد وثق".

(2/101)

حديث آخر: قال الإمام أحمد: حدثنا عبد الصمد، حدثنا عبد العزيز بن مسلم، حدثنا ضرار بن مُرَّة أبو سَنان الشيباني، عن محارب بن دِثَار، عن ابن بُرَيْدة، عن أبيه أن النبي صلى الله عليه وسلم قال: "أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ، هَذِه الأمَّةُ مِنْ ذَلِكَ ثَمَانُون صَفا".
وكذلك (1) رواه عن عفان، عن عبد العزيز، به. وأخرجه الترمذي من حديث أبي سنان، به وقال: هذا حديث حسن. ورواه ابن ماجة من حديث سفيان الثوري، عن عَلْقَمة بن مَرْثَد، عن سليمان بن بُرَيدة، عن أبيه، به (2) .
حديث آخر: رَوَى الطبراني من حديث سليمان بن عبد الرحمن الدمشقي، حدثنا خالد بن يزيد البَجَلي، حدثنا سليمان بن علي بن عبد الله بن عباس، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم قال: "أهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ، ثَمَانُونَ مِنْهَا مِنْ أُمَّتِي".
تفرد به خالد بن يزيد البَجَلي، وقد تكلم فيه ابن عَدِيّ (3) .
حديث آخر: قال الطبراني: حدثنا عبد الله بن أحمد بن حنبل، حدثنا موسى بن غيلان، حدثنا هاشم (4) بن مَخْلَد، حدثنا عبد الله بن المبارك، عن سفيان، عن أبي عمرو، عن أبيه عن أبي هريرة قال: لما نزلت { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ [الواقعة: 38 ، 39 ] } قال رسول الله صلى الله عليه وسلم: "أَنْتُمْ رُبْعُ أهْلِ الْجَنَّةِ، أَنْتُمْ ثُلُثُ أَهْلِ الْجَنَّةِ، أَنْتُمْ نِصْفُ أَهْلِ الْجَنَّةِ، أَنْتُمْ ثُلُثَا أَهْلِ الْجَنَّةِ" (5) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن طاوس، عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "نَحْنُ الآخِرُونَ الأوَّلُونَ يَوْمَ الْقِيَامَةِ، نَحْنُ أَوَّلُ النَّاسِ دُخُولا الْجَنَّةَ ، بَيْدَ أَنَّهُمْ أُوتُوا الْكِتَابَ مِنْ قَبْلِنَا ، وَأُوتِينَاهُ مِنْ بَعْدِهِمْ ، فَهَدَانَا اللَّهُ لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ ، فَهَذَا الْيَوْمُ الَّذِي اخْتَلَفُوا فِيهِ، النَّاسُ لَنَا فِيهِ تَبَعٌ غَدًا لِلْيَهُوَدِ [و] (6) للنصارى بَعْدَ غَدٍ".
رواه البخاري ومسلم من حديث عبد الله بن طاوس، عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم مرفوعا بنحوه (7) ورواه مسلم أيضا عن طريق الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "نَحْنُ الآخِرُونَ الأوَّلُونَ يَوْمَ الْقِيَامَةِ، وَنَحْنُ أوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ". وذكر تمام الحديث (8) .
حديث آخر: روى الدارقطني في الأفراد من حديث عبد الله بن محمد بن عقيل، عن الزهري،
__________
(1) في أ: "وكذا".
(2) المسند (5/355، 347) وسنن الترمذي برقم (2546) وسنن ابن ماجة برقم (4289).
(3) المعجم الكبير (10/348) ورواه ابن عدي في الكامل (3/13) وقال: "أحاديثه كلها لا يتابع عليها لا إسنادا ولا متنا، ولم أر للمتقدمين فيه قولا، بل غفلوا عنه وهو عندي ضعيف".
(4) في جـ: "هشام".
(5) ورواه أبو نعيم في الحلية من طريق الطبراني به (7/101) ونقل عن الطبراني قوله: "تفرد برفعه ابن المبارك عن الثوري. وأبو عمرو اسمه محمد والد أسباط بن محمد الكوفي القرشي".
(6) زيادة من جـ، ر.
(7) صحيح البخاري برقم (896، 3486، 3487) ومسلم برقم (855).
(8) صحيح مسلم برقم (855).

(2/102)

عن سعيد بن المسيَّب، عن عمر بن الخطاب، عن رسول الله صلى الله عليه وسلم قال: "إنَّ الْجَنَّةَ حُرِّمَتْ عَلَى الأنْبِيَاءِ كُلُّهُمْ حَتَّى أَدْخُلَهَا، وَحُرِّمَتْ عَلَى الأمَمِ حَتَّى تَدْخُلَهَا (1) أمتِي".
ثم قال: تفرد به ابن عقيل، عن الزهري، ولم يرو عنه سواه. وتفرد به زُهير بن محمد، عن ابن عقيل، وتفرد به عَمْرو بن أبي سلمة، عن زهير.
وقد رواه أبو أحمد بن عَدِيّ الحافظ فقال: حدثنا أحمد بن الحسين بن إسحاق، حدثنا أبو بكر الأعين محمد بن أبي عَتَّاب، حدثنا أبو حفص التِّنيسي -يعني عمرو بن أبي سلمة-حدثنا صدقة الدمشقي. عن زهير بن محمد، عن عبد الله بن محمد بن عقيل، عن الزهري.
ورواه الثَّعْلَبي: حدثنا أبو عباس المَخْلَدي، أخبرنا أبو نُعْم عبد الملك بن محمد، أخبرنا أحمد بن عيسى التنيسي، حدثنا عمرو بن أبي سلمة، حدثنا صدقة بن عبد الله، عن زهير بن محمد، عن ابن عقيل، به (2) .
فهذه الأحاديث في معنى قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } فمن اتصف من هذه الأمة بهذه الصفات دخل معهم في هذا الثناء عليهم والمدح لهم، كما قال قتادة: بَلَغَنَا أن عمر بن الخطاب [رضي الله عنه] (3) في حجة حجّها رأى من الناس سُرْعة (4) فقرأ هذه الآية: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } ثم قال: من سَرَّه أن يكون من تلك الأمة فَلْيؤدّ شَرْط الله فيها. رواه ابن جرير.
ومن (5) لم يتصف بذلك أشبه أهل الكتاب الذين ذمهم الله بقوله: { كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ [ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ] (6) [المائدة:79] } ولهذا لما مَدح [الله] (7) تعالى هذه الأمة على هذه الصفات شرع في ذم أهل الكتاب وتأنيبهم، فقال: { وَلَوْ آمَنَ أَهْلُ الْكِتَابِ } أي: بما أنزل على محمد صلى الله عليه وسلم { لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ } أي: قليل منهم من يؤمن بالله وما أنزل إليكم وما أنزل إليهم، وأكثرهم على الضلالة والكفر والفسق والعصيان.
ثم قال تعالى مخبرًا عباده المؤمنين ومُبشِّرًا لهم أن النصر والظَّفر لهم على أهل الكتاب الكفرة الملحدين، فقال: { لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ } وهكذا وقع، فإنهم يوم خَيْبَر أذلّهم الله وأرْغَم آنافهم (8) وكذلك من قبلهم من يهود المدينة بني قَيْنُقَاع وبني النَّضِير وبني قُرَيْظَة (9) كلهم أذلهم الله، وكذلك النصارى بالشام كَسَرهم الصحابة في غير ما موطن، وسَلَبوهم مُلْك الشام أبد الآبدين ودهر الداهرين، ولا تزال عِصَابة الإسلام قائمة بالشام حتى ينزل
__________
(1) في جـ: "يدخلها".
(2) أطراف الغرائب والأفراد (ق21) لابن القيسراني، والكامل لابن عدي (4/129) ورواه البغوي في تفسيره (2/91) من طريق الثعلبي. ونقل ابن أبي حاتم في العلل (2/227) عن أبي زرعة: "هذا الحديث منكر لا أدري كيف هو".
(3) زيادة من جـ، أ.
(4) في جـ، ر: "ترعل".
(5) في أ: "من".
(6) زيادة من جـ، أ، و، وفي هـ: "الآية"
(7) زيادة من جـ، ر، أ.
(8) في و: "أنوفهم".
(9) في ر: "بنو النضير وبنو قريظة".

(2/103)

عيسى ابن مريم [عليه السلام] (1) وهم كذلك، ويحكم، عليه السلام (2) بشرع محمد (3) عليه أفضل الصلاة والسلام (4) فيَكْسر الصَّلِيب، ويقتل الخنزير، ويَضَع الجزْية، ولا يقبل إلا الإسلام.
ثم قال تعالى: { ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ } أي: ألزمهم الله الذلة (5) والصَّغَار أينما كانوا فلا يأمنون { إِلا بِحَبْلٍ مِنَ اللَّهِ } أي: بذمة من الله، وهو عَقْد الذمة لهم وضَرْب الجزية عليهم، وإلزامهم أحكام الملة { وَحَبْلٍ مِنَ النَّاسِ } أي: أمان منهم ولهم، كما في المُهَادَن والمعاهَد والأسير إذا أمَّنَه واحد (6) من المسلمين ولو امرأة، وكذَا عَبْد، على أحد قولي العلماء.
قال ابن عباس: { إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ } أي: بعهد من الله وعهد من الناس، [و] (7) هكذا قال مُجاهد، وعِكْرِمة، وعَطَاء، والضَّحَّاك، والحسن، وقتادة، والسُّدِّي، والرَّبِيع بن أنس.
وقوله: { وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } أي: أُلزموا فالتزَمُوا بغضب من الله، وهم يستحقونه { وَضُرِبَتْ عَلَيْهِمُ } أي: أُلزِموها (8) قَدرًا وشَرْعًا. ولهذا قال: { ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنْبِيَاءَ بِغَيْرِ (9) حَقٍّ } أي: وإنما حملهم على ذلك الكبْر والبَغْي وَالْحسَد، فأعْقَبَهم ذلك الذِّلة والصَّغَار والمسكنة أبدا، متصلا بذلة الآخرة، ثم قال تعالى: { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } أي: إنما حَمَلهم على الكفر بآيات الله وقَتْل رُسُل الله وقُيِّضوا لذلك أنّهم كانوا يكثرون العصيان لأوامر الله، عز وجل، والغشيان لمعاصي الله، والاعتداء في شرع الله، فَعِياذًا بالله من ذلك، والله المستعان.
قال ابن أبي حاتم: حدثنا يونس بن حَبِيب حدثنا أبو داود الطيالسي، حدثنا شعبة، عن سليمان الأعمش، عن إبراهيم، عن أبي مَعْمَر الأزدي، عن عبد الله بن مسعود، رضي الله عنه، قال: كانت بنو إسرائيل تقتل في اليوم ثلاثمائة نبيّ، ثم يقوم سُوق بَقْلهم في آخر النهار.
__________
(1) زيادة من أ.
(2) في و: "ويحكم بملة الإسلام".
(3) في جـ: "عيسى ابن مريم عليه السلام ويحكم بشرع محمد"، وفي ر: "عيسى ابن مريم وهو كذلك ويحكم عليه السلام بشرع محمد".
(4) في جـ، أ: "صلى الله عليه وسلم".
(5) في و: "المذلة".
(6) في جـ، ر، أ، و: "أحد".
(7) زيادة من و.
(8) في و: "ألزموا بها".
(9) في و: "بذل".

(2/104)

لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آَيَاتِ اللَّهِ آَنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ (114) وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115)

{ لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ (114) وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115) }

(2/105)


آل عمران - تفسير ابن كثير

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

{ إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117) }
قال ابن أبي نَجِيح: زَعَم الحسن بن يَزيد (1) العِجْليّ، عن ابن مسعود في قوله تعالى: { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ } قال (2) لا يستوي أهل الكتاب وأمَّة محمد صلى الله عليه وسلم .
وهكذا قال السُّدِّي، ويؤيد هذا القول الحديثُ الذي رواه الإمامُ أحمدُ بن حنبل في مسنده.
حدثنا أبو النَّضْر وحسن بن موسى قالا حدثنا شَيْبان، عن عاصم، عن زر، عن ابن مسعود قال: أخر رسولُ الله صلى الله عليه وسلم صلاة العشاء، ثم خرج إلى المسجد، فإذا الناس ينتظرون الصلاة: فقال: "أَمَا إِنَّه لَيْسَ مِنْ أَهْلِ هَذِهِ الأدْيَانِ أَحَدٌ يَذْكُرُ اللهَ هَذِهِ السَّاعَةَ غَيْرَكُمْ". قال: وأُنزلَت هذه الآيات: { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ[ أُمَّةٌ قَائِمَةٌ] (3) } إلى قوله (4) { وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (5) .
والمشهور عن (6) كثير من المفسرين -كما ذكره محمد بن إسحاق وغيره، ورواه العَوْفِيّ عن ابن عباس-أن هذه الآيات نزلت فيمن آمَنَ من أحبار أهل الكتاب، كعبد الله بن سَلام وأسَد بن عُبَيْد وثعلبة بن سَعْية وأسَيد بن سعْية وغيرهم، أي: لا يستوي من تقدم ذكرهم بالذم من أهل الكتاب [وهؤلاء الذين أسلموا، ولهذا قال تعالى: { لَيْسُوا سَوَاءً } أي: ليسوا (7) كلُّهم على حَدّ سواء، بل منهم المؤمن ومنهم المُجْرم، ولهذا قال تعالى: { مِنْ أَهْلِ الْكِتَابِ] أُمَّةٌ قَائِمَةٌ } أي: قائمة بأمر الله، مطيعة لشَرْعه (8) مُتَّبِعة نبيَّ الله، [فهي] (9) { قَائِمَةٌ } يعني مستقيمة { يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } أي: يقومون الليل، ويكثرون التهجد، ويتلون القرآن في صلواتهم (10) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } وهؤلاء هم المذكورون في آخر السورة: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ [لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ] (11) } [الآية199] وهكذا قال هاهنا: { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ } أي: لا يضيع عند الله بل يجزيكم به أوفر الجزاء. { وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } أي: لا يخفى عليه عمل عامل، ولا يضيع لديه أجر من أحسن عملا.
ثم قال تعالى مخبرًا عن الكفرة المشركين بأنه { لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا } أي لا يُرَدّ عنهم بأس الله ولا عذابه إذا أراده بهم { وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }
ثم ضرب مثلا لما ينفقه الكفار في هذه الدار، قاله مجاهد والحسن، والسُّدِّي، فقال تعالى:
__________
(1) في أ، و: "ابن أبي يزيد".
(2) في أ، و: "يقول".
(3) زيادة من جـ، ر، أ، و.
(4) في جـ، ر، أ، و: "حتى بلغ".
(5) المسند (1/396).
(6) في أ، و: "عند".
(7) في أ: "ليس".
(8) في جـ، ر، أ، و: "لشرع الله".
(9) زيادة من جـ، أ، و.
(10) في أ: "صلاتهم".
(11) زيادة من جـ، ر، أ، و، وفي الأصل: "الآية".

(2/105)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آَمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)

{ مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ } أي: بَرْد شديد، قاله ابن عباس، وعِكْرِمة، وسعيد بن جُبَير وقتادة والحسن، والضّحّاك، والرَّبِيع بن أنس، وغيرهم. وقال عطاء: بَرْد وجَلِيد. وعن ابن عباس أيضًا ومجاهد { فِيهَا صِرٌّ } أي: نار. وهو يرجع إلى الأول، فإن البرد الشديد -سيّما (1) الجليد (2) -يحرق الزروع والثمار، كما يحرق الشيء بالنار { أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ } أي: أحرقته، يعني بذلك السَّفْعة إذا نزلت على حَرْث قد آن جدَادُه أو حَصَاده فدمَّرَتْه وأعدَمَتْ ما فيه من ثمر أو زرع، فذهبت به وأفسدته، فعَدمَه صاحبه أحوج ما كان إليه. فكذلك الكفار يمحق الله ثوابَ أعمالهم في هذه الدنيا وثمرتها كما أذهب ثمرةَ هذا الحرث بذنوب صاحبه. وكذلك هؤلاء بَنَوْهَا على غير أصْل وعلى غير أساس { وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ }
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120) }
يقول تبارك وتعالى ناهيًا عباده المؤمنين عن اتخاذ المنافقين بطانة، أي: يُطْلعونهم على سرائرهم وما يضمرونه لأعدائهم، والمنافقون بجهدهم وطاقتهم لا يألون المؤمنين خَبَالا أي: يَسْعَوْنَ في مخالفتهم وما يضرهم بكل ممكن، وبما يستطيعونه من المكر والخديعة، ويودون ما يُعْنتُ المؤمنين ويخرجهم ويَشُقّ عليهم.
وقوله: { لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ } أي: من غيركم من أهل الأديان، وبطانة الرجل: هم خاصّة أهله الذين يطلعون على داخل أمره.
وقد روى البخاري، والنسائي، وغيرهما، من حديث جماعة، منهم: يونس، ويحيى بن سعيد، وموسى بن عقبة، وابن أبي عتيق -عن الزهري، عن أبي سلمة، عن أبي سعيد؛ أن رسول الله صلى الله عليه وسلم قال: "مَا بَعَثَ اللهُ مِنْ نَبِي وَلا اسْتَخْلَفَ مِنْ خَلِيفَة إلا كَانَتْ لَهُ بِطَانَتَانِ: بِطَانَةٌ تَأْمُرُهُ بِالْخيرِ وتَحُضُّهُ عَلَيْهِ، وَبِطَانَةٌ تَأْمُرُهُ بِالسُّوءِ وَتَحُضُّهُ عَلَيْهِ، وَالْمَعْصُومُ مَنْ عَصَم اللهُ " (3) .
وقد رواه الأوزاعي ومعاوية بن سلام، عن الزهري، عن أبي سلمة [عن أبي هريرة مرفوعا بنحوه (4) فيحتمل أنه عند الزهري عن أبي سلمة] (5) عنهما. وأخرجه النسائي عن الزهري
__________
(1) في و: "لا سيما".
(2) في جـ، ر، أ: "والجليلد".
(3) صحيح البخاري برقم (6611، 7198) والنسائي في الكبرى برقم (8755).
(4) في أ: "نحوه".
(5) زيادة من جـ.

(2/106)

أيضا (1) وعلقه البخاري في صحيحه فقال: وقال عبيد الله بن أبي جعفر، عن صَفْوان بن سليم، عن أبي سلمة، عن أبي أيوب الأنصاري، فذكره. فيحتمل أنه عند أبي سلمة عن ثلاثة من الصحابة (2) والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو أيوب محمد (3) بن الوَزَّان، حدثنا عيسى بن يونس، عن أبي حَيّان التيمي عن أبي الزِّنْباع، عن ابن أبي الدِّهْقانة قال: قيل لعمر بن الخطاب، رضي الله عنه: إن هاهنا غُلاما من أهل الحِيرة، حافظ كاتب، فلو اتخذته كاتبا؟ فقال: قد اتخذت إذًا بطانة من دون المؤمنين (4) .
ففي هذا الأثر مع هذه الآية دلالة على أن أهل الذَّمَّة لا يجوز استعمالهم في الكتابة، التي فيها استطالة على المسلمين واطِّلاع على دَوَاخل أمُورهم التي يُخْشَى أن يُفْشوها إلى الأعداء من أهل الحرب؛ ولهذا قال تعالى: { لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ } .
وقد قال الحافظ أبو يعلى: حدثنا إسحاق بن إسرائيل، حدثنا هُشَيم، حدثنا العَوَّام، عن الأزهر بن راشد قال: كانوا يأتون أنَسًا، فإذا حَدَّثهم بحديث لا يدرون ما هو، أتَوا الحسن -يعني البصري-فيفسره (5) لهم. قال: فحدَّث ذات يوم عن النبي صلى الله عليه وسلم أنه قال: "لا تَسْتَضِيؤوا بِنَارِ الْمُشْرِكِينَ، ولا تَنْقُشُوا فِي خَوَاتِيمِكُمْ عَرَبيا (6) فلم يدروا ما هو، فأتوا الحسن فقالوا له: إن أنسا حَدّثنا أن رسول الله (7) صلى الله عليه وسلم قال: "لا تَسْتَضِيؤوا بِنَارِ الشِّركِ (8) ولا تَنْقُشُوا فِي خَوَاتِيمِكُمْ عَرَبيا (9) فقال الحسن : أما قوله: "ولا تَنْقُشُوا فِي خَوَاتِيمِكُمْ عَرَبيا (10) : محمد صلى الله عليه وسلم. وأما قوله: "لا تَسْتَضِيؤوا بِنَارِ الشِّركِ" يقول: لا تستشيروا المشركين في أموركم. ثم قال الحسن: تصديق ذلك في كتاب الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ } .
هكذا رواه الحافظ أبو يعلى، رحمه الله، وقد (11) رواه النسائي عن مجاهد بن موسى، عن هشيم. ورواه الإمام أحمد، عن هُشَيم بإسناده مثله، من غير ذكر تفسير الحسن البصري (12) .
وهذا التفسير فيه نظر، ومعناه ظاهر: "لا تَنْقُشُوا فِي خَوَاتِيمِكُمْ عَرَبيّا (13) أي: بخط عربي، لئلا يشابه نقش خاتم النبي صلى الله عليه وسلم، فإنه كان نَقْشُه محمد رسول الله؛ ولهذا جاء في الحديث الصحيح أنه
__________
(1) النسائي في السنن الكبرى برقم (8756) من طريق معاوية بن سلام عن الزهري به.
(2) صحيح البخاري برقم (7198) ورواه النسائي في السنن الكبرى برقم (8757).
(3) في أ، و: "بن محمد".
(4) تفسير ابن أبي حاتم (2/550) ورواه ابن أبي شيبة في المصنف (8/658) من طريق أبي حيان التيمي به ورواه عبد بن حميد في تفسيره كما في الدر (2/300).
(5) في جـ: "ليفسره".
(6) في ر: "غريبا".
(7) في أ، و: "إن أنسا حدثنا بحديث ما ندري ما هو قال: وما حدثكم أنس، قالوا: حدثنا أن رسول الله".
(8) في أ: "المشركين".
(9) في ر: "غريبا".
(10) في ر: "غريبا".
(11) في أ: "قد".
(12) رواه البيهقي في شعب الإيمان برقم (9375) والطبري في تفسيره (7/142) من طريق هشيم بسياق أبي يعلى به، ورواه أحمد في مسنده (3/99) والنسائي في السنن (8/176) من غير ذكر تفسير الحسن البصري.
(13) في ر: "غريبا".

(2/107)

نهى أن يَنْقُشَ أحد على نقشه. وأما الاستضاءة بنار المشركين، فمعناه: لا تقاربوهم في المنازل بحيث تكونون (1) معهم في بلادهم، بل تَبَاعَدُوا منهم وهَاجروا من بلادهم؛ ولهذا روى أبو داود [رحمه الله] (2) لا تَتَرَاءَى نَاراهُمَا" وفي الحديث الآخر: "مَنْ جَامَعَ الْمُشْرِكَ أَوْ سَكَنَ مَعَهُ، فَهُوَ مِثْلُهُ"؛ فحَمْلُ الحديث على ما قاله الحسن، رحمه الله، والاستشهاد عليه بالآية فيه نظر، والله أعلم.
ثم قال تعالى: { قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } أي: قد لاح على صَفَحات وجوههم، وفلتات ألسنتهم من العداوة، مع ما هم مشتملون عليه في صدورهم من البغضاء للإسلام وأهله، ما لا يخفى مثله على لبيب عاقل؛ ولهذا قال: { قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } .
وقوله تعالى: { هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ } أي: أنتم -أيها المؤمنون-تحبون المنافقين مما يظهرون لكم من الإيمان، فتحبونهم على ذلك وهم لا يحبونكم، لا باطنا ولا ظاهرا (3) { وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ } أي: ليس عندكم في شيء منه شك ولا رَيْب، وهم عندهم الشك والرِّيَب والحِيرة.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عِكْرِمة أو سعيد بن جبير، عن ابن عباس: { وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ } أي: بكتابكم وكتابهم، وبما مضى من الكتب قبل ذلك، وهم يكفرون بكتابكم، فأنتم أحق بالبغضاء لهم، منهم لكم. رواه ابن جرير.
{ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ } والأنامل: أطراف الأصابع، قاله قتادة.
وقال الشاعر:
أوَدُّ (4) كما ما بَلّ حَلْقِيَ ريقَتى ... وَمَا حَمَلَتْ كَفَّايَ أنْمُلي العَشْرا (5)
وقال ابن مسعود، والسُّدِّي، والرَّبِيع بن أنس: { الأنَامِلَ } الأصابع.
وهذا شأن المنافقين يُظْهِرون للمؤمنين الإيمانَ والمودّة، وهم في الباطن بخلاف ذلك من كل وجه، كما قال تعالى: { وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ } وذلك أشد الغيظ والحنق، قال الله تعالى: { قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: مهما كنتم تحسدون عليه المؤمنين ويغيظكم ذلك منهم، فاعلموا أن الله مُتمّ نعمته على عباده المؤمنين ومُكَملٌ دينه، ومُعْلٍ كلمتَه ومظهر دينَه، فموتوا أنتم بغيظكم { إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: هو عليم بما تنطوي عليه ضمائركم، وتُكنُّه سَرَائرُكُم من البغضاء والحسد والغل للمؤمنين، وهو مجازيكم عليه في الدنيا بأن يريكم خلاف ما تؤمّلون، وفي الآخرة بالعذاب الشديد في النار التي أنتم خالدون فيها، فلا خروج لكم منها.
ثم قال: { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا } وهذه الحال دالة (6) على شدة
__________
(1) في أ، و: "تكونوا".
(2) زيادة من أ.
(3) في جـ، ر، أ، و: "لا ظاهرا ولا باطنا".
(4) في أ: "أريد".
(5) البيت في تفسير الطبري (4/43).
(6) في جـ، ر،أ، و: "وهذا الحال دال".

(2/108)

وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121)

العداوة منهم للمؤمنين وهو أنه (1) إذا أصاب المؤمنين خصب، ونصر وتأييد، وكثروا وعزّ أنصارهم، ساء ذلك المنافقين، وإن أصاب المسلمين سَنَة (2) -أي: جَدْب-أو أُديل عليهم الأعداء، لما لله في ذلك من الحكمة، كما جرى يوم أُحُد، فَرح المنافقون بذلك، قال الله تعالى مخاطبا عباده المؤمنين: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا [إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ] (3) } يرشدهم تعالى إلى السلامة من شر الأشرار وكَيْدِ الفُجّار، باستعمال الصبر والتقوى، والتوكل على الله الذي هو محيط بأعدائهم، فلا حول ولا قوة لهم إلا به، وهو الذي ما شاء كان، وما لم يشأ لم يكن. ولا يقع في الوجود شيء إلا بتقديره ومشيئته، ومن توكل عليه كفاه.
ثم شَرَعَ تعالى في ذكر قصة أحد، وما كان فيها من الاختبار لعباده المؤمنين، والتمييز بين المؤمنين والمنافقين، وبيان صَبْر الصابرين، فقال تعالى:
{ وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121) }
__________
(1) في جـ، ر، أ، و: "أنهم".
(2) في أ، و: "المؤمنين سيئة إما".
(3) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".

(2/109)


آل عمران - تفسير ابن كثير

إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (122) وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123)

{ إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (122) وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123) }
المرادُ بهذه الوقعة يوم أُحُد عند الجمهور، قاله ابن عباس، والحسن، وقتادة، والسُّدِّي، وغير واحد. وعن الحسن البصري: المراد بذلك يوم الأحزاب. رواه ابن جرير، وهو غريب لا يُعَوَّل (1) عليه.
وكانت وقعةُ أحد يومَ السبت من شوال سنة ثلاث من الهجرة. قال [قتادة] (2) لإحدى عشرة ليلة خَلَتْ من شَوَّال. وقال عِكْرِمة: يوم السبت للنصف من شوال، فالله أعلم.
وكان سببها أن المشركين حين قُتل من قتل من أشرافهم يوْمَ بَدْر، وسَلمَت العيرُ بما فيها من التجارة التي كانت مع أبي سُفْيان، فلما رجع قفَلُهُم (3) إلى مكة قال أبناء من قُتل، ورؤساء من بقي لأبي سفيان: ارصد هذه الأموال لقتال محمد، فأنفقوها في ذلك، وجمعوا الجموع والأحابيش وأقبلوا في قريب من ثلاثة آلاف، حتى نزلوا قريبًا من أحد تِلْقاء المدينة، فصلى رسولُ الله صلى الله عليه وسلم يومَ الجمعة، فلما فَرَغَ منها صَلى على رجل من بني النجار، يقال له: مالك بن عَمْرو، واستشار (4) الناس: أيخرج إليهم أم يمكث بالمدينة؟ فأشار عبد الله بن أُبيّ بالمقام بالمدينة، فإن أقاموا أقاموا بشِرِّ مَحْبس (5) وإن دخلوها قاتلهم الرجال في وجوههم، ورماهم النساء والصبيان بالحجارة من فوقهم، وإن رجعوا رجعوا خائبين. وأشار آخرون من الصحابة ممن لم يشهد بدرا بالخروج إليهم، فدخل رسول الله صلى الله عليه وسلم فلبس لأمَتَه وخرج عليهم، وقد نَدم بعضهم وقالوا: لعلنا استكرَهْنَا رسولَ الله صلى الله عليه وسلم، فقالوا: يا رسول الله، إن شئت أن نمكث؟ فقال رسول الله صلى الله عليه وسلم: "مَا يَنْبَغِي لِنَبِيٍّ إِذَا لَبِسَ لأمَتَه أنْ يَرْجِعَ حَتى يَحْكُمَ اللهُ لَه".
__________
(1) في ر: "نعول".
(2) زيادة من جـ.
(3) في أ، و: "كلهم".
(4) في جـ، أ: فاستشار".
(5) في جـ، ر، أ: "مجلس".

(2/109)

فسار، عليه السلام (1) في ألف من أصحابه، فلما كان بالشَّوط رجع عبد الله بن أبيّ في ثُلُث الجيش مُغْضَبا؛ لكونه لم يرجع إلى قوله، وقال هو وأصحابه: لو نعلم اليوم قتالا لاتبعناكم، ولكنا لا نراكم تقاتلون اليوم.
واستمر رسول الله صلى الله عليه وسلم سائرا حتى نزل الشِّعْب من أُحُد في عَدْوَةِ الوادي. وجعل ظهره وعسكره إلى أحد وقال: "لا يُقَاتِلَنَّ أَحَدٌ حتى نَأْمُرَهُ بِالْقِتَالِ".
وتهيأ رسول الله صلى الله عليه وسلم للقتال وهو في سبعمائة من أصحابه، وأمَّر على الرماة عبد الله بن جُبَيْر أخا بني عَمْرو بن عوف، والرماة يومئذ خمسون رجلا فقال لهم: "انْضَحُوا الخَيْلَ عَنَّا، وَلا نُؤْتَيَنَّ مِنْ قِبَلِكُمْ. والْزَمُوا مَكَانَكُمْ إنْ كَانَتِ النَّوْبَةُ لَنَا أوْعَلَيْنَا، وإنْ رَأيْتُمُونَا تَخَطَّفُنا الطَّيْرُ فَلا تَبْرَحُوا مَكَانَكُمْ".
وظاهر رسولُ الله صلى الله عليه وسلم بين درعين، وأعطى اللواء مُصْعَب بن عُمَير أخا بني عبد الدار. وأجاز رسول الله صلى الله عليه وسلم بعض الغِلْمان يومئذ وأرجأ آخرين، حتى أمضاهم يوم الخندق بعد هذا اليوم بقريب من سنتين.
وتعبَّأت قريش وهم ثلاثة آلاف، ومعهم مائتا فَرَس قد جَنَبوها (2) فجعلوا على مَيْمَنة الخيل خالد بن الوليد: وعلى الميسرة عِكْرِمة بن أبي جَهْل، ودفعوا إلى بني عبد الدار اللواء. ثم كان بين الفريقين ما سيأتي تفصيله في مواضعه عند هذه الآيات، إن شاء الله تعالى.
ولهذا قال تعالى: { وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ } أي: بَيّن لهم منازلهم ونجعلهم (3) مَيْمَنة ومَيْسَرة وحيث أمرتهم { وَاللَّهُ سَمِيعٌ عَلِيمٌ } أي: سميع لما تقولون، عليم بضمائركم.
وقد أورد ابن جرير هاهنا سؤالا حاصله: كيف يقولونَ: إن النبي صلى الله عليه وسلم سار (4) إلى أحد يوم الجمعة بعد الصلاة، وقد قال الله [تعالى] (5) { وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ } ؟ ثم كان جوابه عنه: أن غدوه ليبوئهم (6) مقاعد، إنما كان يوم السبت أول النهار.
وقوله: { إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا [وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ ] (7) } قال البخاري: حدثنا عليّ بنُ عبد الله، حدثنا سفيان قال: قال عَمْرو: سمعت جابر بن عبد الله يقول: فينا نزلت: { إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا [وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ ] (8) } قال: نحن الطائفتان بنو حارثَة وبنو سَلَمة، وما نحِب -وقال سفيان مرة: وما يسرنِي-أنَّها لم تَنزلْ، لقول (9) الله تعالى: { وَاللَّهُ وَلِيُّهُمَا } .
__________
(1) في أ: "صلى الله عليه وسلم".
(2) في ر: "حينوها".
(3) في جـ، أ، و: "تنزلهم منازلهم وتجعلهم"، وفي ر: "ينزلهم منازلهم ويجعلهم".
(4) في أ، و: "خرج".
(5) زيادة من جـ، ر.
(6) في جـ: "تبوئهم".
(7) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(8) زيادة من جـ، وفي ر: "والله وليهما"، وفي هـ: "الآية".
(9) في أ: "يقول".

(2/110)

وكذا رواه مسلم من حديث سفيان بن عيينة (1) به. وكذا قال غيرُ واحد من السَّلَف: إنهم بنو حارثة وبنو سلمةَ.
وقوله: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } أي: يوم بدر، وكان في جمعة (2) وافق السابع عشر من رمضان، من سنة اثنتين (3) من الهجرة، وهو يوم الفرقان الذي أعز الله فيه الإسلام وأهله، ودمغَ فيه الشرك وخرَّب محِله، [هذا] (4) مع قلة عدد المسلمين يومئذ، فإنهم كانوا ثلاثمائة وثلاثة عشر رجلا فيهم فرسان وسبعُون بعِيرا، والباقون مُشاة، ليس معهم من العَدَد جميع ما يحتاجون إليه، وكان العدو يومئذ ما بين التسعمائة إلى الألف في سوابغ الحديد والبَيض، والعدة (5) الكاملة والخيول المسومة والحلي (6) الزائد، فأعز الله رسوله، وأظهر وحيه وتنزيله، وبَيَّضَ وَجْه النبي وقبيله، وأخْزى الشيطان (7) وجيله ولهذا قال تعالى -مُمْتَنا على عباده المؤمنين وحِزبه المتقين: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ } أي: قليل عددكم ليعلموا (8) أن النصر إنما هو من عند الله، لا بكثرة العَدَد والعُدَد؛ ولهذا قال في الآية الأخرى: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا[ وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ . ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ . ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ] (9) وَاللَّهُ غَفُورٌ رَحِيمٌ } [التوبة: 25 -27].
وقال الإمام أحمد: حدثنا محمد بن جَعْفَر، حدثنا شُعْبَة، عن سِمَاك قال: سمعت عِياضا الأشعري قال: شهدتُ الْيَرْمُوك وعلينا خمسة أمراء: أبو عبيدة، ويزيد بن أبي سفيان، وابن حَسَنَة، وخالد بن الوليد، وعياض -وليس عياض هذا (10) الذي حدث سماكا-قال: وقال عمر، رضي الله عنه: إذا كان قتال فعليكم أبو عبيدة. قال: فكتبنا إليه (11) إنه قد جاش إلينا الموت، واستمددناه، فكتب إلينا: إنه قد جاءني كتابكم تَسْتَمِدُّونَنِي (12) وإني أدلكم على من هو أعز نصرًا، وأحصن جندًا: الله عز وجل، فاستنصروه، فإن محمدًا صلى الله عليه وسلم قد نُصر يومَ بدر في أقل من عدتكم، فإذا جاءكم كتابي فقاتلوهم ولا تراجعوني. قال (13) فقاتلناهم فهزمناهم أربعة (14) فراسخ، قال: وأصبنا أموالا فتشاورنا، فأشار علينا عياض أنْ نُعْطِيَ عن كل ذي رأس عشرة. قال: وقال أبو عبيدة : من يراهنني؟ فقال شاب: أنا، إن لم تَغْضَبْ. قال: فسبقه، فرأيت عَقِيصَتَيْ أبي عُبَيدة تَنْقزان وهو خَلْفه على فرس عُرْي (15) .
وهذا إسناد صحيح (16) وقد أخرجه ابن حِبّان في صحيحه من حديث بُنْدَار، عن غُنْدَر،
__________
(1) صحيح البخاري برقم (4051، 4558) وصحيح مسلم برقم (2505).
(2) في أ، و: "في يوم جمعة".
(3) في جـ: "اثنين".
(4) زيادة من أ، و.
(5) في أ: "والعدد".
(6) في جـ، ر: "الخيلاء".
(7) في أ، و: "وأحزن الشيطان وخيله".
(8) في ، و: "لتعلموا".
(9) زيادة من جـ، ر، أ، و، وفي الأصل: "إلى".
(10) في جـ: "هذا هو الذي".
(11) في أ: "له".
(12) في ر: "تستمدوني"
(13) في أ: "قالت".
(14) في جـ، ر: "أربع".
(15) في أ، و: "عربي".
(16) المسند (1/49) وصحيح ابن حبان (7/131) "الإحسان". وقال الهيثمي في المجمع (6/213): "رجاله رجال الصحيح".

(2/111)

إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آَلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ (124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آَلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126) لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127) لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129)

بنحوه، واختاره الحافظ الضياء المقدسي في كتابه.
وبَدْر مَحَلَّة بين مكة والمدينة، تُعرف ببئرها، منسوبة إلى رجل حفرها يقال له: "بدر بن النارين". قال الشعبي: بدر بئر لرجل يسمى بدرًا.
وقوله: { فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } أي: تقومون بطاعته.
{ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنزلِينَ (124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126) لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127) لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129) }
اختلف المفسرون في هذا الوعد: هل كان يوم بَدْر أو يوم أُحُد؟ على قولين:
أحدهما: أن قوله: { إِذْ تَقُولُ لِلْمُؤْمِنِينَ } متعلق بقوله: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ } ورُوي هذا عن الحسن البصري، وعامر الشعبي، والرَّبِيع بن أنس، وغيرهم. واختاره ابن جرير.
قال عباد بن منصور، عن الحسن في قوله: { إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ } قال: هذا يوم بَدْر. رواه ابن أبي حاتم، ثم قال:
حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا وُهَيْب عن داود، عن عامر -يعني الشعبي-أن المسلمين بلغهم يوم بدر أن كُرْز بن جابر يُمدّ المشركين، فشق ذلك عليهم، فأنزل الله: { أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنزلِينَ } إلى قوله: { مُسَوِّمِين } قال: فبلغت كُرْزًا الهزيمة، فلم يمد المشركين ولم يمد الله المسلمين بالخمسة.
وقال الرَّبِيع بن أنس: أمد الله المسلمين بألف، ثم صاروا ثلاثة آلاف، ثم صاروا خمسة آلاف.
فإن قيل: فما الجمع بين هذه الآية -على هذا القول-وبين قوله تعالى في قصة بدر: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ [ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ ] (1) إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [الأنفال:9 ، 10] فالجواب: أن التنصيص على الألف هاهنا لا ينافي الثلاثة الآلاف فما فوقها، لقوله: { مُردِفِينَ } بمعنى يَرْدَفُهم غيرُهم ويَتْبَعهم ألوف أخر مثلهم. وهذا السياق شبيه بهذا السياق في سورة آل عمران. فالظاهر أن ذلك كان يوم بدر كما هو المعروف من أن قتال الملائكة إنما كان يوم بدر، والله أعلم، قال سعيد بن أبي عَرُوبَة، عن قتادة: أمد الله المؤمنين يوم بدر بخمسة آلاف.
__________
(1) زيادة من جـ، ر، أ، و، وفي هـ: "إلى قوله".

(2/112)

القول الثاني: أن هذا الوعد متَعَلق (1) بقوله: { وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ } وذلك يوم أحُد. وهو قول مجاهد، وعِكْرِمة، والضَّحَّاك، والزهري، وموسى بن عُقبة وغيرهم. لكن قالوا: لم يحصل الإمداد بالخمسة الآلاف؛ لأن المسلمين فرّوا يومئذ -زاد عكرمة: ولا بالثلاثة الآلاف؛ لقوله: { بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا } فلم يصبروا، بل فروا، فلم يمدوا بملك واحد.
وقوله: { بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا } يعني: تصبروا على مُصَابرة عَدُوّكم وتتقوني وتطيعوا أمري.
وقوله: { وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا } قال الحسن، وقتادة، والربيع، والسُّدِّي: أي من وجههم هذا. وقال مجاهد، وعكرمة، وأبو صالح: أي من غضبهم هذا. وقال الضحاك: من غضبهم ووجههم. وقال العَوْفيّ عن ابن عباس: من سفرهم هذا. ويقال: من غضبهم هذا.
وقوله: { يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ } أي: معلمين بالسِّيما.
وقال أبو إسحاق السَّبِيعي، عن حارثة بن مُضَرِّب، عن علي بن أبي طالب، رضي الله عنه، قال: كان سِيَما الملائكة يوم بدر الصوف الأبيض، وكان سيماهم أيضا في نواصي خَيْلِهم (2) .
رواه ابن أبي حاتم، ثم قال: حدثنا أبو زُرْعة، حدثنا هَدْبة بن خالد، حدثنا حماد بن سلمة، عن محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة في هذه الآية: { مُسَوِّمِينَ } قال: بِالْعِهْن الأحمر.
وقال مجاهد: { مُسَوِّمِينَ } أي: مُحَذَّقة أعرافها، مُعَلَّمة نواصيها بالصوف الأبيض في أذناب الخيل.
وقال العَوْفِيّ، عن ابن عباس، قال: أتت الملائكة محمدا صلى الله عليه وسلم مُسَوِّمين بالصوف، فسَوَم محمد وأصحابه أنفسهم وخيلهم على سيماهم بالصوف.
وقال عكرمة وقتادة { مُسَوِّمِينَ } أي: بسيما القتال، وقال مكحول: { مُسَوِّمِينَ } بالعمائم.
وروى ابن مَرْدُويَه، من حديث عبد القدوس بن حَبيب، عن عطاء بن أبي رباح، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم في قوله: { مُسَوِّمِينَ } قال: "مُعَلَّمينَ. وكان (3) سيما الملائكة يوم بدر عمائم سود، ويوم حنين عمائم حُمْر".
ورَوَى من حديث حُصَين بن مُخارق، عن سعيد، عن الحكم، عن مِقْسَم، عن ابن عباس قال: لم تقاتل الملائكة إلا يوم بدر.
وقال ابن إسحاق: حَدّثني مَنْ لا أتهم، عن مِقْسَم، عن ابن عباس قال: كان (4) سيما الملائكة يوم بدر عَمَائِمَ بيض قد أرْسَلُوها في ظهورهم، ويوم حُنَيْنٍ عمائمَ حُمْرا. ولم تضرب الملائكة في يوم سوى يوم بدر، وكانوا يكونون فيما سواه من الأيام عَدَدًا ومَدَدًا لا يَضْربون.
ثم رواه عن الحسن بن عمارة، عن الحكم، عن مقْسَم عن ابن عباس، فذكر نحوه.
__________
(1) في أ: "يتعلق".
(2) في أ، و: "خيولهم".
(3) في أ، و: "وكانت".
(4) في أ، و: "كانت".

(2/113)

وقال ابن أبي حاتم: حدثنا الأحْمَسِي (1) حدثنا وَكِيع، حدثنا هشام بن عُرْوة، عن يحيى بن عباد: أن الزبير [بن العوام] (2) رضي الله عنه، كان عليه يوم بدر عمامة صفراء مُعْتَجرًا بها، فنزلت الملائكة عليهم عمائم صُفْر.
رواه ابن مَرْدُويَه من طريق هشام بن عروة، عن أبيه، عن عبد الله بن الزبير، فذكره.
وقوله: { وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ } أي: وما أنزل الله الملائكة وأعلمكم بإنزالها إلا بشارةً لكم وتطييبا لقلوبكم وتطمينا، وإلا فإنما النصر من عند الله، الذي لو شاء لانتصر من أعدائه بدونكم، ومن غير احتياج إلى قتالكم لهم، كما قال تعالى بعد أمره المؤمنين بالقتال: { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ. سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ. وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ. } [محمد:4-6] . ولهذا قال هاهنا: { وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } أي: هو ذو العزة التي لا تُرام، والحكمة في قَدره والإحكام.
ثم قال (3) تعالى: { لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا } أي: أمركم بالجهاد والجلاد، لما له في ذلك من الحكمة في كل تقدير، ولهذا ذكر جميع الأقسام الممكنة في الكفار المجاهدين. فقال: { لِيَقْطَعَ طَرَفًا } أي: ليهلك أمة { مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ } أي: يخزيهم ويردهم بغيظهم لَمّا لم ينالوا منكم ما أرادوا؛ ولهذا قال: { أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا } أي: يرجعوا { خَائِبِينَ } أي: لم يحصلوا على ما أمَّلُوا.
ثم اعترض بجملة دَلَّت على أنّ الحُكْم في الدنيا والآخرة له وحده لا شريك له، فقال: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } أي: بل الأمر كلّه إلي، كما قال: { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40] وقال { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة:272]. وقال { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [القصص:56].
قال محمد بن إسحاق في قوله: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } أي: ليس لك من الحكم شيء في عبادي إلا ما أمرتك به فيهم.
ثم ذكر تعالى بقية الأقسام فقال: { أَوْ يَتُوبَ عَلَيْهِمْ } أي: مما هم فيه من الكفر ويهديهم بعد الضلالة { أَوْ يُعَذِّبَهُمْ } أي: في الدنيا والآخرة على كفرهم وذنوبهم؛ ولهذا قال: { فَإِنَّهُمْ ظَالِمُونَ } أي: يستحقون ذلك.
وقال البخاري: حدثنا حِبّان بن مُوسى، أخبرنا عبد الله، أخبرنا مَعْمَر، عن الزهري، حدثني سالم، عن أبيه: أنه سمع رسول الله صلى الله عليه وسلم يقول، إذا رفع رأسه من الركوع في الركعة الثانية من الفجر (4)
__________
(1) في ر: "الأخمسي".
(2) زيادة من جـ.
(3) في جـ: "وقال".
(4) في جـ، ر، أ: "من الفجر يقول".

(2/114)

اللَّهُمَّ الْعَنْ فُلانًا وفُلانًا" بعد ما يقول: "سَمِعَ اللهُ لِمَنْ حَمِدَهُ، ربنا ولك الحمد" فأنزل الله تعالى (1) { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ [أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ] (2) } .
وهكذا رواه النسائي، من حديث عبد الله بن المبارك وعبد الرزاق، كلاهما، عن مَعْمَر (3) ، به.
وقال الإمام أحمد: حدثنا أبو النَّضْر، حدثنا أبو عقيل -قال أحمد: وهو عبد الله بن عقيل، صالح الحديث ثقة-قال: حدثنا عُمَر بن حمزة، عن سالم، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم العن فلانا، اللهم العن الحارث بن هِشامِ، اللهم العن سُهَيلَ بنَ عَمْرو، اللهم العن صَفْوانَ بْنَ أُمَيَّةَ". فنزلت هذه الآية: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ } فَتِيبَ عليهم كلّهم (4) .
وقال أحمد: حدثنا أبو معاوية الغَلابي، حدثنا خالد بن الحارث، حدثنا محمد بن عجْلان، عن نافع، عن عبد الله؛ أن رسول الله صلى الله عليه وسلم كان يدعو على أربعة قال: فأنزل الله: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ[ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ] (5) } قال: وهداهم الله للإسلام (6) .
وقال محمد بن عَجْلان، عن نافع، عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم يدعو على رجال من المشركين يُسَمِّيهم بأسمائهم، حتى أنزل الله: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } الآية.
وقال البخاري أيضًا: حَدّثنا موسى بن إسماعيل، حدثنا إبراهيم بن سَعْد، عن ابن شهاب، عن سعيد بن المسيَّب، وأبي سلمة بن (7) عبد الرحمن، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يَدْعو على أحد -أو يدعو لأحد-قَنَتَ بعد الركوع، وربما قال -إذا قال: "سمع الله لمن حمده، ربنا ولك الحمد-: "اللَّهُمَّ انْجِ الْوَلِيد بن الوليدِ، وسَلَمَة بْنَ هشَامٍ، وعَيَّاشَ بْنَ أبِي رَبِيعَةَ، وَالْمُسْتَضْعَفِينَ مِنَ الْمُؤْمِنينَ، اللَّهُمَّ اشْدُدْ وَطْأَتَكَ عَلَى مُضَر، وَاجْعَلْهَا عَلَيْهِمْ سِنِينَ كَسَنِيِّ يُوسُفَ". يجهر بذلك، وكان يقول -في بعض صلاته في صلاة الفجر-: "اللهم العن فلانا وفلانا" لأحياء من أحياء العرب، حتى أنزل الله { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } الآية (8) .
وقال البخاري: قال حُمَيْد وثابت، عن أنس بن مالك: شُجّ النبي صلى الله عليه وسلم يوم أحُد، فقال: "كَيْفَ يُفْلِحُ قُوْمٌ شَجُّوا نَبِيَّهُمْ؟". فنزلت: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } وقد أسند هذا الحديث الذي عَلَّقه البخاري رحمه الله (9) .
وقال البخاري: في غزوة أُحُد: حدثنا يحيى بن عَبْد الله السلمي، حدثنا عبد الله -أخبرنا مَعْمَر،
__________
(1) في أ: "عز وجل".
(2) زيادة من جـ، ر، وفي هـ: "الآية".
(3) صحيح البخاري برقم (4069، 4559، 7346) والنسائي في السنن الكبرى برقم (11075).
(4) المسند (2/93).
(5) زيادة من جـ، ر، أ، و، وفي هـ: "إلى آخر الآية".
(6) المسند (2/104).
(7) في جـ، ر: "عن".
(8) صحيح البخاري برقم (4560).
(9) صحيح البخاري (7/365) "فتح"، وسيأتي حديث حميد موصولا عن أحمد. أما حديث ثابت فقد وصله مسلم برقم (1791).

(2/115)

عن الزهري، حَدّثَني سالم بن عبد الله، عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول -إذا رفع رأسه من الركوع، في الركعة الأخيرة من الفجر-: "اللهم العن فلانا وفلانا وَفُلانًا" بعد ما يقول: "سَمِعَ اللهُ لِمَنْ حَمِدَهُ، ربنا ولك الحمد". فأنزل الله: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ } [إلى قوله: { فَإِنَّهُمْ ظَالِمُونَ } ] (1) .
وعن حنظلة بن أبي سفيان قال: سمعت سالم بن عبد الله قال: كان رسول الله صلى الله عليه وسلم يدعو على صفوانَ بن أمَيّة، وسُهَيل بن عمرو، والحارث بن هشام، فنزلت: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ[ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ] (2) فَإِنَّهُمْ ظَالِمُونَ } (3) .
هكذا ذكر هذه الزيادة البخاري معلقة مرسلة مسندة متصلة في مسند أحمد متصلة آنفا.
وقال الإمام أحمد: حدثنا هُشَيم، حدثنا حُمَيد، عن أنس، رضي الله عنه أن النبي صلى الله عليه وسلم كُسرَتْ رَبَاعيتُهُ يومَ أُحدُ، وشُجَّ في جبهته حتى سال الدم على وجهه، فقال: "كَيْفَ يُفْلِحُ قَوْمٌ فَعَلُوا هَذَا بِنَبِيِّهِمْ، وهو يدعوهم إلى ربهم، عز وجل". فأنزل الله تعالى: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ }
انفرد به مسلم، فرواه (4) [عن] (5) القعنبي، عن حَمّاد، عن ثابت، عن أنس، فذكره (6) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا الحسين بن واقد، عن مطر، عن قتادة قال: أصيب النبي صلى الله عليه وسلم يوم أحد وكُسرت رَبَاعيته، وفرق حاجبه، فوقع وعليه درعان والدم يسيل، فمر به سالم مولى أبي حذيفة، فأجلسه ومسح عن وجهه، فأفاق وهو يقول: "كَيْفَ بِقَوْمٍ فَعَلُوا هَذَا بِنَبِيِّهِمْ، وهو يدعوهم إلى اللهِ؟" فأنزل الله: { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ [أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ] (7) } .
وكذا رواه عبدُ الرزاق، عن مَعْمَر، عن قتادة، بنحوه، ولم يقل: فأفاق (8) .
ثم قال تعالى: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } أي: الجميع ملك له، وأهلهما عبيد بين يديه { يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ } أي: هو المتصرف فلا مُعَقّب لحكمه، ولا يسأل عما يفعل وهم يسألون، والله غفور رحيم (9) .
__________
(1) زيادة من جـ، ر،، وفي هـ: "الآية".
(2) في جـ، ر: "إلى قوله".
(3) صحيح البخاري برقم (4069).
(4) في جـ: "ورواه".
(5) زيادة من ر.
(6) المسند (3/99) وصحيح مسلم برقم (1791).
(7) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(8) تفسير الطبري (7/197، 198) وتفسير عبد الرزاق (2/135).
(9) في أ: "لا يعجزه شيء".

(2/116)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130) وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131) وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130) وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131) وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132) }

(2/117)


آل عمران - تفسير ابن كثير

وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136)

{ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136) }
يقول تعالى ناهيًا عباده المؤمنين عن تعاطي الربا وأكله أضعافا مضاعفة، كما كانوا يقولون في الجاهلية -إذا حَلّ أجل الدين: إما أن يَقْضِي وإمّا أن يُرْبِي، فإن قضاه وإلا زاده في المدة وزاده الآخَر في القَدْر، وهكذا كلّ عام، فربما (1) تضاعف القليل حتى يصير كثيرًا مضاعفا.
وأمر تعالى عباده بالتقوى لعلهم يفلحون في الأولى والأخرى (2) ثم توعدهم بالنار وحذرهم منها، فقال: { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ. وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } .
ثم نَدَبهم إلى المبادرة إلى فعْل الخيرات والمسارعة إلى نَيْل القُرُبات، فقال: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } أي: كما أعدّت النار للكافرين. وقد قيل: إن معنى قوله: { عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ } تنبيها (3) على اتساع طولها، كما قال في صفة فرش الجنة: { بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ } [الرحمن:54] أي: فما ظنك بالظهائر؟ وقيل: بل عرضها كطولها؛ لأنها قبة تحت العرش، والشيء المُقَبَّب والمستدير عَرْضُه كطوله. وقد دل على ذلك ما ثبت في الصحيح: "إِذَا سَأَلْتُمُ اللَّهَ الجنة فَاسْأَلُوهُ الْفِرْدَوْسَ ، فَإِنَّهُ أَعْلَى الْجَنَّةِ وَأَوْسَطُ الْجَنَّةِ وَمِنْهُ تَفَجَّرُ أَنْهَارُ الْجَنَّةِ، وَسَقْفُهَا عَرْشُ الرَّحْمَنِ" (4) .
وهذه الآية كقوله تعالى في سورة الحديد: { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ } الآية [رقم21].
وقد روينا في مسند الإمام أحمد: أنّ هِرَقْل كَتَبَ إلى النبي صلى الله عليه وسلم: إنك دَعَوْتني إلى جنة عَرْضُها السماوات والأرض، فأين النار؟ فقال النبي (5) صلى الله عليه وسلم: "سُبْحَانَ اللهِ! فأين (6) الليل إذَا جَاءَ النَّهَارُ؟" (7) .
وقد رواه ابنُ جرير فقال: حدثني يونس، أنبأنا ابنُ وَهْب، أخبرني مسلم بن خالد، عن أبي
__________
(1) في ر: "وربما".
(2) في أ: "الآخرة".
(3) في ر: "تنبيه".
(4) صحيح البخاري برقم (2790) من حديث أبي هريرة رضي الله عنه.
(5) في جـ، ر: "رسول الله".
(6) في و: "أين".
(7) المسند (3/442) من حديث التنوخي. وقال الحافظ ابن كثير في البداية والنهاية (5/15): "هذا حديث غريب تفرد به أحمد وإسناده لا بأس به".

(2/117)

خُثَيم، عن سعيد بن أبي راشد، عن يعلى بن مُرَّة (1) قال: لَقِيت التَّنوخي رَسُولَ هِرَقْل إلى رسول الله صلى الله عليه وسلم بحِمْص، شيخا كبيرا فَسَدَ، قال: قدمتُ على رسول الله صلى الله عليه وسلم بكتاب هِرَقْل، فنَاول الصحيفة رَجُلا عن يساره. قال: قلت: من صاحبكم الذي يقرأ؟ قالوا: معاوية. فإذا كتاب صاحبي: "إنك كتبت تدعوني إلى جنة عرضها السماوات والأرض أعدّت للمتقين، فأين النار؟ قال: فقال رسول الله صلى الله عليه وسلم: "سُبْحَانَ الله! فأيْنَ اللَّيْلُ إذَا جَاءَ النَّهَارُ؟" (2) .
وقال الأعمش، وسفيان الثوري، وشُعْبَة، عن قيس بن مسلم (3) عن طارق بن شهاب، أن ناسا من اليهود سألوا عُمَرَ بن الخطاب عن جنة عرضها السماوات والأرض، فأين النار؟ فقال عمر [رضي الله عنه] (4) أرأيتم إذا جاء الليل أين النهار؟ وإذا جاء النهار أين الليل؟ فقالوا: لقد نزعت مثْلَها من التوراة.
رواه ابن جرير من الثلاثة الطرق (5) (6) ثم قال: حدثنا أحمد بن حازم، حدثنا أبو نعيم، حدثنا جعفر بن بُرْقَان، أنبأنا يزيد بن الأصم: أن رجلا من أهل الكتاب قال: يقولون: { جَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ } فأين النار؟ فقال ابن عباس: أين يكون الليل إذا جاء النهار، وأين يكون النهار إذا جاء الليل؟ (7) .
وقد رُوي هذا مرفوعا، فقال البَزّار: حدثنا محمد بن مَعْمَر، حدثنا المغيرة بن سلمة أبو هشام، حدثنا عبد الواحد بن زياد، عن عبيد الله بن عبد الله بن الأصم، عن عَمّه يزيد بن الأصَم، عن أبي هريرة قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: أرأيت قوله تعالى: { جَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ } فأين النار؟ قال: "أرَأيْتَ اللَّيْلَ إذا جَاءَ لَبسَ كُلَّ شَيْءٍ، فَأيْنَ النَّهَار؟" قال: حيث شاء الله. قال: "وَكَذِلَكَ (8) النَّارُ تكون حيث شاء الله عز وجل" (9) .
وهذا يحتمل معنيين:
أحدهما: أن يكون المعنى في ذلك: أنه لا يلزم من عدم مشاهدتنا الليل إذا جاء النهار ألا يكون في مكان، وإن كنا لا نعلمه، وكذلك النار تكون حيث يشاء الله عز وجل، وهذا (10) أظهر كما تقدم في (11) حديث أبي هريرة، عن (12) البزار.
الثاني: أن يكون المعنى: أن النهار إذا تغشى وجه العالم من هذا الجانب، فإن الليل يكون من الجانب الآخر، فكذلك الجنة في أعلى عليّين فوق السماوات تحت العرش، وعرضها كما قال الله، عز وجل: { كَعَرْضِ السَّمَاءِ وَالأرْضِ } [الحديد:21] والنار في أسفل سافلين. فلا تنافي بين كونها كعرض السماوات والأرض، وبين وجود النار، والله أعلم.
__________
(1) في ق: "أبي مرة" وهو خطأ".
(2) تفسير الطبري (7/211، 212).
(3) في أ: "سلمة".
(4) زيادة من أ.
(5) في جـ، ر: "طرق".
(6) تفسير الطبري (7/211، 212).
(7) في جـ، ر، أ، و: "فقال ابن عباس: أرأيت إذا جاء الليل أين يكون النهار، وإذا جاء النهار أين يكون الليل".
(8) في أ: "فلذلك"، وفي و: "فكذلك".
(9) ورواه الحاكم في المستدرك (1/36) من طريق محمد بن معمر عن المغيرة به. وقال: "على شرطهما ولم يخرجاه ولا أعلم له علة"ووافقه الذهبي.
(10) في أ: "فهذا".
(11) في أ: "من".
(12) في أ: "عند".

(2/118)

ثم ذكر تعالى صَفَة أهل الجنة، فقال: { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } أي: في الشدة والرخاء، والمَنْشَط والمَكْرَه، والصحة والمرض، وفي جميع الأحوال، كما قال: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً } [البقرة:274]. والمعنى: أنهم لا يشغلهم أمْر عن طاعة الله تعالى والإنفاق في مَرَاضِيه، والإحسان إلى خلقه من قراباتهم وغيرهم بأنواع البر.
وقوله: { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ } أي: إذا ثار بهم الغيظ كظموه، بمعنى: كتموه فلم يعملوه، وعَفَوْا (1) مع ذلك عمن أساء إليهم (2) وقد ورد في بعض الآثار: "يقول الله تعالى: ابنَ آدَمَ، اذْكُرْنِي إذَا غَضِبْتَ، أَذْكُرُكَ إذَا غَضِبْتُ، فَلا أُهْلِكُكَ (3) فيمن أهْلِكَ" رواه ابن أبي حاتم (4) .
وقد قال أبو يعلى في مسنده: حدثنا أبو موسى الزّمن، حدثنا عيسى بن شُعَيب الضَّرِير أبو الفضل، حدثنا (5) الربيع بن سليمان الجيزي (6) عن أبي عمرو بن أنس بن مالك، عن أبيه قال: قال رسول الله صلى الله عليه وسلم "مَنْ كَفَّ غَضَبَهُ كَفَّ اللهُ عَنْهُ عَذَابَهُ، وَمَنْ خزَنَ لِسَانَهُ سَتَرَ اللهُ عَوْرَتَهُ، وَمَنِ اعْتَذَرَ إلَى اللهِ قَبِلَ عُذْرَهُ" [و] (7) هذا حديث غريب، وفي إسناده نظر (8) .
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا مالك، عن الزهري، عن سعيد بن المسيَّب، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم، قال: "لَيْسَ الشَّدِيدُ (9) بِالصُّرُعة، وَلَكِنَّ الشَّدِيدَ (10) الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ". وقد رواه الشيخان من حديث مالك (11) .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن إبراهيم التَّيْميّ، عن الحارث بن سُوَيد، عن عبد الله، هو ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أيُّكُمْ مَالُ وَارِثِهِ أحَبُّ إلَيْه مِنْ مَالِهِ؟" قال: قالوا: يا رسول الله، ما منا أحد إلا مَالهُ أحب إليه من مال وارثه. قال: "اعْلَمُوا أَنَّهُ لَيْسَ مِنْكُمْ أَحَدٌ إِلا مَالُ وَارِثِهِ أحَبُّ إلَيْه مِنْ مَالهِ مَالَكَ مِنْ مَالَكَ إلا مَا قَدَّمَتْ، ومَالُ وَارِثَكَ مَا أخَّرْتَ". قال: وقال رسول الله صلى الله عليه وسلم: "مَا تَعُدُّونَ فِيْكُمُ الصُّرعَة؟" قلنا: الذي لا تَصْرَعه (12) الرجال، قال: قال "لا ولكن الذي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ". قال: قال (13) رسول الله صلى الله عليه وسلم: "مَا تَعُدُّونَ فِيْكُمُ الرَّقُوبَ؟" قال: قلنا: الذي لا ولد له. قال: "لا ولكن الرَّقُوبَ الَّذِي لم (14) يُقَدِّمْ مِنْ ولَدِهِ شَيْئًا".
__________
(1) في أ: "وعفا".
(2) في أ، و: "إليه".
(3) في ر: "أهلك".
(4) لم أجده في تفسيره.
(5) في جـ، ر: "حدثني".
(6) في أ، و: "النميري". وهو خطأ، والصواب ما أثبتناه من الجرح والتعديل 3/464.
(7) زيادة من أ، و.
(8) ورواه الخرائطي في مساوئ الأخلاق برقم (329) وابن أبي عاصم في الزهد برقم (47) من طريق الربيع عن أبي عمرو مولى أنس عن أنس به. ووقع عند الخرائطي "الربيع بن مسلم" ولعله تصحيف. قال الهيثمي في المجمع (10/298): "وفيه الربيع بن سليمان الأزدي وهو ضعيف" وللحديث طريق آخر عن أنس يرويه الفضل بن العلاء عن سفيان عن حميد عن أنس به، وأخرجه الضياء المقدسي في المختارة برقم (2066، 2067) وقال: "الفضل ذكره ابن أبي حاتم ولم يذكر فيه جرحا". قلت: نقل ابن أبي حاتم عن أبيه (7/65): "شيخ يكتب حديثه"، ووثقه ابن معين وابن المديني.
(9) في جـ، ر، أ، و: "الشدة".
(10) في جـ، ر، أ، و: "الشدة".
(11) المسند (2/236) وصحيح البخاري برقم (6114) وصحيح مسلم برقم (2609).
(12) في جـ: "يصرعه".
(13) في أ، و: "قال: وقال".
(14) في جـ، ر: "لا".

(2/119)

أخرج البخاري الفصل الأول منه وأخرج مسلم أصل هذا الحديث من رواية الأعمش، به (1) .
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شُعْبة، سمعت عُرْوة بن عبد الله الجَعْفِيّ يحدث عن أبي حصبة، أو ابن حصبة، عن رجل شهد النبي صلى الله عليه وسلم يخطب فقال: "تَدْرُونَ مَا الرَّقُوبُ؟" قالوا (2) الذي لا ولد له. قال: "الرَّقُوبُ كُلُّ الرَّقُوبِ الَّذِي لَهُ وَلَدٌ فَمَاتَ، وَلَمْ يُقَدِّمْ مِنْهُمْ شَيْئًا". قال: "تَدْرُونَ مَا الصُّعْلُوكُ؟" قالوا: الذي ليس له مال. قال النبي صلى الله عليه وسلم: "الصُّعْلُوكُ كُلُّ الصُّعْلُوكِ الَّذِي لَهُ مَالٌ، فَمَاتَ وَلَمْ يُقَدِّمْ مِنْهُ شَيْئًا". قال: ثم قال النبي صلى الله عليه وسلم: "مَا الصُّرَعَةُ؟" قالوا: الصريع. قال: فقال (3) صلى الله عليه وسلم الصُّرَعَةُ كُلُّ الصُّرَعَةِ الَّذِي يَغْضَبُ فَيَشْتَدُّ غَضَبُهُ، وَيَحْمَرُّ وَجْهُهُ، وَيَقْشَعِرُّ شَعْرُهُ، فَيَصْرَعُ غَضَبَهُ" (4) .
حديث آخر: قال الإمام أحمد: حدثنا ابن نُمَيْر، حدثنا هشام -هو ابن عروة-عن أبيه، عن الأحنف بن قيس، عن عم له يقال له: جَارية بن قُدامة السعدي؛ أنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، قل لي قولا ينفعني وأقْلِل عليّ، لعلي أعيه. فقال رسول الله صلى الله عليه وسلم: "لا تَغْضَبْ". فأعاد عليه حتى أعاد عليه مرارا، كل ذلك يقول: "لا تَغْضَبْ".
وكذا رواه عن أبي معاوية، عن هشام، به. ورواه [أيضا] (5) عن يحيى بن سعيد القطان، عن هشام، به؛ أن رجلا قال: يا رسول الله، قل لي قولا وأقْلِل علَيَّ لَعَلّي أعقِله. قال: "لا تَغْضَبْ".
الحديث انفرد به أحمد (6) .
حديث آخر: قال أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن حُمَيد بن عبد الرحمن، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رجل: يا رسول الله، أوصني. قال: "لا تَغْضَبْ". قال الرجل: ففكرت حين قال (7) صلى الله عليه وسلم ما قال، فإذا الغضب يجمع الشر كله.
انفرد به أحمد (8) .
حديث آخر: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا داود بن أبي هِنْد عن بن أبي حَرْب بن أبي الأسود، عن أبي الأسود، عن أبي ذَرّ قال: كان يسقي على حوض له، فجاء قوم قالوا (9) أيكم يورد على أبي ذر ويحتسب شعرات من رأسه فقال رجل: أنا. فجاء الرجل فأورد عليه الحوض فدقه، وكان أبو ذر قائما فجلس، ثم اضطجع، فقيل له: يا أبا ذر، لم جلست ثم اضطجعت؟ فقال: إن رسول الله صلى الله عليه وسلم قال لنا: "إذَا غَضِبَ أَحَدُكُمْ وَهُوَ قَائِمٌ فَلْيَجْلِسْ، فإن (10) ذَهَبَ عَنْهُ الْغَضَبُ وَإِلا فَلْيَضْطَجِعْ".
ورواه أبو داود، عن أحمد بن حنبل بإسناده، إلا أنه وقع في روايته: عن أبي حرب، عن أبي
__________
(1) المسند (1/382) وصحيح البخاري برقم (6442).
(2) في أ: "قال".
(3) في جـ، ر: "فقال النبي".
(4) المسند (5/367) وقال الهيثمي في المجمع (8/69): "فيه أبو حصبة أو ابن عصبة ولم أعرفه، وبقية رجاله ثقات".
(5) زيادة من و.
(6) المسند (5/34) وقال الهيثمي في المجمع (8/69): "رجاله رجال الصحيح".
(7) في جـ، ر، أ، و: "قال النبي".
(8) المسند (5/373) وقال الهيثمي في المجمع (8/69): "رجاله رجال الصحيح".
(9) في جـ، ر: "فقالوا".
(10) في جـ، أ: "فإذا".

(2/120)

ذر، والصحيح: ابن أبي حرب، عن أبيه، عن أبي ذر، كما رواه عبد الله بن أحمد، عن أبيه (1) .
حديث آخر: قال الإمام أحمد: حدثنا إبراهيم بن خالد: حدثنا أبو وائل الصَّنْعَاني قال: كنا جلوسا عند عرْوة بن محمد إذ دخل عليه رجل، فكلمه بكلام أغضبه، فلما أن غضب قام، ثم عاد إلينا وقد توضأ فقال: حدثني أبي، عن جدي عطية -هو ابن سعد السعدي، وقد كانت له صحبة-قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الْغَضَبُ مِنَ الشَّيْطَانِ، وإنَّ الشَّيْطَانَ خُلِقَ مِنَ النَّارِ (2) وإنَّمَا تُطْفَأُ النَّارُ بِالماءِ، فَإذَا أُغْضِبَ (3) أحَدُكُمْ فَلْيَتَوضَّأْ".
وهكذا رواه أبو داود من حديث إبراهيم بن خالد الصنْعَاني، عن أبي وائل القاص (4) المُرَادي الصَّنْعَاني: قال أبو داود: أراه عبد الله بن بَحير (5) (6) .
حديث آخر: قال الإمام أحمد: حدثنا عبد الله بن يزيد، حدثنا نوح بن جَعْوَنة السُّلَمي، عن مقاتل بن حَيَّان، عن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ أنْظَرَ مُعْسِرًا أَوْ وَضَعَ لَهُ وَقَاهُ اللهُ مِنْ فَيْحِ جَهَنَّمَ، ألا إنَّ عَمَلَ الْجَنَّةِ حَزْنٌ بِرَبْوُةٍ -ثلاثا-ألا إنَّ عَمَلَ النَّار سَهْلٌ بسَهْوة. والسَّعِيدُ مَنْ وقيَ الفِتَنَ، ومَا مِنْ جَرْعَةٍ أحَبُّ إلَى اللهِ [عز وجل] (7) مِنْ جَرْعَةِ غَيْظٍ يَكْظِمُهَا عَبْدٌ، مَا كَظَمَهَا عَبْدٌ للهِ (8) إلا مَلأ (9) جَوْفُه إيمَانًا".
انفرد به أحمد، إسناده حسن ليس فيه (10) مجروح، ومتنه حسن (11) .
حديث آخر في معناه: قال أبو داود: حدثنا عقبة بن مُكرَم، حدثنا عبد الرحمن -يعني ابن مَهْدي-عن بشر -يعني ابن منصور-عن محمد بن عَجْلان، عن سُوَيد بن وَهْب، عن رجل من أبناء أصحاب النبي صلى الله عليه وسلم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "مَنْ كَظَمَ غَيْظًا وَهُوَ قَادِرٌ عَلَى أنْ يُنْفِذَه مَلأهُ اللهُ أَمْنًا وَإيمانًا، وَمَنْ تَرَكَ لُبْسَ ثَوْبِ جَمَال وَهُوَ يَقْدِرُ عَلَيْه -قال بِشر: أحسبه قال: "تَوَاضُعًا"-كَسَاهُ اللهُ حُلَّةَ الْكَرَامَةِ، وَمَنْ زَوَّجَ للهِ كَسَاهُ اللهُ تَاجَ الْمُلْكِ" (12) .
حديث آخر: قال الإمام أحمد: حدثنا عبد الله بن يَزيد، حدثنا سعيد، حدثني أبو مَرْحُوم، عن سَهْل بن مُعَاذ بن أنس، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "مَنْ كَظَمَ غَيْظًا وَهُوَ قَادِرٌ عَلَى أَنْ يُنْفِذَه، دَعَاهُ اللهُ عَلَى رُؤُوسِ الْخَلائِقِ، حَتَّى يُخيرَهُ مِنْ أيِّ الْحُورِ شَاءَ".
ورواه أبو داود والترمذي، وابن ماجة، من حديث سعيد بن أبي أيُّوب، به. وقال الترمذي: حسن غريب (13) .
__________
(1) المسند (5/152) وسنن أبي داود برقم (4782، 4783).
(2) في و: "من نار".
(3) في جـ، ر، أ، و: "غضب".
(4) في جـ، أ: "العاص"، وفي ر: "العلص".
(5) في جـ: "جبير".
(6) المسند (4/226) وسنن أبي داود برقم (4784).
(7) زيادة من أ.
(8) في أ، و: "ما كظم عبد الله".
(9) في ر، أ، و: "ملأ الله".
(10) في أ، و: "فيهم".
(11) المسند (1/327).
(12) سنن أبي داود برقم (4778).
(13) المسند (3/440) وسنن أبي داود برقم (4777) وسنن الترمذي برقم (2021، 2493) وسنن ابن ماجة برقم (4186).

(2/121)

حديث آخر: قال: عبد الرزاق: أخبرنا داود بن قَيْس، عن زيد بن أسلم، عن رجل من أهل الشام -يقال له: عبد الجليل-عن عم له، عن أبي هريرة في قوله تعالى: { وَالْكَاظِمِينَ الْغَيْظَ } أن النبي صلى الله عليه وسلم قال: "من كظم غيظا، وهو يقدر على إنفاذه ملأه الله أمنا وإيمانا". رواه ابن جرير (1) .
حديث آخر: قال ابن مَرْدُويَه: حدثنا أحمد بن محمد بن زياد، أخبرنا يحيى بن أبي طالب، أخبرنا علي بن عاصم، أخبرني يونس بن عبيد عن الحسن، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ما تَجَرَّعَ عبد من جُرْعَةٍ أفضل أجرا من جرعة غيظ كظمها ابتغاء وجه الله".
وكذا رواه ابن ماجة عن بشر بن عمر، عن حَمَّاد بن سلمة، عن يونس بن عُبَيد، به (2) .
فقوله: { وَالْكَاظِمِينَ الْغَيْظَ } أي: لا يعملون (3) غضبهم في الناس، بل يكفون عنهم شرهم، ويحتسبون ذلك عند الله عز وجل.
ثم قال [تعالى] (4) { وَالْعَافِينَ عَنِ النَّاسِ } أي: مع كف الشر يعفون عمن ظلمهم في أنفسهم، فلا يبقى (5) في أنفسهم (6) مَوجدة على أحد، وهذا أكمل الأحوال، ولهذا قال: { وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } فهذا من مقامات الإحسان.
وفي الحديث: "ثلاث أُقْسِمُ عليهن: ما نقص مال من صدقة، وما زاد الله عبدا بعفو إلا عِزا، ومن تواضع لله رفعه الله " (7) .
وروى الحاكم في مستدركه من حديث موسى بن عُقبة، عن إسحاق بن يحيى بن طلحة القُرشي، عن عُبَادة بن الصامت، عن أبي بن كعب؛ أن رسول الله صلى الله عليه وسلم قال: "من سره أن يُشْرَف له البنيان، وترفع له الدرجات فَلْيَعْفُ عمن ظلمه، ويعط من حرمه، ويَصِلْ من قطعه".
ثم قال: صحيح على شرط الشيخين، ولم يخرجاه (8) وقد أورده ابن مردويه من حديث علي، وكعب بن عُجْرة، وأبي هريرة، وأم سلمة، بنحو ذلك. وروي عن (9) طريق الضحاك، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة نادى مناد يقول: أين العافون عن الناس؟ هَلُمُّوا إلى ربكم، وخذوا أجوركم، وحق على كل امرئ مسلم إذا عفا أن يدخل الجنة".
وقوله تعالى: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } أي:
__________
(1) تفسير عبد الرزاق (1/136) وتفسير الطبري (7/216) ورواه البخاري في التاريخ الكبير (5/123) وقال: "عبد الجليل لا يتابع عليه".
(2) سنن ابن ماجة برقم (4189) ورواه أحمد في مسنده (2/128) من طريق علي بن عاصم عن يونس بن عبيد، به.
(3) في جـ: "أي يعلمون"، وفي ر: "أي لا يعلمون".
(4) زيادة من جـ.
(5) في و: "تبقى".
(6) في أ: "نفوسهم".
(7) رواه الترمذي في السنن برقم (2325) من حديث أبي كبشة الأنماري.
(8) المستدرك (2/295) وتعقبه الذهبي فقال: "فيه أبي أمية بن يعلى ضعفه الدارقطني وإسحاق بن يحيى بن طلحة عن عبادة عن أبي، وإسحاق لم يدرك عبادة". ورواه الطبراني في الكبير (1/167) من طريق أبي أمية بن يعلى عن موسى بن عقبة، به.
(9) في ر، أ، و: "من".

(2/122)

إذا صدر منهم ذنب أتبعوه بالتوبة والاستغفار.
قال الإمام أحمد: حدثنا يزيد، حدثنا هَمّام بن يحيى، عن إسحاق بن عبد الله بن أبي طلحة، عن عبد الرحمن بن أبي عَمْرة، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن رجلا أذنب ذَنْبًا، فقال: رب (1) إني أذنبت ذنبا فاغفره. فقال الله [عز وجل] (2) عبدي عمل ذنبا، فعلم أن له ربا يغفر الذنب ويأخذ به، قد غفرت لعبدي، ثم عمل ذنبا آخر فقال: رب، إني عملت ذنبا فاغفره. فقال تبارك وتعالى: علم عبدي أن له رَبا يغفر الذنب وَيَأْخُذُ بِهِ، قَدْ غَفَرَتْ لِعَبْدِي. ثُمَّ عَمِلَ ذَنْبًا آخَرَ فَقَالَ: رَبِّ، إنِّي عَمِلْتُ ذَنْبًا فَاغْفِرْهُ لي. فَقَالَ عَزَّ وجَلَّ: عَلِمَ عَبْدَي أنَّ لَهُ رَبا يَغْفِرُ الذَّنْبَ وَيأْخُذُ بِهِ، قَدْ غَفَرَتُ لِعَبْدِي ثُمَّ عَمِلَ ذَنَبًا آخَرَ فَقَالَ: رَبِّ، إنِّي عَمِلَتُ ذَنَبًا فَاغْفِرْهُ (3) فَقَالَ عَزَّ وجَلَّ: عَبْدِي عَلِمَ (4) أنَّ لَهُ رَبا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ، أُشْهِدُكُمْ أنِّي قَدْ غَفَرْتُ لِعَبْدِي، فَلْيَعْمَلْ مَا شَاءَ".
أخرجه (5) في الصحيح من حديث إسحاق (6) بن أبي طلحة، بنحوه (7) .
حديث آخر: قال الإمام أحمد: حدثنا أبو النضر وأبو عامر قالا حدثنا زهير، حدثنا سعد الطائي، حدثنا أبو الْمُدِلَّة -مولى أم المؤمنين-سمع أبا هريرة، قلنا: يا رسول الله، إذا رأيناك رقَّت قلوبُنا، وكنا من أهل الآخرة، وإذا فارقناك أعجبتنا الدنيا وشَمِمْنا النساء والأولاد، فقال (8) لَوْ أَنَّكُمْ تَكُونُونَ عَلَى كُلِّ حَالٍ ، عَلَى الْحَالِ الَّتِي أَنْتُمْ عَلَيْهَا عِنْدِي، لَصَافَحَتْكُمْ الْمَلائِكَةُ بِأَكُفِّهِمْ ، وَلَزَارَتْكُمْ فِي بُيُوتِكُمْ، وَلَوْ لَمْ تُذْنِبُوا لَجَاءَ اللَّهُ بِقَوْمٍ يُذْنِبُونَ كَيْ يُغْفَرَ لَهُمْ". قُلْنَا: يَا رَسُولَ اللَّهِ ، حَدِّثْنَا عَنْ الْجَنَّةِ مَا بِنَاؤُهَا؟ قَالَ:"لَبِنَةُ ذَهَبٍ ، وَلَبِنَةُ فِضَّةٍ ، وَمِلاطُهَا الْمِسْكُ الأذْفَرُ ، وَحَصْبَاؤُهَا اللُّؤْلُؤُ وَالْيَاقُوتُ، وَتُرَابُهَا الزَّعْفَرَانُ ، مَنْ يَدْخُلُهَا يَنْعَمُ وَلا يَبْأَسُ ، وَيَخْلُدُ وَلا يَمُوتُ ، لا تَبْلَى ثِيَابُهُ ، وَلا يَفْنَى شَبَابُهُ ، ثَلاثَةٌ لا تُرَدُّ دَعْوَتُهُمْ: الإمَامُ الْعَادِلُ ، وَالصَّائِمُ حَتَّى يُفْطِرَ ، وَدَعْوَةُ الْمَظْلُومِ تُحْمَلُ عَلَى الْغَمَامِ وَتُفْتَح (9) لَهَا أَبْوَابُ السَّمَاءِ، وَيَقُولُ الرَّبُّ : وَعِزَّتِي لأنْصُرَنَّكَ وَلَوْ بَعْدَ حِينٍ" .
ورواه الترمذي، وابن ماجة، من وجه آخر من سعد، به (10) .
ويتأكد الوضوء وصلاة ركعتين عند التوبة، لما رواه الإمام أحمد بن حنبل:
حدثنا وَكِيع، حدثنا مِسْعَر، وسفيان -هو الثوري-عن عثمان بن المغيرة الثقفي، عن علي بن ربيعة، عن أسماء بن (11) الحكم الفزاري، عن علي بن أبي طالب، رضي الله عنه، قال : كنت إذا
__________
(1) في جـ: "يا رب".
(2) زيادة من جـ، ر، أ، و.
(3) في جـ: فاغفره لي".
(4) في جـ: "علم عبدي".
(5) في جـ، ر، أ، و: "أخرجاه".
(6) في جـ: "إسحاق بن عبد الله بن أبي طلحة".
(7) المسند (2/296) وصحيح البخاري رقم (5707) ورواه مسلم في صحيحة برقم (2758) من طريق إسحاق بن عبد الله، به.
(8) في ج: "قال".
(9) في جـ، ر: "ويفتح".
(10) المسند (2/304، 305) وسنن الترمذي برقم (3598)، وسنن ابن ماجة برقم (1752).
(11) في ر: "بنت".

(2/123)

سمعت من رسول الله صلى الله عليه وسلم حديثا (1) نفعني الله بما شاء منه، وإذا حدثني عنه [غيري استَحْلفْتُه، فإذا حلف لي صَدقته، وإن أبا بكر رضي الله عنه حَدثني] (2) وصدَق أبو بكر -أنه سمع رسول الله صلى الله عليه وسلم قال: "مَا مِنْ رَجُلٍ يُذْنِبُ ذَنْبًا فَيَتَوَضَّأُ فَيُحْسِنُ -الوُضُوءَ -قال مِسْعر: فَيُصَلّي. وقال سفيان: ثم يُصلِّي ركعتين -فَيَسْتَغْفِرُ اللهَ عز وجَلَّ إلا غَفَرَ لَهُ".
كذا (3) رواه علي بن المَديني، والحُمَيْدي وأبو بكر بن أبي شيبة، وأهل السنن، وابن حِبَّان في صحيحه والبزار والدارقُطْني، من طرق، عن عثمان بن المغيرة، به. وقال الترمذي: هو حديث حسن (4) وقد ذكرنا طُرقه والكلام عليه مستقصى في مسند أبي بكر الصديق، [رضي الله عنه] (5) وبالجملة فهو حديث حسن، وهو من رواية أمير المؤمنين علي بن أبي طالب [رضي الله عنه] (6) عن خليفة النبي [صلى الله عليه وسلم] (7) أبي بكر الصديق، رضي الله عنهما (8) ومما يشهد لصحة هذا الحديث ما رواه مسلم في صحيحه، عن أمير المؤمنين عمر بن الخطاب، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "مَا مِنْكُمْ مِنْ أَحَدٍ يَتَوَضَّأُ فَيَبْلُغَ -أو: فَيُسْبِغَ -الوُضُوءَ، ثُمَّ يَقُولُ: أشْهَدُ أنْ لا إلَهَ إلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ، وأَشْهَدُ أنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، إلا فُتِحَتْ لَهُ أبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ، يَدْخُلُ مِنْ أيّهَا شَاءَ" (9) .
وفي الصحيحين عن أمير المؤمنين عثمان بن عفان، رضي الله عنه، أنه توضأ لهم وُضُوء النبي صلى الله عليه وسلم، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ تَوضَّأَ نَحْوَ وُضُوئي هَذَا، ثُمَّ صَلَّى رَكْعَتَيْنِ لا يُحَدِّثُ فِيْهِمَا نَفْسَهُ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" (10) .
فقد ثبت هذا الحديث من رواية الأئمة الأربعة الخلفاء الراشدين، عن سيد الأولين والآخرين ورسول رب العالمين، كما دل عليه الكتاب المبين من أن الاستغفار من الذنب ينفع العاصين.
وقد قال عبد الرزاق: أخبرنا جعفر بن سليمان، عن ثابت، عن أنس بن مالك قال: بلغني أن إبليس حين نزلت: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } الآية، بَكَى (11) .
وقال الحافظ أبو يعلى: حدثنا مُحْرِز بن عَون، حدثنا عثمان بن مطر، حدثنا عبد الغفور، عن أبي نُضَيْرة عن أبي رجاء، عن أبي بكر، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "عَلَيْكُمْ بِلا إلَهَ إلا اللهُ والاسْتِغْفَار، فأكْثرُوا مِنْهُمَا، فإنَّ إبْليسَ قَالَ: أهْلَكْتُ النَّاسَ بالذُّنُوبِ، وأهْلَكُونِي بِلا إلَهَ إلا اللهُ والاسْتِغْفَار، فَلَمَّا رَأيْتُ ذَلِكَ أهْلَكْتُهُمْ بِالأهْوَاءِ، فَهُمْ يَحْسَبُونَ أنَّهُم مُهْتَدُونَ".
عثمان بن مطر وشيخه ضعيفان (12) .
__________
(1) في جـ: "سمعت حديثا من رسول الله صلى الله عليه وسلم".
(2) زيادة من جـ، والمسند.
(3) في جـ، ر، أ، و: "وهكذا".
(4) المسند (1/2، 10) وسنن ابن ماجة برقم (1395) ومسند الحميدي برقم (4) ومصنف ابن أبي شيبة (2/387) ومسند البزار برقم (8) والعلل للدارقطني برقم (8) وقد توسع الدارقطني في الكلام عليه.
(5) زيادة من و.
(6) زيادة من و.
(7) زيادة من جـ، أ، و.
(8) في أ، و: "عنه".
(9) صحيح مسلم برقم (234).
(10) صحيح البخاري برقم (159، 164، 1934) وصحيح مسلم برقم (226، 232).
(11) تفسير عبد الرزاق (1/137) وتفسير الطبري (7/220) وليس فيها أنس بن مالك.
(12) مسند أبي يعلى (1/124) قال الهيثمي في المجمع (10/207): "فيه عثمان بن مطر وهو ضعيف".

(2/124)

وروى الإمام أحمد في مسنده، من طريق عَمْرو بن أبي عمرو وأبي الهيثم العُتْوَارِيّ، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "قَالَ إبْلِيسُ: يَا رَبِّ، وَعِزَّتكَ لا أزَالُ أغْوي [عِبَاَدكَ] (1) ما دامت أرْوَاحُهُمْ فِي أجْسَادِهِمْ. فَقَالَ اللهُ: وَعِزَّتِي وَجَلالِي ولا أزَالُ أغْفِرُ لَهُمْ مَا اسْتَغْفَرُونِي" (2) .
وقال الحافظ أبو بكر البزار: حدثنا محمد بن المثني، حدثنا عُمر بن أبي خليفة، سمعت أبا بَدْر يحدث عن ثابت، عن أنس قال: جاء رجل فقال: يا رسول الله (3) ، أَذْنَبْتُ ذَنْبًا، فقال رسول الله صلى الله عليه وسلم: "إذَا أَذْنَبْتَ فَاسْتَغْفِرْ رَبَّكَ". [قال: فإني أستغفر، ثم أعود فأُذْنِب. قال (4) فَإذا (5) أَذْنَبْتَ فَعُدْ فَاسْتَغْفِرْ رَبَّكَ] (6) " فقالها في الرابعة فقال: "اسْتَغْفِرْ رَبَّكَ حَتَّى يَكُونَ الشَّيْطَانُ هُوَ المحسُورُ" (7) .
وهذا حديث غريب من هذا الوجه (8) .
وقوله: { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ } أي: لا يغفرها أحد سواه، كما قال الإمام أحمد:
حدثنا محمد بن مُصْعَب، حدثنا سلام بن مسكين، والمبارك، عن الحسن، عن الأسود بن سَرِيع؛ أن النبي صلى الله عليه وسلم أتي بأسير فقال: اللهمُ إني أتوب إليك ولا أتوب إلى محمد. فقال النبي صلى الله عليه وسلم: "عَرَفَ الْحقَّ لأهْلِهِ" (9) .
وقوله: { وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } أي: تابوا من ذنوبهم، ورجعوا إلى الله عن قريب، ولم يستمروا على المعصية ويصروا عليها غير مقْلِعِين عنها، ولو تكرر منهم الذنب تابوا عنه، كما قال الحافظ أبو يعلى الموصلي، رحمه اللهُ، في مسنده:
حدثنا إسحاق بن أبي إسرائيل وغيره قالوا: حدثنا أبو يحيى عبد الحميد الحِمَّانيّ، عن عثمان بن واقد عن أبي نُصَيْرَةَ، عن مولى لأبي بكر، عن أبي بكر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مَا أصَرَّ مَنِ اسْتَغْفَرَ وَإنْ عَادَ فِي الْيَوْمِ سَبْعِينَ مَرَّةً".
ورواه أبو داود، والترمذي، والْبَزَّار في مسنده، من حديث عثمان بن واقد -وقد وثقه يحيى بن معين-به وشيخه أبو نصيرة (10) الواسطي واسمه مسلم بن عبيد، وثقه الإمام أحمد وابن حبان وقول علي بن المديني والترمذي: ليس إسناد هذا الحديث بذاك، فالظاهر إنما [هو] (11) لأجل جهالة مولى أبي بكر، ولكن جهالة مثله لا تضر؛ لأنه تابعي كبير، ويكفيه نسبته إلى [أبي بكر] (12) الصديق، فهو حديث حسن (13) والله أعلم.
__________
(1) عن المسند، وفي جـ، ر، أ: "أغويهم".
(2) المسند (3/76).
(3) في جـ، ر: "يا رسول الله إني".
(4) في جـ، ر: "فقال".
(5) في أ، و: "إذا".
(6) زيادة من جـ، ر، ومسند البزار.
(7) مسند البزار برقم (3249) "كشف الأستار".
(8) ورواه البيهقي في شعب الإيمان برقم (7090) من طريق عمر بن أبي خليفة به. وقال الهيثمي في المجمع (10/201): "رواه البزار وفيه بشارة بن الحكم الضبي ضعفه غير واحد. وقال ابن عدي: أرجو أنه لا بأس به وبقية رجاله وثقوا".
(9) المسند (3/345).
(10) في جـ: "أبو بصيرة"، وفي ر: "أبو نصر".
(11) زيادة من جـ، ر، أ، و.
(12) زيادة من جـ، أ.
(13) مسند أبي يعلى (1/124) وسنن أبي داود برقم (1514) وسنن الترمذي برقم (3559) ومسند البزار برقم (93).

(2/125)

قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137) هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138) وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آَمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (140)

وقوله: { وَهُمْ يَعْلَمُونَ } قال مجاهد وعبد الله بن عبيد بن عُمَير: { وَهُمْ يَعْلَمُونَ } أن من تاب تاب الله عليه.
وهذا كقوله تعالى: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } [التوبة:104] وكقوله (1) { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء:110] ونظائر هذا كثيرة جدا.
وقال الإمام أحمد: حدثنا يزيد أخبرنا جرير، حدثنا حبان -هو ابن زيد الشَّرْعَبيّ-عن عبد الله بن عَمْرو، عن النبي صلى الله عليه وسلم أنه قال-وهو على المنبر-: "ارْحَمُوا تُرْحَمُوا، واغْفِرُوا يُغْفَرْ لَكُمْ، وَيْلٌ لأقْمَاعِ الْقَوْلِ، وَيْلٌ للْمُصِرِّينَ الَّذِينَ يُصرونَ عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ".
تفرد به أحمد، رحمه الله (2) .
ثم قال تعالى -بعد وصفهم بما وصفهم به-: { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ } أي: جزاؤهم على هذه الصفات مغفرة من الله (3) وجنات { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: من أنواع المشروبات { خَالِدِينَ فِيهَا } أي: ماكثين فيها { وَنِعْمَ أَجْرُ الْعَامِلِينَ } يمدح تعالى الجنة.
{ قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137) هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138) وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (140) }
__________
(1) في أ: "قوله".
(2) المسند (2/165).
(3) في و: "من ربهم".

(2/126)


آل عمران - تفسير ابن كثير

وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آَمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143)

{ وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143) }
يقول تعالى مخاطبا عباده (1) المؤمنين الذين أُصِيبوا يومَ أُحُد، وقُتِل منهم سبعون: { قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ } أي: قد جرى نحو هذا على الأمم الذين كانوا من قبلكم من أتباع الأنبياء، ثم كانت العاقبة لهم والدائرة على الكافرين؛ ولهذا قال: { فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } .
ثم قال: { هَذَا بَيَانٌ لِلنَّاسِ } يعني: القرآن فيه بيان للأمور على جليتها، وكيف كان الأممُ الأقدمون مع أعدائهم { وَهُدًى وَمَوْعِظَةٌ } يعني: القرآن فيه خَبَرُ ما قبلكم و { هُدًى } لقلوبكم و { مَوْعِظَةٌ } أي: زاجر [عن المحارم والمآثم] (2) .
ثم قال مسليا للمؤمنين: { وَلا تَهِنُوا } أي: لا تَضعفوا بسبب ما جرى { وَلا تَحْزَنُوا وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ }
__________
(1) في أ: "لعباده".
(2) زيادة من جـ، ر.

(2/126)

أي: العاقبة والنّصرة لكم أيها المؤمنون.
{ إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ } أي: إن كنتم قد أصابتكم جراحٌ وقُتل منكم طائفةٌ، فقد أصاب أعداءكم قريب من ذلك من قتل وجراح { وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ } أي: نُديل عليكم الأعداء تارة، وإن كانت العاقبة لكم لما لنا في ذلك من الحكم (1) ؛ ولهذا قال تعالى: { وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا } قال ابن عباس: في مثل هذا لنَرَى، أي: من يَصبر على مناجزة الأعداء { وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ } يعني: يُقْتَلُون في سبيله، ويَبْذُلون مُهَجهم في مرضاته. { وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ. وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا } أي: يكفر عنهم من ذنوبهم، إن كان لهم ذنوب وإلا رُفعَ لهم في درجاتهم بحسب ما أصيبوا به، وقوله: { وَيَمْحَقَ الْكَافِرِينَ } أي: فإنهم إذا ظفروا بَغَوا وبَطروا فيكون ذلك سَبَبَ دمارهم وهلاكهم ومَحْقهم وفنائهم.
ثم قال: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } أي: أحسبتم أن تدخلوا الجنة ولم تُبْتَلوا بالقتال والشدائد، كما قال تعالى في سورة البقرة: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا [حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ] (2) } [البقرة:214] وقال تعالى: { الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ [ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ] (3) } [العنكبوت:1-3] ؛ ولهذا قال هاهنا: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } أي: لا يحصل لكم دخول الجنة حتى تُبْتَلَوا ويرى الله منكم المجاهدين في سبيله والصابرين على مقارنة الأعداء.
وقوله: { وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ } أي: قد كنتم -أيها المؤمنون-قبل هذا اليوم تتمنون لقاء العدو وتتحرقون عليهم، وتودون مناجزتهم ومصابرتهم، فها قد حصل لكم الذي تمنيتموه وطلبتموه، فدونَكم فقاتلوا وصابروا.
وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "لا تَمَنَّوْا (4) لِقَاءَ الْعَدُوِّ، وَسَلُوا الله الْعَافِيَةَ، فَإذَا لقيتموهم فَاصْبِرُوا، وَاعْلَمُوا أنَّ الْجَنَّةَ تَحْتَ ظِلالِ السُّيُوفِ" (5) .
ولهذا قال: { فَقَدْ رَأَيْتُمُوهُ } يعني: الموت شاهدتموه (6) في لَمَعان السيوف وحدّ الأسِنّة واشتباك الرِّماح، وصفوف الرجال للقتال.
والمتكلمون يعبرون عن هذا بالتخْييل، وهو مشاهدة ما ليس بمحسوس كالمحسوس (7) كما تَتَخَيل الشاة صداقة الكبش وعداوة الذئب.
__________
(1) في أ: "الحكمة".
(2) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(3) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(4) في هـ: "تتمنوا"، والمثبت من جـ، ر، ومسلم.
(5) صحيح البخاري معلقا برقم (3021) وصحيح مسلم برقم (1741).
(6) في و: "يعني شاهدوه".
(7) في جـ: "في المحسوس"، وفي ر، أ، و: "من المحسوس".

(2/127)

وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144) وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآَخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145) وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146) وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147) فَآَتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآَخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148)

{ وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144) وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145) وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146) وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147) فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148) }
لما انهزم من انهزم من المسلمين يوم أُحُد، وقُتِل من قتل منهم، نادى الشيطان: ألا إن محمدًا قد قُتل. ورجع ابن قَمِيئَةَ إلى المشركين فقال لهم: قتلتُ محمدًا. وإنما كان قد ضرب رسول الله صلى الله عليه وسلم، فَشَجَّه في رأسه، فوقع ذلك في قلوب كثير من الناس واعتقدوا أن رسول الله قد قُتل، وجوزوا عليه ذلك، كما قد قَصَّ الله عن كثير من الأنبياء، عليهم السلام، فحصل وهَن وضعف وتَأخر عن القتال ففي ذلك أنزل الله [عز وجل] (1) على رسوله صلى الله عليه وسلم: { وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } أي: له أسْوة بهم في الرسالة وفي جواز القتل عليه.
قال ابن أبي نَجيح، عن أبيه، أنّ رجلا من المهاجرين مَر على رجل من الأنصار وهو يتشحط في دمه، فقال له: يا فلان أشعرتَ أن محمدا صلى الله عليه وسلم قد قُتِل؟ فقال الأنصاري: إن كان محمد [صلى الله عليه وسلم] (2) قد قُتِل فقد بلغ، فقاتلوا عن دينكم، فنزل: { وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } رواه [الحافظ أبو بكر] (3) البيهقي في دلائل النبوة (4) .
ثم قال تعالى منكرا على من حصل له ضعف: { أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } أي: رجعتم القَهْقرى { وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } أي: الذين قاموا بطاعته وقاتلوا عن دينه، واتبعوا رسوله حيا وميتا.
وكذلك ثبت في الصحاح والمساند والسنن (5) وغيرها من كتب الإسلام من طُرق متعددة تفيد القطْع، وقد ذكرت ذلك في مُسْندي الشيخين أبي بكر وعُمَرَ، رضي الله عنهما؛ أن الصدّيق -رضي الله عنه-تلا هذه الآية لما مات رسول الله صلى الله عليه وسلم (6) .
وقال البخاري: حدثنا يحيى بن بُكَير، حدثنا الليث، عن عُقيل عن ابن شهاب، أخبرني أبو سَلَمة؛ أن عائشة، رضي الله عنها، أخبرته أن أبا بكر، رضي الله عنه، أقبل على فَرَس من مَسْكنه بالسَّنْح (7) حتى نزل فدخل المسجد، فلم يُكلم الناس حتى دخل على عائشة فتيمَّم رَسُول الله صلى الله عليه وسلم
__________
(1) زيادة من و.
(2) زيادة من ر.
(3) زيادة من و.
(4) (2/248) من طريق آدم بن أبي إياس عن ورقاء عن ابن أبي نجيح به.
(5) في جـ، ر، أ، و: "السنن والمسانيد".
(6) انظر: البداية والنهاية (5/213) ودلائل النبوة للبيهقي (7/215-217).
(7) في ر: "بالسيح" وهو خطأ، والمثبت من البخاري (4452، 4453) وهو الصواب.

(2/128)

وهو مُغَشى بثوب حبرة، فكشف عن وجهه [صلى الله عليه وسلم] (1) ثم أكب عليه وقَبَّله وبكى، ثم قال: بأبي أنت وأمي. والله لا يجمع الله عليك موْتَتَين؛ أما الموتة التي كُتبت عليك فقد مُتَّها.
وقال الزهري: وحدثني أبو سَلمة عن ابن عباس، أن أبا بكر خرج وعمر يُحَدِّث (2) الناس فقال: اجلس يا عمر فأبى عمرُ أن يجلس، فأقبل الناس إليه وتركوا عُمَرَ، فقال أبو بكر: أما بعد، مَنْ كانَ يعبد محمدًا فإن محمدًا قد مات، ومن كان يعبد الله فإن الله حَيّ لا يموت، قال الله تعالى: { وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } إلى قوله: { وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } قال: فوالله لكَأنّ الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها الناس منه (3) كلهم، فما سمعها (4) بشر من الناس إلا تلاها (5) .
وأخبرني سعيد بن المُسَيَّب أن عُمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فَعقرتُ حتى ما تقلني رجلاي (6) وحتى هَوَيتُ إلى الأرض (7) .
وقال أبو القاسم الطبراني: حدثنا علي بن عبد العزيز، حدثنا عمرو بن حماد بن طلحة القنَّاد، حدثنا أسباط بن نصر، عن سماك بن حَرْب، عن عكْرمة، عن ابن عباس أن عليا كان يقول في حياة رسول الله: { أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } والله لا ننقلب على أعقابنا بعد إذ هدانا الله، والله لئن مات أو قتل لأقاتلن على ما قاتل عليه حتى أموت، والله إني لأخوه، ووليُّه، وابن عمه، ووارثه فمن أحق به مني؟ (8) .
وقوله: { وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا } أي: لا يموت أحد إلا بقدر الله، وحتى يستوفي المدةَ التي ضربها الله له؛ ولهذا قال: { كِتَابًا مُؤَجَّلا } كقوله (9) { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ } [فاطر:11] وكقوله { هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ } [الأنعام:2].
وهذه الآية فيها تشجيع للجُبَناء وترغيب لهم في القتال، فإن الإقدام والإحجام لا يَنْقُص من العمر ولا يزيد فيه كما قال ابن أبي حاتم:
حدثنا العباس بن يزيد العبدي قال: سمعت أبا معاوية، عن الأعمش، عن حبيب بن صُهبان، قال: قال رجل من المسلمين (10) -وهو حُجْرُ بن عَدِيّ-: ما يمنعكم أن تعبُروا إلى هؤلاء العدو، هذه (11) النطفة؟ -يعني دِجْلَة-{ وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا } ثم أقحم فرسه دجلة فلما أقحم أقحم الناس فلما رآهم العدوّ قالوا: ديوان، فهربوا (12) (13) .
__________
(1) زيادة من جـ.
(2) في جـ، ر، أ، و: "يكلم".
(3) في جـ، أ، و: "فتلاها منه الناس" في ر: "فتلاها الناس منه".
(4) في جـ، ر، أ، و: "أسمع".
(5) في جـ، ر، أ، و: "يتلوها".
(6) في و: "رجلان".
(7) صحيح البخاري برقم (4452، 4453، 4454).
(8) ورواه أبي حاتم في تفسيره (2/581) والحاكم في المستدرك (3/126) من طريق عمرو بن حماد بن طلحة به. قال الهيثمي في المجمع (9/134): "رجاله رجال الصحيح".
(9) في جـ: "وكقوله".
(10) في جـ: "للمسلمين".
(11) في أ، و: "وهذه".
(12) في جـ: "وهربوا".
(13) تفسير ابن أبي حاتم (2/584).

(2/129)

وقوله: { وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا } أي: من كان عمله للدنيا فقد نال منها ما قدّرَه الله له، ولم يكن له في الآخرة [من] (1) نصيب، ومن قصد بعمله الدار الآخرة أعطاه الله منها مع ما قسم له في الدنيا كما قال: { مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نزدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ } [الشورى:20] وقال تعالى: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } [الإسراء: 18 ، 19] وهكذا قال هاهنا: { وَسَنَجْزِي الشَّاكِرِينَ } أي: سنعطيهم من فضلنا ورحمتنا في الدنيا والآخرة بحسب شُكْرهم وعملهم.
ثم قال تعالى -مسليًا للمسلمين (2) عما كان وقع في نفوسهم يوم أُحُد-: { وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ } قيل: معناه: كم من نبي قُتِل وقتل معه ربيون من أصحابه كثير. وهذا القول هو اختيار ابن جرير، فإنه قال: وأما الذين قرؤوا: { قُتِلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ } فإنهم قالوا: إنما عنى بالقتل النبي وبعض من معه من الربيين دون جميعهم، وإنما نفي الوهن والضعف عمن بقي من الربيين ممن لم يقتل.
قال: ومن قرأ { قَاتَلَ } فإنه اختار ذلك لأنه قال: لو قتلوا (3) لم يكن لقوله: { فَمَا وَهَنُوا } وجه معروف؛ لأنهم يستحيل أن يُوصَفوا بأنهم لم يهنوا ولم يضعفوا بعد ما قتلوا.
ثم اختار قراءة من قرأ { قُتِلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ } ؛ لأن الله [تعالى] (4) عاتب بهذه الآيات والتي (5) قبلها من انهزم يوم أحد، وتركوا القتال أو سمعوا الصائح يصيح: "إن (6) محمدا قد قتل". فعذلهم الله على فرارهم وترْكِهم القتال فقال لهم: { أَفَإِنْ مَاتَ أَوْ قُتِلَ } أيها المؤمنون ارتددتم عن دينكم وانقلبتم على أعقابكم؟.
وقيل: وكم من نبي قتل بين يديه من أصحابه ربيون كثير (7) .
وكلام ابن إسحاق في السيرة يقتضي قولا آخر، [فإنه] (8) قال: أي وكأين من نبي أصابه القتل، ومعه ربيون، أي: جماعات فما وهنوا بعد نبيهم، وما ضعفوا عن عدوهم، وما استكانوا لما أصابهم في الجهاد عن الله وعن دينهم، وذلك الصبر، { وَاللَّهُ يُحِبُّ الصَّابِرِينَ } .
فجعل قوله: { مَعَهُ رِبِّيُّونَ كَثِيرٌ } حالا وقد نصر هذا القول السهيلي وبالغ فيه، وله اتجاه لقوله: { فَمَا وَهَنُوا لِمَا أَصَابَهُمْ } الآية، وكذلك حكاه الأموي في مغازيه، عن كتاب محمد بن إبراهيم، ولم يقل (9) غيره.
وقرأ بعضهم: { قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ } قال سفيان الثوري، عن عاصم، عن زرّ، عن ابن
__________
(1) زيادة من أ.
(2) في جـ، ر، أ، و: "للمؤمنين".
(3) في جـ: "لأنه لو قتلوا"، وفي ر: "فإنه قال لو قتلوا".
(4) زيادة من و.
(5) في و: "الذي".
(6) في ر: "بأن".
(7) في و: "وقيل: وكم من نبي قتل معه ربيون كثير".
(8) زيادة من جـ.
(9) في جـ، أ، و: "ولم يحك".

(2/130)

مسعود { رِبِّيُّونَ كَثِيرٌ } أي: ألوف.
وقال ابن عباس، ومجاهد وسعيد بن جُبَير، وعِكْرِمة، والحسن، وقتادة، والسُّدِّي، والرَّبِيع، وعطاء الخراساني: الربيون: الجموع الكثيرة.
وقال عبد الرزاق، عن مَعْمَر عن الحسن: { رِبِّيُّونَ كَثِيرٌ } أي: علماء كثير، وعنه أيضًا: علماء صبر أبرار أتقياء.
وحكى ابن جرير، عن بعض نحاة البصرة: أن الربيين هم الذين يعبدون الرب، عز وجل، قال: ورد بعضهم عليه قال: لو كان كذلك لقيل رَبيون، بفتح الراء.
وقال ابن زيد: "الربيون: الأتباع، والرعية، والربابيون: (1) الولاة.
{ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا } قال قتادة والربيع بن أنس: { وَمَا ضَعُفُوا } بقتل نبيهم { وَمَا اسْتَكَانُوا } يقول: فما ارتدوا عن نصرتهم ولا عن دينهم، أنْ قاتلوا على ما قاتل عليه نبي الله حتى لحقوا بالله.
وقال ابن عباس { وَمَا اسْتَكَانُوا } تَخَشَّعوا. وقال السُّدِّي وابن زيد: وما ذلوا لعدوهم.
وقال محمد بن إسحاق، وقتادة والسدي: أي ما أصابهم ذلك حين قُتِل نبيهم.
{ وَاللَّهُ يُحِبُّ الصَّابِرِينَ . وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } أي: لم يكن لهم هِجيرى إلا ذلك.
{ فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا } أي: النصر والظفر والعاقبة (2) { وَحُسْنَ ثَوَابِ الآخِرَةِ } أي: جمَع لهم ذلك مع هذا، { وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } .
__________
(1) في جـ، ر: "الربانيون".
(2) في ر: "العافية".

(2/131)


آل عمران - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150) سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151) وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآَخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152) إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150) سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151) وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152) إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153) }
يحذر (1) تعالى عباده المؤمنين عن طاعة الكافرين والمنافقين فإن طاعتهم تورث الردى في الدنيا والآخرة (2) ؛ ولهذا قال: { إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } .
__________
(1) في أ: "يخبر".
(2) في ر: "الأخرى".

(2/131)

ثم أمرهم بطاعته وموالاته، والاستعانة به، والتوكل عليه، فقال: { بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ } .
ثم بشرهم بأنه سَيُلقي في قلوب أعدائهم الخوف منهم والذلة لهم، بسبب كفرهم وشركهم، مع ما ادخره لهم في الدار الآخرة من العذاب والنَّكال، فقال: { سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ } .
وقد ثبت في الصحيحين عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنْ الأنْبِيَاءِ قَبْلِي : نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ ، وَجُعِلَتْ لِي الأرْضُ مَسْجِدًا وَطَهُورًا ، وَأُحِلَّتْ لِي الْغَنَائِمُ ، وَأُعْطِيتُ الشَّفَاعَة وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً (1) .
وقال الإمام أحمد: حدثنا محمد بن أبي عَدِيّ عن سليمان -يعني التيمي-عن سَيّار، عن أبي أمامة؛ أن رسول الله صلى الله عليه وسلم قال: "فَضَّلَني [رَبِّي] (2) عَلَى الأنْبِيَاء -أو قال: عَلَى الأمَمِ-بأَرْبَعٍ" قال "أُرْسِلْتُ إلَى النَّاسِ كَافَّةً وَجُعِلَتْ لِيَ الأرْضُ كُلُّهَا وَلأمَّتِي مَسْجِدًا وَطَهُورًا فَأيْنَمَا أدْرَكَتْ (3) رَجُلا مِنْ أُمَّتِي الصَّلاةُ فَعِنْدَهُ مَسْجِدُهُ و (4) طَهُوُرهُ، ونُصِرْتُ بِالرُّعْبِ مَسِيرَة شَهْرٍ يَقْذِفُهُ فِي قُلُوبِ أَعْدَائِي وأحَل لِيَ (5) الغنائِم".
ورواه الترمذي من حديث سليمان التيمي، عن سَيَّار القُرَشي الأموي مولاهم الدمشقي -سكن البصرة-عن أبي أمامة صُدَيّ بن عَجْلان، رضي الله عنه، به. وقال: حسن صحيح (6) .
وقال سعيد بن منصور: أخبرنا ابن وَهْب، أخبرني عمرو بن الحارث: أن أبا يونس حدثه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "نُصِرْتُ بِالرُّعْبِ عَلَى الْعَدُوِّ".
ورواه (7) مسلم من حديث ابن وهب (8) .
وروى الإمام أحمد: حدثنا حسين بن محمد، حدثنا إسرائيل، عن أبي إسحاق عن أبي بُرْدَة، عن أبيه (9) أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "أُعْطِيتُ خَمْسًا: بُعِثْتُ إلَى الأحْمَرِ وَالأسْوَدِ، وَجعلَتْ لِيَ الأرْض طَهُورًا ومَسْجِدًا، وأُحِلَّتْ لِيَ الْغَنَائِم وَلَمْ تَحِل لِمَنْ كَانَ قَبْلِي، ونُصِرْتُ بِالرُّعْبِ (10) شَهْرًا، وأُعْطِيتُ الشَّفَاعَةَ، وَلَيْسَ مِنْ نَبِيٍّ إلا وَقَدْ سَأَل شَفَاعَتَهُ، وإنِّي اخْتَبَأتُ شَفَاعَتِي، ثُمَّ جَعَلْتُهَا لِمَنْ مَاتَ لا يُشْرِكُ بِاللهِ شَيْئًا".
تفرد به أحمد (11) .
__________
(1) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).
(2) زيادة من جـ، ر، أ، و، والمسند.
(3) في و: "أدركه".
(4) في جـ ر: "مسجده وعنده طهوره".
(5) في جـ: "لنا".
(6) المسند (5/248) وسنن الترمذي برقم (1553).
(7) في جـ، ر: "رواه".
(8) صحيح مسلم برقم (523).
(9) في أ: "عن أبيه عن أبي موسى".
(10) في و: "بالرعب مسيرة شهر".
(11) المسند (4/416) وقال الهيثمي في المجمع (8/258): "رجاله رجال الصحيح".

(2/132)

وروى العَوْفيّ، عن ابن عباس في قوله: { سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ } قال: قذف الله في قلب أبي سفيان الرعب، فرجع إلى مكة، فقال النبي صلى الله عليه وسلم: "إنَّ أبَا سُفْيَانَ قَدْ أَصَابَ مِنْكُمْ طَرَفا، وَقَدْ رَجَعَ، وقَذَفَ الله فِي قَلْبِهِ الرُّعْبِ". رواه ابن أبي حاتم.
وقوله: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } قال ابن عباس: وعدهم الله النصر.
وقد يستدل بهذه الآية على أحد القولين المتقدمين في قوله: { إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنزلِينَ . بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ } أن ذلك كان يوم أحد لأن عدوهم كان ثلاثة آلاف مقاتل، فلما واجهوهم كان الظفر والنصر أول النهار للإسلام، فلما حصل ما حصل من عصيان الرُّماة وفشل بعض المقاتلة، تأخر الوعد الذي كان مشروطا بالثبات والطاعة؛ ولهذا قال: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ } أي: أول النهار { إِذْ تَحُسُّونَهُمْ } أي: تقتلونهم (1) { بِإِذْنِهِ } أي: بتسليطه إياكم عليهم { حَتَّى إِذَا فَشِلْتُمْ } وقال (2) ابن جريج: قال ابن عباس: الفشل الجبن، { وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ } كما وقع للرماة { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } وهو الظفر منهم (3) { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا } وهم الذين رغبوا في المغنم حين رأوا الهزيمة { وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ } ثم أدالهم عليكم ليختبركم ويمتحنكم { وَلَقَدْ عَفَا عَنْكُمْ } أي: غفر لكم ذلك الصَّنِيع، وذلك -والله أعلم-لكثرة عَدد العدو وعُدَدهم، وقلة عَدد المسلمين وعُدَدهم.
قال ابن جريج: قوله: { وَلَقَدْ عَفَا عَنْكُمْ } قال: لم يستأصلكم. وكذا قال محمد بن إسحاق، رواهما ابن جرير { وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } .
وقال الإمام أحمد: حدثنا سليمان بن داود أخبرنا عبد الرحمن ابن أبي الزناد، عن أبيه، عن عُبَيد الله (4) عن ابن عباس أنه قال: ما نَصَرَ الله في مَوْطِن كما نصره يوم أحد. قال: فأنكرنا ذلك، فقال ابن عباس: بيني وبين من أنكر ذلك كتابُ الله، إن الله يقول في يوم أحد: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } يقول ابن عباس: والحَسُّ: القتل (5) { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ } الآية (6) وإنما عنى بهذا الرماة، وذلك أن النبي صلى الله عليه وسلم أقامهم في موضع، ثم قال: "احْمُوا ظُهُورَنَا، فَإنْ رَأيْتُمُونَا نقتل فَلا تَنْصُرُونَا وَإنْ رَأَيْتُمُونَا قَدْ غَنِمْنَا فَلا تُشْرِكُونَا. فلما غنم النبي صلى الله عليه وسلم وأباحُوا عسكر المشركين أكبّت الرُّماة جميعا [ودخلوا] (7) في العسكر ينهبون، ولقد التقت صفوف أصحاب رسول الله صلى الله عليه وسلم، فَهُم هكذا -وشبك بين يديه-وانتشبوا، فلما أخل الرماة تلك الخلة التي كانوا فيها، دخلت الخيل من ذلك الموضع على أصحاب رسول الله صلى الله عليه وسلم، فضرب (8) بعضهم بعضا والتبسوا، وقُتل من المسلمين ناس
__________
(1) في ر: "يقتلونكم".
(2) في أ، و: "قال".
(3) في و: "بهم".
(4) في هـ ر: "أبي عبيد الله"، والصواب ما أثبتناه من المسند.
(5) في ر: "والحس الفشل".
(6) في جـ، ر، أ، و: (حتى إذا فشلتم -إلى قوله- ولقد عفا عنكم والله ذو فضل على المؤمنين).
(7) زيادة من جـ، ر، أ، والمسند.
(8) في و: "يضرب".

(2/133)

كثير، وقد كان لرسول الله صلى الله عليه وسلم وأصحابه أول النهار، حتى قُتِل من أصحاب لواء المشركين سبعة أو تسعةٌ، وجال المسلمون جَوْلَةً نحو الجبل ولم يبلغوا -حيث يقول الناس-الغار، إنما كان (1) تحت المِهْراس، وصاح الشيطان: قُتل محمد، فلم يُشَك فيه أنه حق، فما زلنا كذلك ما نَشُك أنه حق، حتى طلع رسول الله صلى الله عليه وسلم بين السعدين، نعرفه بتلفته (2) إذا مشى -قال: ففرحنا حتى كأنه لم يصبنا ما أصابنا-قال: فَرَقِيَ نحونا وهو يقول: "اشتد (3) غَضَبَ اللهِ عَلَى قَوْمٍ دَمَّوْا وَجْهَ رَسُولِ اللهِ". ويقول مرة أخرى: "اللَّهم إنه ليس لَهم أنْ يَعْلُونَا". حتى انتهى إلينا، فمكث ساعة، فإذا أبو سفيان يصيح في أسفل الجبل: اعْلُ هبل، مرتين -يعني آلهته-أين ابن أبي كَبْشة؟ أين ابن أبي قحَافة؟ أين ابن الخطاب؟ فقال عمر: يا رسول الله، ألا أجيبه؟ قال: "بلى" قال: فلما قال: اعل هبل. قال عمر: الله أعلى وأجل. فقال أبو سفيان: قد أنعمت عينها فعَادِ عنها (4) أو: فَعَالِ! فقال: أين ابن أبي كبشة؟ أين ابن أبي قُحَافة؟ أين ابن الخطاب؟ فقال عمر: هذا رسول الله، وهذا أبو بكر، وها أنا ذا عمر. قال: فقال أبو سفيان: يوم بيوم بدر، الأيام دُوَل، وإن الحرب سِجَال. قال: فقال عمر: لا سواء، قتلانا في الجنة وقتلاكم في النار. قال (5) إنكم تزعمون (6) ذلك، لقد خِبْنا إذا وخَسِرْنا ثم قال أبو سفيان: إنكم ستجدون في قتلاكم مثلة (7) ولم يكن ذلك على رأي سراتنا. قال: ثم أدركَتْه حَمِيَّة الجاهلية فقال: أما إنه إن كان ذلك لم نَكْرهْه.
هذا حديث غريب، وسياق عجيب، وهو من مرسلات ابن عباس، فإنه لم يشهد أحُدًا ولا أبوه.
وقد أخرجه الحاكم في مستدركه عن أبي النَّضْر الفقيه، عن عثمان بن سعيد، عن سليمان بن داود بن علي بن عبد الله بن عباس، به. وهكذا رواه ابن أبي حاتم والبيهقي في دلائل النبوة، من حديث سليمان بن داود الهاشمي، به (8) ولبعضه شواهد في الصحاح وغيرها، فقال (9) الإمام أحمد:
حدثنا عفان، حدثنا حماد، حدثنا عطاء بن السائب عن الشعبي، عن ابن مسعود قال: إن النساء كن يوم أحد، خلْف المسلمين، يُجْهزْن (10) على جَرْحى المشركين، فلو حَلَفت يومئذ رجوت أن أبَر: أنه ليس أحد منا يريد الدنيا، حتى أنزل الله عز وجل: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ } فلما خالف أصحاب النبي صلى الله عليه وسلم وعَصَوا ما أمروا به، أفرد رسول الله صلى الله عليه وسلم في تسعة: سبعة من الأنصار، ورجلين من قريش، وهو عاشرهم، فلما رهقُوه [قال: "رَحِمَ اللهُ رجلا رَدَّهُمْ عَنَّا". قال: فقام رجل من الأنصار فقاتل ساعة حتى قتل، فلما رَهقُوه] (11) أيضا قال: "رَحِمَ اللهُ رَجُلا رَدَّهُمْ عَنَّا". فلم يزل يقول ذا حتى قُتِل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبه: "مَا أَنْصَفْنَا أَصْحَابَنَا".
__________
(1) في أ، و: "كانوا".
(2) في جـ: "بتكفيه"، وفي ر: "بتلسعه"، وفي أ، و: "بتكفئه".
(3) في ر: "شد".
(4) في جـ: "فعاذ عنها"، وفي ر : "فعال عنها".
(5) في أ: "وقال".
(6) في جـ، ر: "لتزعمون".
(7) في جـ، ر، أ، و: "مثلا".
(8) المسند (1/287، 288) والمستدرك (2/296) ودلائل النبوة للبيهقي (3/269، 270).
(9) في أ: "وقال".
(10) في ر: "يجهزون".
(11) زيادة من جـ، ر، والمسند.

(2/134)

فجاء أبو سفيان فقال: اعْلُ هُبَلُ. فقال رسول الله صلى الله عليه وسلم: "قُولُوا: اللهُ أعْلَى وأجَلُّ". فقالوا: الله أعلى وأجل. فقال أبو سفيان: لنا العُزَّى ولا عُزَّى لكم. فقال رسول الله صلى الله عليه وسلم: قُولُوا: "اللهُ مَوْلانَا، وَالْكَافِرُونَ لا مَوْلَى لَهُم". ثم قال أبو سفيان: يومٌ بيوْم بَدْر، يومٌ علينا ويوم لنا (1) ويوم نُسَاءُ ويوم نُسَر. حَنْظَلَةَ بِحَنْظَلَةَ، وفلان بفلان، وفلان بفلان، فقال رسول الله صلى الله عليه وسلم: "لا سَوَاء. أمَّا قَتْلانَا فَأْحَيْاءٌ يُرْزَقُونَ، وَقْتَلاكُمْ فِي النَّارِ يُعَذَّبُونَ". قال أبو سفيان: قد كان (2) في القوم مَثُلَةٌ، وإنْ كانَتْ لَعَنْ (3) غير مَلأ منَّا، ما أمرتُ ولا نَهَيْتُ، ولا أحْبَبْتُ ولا كَرِهتُ، ولا ساءني ولا سرَّني. قال: فنظروا فإذا حمزةُ قد بُقِرَ بَطْنُه، وأخذتْ هنْد كَبده فلاكَتْها فلم تستطع أن تأكلها، فقال رسول الله صلى الله عليه وسلم: "أكَلَتْ شَيْئًا؟" قالوا: لا. قال: "مَا كَانَ اللهُ ليُدْخِلَ شَيْئًا مِنْ حَمْزَةَ فِي النَّارِ".
قال: فوضع رسول الله صلى الله عليه وسلم حمزة فَصَلَّى عليه، وَجِيء برجل من الأنصار فَوُضِع إلى جنبه فصلَّى عليه، فَرُفِعَ الأنصاري وتُرِكَ حمزة، ثم جيء بآخر فوضعَه إلى جنب حمزة فصلى [عليه] (4) ثم رُفِعَ وتُرِكَ حمزة، حتى صلَّى عليه يومئذ سبعين صلاة.
تفرد به أحمد أيضًا (5) .
وقال البخاري: حدثنا عُبَيد الله بن موسى، عن إسرائيل، عن أبي إسحاق: عن البراء قال: لقينا المشركين يومئذ، وأجْلَس النبي صلى الله عليه وسلم جَيْشا من الرُّماة، وأمَّر عليهم عبد الله -يعني ابن جُبَيْر-وقال: "لا تَبْرَحُوا إنْ (6) رأيْتُمُونَا ظَهَرْنَا عَلَيْهِمْ فَلا تَبْرَحُوا، وإنْ رَأَيْتُمُوهُمْ ظَهَرُوا عَلَيْنَا فَلا تُعِينُونَا". فلما لقيناهم هربُوا، حتى رأينا النساء يَشْتَددْنَ (7) في الجبل، رَفَعْنَ عن سُوقهن، وقد بدت خَلاخلهن، فأخذوا يقولون: الغنيمةَ الغَنيمة. فقال عبد الله: عَهدَ إليّ النبيّ صلى الله عليه وسلم ألا تَبْرَحُوا. فأبَوْا، فلما أبَوْا صَرَفَ وجوههم، فأُصِيب سبعون قتيلا فأشرف أبو سفيان فقال: أفي القوم محمد؟ فقال: "لا تجيبوه". فقال: أفي القوم ابن أبي قحافة؟ فقال: "لا تُجِيبُوهُ". فقال: أفي القوم ابن الخطاب؟ فقال: إن هؤلاء قد قُتِلوا، فلو كانوا أحياء لأجابوا. فلم يملك عُمَرُ نفسه فقال: كَذَبْتَ يَا عَدَوَّ اللهِ، قد أبقى الله لك ما يُحزِنكَ (8) فقال أبو سفيان: اعْل هُبَل. فقال النبي صلى الله عليه وسلم: "أجِيبُوهُ". قالوا: ما نقول؟ قال: "قُولُوا: الله أعْلَى وأجَلُّ". فقال أبو سفيان: لنا العُزَّى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجِيبُوهُ". قالوا: ما نقول؟ قال: "قُولُوا: اللهُ مَوْلانَا، وَلا مَوْلَى لَكُمْ". قال أبو سفيان: يوم بيوم بدر، والحرب سِجَال، وتجدون مَثُلَةً لم آمر بها ولم تسؤني.
تفرد به البخاري من هذا الوجه، ثم رواه عن عَمْرو بن خالد، عن زُهَير بن معاوية عن أبي إسحاق، عن البراء، بنحوه (9) وسيأتي بأبْسط من هذا.
وقال البخاري أيضا: حدثنا عُبَيد الله بن سعيد، حدثنا أبو أسامة، عن هشام بن عُرْوة، عن أبيه،
__________
(1) في جـ، ر، أ، و: "يوم لنا ويوم علينا".
(2) في جـ، ر: "كانت".
(3) في جـ: "على".
(4) زيادة من جـ، ر، والمسند.
(5) المسند (1/462).
(6) في جـ، ر، أ، و: "وإن".
(7) في ر: "يشتدن". وهو خطأ، والصحيح ما أثبتناه من البخاري (4043).
(8) في جـ، ر: "ما يخزيك".
(9) صحيح البخاري برقم (4043) وبرقم (3986).

(2/135)

عن عائشة، رضي الله عنها، قالت: لَمَّا كان يوم أُحد هُزِم المشركون، فصَرخَ إبليس: أيْ عباد الله، أخْرَاكم. فَرَجعت أولادهم (1) فاجْتَلَدَتْ هي وأخراهم، فَبَصُرَ حُذَيفة فإذا هو بأبيه اليمان، فقال: أيْ عباد الله، أبي أبي. قال: قالت: فوالله ما احْتَجَزُوا حَتَّى قَتَلُوه، فقال حذيفة: يغفر الله لكم. قال عروة: فوالله ما زَالَتْ في حذيفة بقية خير حتى لقي الله عز وجل (2) .
وقال محمد بن إسحاق: حدثني يحيى بن عَبَّاد بن عبد الله بن الزبير، عن أبيه، عن جَده أن الزبير بن العوام قال: والله لقد رأيتني أنظر إلى خَدَم [هند] (3) وصواحباتها مُشَمِّرات هوارب ما دون أخْذهن كثير ولا قليل (4) ومالت الرُّماة إلى العسكر حين كَشَفْنا القوم عنه، يريدون النهب وَخَلَّوا ظهورنَا للخيل فأتتنا من أدبارنا، وصرخ (5) صارخ: ألا إنَّ محمدًا قد قُتل. فانكفأنا وانكفأ علينا القوم بعد أن أصَبْنا أصحاب اللواء، حتى ما يدنو منه أحد من القوم.
قال محمد بن إسحاق: فلم يزل لواء المشركين صريعا، حتى أخذته عَمْرَة بنت علقمة الحارثية، فدفعته لقريش فلاثوا (6) به (7) (8) وقال السُّدِّي عن عبد خير قال: قال (9) عبد الله بن مسعود (10) قال: ما كنتُ أرى أن أحدًا من أصحاب رسول الله صلى الله عليه وسلم يريد الدنيا حتى نزلت (11) فينا ما نزل يوم أحد { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ } .
وقد رُوي من غير وَجْه عن ابن مسعود، وكذا رُوي عن عبد الرحمن بن عَوْف وأبي طلحة، رواهن ابن مَرْدُويَه في تفسيره.
وقوله: { ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ } قال ابن إسحاق: حدثني القاسم بن عبد الرحمن بن رافع، أحدُ بني عديّ بن النجار قال: انتهى أنسُ بنُ النَّضر، عَمّ أنس بن مالك، إلى عمر بن الخطاب وطلحة بن عُبَيد الله، في رجال من المهاجرين والأنصار، قد ألْقَوْا بأيديهم فقال: ما يخليكم (12) ؟ فقالوا: قُتِلَ رسولُ الله صلى الله عليه وسلم. قال: فما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه. ثم استقبل القومَ فقاتل حتى قُتِل.
وقال البخاري: حدثنا حسان بن حسان، حدثنا محمد بن طلحة، حدثنا حُمَيد، عن أنس بن مالك: أن عمه -يعني أنس بن النضر-غاب عن بدر فقال: غِبْتُ عن أول قتال رسول الله صلى الله عليه وسلم، لَئِنْ أشْهدني الله مع رسول الله صلى الله عليه وسلم لَيَرَيَنّ الله ما أُجدّ فلقي يومَ أحد، فهُزم الناسُ، فقال: اللهُمّ إني أعتذر إليك مما صنع هؤلاء -يعني المسلمين-وأبرَأ إليك مما جاء به المشركون، فتقدم بسيفه فَلقي سعدَ بن مُعَاذ فقال: أينَ يا سعد؟ إني أجدُ ريح الجنة دون أحد. فمضى فَقُتِل، فما عُرف حتى عَرَفته أخته ببنانه (13) بشامة (14) وبه بضع وثمانون من طَعْنة وضَرْبة ورَمْية بسَهْم.
__________
(1) في و: "أولاهم".
(2) صحيح البخاري (4065).
(3) زيادة من جـ، وسيرة ابن هشام.
(4) في جـ، ر، و: "قليل ولا كثير".
(5) في جـ: "فصرخ".
(6) في جـ، ر: "فلاذوا".
(7) في و: "بها".
(8) سيرة ابن إسحاق (ظاهرية ق 170).
(9) في و: "عن".
(10) في جـ: "عن عبد خير عنه عبد الله بن مسعود"، وفي ر: "عند جواب عبد الله بن مسعود".
(11) في و: "نزل".
(12) في جـ، و: "ما يجلسكم"، وفي ر: "ما نحلتكم".
(13) في ر: "بثيابه".
(14) في جـ، ر، و: "أو بشامة".

(2/136)

هذا لفظ البخاري وأخرجه مسلم من حديث ثابت عن أنس، بنحوه (1) .
وقال البخاري [أيضا] (2) حدثنا عبدان، أخبرنا أبو حَمْزَةَ عن عثمان بن مَوْهَب قال: جاء رجل حج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القُعُودُ؟ قالوا: هؤلاء قريش. قال: من الشيخ؟ قالوا: ابن عُمَر. فأتاه فقال: إني سائلك عن شيء فحدثني. قال: أنْشُدُك بحرمة هذا البيت أتعلم أنَّ عثمان بن عفان فر يوم أحد؟ قال: نعم. قال: فَتَعْلَمُه تَغَيَّب عن بدر فلم يشهدها؟ قال: نعم. قال: فتعْلم أنه تخلف عن بيعة الرّضْوان فلم يشهَدْها؟ قال: نعم. قال: فكبر، فقال (3) ابن عمر: تَعَالَ لأخبرَك ولأبيَّن لك عما سألتني عنه. أما فراره يوم أحد فأشهد أن الله عفا عنه، وأما تَغَيُّبه عن بدر فإنه كان تحتَه بنتُ النبي صلى الله عليه وسلم، وكانت مريضة، فقال له رسول الله (4) صلى الله عليه وسلم: "إنَّ لَكَ أَجْرَ رَجُلٍ مِمَّنْ شَهِدَ بَدْرًا وَسَهْمَه". وأما تغيبه عن بيعة الرضوان فلو كان أحد أعزّ ببطن مكة من عثمان لبعثه مكانه، فبعث عثمانَ، فكانت (5) بيعة الرضوان بعد ما ذهب عثمان إلى مكة. فقال النبي صلى الله عليه وسلم بيده اليمنى: "هِذِهِ يَدُ عُثْمَان". فضرب بها على يده، فقال: "هِذِهِ يَدُ عُثْمَان اذْهَبْ بِهَا الآنَ مَعَكَ".
ثم رواه البخاري من وجه آخر عن أبي عَوانة عن عثمان بن عبد الله بن موهب (6) .
وقوله: { إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ } أي: صرفكم عنهم { إِذْ تُصْعِدُونَ } أي: في الجبل هاربين من أعدائكم.
وقرأ الحسن وقتادة: { إِذْ تُصْعِدُونَ } أي: في الجبل { وَلا تَلْوُونَ عَلَى أَحَدٍ } أي: وأنتم لا تلوون على أحد من الدَّهَش والخوف والرعب { وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ } أي: وهو قد خلفتموه وراء ظُهوركم يدعوكم إلى تَرْك الفرار من الأعداء، وإلى الرجعة والعودة والكرة.
قال السُّدِّي: لما شَدّ المشركون على المسلمين بأحد فهزموهم، دخل بعضهم المدينة، وانطلق بعضهم فوق الجبل إلى الصخرة فقاموا عليها، وجعل الرسول صلى الله عليه وسلم يدعو الناس: "إليَّ عِبَادَ اللهِ، إليَّ عباد الله". فذكر (7) الله صعودهم على (8) الجبل، ثم ذكر دُعَاء النبي صلى الله عليه وسلم إياهم فقال: { إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ } .
وكذا قال ابنُ عباس، وقتادة والربيع، وابن زيد.
وقد قال عبد الله بن الزّبَعْري يذكر هزيمة المسلمين يوم أحد في قصيدته -وهو مشرك بعد لم يسلم-التي يقول في أولها:
يا غُرابَ البَيْنِ أسْمَعْتَ فَقُل ... إنما تَنْطقُ شيئًا قَدْ فُعلْ ...
إنّ للخير وللشر مَدى ... وكلا ذلك وجْه وقَبلْ ...
__________
(1) صحيح البخاري برقم (4048) وصحيح مسلم برقم (1903).
(2) زيادة من و.
(3) في جـ، ر، و: "قال".
(4) في جـ: "النبي".
(5) في جـ: "وكانت".
(6) صحيح البخاري برقم (4066) وبرقم (3698).
(7) في جـ: "فذكرهم".
(8) في و: "إلى".

(2/137)

إلى أن قال:
لَيْتَ أشياخي ببدر شهدوا جَزَعَ الخزرج من وقع الأسَلْ
حين حَكَّت (1) بقُباء بَرْكها (2) واستحر القتل في عبد الأشل
ثم خَفّوا (3) عنْدَ ذَاكُم رُقَّصا رقص الحَفَّان يعلو (4) في الجَبَل
فقتلنا الضعف من أشرافهم وعَدَلنا مَيْل (5) بدر فاعتدَل (6)
الحفان: صغار النعم.
وقد كان النبي صلى الله عليه وسلم قد أفرد في اثنى عشر رجلا من أصحابه، كما قال الإمام أحمد: حدثنا حسن بن موسى، حدثنا زُهَير، حدثنا أبو إسحاق أن البراء بن عازب قال: جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد -وكانوا خمسين رجلا-عبد الله بن جُبير قال: ووضعهم موضعًا وقال: "إنْ رَأَيْتُمُونَا تَخَطَّفَنَا الطَّيْرُ فَلا تَبْرَحُوا حَتَّى أُرْسِلَ إلَيْكُمْ وَإنْ رَأيْتُمُونَا ظَهَرنَا عَلَى الْعَدُوّ وأوَطأناهُمْ فَلا تَبْرَحُوا حَتَّى أُرسِلَ إلَيْكُمْ قال: فهزموهم. قال: فأنا والله رأيت النساء يَشْتددن (7) على الجبل، وقد بدت أسْؤُقُهنّ وخَلاخلُهُن رافعات ثيابهُن، فقال أصحاب عبد الله: الغَنِيمة، أي قوم الغنيمة، ظهر أصحابكم فما تنتظرون (8) ؟ قال عبد الله بن جبير: أنسيتم (9) ما قال لكم رسول الله صلى الله عليه وسلم؟ فقالوا: إنا والله لَنَأتيَن الناس فَلنُصِبيَنَّ من الغنيمة. فلما أتوهم صرفت وجوههم فأقبلوا منهزمين، فذلك الذي يدعوهم الرسول في أخراهم، فلم يبق مع رسول الله صلى الله عليه وسلم غير اثنى عشر رجلا فأصابوا منا سبعين، وكان رسول الله صلى الله عليه وسلم وأصحابُه أصابوا من المشركين يوم بَدْر أربعين ومائة: سبعين أسيرًا وسبعين قتيلا. قال أبو سفيان: أفي القوم محمد؟ أفي القوم محمد؟ أفي القوم محمد؟ -ثلاثا -قال: فنهاهم رسولُ الله صلى الله عليه وسلم أن يجيبوه، ثم قال: أفي القوم ابن أبي قُحَافة؟ أفي القوم ابن أبي قحافة؟ أفي القوم ابن الخطاب؟ أفي القوم ابن الخطاب؟ ثم أقبل على أصحابه فقال: أما هؤلاء فقد قتلوا، قد كُفيتُمُوه. فما ملك عُمَر نفسَه أن قال: كذبتَ والله يا عدو الله، إن الذين عَدَدْتَ لأحياء كلهم، وقد بَقى لك ما يسوؤك. فقال (10) يوم بيوم بدر، والحرب سِجَال، إنكم ستجدون في القوم مَثُلَةً لم آمر بها ولم تسؤني (11) ثم أخذ يرتجز، يقول: اعلُ هُبَلْ. اعل هُبَلْ. فقال رسول الله صلى الله عليه وسلم: "ألا تُجِيبُوه (12) ؟" قالوا: يا رسول الله، ما نقول؟ قال: "قُولُوا: الله أعلى وأجل". قال: لنا العُزَّى ولا عزَّى لكم. فقال رسول الله صلى الله عليه وسلم: "ألا تُجِيبُوهُ؟". قالوا: يا رسول الله، وما نقول؟ قال: "قُولُوا: اللهُ مَوْلانَا وَلا مَوْلَى لَكُمْ" (13) .
وقد رواه البخاري من حديث زُهَير بن معاوية مختصرا، ورواه من حديث إسرائيل، عن أبي
__________
(1) في أ، و: "حلت".
(2) في جـ، أ: "تركها".
(3) في جـ، ر: "حفوا".
(4) في أ، و: "تعلو".
(5) في جـ: "قتل".
(6) السيرة النبوية لابن هشام (3/136).
(7) في أ: "يشتدون".
(8) في جـ، ر: "تنظرون".
(9) في جـ، ر، أ، و: "أفنسيتم".
(10) في أ، و: "قال".
(11) في جـ: "لم يسوؤني".
(12) في جـ، ر: "ألا تجيبونه".
(13) المسند (4/293).

(2/138)

إسحاق بأبسط من هذا، كما تقدم. والله أعلم.
وروى البيهقي في دلائل النبوة من حديث عمارة (1) بن غَزِيَّة، عن أبي الزُّبَير، عن جابر قال: انهزم الناس عن رسول الله صلى الله عليه وسلم يوم أحد وبقي معه أحد عشر رجلا من الأنصار، وطلحة بن عبيد الله وهو يصعد (2) الجبل، فلقيهم المشركون، فقال: "ألا أحَدٌ لِهَؤُلاءِ؟" فقال طلحة: أنا يا رسول الله، فقال: "كمَا أنْتَ يَا طَلْحَةُ". فقال رجل من الأنصار: فأنا يا رسول الله، فقاتل عنه، وصعد رسول الله صلى الله عليه وسلم ومن بقي معه، ثم قُتل الأنصاري فلحقوه فقال: "ألا رجُلٌ لِهؤُلاءِ؟" فقال طلحة مثل قوله، فقال رسول الله صلى الله عليه وسلم مثل قوله، فقال رجل من الأنصار: فأنا يا رسول الله، فقاتل عنه وأصحابه يصعدن، ثم قتل فلحقوه، فلم يزل يقول مثل قوله الأول فيقول (3) طلحة: فأنا (4) يا رسول الله، فيحبسه، فيستأذنه رجل من الأنصار للقتال فيأذَنُ له، فيقاتل (5) مثل من كان قبله، حتى لم يبق معه إلا طلحة فَغشَوْهما، فقال رسول الله صلى الله عليه وسلم: "مَنْ لِهَؤلاءِ؟" فقال طلحة: أنا. فقاتل مثْل قتال جميع من كان قبله وأصيبت أنامله، فقال: حس، فقال رسول الله: "لوْ قُلْتَ: بِاسْمِ اللهِ، وذَكرت اسْمَ الله، لَرَفَعَتْكَ الملائِكَة والنَّاسُ يَنْظُرونَ إلَيْكَ، حَتَّى تلجَ بِكَ فِي جَوِّ السَّمَاءِ"، ثم صعد (6) رسول الله صلى الله عليه وسلم إلى أصحابه وهم مجتمعون (7) .
وقد روى البخاري، عن أبي بكر بن أبي شيبة، عن وَكِيع، عن إسماعيل، عن قَيْس بن أبي حازم قال: رأيت يد طلحة شلاء وقى بها النبي صلى الله عليه وسلم -يعني يوم أحد (8) .
وفي الصحيحين من حديث مُعْتَمر بن سليمان، عن أبيه، عن أبي عُثمان النَّهْدِي قال: لم يبق مع رسول الله صلى الله عليه وسلم في بعض تلك الأيام، التي قاتل فيهن رسول الله صلى الله عليه وسلم غَيْرُ طلحةَ بن عبيد الله وسعد، عن حَديثهما (9) وقال حماد بن سلمة عن علي بن زيد وثابت عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم أفرد يوم أحد في سبعة من الأنصار ورجلين من قريش، فلما رَهِقُوه قال: "مَنْ يَرُدُّهُمْ عَنَّا وَلَهُ الْجَنَّةُ -أو: وهو رفيقي في الجنة؟" فتقدم رجل من الأنصار فقاتل حتى قتل، ثم رهقوه أيضا، فقال: "من يردهم عنا وله الجنة؟" فتقدم رجل من الأنصار فقاتل حتى قتل. فلم يزل كذلك حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبيه: ما أنْصَفْنَا أصْحَابنا".
رواه مسلم عن هُدبة بن خالد، عن حماد بن مسلمة (10) به نحوه (11) .
وقال الحسن بن عرفة: حدثنا ابن مروان بن معاوية، عن هاشم بن هاشم الزهري، قال سمعت سعيد بن المسيَّب يقول: سمعت سعد بن أبي وقاص [رضي الله عنه] (12) يقول: نَثُل لي
__________
(1) في جـ: "عمار".
(2) في أ، و: "يصعد في".
(3) في جـ، ر، أ، و: "ويقول".
(4) في أ، و: "أنا".
(5) في أ، و: "فقاتل".
(6) في ر، و: "أصعد".
(7) دلائل النبوة (3/236).
(8) صحيح البخاري برقم (4063).
(9) صحيح البخاري برقم (4060) وصحيح مسلم برقم (2414).
(10) في جـ، ر: "سلمة".
(11) صحيح مسلم برقم (1789).
(12) زيادة من ر، أ، و.

(2/139)

رسول (1) الله صلى الله عليه وسلم كنانته يوم أحد قال: "ارْمِ فِدَاكَ أبِي وأُمِّي".
وأخرجه البخاري، عن عبد الله بن محمد، عن مروان بن معاوية (2) .
وقال محمد بن إسحاق (3) حدثني صالح بن كيسان، عن بعض آل سعد، عن سعد بن أبي وقاص؛ أنه رمى يوم أحد دونَ رسول الله صلى الله عليه وسلم، قال سعد: فلقد رأيت رسول الله صلى الله عليه وسلم يناولني النَّبْلَ ويقول: "ارْمِ فِدَاكَ أبِي وأُمِّي" حتى إنه ليناولني السهم ليس له نصل، فأرمي به.
وثبت في الصحيحين من حديث إبراهيم بن سعد عن أبيه، عن جده، عن سعد بن أبي وقاص (4) قال: رأيت يوم أحد عن يمين النبي صلى الله عليه وسلم وعن يساره رجلين، عليهما ثياب بيض، يقاتلان عنه أشد القتال، ما رأيتهما قبل ذلك اليوم ولا بعده، يعني: جبريل وميكائيل عليهما السلام (5) .
وقال أبو الأسود، عن عروة بن الزبير قال: كان أبَيُّ بن خَلَف، أخو بني جُمَح، قد حلف وهو بمكة لَيَقْتُلَن رسول الله صلى الله عليه وسلم، فلما بلغتْ رسولَ الله صلى الله عليه وسلم حَلْفَتُه قال: "بَلْ أنَا أقْتُلُهُ، إنْ شَاءَ الله". فلما كان يوم أحد أقبل أبَي في الحديد مُقَنَّعا، وهو يقول: لا نَجَوْتُ إن نجا محمد. فحمل على رسول الله صلى الله عليه وسلم يريد قتْله، فاستقبله مُصْعَب بن عُمَير، أخو بني عبد الدار، يقي رسول الله صلى الله عليه وسلم بنفسه، فقتل مصعب بن عمير، وأبصر رسولُ الله صلى الله عليه وسلم تَرْقُوَة أبي بن خلف من فَرْجةَ بين سابغة الدرع والبيضة، وطعنه فيها بحربته، فوقع إلى الأرض عن فرسه، لم يخرج من طعنته دم، فأتاه أصحابه فاحتملوه وهو يخور خُوار الثور، فقالوا له: ما أجزعك إنما هو خدش؟ فذكر لهم قول رسول الله صلى الله عليه وسلم: "أنا أقْتُلُ أُبيا". ثم قال: والذي نفسي بيده لو كان هذا الذي بي بأهل ذي المَجَاز لماتوا أجمعون. فمات إلى النار، فسحقا لأصحاب السعير.
وقد رواه موسى بن عُقْبة في مغازيه، عن الزُّهْري، عن سعيد بن المسيّب بنحوه.
وذكر محمد بن إسحاق قال: لما أسْنِدَ رسول الله صلى الله عليه وسلم في الشعب، أدركه أبي بن خَلَفَ وهو يقول: لا نجوتُ إن نجوتَ فقال القوم: يا رسول الله، يَعْطف عليه رجل منا؟ فقال رسول الله صلى الله عليه وسلم: "دَعُوُه" فلما دنا تناول رسول الله [صلى الله عليه وسلم] (6) الحربة من الحارث بن الصِّمَّة، فقال بعض القوم ما ذكر (7) لي: فلما أخذها رسول الله صلى الله عليه وسلم منه انتفض بها انتفاضة، تطايرنا عنه تطاير الشّعْر عن ظهر البعير إذا انتفض، ثم استقبله رسول الله صلى الله عليه وسلم فطعنه في عنقه طعنة تدأدَأ منها عن فرسه مرارًا.
وذكر الواقدي، عن يونس بن بُكَير، عن محمد بن إسحاق، عن عاصم بن عمرو بن قتادة، عن عبد الله بن كعب بن مالك، عن أبيه نحو ذلك (8) .
قال الواقدي: كان ابن عمر يقول: مات أبَيّ بن خلف ببطن رَابِغٍ، فإني لأسير ببطن رابغ بعد
__________
(1) في ر: "نثل- قال الحسن بن عرفة: نثل: أي نفض لي رسول الله".
(2) صحيح البخاري برقم (4055).
(3) في : "سعيد".
(4) في جـ، ر، أ، و: "إبراهيم بن سعد بن أبي وقاص عن أبيه".
(5) صحيح البخاري برقم (4054) وصحيح مسلم برقم (2306).
(6) زيادة من جـ، ر،أ، و.
(7) في أ، و: "كما ذكر".
(8) سيرة ابن إسحاق (ظاهرية ق 171) برواية محمد بن سلمة.

(2/140)

هوى من الليل إذا أنا بنار تتأجّح (1) فهبتها، فإذا رجل يخرج منها في سلسلة يجتذبها يهيج به العطش، وإذا رجل يقول: لا تسقه، فإن هذا قتيل رسول الله صلى الله عليه وسلم، هذا أبيّ بن خلف.
وثبت في الصحيحين، من رواية عبد الرزاق، عن مَعْمَر، عن هَمَّام بن مُنَبِّه، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "اشْتَدَّ غَضَبُ اللهِ عَلَى قَوْمٍ فَعَلُوا بِرَسُولِ اللهِ -وهو حينئذ يشير إلى رباعيته-اشْتَدَّ غَضَبُ اللهِ عَلَى رَجُلٍ يَقْتُلُهُ رَسُولُ اللهِ صلى الله عليه وسلم فِي سَبِيلِ اللهِ" (2) .
ورواه البخاري أيضًا (3) من حديث ابن جُرَيج، عن عَمْرو بن دينار، عن عِكْرِمة، عن ابن عباس قال: اشتد غضب الله على من قتله رسول الله صلى الله عليه وسلم، بيده في سبيل الله، اشتد غضب الله على قوم دَمَّوا وجه رسول الله صلى الله عليه وسلم. وقال محمد بن إسحاق بن يسار، رحمه الله: أصيبت رَبَاعِية رسول الله صلى الله عليه وسلم وشج في وَجْنَته، وكُلِمَت شَفَتُه (4) وكان الذي أصابه عتبة بن أبي وقاص.
فحدثني صالح بن كَيْسان، عمن حدثه، عن سعد بن أبي وقاص قال: ما حَرَصْتُ على قتل أحد قَط ما حرصت على قتل عُتْبة بن أبي وقاص وإن كان ما علمته لسيئ الخلُق، مُبْغَضًا في قومه، ولقد كفاني فيه قول رسول الله صلى الله عليه وسلم: "اشْتَدَّ غَضَبُ اللهِ عَلَى مَنْ دَمَّى وَجْهَ رَسُولِ الله صلى الله عليه وسلم" (5) .
وقال عبد الرزاق: أنبأنا معْمَر، عن الزهري، عن عثمان الجزَري، عن مقْسَم؛ أن رسول الله صلى الله عليه وسلم دعا على عُتْبةَ بن أبي وقاص يوم أحُد حين كَسر رَبَاعيتَه ودَمى وجهه فقال: "اللَّهُمَّ لا تحل (6) عَلَيْهِ الْحَوْل حَتَّى يموتَ كَافِرًا". فما حال عليه الحولُ حتى مات كافرًا إلى النار (7) .
ذكر الواقدي عن ابن أبي سبرة، عن إسحاق بن عبد الله بن أبي فَرْوة، عن أبي الحُويرث، عن نافع بن جبير قال: سمعتُ رجُلا من المهاجرين يقول: شهدت أحُدًا فنظرت إلى النَّبْل يأتي من كل ناحية، ورسول الله صلى الله عليه وسلم (8) وسطها، كُلُّ ذلك يُصْرَف عنه، ولقد رأيت عبد الله بن شهاب الزهري يقول يومئذ: دُلّوني على محمد، لا نَجَوتُ إن نجا، ورسول الله صلى الله عليه وسلم إلى جنبه ليس معه (9) أحد، ثم جاوره (10) فعاتبه في ذلك صَفْوان، فقال: والله ما رأيته، أحلف بالله إنه منا ممنوع. خرجنا أربعة فتعاهدنا وتعاقدنا على قتله، فلم نخلص إلى ذلك.
قال الواقدي: الثَّبْتُ عندنا أن الذي رمى في وَجْنَتي رسول الله صلى الله عليه وسلم ابن قَميئة (11) والذي دَمى شفته (12) وأصاب رباعيته عتبة بن أبي وقاص (13) .
وقال أبو داود الطيالسي: حدثنا ابن المبارك، عن إسحاق بن يحيى بن طلحة بن عبيد الله،
__________
(1) في أ، و: "تأجج لي".
(2) صحيح البخاري برقم (4073) وصحيح مسلم برقم (1793).
(3) صحيح البخاري برقم (4074، 4076).
(4) في و: "شفتاه".
(5) سيرة ابن إسحاق (ظاهرية ق 172).
(6) في جـ، ر: "لا يحل".
(7) تفسير عبد الرزاق (1/136).
(8) في و: "ورسول الله صلى الله عليه وسلم في وسطها".
(9) في و: "ما معه".
(10) في جـ، ر، أ، و: "جاوزه".
(11) في جـ، ر: "قمأة".
(12) في و: "شفتيه".
(13) المغازي للواقدي (1/244).

(2/141)

أخبرني عيسى بن طلحة، عن أم المؤمنين عائشة، رضي الله عنها، قالت: كان أبو بكر، رضي الله عنه، إذا ذكر يوم أحد قال (1) ذاك (2) يوم كُله لطلحة، ثم أنشأ يحدث قال: كنت أول من فَاء يوم أحد، فرأيت رجلا يقاتل مع رسول الله صلى الله عليه وسلم دونه -وأراه قال: حَميَّة فقال (3) فقلت: كن طَلْحَةَ، حيث فاتني ما فاتني، فقلت: يكون رجلا من قومي أحب إلي، وبيني وبين المشركين رجل لا أعرفه، وأنا أقرب إلى رسول الله صلى الله عليه وسلم منه، وهو يخطف المشي خطفا لا أحفظه (4) فإذا هو أبو عبيدة بن الجراح، فانتهينا إلى رسول الله صلى الله عليه وسلم: وقد كسرت رَبَاعِيتُه وشُجّ في وجهه، وقد دخل في وَجْنَته حلقتان من حِلَق المِغْفَر، قال رسول الله صلى الله عليه وسلم: "عَليكُما صَاحِبَكُما". يريد طلحة، وقد نزف، فلم نلتفت إلى قوله، قال: وذهبت لأن أنزع (5) ذلك (6) من وجهه، فقال أبو عبيدة: أقسمت عليك بحقي لما تركتني. فتركته، فكره أن يتناولها بيده فيؤذي النبي (7) صلى الله عليه وسلم، فَأزَمَّ عليها (8) بِفِيهِ فاستخرج إحدى الحلقتين، ووقعت ثَنيَّته مع الحلقة، ذهبت لأصنع ما صنع، فقال: أقسمت عليك بحقي لما تركتني، قال: ففعل مثل ما فعل في المرة الأولى، فوقعت ثنيته الأخرى مع الحلقة، فكان أبو عبيدة، رضي الله عنه، أحسن (9) الناس هَتْما، فأصلحنا من شأن رسول الله صلى الله عليه وسلم، ثم أتينا طلحة في بعض تلك الجفار، فإذا به بضع وسبعون أو أقل أو أكثر من طعنة ورَمْيَة وضربة، وإذا قد قُطعَتْ إصبعه، فأصلحنا من شأنه.
ورواه الهيثم بن كُلَيب، والطبراني، من حديث إسحاق بن يحيى به. وعند الهيثم: فقال أبو عبيدة: أنشدك (10) يا أبا بكر إلا تركتني؟ فأخذ أبو عبيدة السّهم بفيه، فجعل يُنَضْنِضَه كراهيةَ (11) أن يؤذي رسول الله صلى الله عليه وسلم، ثم اسْتل السهم بفيه فبدرت (12) ثنية أبي عبيدة.
وذكر تمامه، واختاره الحافظ الضياء المقدسي في كتابه (13) وقد ضَعّف علي بن المديني هذا الحديث من جهة إسحاق بن يحيى هذا، فإنه تكلم فيه يحيى بن سعيد القطان، وأحمد، ويحيى بن معين، والبخاري، وأبو زُرعة، وأبو حاتم، ومحمد بن سعد، والنسائي وغيرهم.
وقال ابن وَهْب: أخبرني عَمْرو بن الحارث: أن عُمَر بن السائب حدثه: أنه بلغه أن مالكا أبا [أبي] (14) سعيد الخُدْري لمَّا جرح النبي صلى الله عليه وسلم يوم أحد مَصّ الجرح حتى أنقاه ولاح أبيض، فقيل له: مُجَّه. فقال: لا والله لا أمجه أبدا. ثم أدبر يقاتل، فقال النبي صلى الله عليه وسلم: "من أراد أن ينظر إلى رجل من أهل الجنة، فلينظُرْ إلى هذا " فاستشهد (15) .
وقد ثبت في الصحيحين من طريق عبد العزيز بن أبي حازم (16) عن أبيه، عن سَهْل بن سَعْد أنه
__________
(1) في جـ، ر، أ، و: "قال: كان".
(2) في أ: "ذلك".
(3) في جـ، ر: "قال".
(4) في جـ، ر: "لا أخطفه".
(5) في جـ، ر: "لأنزع".
(6) في جـ، ر، أ، و: "ذاك".
(7) في و: "رسول الله".
(8) في و: "عليه".
(9) في أ، و: "من أحسن".
(10) في جـ، أ، و: "أنشدك بالله".
(11) في ر: "كراهة".
(12) في جـ: "فبذرت" وفي ر، أ، و: "فنذرت".
(13) مسند الطيالسي (ص3) والمختارة للضياء المقدسي برقم (49) من طريق الهيثم بن كليب، ورواه البزار في مسنده برقم (63) وابن حبان في صحيحه برقم (4941) "الإحسان" من طريق إسحاق بن يحيى به. قال الهيثمي في المجمع (6/112): "فيه إسحاق بن يحيى وهو متروك".
(14) زيادة من جـ.
(15) ورواه البيهقي في دلائل النبوة (3/266) من طريق ابن وهب به.
(16) في ر: "حاتم".

(2/142)

سئل عن جُرح رسول الله صلى الله عليه وسلم فقال: جُرح وجه رسول الله صلى الله عليه وسلم، وكسِرت رَبَاعِيتُه، وهُشِمَت البَيْضة على رأسه، فكانت (1) فاطمة بنت رسول الله صلى الله عليه وسلم تغسل الدم، وكان عَلِي يسكب عليها (2) بالمِجَنّ (3) فلما رأت فاطمة [رضي الله عنها] (4) أن الماء لا يزيدُ الدم إلا كثرة، أخذت قطعةَ حَصِير فأحرقته، حتى إذا صار (5) رمادا ألصقته بالجُرْح، فاستمسك الدم (6) .
وقوله: { فَأَثَابَكُمْ غَمًّا بِغَمٍّ } أي: فجازاكم غَما على غَم كما تقول العرب: نزلت ببني فلان، ونزلت على بني فلان.
قال ابن جرير: وكذا قوله: { وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } [طه:71] [أي: على جذوع النخل] (7) .
قال ابن عباس: الغم الأول: بسبب الهزيمة، وحين قيل: قتل محمد صلى الله عليه وسلم، والثاني: حين علاهم المشركون فوق الجبل، وقال النبي صلى الله عليه وسلم: "اللَّهُمَّ لَيْسَ لَهُمْ أنْ يَعْلُونا".
وعن عبد الرحمن بن عوف: الغم الأول: بسبب الهزيمة، والثاني: حين قيل: قُتِلَ محمد صلى الله عليه وسلم، كان ذلك عندهم أعظم من الهزيمة.
رواهما ابن مَرْدُويَه، وروي عن عمر بن الخطاب نحو ذلك. وذكر ابن أبي حاتم عن قتادة نَحْوَ ذلك أيضا.
وقال السُّدِّي: الغم الأول: بسبب ما فاتهم من الغنيمة والفتح، والثاني: بإشراف العدو عليهم.
وقال محمد بن إسحاق { فَأَثَابَكُمْ غَمًّا بِغَمٍّ } أي: كَرْبا بعد كرب، قَتْل مَنْ قُتل من إخوانكم، وعُلُو عدوكم عليكم، وما وقع في أنفسكم من قول من قال: "قُتل نبيكم" (8) فكان (9) ذلك متتابعا (10) عليكم غما بغم.
وقال مجاهد وقتادة: الغم الأول: سماعهم قتل محمد، والثاني: ما أصابهم من القتل والجراح. وعن قتادة والربيع بن أنس عكسُه.
وعن السُّدِّي: الأول: ما فاتهم من الظَّفَر والغنيمة، والثاني: إشراف العدو عليهم، وقد تقدم هذا عن السدي.
قال ابن جرير: وأولى هذه الأقوال بالصواب قولُ من قال: { فَأَثَابَكُمْ غَمًّا بِغَمٍّ } فأثابكم بغَمكُم أيها المؤمنون بحرمان الله إياكم غنيمةَ المشركين والظَّفر بهم والنصرَ عليهم، وما أصابكم من القتل والجراح يومئذ -بعد الذي أراكم (11) في كل ذلك ما تحبون -بمعصيتكم ربكم، وخلافكم أمر النبي (12) صلى الله عليه وسلم، غَم ظنكم أن نبيكم قد قتل، وميل العدو عليكم بعد فُلولكم منهم.
__________
(1) في جـ، ر: "وكانت".
(2) في جـ، ر، أ، و: "عليه".
(3) في جـ، ر، أ، و: "عليه الماء بالمجن".
(4) زيادة من جـ، أ، و.
(5) في أ: "صارت".
(6) صحيح البخاري برقم (2911) وصحيح مسلم برقم (1790).
(7) زيادة من جـ.
(8) في أ، و: "من قبل قتل نبيكم".
(9) في جـ: "وكان".
(10) في أ، و: "مما تتابع".
(11) في جـ، ر، أ، و: "الذي كان قد أراكم".
(12) في أ، و: "نبيكم".

(2/143)

وقوله: { لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ } أي: على ما فاتكم من الغنيمة بعدوكم { وَلا مَا أَصَابَكُمْ } من القتل والجراح، قاله ابن عباس، وعبد الرحمن بن عوف، والحسن، وقتادة، والسدي { وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .

(2/144)


آل عمران - تفسير ابن كثير

ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154) إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155)

{ ثُمَّ أَنزلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154) إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155) }
يقول تعالى مُمْتَنا على عباده فيما أنزل عليهم من السكينة والأمَنَة، وهو النعاس الذي غشيهم وهم مسْتَلْئمو السلاح في حال هَمِّهم وغَمِّهم، والنعاس في مثل تلك الحال دليل على الأمان (1) كما قال تعالى في سورة الأنفال، في قصة بدر: { إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ[ وَيُنزلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأقْدَامَ ] (2) } [الأنفال:11].
وقال [الإمام] (3) أبو محمد عبد الرحمن ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو نعيم وكيع (4) عن سفيان، عن عاصم، عن أبي رزين، عن عبد الله بن مسعود قال: النعاس في القتال من الله، وفي الصلاة من الشيطان.
قال البخاري: قال (5) لي خليفة: حدثنا يزيد بن زُرَيْع، حدثنا سعيد، عن قتادة، عن أنس، عن أبي طلحة، رضي الله عنه، قال: كنت فيمن تَغَشاه (6) النعاس يوم أحُد، حتى سقط سيفي من يدي مرارا، يسقط وآخذه، ويسقط وآخذه.
هكذا رواه في المغازي معلقا. ورواه في كتاب التفسير مُسْنَدًا عن شيبان، عن قتادة، عن أنس، عن أبي طلحة قال: غَشينا النعاس ونحن في مَصَافنا يوم أحد. قال: فجعل سيفي يسقط من يدي وآخذه، ويسقط وآخذه.
وقد رواه الترمذي والنسائي والحاكم، من حديث حَمَّاد بن سلمة، عن ثابت، عن أنس، عن
__________
(1) في جـ، ر، أ، و: "الإيمان".
(2) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(3) زيادة من جـ، ر، أ، و.
(4) في جـ، ر، أ، و: "ووكيع".
(5) في أ، و: "وقال".
(6) في جـ، ر: "يغشاه".

(2/144)

أبي طلحة قال: رفعت رأسي يوم أحُد، وجعلت أنظر وما منهم يومئذ أحد إلا يميد (1) تحت جَحَفَتِه من النعاس. لفظ الترمذي، وقال: حسن صحيح.
ورواه النسائي أيضا، عن محمد بن المثنى، عن خالد بن الحارث، عن أبي قتيبة، عن ابن أبي عدي، كلاهما عن حميد، عن أنس قال: قال أبو طلحة: كنت فيمن ألقي عليه النعاس -الحديث (2) .
وهكذا رُوي عن الزبير وعبد الرحمن بن عوف، رضي الله عنه (3) .
وقال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرني أبو الحسين محمد بن يعقوب، أخبرنا محمد بن إسحاق الثقفي، حدثنا محمد بن عبد الله بن المبارك المخزومي، حدثنا يونس بن محمد، حدثنا شيبان، عن قتادة، حدثنا أنس بن مالك؛ أن أبا طلحة قال: غشينا النعاس ونحن في مصافنا يوم أحُد، فجعل سيفي يسقط من يدي وآخذه، ويسقط وآخذه، قال: والطائفة الأخرى المنافقون ليس لهم هَمٌّ إلا أنفسهُم، أجبن قوم وأرعنه، وأخْذَله للحق { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ } كَذَبَةَ، أهل (4) شك وريب في الله، عز وجل (5) .
هكذا رواه بهذه الزيادة، وكأنها من كلام قتادة، رحمه الله، وهو كما قال؛ فإن الله عز وجل يقول: { ثُمَّ أَنزلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ } يعني: أهل الإيمان واليقين والثبات (6) والتوكل الصادق، وهم الجازمون بأن الله سينصر رسوله ويُنْجِز له مأموله، ولهذا قال: { وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ } يعني: لا يغشاهم النعاس من القلق والجزع والخوف { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ } كما قال في الآية الأخرى: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا [وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا] (7) } [الفتح:12] وهكذا هؤلاء، اعتقدوا أن المشركين لما ظهروا تلك الساعة أنَّها الفيصلة (8) وأن الإسلام قد باد وأهلُه، هذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة، تحصل لهم هذه الظنون الشنيعة.
ثم أخبر تعالى عنهم أنهم { يَقُولُونَ } في تلك الحال: { هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ } قال الله تعالى: { قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ } ثم فَسر ما أخفوه في أنفسهم بقوله: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } أي: يسرون (9) هذه المقالة عن رسول الله صلى الله عليه وسلم.
قال [محمد] (10) بن إسحاق بن يسار: فحدثني يحيى بن عباد (11) بن عبد الله بن الزبير، عن أبيه، عن عبد الله بن الزبير قال: قال الزبير: لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف علينا، أرسل الله علينا النوم، فما منا من رجل إلا ذقنه في صدره، قال: فوالله إني لأسمع قول مُعْتَب بن
__________
(1) في جـ، ر: "يمتد".
(2) صحيح البخاري (4562، 4068) وسنن الترمذي برقم (3007، 3008) والنسائي في السنن الكبرى برقم (11080).
(3) في ر: "عنهما".
(4) في جـ، ر، أ، و: "كذبة، إنما هم أهل".
(5) دلائل النبوة للبيهقي (3/273).
(6) في ر: "والبيان".
(7) زيادة من جـ، ر، أ، و، وفي هـ: "إلى آخر الآية.
(8) في ر: "الفضيلة".
(9) في أ: "أي لا يسرون".
(10) زيادة من جـ، ر، أ، و.
(11) في أ: "عباد الله".

(2/145)

قُشَير، ما أسمعه إلا كالحلم، [يقول] (1) { لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } فحفظتها منه، وفي ذلك أنزل الله [تعالى] (2) { لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا } لقول مُعتَب. رواه ابن أبي حاتم.
قال الله تعالى: { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ } أي: هذا قدر مقدر من الله عز وجل، وحكم حَتْم لا يحاد (3) عنه، ولا مناص منه.
وقوله: { وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ } أي: يختبركم بما جرى عليكم، وليميز الخبيثَ من الطيب، ويظهر أمْرَ المؤمن والمنافق للناس في الأقوال والأفعال، { وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما يختلج (4) في الصدور من السرائر والضمائر.
ثم قال (5) { إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا } أي: ببعض ذنوبهم السالفة، كما قال بعض السلف: إن من ثواب الحسنة الحسنة بعدها، وإن من جَزَاء السيئةَ السيئة بعدها (6) .
ثم قال تعالى: { وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ } أي: عَمّا كان منهم من الفرار { إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ } أي: يغفر الذنب ويحلُم عن خلقه، ويتجاوز عنهم، وقد تقدم حديث ابن عمر في شأن عثمان، رضي الله عنه، وتوليه يوم أحد، وأن الله [قد] (7) عفا عنهم، عند قوله: { وَلَقَدْ عَفَا عَنْكُمْ } ومناسب ذكره هاهنا.
قال (8) الإمام أحمد: حدثنا معاوية بن عَمْرو، حدثنا زائدة، عن عاصم، عن شقيق، قال: لقي عبدُ الرحمن بن عوف الوليد بن عقبة (9) فقال له الوليد: ما لي أراك جفوتَ أمير المؤمنين عثمانَ؟ فقال له عبد الرحمن: أبلغه أني لم أفر يوم عَيْنَيْن (10) -قال عاصم: يقول يوم أحد-ولم أتخلف عن بدر، ولم أترك سُنة عمر. قال: فانطلق فَخَبر ذلك عثمان، قال: فقال: أما قوله: إني لم أفر يوم عَيْنَيْن (11) فكيف يعَيرني بذَنْب قد (12) عفا الله عنه، فقال: { إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ } وأما قولُهُ: إني تخلفت يوم بدر فإني كنت أمرض رقَيَّة بنت رسول الله صلى الله عليه وسلم حتى ماتت، وقد ضرب لي رسول الله صلى الله عليه وسلم بسهم، ومن ضرب له رسول الله صلى الله عليه وسلم بسهم فقد شهِد. وأما قوله: "إني لم أترك سنَّة عمر" فإني لا أطيقها ولا هو، فأته فحدثه بذلك (13) .
__________
(1) زيادة من ر.
(2) زيادة من ر، وفي جـ، أ: "عز وجل".
(3) في ر، أ، و: "مجيد".
(4) في جـ، ر، أ: "يتخالج".
(5) في أ: "وقال".
(6) في جـ، ر، أ، و: "إن من جزاء السيئة السيئة بعدها وإن من جزاء الحسنة الحسنة بعدها".
(7) زيادة من جـ، ر، أ، و.
(8) في ر، أ، و: "وقال".
(9) في و: "عتبة".
(10) في جـ، ر، أ: "حنين".
(11) في ر، أ: "حنين".
(12) في جـ، ر، أ، و: "بذلك وقد".
(13) المسند (1/68).

(2/146)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156) وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156) وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157) }

(2/147)


آل عمران - تفسير ابن كثير

وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لَإِلَى اللَّهِ تُحْشَرُونَ (158)

{ وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ (158) }
ينهى تعالى عباده المؤمنين عن مشابهة الكفار في اعتقادهم الفاسد، الدال عليه قولهم عن إخوانهم الذين ماتوا في الأسفار وفي (1) الحروب: لو كانوا تركوا ذلك لما أصابهم ما أصابهم. فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإخْوَانِهِمْ } أي: عن إخوانهم { إِذَا ضَرَبُوا فِي الأرْضِ } أي: سافروا للتجارة ونحوها (2) { أَوْ كَانُوا غُزًّى } أي: في الغزو { لَوْ كَانُوا عِنْدَنَا } أي: في البلد { مَا مَاتُوا وَمَا قُتِلُوا } (3) أي: ما ماتوا في السفر ولا قتلوا في الغزو.
وقوله: { لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ } أي: خلق هذا الاعتقاد في نفوسهم ليزدادوا حسرة على موتهم وقتْلهم (4) ثم قال تعالى ردا عليهم: { وَاللَّهُ يُحْيِي وَيُمِيتُ } أي: بيده الخلق وإليه يرجع الأمر، ولا يحيا أحد ولا يموت إلا بمشيئته وقدره، ولا يُزَاد في عُمُر أحد ولا يُنْقَص منه إلا بقضائه وقدره { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: وعلمه وبصره نافذ في جميع خلقه، لا يخفى عليه من أمورهم شيء.
وقوله: { وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ } تضمن هذا أن القتل في سبيل الله، والموت أيضا، وسيلة إلى نيل رحمة الله وعَفوه ورضوانه، وذلك خير من البقاء في الدنيا وجمع حطامها الفاني.
ثم أخبر بأن كل من مات أو قتل فمصيره ومرجعه إلى الله، عز وجل، فيجزيه بعمله، إن خيرًا فخير، وإن شرا فشر فقال: { وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ }
__________
(1) في جـ، ر، و: "أو في".
(2) في جـ: "وغيرها".
(3) في ر: "ولا".
(4) في جـ، ر، أ، و: "موتاهم وقتلاهم".

(2/147)

فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159) إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160) وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (161) أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162) هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163) لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (164)

{ فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159) إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160) وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (161) أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162) هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163) لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ (164) }
يقول تعالى مخاطبا رسوله صلى الله عليه وسلم، ممتنا عليه وعلى المؤمنين فيما ألان به قلبه على أمته، المتبعين لأمره، التاركين لزجره، وأطاب لهم لفظه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } أي: أي شيء جعلك لهم لينا لولا رحمة الله بك وبهم.
قال قتادة: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } يقول: فبرحمة من الله لنت لهم. و"ما" صلة، والعربُ تصلها بالمعرفة كقوله: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ } [النساء:155 ، المائدة:13] وبالنكرة كقوله: { عَمَّا قَلِيلٍ } [المؤمنون:40] وهكذا (1) هاهنا قال: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } أي: برحمة من الله (2) .
وقال الحسن البصري: هذا خُلُقُ محمد صلى الله عليه وسلم بعثه الله به.
وهذه الآية الكريمة شبيهة بقوله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة:128].
وقال الإمام أحمد: حدثنا حَيْوة، حدثنا بَقِيَّة، حدثنا محمد بن زياد، حدثني أبو راشد الحُبْراني قال: أخد بيدي أبو أمَامة الباهلي وقال: أخذ بيدي رسول الله صلى الله عليه وسلم فقال: "يَا أبَا أُمامَةَ، إنَّ مِنَ الْمُؤْمِنينَ مَنْ يَلِينُ لِي قَلْبُه". (3) انفرد (4) به أحمد (5) .
ثم قال تعالى: { وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ } الفظ: الغليظ، [و] (6) المراد به هاهنا غليظ الكلام؛ لقوله بعد ذلك: { غَلِيظَ الْقَلْبِ } أي: لو كنت سيِّئَ الكلام قاسي القلب عليهم لانفضوا عنك وتركوك، ولكن الله جمعهم عليك، وألان جانبك لهم تأليفا لقلوبهم، كما قال عبد الله بن عمرو: إنه رأى صفة رسول الله صلى الله عليه وسلم في الكتب المتقدمة: أنه ليس بفَظٍّ، ولا غليظ، ولا سَخّاب في الأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويصفح (7) .
وروى أبو إسماعيل محمد بن إسماعيل الترمذي، أنبأنا بشْر بن عُبَيد الدارمي، حدثنا عَمّار بن عبد الرحمن، عن المسعودي، عن ابن أبي مُلَيْكَة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: "إنَّ الله أمَرَنِي بِمُدَارَاةِ النَّاس كَمَا أمَرني بِإقَامَة الْفَرَائِضِ" (8) حديث غريب (9) .
__________
(1) في جـ، أ، و: "كذا".
(2) في أ: "فبما رحمة من الله -أي برحمة من الله- لنت لهم".
(3) في جـ، ر، أ، و"له قلبي".
(4) في جـ، ر، أ، و: "تفرد".
(5) المسند (5/267).
(6) زيادة من جـ، ر، أ، و.
(7) رواه البخاري في صحيحه برقم (4838).
(8) في أ: "الصلاة".
(9) ورواه ابن مرديه في ثلاثة مجالس من الأمالى برقم (42) وابن عدي في الكامل (2/15) والديلمي في مسند الفردوس برقم (659) من طريق بشر بن عبيد به. وبشر بن عبيد قال ابن عدي: منكر الحديث عن الأئمة. وساق له الذهبي أحاديث، منها هذا الحديث، ثم قال: "وهذه الأحاديث غير صحيحة فالله المستعان".

(2/148)

ولهذا قال تعالى: { فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ } ولذلك (1) كان رسول الله صلى الله عليه وسلم يشاور أصحابه في الأمر إذا حَدَث، تطييبًا لقلوبهم؛ ليكونوا فيما يفعلونه (2) أنشط (3) لهم [كما] (4) شاورهم يوم بدر في الذهاب إلى العير (5) فقالوا: يا رسول الله، لو استعرضت بنا عُرْض البحر لقطعناه معك، ولو سرت بنا إلى بَرْك الغَمَاد لسرنا معك، ولا نقول لك كما قال قوم موسى لموسى: اذهب أنت وربك فقاتلا إنا هاهنا قاعدون، ولكن نقول: اذهب، فنحن معك وبين يديك وعن يمينك وعن [شمالك] (6) مقاتلون.
وشاورهم -أيضا-أين يكون المنزل؟ حتى أشار المنذر بن عمرو المعتق ليموتَ، بالتقدم إلى أمام القوم، وشاورهم في أحد في أن يقعد في المدينة أو يخرج إلى العدو، فأشار جمهُورُهم بالخروج إليهم، فخرج إليهم.
وشاورهم يوم الخندق في مصالحة الأحزاب بثلث ثمار المدينة عامئذ، فأبى عليه ذلك السَعْدَان: سعدُ بن معاذ وسعدُ بن عُبَادة، فترك ذلك.
وشاورهم يومَ الحُدَيبية في أن يميل على ذَرَاري المشركين، فقال له الصديق: إنا لم نجيء (7) لقتال أحد، وإنما جئنا معتمرين، فأجابه إلى ما قال.
وقال عليه السلام (8) في قصة (9) الإفك: "أشِيروا عَلَيَّ مَعْشَرَ الْمُسْلِمينَ فِي قَوْمٍ أبَنُوا (10) أهلِي ورَمَوهُم، وايْمُ اللهِ مَا عَلِمْتُ عَلَى أهْلِي مِنْ سُوءٍ، وأبَنُوهم بمَنْ -واللهِ-مَا عَلِمْتُ عَلَيْهِ إلا خَيْرًا". واستشار عليا وأسامة في فراق عائشة، رضي الله عنها.
فكان (11) [صلى الله عليه وسلم] (12) يشاورهم في الحروب ونحوها. وقد اختلف الفقهاء: هل كان ذلك واجبا عليه أو من باب الندب تطييبا لقلوبهم؟ على قولين.
وقد قال الحاكم في مستدركه: حدثنا أبو جعفر محمد بن محمد البغدادي، حدثنا يحيى بن أيوب العلاف (13) بمصر، حدثنا سعيد بن [أبي] (14) مريم، أنبأنا سفيان بن عيينة، عن عَمْرو بن دينار، عن ابن عباس في قوله: { وَشَاوِرْهُمْ فِي الأمْرِ } قال: أبو بكر وعمر، رضي الله عنهما. ثم قال: صحيح على شرط الشيخين ولم يخرجاه (15) .
وهكذا رواه الكلبي، عن أبي صالح، عن ابن عباس قال: نزلت في أبي بكر وعمر، وكانا حَوَاري رسول الله صلى الله عليه وسلم ووزيريه وأبَوَي المسلمين.
وقد روى الإمام أحمد: حدثنا وَكِيع، حدثنا عبد الحميد، عن شَهْرَ بن حَوْشَب، عن عبد الرحمن
__________
(1) في جـ، ر، أ، و: "وكذلك".
(2) في و: "ليكون ما يفعلونه".
(3) في ر: "أبسط".
(4) زيادة من جـ.
(5) في أ، و: "النفير".
(6) زيادة من جـ، أ، و.
(7) في أ: "لم نأت".
(8) في أ: "صلى الله عليه وسلم".
(9) في جـ، أ: "قضية".
(10) في جـ، ر: "آنبوا".
(11) في أ: "وكان".
(12) زيادة من و.
(13) في أ: "العلائي".
(14) زيادة من جـ، ر.
(15) المستدرك (3/70).

(2/149)

بن غَنْم أن رسول الله صلى الله عليه وسلم قال لأبي بكر وعمر: "لوِ اجْتَمَعْنا (1) فِي مَشُورَةٍ مَا خَالَفْتُكُمَا" (2) .
وروى ابن مَرْدُويه، عن علي بن أبي طالب، رضي الله عنه، قال: سُئل رسول الله صلى الله عليه وسلم عن العَزْم؟ قال (3) "مُشَاوَرَةُ أهْلِ الرَّأْي ثُمَّ اتِّبَاعُهُمْ" (4) .
وقد قال ابن ماجة: حدثنا أبو بكر بن أبي شيبة، حدثنا يحيى بن أبي بكير (5) عن شيبان (6) عن عبد الملك بن عُمير، عن أبي سلمة، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "المُسْتَشَارُ مُؤْتَمَنٌ".
ورواه أبو داود والترمذي، وحسّنه [و] (7) النسائي، من حديث عبد الملك بن عُمير بأبسط منه (8) .
ثم قال ابن ماجة: حدثنا أبو بكر ابن أبي شيبة، حدثنا أسود بن عامر، عن شريك، عن الأعمش، عن أبي عَمْرو الشيباني، عن أبي (9) مسعود قال: قال رسول الله صلى الله عليه وسلم: "المُسْتَشَارُ مُؤْتَمَنٌ". تفرد به (10) .
[وقال أيضا] (11) وحدثنا أبو بكر، حدثنا يحيى بن زكريا بن أبي زائدة وعلي بن هاشم، عن ابن أبي ليلى، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم "إذَا اسْتَشَارَ أحَدُكُمْ أخَاهُ فَليشِر (12) عليْهِ. تفرد به أيضا (13) .
وقوله: { فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ } أي: إذا شاورتهم في الأمر وعزَمْت عليه فتوكل على الله فيه { إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ }
وقوله: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } وهذا كما تقدم من قوله: { وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } [آل عمران:126] ثم أمرهم بالتوكل عليه فقال: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ }
وقوله: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } قال ابن عباس، ومجاهد، والحسن، وغير واحد: ما ينبغي لنبي أن يخون.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا المسيَّب بن واضح، حدثنا أبو إسحاق الفزاري، عن
__________
(1) في جـ، ر، أ، و: "اجتمعتما".
(2) المسند (4/227).
(3) في أ، و: "فقال".
(4) ذكره السيوطي في الدر (2/360) وعزاه إلى ابن مردويه.
(5) في جـ، أ: "بكر".
(6) في جـ، ر، أ: "سفيان".
(7) زيادة من جـ، ر، أ، و.
(8) سنن ابن ماجة برقم (3745) وسنن أبي داود برقم (5128) وسنن الترمذي برقم (2822، 2369، 2370).
(9) في جـ، ر: "ابن".
(10) سنن ابن ماجة برقم (3746) وقال البوصيري في الزوائد (3/181): "هذا إسناد صحيح رجاله ثقات".
(11) زيادة من و.
(12) في أ: "فليشير".
(13) سنن ابن ماجة برقم (3747).

(2/150)

سفيان (1) [عن] (2) خصيف، عن عكرمة عن ابن عباس قال: فقدوا قطيفة يوم بدر فقالوا: لعل رسول الله صلى الله عليه وسلم أخذها. فأنزل الله: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } أي: يخون.
وقال ابن جرير: حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا عبد الواحد بن زياد، حدثنا خصِيف، حدثنا مِقْسَم حدثني ابن عباس أن هذه الآية: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } نزلت في قطيفة (3) حمراء فُقدت يوم بدر، فقال بعض الناس: أخذها (4) قال فأكثروا في ذلك، فأنزل الله: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ }
وكذا رواه أبو داود، رحمه الله، والترمذي جميعا، عن قتيبة، عن عبد الواحد بن زياد، به. وقال الترمذي: حسن غريب. ورواه بعضهم عن خَصِيف، عن مِقْسَم -يعني مرسلا (5) .
وروى ابن مَرْدُويه من طريق أبي عمرو بن العلاء، عن مجاهد، عن ابن عباس قال: اتهم المنافقون رسول الله صلى الله عليه وسلم بشيء فُقِد، فأنزل الله، عز وجل: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ }
وقد وروي من غير وجه عن ابن عباس نحو ما تقدم. وهذا تبرئة له، صلوات الله وسلامه عليه، عن جميع وجوه الخيانة في أداء الأمانة وقسم الغنيمة وغير ذلك.
وقال العوفي عن ابن عباس: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } أي: بأن يَقْسم لبعض السرايا ويترك بعضا (6) وكذا قال الضحاك.
وقال محمد بن إسحاق: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } بأن يترك بعض ما أنزل إليه فلا يبلغه أمته.
وقرأ الحسن البصري وطاوس، ومجاهد، والضحاك: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } بضم الياء أي: يخان.
وقال قتادة والربيع بن أنس: نزلت هذه الآية يوم بدر، وقد غَلّ بعض أصحابه. رواه ابن جرير عنهما، ثم حكى عن بعضهم أنه قرأ (7) هذه القراءة بمعنى يُتَّهم بالخيانة.
ثم قال تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } وهذا تهديد شديد ووعيد أكيد. وقد وردت السنة بالنهي عن ذلك أيضا في أحاديث متعددة.
قال الإمام أحمد: حدثنا عبد الملك، حدثنا زهير -يعني ابن محمد-عن عبد الله بن محمد بن عقيل، عن عطاء بن يسار، عن أبي مالك الأشجعي [رضي الله عنه] (8) عن النبي صلى الله عليه وسلم (9) أعْظَمُ الْغُلُولِ عِنْدَ اللهِ ذِراعٌ مِنَ الأرْضِ: تَجِدُونَ الرَّجُلَيْن جَارَيْن في الأرْضِ -أو فِي الدَّار-فَيَقْطَعُ أحَدُهُمَا
__________
(1) في ر: "شقيق".
(2) زيادة من جـ، ر.
(3) في جـ، ر، أ، و: "أن هذه الآية نزلت: "وما كان لنبي أن يغل" في قطيفة".
(4) في جـ: "سمعت رسول الله صلى الله عليه وسلم أخذها"، وفي أ: "لعل رسول الله صلى الله عليه وسلم أخذها".
(5) تفسير الطبري (7/348) وسنن أبي داود برقم (3977) وسنن الترمذي برقم (3009).
(6) في أ: "بعضها".
(7) في جـ، ر، أ، و: "فسر".
(8) زيادة من جـ، ر، أ.
(9) في جـ، ر: "النبي صلى الله عليه وسلم قال"

(2/151)

مِنْ حَظِ صِاحِبِه ذِراعًا، فَإذَا اقْتَطَعَهُ طُوِّقَهُ مِنْ سَبعِ (1) أرضِينَ إلى يَوْمِ الْقِيَامة" (2) .
["وفي الصحيحين عن سعيد بن زيد قال: قال رسول الله صلى الله عليه وسلم: "من ظلم قَيْد شبر من الأرض طُوِّقَه يوم القيامة من سبع أرضين"] (3) (4) .
حديث آخر: قال الإمام أحمد: حدثنا موسى بن داود، حدثنا ابن لَهِيعة، عن ابن (5) هُبَيْرة والحارث بن يزيد (6) عن عبد الرحمن بن جبير. قال: سمعت المُسْتَوْرد بن شدّاد يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ وَلِيَ لَنَا عَمَلا وَلَيْسَ لَهُ مَنزلٌ فَلْيَتَّخِذْ مَنزلا أَوْ لَيْسَتْ لَهُ زَوْجَةٌ فَلْيَتَزَوَّجْ، أَوْ لَيْسَ لَهُ خَادِمٌ فَلْيَتَّخِذْ خَادِمًا، أَوْ لَيْسَت (7) لَهُ دَابَّةٌ فَلْيَتَّخِذْ دَابَّةً ، وَمَنْ أَصَابَ شَيْئًا سِوَى ذَلِكَ فَهُوَ غَالٌّ" (8) .
هكذا رواه الإمام أحمد، وقد رواه أبو داود بسند آخر وسياق آخر فقال:
حدثنا موسى بن مروان الرَّقِّي، حدثنا المعافي، حدثنا الأوزاعي، عن الحارث بن يزيد (9) عن جبير بن نُفَير، عن المستورد بن شداد. قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ كَانَ لَنَا عَامِلا فَلْيَكْتَسِبْ زَوْجَةً ، فَإِنْ لَمْ يَكُنْ لَهُ خَادِمٌ فَلْيَكْتَسِبْ خَادِمًا ، فَإِنْ لَمْ يَكُنْ لَهُ مَسْكَنٌ فَلْيَكْتَسِبْ مَسْكَنًا". قال: قال أبو بكر: أُخْبِرْتُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ اتَّخَذَ غَيْرَ ذَلِكَ فَهُوَ غَالٌّ ، أَوْ سَارِقٌ" (10) .
قال شيخنا الحافظ المزّي [رحمه الله] (11) رواه جعفر بن محمد الفرْيَابي، عن موسى بن مروان فقال: عن عبد الرحمن بن جُبَير بدل جبير بن نفير، وهو أشبه بالصواب.
حديث آخر: قال ابن جرير: حدثنا أبو كُرَيب، حدثنا حَفْص (12) بن بشْر، حدثنا (13) يعقوب القُمّي (14) حدثنا حفص بن حميد، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى لله عليه وسلم "لا أعْرِفَنَّ أحَدَكُمْ يَأْتي يَوْمَ الْقِيَامَةِ يَحْملُ شَاةً لَهَا ثُغَاءٌ، فَيُنَادِي: يَا مُحَمَّدُ، يَا مُحَمَّدُ، فَأقُولُ: لا أمْلِكُ [لَكَ] (15) مِنَ اللهِ شَيْئًا، قَدْ بَلَّغْتُكَ. ولا أعْرِفَنَّ أحَدَكُمْ [يأْتِي] (16) يَوْمَ الْقِيَامَةِ يَحْمِلُ جَمَلا لَهُ رُغَاءٌ، فَيَقُولُ: يَا مُحَمَّدُ، يَا مُحَمَّدُ. فَأَقُولُ: لا أمْلِكُ لَكَ مِن اللهِ شَيْئًا، قَدْ بَلَّغْتُكَ. ولا أعْرِفَنَّ أَحَدكمْ يَأْتِي يَوْمَ الْقِيَامَةِ يَحْمِلُ فَرَسًا لَهُ حَمْحَمَةٌ، يُنَادِي: يَا مُحَمَّدُ، يَا مُحَمَّدُ. فَأَقُولُ: لا أمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ
__________
(1) في أ، و: "في سبع".
(2) المسند (4/140).
(3) زيادة من أ، و.
(4) صحيح البخاري برقم (2452) وصحيح مسلم برقم (1610).
(5) في جـ، ر، أ، و: "أبي".
(6) في أ: ":سويد".
(7) في أ: "أو ليس".
(8) المسند (4/229).
(9) في جـ، أ: "شريك".
(10) سنن أبي داود برقم (2945).
(11) زيادة من و.
(12) في جـ: "جعفر".
(13) في جـ، ر: "عن".
(14) في جـ: "العمي".
(15) زيادة من جـ، والطبري.
(16) زيادة من جـ، والطبري.

(2/152)

بَلَّغْتُكَ. وَلا أعْرِفَنَّ أحَدَكُمْ يَأْتِي يَوْمَ الْقِيَامَةِ يَحْمِلُ [قَشْعًا] (1) من أدْمٍ، يُنَادِي: يَا مُحَمَّدُ، يَا مُحَمَّدُ. فأقُولُ: لا أمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ بَلَّغْتُكَ".
لم يروه أحدٌ من أهل (2) الكتب الستة (3) .
حديث آخر: قال الإمام أحمد: حدثنا سفيان، عن الزهري، سمع عُرْوَة يقول: أخبرنا أبو حميد الساعدي قال: استعمل رسولُ الله صلى الله عليه وسلم رَجُلا من الأزْد يقال له: ابن اللُّتْبِيَّة على الصدقة، فجاء فقال: هذا لكم وهذا أهدي لي. فقام رسولُ الله صلى الله عليه وسلم على المنبر فقال: "مَا بَالُ الْعَامِلِ نَبْعَثُهُ فَيَجِيءُ فَيَقُولُ : هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي. أَفَلا جَلَسَ (4) فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَيَنْظُرَ أَيُهْدَى إِلَيْهِ أَمْ لا ؟ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَأْتِي أَحَدٌ مِنْكُمْ مِنْهَا بِشَيْءٍ إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ إِنْ كَانَ بَعِيرًا لَهُ رُغَاءٌ ، أَوْ بَقَرَةً لَهَا خُوَارٌ ، أَوْ شَاةً تَيْعَرُ" ثُمَّ رَفَعَ يَدَيْهِ حَتَّى رَأَيْنَا عُفْرَةَ إِبْطَيْهِ ثُمَّ قَالَ : "اللَّهُمَّ هَلْ بَلَّغْتُ" ثَلاثًا .
وزاد هشَام بن عُرْوَة: فقال (5) أبو حميد: بَصَرُ عيني، وسمع أذني، وسلوا (6) زيد بن ثابت.
أخرجاه من حديث سفيان بن عيينة (7) وعند البخاري: وسلوا زيد بن ثابت. ومن غير وجه عن الزهري، ومن طريق (8) عن هشام بن عروة، كلاهما عن عروة، به.
حديث آخر: قال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا إسماعيل بن عَيَّاش، عن يحيى بن سعيد، عن عروة بن الزبير، عن أبي حُمَيد أن رسول الله صلى الله عليه وسلم قال: "هَدَايا الْعُمَّالِ غُلُولٌ".
وهذا الحديث من أفراد أحمد (9) وهو ضعيف الإسناد، وكأنه مختصر من الذي قبله، والله أعلم.
حديث آخر: قال أبو عيسى الترمذي في كتاب الأحكام، حَدّثنا أبو كُرَيْب، حدثنا أبو أسامة، عن داود بن يزيد الأوْدَي، عن المغيرة بن شِبْل، عن قيس بن أبي حازم، عن معاذ بن جَبَل قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن، فلما سرت أرسل في أثَري فَرُددتُ، فقال: "أَتَدْرِي لِمَ بَعَثْتُ إلَيْكَ؟ لا تُصِيبَنَّ شَيْئًا بِغَيْرِ إذْنِي فَإنَّهُ غُلُولٌ، { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ } لهذا دَعَوْتُكَ، فَامْضِ لِعَمَلِكَ".
هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه، وفي الباب عن عَدِيّ بن عَميرة، وبُرَيدة، والمستورد بن شداد، وأبي حُمَيد، وابن عمر (10) .
__________
(1) زيادة من جـ، ر، والطبري وفي أ، و: "قسمان".
(2) في جـ، ر: "أصحاب".
(3) تفسير الطبري (7/358).
(4) في أ: "أجلس".
(5) في أ، و: "قال".
(6) في أ: "وسألوا".
(7) المسند (5/423) وصحيح البخاري برقم (2597، 7174) وصحيح مسلم برقم (1832).
(8) في أ: "طرق".
(9) المسند (5/424).
(10) سنن الترمذي برقم (1335).

(2/153)

حديث آخر: قال الإمام أحمد: حدثنا إسماعيل بن عُلَيَّة، حدثنا أبو حيان يحيى بن سعيد التّيْميّ، عن أبي زُرْعَة بن عُمَر بن جرير، عن أبي هريرة، قال: قام فينا رسول الله صلى الله عليه وسلم يوما، فذكر الغُلُول فعَظَّمه وعَظَّم أمره، ثم قال: "لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ بَعِيرٌ لَهُ رُغَاءٌ، فَيَقُولُ: يَا رَسُولَ اللَّهِ ، أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا ، قَدْ أَبْلَغْتُكَ. لا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ فَرَسٌ لَهُ حَمْحَمَةٌ، فَيَقُولُ: يَا رَسُولَ اللَّهِ ، أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ أَبْلَغْتُكَ. لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ رِقَاعٌ تَخْفِقُ، فَيَقُولُ: يَا رَسُولَ اللَّهِ، أَغِثْنِي، فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ أَبْلَغْتُكَ، لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ صَامِتٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ بَلَّغْتُكَ".
أخرجاه من حديث أبي حَيَّان، به (1) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن سعيد، عن إسماعيل بن أبي خالد، حدثني قيس، عن عدِيّ بن عُميرَة الكندي قال: قال رسول الله صلى الله عليه وسلم: "يَأَيُّهَا النَّاسُ، مَنْ عَمِلَ لَنَا [مِنْكُمْ] (2) عملا (3) فكَتَمَنَا مِنْهُ (4) مِخْيَطا فَمَا فَوْقَهُ فَهُوَ غُلُّ يَأْتِي بِهِ يَوْمَ الْقِيَامَةِ" قال: فقال (5) رجل من الأنصار أسود -قال مُجَالد: هو سعيد (6) بن عبادة -كأني أنظر إليه، فقال: يا رسول الله، اقبل عني عملك. قال: "وَمَا (7) ذَاك؟" قال: سمعتك تقول كذا وكذا. قال: "وَأَنا أقُولُ ذَاكَ (8) الآن: مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَلْيَجِئ بِقَليلِهِ وَكَثِيرِه، فَمَا أُوتِيَ مِنْهُ أَخَذَهُ. وَمَا نُهِيَ عَنْهُ انْتَهَى". وكذا رواه مسلم، وأبو داود، من طرق عن إسماعيل بن أبي خالد، به (9) .
حديث آخر: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا أبو إسحاق الفَزَاري، عن ابن جُرَيج، حدثني منبوذ، رجل من آل أبي رافع، عن الفضل بن عبيد الله (10) بن أبي رافع، عن أبي رافع قال: كان رسول الله صلى الله عليه وسلم إذا صلّى العصر رُبَّما ذهب إلى بني عبد الأشهل فيتحدث معهم حتى ينحدر المغرب (11) قال أبو رافع: فبينا رسولُ الله صلى الله عليه وسلم مسرعًا إلى المغرب إذ مر بالبقيع فقال: "أُفٍّ لَكَ.. أُفٍّ لَكَ" مرتين، فكبر (12) في [ذرعي] (13) وتأخرت وظننت أنه يريدني، فقال: "مَا لَكَ؟ امش" قال: قلتُ: أحدثت حدثا يا رسول الله؟ قال: "وَمَا ذَاكَ؟" قلت: أفَّفْتَ بي (14) قال: "لا وَلَكِنْ هَذَا قَبْرُ فُلانٍ، بَعَثْتُهُ (15) سَاعِيًا عَلَى آلِ فُلانٍ، فَغَلَّ نَمِرَة فَدُرِعَ الآنَ مِثْلَهُ مِنْ نَارٍ" (16) .
حديث آخر: قال عبد الله بن الإمام أحمد: حدثنا عبد الله بن سالم الكوفي المفلوج -وكان بمكة-
__________
(1) المسند (2/426) وصحيح البخاري برقم (3073) وصحيح مسلم برقم (1831).
(2) زيادة من جـ، والمسند.
(3) في أ، و: "في عمل".
(4) في جـ: "من عمل منكم لنا في عمل كتمنا به".
(5) في جـ، ر: "فقام".
(6) في أ، و: "سعد".
(7) في جـ، أ: "فما".
(8) في أ: "ذلك".
(9) المسند (4/192) وصحيح مسلم برقم (1833).
(10) في جـ، ر، أ: "عبد الله".
(11) في جـ، ر، أ، و: "للمغرب".
(12) في جـ، ر: "فليس".
(13) زيادة من جـ، ر، أ، و، والمسند.
(14) في جـ، ر، أ، و: "لي".
(15) في و: "نبعثه".
(16) المسند (6/392).

(2/154)

حدثنا عُبَيْدة بن الأسود، عن القاسم بن الوليد، عن أبي صادق، عن ربيعة بن ناجد، عن عبادة بن الصامت، أن النبي صلى الله عليه وسلم كان يأخذ الوبرة من جنب البعير من المغنم، ثم يقول: "مَا لِيَ فِيهِ إلا مِثْلَ مَا لأحَدِكُمْ، إيَّاكُمْ والْغُلُولَ، فَإنَّ الْغُلُولَ خزْي عَلَى صَاحِبِهِ يَوْمَ الْقِيَامَةِ، أدُّوا الخَيْطَ والمِخْيَطَ وَمَا فَوْقَ ذَلِكَ، وَجَاهِدُوا فِي سبيل الله الْقَرِيب (1) والْبَعِيدَ، في الْحَضَرِ والسَّفَرِ، فإنَّ الجِهَادَ بَابٌ مِنْ أبْوَابِ الْجَنَّةِ، إنَّهُ لَيُنْجِي اللهُ بِهِ مِنَ الْهَمِّ والْغَمِّ؛ وأقِيمُوا حُدُودَ اللهِ فِي الْقَرِيبِ والْبَعِيدِ، وَلا تَأْخُذُكُمْ فِي اللهِ لَوْمَةُ لائمٍ". وقد روى ابنُ ماجة بَعْضَه عن المفلوج، به (2) .
حديث آخر: عن عَمْرو بن شُعَيب، عن أبيه، عن جدِّه قال: قال رسول الله صلى الله عليه وسلم: "رُدُّوا الْخِيَاط (3) وَالْمِخْيَطَ، فَإنَّ الْغُلُولَ عَارٌ وَنارٌ وَشَنَارٌ عَلَى أهْلِهِ يَوْمَ الْقِيَامَةِ" (4) .
حديث آخر: قال أبو داود: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن مُطَرِّف، عن أبي الجَهْم، عن أبي مسعود الأنصاري قال: بعثني رسول الله صلى الله عليه وسلم ساعيًا ثم قال: "انْطَلِقْ -أَبَا مَسْعُودٍ-لا أُلْفِيَنَّكَ يَوْمَ الْقِيَامَةِ تَجِيءُ عَلَى ظَهْرِكَ بَعِيرٌ مِنْ إِبِلِ الصَّدَقَةِ لَهُ رُغَاءٌ قَدْ غَلَلْتَهُ". قال: إِذًا لا أَنْطَلِقُ. قال: إِذًا لا أُكْرِهُكَ". تفرد به أبو داود (5) .
حديث آخر: قال أبو بكر بن مَرْدُويَه: أنبأنا محمد بن أحمد بن إبراهيم، أنبأنا محمد بن عثمان بن أبي شيبة، أنبأنا عبد الحميد بن صالح أنبأنا أحمد بن أبان، عن علقمة بن مَرْثَد، عن ابن (6) بُرَيدة، عن أبيه، عن النبي صلى الله عليه وسلم قال: إنَّ الْحَجَرَ لَيُرْمَى بِهِ [فِي] (7) جَهَنَّمَ فَيَهْوِي سَبْعِينَ خَرَيِفًا مَا يَبْلُغُ قَعْرَهَا، وَيُؤْتَى بِالْغُلُولِ فَيُقْذَفُ مَعَهُ"، ثم يُقَالُ لَمَنْ غَلَّ ائْتِ بِهِ، فَذَلِكَ قَوْلُهُ: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ } (8) .
حديث آخر: قال الإمام أحمد: حدثنا هاشم (9) بن القاسم، حدثنا عِكْرِمة بن عمار، حدثني سماك الحَنفي أبو زُميل، حدثني عبد الله بن عباس، حدثني عُمَر بن الخطاب قال: لما كان يومُ خَيْبَر أقبل نَفَر من أصحاب النبي صلى الله عليه وسلم فقالوا: فلان شهيد، وفلان شهيد. حتى أَتوْا على رجل فقالوا: فلان شهيد؟ فقال رسول الله صلى الله عليه وسلم: "كَلا إنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّهَا -أو عَبَاءَةٍ". ثم قال رسول الله صلى الله عليه وسلم: "يَا ابْنَ الْخَطَّابِ اذْهَبْ فَنَادِ فِي النَّاسِ: إنَّه لا يَدْخُلُ الْجَنَّةَ إلا الْمُؤْمِنُونَ". قال: فخرجت فناديت: ألا إنه لا يدخل الجنة إلا المؤمنون.
__________
(1) في و: "بالقريب".
(2) المسند (5/330) وهذا الحديث من زيادات عبد الله بن أحمد على مسند أبيه، وسنن ابن ماجة برقم (2540).
(3) في ر: "المخياط".
(4) المسند (2/184).
(5) سنن أبي داود برقم (2947).
(6) في جـ، ر، أ: "أبي".
(7) زيادة من جـ، ر، والمعجم الكبير.
(8) ورواه الطبراني في المعجم الكبير (2/21) والبيهقي في شعب الإيمان برقم (4334) من طريق محمد بن أبان عن علقمة بن مرثد به، وفي إسناده محمد بن أبان الجعفي ضعيف.
(9) في جـ: "هشام".

(2/155)

وكذا رواه مسلم، والترمذي من حديث عكرمة بن عمار به. وقال الترمذي: حسن صحيح (1) .
حديث آخر: قال ابن جرير: حدثنا سعيد بن يحيى الأموي، حدثنا أبي، حدثنا يحيى بن سعيد، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم بعث سعد بن عُبَادة مُصَدقًا، فقالَ: "إيَّاكَ يَا سَعْدُ أنْ تَجِيء يَوْمَ الْقِيَامَةِ بِبَعِيرٍ تَحْمِلُهُ لَهُ رُغَاءٌ" قَالَ: لا آخذه ولا أجيء به. فأعفاه. ثم رواه من طريق عُبَيد الله (2) عن نافع، به، نحوه (3) .
حديث آخر: قال الإمام أحمد: حدثنا أبو سعيد، حدثنا عبد العزيز بن محمد، حدثنا صالح بن محمد بن زائدة، عن سالم بن عبد الله، أنه كان مع مَسْلَمة بن عبد الملك في أرض الروم، فوُجِد في متاع رجل غُلُول. قال: فسأل سالمَ بْنَ عبد الله فقال: حدثني أبي عبدُ الله، عن عمر بن الخطاب، رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "مَنْ وَجَدْتُمْ فِي مَتَاعِهِ غُلُولا فأحْرِقُوهُ": قال: وأحسبه قال: واضربوه قال: فأخرج متاعَه في السوق، فَوَجَد فيه مصحفا، فسأل سالم: بعهُ وَتَصَدَّقْ بثمنه.
وهكذا رواه علي بن المديني، وأبو داود، والترمذي من حديث عبد العزيز بن محمد الأتَدْرَاوَرْدي (4) -زاد أبو داود: وأبو إسحاق الفزاري-كلاهما عن أبي واقد الليثي الصغير صالح بن محمد بن زائدة، به (5) .
وقد قال علي بن المديني، رحمه الله، والبخاري وغيرهما: هذا حديث منكر من رواية أبي واقد هذا. وقال الدارقطني: الصحيح أنه من فتوى سالم فقط، وقد ذهب إلى القول بمقتضى هذا الحديث الإمام [أحمد] (6) بن حنبل، رحمه الله، ومن تابعه من أصحابه، وخالفه أبو حنيفة، ومالك، والشافعي، والجمهور، فقالوا: لا يحرق متاع الغالّ، بل يعزر تعزير مثله. وقال البخاري: وقد امتنع رسولُ الله صلى الله عليه وسلم من الصلاة على الغال، ولم يحرق متاعه، والله أعلم.
طريق أخرى عن عمر: قال ابن جرير: حدثنا أحمد بن عبد الرحمن بن وهب، حدثنا عبد الله بن وهب، أخبرني عمرو بن الحارث: أن موسى بن جُبَير حدثه: أن عبد الله بن عبد الرحمن بن الحباب الأنصاري حدثه: أن عبد الله بن أنيس حدثه: أنه تذاكر هو وعمر بن الخطاب يوما الصدقة فقال: ألم تسمع رسول الله صلى الله عليه وسلم حين ذكر غلول الصدقة: "مَنْ غَلَّ مِنْهَا بَعِيرًا أوْ شَاةً، فإنَّهُ يَحْمِلُهُ يَوْمَ الْقِيَامَةِ"؟ قال عبد الله بن أنيس: بلى.
ورواه ابن ماجة، عن عمرو بن سَوّاد، عن عبد الله بن وهب، به (7) .
ورواه الأموي عن معاوية، عن أبي إسحاق، عن يونس بن عبيد، عن الحسن قال: عقوبة الغال
__________
(1) المسند (1/30) وصحيح مسلم برقم (114) وسنن الترمذي برقم (1574).
(2) في جـ، ر، أ: "عبد الله".
(3) تفسير الطبري (7/361).
(4) في جـ، ر، أ: "الدراوردي".
(5) المسند (1/22) وسنن أبي داود برقم (2713، 2714) وسنن الترمذي برقم (1461) وقال: "حديث غريب".
(6) زيادة من جـ، ر، أ.
(7) تفسير الطبري (7/360) وسنن ابن ماجة برقم (1810) وقال البوصيري في الزوائد (2/56): "هذا إسناد فيه مقال موسى بن جبير قال فيه ابن حبان في الثقات: يخطئ ويخالف، وقال الذهبي في الكاشف: ثقة، ولم أر لغيرهما فيه كلاما، وعبد الله بن عبد الرحمن ذكره ابن حبان في الثقات، وباقي رجال الإسناد ثقات".

(2/156)

أن يخرج رحله ويحرق على ما فيه.
ثم روي عن معاوية، عن أبي إسحاق، عن عثمان بن عطاء، عن أبيه، عن علي [رضي الله عنه] (1) قال: الغال يجمع رحله فيحرق ويجلد دون حد [المملوك، ويحرم نصيبه، وخالفه أبو حنيفة ومالك والشافعي والجمهور فقالوا: لا يحرق متاع الغال، بل يعزر تعزير مثله، وقد قال البخاري: وقد امتنع رسول الله صلى الله عليه وسلم من الصلاة على الغال ولم يحرق متاعه، والله أعلم] (2) .
وقال الإمام أحمد: حدثنا أسود بن عامر، أنبأنا إسرائيل، عن أبي إسحاق، عن خُمَيْر (3) بن مالك قال: أُمر بالمصاحف أن تُغَيَّرَ قال: فقال ابن مسعود: من استطاع منكم أن يَغُلَّ مصحفا (4) فلْيغُلُّه، فإنه من غَلَّ شيئا جاء به يوم القيامة، ثم قال (5) قرأت من فم رسول الله صلى الله عليه وسلم سبعين سورة، أفأترك ما أخذتُ من في رسول الله صلى الله عليه وسلم؟ (6) .
وروى وَكِيع في تفسيره عن شريك، عن إبراهيم بن مهاجر، عن إبراهيم، قال: لما أمر بتحريق (7) المصاحف قال عبد الله: يا أيها الناس، غُلُّوا المصاحف، فإنه من غَلّ يأت بما غَلّ يوم القيامة، ونعم الغُل المصحف. يأتي به أحدكم يوم القيامة (8) .
وقال [أبو] (9) داود عن سَمُرَة بن جُنْدُب قال: كان رسول الله صلى الله عليه وسلم إذا غنم غنيمة أمر بلالا فينادي في الناس، فَيَجيئُون بغنائمهم يخمسه ويُقسمه، فجاء رجل يوما بعد النداء بزمام من شعر فقال: يا رسول الله، هذا كان مما (10) أصبنا (11) من الغنيمة. فقال: "أسَمِعْتَ بِلالا يُنَادِي ثلاثا؟"، قال: نعم. قال: "فَمَا مَنَعَكَ أنْ تَجِيء بِه؟" فاعتذر إليه، فقال: "كَلا أَنْتَ تَجِيءُ بِهِ يَوْمَ الْقِيَامَةِ، فَلَنْ أقْبَلَهُ مِنْكَ" (12) .
وقوله: { أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } أي: لا يستوي من اتبع رضوان الله فيما شرعه، فاستحق رضوان الله وجزيل ثوابه وأُجِير من وَبِيل عقابه، ومن استحق غضب الله وألزم به، فلا محيد له عنه، ومأواه يوم القيامة جهنم وبئس المصير.
وهذه لها نظائر في القرآن كثيرة كقوله تعالى: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى } [الرعد:19] وكقوله { أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا [ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ ] (13) } [القصص:61].
__________
(1) زيادة من ر.
(2) زيادة من و.
(3) في هـ، جـ، ر: "جبير" وهو خطأ، والصواب ما أثبتناه من المسند (1/414). وانظر تعليق أحمد شاكر على الحديث رقم (3929).
(4) في جـ، ر، أ، و: "مصحفه".
(5) في جـ، ر: "قال: ثم قال".
(6) المسند (1/414) ورواه ابن أبي داود في المصاحف (ص 21) من طريق إسرائيل عن أبي إسحاق به.
(7) في أ، و: "بتمزيق".
(8) ورواه بن أبي داود في المصاحف (ص 22) من طريق وكيع به.
(9) زيادة من جـ، ر.
(10) في جـ، ر، أ: "فيما".
(11) في ر:، أ: "أصبناه".
(12) رواه أبو داود في سننه برقم (2712) من حديث عبد الله بن عمرو بن العاص، وقول الحافظ ابن كثير -رحمه الله- بأنه عن سمرة بن جندب وهم. وقد ذكر هذا الحديث الحافظ المزي من مسند عبد الله بن عمرو في كتابه القيم "تحفة الأشراف".
(13) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".

(2/157)

أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165)

ثم قال: { هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ } قال الحسن البصري ومحمد بن إسحاق: يعني: أهل الخير وأهل الشر درجات، وقال أبو عبيدةَ والكسائي: منازل، يعني: متفاوتون في منازلهم ودرجاتهم في الجنة ودركاتهم في النار، كما قال تعالى: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا } الآية [الأنعام:132] ؛ ولهذا قال: { وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } أي: وسَيُوفيهم إياها، لا يظلمهم خيرا ولا يزيدهم شرا، بل يجازي كلا بعمله.
وقوله: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ } أي: من جنسهم ليتمكنوا من مخاطبته وسؤاله ومجالسته والانتفاع به، كما قال تَعالَى: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ (1) لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا } [الروم:21] أي: من جنسكم. وقال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ } [الكهف:110] وقال تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } [الفرقان:20] وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [يوسف:109] وقال تعالى: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } [الأنعام:130] فهذا أبلغ في الامتنان أن يكون الرسل إليهم منهم، بحيث يمكنهم مخاطبته ومراجعته في فَهْم الكلام عنه، ولهذا قال: { يَتْلُو عَلَيْهِمْ آيَاتِهِ } يعني: القرآن { وَيُزَكِّيهِمْ } أي: يأمرهم بالمعروف وينهاهم عن المنكر لتزكُوَ نفوسهم وتطهر من الدَّنَسِ والخَبَث الذي كانوا متلبسين به في حال شركهم وجاهليتهم (2) { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } يعني: القرآن والسنة { وَإِنْ كَانُوا مِنْ قَبْلُ } أي: من قبل هذا الرسول { لَفِي ضَلالٍ مُبِينٍ } أي: لفي غَي وجهل ظاهر جليّ بين لكُل أحد.
{ أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165) }
__________
(1) في جـ، ر، أ: "جعل".
(2) في أ: "مشركهم وجاهلهم".

(2/158)


آل عمران - تفسير ابن كثير

وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167) الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168) وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169)

{ وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167) الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168) }
يقول تعالى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ } وهي ما أصيب منهم يوم أُحد من قتل السبعين منهم { قَدْ أَصَبْتُمْ مِثْلَيْهَا } يعني: يوم بَدْر، فإنهم قتلوا من المشركين سبعين قتيلا وأسروا سبعين أسيرا { قُلْتُمْ أَنَّى هَذَا } أي: من أين جرى علينا هذا؟ { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ }

(2/158)

قال ابن أبي حاتم: ذكره أبي، أنبأنا أبو بكر بن أبي شيبة، حدثنا قُرَاد أبو (1) نوح، حدثنا عكرمة بن عمار، حدثنا سِمَاك الحنفي أبو زُميل، حدثني ابن عباس، حدثني عُمَر بن الخطاب قال: لما كان يومُ أحد من العام المقبل، عوقبوا بما صنعوا يوم بدر من أخذهم الفِدَاء، فقتل منهم سبعون وفَرَّ أصحاب رسول الله صلى الله عليه وسلم عنه، وكُسرت رَبَاعِيتُه وهُشمَت البَيْضَة على رأسه، وسال الدم على وجهه، فأنزل الله عز وجل: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } بأخذكم الفداء.
وهكذا رواه الإمام أحمد (2) عن عبد الرحمن بن غَزْوان، وهو قُرَاد أبو نوح، بإسناده ولكن بأطول منه، وكذا قال الحسن البصري.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا إسماعيل بن عُلَيَّة عن ابن عوْن، عن محمد عن عَبيدة(ح) قال سُنَيد -وهو حسين-: وحدثني حجاج عن جَرير، عن محمد، عن عَبيدة، عن علي، رضي الله عنه، قال: جاء جبريل، عليه السلام، إلى النبي صلى الله عليه وسلم فقال: يا محمد، إن الله قد كَرِه ما صنع قومُك في أخذهم الأسارى، وقد أمرك أن تخيرهم بين أمرين، إما أن يُقدموا فتضرب (3) أعناقهم، وبين أن يأخذوا الفداء، على أن يُقْتَل منهم عدّتهم. قال: فدعا رسولُ الله صلى الله عليه وسلم الناسَ فذكر ذلك لهم، فقالوا: يا رسول الله، عشائرنا وإخواننا، ألا نأخذ فداءهم فَنتَقوّى (4) به على قتال عدونا، ويستشهد منا عدّتهم، فليس في ذلك ما نكره؟ قال: فقتل منهم يوم أحد سبعون رجلا عدة أسارى أهل بدر.
وهكذا رواه الترمذي والنسائي من حديث أبي داود الحَفْري، عن يحيى بن زكريا بن أبي زائدة، عن سفيان بن سعيد، عن هشام بن حسان، عن محمد بن سيرين، به. ثم قال الترمذي: حسن غريب لا نعرفه إلا من حديث ابن أبي زائدة. وروى أبو أسامة عن هشَام نحوه. وروى عن ابن سِيرِين عن عبيدة، عن النبي صلى الله عليه وسلم مرسلا (5) .
وقال محمد بن إسحاق، وابن جريج، والربيع بن أنس، والسديِّ: { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } أي: بسبب عصيانكم رَسُول الله صلى الله عليه وسلم حين أمركم أن لا تبرحوا من مكانكم فعصيتم، يعني بذلك الرماة { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: ويفعل ما يشاء ويحكم ما يريد، لا مُعَقبَ لحكمه (6) .
ثم قال تعالى:
{ وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ } أي: فراركم بين يدي عدوكم وقتلهم لجماعة منكم وجراحتهم لآخرين، كان بقضاء الله وقدره، وله الحكمة في ذلك. [وقوله] (7) { وَلِيَعْلَمَ الْمُؤْمِنِينَ } أي: الذين صبروا وثبتوا ولم يتزلزلوا.
__________
(1) في أ، و: "بن".
(2) المسند (1/30، 31).
(3) في جـ، أ، و: "فيضرب".
(4) في ر: "فنقوى".
(5) تفسير الطبري (7/376) وسنن الترمذي برقم (1567) والنسائي في السنن الكبرى برقم (8662).
(6) انظر: تفسير الطبري (7/374).
(7) زيادة من جـ، ر.

(2/159)

{ وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ } يعني [بذلك] (1) أصحاب عبد الله بن أبي ابن سلول الذين رجعوا معه في (2) أثناء الطريق، فاتبعهم من اتبعهم من المؤمنين يحرضونهم على الإياب والقتال والمساعدة؛ ولهذا قال: { أَوِ ادْفَعُوا } قال ابن عباس، وعكرمة، وسعيد بن جُبَير، والضحاك، وأبو صالح، والحسن، والسُّدِّي: يعني (3) كَثروا سواد المسلمين. وقال الحسن بن صالح: ادفعوا بالدعاء. وقال غيره: رابطوا. فتعلَّلوا قائلين: { لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ } قال مجاهد: يعنون لو نعلم أنكم تلقون حربا لجئناكم، ولكن لا تلقون قتالا.
قال محمد بن إسحاق: حدثني محمد بن مسلم بن شهاب الزهري، ومحمد (4) بن يحيى بن حبان، وعاصم بن عمر بن قتادة، والحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ، وغيرهم من علمائنا، كُلهم قد حدث قال: خَرَجَ رسول الله صلى الله عليه وسلم -يعني حين خرج إلى أحد-في ألف رجل من أصحابه، حتى إذا كان بالشَّوط -بين أحد والمدينة-انحاز (5) عنه عبد الله بن أبي ابن سلول بثلث الناس، وقال (6) أطاعهم فخرج وعصاني، ووالله ما ندري علام نقتُل أنفسنا هاهنا أيها الناس، فرجع بمن (7) اتبعه من الناس من قومه أهل النفاق وأهل الريب، واتبعهم عبد الله بن عَمرو بن حرام أخو بني سَلمة، يقول: يا قوم، أذكركم الله أن تخذلوا نبيكم وقومكم عندما حضر من عدوكم، قالوا: لو نعلم أنكم تقاتلون ما أسلمناكم ولكنا لا نرى أن يكون قتال. فلما استعصوا عليه وأبَوْا إلا الانصراف عنهم، قال: أبعدكم الله أعداء الله، فسيُغْنى (8) الله عنكم. ومضى رسول الله صلى الله عليه وسلم (9) .
قال الله تعالى: { هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ } استدلوا به على أن الشخص قد تتقلب به الأحوال، فيكون في حال أقرب إلى الكفر، وفي حال أقرب [إلى] (10) الإيمان؛ لقوله: { هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ }
ثم قال: { يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } يعني: أنهم يقولون القول ولا يعتقدون صحته، ومنه قولهم هذا: { لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ } فإنهم يتحققون أن جندا من المشركين قد جاءوا من بلاد بعيدة، يتحرقون على المسلمين بسبب ما أصيب من سراتهم يوم بدر، وهم أضعاف المسلمين، أنه كائن بينهم قتال (11) لا محالة؛ ولهذا قال تعالى: { وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ } .
وقوله: { الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا } أي: لو سمعوا من مشورتنا عليهم في القعود وعدم الخروج ما قتلوا مع من قتل. قال الله تعالى: { قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } أي: إن كان القُعود يَسْلَم (12) به الشخص من القتل والموت، فينبغي، أنكم لا تموتون، والموت لا بد آت إليكم ولو كنتم في
__________
(1) زيادة من جـ، ر.
(2) في أ، و: "من".
(3) في أ: "بعد".
(4) في ر: "وعن محمد".
(5) في جـ، ر، أ، و: "انحذل".
(6) في أ، و: "فقال".
(7) في ر: "من".
(8) في أ: "يستغنى".
(9) سيرة ابن إسحاق (ظاهرية ق 166-168) ورواه الطبري في تفسيره (7/378) من طريق ابن إسحاق به.
(10) زيادة من جـ، ر.
(11) في ر: "قتالا".
(12) في ر: "القول يدفع".

(2/160)

فَرِحِينَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171) الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172) الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)

بروج مُشَيّدة، فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد، عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي ابن سلول.
{ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171) الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172) الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173) }

(2/161)


آل عمران - تفسير ابن كثير

فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175)

{ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175) }
يخبر تعالى عن الشهداء بأنهم وإن قتلوا في هذه الدار فإن أرواحَهم حية مرزوقة في دار القرار.
قال ابن جرير: حدثنا محمد بن مرزوق، حدثنا عُمَر بن يونس، عن عِكْرِمة، حدثنا ابن إسحاق بن أبي طلحة، حدثني أنس بن مالك في أصحاب النبي صلى الله عليه وسلم الذين (1) أرسلهم نبي الله صلى الله عليه وسلم إلى أهل بئر معونة قال: لا أدري أربعين أو سبعين. وعلى ذلك الماء عامر بن الطُّفَيل الجعفري، فخرج أولئك النَّفَر من أصحاب رسول الله صلى الله عليه وسلم، حتى أتَوْا (2) غارا مُشْرِفا على الماء فقعدوا (3) فيه، ثم قال بعضهم لبعض: أيكم يُبَلِّغ رسَالَة رسول الله صلى الله عليه وسلم أهْلَ هذا الماء؟ فقال -أرَاه ابن ملْحان الأنصاري-: أنا أبلغ رسالة رسول الله صلى الله عليه وسلم. فخَرَج حتى أتى حيا (4) [منهم] (5) فاختبأ أمام البيوت، ثم قال: يا أهل بئر مَعُونة، إني رسولُ رسول الله إليكم، إني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، فآمنوا بالله ورسوله. فخرج إليه رَجُل من كسر البيت برُمْح فضرب به في جنبه حتى خرج من الشق الآخر. فقال: الله أكبر، فُزْتُ ورب الكعبة. فاتبعوا أثره حتى أتوا أصحابه في الغار فقتلهم أجمعين عامرُ بن الطفيل. وقال إسحاق: حدثني أنس بن مالك: أن الله [تعالى] (6) أنزل فيهم قرآنا: بَلِّغُوا عنا قَوْمَنا أنَّا قد لقينا رَبَّنا فَرَضي عَنَّا ورَضينا عَنْه ثم نسخت فرفعت بعد ما قرأناه زَمَنًا (7) وأنزل الله: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } (8) .
وقد قال الإمام أبو الحسين مسلم بن الحجاج القشيري في صحيحه: حدثنا محمد بن عبد الله بن نُمَير، حدثنا أبو معاوية، حدثنا الأعمَشُ، عن عبد الله بن مُرَّةَ، عن مسروق قال: سألنا عبد الله عن هذه الآية: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } فقال: أما إنَّا قد سألنا عن ذلك فقال: "أَرْوَاحُهُمْ فِي جَوْفِ طَيْرٍ خُضْرٍ لَهَا قَنَادِيلُ مُعَلَّقَةٌ بِالْعَرْشِ، تَسْرَحُ مِنَ الْجَنَّةِ (9)
__________
(1) في أ: "الذي".
(2) في ر: "حتى إذا أتوا".
(3) في جـ، ر: "قعدوا".
(4) في هـ، جـ، ر، أ، و: "حول"، والمثبت من الطبري.
(5) زيادة من جـ، ر.
(6) زيادة من أ.
(7) في أ، و: "زمانا".
(8) تفسير الطبري (7/392، 393) ورواه البخاري في صحيحه برقم (2801) من طريق همام عن إسحاق بن أبي طلحة به.
(9) في أ: "أهل الجنة".

(2/161)

حَيْثُ شَاءَتْ، ثُمَّ تَأْوِي إِلَى تِلْكَ الْقَنَادِيلِ، فَاطَّلَعَ إِلَيْهِمْ رَبُّهُمْ اطِّلاعَةً فَقَالَ: هَلْ تَشْتَهُونَ شَيْئًا؟ فَقَالُوا: أَيَّ شَيْءٍ نَشْتَهِي وَنَحْنُ نَسْرَحُ مِنَ الْجَنَّةِ حَيْثُ شِئْنَا؟ فَفَعَلَ ذَلِكَ بِهِمْ ثَلاثَ مَرَّاتٍ، فَلَمَّا رَأَوْا أَنَّهُمْ لَنْ (1) يُتْرَكُوا مِنْ أَنْ يُسْأَلُوا قَالُوا: يَا رَبِّ، نُرِيدُ أَنْ تَرُدَّ أَرْوَاحَنَا فِي أَجْسَادِنَا حَتَّى نُقْتَلَ فِي سَبِيلِكَ مَرَّةً أُخْرَى، فَلَمَّا رَأَى أَنْ لَيْسَ لَهُمْ حَاجَةٌ تُرِكُوا" (2) . وقد روي نحوه عن أنس وأبي سعيد.
حديث آخر: قال الإمام أحمد: حدثنا عبد الصمد، حدثنا حَمَّاد، حدثنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قال: "مَا مِنْ نَفْسٍ تَمُوتُ، لَهَا عِنْدَ اللَّهِ خَيْرٌ، يَسُرُّهَا أَنْ تَرْجِعَ إِلَى الدُّنْيَا إِلا الشَّهِيدُ فَإِنَّهُ يَسُرُّهُ أَنْ يَرْجِعَ إِلَى الدُّنْيَا فَيُقْتَلَ مَرَّةً أُخْرَى لِمَا يَرَى مِنْ فَضْلِ الشَّهَادَةِ".
انفرد (3) به مسلم من طريق حماد (4) (5) .
حديث آخر: قال الإمام أحمد: حدثنا علي بن عبد الله المديني، حدثنا سفيان، عَن (6) محمد بن علي بن رَبيعة السلمي، عن عبد الله بن محمد بن عقيل، عن جابر قال: قال لي رسولُ الله صلى الله عليه وسلم: "أما عَلِمْتَ (7) أَنَّ اللَّهَ أَحْيَا أَبَاكَ فَقَالَ لَهُ: تَمَنَّ عَلَيَّ ، فَقَالَ لَهُ: أُرَدُّ إِلَى الدُّنْيَا، فَأُقْتَلُ مَرَّةً أُخْرَى، فَقَالَ: إِنِّي قَضَيْتُ الْحُكْمَ أَنَّهُمْ إِلَيْهَا لا يُرْجَعُونَ".
انفرد (8) به أحمد من هذا الوجه (9) وقد ثبت في الصحيحين وغيرهما أن أبا جابر -وهو عبد الله بن عَمْرو بن حَرام الأنصاري رضي الله عنه-قتل يوم أحد شهيدا. قال البخاري: وقال أبو الوليد، عن شعبة عن ابن المُنْكَدِر قال: سمعت جابرا قال: لما قُتِل أبي جعلتُ أبكي وأكشفُ الثوب عن وجهه، فجعل أصحاب رسول الله صلى الله عليه وسلم ينْهَوني (10) والنبي صلى الله عليه وسلم لم يَنْه، وقال النبي صلى الله عليه وسلم: "لا تَبْكِهِ (11) -أو: مَا تَبْكِيهِ (12) -ما زَالَتِ الْملائِكَةُ تُظِلُّهُ بِأجْنِحَتِها حَتَّى رُفِعَ". وقد أسنده هو ومسلم والنسائي من طريق آخر (13) عن شعبة عن محمد بن المنكدر عن جابر قال: لما قتلَ أبي يوم أحد، جعلت أكشف الثوب عن وجهه وأبكي... وذكر تمامة بنحوه (14) .
حديث آخر: قال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثنا إسماعيل بن أمية بن عَمْرو بن سعيد، عن أبي الزبير المكي، عن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "لَمَّا أُصِيبَ (15) إخْوَانُكُمْ بِأُحُدٍ جَعَلَ اللهُ أَرْوَاحَهُمْ فِي أَجْوَافِ طَيْرٍ خُضْرٍ، تَرِدُ أَنْهَارَ الْجَنَّةِ، وتَأْكُلُ مِنْ ثِمَارِهَا وَتَأْوِي إِلَى قَنَادِيلَ مِنْ ذَهَبٍ فِي ظِلِّ الْعَرْشِ، فَلَمَّا وَجَدُوا طِيبَ مَشْرَبِهِمْ ،
__________
(1) في أ: "لم".
(2) صحيح مسلم برقم (1887).
(3) في و: "تفرد".
(4) في أ: "حماد به".
(5) المسند (3/126) وصحيح مسلم برقم (1877) لكن من طريق حميد وقتادة عن أنس به.
(6) في جـ، ر، أ، و: "حدثنا".
(7) في جـ، ر، أ، و: "أعلمت".
(8) في أ، و: "تفرد".
(9) المسند (3/361).
(10) في و: "ينهونني".
(11) في أ، و: "تبكه" وهو الصحيح.
(12) في أ، و: "ما يبكيه".
(13) في أ، و: "من طرق أخر".
(14) صحيح البخاري برقم (4080) وصحيح مسلم برقم (2471) وسنن النسائي (4/13).
(15) في أ: "أصيبت".

(2/162)

وَمَأْكَلِهِمْ، وَحُسْنَ مُنْقَلَبِهِم (1) قَالُوا: يَا لَيْتَ إِخْوَانَنَا يَعْلَمُونَ مَا صَنَعَ اللَّهُ لَنَا، لِئَلا يَزْهَدُوا فِي الْجِهَادِ، وَلا يَنْكُلُوا عَنْ الْحَرْبِ" فَقَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا أُبَلِّغُهُمْ عَنْكُمْ. فَأَنزلَ اللَّهُ عَزَّ وَجَلَّ هَؤُلاءِ الآيَاتِ: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } وما بعدها".
هكذا رواه [الإمام] (2) أحمد، وكذا رواه ابن جرير عن يونس، عن ابن وَهْب، عن إسماعيل بن عَيَّاش (3) عن محمد بن إسحاق به (4) ورواه أبو داود والحاكم في مستدركه من حديث عبد الله بن إدريس عن محمد بن إسحاق، عن إسماعيل بن أمية، عن أبي الزبير، عن سعيد بن جُبَير، عن ابن عباس فذكره، وهذا أثبت (5) . وكذا رواه سفيان الثوري، عن سالم الأفطس، عن سعيد بن جُبَير عن ابن عباس.
وروى الحاكم في مستدركه من حديث أبي إسحاق الفزاري، عن سفيان (6) عن إسماعيل (7) بن أبي خالد، عن سعيد بن جبير، عن ابن عباس قال: نزلت هذه الآية في حمزة وأصحابه: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } ثم قال: صحيح على شرط الشيخين ولم يخرجاه (8) .
وكذا قال قتادة، والربيع، والضحاك: إنها نزلت في قتلى أحد.
حديث آخر: قال أبو بكر بن مَرْدُويَه: حدثنا عبد الله بن جعفر، حدثنا هارون بن سليمان (9) أنبأنا علي بن عبد الله المديني، أنبأنا موسى بن إبراهيم بن كثير بن بشير بن الفاكه الأنصاري، سمعت طلحة بن خِرَاش بن عبد الرحمن بن خراش بن الصمة الأنصاري، قال: سمعت جابر بن عبد الله قال: نظر إليّ رسول الله صلى الله عليه وسلم ذات يوم فقال: "يا جابر، مَا لِي أراك مُهْتَما؟" قال: قلت: يا رسول الله، استشهد أبي وترك (10) دَينا وعيالا. قال: فقال: "ألا أُخْبِرُكَ؟ مَا كَلَّمَ اللهُ أَحَدًا قَطُّ إلا مِنْ وَرَاءِ حِجَابٍ، وَإنَّهُ كَلَّمَ أَبَاكَ كِفَاحًا -قال علي: الكفَاح: المواجهة -فَقَالَ: سَلْني أعْطكَ. قَالَ: أَسْأَلُكَ أنْ أُرَدَّ إلَى الدُّنْيَا فَأُقْتَلَ فِيْكَ ثَانِيَةً فَقَالَ الرَّبُّ عَزَّ وَجَلَّ: إنَّهُ سَبَقَ مِنِّي القول أنَّهُمْ إلَيْهَا لا يُرْجَعُونَ. قَالَ: أيْ رَبِّ: فَأَبْلِغْ مَنْ وَرَائِي. فَأَنزلَ اللهُ [عَزَّ وجَلَّ] (11) { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا } الآية (12) .
ثم رواه من طريق أخرى عن محمد بن سليمان بن سبيط الأنصاري، عن أبيه، عن جابر، به نحوه. وكذا رواه البيهقي في "دلائل النبوة" من طريق علي بن المديني، به (13) .
__________
(1) في أ: "مقيلهم".
(2) زيادة من أ.
(3) في أ: "عباس".
(4) المسند (1/265) وتفسير الطبري (7/385).
(5) سنن أبي داود برقم (2520) والمستدرك (2/297) وقال: "هذا حديث صحيح على شرط مسلم" ووافقه الذهبي.
(6) في ر: أبي سفيان" وهو خطأ. انظر: المستدرك (2/387).
(7) في و: "أبي إسماعيل" وهو خطأ.
(8) المستدرك (2/387).
(9) في و: "سليم".
(10) في أ: "وترك عليه".
(11) زيادة من جـ، أ.
(12) في أ، و: "حتى أنفذ الآية".
(13) دلائل النبوة للبيهقي (3/299).

(2/163)

وقد رواه البيهقي أيضا من حديث أبي عبادة الأنصاري، وهو عيسى بن عبد الرحمن، إن شاء الله، عن الزهري، عن عروة، عن عائشة [رضي الله عنها] (1) قالت: قال النبي صلى الله عليه وسلم لجابر: "يَا جَابِرُ، ألا أُبَشِّرُكَ؟ قال: بلى. بشّرك الله بالخير. قال (2) شَعَرْتُ أنَّ اللهَ أحْيَا أَبَاكَ فَقَالَ: تَمَنَّ عَلَيَّ عَبْدِي مَا شِئْتَ أُعْطِكَه. قَالَ: يَا رَبِّ، مَا عَبَدْتُكَ حَقَّ عِبَادَتِكَ. أتَمَنَّى عَلَيْكَ أنْ تَرُدَّنِي إلَى الدُّنْيَا فَأُقَاتِلَ (3) مَعَ نَبِيَّكَ، وأُقْتَلَ فِيْكَ مَرَّةً أُخْرَى. قَالَ: إنَّهُ سَلَفَ مِنِّي أنَّهُ إلَيْهَا [لا] (4) يَرْجعُ" (5) .
حديث آخر: قال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثنا الحارث بن فُضَيْل الأنصاري، عن محمود بن لبيد، عن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "الشُّهَدَاءُ عَلَى بَارِقِ نَهَرٍ بِبَابِ الْجَنَّةِ، فِي قُبَّةٍ خَضْرَاءَ، يَخْرُجُ عَلَيْهِمْ رِزْقُهُمْ مِنْ الْجَنَّةِ بُكْرَةً وَعَشِيًّا".
تفرد (6) به أحمد، وقد رواه ابن جرير عن أبي كُرَيْب حدثنا عبد الرحيم بن سليمان، وعَبَدة (7) عن محمد بن إسحاق، به. وهو إسناد جيد (8) .
وكان الشهداء أقسام: منهم من تسرح (9) أرواحهم في الجنة، ومنهم من يكون على هذا النهر بباب الجنة، وقد يحتمل أن يكون منتهى سيرهم إلى هذا النهر فيجتمعون هنالك، ويغدى عليهم برزقهم هناك ويراح، والله أعلم.
وقد روينا في مسند الإمام أحمد حديثا فيه البشارة لكل مؤمن بأن روحه تكون في الجنة تسرح أيضا فيها، وتأكل من ثمارها، وترى ما فيها من النضرة والسرور، وتشاهد ما أعده الله لها من الكرامة، وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة؛ فإن الإمام أحمد، رحمه الله، رواه عن [الإمام] (10) محمد بن إدريس الشافعي، رحمه الله، عن مالك بن أنس الأصبحي، رحمه الله، عن الزهري عن عبد الرحمن بن كعب بن مالك، عن أبيه، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "نَسَمةُ الْمؤْمِنِ طَائِرٌ يَعْلق (11) في شَجِر الجَنَّةِ، حتى يُرْجِعَهُ اللهُ إلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ" (12) .
قوله: "يعلق" (13) أي: يأكل (14) .
وفي هذا الحديث: "إنَّ روحَ الْمؤْمنِ تَكُونُ عَلَى شَكْلِ طَائِرٍ فِي الْجَنَّةِ".
وأما أرواح الشهداء، فكما تقدم في حواصل طير خضر، فهي كالكواكب (15) بالنسبة إلى أرواح عموم المؤمنين فإنها تطير بأنفسها، فنسأل الله الكريم المنان أن يثبتنا (16) على الإيمان.
__________
(1) زيادة من ر.
(2) في جـ، أ: "قال: قال".
(3) في جـ، ر، أ، و: "فأقتل".
(4) زيادة من جـ، ر، ودلائل النبوة".
(5) دلائل النبوة للبيهقي (3/298).
(6) في أ: "انفرد".
(7) في جـ، ر: "عبيدة".
(8) المسند (1/266) وتفسير الطبري (7/387).
(9) في جـ: "يسرح".
(10) زيادة من أ.
(11) في جـ، ر: "تعلق".
(12) المسند (3/455).
(13) في جـ، ر: "تعلق"، وفي أ: "يتعلق".
(14) في جـ: "تأكل".
(15) في جـ، ر: "كالراكب".
(16) في و: "يمتنا".

(2/164)

وقوله: { فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ [مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ] (1) } أي: الشهداء الذين قتلوا في سبيل الله أحياء عند الله، وهم فَرحون (2) مما هم فيه من النعمة والغبطة، ومستبشرون (3) بإخوانهم الذين يقتلون بعدهم في سبيل الله أنهم يقدَمون عليهم، وأنهم لا يخافون مما أمامهم ولا يحزنون على ما تركوه وراءهم.
قال محمد بن إسحاق { وَيَسْتَبْشِرُونَ } أي: ويُسَرون بلحوق من خَلْفهم (4) من إخوانهم على ما مَضَوْا عليه من جهادهم؛ ليشركوهم فيما هم فيه من ثواب الله الذي أعطاهم.
[و] (5) قال السدي: يُؤتى الشهيد بكتاب فيه: "يَقْدَمُ عَلَيْكَ فُلانٌ يَوْمَ كَذَا وكَذَا، ويَقْدَمُ عَلَيْكَ فُلانٌ يَوْمَ كَذَا وكَذَا، فَيُسَرُّ بِذَلِكَ كَمَا يُسَرُّ أَهْلُ الدُّنْيَا بِقُدُومِ غُيَّابِهِمْ" (6) .
وقال سعيد بن جبير: لَمّا دخلوا الجنة ورَأوْا ما فيها من الكرامة للشهداء قالوا: يا ليت إخواننا الذين في الدنيا يعلمون ما عرفناه من الكرامة، فإذا شهدوا للقتال (7) باشروها بأنفسهم، حتى ويُستشهدوا فيصيبوا ما أصبنا من الخير، فأُخبِر رسولُ الله صلى الله عليه وسلم بأمرهم وما هم فيه من الكرامة، وأخبرهم -أي ربهم-[أني] (8) قد أنزلت على نبيكم وأخبرته بأمركم، وما أنتم فيه، فاستَبْشروا بذلك، فذلك قوله: { وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ } الآية.
وقد ثبت في الصحيحين عن أنس، رضي الله عنه، في قصة أصحاب بئر مَعُونة السبعين من الأنصار، الذين قتلوا في غداة واحدة، وقَنَت رسول الله صلى الله عليه وسلم على الذين قتلوهم، يدعو عليهم ويَلْعَنهم، قال أنس: ونزل فيهم قرآن قرأناه حتى رفع: "أنْ بَلغُوا عَنّا قَوْمَنا أنّا لَقِينَا رَبَّنَا فَرَضِيَ عَنّا وأرْضَانا" (9) .
ثم قال: { يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ } قال محمد بن إسحاق: استبشروا وسُرّوا لما عاينوا من وفاء الموعود وجزيل الثواب.
وقال عبد الرحمن بن زيد بن أسلم: هذه الآية جمعت المؤمنين كلهم، سواء الشهداء وغيرهم، وقَلَّما ذكر الله فضلا ذكر (10) به الأنبياء وثوابا أعطاهم إلا ذكر ما أعطى الله المؤمنين من بعدهم.
وقوله: { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ } هذا كان يوم "حمراء الأسد"، وذلك أن المشركين لما أصابوا ما أصابوا من المسلمين كرُّوا راجعين إلى بلادهم، فلما استمروا (11) في سيرهم تَنَدّمُوا لم لا تَمَّموا على أهل المدينة وجعلوها الفيصلة. فلما بلغ ذلك رسول الله صلى الله عليه وسلم ندب المسلمين إلى الذهاب وراءهم ليُرْعِبَهم ويريهم أن بهم قُوّةً وجلدا، ولم يأذنْ لأحد سوى من حضر الوقعة يوم أحد، سوى جابر بن عبد الله رضي الله عنه -لما سنذكره-فانتدب المسلمون على ما بهم من الجراح والإثخان طاعة لله [عز وجل] (12) ولرسوله صلى الله عليه وسلم.
__________
(1) زيادة في جـ، ر، أ، و، وفي هـ: "إلى آخر الآية".
(2) في أ: "فرحين" وهو خطأ، والصواب ما أثبتناه.
(3) في جـ، ر، أ: "ويستبشرون".
(4) في جـ، ر، أ، و: "لحقهم".
(5) زيادة من جـ، ر، أ، و.
(6) في جـ، ر، أ، و: "غايبهم".
(7) في أ، و: "القتال".
(8) زيادة من جـ، ر.
(9) صحيح البخاري برقم (2801، 4095) وصحيح مسلم برقم (677).
(10) في جـ، ر: "ذكرته".
(11) في أ: "استقروا".
(12) زيادة من و.

(2/165)

قال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد، حدثنا سفيان بن عيينة، عن عمرو، عن عكرمة قال: لما رجع المشركون عن أحد قالوا: لا محمدا قتلتم، ولا الكواعب أردفتم، بئسما (1) صنعتم، ارجعوا. فسمع رسول الله صلى الله عليه وسلم، فندب المسلمين فانتدبوا حتى بلغ حَمْراء الأسد -أو: بئر أبي عيينة (2) -الشك من سفيان-فقال المشركون: نرجع من قابل. فرجع رسول الله صلى الله عليه وسلم، فكانت تعد (3) غزوة، فأنزل (4) الله عز وجل: { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ }
ورواه ابن مَرْدويه من حديث محمد بن منصور، عن سفيان بن عيينة، عن عمرو، عن عكرمة، عن ابن عباس فذكره (5) .
وقال محمد بن إسحاق: كان يوم أحد يوم السبت النصف من شوال، فلما كان الغد من يوم الأحد لستّ عشرةَ ليلة مضت من شوال، أذن مؤذن رسول الله صلى الله عليه وسلم في الناس بطلب العدو، وأذن مؤذنه ألا يخرج (6) معنا أحد إلا أحد حضر يومنا بالأمس. فكلمه جابر بن عبد الله بن عَمْرو بن حرام فقال: يا رسول الله، إن أبي كان خَلَّفني على أخوات لي سَبْع وقال: يا بَنَيّ، إنه لا ينبغي لي ولا لك أن نترك هؤلاء النّسوةَ لا رجلَ فيهن، ولست بالذي أوثرك بالجهاد مع رسول الله صلى الله عليه وسلم على نفسي، فتخلّف على أخواتك، فتخلفت عليهن، فأذن له رسول الله صلى الله عليه وسلم، فخرج معه. وإنما خرج رسول الله مُرْهبا للعدو، وليبلغهم أنه خرج في طلبهم ليظنوا به قوةً، وأن الذي أصابهم لم يُوهنْهم عن عدوهم.
قال ابن إسحاق: حدثني (7) عبد الله بن خارجة بن زيد بن ثابت، عن أبي السائب مولى عائشة بنت عثمان؛ أن رجلا من أصحاب رَسُول الله صلى الله عليه وسلم من بني عبد الأشهل، كان شَهد أحدا قال: شهدتُ أحدا مع رسول الله صلى الله عليه وسلم أنا وأخي (8) فرجعنا جريحين، فلما أذّن مُؤذّن رسول الله صلى الله عليه وسلم بالخروج في طلب العدوّ، قلتُ لأخي -أو قال (9) لي-: أتفوتنا غزوة مع رسول الله صلى الله عليه وسلم؟ والله ما لنا من دابَّة نركبها، وما منّا إلا جريح ثَقيل، فخرجنا مع رسول الله صلى الله عليه وسلم، وكنت أيسر جراحا (10) منه، فكان إذا غُلب حملته عُقْبة ومشى عُقْبة حتى انتهينا إلى ما انتهى إليه المسلمون (11) .
وقال البخاري: حدثنا محمد بن سلام، حدثنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها: { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ [مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ ] (12) } قالت (13) لعروة: يا ابن أختي، كان أبواك منهم الزبير وأبو بكر، رضي الله عنهما، لمّا أصاب نبي الله صلى الله عليه وسلم ما أصابه يوم أحد، وانصرف عنه المشركون، خاف أن يرجعوا فقال: "مَنْ يَرْجِعُ فِي إثْرِهِمْ؟" فانتدبَ منهم سبعون رجلا فيهم أبو بكر والزبير، رضي الله عنهما.
__________
(1) في جـ: "وبئس".
(2) في جـ، أ، و: "عتبة".
(3) في و: "بعد".
(4) في جـ، ر، أ، و: "وأنزل".
(5) ورواه النسائي في السنن الكبرى برقم (11083) من طريق سفيان عن عمرو به.
(6) في جـ، ر، أ، و: "يخرجن".
(7) في ر، أ، و: "فحدثني".
(8) في جـ، ر، أ، و: "أخ لي".
(9) في ر: "وقال".
(10) في جـ، ر، أ، "جرحا".
(11) السيرة النبوية لابن هشام (2/101) وتفسير الطبري (7/399، 400) كلاهما من طريق ابن إسحاق به.
(12) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(13) في أ: "قال".

(2/166)

هكذا رواه البخاري منفردا به، بهذا السياق. وهكذا رواه الحاكم في مستدركه عن الأصَم، عن العباس الدوري، عن أبي النضر، عن أبى سعيد المؤدب، عن هشام بن عروة، به، ثم قال: صحيح ولم يخرجاه. كذا قال (1) .
ورواه أيضا من حديث إسماعيل بن أبي خالد، عن البَهِيّ، عن عروة قال: قالت لي عائشة: يا بُني، إن أباك من الذين استجابوا لله والرسول من بعد ما أصابهم القرح. ثم قال: صحيح على شرط الشيخين، ولم يخرجاه (2) .
وروى ابن ماجة، عن هشام بن عمّار، وهُدْبَة بن عبد الوهاب عن سفيان بن عيينة، عن هشام بن عروة به وهكذا رواه سعيد بن منصور وأبو بكر الحميدي في مسنده عن سفيان، به (3) .
وقال أبو بكر بن مَرْدُويه. حدثنا عبد الله بن جعفر من أصل كتابه، أنبأنا سَمويه، أنبأنا عبد الله بن الزبير، أنبأنا سفيان، أنبأنا هشام، عن أبيه، عن عائشة قالت: قال لي رسول الله صلى الله عليه وسلم: "إنْ كَانَ أبَواك لَمن (4) الَّذِينَ اسْتَجَابُوا للهِ والرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ القَرْحُ: أبو بكر والزبير، رضي الله عنهما" (5) .
ورفْعُ هذا الحديث خطأ محض من جهة إسناده، لمخالفته رواية (6) الثقات من وقْفه على عائشة كما قدمناه، ومن جهة معناه، فإن الزبير ليس هو من آباء عائشة، وإنما قالت عائشة لعروة بن الزبير ذلك لأنه ابن أختها أسماء بنت أبي بكر الصديق، رضي الله عنهم.
وقال ابن جرير: حدثني محمد بن سعد، حدثني أبي، [حدثني] (7) عَمي، حدثني أبي، عن أبيه، عن ابن عباس قال: إن الله قَذَفَ في قَلْب أبي سفيان الرُّعْب يوم أحد بعد ما (8) كان منه ما كان، فرجع إلى مكة، فقال النبي صلى الله عليه وسلم: "إنَّ أبَا سُفْيَانَ قَدْ أَصَابَ مِنْكُمْ طَرَفًا، وَقَدْ رَجَعَ، وَقَذَفَ اللهُ فِي قَلْبِهِ الرُّعْبَ". وكانت وقعةُ أحد في شوال، وكان التجار يَقْدَمون المدينة في ذي القعدة، فينزلون ببدر الصغرى في كل سنة مَرة، وإنهم قدموا بعد وقعة أحد (9) وكان أصاب المؤمنين القرح، واشتكوا ذلك إلى النبي صلى الله عليه وسلم، واشتد عليهم الذي أصابهم. وإن رسول الله صلى الله عليه وسلم نَدَب الناس لينطلقوا معه، ويتبعوا ما كانوا مُتَّبعين، وقال: "إنَّمَا يَرْتَحِلُونَ الآنَ فَيَأْتُونَ الْحَجَّ ولا يَقْدرُونَ عَلَى مِثْلِهَا حَتَّى عَامٍ مُقْبِلٍ". فجاء الشيطان فخوف أولياءه فقال: إن الناس قد جمعوا لكم فأبى عليه الناس أن يتبعوه، فقال: "إنَّي ذَاهِبٌ وإنْ لمْ يَتْبَعْنِي أحَدٌ". لأحضض الناس، فانتدب معه أبو بكر الصديق، وعمر،
__________
(1) صحيح البخاري برقم (4077) والمستدرك (2/298) وفيه أن المخاطب بقول عائشة عبد الله بن الزبير وليس عروة، كما في رواية البخاري.
(2) المستدرك (3/363).
(3) سنن ابن ماجة برقم (124).
(4) في جـ، أ: "من".
(5) هذا الحديث لا يصح مرفوعا فهو مضطرب. وقد بين الحافظ ابن كثير وجه اضطرابه، وقد روى ابن جرير في تفسيره (7/402) أن عائشة قالت ذلك لعبد الله بن الزبير بنفس هذا اللفظ، فقد يكون الوهم من أحد الرواة أو من كتابه.
(6) في ر: "رواته".
(7) زيادة من جـ، والطبري.
(8) في أ، و: "الذي".
(9) في أ: "أحد في شوال".

(2/167)

وعثمان، وعلي، والزبير، وسعد، وطلحة، وعبد الرحمن بن عوف، وعبد الله بن مسعود، وحذيفة بن اليمان، وأبو عبيدة بن الجراح في سبعين رجلا فساروا في طلب أبي سفيان، فطلبوا حتى بلغوا الصفراء، فأنزل الله [عز وجل] (1) { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ [الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ ] } (2) (3) .
ثم قال ابن إسحاق: فخرج رسول الله صلى الله عليه وسلم حتى انتهى إلى حمراء الأسد، وهي من المدينة على ثمانية أميال.
قال ابن هشام: واستعمل على المدينة ابن أم مَكْتوم فأقام بها الاثنين والثلاثاء والأربعاء، ثم رجع إلى المدينة. وقد مَر به -كما حدثني عبد الله بن أبي بكر-معبد بن أبي مَعْبد الخزاعي، وكانت خُزاعة -مسلمهم ومشركهم-عيبة نُصح لرسول الله صلى الله عليه وسلم بتِهامة، صَفْقَتُهم معه، لا يخفون عنه شيئا كان بها، ومعبد يومئذ مشرك فقال: يا محمد، أما والله لقد عَزّ علينا ما أصابك في أصحابك، ولوَددْنا أن الله عافاك فيهم. ثم خرج ورسول الله صلى الله عليه وسلم بحمراء الأسد، حتى لقي أبا سفيان بن حرب ومن معه بالرَّوحاء، وقد أجمعوا الرجعة إلى رسول الله صلى الله عليه وسلم وأصحابه وقالوا: أصبنا حَد أصحابه وقادتهم وأشرافهم، ثم نرجع قبل أن نستأصلهم.. لنُكرّنَّ على بقيتهم فَلَنَفْرُغَنَّ منهم. فلما رأى أبو سفيان معبدا قال: ما وراءك يا معبد؟ قال: محمد قد خرج في أصحابه يطلبكم في جَمْع لم أر مثله قط، يتحرقون عليكم تحرقا، قد اجتمع معه من كان تخلف عنه في يومكم، وندموا على ما صنعوا، فيهم من الحَنَق عليكم شيء لم أر مثله قط. قال: ويلك. ما تقول؟ قال: والله ما أرى أن ترتحل (4) حتى ترى نواصي الخيل -قال: فوالله لقد أجمعنا الكرة عليهم لنستأصل بقيتهم. قال: فإني أنهاك عن ذلك. ووالله لقد حملني ما رأيت على أن قلت فيهم أبياتا من شعر، قال: وما قلت؟ قال: قلت:
كادَتْ تُهدُّ منَ الأصوات رَاحلتي ... إذْ سَالَت الأرضُ بالجُرْدِ الأبابيل ...
تَرْدى بأسْدٍ كرام لا تَنَابلة ... عنْد اللّقاء ولا ميل مَعَازيل (5)
فَظَلْتُ عَدْوا أظُنُّ الأرض مائلةً ... لَمَّا سَمَوا برئيس غير مَخْذول ...
فقلتُ: ويل ابن حَرْب من لقائكُمُ ... إذا تَغَطْمَطَت البطحاء بالجيل (6)
إني نذير لأهل البَسْل ضَاحيَةً ... لكل ذي إرْبَة منهم ومعقول ...
من جَيْش أحمدَ لا وَخْشٍ تَنَابِلة ... وليس يُوصف ما أنذرت بالقيل ...
قال: فثنى ذلك أبا سفيان ومن معه.
ومر به ركب من بني عبد القيس، فقال: أين تريدون؟ قالوا: نريدُ المدينة. قال: ولم؟ قالوا:
__________
(1) زيادة من أ.
(2) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(3) تفسير الطبري (7/402).
(4) في أ: "ترحل".
(5) في ر: "مغازيل".
(6) في و: "بالخيل".

(2/168)

بعكاظ إذ وَافَيْتُمونا (1) قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا (2) المسير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب (3) برسول الله صلى الله عليه وسلم وهو بحمراء الأسد، فأخبروه بالذي قال أبو سفيان وأصحابه، فقالوا: حسبنا الله ونعم الوكيل (4) .
وذكر ابن هشام عن أبي عُبيدة قال: قال رسول الله صلى الله عليه وسلم حين بلغه رجوعهم: "وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ سُوِّمَتْ لَهُمْ حِجَارَةٌ لَوْ صُبِّحُوا بَها لَكَانُوا كَأَمْسِ الذَّاهِبِ" (5) .
وقال الحسن البصري [في قوله] (6) { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ } إن أبا سفيِان وأصحابه أصابوا من المسلمين ما أصابوا ورجعوا، فقال رسول الله صلى الله عليه وسلم: "إنَّ أبَا سُفْيَانَ قَدْ رَجَعَ وَقَدْ قَذَفَ اللهُ فِي قَلْبِهِ [الرُّعْبَ] (7) فمن يَنْتَدبُ فِي طَلَبِهِ؟" فقام النبي صلى الله عليه وسلم، وأبو بكر وعُمَر، وعثمان، وعلي، وناس من أصحاب النبي (8) صلى الله عليه وسلم، فاتبعوهم، فبلغ أبا سفيان أن النبي صلى الله عليه وسلم، يطلبه فلقي عيرا من التجار فقال: ردُّوا محمدا ولكم من الجُعْل كذا وكذا، وأخْبروهم أني قد جمعت لهم جموعا، وأنني راجع إليهم. فجاء التجار فأخبروا بذلك رسول الله صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } فأنزل الله هذه الآية.
وهكذا قال عِكْرِمة، وقتادة وغير واحد: إن هذا السياق نزل في شأن [غزوة] (9) حَمْراء الأسد"، وقيل: نزلت في بَدْر الموعد، والصحيح الأول.
وقوله: { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا [وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ] (10) } أي: الذين توعدهم الناس [بالجموع] (11) وخوفوهم بكثرة الأعداء، فما اكترثوا لذلك، بل توكلوا على الله واستعانوا به { وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }
قال البخاري: حدثنا أحمد بن يونس، أراه قال: حدثنا أبو بكر، عن أبي حَصين، عن أبي الضُّحَى، عن ابن عباس: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } قالها إبراهيم عليه السلام حين أُلْقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }
وقد رواه النسائي، عن محمد بن إسماعيل بن إبراهيم وهارون بن عبد الله، كلاهما عن يحيى بن أبي بُكَير، عن أبي بكر -وهو ابن عياش-به. والعجب أن الحاكم [أبا عبد الله] (12) رواه من حديث أحمد بن يونس، به، ثم قال: صحيح على شرط الشيخين ولم يخرجاه (13) .
ثم (14) رواه البخاري عن أبي غَسَّان مالك بن إسماعيل، عن إسرائيل، عن أبي حصين، عن
__________
(1) في أ ، و:"إذا وافيتموها".
(2) في أ، و: "جمعنا".
(3) في و: "الراكب".
(4) السيرة النبوية لابن هشام (2/102).
(5) السيرة النبوية لابن هشام (2/104).
(6) زيادة من جـ.
(7) زيادة من جـ، أ، و.
(8) في جـ، أ، و: "رسول الله".
(9) زيادة من جـ، أ، و.
(10) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(11) زيادة من جـ، ر.
(12) زيادة من و.
(13) صحيح البخاري برقم (4563، 4564) والنسائي في السنن الكبرى برقم (11081) والمستدرك (2/298) وأقره الذهبي مع أن البخاري قد روى هذا الحديث من هذا الوجه.
(14) في جـ: "و".

(2/169)

أبي الضُّحَى، عن ابن عباس قال: كان آخر قول إبراهيم، عليه السلام، حين ألقي في النار: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } (1) .
وقال عبد الرزاق: قال ابن عيينة: وأخبرني زكريا، عن الشَّعْبِي، عن عبد الله بن عمرو قال: هي كلمة إبراهيم عليه السلام حين ألقي في البنيان. رواه ابن جرير.
وقال أبو بكر بن مَرْدُويه: حدثنا محمد بن مَعْمَر، حدثنا إبراهيم بن موسى الثوري (2) أخبرنا عبد الرحيم بن محمد بن زياد السكري، أنبأنا أبو بكر بن عياش، عن حميد الطويل، عن أنس بن مالك، عن النبي صلى الله عليه وسلم أنه قيل له يوم أحد: إن الناس قد جمعوا لكم فاخشوهم. فأنزل الله هذه الآية (3) .
وروى أيضا بسنده عن محمد بن عُبَيد الله الرافعي، عن أبيه، عن جده أبي رافع أن النبي صلى الله عليه وسلم وَجَّه عليا في نفر معه في طلب أبي سفيان، فلقيهم أعرابي من خزاعة فقال: إن القوم قد جمعوا لكم قالوا: حسبنا الله ونعم الوكيل. فنزلت فيهم هذه الآية.
ثم قال ابن مَرْدُويه: حدثنا دَعْلَجَ بن أحمد، أخبرنا الحسن بن سفيان، أنبأنا أبو خَيْثَمَة مُصْعَب بن سعيد، أنبأنا موسى بن أعين، عن الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذَا وَقَعْتُمْ فِي الأمْرِ العظيمِ فَقُولُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" (4) .
هذا حديث غريب من هذا الوجه.
وقد قال الإمام أحمد: حدثنا حَيْوَة بن شُرَيح وإبراهيم بن أبي العباس قالا حدثنا بَقِيَّة، حدثنا بَحِير (5) بن سَعْد، عن خالد بن مَعْدان، عن سيف، عن عوف بن مالك أنه حدثهم: أن النبي صلى الله عليه وسلم قَضَى بين رجلين فقال المقضي عليه لما أدبر: حسبي الله ونعم الوكيل. فقال رسول الله (6) صلى الله عليه وسلم: "رُدُّوا عَلَيَّ الرَّجُلَ". فقال: "ما قلتَ؟". قال: قلتُ: حسبي الله ونعم الوكيل. فقال رسول الله (7) صلى الله عليه وسلم: "إِنَّ اللَّهَ يَلُومُ عَلَى الْعَجْزِ، وَلَكِنْ عَلَيْكَ بِالْكَيْسِ، فَإِذَا غَلَبَكَ أَمْرٌ فَقُلْ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ".
وكذا رواه أبو داود والنسائي من حديث بقية عن بَحِير، عن خالد، عن سَيْف -وهو الشامي، ولم ينسب -عن عوف بن مالك، عن النبي صلى الله عليه وسلم، بنحوه (8) .
وقال الإمام أحمد: حدثنا أسباط، حدثنا مُطَرِّف، عن عَطية، عن ابن عباس [في قوله: { فَإِذَا نُقِرَ فِي النَّاقُورِ } [المدثر: 8 ] قال: قال رسول الله صلى الله عليه وسلم: "كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدْ الْتَقَمَ الْقَرْنَ وَحَنَى جَبْهَتَهُ، يَسْمَعُ مَتَى يُؤْمَرُ فَيَنْفُخُ". فقال أصحاب محمد صلى الله عليه وسلم: فما نقول (9) ؟ قَالَ: "قُولُوا: حَسْبُنَا اللَّهُ
__________
(1) صحيح البخاري برقم (4564).
(2) في أ: و: "التوزي".
(3) ورواه الخطيب في تاريخ بغداد (11/86) من طريق إبراهيم بن موسى الجوزي وهو الثوري عن عبد الرحيم بن محمد السكري به.
(4) ذكره السيوطي في الدر المنثور (2/390) وفي الجامع الصغير وعزاه إلى ابن مردويه، ورمز له المناوي بالضعف، وضعفه الألباني في ضعيف الجامع برقم (829).
(5) في أ: "يحيى".
(6) في أ: "النبي".
(7) في أ: "النبي".
(8) المسند (6/24) وسنن أبي داود برقم (3627) والنسائي في السنن الكبرى برقم (10462).
(9) في و: "فما تأمرنا".

(2/170)

وَنِعْمَ الْوَكِيلُ عَلَى اللَّهِ تَوَكَّلْنَا".
وقد روي هذا من غير وجه، وهو حديث جيد (1) وروينا عن أم المؤمنين عائشة وزينب [بنت جحش] (2) رضي الله عنهما، أنهما تفاخرتا فقالت زينب: زَوجني الله وزوجَكُن أهاليكن (3) وقالت عائشة: نزلت براءتي من السماء في القرآن. فَسَلَّمَت لها زينب، ثم قالت: كيف قلتِ حين ركبت راحلة صَفْوان بن المعطل؟ فقالت: قلت: حسبي الله ونعم الوكيل، فقالت زينب: قلت كلمة المؤمنين (4) .
ولهذا قال تعالى: { فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ } أي: لما توكلوا على الله كفاهم ما أهمَّهُمْ وَرد عنهم بأس من أراد كيدهم، فرجعوا إلى بلدهم { بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ } مما أضمر لهم عدوهم { وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ }
قال البيهقي: أخبرنا أبو عبد الله الحافظ، حدثنا أبو بكر بن داود الزاهد، حدثنا محمد بن نُعَيم، حدثنا بِشْر بن الحكم، حدثنا مُبشِّر بن عبد الله بن رَزِين، حدثنا سفيان بن حسين، عن يعلى بن مسلم، عن عِكْرِمة، عن ابن عباس في قول الله تعالى (5) { فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ } قال: النعمة أنهم سلمُوا، والفضل أن عيرا مرت، وكان في أيام الموسم، فاشتراها رسولُ الله صلى الله عليه وسلم فربح فيها مالا فقسمه بين أصحابه.
وقال ابن أبي نَجِيح، عن مجاهد في قوله: { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ } قال: [هذا] (6) أبو سفيان، قال لمحمد صلى الله عليه وسلم: موعدكم بدر، حيثُ قتلتم أصحابنا. فقال محمد صلى الله عليه وسلم: "عَسَى". فانطلق رسول الله صلى الله عليه وسلم لموعِده (7) حتى نزل بدرًا، فوافقوا السوق فيها وابتاعوا (8) فذلك قول الله عز وجل: { فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ [وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ ] (9) } قال: وهي غزوة بدر الصغرى.
رواه ابن جرير. وروى [أيضا] (10) عن القاسم، عن الحُسَين، عن حجاج، عن ابن جُرَيج قال: لما عهد رسول الله صلى الله عليه وسلم لموعد أبي سفيان، فجعلوا يلقون المشركين ويسألونهم عن قريش، فيقولون (11) قد جمعوا لكم يكيدونهم بذلك، يريدون أن يرْعَبُوهم (12) فيقول المؤمنون: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } حتى قدموا بدرا، فوجدوا أسواقها عافية لم ينازعهم فيها أحد، قال: رَجُل (13) من المشركين فأخبر أهل مَكَّة بخيل محمد، وقال في ذلك :
__________
(1) المسند (1/326).
(2) زيادة من جـ، ر، أ، و.
(3) في جـ، ر، أ، و: "أهلوكن".
(4) رواه الطبري في تفسيره (10/88، 89) ط "الفكر" من طريق محمد بن عبد الله بن جحش، وسيأتي إن شاء الله في تفسير سورة النور.
(5) في ر: "عز وجل".
(6) زيادة من جـ، ر.
(7) في جـ: "بموعده".
(8) في و: "فابتاعوا".
(9) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(10) زيادة من جـ، ر، أ، و.
(11) في جـ : "فيقولون لهم".
(12) في و: "يرهبوهم".
(13) في جـ، ر، أ: "قال: وقدم رجل".

(2/171)

نَفَرَتْ قَلُوصِي من خُيول محمد ... وَعَجْوَةٍ منْثُورةٍ كالعُنْجُدِ ...
واتَّخَذَتْ ماء قُدَيْدٍ مَوْعدي
ثم قال ابن جرير: هكذا أنشدنا القاسم، وهو خطأ، وإنما هو: قَد نَفَرَتْ من رفْقَتي محمد ... وَعَجْوَة مِنْ يَثْربٍ كَالعُنْجُد ...
تَهْوى (1) عَلَى دين أبِيها الأتْلَد ... قَدْ جَعَلَتْ ماء قُدَيْدٍ مَوْعدي ...
وَمَاء ضَجْنَان لَهَا ضُحَى الغَد (2)
ثم قال تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ } أي: يخوفكم أولياءه، ويوهمكم أنهم ذوو بأس وذوو شدة، قال الله تعالى: { فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } [أي: ف] (3) إذا سول لكم وأوهمكم فتوكلوا علي والجؤوا إلي، فأنا كافيكم وناصركم عليهم، كما قال تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ } إلى قوله: { قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } [الزمر:36-38] وقال تعالى: { فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } [النساء:76] وقال تعالى: { أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ } [المجادلة:19] وقال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [المجادلة:21] وقال [تعالى] (4) { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } [الحج:40] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ [وَيُثَبِّتْ أَقْدَامَكُمْ ] (5) } [محمد:7] وقال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ . يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر:51 ، 52].
__________
(1) في جـ، ر، أ، و: "فهو".
(2) تفسير الطبري (7/411، 412).
(3) زيادة من ر، أ، و.
(4) زيادة من جـ، ر، أ، و.
(5) زيادة من جـ، أ، و، وفي هـ: "الآية".

(2/172)

وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ (177) وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178) مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179) وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180)

{ وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالإيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ (177) وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178) مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179) وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180) }
يقول تعالى لنبيه صلى الله عليه وسلم: { وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ } وذلك من شدة حرصه على الناس كان يحزنه مُبَادَرَة الكفار إلى المخالفة والعناد والشقاق، فقال تعالى: ولا يحزنك ذلك { إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَةِ } أي: حكمته فيهم أنه يريد بمشيئته وقدرته ألا يجعل لهم نصيبا في الآخرة { وَلَهُمْ عَذَابٌ عَظِيمٌ } .
ثم قال تعالى مخبرا عن ذلك إخبارا مقررًا: { إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالإيمَانِ } أي: استبدلوا هذا بهذا { لَنْ يَضُرُّوا اللَّهَ شَيْئًا } أي: ولكن يضرون أنفسهم { وَلَهُمْ عَذَابٌ أَلِيمٌ } .
ثم قال تعالى: { وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } كقوله تعالى: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ. نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون:55 ، 56]، وكقوله { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } [القلم:44]، وكقوله { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } [التوبة:55].
ثم قال تعالى: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } أي: لا بُد أن يعقد سببا من المحنة، يظهر فيه وليه، ويفتضح فيه عدوه. يُعرف به المؤمن الصابر، والمنافق الفاجر. يعني بذلك يوم أحد الذي امتحن به المؤمنين، فظهر به إيمانهم وصبرهم وجلدهم [وثباتهم] (1) وطاعتهم لله ولرسوله صلى الله عليه وسلم، وهتك به ستر المنافقين، فظهر مخالفتهم ونُكُولهم عن الجهاد وخيانتهم لله ولرسوله [صلى الله عليه وسلم] (2) ولهذا قال: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } .
قال مجاهد: ميّز بينهم يوم أحد. وقال قتادة: مَيَّزَ بينهم بالجهاد والهجرة. وقال السُّدِّي: قالوا: إنْ كان محمد صادقا فَلْيُخْبِرنا عَمّن يؤمن به منا ومن يَكْفُر. فأنزل الله: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى[ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } أي: حتى] (3) يُخْرج المؤمن من الكافر. روى ذلك كلَّه ابنُ جرير:
ثم قال: { وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ } أي: أنتم لا تعلمون غيبَ الله في خلقه حتى يُميز (4) لكم المؤمن من المنافق، لولا ما يعقده (5) من الأسباب الكاشفة عن ذلك.
ثم قال: { وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ } كقوله { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } [الجن:26، 27] .
ثم قال: { فَآمِنُوا بِاللَّهِ وَرُسُلِهِ } أي: أطيعوا الله ورسوله واتبعوه فيما شرع (6) لكم { وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ } .
__________
(1) زيادة من ر، أ، و.
(2) زيادة من و.
(3) زيادة من جـ.
(4) في ر، و: "يتميز".
(5) في ر: "يعتقدوه".
(6) في ر، أ، و: "شرعه".

(2/173)

وقوله: { وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ } أي: لا يحسبن (1) البخيل أن جمعه المال ينفعه، بل هو مَضّرة عليه في دينه -وربما كان-في دنياه.
ثم أخبر بمآل أمر ماله (2) يوم القيامة فقال: " سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ " قال البخاري:
حدثنا عبد الله بن منير، سمع أبا النضر، حدثنا عبد الرحمن -هو ابن عبد الله بن دينار-عن أبيه، عن أبي صالح، عن أبي هُريرة قال: قال رسول الله صلى الله عليه وسلم: "مَنْ آتَاهُ اللهُ مَالا فَلَمْ يُؤَدِّ زَكَاتَهُ مُثِّلَ له شُجَاعًا أقرعَ له زبيبتان، يُطَوّقُه يوم القيامة، يأخذ (3) بلِهْزِمَتَيْه -يعني بشدقَيْه-يقول: أنا مَالُكَ، أنا كَنزكَ" ثم تلا هذه الآية: { وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ } إلى آخر الآية.
تفرد به البخاري دون مسلم من هذا الوجه، وقد رواه ابن حبان في صحيحه من طريق الليث بن سعد، عن محمد بن عَجْلان، عن القَعْقاع بن حكيم، عن أبي صالح، به (4) .
حديث آخر: قال الإمام أحمد: حدثنا حُجَين بن المثنى، حدثنا عبد العزيز بن عبد الله بن أبي سلمة، عن عبد الله بن دينار، عن ابن عمَر، عن النبي صلى الله عليه وسلم قال: "إن الَّذِي لا يُؤَدِّي زَكَاةَ مَالِهِ يُمَثِّلُ اللهُ لَهُ مَالَهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبتَان، ثم يُلْزِمهُ يطَوّقه، يَقُول: أنَا كَنزكَ، أنَا كَنزكَ".
وهكذا رواه النسائي عن الفضل بن سهل، عن أبي النضر هاشم بن القاسم، عن عبد العزيز بن عبد الله بن أبي سلمة، به (5) ثم قال النسائي: وروايةُ عبد العزيز، عن عبد الله بن دينار، عن ابن عمر، أثبتُ من رواية عبد الرحمن، عن أبيه عبد الله بن دينار، عن أبي صالح، عن أبى هريرة.
قلت: ولا منافاة بينهما (6) فقد يكون عند عبد الله بن دينار من الوجهين، والله أعلم. وقد ساقه الحافظ أبو بكر بن مَرْدُويَه من غير وجه، عن أبي صالح، عن أبي هريرة. ومن حديث محمد بن أبي حميد، عن زياد الخطمي، عن أبي هريرة، به.
حديث آخر: قال الإمام أحمد: حدثنا سفيان، عن جامع، عن أبي وائل، عن عبد الله، عن النبي صلى الله عليه وسلم؛ قال: " مَا مِنْ عَبْدٍ لا يُؤَدِّي زَكَاةَ مَالِهِ إلا جُعِلَ لَهُ شُجَاعٌ أقْرَعُ يَتْبَعُهُ، يَفِرّ منه وهو يَتْبَعُه فَيقُولُ: أنَا كَنْ ". ثُمَّ قرأ عبد الله مصداقه من كتاب الله: { سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ } .
وهكذا رواه الترمذي والنسائي وابن ماجة، من حديث سفيان بن عيينة، عن جامع بن أبي راشد، زاد الترمذي: وعبد الملك بن أعين، كلاهما عن أبي وائل شقيق بن سلمة، عن عبد الله بن مسعود، به. ثم قال الترمذي: حسن صحيح. وقد رواه الحاكم في مستدركه، من حديث أبي بكر بن عياش وسفيان الثوري، كلاهما عن أبي إسحاق السَّبيعي، عن أبي وائل، عن ابن مسعود، به (7) ورواه ابن جرير من غير وجه، عن ابن مسعود، موقوفا.
__________
(1) في : "تحسبن".
(2) في أ: "أمره إليه".
(3) في أ، و: "فيأخذ".
(4) صحيح البخاري برقم (1403، 4565).
(5) المسند (2/98) وسنن النسائي (5/38).
(6) في و: "بين الروايتين".
(7) المسند (1/377) وسنن الترمذي برقم (3012) وسنن النسائي (5/11) وسنن ابن ماجة برقم (1784) والمستدرك (2/298).

(2/174)

حديث آخر: قال الحافظ أبو يعلى: حدثنا أمية بن بِسْطام، حدثنا يزيد بن زُرَيْع، حدثنا سعيد، عن قتادة، عن سالم بن أبي الجعد، عن معدان بن أبي طلحة، عن ثوبان، عن النبي صلى الله عليه وسلم؛ قال: " مَنْ تَرَكَ بَعْدَهُ كَنزا مُثِّلَ لَهُ شُجُاعًا أَقْرَعَ يَوْمَ الْقِيَامَةِ لَهُ زَبِيبَتَان، يَتْبَعُه ويَقُولُ: مَنْ أَنْتَ؟ وَيْلَكَ. فيقُولُ: أنَا كَنزكَ الَّذِي خَلَّفتَ بَعْدَكَ فَلا يَزَالُ يَتْبَعُه حَتَّى يُلْقِمَه يَدَه فَيقْضِمَها، ثم يَتْبَعه سَائِر جَسَ" . إسناده جيد قوي ولم يخرجوه (1) .
وقد رواه الطبراني عن جرير بن عبد الله البَجَلي (2) ورواه ابن جرير وابن مَرْدُويه من حديث بَهْز بن حكيم، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "لا يَأْتِي الرَّجُلُ مَولاهُ فيَسْأله من فَضْلِ مَالِهِ (3) عِنْدَهُ، فَيَمْنَعهُ إيَّاهُ، إلا دُعِي لَهُ يَوْمَ الْقِيَامَةِ شُجاعٌ يَتَلَمَّظُ فَضْلَهُ الَّذِي مَنَعَ". لفظ ابن جرير (4) .
وقال ابن جرير: حدثنا ابن المثنى، حدثنا عبد الأعلى، حدثنا داود، عن أبي قَزَعة، عن رجل، عن النبي صلى الله عليه وسلم قال: "مَا مِنْ ذِي رَحِمٍ يَأْتِي ذَا رَحِمه، فيَسْأله من فَضْلٍ جَعَلَهُ اللهُ عِنْدَهُ، فَيَبْخَلُ بِهِ عَلَيْه، إلا أخُرِج له من جَهَنَّم شُجَاعٌ يَتَلَمَّظ، حتى يُطوّقه".
ثم رواه من طريق أخرى عن أبي قزَعَة -واسمه حُجَيْر (5) بن بَيان-عن أبي مالك العبدي موقوفا. ورواه من وجه آخر عن أبي قَزَعَة مرسلا (6) .
وقال العَوْفي عن ابن عباس: نزلت في أهل الكتاب الذين بَخِلُوا بما في أيديهم من الكتب المنزلة أن يبينوها.
رواه ابن جرير. والصحيح الأول، وإن دخل هذا في معناه. وقد يقال: [إن] (7) هذا أولى (8) بالدخول، والله أعلم.
وقوله: { وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ } أي: فأنفقوا مما جعلكم مستخلفين فيه، فإن الأمور كُلَّها مرجعها إلى الله عز وجل. فقدموا لكم من أموالكم ما ينفعكم يوم معادكم { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: بِنياتِكم وضمائركم.
__________
(1) عزاه إلى أبي يعلى في المطالب العالية الحافظ ابن حجر (1/254) ورواه ابن خزيمة في صحيحه برقم (2255) وابن حبان في صحيحه برقم (803) "موارد"والبزار في مسنده (1/418) "كشف الأستار" والطبراني في المعجم الكبير (2/91) والحاكم في المستدرك (1/338) وقال: "صحيح الإسناد" ووافقه الذهبي، كلهم من طريق سعيد بن أبي عروبة عن قتادة به. وقال البزار: "إسناده حسن".
(2) المعجم الكبير (2/322) ولفظه: "ما من ذي رحم يأتي رحمه فيسأله فضلا أعطاه الله إياه فيبخل عليه إلا أخرج له يوم القيامة من جهنم حية يقال لها: شجاع يتلمظ فيطوف به". قال الهيثمي في المجمع (8/154): "رواه الطبراني في الأوسط والكبير وإسناده جيد".
(3) في ر، أ، و: "مال".
(4) تفسير الطبري (7/435) ورواه أحمد في مسنده (5/3) والنسائي في السنن (1/358).
(5) في أ، و: "حجر" وهو خطأ، والصواب ما أثبتناه.
(6) تفسير الطبري (7/434).
(7) زيادة من أ، و.
(8) في أ: "روى".

(2/175)


آل عمران - تفسير ابن كثير

لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (182) الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183) فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184)

{ لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ (182) الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183) فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184) }
قال سعيد بن جبير، عن ابن عباس قال: لما نزل قوله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة:245] قالت اليهود: يا محمد، افتَقَرَ ربّك. يَسأل (1) عباده القرض؟ فأنزل الله: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } الآية. رواه ابن مردويه وابن أبي حاتم.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عِكْرمة أنه حدثه عن ابن عباس، رضي الله عنه، قال: دخل أبو بكر الصديق، رضي الله عنه، بيت المدراس، فوجد من يهود أناسا كثيرا قد اجتمعوا إلى رجل منهم يقال له: فِنْحَاص (2) وكان من علمائهم وأحبارهم، ومعه حَبْرٌ يقال له: أشيع. فقال أبو بكر: ويحك يا فِنْحَاص (3) اتق الله وأسلم، فوالله إنك لتعلم أن محمدًا رسول الله، قد جاءكم بالحق من عنده، تجدونه مكتوبًا عندكم في التوراة والإنجيل، فقال فنحاص: والله -يا أبا بكر-ما بنا إلى الله من حاجة من فقر، وإنه إلينا لفقير. ما نتضرع إليه كما يتضرع إلينا، وإنا عنه لأغنياء، ولو كان عنا غنيًا ما استقرض منا كما يزعم صاحبكم، ينهاكم عن الربا ويُعْطناه (4) ولو كان غنيا ما أعطانا الربا فغضب أبو بكر، رضي الله عنه، فضرب وجه فِنْحَاص ضربًا شديدًا، وقال: والذي نفسي بيده، لولا الذي بيننا وبينك من العهد لضربت عنقك يا عدو الله، فَاكْذبونا ما استطعتم إن كنتم صادقين، فذهب فنحاص إلى رسول الله صلى الله عليه وسلم فقال: أبصر (5) ما صنع بي صاحبك. فقال رسول الله صلى الله عليه وسلم لأبي بكر: "ما حَمَلَكَ على ما صَنَعْت؟" فقال: يا رسول الله، إن عَدُوَّ الله قد قال قولا عظيما، زعَم أن الله فقير وأنهم عنه أغنياء، فلما قال ذلك غَضبْتُ لله مما قال، فضربت وجهه فجَحَد ذلك فنحاص (6) وقال: ما قلتُ ذلك فأنزل الله فيما قال فنحاص ردا عليه وتصديقًا لأبي بكر: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } الآية. رواه ابن أبي حاتم.
وقوله: { سَنَكْتُبُ مَا قَالُوا } تهديد ووعيد؛ ولهذا قرنه بقوله: { وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ } أي: هذا قولهم في الله، وهذه معاملتهم لرسل الله، وسيجزيهم الله على ذلك شَرّ الجزاء؛ ولهذا قال: { وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ. ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ } أي: يقال (7) لهم ذلك تقريعًا وتحقيرًا وتصغيرًا.
__________
(1) في ر، و: "فسأل".
(2) في ر: "فيحاص".
(3) في ر: "فيحاص".
(4) في أ، و: "يعطينا".
(5) في جـ، ر، أ، و: "فقال: يا محمد، أبصر".
(6) في ر: "فيحاص".
(7) في جـ، أ، و: "فقال".

(2/176)

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (185) لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (186)

وقوله: { الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ } يقول تعالى تكذيبًا أيضًا لهؤلاء الذين زعموا (1) أن الله عَهِدَ إليهم في كتبهم ألا يؤمنوا برسول حتى يكون من معجزاته أن من تصدق بصدقة من أمته فقبلَتْ منه أن تنزل نار من السماء تأكلها. قاله ابن عباس والحسن وغيرهما. قال الله تعالى: { قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ } أي: بالحجج والبراهين { وَبِالَّذِي قُلْتُمْ } أي: وبنار تأكل القرابين المتقبلة { فَلِمَ قَتَلْتُمُوهُمْ } أي: فلم قابلتموهم بالتكذيب والمخالفة والمعاندة وقتلتموهم { إِنْ كُنْتُمْ صَادِقِينَ } أنكم تَتّبعُونَ الحق وتنقادون للرسل.
ثم قال تعالى مسليًا لنبيه (2) صلى الله عليه وسلم: { فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ } (3) أي: لا يوهنك تكذيب (4) هؤلاء لك، فلك أسوة من قبلك من الرسل الذين كُذبوا مع ما جاؤوا به من البينات وهي الحجج والبراهين القاطعة { وَالزُّبُرِ } وهي الكتب المتلقاة من السماء، كالصحف المنزلة على المرسلين { وَالْكِتَابِ الْمُنِيرِ } أي: البَين الواضح الجلي.
{ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ (185) لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ (186) }
يخبر تعالى إخبارًا عامًا يعم جميع الخليقة بأن كل نفس ذائقة الموت، كقوله: { كُلُّ مَنْ عَلَيْهَا فَانٍ . وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ } فهو تعالى وحده هو الحي الذي لا يموت والإنس والجن يموتون، وكذلك (5) الملائكة وحملة العرش، وينفرد الواحد الأحد القهار بالديمومة والبقاء، فيكون آخرًا كما كان أولا.
وهذه الآية فيها تعزية لجميع الناس، فإنه لا يبقى أحد على وجه الأرض حتى يموت، فإذا انقضت المدة وفَرَغَت النطفة التي قدر الله وجودها من صلب آدم وانتهت البرية -أقام الله القيامة وجازى الخلائق بأعمالها جليلها وحقيرها، كثيرها وقليلها، كبيرها وصغيرها، فلا يظلم أحدا مثقال ذرة؛ ولهذا قال: { وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ }
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد العزيز الأويسي، حدثنا علي بن أبي علي اللِّهْبِيّ (6) عن جعفر بن محمد بن علي بن الحسين، عن أبيه، عن (7) علي بن أبى طالب، رضي الله عنه، قال: لما تُوفي النبي صلى الله عليه وسلم وجاءت التعزية، جاءهم آت يسمعون حسّه ولا يرون شخصه فقال: السلام عليكم أهل البيت ورحمة الله وبركاته { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ } إن
__________
(1) في جـ، أ: "يزعمون".
(2) في جـ: "لرسوله".
(3) في ر: "المبين".
(4) في جـ: "بتكذيب".
(5) في أ: "وكذا".
(6) في جـ: "الهاشمي".
(7) في أ، و: "أن".

(2/177)

في (1) الله عَزَاءً من كل مُصِيبة، وخَلَفًا من كل هالك، ودركًا من كل فائت، فبالله فثقوا، وإياه فارجوا، فإن المصاب من حرم الثواب، والسلام عليكم ورحمة الله وبركاته. قال جعفر بن محمد: فأخبرني أبي أن علي بن أبي طالب قال: أتدرون (2) من هذا؟ هذا الخضر، عليه السلام (3) .
وقوله: { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ } أي: من جنب النار ونجا منها وأدخل الجنة، فقد فاز كل الفوز.
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن عبد الله الأنصاري، حدثنا محمد بن عَمْرو بن علقمة، عن أبي سلمة، عن أبي هريرة [رضي الله عنه] (4) قال: قال رسول الله صلى الله عليه وسلم: "مَوْضع سوط في الجنة خيرٌ من الدنيا وما فيها، اقرؤوا إن شئم: { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ } (5) .
هذا حديث (6) ثابت في الصحيحين من غير هذا الوجه (7) بدون هذه الزيادة، وقد رواه بدون هذه (8) الزيادة أبو حاتم، وابن حبان (9) في صحيحه، والحاكم في مستدركه، من حديث محمد بن عمرو هذا. ورواه ابن مردويه [أيضا] (10) من وجه آخر فقال:
حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن يحيى، أنبأنا حُمَيْد بن مسعدة، أنبأنا عمرو بن علي، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: "لموضع سَوط أحَدكم في الجنة خير من الدنيا وما فيها". قال: ثم تلا هذه الآية: { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ }
وتقدّم عند قوله تعالى: { وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } ما رواه الإمام أحمد، عن وَكيع (11) عن الأعمش، عن زيد بن وهب، عن عبد الرحمن بن عبد رب الكعبة، عن عبد الله بن عَمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "من أحَبَّ أن يزحزح عن النار وأن يدخل الجنة، فلتدركه مَنِيَّتُه وهو يؤمن بالله واليوم الآخر، ولْيَأْتِ إلى الناس ما يُحِبُّ أن يؤتى إليه" (12) .
وقوله: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } تصغيرًا (13) لشأن الدنيا، وتحقيرًا (14) لأمرها، وأنها
__________
(1) في جـ، أ: "من".
(2) في جـ، ر: "تدرون".
(3) ذكره السيوطي في الدر (2/399) وإسناده ضعيف ومتنه منكر.
(4) زيادة من ر.
(5) ورواه أحمد في مسنده (2/438) والترمذي في السنن برقم (3292)، والحاكم في المستدرك (2/299) وقال: "على شرط مسلم" ووافقه الذهبي، كلهم من طريق محمد بن عمرو عن أبي سلمة به. وللحديث طرق أخرى عن أبي هريرة وله شواهد من حديث سهل بن سعد في الصحيحين كما سيأتي، ومن حديث أنس بن مالك عند أحمد في المسند (3/141) انظر الكلام عليه موسعا في: السلسلة الصحيحة للألباني برقم (1978).
(6) في جـ، ر، أ، و: "الحديث".
(7) أخرجه البخاري في صحيحه برقم (6415)، ومسلم في صحيحه برقم (1881).
(8) في جـ، ر: "بهذه".
(9) في جـ، ر: "أبو حاتم بن حبان".
(10) زيادة من أ، و.
(11) في و: "ما رواه ابن الجراح في تفسيره".
(12) المسند (2/191).
(13) في ر: "تصغير".
(14) في جـ: "وتحقيرها"، وفي ر: "تحقير".

(2/178)

دنيئة فانية قليلة زائلة، كما قال تعالى: { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا . وَالآخِرَةُ خَيْرٌ وَأَبْقَى } [الأعلى:16، 17] [وقال تعالى: { وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ } [الرعد:26] وقال تعالى: { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ ] (1) } [النحل:96]. وقال تعالى: { وَمَا (2) أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى } [القصص:60] وفي الحديث: "واللهِ ما الدنيا في الآخرة إلا كما يَغْمِسُ أحدُكُم إصبعه في اليَمِّ، فلينظر بِمَ تَرْجِع (3) إليه؟" (4) .
وقال قتادة في قوله: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } هي متاع، هي متاع، متروكة، أوشكت -والله الذي لا إله إلا هو-أن تَضْمَحِلَّ عن أهلها، فخذوا من هذا (5) المتاع طاعة الله إن استطعتم، ولا قوة إلا بالله.
وقوله: { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ } كقوله { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأمْوَالِ وَالأنْفُسِ وَالثَّمَرَاتِ [وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ] (6) } [البقرة:155، 156] أي: لا بد أن يبتلى المؤمن في شيء من ماله أو نفسه أو ولده أو أهله، ويبتلى المؤمن (7) على قدر دينه، إن (8) كان في دينه صلابة زيد في البلاء { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا } يقول تعالى للمؤمنين عند مَقْدمهم المدينَة قبل وقعة بدر، مسليا لهم عما نالهم (9) من الأذى من أهل الكتاب والمشركين، وآمرًا لهم بالصبر والصفح والعفو حتى يفرج الله، فقال: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ }
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان، حدثنا شعيب بن أبي حمزة، عن الزهري، أخبرني عُرْوة بن الزبير: أن أسامة بن زيد أخبره قال: كان النبي صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله: { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا } قال: وكان رسول الله (10) صلى الله عليه وسلم يتأول في العفو ما أمره الله به، حتى أذن (11) الله فيهم.
هكذا رواه مختصرا، وقد ذكره البخاري عند تفسير هذه الآية مطولا فقال: حدثنا أبو اليمان، أنبأنا شعيب، عن الزهري أخبرني عروة بن الزبير؛ أن أسامة بن زيد أخبره أن رسول الله صلى الله عليه وسلم ركب على حمَار، عليه قطيفة فَدكيَّة وأردف أسامة بن زيد وراءه، يعود سَعْدَ بن عبادة في بني الحارث بن الخزرج، قَبْل وقعة بَدْر، قال: حتى مر بمجلس فيه عبد الله بن أبي بن سَلُول، وذلك قبل أن يسلم عبد الله بن أبي، فإذا في المجلس أخلاط من المسلمين والمشركين، عَبَدَة الأوثان واليهود والمسلمين، وفي المجلس عبدُ الله بن رَوَاحة، فلما غَشَيت المجلسَ عَجَاجةُ الدابة خَمَّر عبد الله بن أبي أنفه بردائه وقال: "لا تُغَبروا علينا. فسلم رسول الله صلى الله عليه وسلم (12) ثم وقف، فنزل فدعاهم إلى الله عز وجل،
__________
(1) زيادة من جـ، ر.
(2) في ر: "فما".
(3) في أ، و: "يرجع".
(4) رواه مسلم في صحيحه برقم (2858) والترمذي برقم (2323) وابن ماجة في السنن برقم (4108) من حديث المستورد ابن شداد رضي الله عنه.
(5) في جـ، ر: "هذه".
(6) زيادة من جـ، ر، أ، و، وفي هـ: "إلى آخر الآيتين".
(7) في جـ، ر، أ، و: "المرء".
(8) في أ، و: "فإن".
(9) في جـ، ر: "ينالهم".
(10) في أ: "النبي".
(11) في أ: "أذنه".
(12) في أ: "فسلم رسول الله صلى الله عليه وسلم عليهم".

(2/179)

وقرأ عليهم القرآن، فقال عبد الله بن أبَي: أيها المَرْء، إنه لا أحْسَنَ مما تقول، إن كان حقا فلا تؤْذنا به في مجالسنا، ارجع إلى رحلك، فمن جاءك فاقصص عليه. فقال عبد الله بن رواحة: بلى (1) يا رسول الله، فَاغْشنَا به في مجالسنا فإنا نُحب ذلك. فاستَب المسلمون والمشركون واليهود حتى كادوا يَتَثَاورون (2) فلم يزل النبي صلى الله عليه وسلم يُخفضهم حتى سكتوا، ثم ركب النبي صلى الله عليه وسلم دَابته، فسار حتى دخل على سعد بن عُبَادة، فقال له النبي صلى الله عليه وسلم: "يا سعد، ألم تَسْمَع إلى ما قال أبو حُبَاب (3) -يريد عبد الله بن أبي-قال كذا وكذا". فقال سعد: يا رسول الله، اعف عنه واصفح (4) فوَالله الذي (5) أنزل عليك الكتاب لقد جاء الله (6) بالحق الذي أنزل عليك، ولقد اصطلح أهل هذه البُحَيْرَة (7) على أن يُتَوِّجوه وَيُعَصِّبُوه (8) بالعصابة، فلما أبى (9) الله ذلك بالحق الذي أعطاك الله شرق بذلك، فذلك الذي فَعَل (10) به ما رأيتَ، فعفا عنه رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب، كما أمرهم الله، ويصبرون على الأذى، قال الله تعالى: { وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا [وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ ] (11) } وقال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } الآية [البقرة:109]، وكان النبي صلى الله عليه وسلم يَتَأوّل في العفو ما أمره الله به، حتى أذنَ الله فيهم، فلما غزا رسولُ الله صلى الله عليه وسلم بدرًا، فقتل الله به صناديد كفار قريش، قال عبد الله بن أبَيّ ابن سَلُول ومن معه من المشركين وعبدة الأوثان: هذا أمر قد تَوَجّه، فبايعُوا الرسول صلى الله عليه وسلم على الإسلام (12) وأسلموا (13) (14) .
فكان من قام بحق، أو أمر بمعروف، أو نهى عن منكر، فلا بد أن يؤذَى، فما له دواء إلا الصبر في الله، والاستعانة بالله، والرجوع إلى الله، عز وجل.
__________
(1) في أ: "بل".
(2) في و: "يتبارزون".
(3) في أ: "حبان".
(4) في جـ، ر، أ، و: "واصفح عنه".
(5) في جـ، ر، أ، و: "فوالذي".
(6) في و: "لقد خالفتهم".
(7) البحيرة المقصود بها: مدينة رسول الله صلى الله عليه وسلم.
(8) في أ: "فيعصبوه"، وفي و: "فيعصبونه".
(9) في ر، أ، : "أتى".
(10) في أ: "ثقل".
(11) زيادة من جـ، ر، أ، و، وفي هـ: "الآية".
(12) في جـ، أ، و: "على الإسلام فبايعوا".
(13) في ر: "فأسلموا".
(14) صحيح البخاري برقم (4566)، ورواه مسلم في صحيحه برقم (1798).

(2/180)


آل عمران - تفسير ابن كثير

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ (187) لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189)

{ وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ (187) لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189) }
هذا توبيخ من الله وتهديد لأهل الكتاب، الذين أخَذ عليهم العهد على ألسنة الأنبياء أن يؤمنوا بمحمد صلى الله عليه وسلم، وأن ينوهوا بذكره في الناس ليكونوا (1) على أهْبَة من أمره، فإذا أرسله الله تابعوه،
__________
(1) في و: "فيكونوا".

(2/180)

فكتموا ذلك وتعوضوا عما وعدوا عليه من الخير في الدنيا والآخرة بالدون الطفيف، والحظ الدنيوي السخيف، فبئست الصفقة صفقتهم، وبئست البيعة بيعتهم.
وفي هذا تَحْذير للعلماء أن يسلكوا مسلكهم فيصيبهم ما أصابهم، ويُسْلكَ بهم مَسْلكهم، فعلى العلماء أن يبذلوا ما بأيديهم من العلم النافع، الدال على العمل الصالح، ولا يكتموا (1) منه شيئا، فقد ورد في الحديث المروي من طرق متعددة عن النبي صلى الله عليه وسلم أنه قال: "من سُئِل عن عِلْم فكَتَمه ألْجِم يوم القيامة بِلجَامٍ من نار".
وقوله تعالى: { لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا [فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ ] (2) } الآية، يعني بذلك المرائين المتكثرين بما لم يُعْطَوا، كما جاء في الصحيحين عن رسول الله صلى الله عليه وسلم: "من ادَّعَى دَعْوى كاذبة لِيتَكَثَّر بها لم يَزِدْه الله إلا قِلَّة" (3) وفي الصحيح: "المتشبع (4) بما لم يُعْطَ كلابس ثَوْبَي زُور" (5) .
وقال الإمام أحمد: حدثنا حَجَّاج، عن ابن جُرَيْج، أخبرني ابن أبي مُلَيكة أن حُمَيد بن عبد الرحمن بن عَوْف أخبره: أن مروان قال: اذهب يا رافع -لبَوَّابه-إلى ابن عباس، رضي الله عنه، فقل (6) لئن كان كل امرئ منَّا فَرح بما أتَى (7) وأحب أن يحمد بما لم يفعل -معَذَّبًا، لنُعَذبن أجمعون؟ (8) فقال ابن عباس: وما لكم (9) وهذه؟ إنما نزلت هذه في أهل الكتاب، ثم تلا ابن عباس: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ } (10) وتلا ابن عباس: { لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا } الآية. وقال ابن عباس: سألهم النبي صلى الله عليه وسلم عن شيء، فكتموه (11) وأخبروه بغيره، فخرجوا قد أرَوْه أن قد أخبروه بما سألهم عنه، واستحمدوا بذلك إليه، وفرحوا بما أوتوا (12) من كتمانهم ما سألهم عنه.
وهكذا رواه البخاري في التفسير، ومسلم، والترمذي والنسائي في تفسيريهما، وابن أبي حاتم وابن جرير (13) وابن مَرْدُويه، والحاكم في مستدركه، كلهم من حديث عبد الملك بن جُرَيج، بنحوه (14) ورواه البخاري أيضا من حديث ابن جريج عن ابن أبي مليكة عن عَلقمة بن وقاص: أن
__________
(1) في ر: "يكتمون".
(2) زيادة من جـ، ر، أ، و.
(3) صحيح البخاري برقم (6105، 6652) وصحيح مسلم برقم (110) من حديث ثابت بن الضحاك رضي الله عنه.
(4) في أ: "المشبع".
(5) رواه مسلم برقم (2129) من حديث عائشة رضي الله عنها.
(6) في جـ، ر، أ: "فقل له".
(7) في جـ: "أوتى".
(8) في جـ، ر، أ، و: "أجمعين".
(9) في جـ: "ما لكم".
(10) في جـ، ر، أ، و: "لتبيننه للناس.. الآية".
(11) في ر، أ، و: "فكتموه إياه".
(12) في جـ: "أوتوا".
(13) في و: "وابن خزيمة".
(14) المسند (1/298) وصحيح البخاري برقم (4568) وصحيح مسلم برقم (2778) وسنن الترمذي برقم (3014) والنسائي في السنن الكبرى برقم (11086).

(2/181)

مَرْوان قال لبوابه: اذهبْ يا رافع إلى ابن عباس، فذكره (1) .
وقال البخاري: حدثنا سعيد بن أبي مريم، أنبأنا محمد بن جعفر، حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، رضي الله عنه؛ أن رجالا من المنافقين على عهد رسول الله صلى الله عليه وسلم كان إذا خرَج رسول الله صلى الله عليه وسلم إلى الغزو تَخَلَّفوا عنه، وفَرِحوا بمقعدهم خلاف رسول الله صلى الله عليه وسلم، فإذا قَدم رسول الله صلى الله عليه وسلم من الغزو اعتذروا (2) إليه وحلفوا، وأحبوا أن يحمدوا بما لم يفعلوا، فنزلت: { لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا } الآية.
وكذا رواه مسلم من حديث ابن أبي مريم، بنحوه (3) وقد رواه ابن مَرْدُويه في تفسيره من حديث الليث بن سعد، عن هشَام بن سعد، عن زيد بن أسلم قال: كان (4) أبو سعيد ورافع بن خَديج وزيد بن ثابت عند مَرْوان فقال: يا أبا سعيد، رَأيت (5) قول الله تعالى: { لا تَحْسَبَنَّ (6) الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا } ونحن نفرح بما أتَيْنا ونُحِب أن نُحْمَد بما لم نفعل؟ فقال أبو سعيد: إن هذا ليس من ذاك، إنما ذاك (7) أن ناسا من المنافقين كانوا يَتخلَّفون إذا بعث رسول الله صلى الله عليه وسلم بَعْثًا، فإن كان فيه نَكْبة فرحوا بتخلفهم، وإن كان لهم نَصْر من الله وفتح حلفوا (8) لهم ليرضوهم ويحمدوهم على سرورهم بالنصر والفتح. فقال مروان: أين هذا من هذا؟ فقال أبو سعيد: وهذا يَعْلَمُ هذا، فقال مروان: أكذلك يا زيد؟ قال: نعم، صدق أبو سعيد. ثم قال أبو سعيد: وهذا يعلم ذاك (9) -يعني رافع بن خديج-ولكنه يخشى إن أخبرك أن تنزع قَلائصه في الصدقة. فلما خرجوا قال زيد لأبي سعيد الخدري: ألا تحمدني على شهادة لك (10) ؟ فقال أبو سعيد: شهدتَ الحق. فقال زيد: أو لا تحمدني على ما شهدت الحق؟
ثم رواه من حديث مالك، عن زيد بن أسلم، عن رافع بن خديج: أنه كان هو وزيد بن ثابت عند مَروان بن الحكم، وهو أمير المدينة، فقال مروان: يا رافع، في أي شيء نزلت (11) هذه؟ فذكره (12) كما تقدم عن أبي سعيد، رضي الله عنهم، وكان مَرْوان يبعث (13) بعد ذلك يسأل ابن عباس كما تقدم، فقال له ما ذكرناه، ولا منَافاة بين ما ذكره ابن عباس وما قاله هؤلاء؛ لأن الآية عامة في جميع ما ذكر، والله أعلم.
وقد روى ابن مَرْدُويه أيضا من حديث محمد بن أبي عَتِيق وموسى بن عُقْبة، عن الزهْري، عن محمد بن ثابت الأنصاري؛ أن ثابت بن قيس الأنصاري قال: يا رسول الله، والله لقد خشيت أن أكون
__________
(1) صحيح البخاري برقم (4568).
(2) في ر: "أعذروا".
(3) صحيح البخاري برقم (4567) وصحيح مسلم برقم (2777).
(4) في و: "قال".
(5) في جـ: "أرأيت".
(6) في أ: "لا يحسبن".
(7) في أ: "من ذلك إنما ذلك".
(8) في ر: "يحلفوا".
(9) في أ: "ذلك".
(10) في ر: "أني شهدت لك"، وفي أ، و: "على ما شهدت لك".
(11) في جـ، ر، أ، و: "أنزلت".
(12) ورواه عبد بن حميد في تفسيره كما في الدر(2/404) وذكره الحافظ ابن حجر في الفتح (8/234).
(13) في ر: "بعث".

(2/182)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192) رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آَمِنُوا بِرَبِّكُمْ فَآَمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ (193) رَبَّنَا وَآَتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ (194)

هلكت. قال: "لم؟" قال: نهى الله المرء أن يُحِب أن يُحْمَدَ بما لم يفعل، وأجدني أُحِبُّ الحمدَ. ونهى الله عن الخُيلاء، وأجدني (1) أحب الجمال، ونهى الله أن نرفع أصواتنا فوق صوتك، وأنا (2) امرؤ جهوري الصوت. فقال رسول الله صلى الله عليه وسلم: "ألا تَرْضى أن تَعِيش حَمِيدا، وتُقْتَل شَهِيدا، وتدخل الجنة؟" قال: بلى يا رسول الله. فعاش (3) حميدا، وقُتل شهيدا يوم مُسَيْلَمة الكذاب (4) .
وقوله: { فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ } يقرأ بالتاء على مخاطبة المفرد، وبالياء على الإخبار عنهم، أي: لا تحسبون (5) أنهم ناجون من العذاب، بل لا بد لهم منه؛ ولهذا قال: { وَلَهُمْ عَذَابٌ أَلِيمٌ }
ثم قال: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: هو مالك كُل شيء، والقادر على كل شيء فلا يعجزه شيء، فهابوه ولا تخالفوه، واحذروا نقمته وغضبه، فإنه العظيم الذي لا أعظم منه، القدير الذي لا أقدر منه.
{ إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192) رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ (193) رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ (194) }
قال الطبراني: حدثنا الحسن بن إسحاق التُسْتَرِي، حدثنا يحيى الحِمَّاني، حدثنا يعقوب القُمِّي، عن جعفر بن أبي المغيرة، عن سعيد بن جُبَيْر، عن ابن عباس قال: أتت قريش اليهود فقالوا: بم جاءكم موسى؟ قالوا: عصاه ويده بيضاء للناظرين. وأتوا النصارى فقالوا: كيف كان عيسى؟ قالوا: كان يُبْرِئُ الأكمه والأبرص ويُحيي الموتى: فأتوا النبي صلى الله عليه وسلم فقالوا: ادع لنا ربك يجعل لنا الصَّفا ذَهَبًا. فدعا ربه، فنزلت هذه الآية: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } فليتفكروا فيها (6)
__________
(1) في أ: "وإني".
(2) في ر، أ، و: "وإني".
(3) في ر، أ، و: "قال: فعاش".
(4) ورواه الطبراني في المعجم الأوسط برقم (42) من طريق الزهري عن محمد بن ثابت به. ورواه الحاكم في المستدرك (1/234) من طريق إسماعيل بن محمد عن أبيه محمد بن ثابت به. ورواه ابن حبان في صحيحه برقم (2270) "موارد"، والطبراني في المعجم الكبير (2/67) كلاهما من طريق إسماعيل بن ثابت أن ثابت فذكره. ورواه عبد الرزاق في مصنفه برقم (20425) من طريق الزهري أن ثابت بن قيس فذكره مرسلا. ورواه مالك ومن طريق ابن عبد البر في الاستيعاب (2/75) من طريق الزهري عن إسماعيل بن محمد بن ثابت عن ثابت به. والأصح: الزهري عن محمد بن ثابت عن ثابت به، وهي رواية ابن مردويه والطبراني في المعجم الأوسط برقم (42) وقد صرح محمد بن ثابت بالتحديث عند الطبراني فقال: حدثني ثابت بن قيس فذكره، والحديث حسن إن شاء الله.
(5) في جـ، ر، أ، و: "ولا تحسبوا".
(6) في المعجم الكبير للطبراني (12322) وقال الهيثمي في المجمع (6/332): "وفيه يحيى الحماني وهو ضعيف".

(2/183)

. وهذا مُشْكل، فإن هذه الآية مدنية. وسؤالهم أن يكون الصفا ذهبا كان بمكة. والله أعلم.
ومعنى الآية أنه يقول تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ } أي: هذه في ارتفاعها واتساعها، وهذه في انخفاضها وكثافتها واتضاعها (1) وما فيهما من الآيات المشاهدة العظيمة من كواكب سيارات، وثوابتَ وبحار، وجبال وقفار وأشجار ونبات وزروع وثمار، وحيوان ومعادن ومنافع، مختلفة الألوان والطعوم والروائح والخواص { وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ } أي: تعاقبهما وتَقَارضهما الطول والقصر، فتارة يطُول هذا ويقصر هذا، ثم يعتدلان، ثم يأخذ هذا من هذا فيطول الذي كان قصيرا، ويقصر الذي كان طويلا وكل ذلك تقدير العزيز الحكيم (2) ؛ ولهذا قال: { لأولِي الألْبَابِ } أي: العقول التامة الذكية التي تدرك الأشياء بحقائقها على جلياتها، وليسوا كالصم البُكْم الذين لا يعقلون الذين قال الله [تعالى] (3) فيهم: { وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ . وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } [يوسف:105، 106].
ثم وصف تعالى أولي الألباب فقال: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } كما ثبت في صحيح البخاري عن عِمْران بن حُصَين، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "صَلِّ قائما، فإن لم تستطع فقاعدا، فإن لَم تستطع فَعَلَى جَنْبِكَ (4) (5) أي: لا يقطعون ذِكْره في جميع أحوالهم بسرائرهم وضمائرهم وألسنتهم { وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ } أي: يفهمون ما فيهما من الحكَم الدالة على عظمة الخالق وقدرته، وعلمه وحكمته، واختياره ورحمته.
وقال الشيخ أبو سليمان الداراني: إني لأخرجُ من منزلي، فما يقع بصري على شيء إلا رأيت لله عَلَي فيه نِعْمَة، أوْ لِي فيه عِبْرَة. رواه ابن أبي الدنيا في كتاب "التفكر (6) والاعتبار".
وعن الحسن البصري أنه قال: تَفَكُّر سَاعَة خير من قيام ليلة. وقال الفُضَيل: قال الحسن: الفكرة مِرْآة تريك حَسنَاتك وسيئاتك. وقال سفيان بن عيينة: الفكرة نور يدخل قلبك. وربما تمثل بهذا البيت:
إذا المرء كانت له فكْرَةٌ ... ففي كل شيء له عبرَة ...
وعن عيسى، عليه السلام، أنه قال: طُوبَى لمن كان قِيلُه تذكّرًا، وصَمْته تَفكُّرًا، ونَظَره عبرًا.
وقال لقمان الحكيم: إن طول الوحدة ألْهَمُ للفكرة، وطولَ الفكْرة دليل على طَرْق باب الجنة.
وقال وهب بن مُنَبِّه: ما طالت فكرة امرِئ قط إلا فهم، وما (7) فهم امرؤ قط إلا علم، وما علم امرؤ قط إلا عمل.
__________
(1) في أ: "وكشافتها وإيضاعها".
(2) في جـ، أ، و: "العليم".
(3) زيادة من و.
(4) في جـ، أ: "جنب".
(5) صحيح البخاري برقم (1115).
(6) في النسخ: "التوكل"، والصحيح ما أثبتناه كما ذكره الذهبي في سير أعلام النبلاء (13/402) ومعجم مصنفات ابن أبي الدنيا الموجود بالظاهرية، وسيأتي في نهاية المقطع مضبوطا. انظر ص 189.
(7) في ر: "ولا".

(2/184)

وقال عمر بن عبد العزيز: الكلام بذكر الله، عز وجل، حَسَن، والفكرة في نعم الله أفضل العبادة.
وقال مغيث الأسود: زوروا القبور كل يوم تفكركم، وشاهدوا الموقف بقلوبكم، وانظروا إلى المنصرف بالفريقين إلى الجنة أو النار، وأشعروا قلوبكم وأبدانكم ذكر النار ومقامعها وأطباقها، وكان يبكي عند ذلك حتى يُرْفع صَريعا من بين أصحابه، قد ذهب عقله.
وقال عبد الله بن المبارك: مَرَّ رجل برَاهبٍ عند مَقْبَرة ومَزْبَلَة، فناداه فقال: يا راهب، إن عندك كَنزين من كنوز الدنيا لك فيهما مُعْتَبَر، كنز الرجال وكنز الأموال.
وعن ابن عمر: أنه كان إذا أراد أن يتعاهد قلبه، يأتي الخَرِبة فيقف على بابها، فينادي بصوت حزين فيقول: أين أهْلُك؟ ثم يرجع إلى نفسه فيقول: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } [القصص:88].
وعن ابن عباس أنه قال: ركعتان مقتصدتان في تَفكُّر، خير من قيام ليلة والقلب ساه (1) .
وقال الحسن: يا ابن آدم، كُلْ في ثلث بطنك، واشرب في ثلثه، ودع ثلثه الآخر تتنفَّس للفكرة.
وقال بعض الحكماء: من نظر إلى الدنيا بغير العبرة انطَمَسَ مِنْ بَصَرِ قلبه بقدر تلك الغَفْلَة.
وقال بِشْر بن الحارث الحافي: لو تفكر الناس في عظمة الله تعالى لما عصوه.
وقال الحسن، عن عامر بن عبد قيس قال: سمعت غير واحد ولا اثنين ولا ثلاثة من أصحاب النبي صلى الله عليه وسلم يقولون: إن ضياء الإيمان، أو نور الإيمان، التفكر.
وعن عيسى، عليه السلام، أنه قال: يا ابن آدم الضعيف، اتق الله حيثما كنت، وكُنْ في الدنيا ضَيْفًا، واتَّخِذِ المساجدَ بيتا، وعَلِّم عينيك البكاء، وجَسَدك الصَّبْر، وقلبك الفِكْر، ولا تهتم برزق غد.
وعن أمير المؤمنين عُمَرَ بن عبد العزيز، رضي الله عنه، أنه بكى يوما بين أصحابه، فسُئل عن ذلك، فقال: فَكَّرت في الدنيا ولذاتها وشهواتها، فاعتبرت منها بها، ما تكاد شهواتها تَنْقَضي حتى تكدرها مرارتُها، ولئن لم يكن فيها عبرة لمن اعتبر إن فيها مواعظ لمن ادّكر.
وقال ابن أبي الدنيا: أنشدني الحُسَين بن عبد الرحمن: نزهَة المؤمن الفكَرْ ... لذّة المؤمن العِبرْ ...
نحمدُ اللهَ وَحْدَه ... نحْنُ كل عَلَى خَطَرْ ...
رُبّ لاهٍ وعُمْرُه ... قد تَقَضّى وما شَعَرْ ...
رُبّ عيش قَدْ كَانَ فو ... ق المُنَى مُونقَ الزَهَرْ ...
في خَرير (2) من العيُو ... ن وَظل من الشَّجَرْ ...
وسُرُور من النَّبا ... ت وَطيب منَ الثَمَرْ ...
غَيَّرَتْه وَأهْلَهُ (3) سرعةُ الدّهْر بالغَيرْ
__________
(1) في ر: "ساهي".
(2) في ر: "جرير".
(3) في ر: "وغيرت أهله".

(2/185)

...
نَحْمَد الله وحده ... إنّ في ذا لمعتبر ...
إن في ذَا لَعبرةً ... للبيب إن اعْتَبَرْ ...
وقد ذمّ الله تعالى مَنْ لا يعتبر بمخلوقاته الدالة على ذاته وصفاته وشرعه وقدره وآياته، فقال: { وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ . وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } [يوسف:105، 106] ومدح عباده المؤمنين: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ } قائلين { رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا } أي: ما خلقت هذا الخلق عَبَثًا، بل بالحق لتجزي (1) الذين أساؤوا بما عملوا، وتجزي (2) الذين أحسنوا بالحسنى. ثم نزهوه عن العبث وخلق الباطل فقالوا: { سُبْحَانَكَ } أي: عَنْ أن تخلق شيئا باطلا { فَقِنَا عَذَابَ النَّارِ } أي: يا من خَلَق الخلق بالحق والعدل يا من هو مُنزه عن النقائص والعيب والعبث، قنا من (3) عذاب النار بحولك وقوتك وَقيضْنَا لأعمال ترضى بها عنا، ووفقنا لعمل صالح تهدينا به إلى جنات النعيم، وتجيرنا به من عذابك الأليم.
ثم قالوا: { رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ } أي: أهنته وأظهرت خزيه لأهل الجمع { وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } أي: يوم القيامة لا مُجِير لهم منك، ولا مُحِيد لهم عما أردت بهم.
{ رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ } أي: داعيا يدعو إلى الإيمان، وهو الرسول صلى الله عليه وسلم { أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } أي يقول: { آمِنُوا بِرَبِّكُمْ فَآمَنَّا } أي: فاستجبنا له واتبعناه { رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا } أي: بإيماننا واتباعنا نبيك فاغفر لنا ذنوبنا، أي: استرها { وَكَفِّرْ عَنَّا سَيِّئَاتِنَا } أي: فيما بيننا وبينك { وَتَوَفَّنَا مَعَ الأبْرَارِ } أي: ألحقنا بالصالحين { رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَى رُسُلِكَ } قيل: معناه: على الإيمان برسلك. وقيل: معناه: على ألسنة رسلك. وهذا أظهر.
وقد قال الإمام أحمد: حدثنا أبو اليمان، حدثنا إسماعيل بن عياش، عن عمرو بن محمد، عن أبي عِقَال، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "عَسْقَلان أحد العروسين، يبعث الله منها يوم القيامة سبعين (4) ألفًا لا حساب عليهم، ويبعث منها خمسين (5) ألفا شهداء وُفُودًا إلى الله، وبها صُفُوف الشهداء، رؤوسهم مُقَّطعة في أيديهم، تَثِجّ أوداجهم دما، يقولون: { رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ } فيقول: صَدَق عبدي، اغسلوهم بنهر البيضة. فيخرجون منه نقاء بيضًا، فيسرحون في الجنة حيث شاؤوا".
وهذا الحديث يُعد من غرائب المسند، ومنهم من يجعله موضوعا، والله أعلم (6) .
__________
(1) في جـ، ر، أ، و: "ليجزي".
(2) في ر، أ، و: "يجزي".
(3) في أ: "فقنا".
(4) في ر: "سبعون".
(5) في جـ، ر، أ: "خمسون".
(6) المسند (3/225) وقد ذكره ابن الجوزي في الموضوعات (2/54) وقال: "هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم، وجميع طرقه تدور على أبي عقال واسمه: هلال بن زيد بن يسار. قال ابن حبان: يروي عن أنس أشياء موضوعة ما حدث أنس بها قط، لا يجوز الاحتجاج به بحال"، وذكره الذهبي في الميزان (4/313) وقال: "باطل". وانظر كلام الحافظ ابن حجر في: القول المسدد برقم (8) فقد ذكر أن الحديث في فضائل الأعمال والتحريض على الرباط في سبيل الله وأن التسامح في رواية مثله طريقة الإمام أحمد -رحمه الله- ثم ساق له شواهد، فراجعها إن شئت.

(2/18)

{ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ } أي: على رؤوس الخلائق { إِنَّكَ لا تُخْلِفُ الْمِيعَادَ } أي: لا بد من الميعاد الذي أخبرتَ عنه رسُلَك، وهو القيام يوم القيامة بين يديك.
وقد قال الحافظ أبو يعلى: حدثنا الحارث بن سُرَيْج (1) حدثنا المعتمر، حدثنا الفضل بن عيسى، حدثنا محمد بن المنكدر؛ أن جابر بن عبد الله حدثه: أن رسول الله صلى الله عليه وسلم قال: "العار والتخزية تبلغ (2) من ابن آدم في القيامة في المقام بين يدي الله، عز وجل، ما يتمنى العبد أن يؤمر به إلى النار" حديث غريب (3) .
وقد ثبت أن رسول الله صلى الله عليه وسلم كان يقرأ هذه الآيات العشر من آخر آل عمران إذا قام من الليل لتهجده، فقال البخاري، رحمه الله:
حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر، أخبرني شريك بن عبد الله بن أبي نَمْر، عن كُرَيب عن ابن عباس قال: بت عند خالتي ميمونة، فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد، فلما كان ثُلث الليل الآخر قَعد فنظر إلى السماء فقال: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } ثم قام فتوضأ واستن. فصلى إحدى عَشْرَة (4) ركعة. ثم أذّن بلالٌ فصلى ركعتين، ثم خرج فصلى بالناس الصبح.
وكذا رواه مسلم عن أبي بكر بن إسحاق الصنعاني، عن ابن أبي مريم، به (5) ثم رواه البخاري من طُرقٍ عن مالك، عن مَخْرَمَة بن سليمان، عن كريب، عن ابن عباس (6) أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، قال: فاضطجعت في عَرْض الوسادة، واضطجع (7) رسول الله صلى الله عليه وسلم وأهله في طُولها، فنام رسول الله صلى الله عليه وسلم حتى إذا انتصف الليل -أو قبله بقليل، أو بعده بقليل -استيقظَ رسولُ الله صلى الله عليه وسلم من منامه، فجعل يمسحُ النومَ عن وجهه بيده، ثم قرأ العشر الآيات الخواتيمَ من سُورة آل عمران، ثُم قام إلى شَنّ معلقة فتوضأ منها فأحسن وُضُوءه (8) ثم قام يصلّي -قال ابن عباس: فقمت فصنعت مثل ما صنع، ثم ذَهَبتُ فقمت إلى جَنْبه -فوضع رسولُ الله صلى الله عليه وسلم يَدَه اليمنى على رأسي، وأخذ بأذني اليمنى يَفْتلُها (9) فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خَرَجَ فصلّى الصبح.
وهكذا أخرجه بقية الجماعة من طُرُق عن مالك، به (10) ورواه مسلم أيضًا وأبو داود من وجوه أخرَ، عن مخرمة بن سليمان، به (11) .
__________
(1) في جـ، ر: "شريح".
(2) في جـ، ر: "يبلغ".
(3) مسند أبي يعلى (3/311) وقال الهيثمي في المجمع (10/350): "وفيه الفضل بن عيسى الرقاشي، وهو مجمع على ضعفه".
(4) في ر: "عشر" والصحيح ما أثبتناه.
(5) صحيح البخاري برقم ( 4569) وصحيح مسلم برقم (763).
(6) في جـ، رأ، و: "ابن عباس أخبره".
(7) في جـ: "فاضطجع".
(8) في أ: "الوضوء".
(9) في جـ، ر، أ، و: "ففتلها".
(10) صحيح البخاري برقم (4570، 4571) وصحيح مسلم برقم (763) وسنن أبي داود برقم (1367) وسنن النسائي (3/210) وسنن ابن ماجة برقم (1363) وأما الترمذي فرواه في الشمائل برقم (252).
(11) صحيح مسلم برقم (763) وسنن أبي داود برقم (1364).

(2/187)

" طريق أخرى " لهذا الحديث عن ابن عباس [رضي الله عنهما] (1) .
قال أبو بكر بن مَرْدُويه: حدثنا محمد بن أحمد بن محمد بن علي، أخبرنا أبو يحيى بن أبي مسرَّة (2) أنبأنا خَلاد بن يحيى، أنبأنا يونس بن أبي إسحاق، عن المنهال بن عَمْرو، عن علي بن عبد الله بن عباس، عن عبد الله بن عباس (3) قال: أمرني العباس أن أبيت بآل رسول الله صلى الله عليه وسلم وأحفظ صلاته. قال: فصلى رسول الله صلى الله عليه وسلم بالناس صلاة العشاء الآخرة، حتى إذا لم يبق في المسجد أحد غيره قام (4) فمرّ بي، فقال: "من هذا؟ عبد الله؟" فقلت (5) نعم. قال: "فَمَه؟" قلت: أمرني العباسُ أن أبيت بكم الليلة. قال: "فالحق الحق" فلما (6) أن دخل قال: "افرشَنْ عبد الله؟" فأتى بوسادة من مسوح، قال فنام رسول الله صلى الله عليه وسلم عليها حتى سَمعتُ غَطِيطه، ثم استوى على فراشه قاعدا، قال: فَرَفَع رأسَه إلى السماء فقال: "سُبحان الملك القدوس" ثلاث مرات، ثم تلا هذه الآيات من آخر سورة آل عمران حتى ختمها.
وقد روى مسلم وأبو داود والنسائي، من حديث علي بن عبد الله بن عباس (7) حديثا (8) في ذلك أيضا (9) .
طريق أخرى رواها ابن مَرْدُويَه، من حديث عاصم بن بَهْدَلَة، عن بعض أصحابه، عن سعيد بن جُبَير، عن ابن عباس؛ أن النبي صلى الله عليه وسلم خرج ذات ليلة بعد ما مَضى ليل، فنظر إلى السماء، وتلا هذه الآية: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } إلى آخر السورة. ثم قال: "اللهم اجعل في قلبي نُورا، وفي سَمْعي نورا، وفي بَصَري نورا، وعن يميني نورا، وعن شمالي نورا، ومن بين يَدَيّ نورا، ومن خَلْفي نورا، ومن فَوْقي نورا، ومن تحتي نورا، وأعْظِم لي نورا يوم القيامة " وهذا الدعاء (10) ثابت في بعض طرق الصحيح، من رواية كُريب، عن ابن عباس، رضي الله عنه. (11) .
ثم روى ابن مَرْدُويَه وابن أبي حاتم من حديث جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس قال: أتت قريش اليهود فقالوا: بما جاءكم موسى من الآيات؟ قالوا: عصاه ويده البيضاء (12) للناظرين. وأتوا النصارى فقالوا: كيف كان عيسى فيكم؟ قالوا: كان يُبرئ الأكمه والأبرص ويحيي الموتى. فأتوا النبي صلى الله عليه وسلم فقالوا: ادع لنا ربك (13) يجعل لنا الصَّفَا ذَهَبًا. فدعا ربه، عز وجل، فنزلت: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } قال: "فليتفكروا فيها" (14) لفظ ابن مَرْدُويَه.
__________
(1) زيادة من و.
(2) في أ: "ميسرة".
(3) في أ: "عن أبيه" وفي و: "عن ابن عباس".
(4) في و: "قال".
(5) في جـ، ر: "قلت".
(6) في ر، أ، و: "قال: فلما".
(7) في جـ، ر، أ، و: عباس عن أبيه".
(8) في ر: "حدثنا".
(9) صحيح مسلم برقم (763) وسنن أبي داود برقم (1353) وسنن النسائي (3/236).
(10) في إسناده عاصم وقد تكلم فيه وشيخه مجهول. ورواه البخاري في صحيحه برقم (4569) ومسلم في صحيحه برقم (763) من طريق كريب عن ابن عباس بنحوه.
(11) في و: "عنهما".
(12) في جـ، ر، أ، و: "بيضاء".
(13) في أ، ر: "ربك أن".
(14) ورواه ابن أبي حاتم، والطبراني، وابن المنذر كما في الدر (2/407). قال الحافظ ابن حجر في الفتح (8/235): "رجاله ثقات إلا الحماني فإنه متكلم فيه، وقد خالفه الحسن بن موسى، فرواه عن يعقوب عن جعفر عن سعيد مرسلا وهو أشبه، وعلى تقدير كونه محفوظا وصله، ففيه إشكال من جهة أن هذه السورة مدنية وقريش من أهل مكة، ويحتمل أن يكون سؤالهم لذلك بعد أن هاجر النبي صلى الله عليه وسلم إلى المدينة ولا سيما زمن الهدنة".

(2/188)

وقد تقدم سياق الطبراني لهذا الحديث في أول الآية، وهذا يقتضي أن تكون (1) هذه الآيات مكية، والمشهور أنها مدنية، ودليله الحديث الآخر، قال ابن مَرْدويه :
حدثنا إسماعيل بن علي بن إسماعيل، أخبرنا أحمد بن على الحراني، حدثنا شجاع بن أشرس، حدثنا حَشْرج بن نباتة الواسطي أبو مكرم، عن الكلبي -هو أبو جَنَاب (2) [الكلبي] (3) -عن عطاء قال: انطلقت أنا وابن عمر وعُبَيد بن عُمَير إلى عائشة، رضي الله عنها، فدخلنا عليها وبيننا وبينها حجاب، فقالت: يا عبيد، ما يمنعك من زيارتنا؟ قال: قول الشاعر :
زُر غبّا تزدد حُبّا ...
فقال ابن عمر: ذرينا (4) أخبرينا بأعجب شيء رأيته من رسول الله صلى الله عليه وسلم. فَبَكَتْ وقالت : كُلُّ أمره كان عجبا، أتاني في ليلتي حتى مس جلده جلدي، ثم قال: ذريني أتعبد لربي [عز وجل] (5) قالت: فقلت: والله إني لأحب قربك، وإني أحب (6) أن تَعبد لربك. فقام إلى القربة فتوضأ ولم يكثر صب الماء، ثم قام يصلي، فبكى حتى بل لحيته، ثم سجد فبكى حتى بَل الأرض، ثم اضطجع على جنبه فبكى، حتى إذا أتى بلال يُؤذنه بصلاة الصبح قالت: فقال: يا رسول الله، ما يُبكيك؟ وقد غفر الله لك ذنبك ما تقدم وما تأخر، فقال: "ويحك يا بلال، وما يمنعني أن أبكي وقد أنزل (7) عليّ في هذه الليلة: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } " ثم قال: "ويل لمن قرأها ولم يتفكر فيها".
وقد رواه عَبْد بن حُمَيد، عن (8) جعفر بن عَوْن، عن أبي (9) جَنَاب (10) الكلبي عن (11) عطاء، بأطول من هذا وأتم سياقا (12) .
وهكذا رواه أبو حاتم ابن حبان في صحيحه، عن عمران بن موسى، عن عثمان بن أبي شيبة، عن يحيى بن زكريا، عن إبراهيم بن سُوَيد النَّخعي، عن عبد الملك بن أبي سليمان، عن عطاء قال: دخلت أنا [وعبد الله بن عمر] (13) وعُبَيد بن عُمَير على عائشة (14) فذكر (15) نحوه.
وهكذا رواه عبد الله بن محمد بن أبي الدنيا في كتاب "التفكر والاعتبار" عن شجاع بن أشرص، به. ثم قال: حدثني الحسن بن عبد العزيز: سمعت سُنَيْدًا يذكر عن سفيان -هو الثوري-رفعه قال: من قرأ آخر آل عمران فلم يتفكر فيه ويْلَه. يعد بأصابعه عشرا. قال الحسن بن عبد العزيز: فأخبرني
__________
(1) في ر: "يكون".
(2) في أ: "حبان".
(3) زيادة من ر.
(4) في جـ، ر: "ذرنا"
(5) زيادة من جـ، ر، أ، و.
(6) في جـ، ر، أ: "لأحب".
(7) في أ: :أنزل الله".
(8) في و: "طريق أخرى: قال عبد بن حميد في تفسيره: أنبأنا".
(9) في و: "حدثنا أبو".
(10) في جـ، ر: "حباب".
(11) في و: "حدثنا".
(12) ومن طريق ابن مردويه رواه الأصبهاني في الترغيب والترهيب برقم (666) فقال: أخبرنا أحمد الذكواني، أنبأنا أحمد بن موسى ابن مردويه، فذكره. وفي إسناده أبو جناب الكلبي تفرد به وهو ضعيف.
(13) زيادة من و.
(14) في و: "على أم المؤمنين".
(15) في جـ: "فذكره".

(2/189)

عُبَيد بن السائب قال: قيل للأوزاعي: ما غاية التفكر فيهن؟ قال: يقرأهن وهو يعقلهن.
قال ابن أبي الدنيا: وحدثني قاسم بن هاشم، حدثنا علي بن عَيَّاش، حدثنا عبد الرحمن بن سليمان قال: سألت الأوزاعي عن أدنى ما يَتَعلق به المتعلق من الفكر فيهن وما ينجيه من هذا الويل؟ فأطرق هُنَيّة (1) ثم قال: يقرؤهن وهو يَعْقلُهُن.
[حديث آخر فيه غرابة: قال أبو بكر بن مردويه: أنبأنا عبد الرحمن بن بشير بن نمير، أنبأنا إسحاق بن إبراهيم البستي ح وقال: أنبأنا إسحاق بن إبراهيم بن زيد، حدثنا أحمد بن عمرو قالا أنبأنا هشام بن عمار، أنبأنا سليمان بن موسى الزهري، أنبأنا مظاهر بن أسلم المخزومي، أنبأنا سعيد بن أبي سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقرأ عشر آيات من آخر سورة آل عمران كل ليلة. مظاهر بن أسلم ضعيف] (2) .
__________
(1) في جـ: "هنيهة".
(2) زيادة من أ، و.

(2/190)


آل عمران - تفسير ابن كثير

فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195)

{ فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195) }
يقول تعالى: { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ } أي: فأجابهم ربهم، كما قال الشاعر : وداعٍ دعا: يَا مَن يجيب إلى النّدى ... فَلم يَسْتجبْه عنْد ذاك مجيب (1) ...
قال سعيد بن منصور: حدثنا سفيان، عن عمرو بن دينار، عن سلمة، رجل من آل أم سلمة، قال: قالت أم سلمة: يا رسول الله، لا نَسْمَع اللهَ ذَكَر النساء في الهجرة بشيء؟ فأنزل الله [عز وجل] (2) { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى } إلى آخر الآية. وقالت الأنصار: هي أول ظعينة قَدمت علينا.
وقد رواه الحاكم في مستدركه من حديث سفيان بن عُيَيْنة، ثم قال: صحيح على شرط البخاري، ولم يخرجاه (3) .
وقد روى ابن أبي نَجيح، عن مجاهد، عن أم سَلَمة قالت: آخر آية أنزلت هذه الآية: { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ } إلى آخرها. رواه ابن مَرْدُويَه.
ومعنى الآية: أن المؤمنين ذوي الألباب لما سألوا -مما تقدم ذكره-فاستجاب لهم ربهم -عقب ذلك بفاء التعقيب، كما قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } [البقرة:186] .
__________
(1) البيت في تفسير الطبري (7/488) وهو لكعب بن سعد الغنوي.
(2) زيادة من أ.
(3) سنن سعيد بن منصور برقم (552) والمستدرك (2/300) ورواه عبد الرزاق في تفسيره (1/144) ومن طريقه ابن جرير في تفسيره (7/488) ولم يذكر قوله: "وقالت الأنصار إلى آخره" من طريق سفيان بنحوه.

(2/190)

وقوله: { أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى } هذا تفسير للإجابة، أي قال لهم مُجِيبًا (1) لهم: أنه لا يضيع عمل عامل لديه، بل يُوَفّي كل عامل بقسط عمله، من ذكر أو أنثى.
وقوله: { بَعْضُكُمْ مِنْ بَعْضٍ } أي: جميعكم في ثوابي سَواء { فَالَّذِينَ هَاجَرُوا } أي: تركوا دار الشِّرك وأتَوا إلى دار الإيمان وفارقوا الأحباب والخلان والإخوان والجيران، { وَأُخْرِجُوا مِنْ دِيَارِهِمْ } أي: ضايقهم المشركون بالأذى حتى ألجؤوهم إلى الخروج من بين أظهرهم؛ ولهذا قال: { وَأُوذُوا فِي سَبِيلِي } أي: إنما كان ذنْبُهم إلى الناس أنهم آمنوا بالله وحده، كما قال تعالى: { يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ } [الممتحنة:1] . وقال تعالى: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [البروج:8] .
وقوله: { وَقَاتَلُوا وَقُتِلُوا } وهذا أعلى المقامات أن يقاتل في سبيل الله، فيُعْقَر جَواده، ويعفَّر وجهه بدمه وترابه، وقد ثبت في الصحيح أن رجلا قال: يا رسول الله، أرأيت إن قُتلت في سبيل الله صابرا مُحْتَسبا مُقْبلا غير مُدبِر، أيُكَفِّر الله عني خطاياي؟ قال: "نعم" ثم قال: "كيف قلت؟": فأعاد عليه (2) ما قال، فقال: "نعم، إلا الدَّين، قاله لي جبريل آنفًا".
ولهذا قال تعالى: { لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: تجري في خلالها الأنهار من أنواع المشارب، من لبن وعسل وخمر وماء غير آسن وغير ذلك، مما لا عَيْنَ رَأتْ، ولا أذن سَمِعت، ولا خَطَر على قلب بَشَر.
وقوله: { ثَوَابًا مِنْ عِنْدِ اللَّهِ } أضافه إليه ونسبه إليه لِيدل على أنه عظيم؛ لأن العظيم الكريم لا يعطي إلا جَزيلا كثيرًا، كما قال الشاعر : إن يُعَذب يَكُن غَرامًا وإن يُعْ ... طِ جَزيلا فإنَّه لا يُبَالي ...
وقوله: { وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ } أي: عنده حُسْن الجزاء لمن عمل صالحا.
قال ابن أبي حاتم: ذكر عن دُحَيم بن إبراهيم: حدثنا الوليد بن مسلم، أخبرني حَرِيز (3) بن عثمان: أن شداد بن أوس كان يقول: يا أيها الناس، لا تَتهِموا الله في قضائه، فإنه (4) لا يبغي على مؤمن، فإذا نزل بأحدكم شيء مما يُحِب فليحْمَد الله، وإذا أنزل (5) به شيء مما يكره فَليَصْبر وليحتسب، فإن الله عنده حسن الثواب .
__________
(1) في جـ، ر، أ، و: "مخبرا".
(2) في أ، و: "قال: فأعاد عليه".
(3) في جـ، ر: "جرير".
(4) في أ: "فإن الله"، وفي و: "فالله".
(5) في جـ، ر، أ: "نزل".

(2/191)

لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ (196) مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ (198)

{ لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ (196) مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نزلا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ (198) }
يقول تعالى: لا تنظروا (1) إلى ما هؤلاء الكفار مُتْرفون فيه، من النِّعْمَة والغِبْطَة والسرور، فعَمّا قليل يزول هذا كله عنهم، ويصبحون مُرتَهنين بأعمالهم السيئة، فإنما نَمُدّ لهم فيما هم فيه استدراجا، وجميع ما هم فيه { مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ }
وهذه الآية كقوله تعالى: { مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ } [غافر:4] ، وقال تعالى: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ. مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس:69، 70] ، وقال تعالى: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان:24] ، وقال تعالى: { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } [الطارق:17] ، أي: قليلا وقال تعالى: { أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ } [القصص:61] .
وهكذا لما ذكر حال الكفار في الدنيا وذكر مآلهم إلى النار قال بعده: " { لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نزلا } أي: ضيافة من عند الله { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ }
وقال (2) ابن مَرْدُويه: حدثنا أحمد بن نصر (3) أخبرنا أبو طاهر سهل بن عبد الله، أنبأنا (4) هشام بن عَمَّار، أنبأنا سعيد بن يحيى، أنبأنا عُبَيد الله بن الوليد الوصافي (5) عن مُحَارب بن دِثَار، عن عَبْد الله بن عمرو بن العاص، عن النبي صلى الله عليه وسلم قال: "إنما سُمّوا الأبرار لأنهم بَرّوا الآباء والأبناء، كما أن لوالديك عليك حقا، كذلك لولدك عليك حق".
كذا رواه ابن مَرْدُويه عن عَبْد الله بن عمرو بن العاص مرفوعا (6) وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن جَنَاب، حدثنا عيسى بن يونس، عن عُبَيد الله بن الوليد الوصافي (7) عن محارب بن دثار عن ابن عمر قال: إنما سماهم الله أبرارا لأنهم بَرّوا الآباء والأبناء، كما أن لوالديك (8) عليك حقا، كذلك لولدك عليك حق، وهذا أشبه والله أعلم (9) .
ثم قال ابن أبي حاتم: حدثنا أبي، حدثنا مسلم بن إبراهيم، حدثنا هشام الدَّسْتَوائي، عن رجل، عن الحسن قال: الأبرار الذين لا يؤذون الذَّرّ.
وقال ابن أبي حاتم أيضا: حدثنا أحمد بن سنان، حدثنا أبو معاوية، عن الأعمش، عن خيْثَمَة، عن الأسود قال: قال عبد الله -يعني ابن مسعود-: ما من نَفْس بَرّة ولا فاجرة إلا الموت خيرٌ لها، لئن كان برا لقد قال الله: { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ }
__________
(1) في ر: "تنظر".
(2) في جـ، أ، و: "قال".
(3) في جـ، أ: "نصير".
(4) في جـ: "ابن".
(5) في جـ: "عبد الله بن الوليد الرصافي".
(6) وهو غير محفوظ، وإنما المحفوظ عن ابن عمر، وقد تفرد به أبو طاهر سهل بن عبد الله.
(7) في جـ: "عبد الله بن الوليد الرصافي".
(8) في أ، و: "لوالدك".
(9) ورواه ابن عدي في الكامل (4/323) من طريق محمد بن خريم عن هشام بن عمار عن سعيد بن يحيى عن عبيد الله بن الوليد الوصافي عن محارب بن دثار عن عبد الله بن عمر بن الخطاب مرفوعا. ورواه البخاري في الأدب المفرد برقم (94) من طريق عبيد الله بن الوليد الوصافي عن محارب بن دثار عن عبد الله بن عمر بن الخطاب موقوفا. قال السيوطي في الدر (2/416): "ووقفه أصح". وفي إسناده عبيد الله بن الوليد الوصافي متفق على ضعفه. وقال ابن عدي: "ضعيف جدا يتبين ضعفه على حديثه".

(2/192)

وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآَيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199) يَا أَيُّهَا الَّذِينَ آَمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

وكذا رواه عبد الرزاق، عن الأعمش، عن الثوري، به، وقرأ: { وَلا يَحْسَبَنَّ (1) الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } [آل عمران:178].
وقال ابن جرير: حدثني المثنى، حدثنا إسحاق، حدثنا ابن أبي جعفر، عن فرج بن فضالة، عن لقمان، عن أبي الدرداء أنه كان يقول: ما من مؤمن إلا والموت خير له، وما من كافر إلا والموت خير له، ومن لم يصدقني فإن الله يقول: { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ } ويقول: { وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ }
{ وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199) يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200) }
يخبرُ تعالى عن طائفة من أهل الكتاب أنهم يؤمنون بالله حق الإيمان، وبما أنزل على محمد، مع ما هم يؤمنون به من الكتب المتقدمة، وأنهم خاشعون لله، أي: مطيعون له خاضعون متذللون بين يديه، { لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا } أي: لا يكتمون بأيديهم من البشارات بمحمد صلى الله عليه وسلم، وذكر صفته ونعته ومبعثه وصفة أمته، وهؤلاء هم خيرة أهل الكتاب وصفوتهم، سواء كانوا هودًا أو نصارى. وقد قال تعالى في سورة القصص: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ. وَإِذَا يُتْلَى (2) عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ. أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا } الآية [القصص:52-54]، وقال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ } الآية [البقرة:121]، وقال: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } [الأعراف:159] ، وقال تعالى: { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } [آل عمران:113] ، وقال تعالى: { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا. وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا . وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا } [الإسراء:107-109] ، وهذه الصفات توجد في اليهود، ولكن قليلا كما وجد في عبد الله بن سلام وأمثاله ممن آمن من أحبار اليهود ولم يبلغوا عَشْرَةَ أنفُس، وأما النصارى فكثير منهم مهتدون وينقادون للحق، كما قال تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى [ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ . وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ . وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ . (3) ] فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } الآية [المائدة:82-85]، وهكذا قال هاهنا: { أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ [إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ] (4) } الآية.
__________
(1) في أ: "ولا تحسبن".
(2) في جـ أ: "تتلى".
(3) زيادة من جـ، ر، و. وفي هـ: "إلى قوله تعالى".
(4) زيادة من جـ، ر، أ.

(2/193)

وقد ثبت في الحديث أن جعفر بن أبي طالب، رضي الله عنه، لَمّا قرأ سورة { كهيعص } بحضرة النجاشي ملك الحبشة، وعنده البطاركة والقساوسة (1) بَكَى وبَكَوْا معه، حتى أخْضَبُوا (2) لِحَاهُم.
وثبت في الصحيحين أن النجاشي لما مات نَعَاه النبي (3) صلى الله عليه وسلم إلى أصحابه، وقال: "إن أخًا (4) لكم بالحبشة قد مات فصَلُّوا عليه". فخرج [بهم] (5) إلى الصحراء، فَصفَّهم، وصلّى عليه (6) .
وروى ابن أبي حاتم والحافظ أبو بكر بن مردويه من حديث حماد بن سلمة، عن ثابت، عن أنس بن مالك قال: لما تُوُفي النجاشي قال رسولُ الله صلى الله عليه وسلم: استغفروا لأخيكم . فقال بعض الناس: يأمرنا أن نستغفر لِعِلْج مات بأرض الحبشة. فنزلت: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } الآية.
ورواه عبد بن حميد وابن (7) أبي حاتم من طريق أخرى عن حماد بن سلمة، عن ثابت، عن الحسن (8) عن النبي صلى الله عليه وسلم (9) . ثم رواه ابن مَرْدويه [أيضا] (10) من طرق عن حُمَيْد، عن أنس بن مالك نحو ما تقدم (11) .
ورواه أيضًا ابن (12) جرير من حديث أبي بكر الهُذَلي، عن قَتَادة، عن سعيد بن المُسَيَّب، عن جابر قال: قال [لنا] (13) رسول الله صلى الله عليه وسلم حين مات النجاشي: "إن أخاكم أصْحَمة قد مات". فخرج رسولُ الله صلى الله عليه وسلم فصلَّى كما يُصَلِّي على الجنائز فكبر عليه أربعا، فقال المنافقون: يصلي على علج مات بأرض الحبشة: فأنزل الله [عز وجل] (14) { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ [وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ] (15) } (16) .
وقد روى الحافظُ أبو عبد الله الحاكم في مستدركه أنبأنا أبو العباس السياري بمرو، حدثنا عبد الله بن علي الغزال، حدثنا علي بن الحسن بن شقيق، حدثنا ابن المبارك، أنبأنا مصعب بن ثابت، عن عامر بن عبد الله بن الزبير، عن أبيه قال: نزل بالنجاشي عَدُوّ من أرضهم، فجاءه المهاجرون فقالوا: نحب (17) أن نَخْرُجَ إليهم حتى نقاتل معك، وترى جرأتنا، ونجزيك بما صنعت بنا. فقال: لا دواء
__________
(1) في جـ، ر: "القساقسة".
(2) في جـ، ر: "أخضلوا".
(3) في جـ، ر، أ، و: "رسول الله".
(4) في جـ: "أخاكم".
(5) زيادة من جـ، أ، و.
(6) صحيح البخاري برقم (1320) وصحيح مسلم برقم (952) من حديث جابر بن عبد الله رضي الله عنه.
(7) في ر: "عن".
(8) في جـ، ر: "أنس".
(9) ورواه الطبراني في المعجم الأوسط برقم (2688) من طريق مؤمل بن إسماعيل عن حماد بن سلمة به. ثم قال: "لم يروه عن حماد إلا مؤمل".
(10) زيادة من أ، و.
(11) ورواه الطبراني في الأوسط برقم (3928) "مجمع البحرين" من طريق أبي بكر بن عياش عن حميد عن أنس به. قال الهيثمي في المجمع (3/38): "رجاله ثقات". ورواه الواحدي في الوسيط (1/536) من طريق معتمر بن سليمان عن حميد عن أنس به.
(12) في ر: "وابن".
(13) زيادة من جـ، ر.
(14) زيادة من جـ، أ.
(15) زيادة من جـ، ر، أ، و.
(16) تفسير الطبري (7/496).
(17) في جـ، ر: "إنا نحب".

(2/194)

بنصرة الله عز وجل خَيْر من دواء بنصرة الناس. قال: وفيه نزلت: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } الآية، ثم قال: هذا حديث صحيح الإسناد، ولم يخرجاه (1) .
وقال أبو داود: حدثنا محمد بن عَمْرو الرازي، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، حدثني يزيد بن رومان، عن عروة، عن عائشة، رضي الله عنها، قالت: لما مات النجاشي كنا نُحَدِّث أنه لا يزال يرى على (2) قبره نور (3) .
وقال ابن أبي نَجِيح، عن مجاهد: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ } يعني: مسلمة أهل الكتاب.
وقال عَباد بن منصور: سألت الحسن البصري عن قوله تعالى: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ [وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ ] } (4) الآية. قال: هم أهل الكتاب الذين كانوا قبل محمد صلى الله عليه وسلم، فاتبعوه وعرفوا الإسلام، فأعطاهم الله تعالى أجر اثنين (5) للذي (6) كانوا عليه من الإيمان (7) قبل محمد صلى الله عليه وسلم وبالذي اتبعوا محمدًا صلى الله عليه وسلم. رواهما ابن أبي حاتم.
وقد ثبت في الصحيحين، عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة يُؤتَوْنَ أجرَهم مرتين" فذكر منهم: "ورجل من أهل الكتاب آمن بنبيه وآمن بي" (8) .
وقوله: { لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا } أي: لا يكتمون ما بأيديهم من العلم، كما فعله الطائفة المرذولة منهم (9) بل يبذلون ذلك مجانا؛ ولهذا قال: { أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ }
قال مجاهد: { سَرِيعُ الْحِسَابِ } يعني: سريع الإحصاء. رواه ابن أبي حاتم وغيره.
وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا } قال الحسن البصري، رحمه الله: أمروا أن يصبروا على دينهم الذي ارتضاه الله لهم، وهو الإسلام، فلا يدعوه لسرّاء ولا لضرّاءَ ولا لشِدَّة ولا لرِخَاء، حتى يموتوا مسلمين، وأن يصابروا الأعداء الذين يكتمون (10) دينهم. وكذلك قال غير واحد من علماء السلف.
وأما المرابطة فهي المداومة في مكان العبادة والثبات. وقيل: انتظار الصلاة بعد الصلاة، قاله [مجاهد و] (11) ابن عباس وسهل بن حُنَيف، ومحمد بن كعب القُرَظي، وغيرهم.
وروى ابن أبي حاتم هاهنا الحديث الذي رواه مسلم والنسائي، من حديث مالك بن أنس، عن العلاء بن عبد الرحمن بن يعقوب، مولى الحُرَقَة، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ألا
__________
(1) المستدرك (2/300) وأقره الذهبي.
(2) في جـ، أ: "في".
(3) سنن أبي داود بررقم (2523).
(4) زيادة من جـ، ر، أ، و.
(5) في جـ، ر: "إحدى اثنتين".
(6) في أ: "للذين".
(7) في جـ، ر، أ، و: "الإسلام".
(8) صحيح البخاري برقم (97) وصحيح مسلم برقم (154).
(9) في أ: "بينهم".
(10) في ر، أ، و، "يملون".
(11) زيادة من و.

(2/195)

أخبركم بما يمحو الله به الخطايا، ويرفع به الدرجات؟ إسباغُ الوضوء على المكاره، وكثرة الخُطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرِّبَاط، فذلكم الرباط، فذلكم الرباط" (1) .
وقال ابن مردويه: حدثنا محمد بن أحمد، حدثنا موسى بن إسحاق حدثنا أبو جُحَيْفة (2) علي ابن يزيد الكوفي، أنبأنا ابن أبي كريمة، عن محمد بن يزيد (3) عن أبي سلمة بن عبد الرحمن قال: أقبل عليَّ أبو هريرة يوما فقال: أتدري يا ابن أخي فيم نزلت (4) هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا } ؟ قلت: لا. قال: أما إنه لم يكن في زمان النبي صلى الله عليه وسلم غزو يرابطون فيه، ولكنها نزلت في قوم يعمرون المساجد، يصلون الصلاة في مواقيتها، ثم يذكرون الله فيها، فعليهم أنزلت: { اصْبِرُوا } أي: على الصلوات الخمس { وَصَابِرُوا } [على] (5) أنفسكم وهواكم { وَرَابِطُوا } في مساجدكم { وَاتَّقُوا اللَّهَ } فيما عليكم { لَعَلَّكُمْ تُفْلِحُونَ } (6) .
وهكذا رواه الحاكم في مستدركه من طريق سعيد بن منصور بن المبارك عن مصعب بن ثابت، عن داود بن صالح، عن أبي سلمة، عن أبي هريرة -بنحوه (7) .
وقال ابن جرير: حدثني أبو السائب، حدثني ابن فضيل (8) عن عبد الله بن سعيد المقبري، عن جده، عن شرحبيل، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ألا أدلكم على ما يُكَفِّر الذنوب والخطايا؟ إسْباغُ الوُضُوء على المكاره، وانتظار الصلاة بعد الصلاة، فذلكم الرِّباط" (9) .
وقال ابن جرير أيضا: حدثنا موسى بن سَهْل الرملي، حدثنا يحيى بن واضح، حدثنا محمد بن مُهاجر، حدثني يحيى بن يزيد، عن زيد بن أبي أُنَيْسَة، عن شُرَحْبيل، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ألا أدُلُّكم على ما يَمْحُو الله به الخطايا ويُكفّر به الذنوب؟" قلنا: بلى يا رسول الله. قال: "إسباغ الوُضوء في أماكنها، وكثرة الخُطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرِّباط" (10) .
وقال ابن مَرْدُويه: حدثني محمد بن علي، أنبأنا محمد بن عبد الله بن (11) السلام البيروتي، أنبأنا محمد بن غالب الأنطاكي، أنبأنا عثمان بن عبد الرحمن، أنبأنا الوازع بن نافع، عن أبي سلمة
__________
(1) رواه مالك في الموطأ في قصر الصلاة برقم (55) ومن طريقه مسلم في صحيحه برقم (251) والنسائي في السنن الكبرى برقم (139).
(2) في جـ: "حجية"، وفي أ: "جحيفة".
(3) في أ: "سويد".
(4) في جـ، ر، أ، و: "أنزلت".
(5) زيادة من أ.
(6) ذكره السيوطي في الدر (2/417) وعزاه لابن مردويه.
(7) المستدرك (2/301) وقال: "هذا حديث صحيح الإسناد ولم يخرجاه" وأقره الذهبي. ورواه الطبري في تفسيره (7/504) من طريق ابن المبارك عن مصعب بن ثابت عن داود من كلام أبي سلمة كما سيأتي.
(8) في ر: "فضل".
(9) تفسير الطبري (7/505) وفي إسناده المقبري: عبد الله بن سعيد، ضعيف ورمى بالكذب.
(10) تفسير الطبري (7/505، 506) ورواه البزار (1/223) "كشف الأستار" وقال: "لا نعلم يروى هذا عن جابر بغير هذا الإسناد" ورواه ابن حبان في صحيحه برقم (161) "موارد" كلاهما من طريق محمد بن سلمة عن خالد بن يزيد عن محمد بن سلمة به.
(11) في جـ، ر، أ، و: "عبد الله بن عبد السلام".

(2/196)

بن عبد الرحمن، عن أبي أيوب، رضي الله عنه، قال: وقف علينا رسول الله صلى الله عليه وسلم فقال: "هل لكم (1) إلى ما يمحو الله به الذنوب ويعظم به الأجر؟" قلنا: نعم، يا رسول الله، وما هو؟ قال: "إسباغ الوضوء على المكاره، وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة".
قال: "وهو قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } فذلك هو الرباط في المساجد" وهذا حديث غريب من هذا الوجه جدًا (2) .
وقال عبد الله بن المبارك، عن مُصْعَب بن ثابت بن عبد الله بن الزُّبَيْر، حدثني داود بن صالح قال: قال لي أبو سلمة بن عبد الرحمن: يا ابن أخي، هل تدري في أي شيء نزلت هذه الآية { اصْبِرُوا وَصَابِرُوا وَرَابِطُوا } ؟ قال: قلت: لا. قال: إنه -يا ابن أخي-لم يكن في زمان النبي صلى الله عليه وسلم غَزْو يُرَابَطُ فيه، ولكنه انتظار الصلاة بعد الصلاة. رواه ابن جرير، وقد تقدم سياقُ ابن مَرْدُويه، وأنه من كلام أبي هريرة، فالله أعلم.
وقيل: المراد بالمرابطة هاهنا مرابطة الغزو في نُحور العدو، وحفظ ثُغور الإسلام وصيانتها عن دخول الأعداء إلى حَوْزَة بلاد المسلمين، وقد وردت الأخبار بالترغيب في ذلك، وذِكْر كثرة الثواب فيه، فرَوَى البخاري في صحيحه عن سَهْل بن سَعْد الساعدي، رضي الله عنه (3) أن رسول الله صلى الله عليه وسلم قال: "رباطُ يوم في سبيل الله خير من الدنيا وما عليها" (4) .
حديث آخر: روى مسلم، عن سَلمان الفارسي، عن رسوله الله صلى الله عليه وسلم أنه قال: "رباطُ يوم وليلة خير من صيام شهر وقيامه، وَإنْ مات جَرَى عليه عمله الذي كان يعمله، وأجْرِيَ عليه رزْقُه، وأمِنَ الفَتَّان " (5) .
حديث آخر: قال الإمام أحمد: حدثنا إسحاق بن إبراهيم، حدثنا ابن المبارك، عن حَيْوة بن شُرَيح، أخبرني أبو هانئ الخولاني، أن عمرو بن مالك الجَنْبي (6) أخبره: أنه سمع فُضالة بن عُبيد يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "كل ميّت يُخْتَمُ على عمله، إلا الذي مات مُرَابطًا في سبيل الله، فإنه يَنْمى (7) له عملُه إلى يوم القيامة، ويأمن فتنة القبر".
وهكذا رواه أبو داود، والترمذي من حديث أبي هانئ الخولاني. وقال الترمذي: هذا حديث حسن صحيح. وأخرجه ابن حبان في صحيحه أيضًا (8) .
حديث آخر: وروى الإمام أحمد أيضًا عن يحيى بن إسحاق وحسن بن موسى وأبي (9) سعيد
__________
(1) في جـ، أ: "هل أدلكم".
(2) وفي إسناده الوازع بن نافع، قال ابن معين: ليس بثقة. وقال البخاري: منكر الحديث وتركه النسائي. وقال ابن عدي: عامة ما يرويه الوازع غير محفوظ. ميزان الاعتدال (4/327).
(3) في أ، و: "عنهما".
(4) صحيح البخاري برقم (2892).
(5) صحيح مسلم برقم (1913).
(6) في أ: "الختني".
(7) في جـ، ر: "ينمو".
(8) المسند (6/20) وسنن أبي داود برقم (2500) وسنن الترمذي برقم (1621) وصحيح ابن حبان (7/69) "الإحسان".
(9) في جـ، أ: "أبو".

(2/197)

[وعبد الله بن يزيد] (1) قالوا: حدثنا (2) ابن لَهِيعة حدثنا مَشْرَح بن هاعان، سمعت عقبة بن عامر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "كل ميّت يُخْتَم له على عمله، إلا المرابط في سبيل الله، فإنه يجري عليه (3) عمله حتى يُبْعَثَ ويأمن من الفَتَّان" (4) .
وروى الحارث بن محمد بن أبي أسامة في مسنده، عن المقبري وهو عبد الله بن يزيد، به إلى قوله: "حتى يبعث" دون ذكر "الفتان" (5) . وابن لَهِيعة إذا صرح بالتحديث فهو حَسَن، ولا سيما مع ما تقدم من الشواهد.
حديث آخر: قال أبو عبد الله محمد بن يزيد بن ماجة في سننه: حدثنا يونس بن عبد الأعلى، حدثنا عبد الله بن وَهْب، أخبرني اللَّيْث، عن زُهرة بن مَعْبَد (6) عن أبيه، عن أبي هُرَيرة، عن رسول الله صلى الله عليه وسلم قال: "من مات مُرَابطًا في سبيل الله، أجرى (7) عليه عمله الصالح الذي كان يعمل وأجْري عليه رزقه، وأمن من الفتان، وبعثه الله يوم القيامة آمنا من الفَزَع" (8) .
طريق أخرى: قال الإمام أحمد: حدثنا موسى، أنبأنا ابن لَهِيعة، عن موسى بن وَرْدان، عن أبي هريرة، رضي الله عنه، قال رسول الله صلى الله عليه وسلم: "من مات مُرَابطا وقي فِتنة القبر، وأمن (9) من الفَزَع الأكبر، وغَدَا عليه وريح برزقه من الجنة، وكتب له أجر المرابط إلى يوم القيامة" (10) .
حديث آخر: قال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا إسماعيل بن عيَّاش، عن محمد بن عمرو بن حَلْحَلَة الدؤلي، عن إسحاق بن عبد الله، عن أم الدَّرْداء ترفع الحديث قالت (11) من رابط في شيء من سواحل المسلمين ثلاثة أيام، أجزأت عنه رباط سنة" (12) .
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا كَهْمَس، حدثنا مُصْعب بن ثابت بن عبد الله بن الزبير قال: قال عثمان، رضي الله عنه -وهو يخطب على منبره-: إني مُحدِّثكم حديثًا سمعته من رسول الله صلى الله عليه وسلم لم يكن يمنعني أن أحدثكم به إلا الضّن بكم، سمعت رسول الله صلى الله عليه وسلم يقول: "حَرْسُ ليلة في سبيل الله أفضل (13) من ألف ليلة يقام ليلها ويُصَام نهارها" (14) .
وهكذا رواه أحمد أيضا عن رَوْح عن كهمس عن مصعب بن ثابت، عن عثمان (15) . وقد رواه ابن ماجه عن هشام بن عمَّار، عن عبد الرحمن بن زيد بن أسلم، عن أبيه، عن مُصْعب بن ثابت،
__________
(1) زيادة من جـ، ر، أ، و.
(2) في جـ، ر، أ، و: "كلهم عن عبد الله بن لهيعة".
(3) في أ: "له".
(4) المسند (3/157) وقال الهيثمي في المجمع (5/289): "فيه ابن لهيعة وحديثه حسن".
(5) مسند الحارث برقم (627) "بغية الباحث" ورواية عبد الله بن يزيد عن ابن لهيعة صحيحة، فهو ممن روى عنه قبل الاختلاط.
(6) في ر: "وابن سعيد".
(7) في أ، و: "أجر".
(8) سنن ابن ماجة برقم (2767) وقال البوصيري في الزوائد (2/391): "هذا إسناد صحيح رجاله ثقات".
(9) في ر: "وأومن".
(10) المسند (2/404).
(11) في ر، أ، و: "قال".
(12) المسند (6/362) وقال الهيثمي في المجمع (5/289): "رواه أحمد والطبراني من رواية إسماعيل بن عياش عن طريق المدنيين وبقية رجاله ثقات".
(13) في أ: "خير".
(14) المسند (1/64).
(15) المسند (1/61).

(2/198)

عن عبد الله بن الزبير قال: خطب عثمان بن عفان الناس فقال: يأيها الناس، إني سمعت حديثا من رسول الله صلى الله عليه وسلم لم يمنعني أن أحدثكم به إلا الضّنّ بكم وبصحابتكم، فَليخْتَرْ مُخْتَار لنفسه أو ليَدَعْ. سمعت رسول الله صلى الله عليه وسلم يقول: "من رَابطَ لَيْلة في سَبِيل الله كانت كألْفِ ليلة صِيامها وقِيامها" (1) .
طريق أخرى عن عثمان [رضي الله عنه] (2) قال الترمذي: حدثنا الحسن بن علي الخلال، حدثنا هشام بن عبد الملك، حدثنا الليث بن سعد، حدثنا أبو (3) عَقِيل زهْرَة بن مَعْبد، عن أبي صالح مولى عثمان بن عفان قال: سمعت عثمان -وهو على المنبر-يقول: إني كَتَمْتُكُمْ حديثا سمعته من رسول الله صلى الله عليه وسلم كَرَاهية تفرقكم عني، ثم بدا لي أن أحدثكُمُوه، ليختار امرؤ لنفسه ما بدا له، سمعت رسول الله صلى الله عليه وسلم يقول: "رباطُ يوم في سَبِيل الله خَير من ألف يوم فيما سِوَاه من المنازل".
ثم قال الترمذي: هذا حديث حسن غريب من هذا الوجه، قال محمد -يعني البخاري-: أبو صالح مولى عثمان اسمه بُرْكان (4) وذكر غير الترمذي أن اسمه الحارث، فالله أعلم (5) وهكذا رواه الإمام أحمد من حديث الليث بن سعد وعبد الله بن لَهِيعة وعنده زيادة في آخره فقال -يعني عثمان-: فليرابط امرؤ كيف شاء، هل بلغت؟ قالوا: نعم. قال: اللهم اشهد (6) .
حديث آخر: قال أبو عيسى الترمذي: حدثنا ابن أبي عمر، حدثنا سفيان، حدثنا محمد بن المُنْكَدر قال: مر سَلْمان الفارسي بشُرَحْبِيل بن السِّمْط، وهو في مُرَابَط له، وقد شَق عليه وعلى أصحابه فقال : أفلا (7) أحدثك -يا ابن السمط-بحديث سمعتُه من رسول الله صلى الله عليه وسلم؟ قال: بلى. قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "رِبَاط يوم في سبيل الله أفضل -أو قال: خير-من صيام شهر وقيامه، ومن مات فيه وُقي فِتْنَة القبر، ونَمَا له عمله إلى يوم القيامة".
تفرد به الترمذي من هذا الوجه، وقال: هذا حديث حسن (8) . وفي بعض النسخ زيادة: وليس إسناده بمتصل، وابن المنكدر لم يدرك سلمان.
قلت: الظاهر أن محمد بن المنكدر سمعه من شرحبيل بن السِّمط وقد رواه مسلم والنسائي من حديث مكحول وأبي عُبيدة بنُ عقبة، كلاهما عن شرحبيل بن السمط -وله صحبة-عن سلمان الفارسي عن النبي صلى الله عليه وسلم أنه قال: "رِباطُ يوم وليلة خير من صيام شهر وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأجرِي عليه رزقُه، وأمن الفَتَّان" وقد تقدم (9) سياق مسلم بمفرده (10) .
حديث آخر: قال ابن ماجة: حدثنا محمد بن إسماعيل بن سَمُرة، حدثنا (11) محمد بن يَعْلى
__________
(1) سنن ابن ماجة برقم (2766) وقال البوصيري في الزوائد (2/390): "إسناده ضعيف".
(2) زيادة من و.
(3) في جـ: "أبي".
(4) في جـ، أ: "تركان".
(5) سنن الترمذي برقم (1667) ورواه النسائي في السنن (6/39).
(6) المسند (1/62).
(7) في جـ: "ألا".
(8) سنن الترمذي برقم (1665).
(9) في جـ: "قدم".
(10) صحيح مسلم برقم (1913) وسنن النسائي (3916).
(11) في جـ: "قال: حدثنا".

(2/199)

السُّلَمي، حدثنا عُمَر بن صُبَيْح، عن عبد الرحمن بن عَمْرو، عن مكحول، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "لربَاط يوم في سبيل الله، من وراء عَوْرَة المسلمين مُحْتَسبًا، من غير شهر رمضان، أعظمُ أجرًا من عبادة مائة سنة، صيامها وقيامها. ورباطُ يوم في سبيل الله، من وراء عورة المسلمين محتسبا، من شهر رمضان، أفضل عند الله وأعظم أجرا -أراه قال-: من عبادة ألف سنة صيامها، وقيامها فإن رده الله تعالى إلى أهله سالما، لم تكتب (1) عليه سيئة ألف سنة، وتكتب له الحسنات، ويُجْرَى له أجر الرباط إلى يوم القيامة".
هذا حديث غريب، بل منكر من هذا الوجه، وعُمَر بن صُبَيْح مُتَّهم (2) .
حديث آخر: قال ابن ماجة: حَدثنا عيسى بن يونس الرمْلي، حدثنا محمد بن شُعيب بن شابور، عن سعيد بن خالد بن أبي طويل، سمعتُ أنس بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "حَرْسُ ليلة في سبيل الله أفضل من صيام رَجُل وقيامه في أهله ألف سنة: السنة ثلاثمائة وستون (3) يوما، واليوم (4) كألف سنة".
وهذا حديث غريب أيضا (5) وسعيد بن خالد هذا ضَعَّفَه أبو زُرْعَة وغير واحد من الأئمة، وقال العقيلي: لا يتابع على حديثه. وقال ابن حبان: لا يجوز الاحتجاج به. وقال الحاكم: روى عن أنس أحاديث موضوعة.
حديث آخر: قال ابن ماجة: حدثنا محمد بن الصَّبَّاح، أنبأنا عبد العزيز بن محمد، عن صالح بن مُحَمَّد بن زائدَةَ، عن عُمَرَ بن عبد العزيز، عن عقبة بن عامر الجهني قال: قال رسول الله صلى الله عليه وسلم "رحم الله حارس الحرس" (6) .
فيه انقطاع بين عمر بن عبد العزيز وعقبة بن عامر، فإنه لم يدركه، والله أعلم.
حديث آخر: قال أبو داود: حدثنا أبو تَوْبَةَ، حدثنا معاوية -يعني ابن سلام عن زيد-يعني ابن سلام-أنه سمع أبا سلام قال: حدثني السلولي: أنه حدثه سهل ابن الحنظلية (7) أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حُنين، فأطنبوا السير حتى كانت عَشِيّة، فحضرت الصلاة مع رسول الله صلى الله عليه وسلم، فجاء رجل فارس فقال: يا رسول الله، إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا، فإذا أنا بهُوازن على بَكْرَة أبيهم بظُعنهم ونَعَمِهم وشَائِهم (8) اجتمعوا إلى حنين، فتبسم النبي صلى الله عليه وسلم وقال: "تلك غَنِيمَة المسلمين غدًا إن شاء الله [تعالى (9) ] " . ثم قال: "من يحرسنا الليلة؟" قال أنس بن أبي مرثد: أنا يا رسول الله. فقال (10) فاركب" فركب فرسًا له، فجاء إلى رسول الله صلى الله عليه وسلم، فقال له
__________
(1) في جـ: "يكتب".
(2) سنن ابن ماجة برقم (2768).
(3) في جـ، ر، أ: "وستين".
(4) في جـ، ر: "يوم اليوم".
(5) سنن ابن ماجة برقم (2770).
(6) سنن ابن ماجة برقم (2769) وقال البوصيري في الزوائد (2/394): "هذا إسناد ضعيف. صالح بن محمد ضعفه ابن معين وأبو زرعة وأبو حاتم والبخاري وأبو داود والنسائي وابن عدي وغيرهم".
(7) في ر: "الحنطلية".
(8) في ر، أ: "وشياههم".
(9) زيادة من جـ، أ.
(10) في جـ، أ، و: "قال".

(2/200)

رسول الله صلى الله عليه وسلم: "اسْتَقْبِل هذا الشِّعْب حتى تكون في أعلاه ولا يَغَرَّن (1) من قِبَلِك الليلة" فلما أصبحنا خرَج رسول الله صلى الله عليه وسلم إلى مُصَلاه فركع ركعتين ثم قال: "هل أحسستم فارسكم؟" قال رجل: يا رسول الله، ما أحسسناه، فثُوِّب بالصلاة، فجعل النبي صلى الله عليه وسلم، وهو يصلي يلتفت إلى الشعب، حتى إذا قضى صلاته قال: "أبْشِرُوا فقد جاءكم فارسكم" فجعلنا ننظر إلى خِلال الشجر في الشعب، فإذا هو قد جاء، حتى وقف على رسول الله صلى الله عليه وسلم فقال: إني انطلقت حتى كنت في أعلى هذا الشعب حيث رسول الله (2) صلى الله عليه وسلم، فلما أصبحت طلعت الشعبين كليهما، فنظرت فلم أر أحدًا، فقال له رسول الله صلى الله عليه وسلم: "هل نزلت الليلة؟" قال: لا إلا مصليًا أو قاضيًا حاجة، فقال له: "أوْجَبْتَ، فلا عليك ألا تعمل بعدها".
ورواه النسائي عن محمد بن يحيى بن محمد بن كثير الحراني، عن أبي توبة وهو الربيع بن نافع به (3) .
حديث آخر: قال الإمام أحمد: حدثنا زيد بن الحُبَاب: حدثنا عبد الرحمن بن شُرَيح، سمعت محمد بن شُمَير (4) الرُّعَيْني يقول: سمعت أبا عامر التَّجِيبي. قال الإمام أحمد: وقال غير زيد: أبا علي الجَنْبِي (5) يقول: سمعت أبا ريحانة يقول: كنا مع رسول الله صلى الله عليه وسلم في غزوة، فأتينا ذات ليلة إلى شَرَف فَبتْنَا عليه، فأصابنا برد شديد، حتى رأيتُ مَنْ يحفر في الأرض حفرة، يدخل فيها ويلقى عليه الجَحْفَة -يَعني التِّرس-فلما رأى ذلك رسول الله صلى الله عليه وسلم مِن الناس نادى: "من يَحْرُسُنا في هذه الليلة فأدعو له بدعاء يكون له فيه فضل؟" فقال رجل من الأنصار: أنا يا رسول الله. فقال: "ادْنُ" فدنا، فقال: "من أنت؟" فتسمى له الأنصاري، ففتح رسول الله صلى الله عليه وسلم بالدعاء، فأكثر منه. فقال (6) أبو ريحانة: فلما سمعت ما دعا به رسول الله صلى الله عليه وسلم قلت (7) أنا رجل آخر. فقال: "ادن". فدنوت. فقال: من أنت؟ قال: فقلت: أنا أبو ريحانة. فدعا بدعاء هو دون ما دعا للأنصاري، ثم قال: "حُرِّمَت النار على عَيْنٍ دَمِعَت -أو بَكَتْ-من خَشْيَةِ الله، وحرمت النار على عين سَهِرَتْ في سَبِيل الله".
وروى النسائي منه: "حرمت النار..." إلى آخره عن عِصْمَة بن الفضل، عن زيد بن الحباب به، وعن الحارث بن مسكين، عن ابن وَهْب، عن عبد الرحمن بن شُرَيح، به، وأتم، وقال في الروايتين: عن أبي علي الجنبي (8) (9) .
حديث آخر: قال الترمذي: حدثنا نصر بن علي الجَهْضَمِيّ، حدثنا بِشْر بن عُمَر، حدثنا شعيب بن رزَيق أبو شَيْبة، حدثنا عطَاء الخراساني، عن عطاء بن أبي رَبَاح، عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "عَيْنان لا تَمَسُّهما النار: عَيْنٌ بَكَتْ من خَشْيَةِ الله، وعين باتت تَحْرُسُ في سبيل الله".
__________
(1) في جـ، أ، و: "تغرن".
(2) في جـ، ر، أ: "حيث أمرني رسول الله".
(3) سنن أبي داود برقم (2501) والنسائي في السنن الكبرى برقم (8870).
(4) في جـ، ر: "سمير".
(5) في جـ، ر، و: "الحنفي".
(6) في جـ، ر، أ، و: "قال".
(7) في جـ، ر: "فقلت".
(8) في أ، و: "التجيبي".
(9) المسند (4/134) وسنن النسائي (5/15).

(2/201)

ثم قال : حسن غريب لا نعرفه إلا من حديث شُعَيب بن رُزَيق (1) قال : وفي الباب عن عثمان وأبي ريحانة (2) قلت: وقد تقدما، ولله الحمد.
حديث آخر : قال الإمام أحمد : حدثنا يحيى بن غَيْلان، حدثنا رِشْدين، عن زَبّان (3) عن سهل بن معاذ عن أبيه معاذ بن أنس، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: " من حَرَس من وراء المسلمين في سبيل الله متطوعا لا بأجرة سلطان، لم ير النار بعينيه إلا تَحِلَّة القَسَم، فإن الله يقول : { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } [مريم:71].
تفرد به أحمد (4) رحمه الله [تعالى] (5) .
حديث آخر: روى البخاري في صحيحه، عن أبي هريرة، رضي الله عنه، قال : قال النبي صلى الله عليه وسلم: " تَعِسَ عبد الدينار وعبد الدِّرْهَم وعبد الخَميصة، إن أُعْطِيَ رضي، وإن لم يُعْطَ سَخِط، تَعس وانتكَسَ، وإذا شيك فلا انْتَقَش (6) طُوبَى لعَبدٍ آخذٍ بعنان فَرَسه في سبيل الله، أشعثَ رأسُهُ، مُغَبَّرةٍ قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في السَّاقة كان في الساقة، إن استأذن لم يؤذن له، وإن شَفَع لم يُشفَّعْ" (7) .
فهذا ما تَيَسَّر إيراده من الأحاديث المتعلقة بهذا المقام، ولله الحمدُ على جزيل الإنعام، على تعاقب الأعوام والأيام.
وقال ابن جرير : حدثني المُثَنَّى، حدثنا مُطَرِّف بن عبد الله المدني (8) حدثنا مالك، عن زيد بن أسلم قال : كتب أبو عبيدة، رضي الله عنه، إلى عمر بن الخطاب رضي الله عنه يذكر له جموعا من الروم وما يتخوف منهم، فكتب إليه عمر: أما بعد فإنه مهما يَنزلْ بعبد مؤمن من مَنزلة شدة يجعل الله بعدها فرجا، وإنه لن يغلب عُسْر يسرين، وإن الله تعالى يقول في كتابه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (9) .
وقد روى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك (10) من طريق محمد بن إبراهيم بن أبي سكينة قال : أملى علي عبد الله بن المبارك هذه الأبيات بطرسوس، وودعته للخروج، وأنشدها
__________
(1) في أ: "زريق".
(2) سنن الترمذي برقم (1639).
(3) في ر: "رثان".
(4) المسند (3/437).
(5) زيادة من ر.
(6) في ر: "انتفش".
(7) صحيح البخاري برقم (2886).
(8) في ر: "المديني".
(9) تفسير الطبري (7/503) ورواه الحاكم في المستدرك (2/300) من طريق زيد بن أسلم به وقال: صحيح على شرط مسلم ووافقه الذهبي.
(10) انظر: مخنصر تاريخ دمشق لابن منظور (14/22).

(2/202)

معي إلى الفضيل بن عياض في سنة سبعين ومائة، وفي رواية: سنة سبع وسبعين ومائة: يا عابدَ الحرمين لَوْ أبْصَرْتَنا ... لَعَلمْتَ أنكَ في العبادِة تلعبُ ...
من كان يخضب خدَّه بدموعِه ... فَنُحورنا بدمائنا تَتَخضَّب ...
أو كان يُتْعِبُ خَيْلَه في باطلٍ ... فخُيولنا يومَ الصبِيحة تَتْعبُ ...
ريحُ العبيرِ لكم ونحنُ عبيرُنا ... وَهجُ السنابِك والغبارُ الأطيبُ ...
ولَقَد أتانا من مَقَالِ نبينا ... قول صَحيح صادق لا يَكْذبُ ...
لا يستوي وَغُبَارَ خيل الله في ... أنف امرئ ودخانَ نار تَلْهَبُ ...
هذا كتاب الله يَنْطق بيننا ... ليس الشهيدُ بمَيِّت لا يَكْذبُ ...
قال: فلقيت الفُضيل بن عياض بكتابه في المسجد الحرام، فلما قرأه ذَرِفَتْ عَيْنَاهُ وقال : صَدَق أبو عبد الرحمن، ونصحني، ثم قال : أنت ممن يكتب الحديث ؟ قال: قلت : نعم قال : فاكتب هذا الحديث كرَاءَ حملك كتاب أبي عبد الرحمن إلينا. وأملى عَلَيّ الفُضيل بن عياض : حدثنا منصور بن المعتمر، عن أبي صالح، عن أبي هريرة، أن رجلا قال : يا رسول الله عَلمني عملا أنال به ثواب المجاهدين في سبيل الله فقال: " هل تستطيع أن تُصَلِّي فلا تَفْتُر وتصومَ فلا تُفْطِر ؟ " فقال: يا رسول الله، أنا أضْعَفُ من أن أستطيع ذلك، ثم قال النبي صلى الله عليه وسلم: " فَوالَّذي نَفْسِي بِيَدِه لو طُوقْتَ ذلك ما بلغتَ المجاهدين في سبيل الله أوما عَلمتَ أن الفرس المجاهد ليَسْتَنُّ في طِوَله فيكتب له بذلك الحسنات" (1) .
وقوله: { وَاتَّقُوا اللَّهَ } أي: في جميع أموركم وأحوالكم، كما قال النبي صلى الله عليه وسلم لمعاذ [بن جبل] (2) [رضي الله عنه] (3) حين بعثه إلى اليمن: " اتَّق الله حَيْثُما كُنْتَ وأتْبع السيئَة الحسنة تَمْحُها وخالق الناس بخُلق حَسَنٍ ".
{ لَعَلَّكُمْ تُفْلِحُونَ } أي: في الدنيا والآخرة.
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب أنبأنا أبو (4) صخر، عن محمد بن كعب القُرَظي: أنه كان يقول في قول الله عز وجل: { وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } واتقوا الله فيما بيني وبينكم، لعلكم تفلحون غدا إذا لقيتموني.
آخر تفسير سورة آل عمران، ولله الحمد والمنة، نسأله الموت على الكتاب والسنة .
__________
(1) رواه أحمد في المسند (5/236).
(2) زيادة من أ.
(3) زيادة من و.
(4) في أ: "ابن".

(2/203)

تفسير سورة النسَاء
[وهي مدنية] (1) قال العَوْفِي عن ابن عباس: نزلت سورةُ النساء بالمدينة. وكذا رَوَى ابن مردويه عن عبد الله بن الزبير، وزيد بن ثابت، ورَوَى من طريق عبد الله بن لَهِيعة، عن أخيه عيسى، عن عِكْرمة عن ابن عباس قال: لما نزلت سورة النساء قال رسول الله صلى الله عليه وسلم: " لا حَبْس " (2) .
وقال الحاكم في مستدركه: حدثنا أبو العباس محمد بن يعقوب، حدثنا أبو البَخْتَرِي (3) عبد الله بن محمد شاكر، حدثنا محمد بن بِشْر العَبْدي، حدثنا مِسْعَر بن كِدَام، عن مَعْن بن عبد الرحمن بن عبد الله بن مسعود عن أبيه، عن عبد الله بن مسعود، رضي الله عنه، قال: إن في سورة النساء لخمسُ آيات ما يَسُرّني أن لي بها الدنيا وما فيها: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } الآية، و { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } الآية، و { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } و { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ } الآية، و { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } ثم قال: هذا إسناد صحيح إن كان عبد الرحمن سمع من أبيه، فقد اختلف في ذلك (4) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن رجل، عن ابن مسعود قال في خمس آيات من (5) النساء: لهن (6) أحب إلَيّ من الدنيا جَميعًا: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } وقوله: { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا } وقوله: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وقوله: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } وقوله: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ (7) أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } رواه ابن جرير: ثم روى من طريق صالح المري، عن قتادة، عن ابن عباس قال: ثماني آيات نزلت في سورة النساء هي خير (8) لهذه الأمة مما طَلَعت عليه الشمس وغربت، أولاهن: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } والثانية: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا } والثالثة: { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإنْسَانُ ضَعِيفًا } .
ثم ذكر قول (9) ابن مسعود سواء، يعني في الخمسة. (10) الباقية.
وروى الحاكم من طريق أبي نُعَيم، عن سفيان بن عُيَيْنَة، عن عبيد الله (11) بن أبي يزيد، عن ابن أبي مُلَيْكَة؛ سمعت ابن عباس يقول: سلوني عن سورة النساء، فإني قرأت القرآن وأنا صغير. ثم قال: هذا حديث (12) صحيح على شرط الشيخين، ولم يخرجاه.
__________
(1) زيادة من أ.
(2) رواه البيهقي في السنن الكبرى (6/162) والطبراني في المعجم الكبير (11/365) والدارقطني في السنن (4/68)، وقال: "لم يسنده غير ابن لهيعة عن أخيه وهما ضعيفان".
(3) في جـ، أ: "البحتري".
(4) المستدرك (2/305).
(5) في جـ، أ: "في".
(6) في جـ، أ: "هن".
(7) في هـ: "من رسله".
(8) في جـ، أ: "لهن".
(9) في جـ، ر، أ: "ذكر مثل قول".
(10) في ر، أ: "الخمس".
(11) في أ: "عبد الله".
(12) المستدرك (2/301).

(2/204)


النساء - تفسير ابن كثير

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1)

بسم الله الرحمن الرحيم
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1) }
يقول تعالى آمرًا خلقه بتقواه، وهي عبادته وحده لا شريك له، ومُنَبّهًا لهم على قدرته التي خلقهم بها من نفس واحدة، وهي آدم، عليه السلام { وَخَلَقَ مِنْهَا زَوْجَهَا } وهي حواء، عليها السلام، خلقت من ضِلعه الأيسر (1) من خلفه وهو نائم، فاستيقظ فرآها فأعجبته، فأنس إليها وأنست إليه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن مقاتل، حدثنا وكيع، عن أبي هلال، عن قتادة، عن ابن عباس قال: خُلقَت المرأة من الرجل، فجعل نَهْمَتَها في الرجل، وخلق الرجل من الأرض، فجعل نهمته في الأرض، فاحبسوا نساءكم.
وفي الحديث الصحيح: "إن المرأة خلقت من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن استمتعت بها استمتعت بها وفيها عِوَج" (2) .
وقوله: { وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً } أي: وذَرَأ منهما، أي: من آدم وحواء رجالا كثيرا ونساء، ونَشَرهم في أقطار العالم على اختلاف أصنافهم وصفاتهم وألوانهم ولغاتهم، ثم إليه بعد ذلك المعاد والمحشر.
ثم قال تعالى: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ } أي: واتقوا الله بطاعتكم إياه، قال إبراهيم ومجاهد والحسن: { الَّذِي تَسَاءَلُونَ بِهِ } أي: كما يقال: أسألك بالله وبالرَّحِم. وقال الضحاك: واتقوا الله الذي به تعاقدون وتعاهدون، واتقوا الأرحام أن تقطعوها، ولكن بروها وصِلُوها، قاله ابن عباس، ومجاهد، وعكرمة، والحسن، والضحاك، والربيع وغير واحد.
وقرأ (3) بعضهم: { والأرحام } بالخفض على العطف على الضمير في به، أي: تساءلون بالله وبالأرحام، كما قال مجاهد وغيره.
وقوله: { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } أي: هو مراقب لجميع أعمالكم وأحوالكم كما قال: { وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } [البروج: 9] .
وفي الحديث الصحيح: "اعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" (4) وهذا إرشاد وأمر بمراقبة الرقيب؛ ولهذا ذكر تعالى أن أصل الخلق من أب [واحد] (5) وأم واحدة؛ ليعطفَ بعضهم على
__________
(1) في جـ، ر، أ: "الأقصر".
(2) رواه مسلم في صحيحه برقم (1468) من حديث أبي هريرة رضي الله عنه.
(3) في أ: "وقال".
(4) رواه بهذا اللفظ الطبراني في المعجم الكبير والحافظ ابن عساكر في تاريخ دمشق كما في التهذيب (3/106) من حديث أبي الدرداء رضي الله عنه، ولعل الحافظ ابن كثير يقصد بهذا الحديث حديث جبريل الطويل الذي رواه عمر بن الخطاب رضي الله عنه، وأخرجه مسلم في صحيحه برقم (28)، وفيه "أخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
(5) زيادة من جـ، ر، أ.

(2/206)

وَآَتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا (2) وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا (3) وَآَتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4)

بعض، ويحننهم (1) على ضعفائهم، وقد ثبت في صحيح مسلم، من حديث جَرِير بن عبد الله البَجَلي؛ أن رسول الله صلى الله عليه وسلم حين قدم عليه أولئك النفر من مُضَر -وهم مُجْتابو النِّمار -أي من عُريِّهم وفَقْرهم -قام فَخَطَب الناس بعد صلاة الظهر فقال في خطبته: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } حتى ختم الآية (2) وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ [وَاتَّقُوا اللَّهَ] (3) } [الحشر:18 ] ثم حَضَّهم (4) على الصدقة فقال: "تَصَدَّقَ رجُلٌ من دِينَاره، من دِرْهَمِه، من صَاعِ بُرِّه، صَاعِ تَمْره ..." وذكر تمام الحديث (5) .
وهكذا رواه (6) الإمام أحمد وأهل السنن عن ابن مسعود في خُطْبَة الحاجة (7) وفيها ثم يقرأ ثلاث آيات هذه منها: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ [الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ] (8) } الآية.
{ وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا (2) وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا (3) وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4) }
يأمر تعالى بدفع أموال اليتامى إليهم إذا بلغوا الحُلُم كاملة موفرة، وينهى عن أكلها وضَمِّها إلى أموالهم؛ ولهذا قال: { وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ } قال سفيان الثوري، عن أبي صالح: لا تعْجل بالرزق الحرام قبل أن يأتيك الرزق الحلال الذي قدر لك.
وقال سعيد بن جبير: لا تبَدَّلوا الحرام من أموال الناس بالحلال من أموالكم، يقول: لا تبذروا أموالكم الحلال وتأكلوا أموالهم الحرام.
وقال سعيد بن المسيّب والزهري: لا تُعْط مهزولا وتأخذ سمينا.
وقال إبراهيم النَّخَعِي والضحاك: لا تعط زائفًا وتأخذ جيدًا.
وقال السُّدِّي: كان أحدهم يأخذ الشاة السمينة من غَنم اليتيم، ويجعل فيها مكانها الشاة المهزولة، ويقول (9) شاة بشاة، ويأخذ الدرهم الجَيِّد ويطرح مكانه الزّيْف، ويقول: درهم بدرهم.
وقوله: { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ } قال مجاهد، وسعيد بن جبَيْر، ومقاتل بن حَيَّان، والسّدي، وسفيان بن حُسَين: أي لا تخلطوها فتأكلوها جميعا.
__________
(1) في ر: "وتحننهم".
(2) في جـ، ر، أ: جاءت الآية كاملة.
(3) زيادة من جـ، أ.
(4) في جـ، أ: "حثهم".
(5) صحيح مسلم برقم (1017).
(6) في جـ، ر، أ: "روى".
(7) المسند (4/358).
(8) زيادة من جـ، ر، أ.
(9) في أ: "فيقول".

(2/207)

وقوله: { إِنَّهُ كَانَ حُوبًا كَبِيرًا } قال ابن عباس: أي إثمًا كبيرًا عظيما.
وقد رواه ابن مَرْدُويه، عن أبي هريرة قال: سئِل رسول الله صلى الله عليه وسلم عن قوله: { حُوبًا كَبِيرًا } قال: "إثما كبيرًا". ولكن في إسناده محمد بن يونس الكُدَيْمي وهو ضعيف (1) وهكذا رُوي عن مجاهد، وعكرمة، وسعيد بن جبير، والحسن، وابن سيرين، وقتادة، والضحاك، ومقاتل بن حيان، وأبي مالك، وزيد بن أسلم، وأبي سِنَان مثل قول ابن عباس.
وفي الحديث المروي في سنن أبي داود: "اغفر لنا حوبنا وخطايانا".
وروى ابن مَرْدويه بإسناده إلى واصل، مولى أبي عيينة، عن محمد بن سِيرِين، عن ابن عباس: أن أبا أيوب طَلَّق امرأته، فقال له النبي صلى الله عليه وسلم: "يا أبا أيوب، إن طلاق أم أيوب كان حوبا" قال (2) ابن سيرين: الحوب الإثم (3) .
ثم قال ابن مردويه: حدثنا عبد الباقي، حدثنا بشر بن موسى، أخبرنا هَوْذَة بن خليفة، أخبرنا عَوْف، عن أنس: أن أبا أيوب أراد طلاق أم أيوب، فاستأذن رسول الله صلى الله عليه وسلم فقال: "إن طلاق أم أيوب لحوب فأمسكها" (4) ثم رواه (5) ابن مردويه والحاكم في مستدركه من حديث علي بن عاصم، عن حُمَيد الطويل، سمعت أنس بن مالك يقول: أراد أبو طلحة أن يطلق أم سُليم فقال النبي صلى الله عليه وسلم: "إن طلاق أم سليم لحوب" فكف (6) .
والمعنى: إن أكلكم أموالهم مع أموالكم إثم عظيم وخطأ كبير فاجتنبوه.
وقوله: { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى } أي: إذا كان (7) تحت حجر أحدكم يتيمة وخاف ألا يعطيها مهر مثلها، فليعدل إلى ما سواها من النساء، فإنهن كثير، ولم يضيق الله عليه.
وقال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام، عن ابن جُرَيج، أخبرني هشام بن عُرْوَة، عن أبيه، عن عائشة؛ أن رجلا كانت له يتيمة فنكحها، وكان لها عَذْق. وكان يمسكها عليه، ولم يكن لها من نفسه شيء فنزلت فيه: { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا [فِي الْيَتَامَى] (8) } أحسبه قال: كانت
__________
(1) وقال ابن عدي: قد اتهم بالوضع، وقال ابن حبان: لعله وضع أكثر من ألف حديث وقال أبو عبيد الآجري: رأيت أبا داود يطلق في الكديمي الكذب.
(2) في أ: "وقال".
(3) ورواه الطبراني في المعجم الكبير (12/196) من طريق يحيى الحماني عن حماد بن زيد عن واصل مولى أبي عيينة عن محمد بن سيرين عن ابن عباس أن أبا أيوب أراد أن يطلق أم أيوب فقال له رسول الله صلى الله عليه وسلم: "إن طلاق أم أيوب لحوب" قال ابن سيرين: الحوب الإثم، قال الهيثمي في المجمع (9/262): "فيه يحيى الحماني وهو ضعيف".
(4) هذا مرسل، وأخرجه أبو داود في المراسيل برقم (233) عن وهب بن بقية عن خالد عن عوف عن أنس بن سيرين به. وأخرجه إبراهيم الحربي في غريب الحديث كما في تخريج الكشاف للزيلعي (1/279) من طريق جرير عن واصل عن أنس بن سيرين به.
(5) في أ: "ورواه"
(6) المستدرك (2/302) ومن طريق البيهقي في السنن الكبرى (7/323) وقال الحاكم: صحيح وتعقبه الذهبي: "لا والله فيه على بن عاصم وهو واه".
(7) في جـ، ر، أ: "كانت".
(8) زيادة من جـ.

(2/208)

شريكَتَه في ذلك العَذْق وفي ماله.
ثم قال البخاري: حدثنا عبد العزيز بن عبد الله، حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني عروة بن الزبير أنه سأل عائشة عن قول الله تعالى (1) { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى } قالت: يا ابن أختي (2) هذه اليتيمة تكون في حجر وليها تَشْرَكه (3) في ماله ويعجبُه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يَقْسِط في صداقها فيعطيها مثل ما يعطيها غيره، فنهوا أن (4) ينكحوهن إلا أن يقسطوا لهن، ويبلغُوا بهنَّ أعلى سُنتهنَّ في الصداق، وأمِروا أن ينكحُوا ما طاب لهم من النساء سواهُنَّ. قال عروة: قالت عائشة : وإن الناس استفْتَوْا رسول الله صلى الله عليه وسلم بعد هذه الآية، فأنزل الله [تعالى] (5) { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ } قالت عائشة: وقولُ الله في الآية الأخرى: { وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } [النساء: 127]رغبة أحدكم عن يتيمته حين تكون قليلة المال والجمال. فنهوا (6) أن ينكحوا من رغبوا في ماله وجماله من يتامى (7) النساء إلا بالقسط، من أجل رغبتهم عنهن إذا كُن قليلات المال والجمال (8) .
وقوله: { مَثْنَى وَثُلاثَ وَرُبَاعَ } [فاطر:1]أي: انكحوا ما شئتم من النساء سواهن إن (9) شاء أحدكم ثنتين، [وإن شاء ثلاثا] (10) وإن شاء أربعا، كما قال تعالى: { جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ } [ فاطر: 1 ] أي: منهم من له جناحان، ومنهم من له ثلاثة، ومنهم من له أربعة، ولا ينفي (11) ما عدا ذلك في الملائكة لدلالة الدليل عليه، بخلاف قصر الرجال على أربع، فمن (12) هذه الآية كما قاله ابن عباس وجمهور العلماء؛ لأن المقام مقام امتنان وإباحة، فلو كان يجوز الجمع بين أكثر من أربع لذكره.
قال الشافعي: وقد دَلَّت سنة رسول الله صلى الله عليه وسلم المبينة عن الله أنه لا يجوز لأحد غير رسول الله صلى الله عليه وسلم أن يجمع بين أكثر من أربع نسوة.
وهذا الذي قاله الشافعي، رحمه الله، مجمع عليه بين العلماء، إلا ما حُكي عن طائفة من الشيعة أنه يجوز الجمع بين أكثر من أربع إلى تسع. وقال بعضهم: بلا حصر. وقد يتمسك بعضهم بفعل النبي (13) صلى الله عليه وسلم في جمعه بين أكثر من أربع إلى تسع كما ثبت في الصحيحين، وإما إحدى عشرة كما جاء في بعض ألفاظ البخاري. وقد علقه (14) البخاري، وقد روينا عن أنس أن رسول الله صلى الله عليه وسلم تزوج بخمس عشرة امرأة، ودخل منهن بثلاث عشرة، واجتمع عنده إحدى عشرة ومات عن تسع . وهذا عند العلماء من خصائص رسول الله صلى الله عليه وسلم دون غيره من الأمة، لما سنذكره من الأحاديث الدالة على الحصر في أربع.
__________
(1) في جـ، أ: "عز وجل".
(2) في ر: "أخي".
(3) في أ: "تشتركه".
(4) في جـ، أ: "فنهوا عن أن".
(5) زيادة من ر.
(6) في جـ، ر، أ: "قلت: فنهوا".
(7) في ر: "باقي".
(8) صحيح البخاري برقم (4573 ، 4574).
(9) في جـ، أ: "إذا".
(10) زيادة من أ.
(11) في أ: "ولا ينبغي".
(12) في جـ، ر، أ: "من".
(13) في جـ، ر، أ: "رسول الله".
(14) في جـ، ر، أ: "علله".

(2/209)

ذكر الأحاديث في ذلك:
قال الإمام أحمد: حدثنا إسماعيل ومحمد بن جعفر قالا حدثنا معمر، عن الزهري. قال ابن جعفر في حديثه: أنبأنا ابن شهاب، عن سالم، عن أبيه: أن غيلان بن سَلَمة الثقفي أسلم وتحته عشرة نسوة، فقال له النبي صلى الله عليه وسلم: اختر منهن أربعا. فلما كان في عهد عمر طلق نساءه، وقسم ماله بين بنيه، فبلغ ذلك عمر فقال: إني لأظن الشيطان فيما يسترق من السمع سمع بموتك فقذفه في نفسك (1) ولعلك لا تمكث إلا قليلا. وايم الله لتراجعنَّ نساءك ولترجعن في مالك أو لأورثُهن منك، ولآمرن بقبرك فيرجم، كما رجم قبرُ أبي رِغَال (2) .
وهكذا رواه الشافعي والترمذي وابن ماجة والدارقطني والبيهقي وغيرهم عن إسماعيل بن عُلَيَّة وغُنْدَر ويزيد بن زُرَيع وسعيد بن أبي عَرُوبة، وسفيان الثوري، وعيسى بن يونس، وعبد الرحمن بن محمد المحاربي، والفضل بن موسى وغيرهم من الحفاظ، عن مَعْمَر -بإسناده -مثله إلى قوله: اختر (3) منهن أربعا. وباقي (4) الحديث في قصة عمر من أفراد أحمد (5) وهي زيادة حسنة وهي مضعفة لما علل به البخاري هذا الحديث فيما حكاه عنه الترمذي، حيث قال بعد روايته له: سمعتُ البخاري يقول: هذا حديث غير محفوظ، والصحيح ما روى شُعَيْب وغيره، عن الزهري، حُدّثتُ عن محمد بن سُوَيد الثقفي أنّ غيلان بن سلمة، فذكره. قال البخاري: وإنما حديث الزهري عن سالم عن أبيه: أن رجلا من ثقيف طلق نساءه، فقال له عمر: لتراجعَنَّ نساءك أو لأرجمن قبرك كما رجم قبر أبي رغَال.
وهذا التعليل فيه نظر، والله أعلم. وقد رواه عبد الرزاق، عن مَعمر، عن الزهري مرسلا (6) وهكذا (7) رواه مالك، عن الزهري مرسلا. قال أبو زرعة: وهو أصح (8) .
قال البيهقي: ورواه عقيل، عن الزهري: بلغنا عن عثمان بن محمد بن أبي سويد.
قال أبو حاتم: وهذا وَهْم، إنما هو الزهري عن عثمان بن أبي سويد بلغنا أن رسول الله صلى الله عليه وسلم،
__________
(1) في ر: "نيتك".
(2) قبر أبي رغال في الطائف، وقد روى ابن إسحاق أن النبي صلى الله عليه وسلم لما خرج إلى الطائف مر بقبر أبي رغال فقال: إن هذا قبر أبي رغال وهو أبو ثقيف وكان من ثمود وكان بهذا الحرم يدفع عنه، فلما خرج منه أصابته النقمة التي أصابت قومه بهذا المكان، فدفن فيه، وقيل: إن أبا رغال كان دليل أبرهة في طريقه لهدم الكعبة.
قال الحافظ ابن كثير: والجمع بينهما أن أبا رغال المتأخر وافق اسمه اسم جده الأعلى ورجمه الناس كما رجموا قبر الأول أيضا. وقد قال جرير: إذا مات الفرزدق فارجموه ... كرجمكم بقبر أبي رغال
ثم قال: والظاهر أنه الثاني. البداية والنهاية (2/159).
(3) في جـ: "واختر".
(4) في أ: "ويأتي".
(5) المسند (2/14) والشافعي في الأم (5/49) وسنن الترمذي برقم (1128) وسنن ابن ماجة برقم (1953) وسنن الدارقطني (3/271) وسنن البيهقي الكبرى (7/182)، وقد توسع الحافظ ابن حجر في التلخيص (3/168) والشيخ ناصر الألباني (6/292) وحكم عليه بالصحة.
(6) المصنف لعبد الرزاق (12621).
(7) في أ: "وقد".
(8) رواه ابن أبي حاتم في العلل (1/400) حدثني أبو زرعة عن عبد العزيز الأويسي عن مالك عن الزهري به مرسلا.

(2/210)

فذكره (1) .
قال البيهقي: ورواه يونس وابن عُيَيْنَةَ، عن الزهري، عن محمد بن أبي سويد.
وهذا كما علله البخاري. وهذا الإسناد الذي قدمناه من مسند الإمام أحمد رجاله ثقاتٌ على شرط الصحيحين (2) ثم قد رُوي من غير طريق مَعْمَر، بل والزهري قال (3) الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، حدثنا أبو علي (4) الحافظ، حدثنا أبو عبد الرحمن النسائي، حدثنا أبو بُرَيد عَمْرو بن يزيد الجرمي (5) أخبرنا سيف بن عُبَيد (6) حدثنا سَرَّار بن مُجَشَّر، عن أيوب، عن نافع وسالم، عن ابن عمر: أن غيلان بن سلمة كان عنده عشر نسوة فأسلم وأسلَمْنَ معه، فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا. هكذا أخرجه النسائي في سننه. قال أبو علي بن السكن: تفرد به سرار بنُ مُجَشر وهو ثقة، وكذا وثقه ابن معين. قال أبو علي: وكذلك رواه السَّمَيْدع بن واهب (7) عن سرار.
قال البيهقي: وروينا من حديث قيس بن الحارث أو الحارث بن قيس، وعروة بن مسعود الثقفي، وصفوان بن أمية -يعني حديث غيلان بن سلمة (8) .
فوجهُ الدلالة أنَّه لو كان يجوز الجمعُ بين أكثر من أربع لسوغَ له رسولُ الله صلى الله عليه وسلم سائرهن في بقاء العشرة (9) وقد أسلمن معه، فلما أمره بإمساك أربع وفراق سائرهن دل على أنه لا يجوز الجمعُ بين أكثر من أربع بحال، وإذا كان هذا في الدوام، ففي الاستئناف بطريق الأولى والأحرى، والله سبحانه وتعالى أعلم بالصواب.
حديث آخر في ذلك: روى أبو داود وابن ماجة في سننهما (10) من طريق محمد بن عبد الرحمن ابن أبي ليلى، عن حُمَيضة (11) بن الشَّمَرْدَل -وعند ابن ماجة: بنت الشمردل، وحكى أبو داود أن منهم من يقول: الشمرذل بالذال المعجمة -عن قيس بن الحارث. وعند أبي داود في رواية: الحارث بن قيس بن (12) عميرة الأسدي قال: أسلمت وعندي ثماني نسوة، فذكرت للنبي صلى الله عليه وسلم فقال: "اختر منهن أربعا".
وهذا الإسناد حسن، ومجرد هذا الاختلاف لا يضر مثلُه، لما للحديث من الشواهد (13) .
حديث آخر في ذلك: قال الإمام أبو عبد الله محمد بن إدريس الشافعي، رحمه الله، في
__________
(1) العلل لابن أبي حاتم (1/401).
(2) في جـ، ر، أ: "على شرط الشيخين".
(3) في جـ، ر، أ: "فقال".
(4) في أ: "أبو يعلى".
(5) في جـ، أ: "أبو يزيد عمرو بن يزيد الحربي"، وفي ر: "أبو يزيد عمر بن يزيد الجرمي".
(6) في جـ: "عبد الله".
(7) في جـ، ر، أ: "وهب".
(8) السنن الكبرى (7/183) وهذه الرواية دليل على أن معمر لم ينفرد بوصله، وهي شاهد جيد على وصل الحديث.
(9) في جـ: "العشر".
(10) في ر: "سننيهما".
(11) في أ: "حميصة".
(12) في جـ، ر، أ: "أن".
(13) سنن أبي داود برقم (2242 ، 2241) وسنن ابن ماجة برقم (1952) ورجح المزي أن اسمه "قيس بن الحارث".

(2/211)

مسنده: أخبرني من سمع ابن أبي الزِّناد يقول: أخبرني عبد المجيد بن سُهَيل بن (1) عبد الرحمن عن عوف بن الحارث، عن نوفل بن معاوية الديلي، رضي الله عنه، قال: أسلمت وعندي خمس نسوة، فقال لي رسول الله صلى الله عليه وسلم: "اختر (2) أربعا أيتهن شئت، وفارق الأخرى"، فَعَمَدت إلى أقدمهن صحبة عجوز عاقر معي منذ ستين سنة، فطلقتها (3) .
فهذه كلها شواهد بصحة ما تقدم من حديث غَيْلان كما قاله الحافظ أبو بكر البيهقي، رحمه الله (4) .
وقوله: { فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } أي: فإن خشيتم (5) من تعداد النساء ألا تعدلوا بينهن، كما قال تعالى: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } [النساء: 129]فمن خاف من ذلك فيقتصر على واحدة، أو على الجواري السراري، فإنه لا يجب قسم (6) بينهن، ولكن يستحب، فمن فعل فحسن، ومن لا فلا حرج.
وقوله: { ذَلِكَ أَدْنَى أَلا تَعُولُوا } قال بعضهم: [أي] (7) أدنى ألا تكثر عائلتكم. قاله زيد بن أسلم وسفيان بن عيينة والشافعي، رحمهم الله، وهذا مأخوذ من قوله تعالى: { وَإِنْ خِفْتُمْ عَيْلَةً } أي (8) فقرًا { فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ } [التوبة: 28] وقال الشاعر (9)
فما يَدري الفقير متى غناه ... ومَا يَدرِي الغَنيُّ متى يعيل ...
وتقول العرب: عال الرجل يعيل عَيْلة، إذا افتقر ولكن في هذا التفسير هاهنا نظر؛ فإنه كما يخشى كثرة العائلة من تعداد الحرائر، كذلك يخشى من تعداد السراري أيضا. والصحيح قول الجمهور: { ذَلِكَ أَدْنَى أَلا تَعُولُوا } أي: لا تجوروا. يقال: عال في الحكم: إذا قَسَط وظلم وجار، وقال أبو طالب في قصيدته المشهورة:
بميزان قسطٍ لا يَخيس (10) شعيرة ... له شاهد من نفسه غير عائل (11)
وقال هُشَيم: عن أبي إسحاق قال: كتب عثمان بن عفان إلى أهل الكوفة في شيء عاتبوه فيه: إني لست بميزان لا أعول. رواه ابن جرير.
وقد روى ابن أبي حاتم، وابن مَرْدويه، وأبو حاتم ابن حِبَّان في صحيحه، من طريق عبد الرحمن بن إبراهيم دُحَيْم، حدثنا محمد بن شعيب، عن عمر بن محمد بن زيد، عن (12) عبد الله بن عمر، عن هشام بن عروة، عن أبيه، عن عائشة عن النبي صلى الله عليه وسلم { ذَلِكَ أَدْنَى أَلا تَعُولُوا } قال: "لا تجوروا".
__________
(1) في أ: "عن".
(2) في جـ، ر، أ: "أمسك".
(3) مسند الشافعي برقم (1606) ومن طريق البيهقي في السنن الكبرى (7/184).
(4) في أ: "رحمة الله عليه".
(5) في أ: "خفتم".
(6) في ر: "القسم".
(7) زيادة من جـ.
(8) في جـ، ر: "أو".
(9) هو أحيحة بن الجلاح الأوسي، والبيت في تفسير الطبري (7/549) وفي اللسان مادة (عيل).
(10) في أ: "تخس".
(11) البيت في تفسير الطبري (7/550).
(12) في أ: "بن".

(2/212)

قال ابن أبي حاتم: قال أبي: هذا حديث خطأ، والصحيح: عن عائشة. موقوف (1) .
وقال ابن أبي حاتم: وروى عن ابن عباس، وعائشة، ومجاهد، وعكرمة، والحسن، وأبي مالك وأبي رَزِين والنَّخعي، والشَّعْبي، والضحاك، وعطاء الخراساني، وقتادة، والسُّدِّي، ومُقاتل بن حَيَّان: أنهم قالوا: لا تميلوا (2) وقد استشهد عِكْرمة، رحمه الله، ببيت أبي طالب الذي قدمناه، ولكن ما أنشده كما هو المروي في السيرة، وقد رواه ابن جرير، ثم أنشده جيدا، واختار ذلك.
وقوله: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } قال علي بن أبي طلحة، عن ابن عباس: النحلة: المهر.
وقال محمد بن إسحاق، عن الزهري، عن عروة، عن عائشة: نحلة: فريضة. وقال مقاتل وقتادة وابن جريج: نحلة: أي فريضة. زاد ابن جريج: مسماه. وقال ابن زيد: النحلة في كلام العرب: الواجب، يقول: لا تنكحها إلا بشيء واجب لها، وليس ينبغي لأحد بعد النبي صلى الله عليه وسلم أن ينكح امرأة إلا بصداق واجب، ولا ينبغي أن يكون (3) تسمية الصداق كذبا بغير حق.
ومضمون كلامهم: أن الرجل يجب عليه دفع الصداق إلى المرأة حَتمًا، وأن يكون طيب النفس بذلك، كما يمنح المنيحة ويعطي النحلة طيبًا بها، كذلك يجب أن يعطي المرأة صداقها طيبا بذلك، فإن طابت هي له به بعد تسميته أو عن شيء منه فليأكله حلالا طيبًا؛ ولهذا قال [تعالى] (4) { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا }
قال ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا عبد الرحمن بن مَهْدِي، عن سفيان، عن السدي، عن يعقوب بن المغيرة بن شعبة، عن علي قال: إذا اشتكى أحدكم شيئًا، فَلْيسأل امرأته ثلاثة (5) دراهم أو نحو ذلك، فليبتع بها عسلا ثم ليأخذ ماء السماء فيجتمع هنيئًا مريئًا شفاء مباركا.
وقال هُشَيم، عن سيار، عن أبي صالح قال: كان الرجل إذا زوج ابنته أخذ صداقها دونها، فنهاهم الله عن ذلك، ونزل: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } رواه ابن أبي حاتم وابن جرير.
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحمسي، حدثنا وكيع، عن سفيان عن عمير (6) الخثعمي، عن عبد الملك (7) بن المغيرة الطائفي، عن عبد الرحمن بن البَيْلَمَاني (8) قال: قال رسول الله صلى الله عليه وسلم: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } قالوا: يا رسول الله، فما العلائق بينهم؟ قال: "ما تراضى عليه أهْلوهُم" (9) .
وقد روى ابن مَرْدُويه من طريق حَجَّاج بن أرْطاة، عن عبد الملك بن المغيرة، عن عبد الرحمن بن البَيْلمَاني (10) عن عمر بن الخطاب قال: خَطَبَ (11) رسول الله صلى الله عليه وسلم فقال: "أنكحوا الأيامى" ثلاثا، فقام إليه رجل فقال: يا رسول الله، ما العلائق بينهم؟ قال: "ما تراضى عليه أهلوهم".
__________
(1) صحيح ابن حبان برقم (1730) "موارد".
(2) في أ: "أن لا تميلوا".
(3) في ر: "تكون".
(4) زيادة من ر، أ.
(5) في أ: "بثلاثة".
(6) في أ: "عمر".
(7) في ر: "عبد الله".
(8) في جـ، ر، أ: "عبد الرحمن السلماني".
(9) ورواه البيهقي في السنن الكبرى (7/239) وابن أبي شيبة في المصنف (14/184) وأبو داود في المراسيل برقم (215).
(10) في جـ، ر، أ: "السلماني".
(11) في جـ، ر، أ: "خطبنا".

(2/213)

وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (5) وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا (6)

ابن البَيْلمَاني (1) ضعيف، ثم فيه انقطاع أيضًا (2) .
{ وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا (5) وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا (6) }
ينهى تعالى عن تَمْكين السفهاء من التصرّف في الأموال التي جعلها الله للناس قياما، أي: تقوم (3) بها معايشهم من التجارات وغيرها. ومن هاهنا يُؤْخَذُ الحجر على السفهاء، وهم أقسام: فتارة يكون الحَجْرُ للصغر؛ فإن الصغير مسلوب العبارة. وتارة يكون الحجرُ للجنون، وتارة لسوء التصرف لنقص العقل أو الدين، وتارة يكون الحجر للفَلَس، وهو ما إذا أحاطت الديون برجل وضاقَ ماله عن وفائها، فإذا سأل (4) الغُرَماء الحاكم الحَجْرَ عليه حَجَرَ عليه.
وقد قال الضحاك، عن ابن عباس في قوله: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ } قال: هم بَنُوك والنساء، وكذا قال ابن مسعود، والحكم بن عُتَيبة (5) والحسن، والضحاك: هم النساء والصبيان.
وقال سعيد بن جُبَير: هم اليتامى. وقال مجاهد وعكرمة وقتادة: هم النساء.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عَمّار، حدثنا صدقة بن خالد، حدثنا عثمان بن أبي العائكة، عن علي بن يزيد، عن القاسم، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "وإن النساء السُّفَهاء إلا التي أطاعت قَيِّمَها".
ورواه ابن مَرْدُويه مطولا (6) .
وقال ابن أبي حاتم: ذكر عن مسلم بن إبراهيم، حدثنا حَرْب بن سُرَيج (7) عن معاوية بن قرة (8) عن أبي هريرة { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ } قال: الخدم، وهم شياطين الإنس وهم الخدم.
وقوله: { وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا } قال علي بن أبي طلحة، عن ابن عباس يقول [تعالى] (9) لا تَعْمَد إلى مالك وما خَوَّلك الله، وجعله معيشة، فتعطيَه امرأتك أو بَنيكَ، ثم تنظر (10) إلى ما في أيديهم، ولكن أمْسكْ مالك وأصلحْه، وكن أنت الذي تنفق عليهم من
__________
(1) في جـ، ر، أ: "السلماني".
(2) ورواه أبو بكر بن أبي شيبة في المصنف (4/186) وسعيد بن منصور في السنن برقم (619) "الأعظمي" والبيهقي في السنن الكبرى (7/239) كلهم من طريق حجاج بن أرطأة عن عبد الملك بن المغيرة عن عبد الرحمن البيلماني مولى عمر بن الخطاب قال: فذكره مرسلا، وأظن أن "مولى" تصحفت في النسخ إلى "عن" وأكاد أجزم بذلك لقول الحافظ ابن كثير "فيه انقطاع"، فإن الانقطاع بإرساله، ولو كان عن عمر لكان موصولا.
(3) في أ: "يقوم".
(4) في ر: "سألوا".
(5) في جـ، ر، أ: "عيينة".
(6) ذكره السيوطي في الدر (2/433) وفي إسناده عثمان بن أبي العاتكة وقد ضعف في روايته عن علي بن يزيد الألهاني.
(7) في جـ، ر، أ: "شريح".
(8) في أ: "مرة".
(9) زيادة من أ.
(10) في ر: "تنتظر".

(2/214)

كسْوتهم ومؤنتهم ورزقهم.
وقال ابن جرير: حدثنا ابن المثنى: حدثنا محمد بن جعفر، حدثنا شعبة، عن فرَاس، عن الشعبي، عن أبي بُرْدة، عن أبي موسى قال: ثلاثة يدعون الله فلا يستجيب لهم: رجل كانت له امرأة سَيّئة الخُلُق فلم يُطَلقها، ورجل أعطى ماله سفيها، وقد قال: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ } ورجل كان له على رجل دين فلم يُشْهِد عليه.
وقال مجاهد: { وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا } يعني في البر والصلة.
وهذه الآية الكريمة انتظمت الإحسان إلى العائلة، ومَنْ تحت الحَجْر بالفعل، من الإنفاق في الكساوي والإنفاق (1) والكلام الطيب، وتحسين الأخلاق.
وقوله تعالى: { وَابْتَلُوا الْيَتَامَى } قال ابن عباس، ومجاهد، والحسن، والسدي، ومقاتل بن حيان: أي اختبروهم { حَتَّى إِذَا بَلَغُوا النِّكَاحَ } قال مجاهد: يعني: الحُلُم. قال الجمهور من العلماء: البلوغ في الغلام تارة يكون بالحُلُم، وهو أن يرى في منامه ما ينزل به الماء الدافق الذي يكون منه الولد. وقد روى أبو داود في سننه (2) عن أمير المؤمنين علي بن أبي طالب، رضي الله عنه، قال: حفظت من رسول الله صلى الله عليه وسلم: "لا يُتْم بعد احتلام ولا صُمَات يوم إلى الليل" (3) .
وفي الحديث الآخر عن عائشة وغيرها من الصحابة، رضي الله عنهم، عن النبي صلى الله عليه وسلم قال: "رُفِعَ القَلَمُ عن ثلاثة: عن الصَّبِيِّ حتى يَحْتلمَ، وعن النائم حتى يَسْتيقظ، وعن المجنون حتى يُفِيق" أو يستكمل (4) خمس عشرة سنة، وأخذوا ذلك من الحديث الثابت في الصحيحين عن عبد الله بن عمر قال: عُرِضْت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة، فلم يجزني، وعرضت عليه يوم الخَنْدَق وأنا ابن خمس عشرة فأجازني، فقال أمير المؤمنين عمر بن عبد العزيز -لما بلغه هذا الحديث -إن هذا الفرق بين الصغير والكبير (5) .
واختلفوا في إنبات (6) الشعر الخشن حول الفرج، وهو الشِّعْرة، هل تَدُل على بلوغ أم لا؟ على ثلاثة أقوال، يفرق في الثالث بين صبيان المسلمين، فلا يدل (7) على ذلك لاحتمال المعالجة، وبين صبيان أهل الذمة فيكون بلوغا في حقهم؛ لأنه لا يتعجل بها إلا ضرب الجزية عليه، فلا يعالجها. والصحيح أنها بلوغ في حق الجميع لأن هذا أمر جِبِلِّيٌّ يستوي فيه الناس، واحتمال المعالجة بعيد، ثم قد دلت السنة على ذلك في الحديث الذي رواه الإمام أحمد، عن عَطيَّةَ القُرَظيّ، رضي الله عنه قال: عُرضنا على رسول الله صلى الله عليه وسلم يوم قُرَيْظة فكان من أنْبَتَ قُتل، ومن لم يُنْبت خَلّي سبيله، فكنت فيمن لم يُنْبِت، فخلي سبيلي.
__________
(1) في جـ، ر، أ: "الأرزاق".
(2) في جـ، أ: "بإسناده".
(3) سنن أبي داود برقم (2873).
(4) في جـ، أ: "ويستكمل".
(5) صحيح البخاري برقم (2664) وصحيح مسلم برقم (1868).
(6) في ر: "إثبات".
(7) في جـ، أ: "فلا يدل بلوغ".

(2/215)

وقد أخرجه أهل السنن الأربعة بنحوه (1) وقال الترمذي: حسن صحيح. وإنما كان كذلك؛ لأن سعد بن معاذ، رضي الله عنه، كان قد حكم فيهم بقتل المقاتلة وسَبْي الذرية.
وقال الإمام أبو عبيد (2) القاسم بن سلام في كتاب "الغريب": حدثنا ابن علية، عن إسماعيل بن أمية، عن محمد بن يحيى بن حيان، عن عمر: أن غلاما ابتهر جارية في شعره، فقال عمر، رضي الله عنه: انظروا إليه. فلم يوجد أنبت، فَدَرَأَ عنه الحَد. قال أبو عُبَيد: ابتهرها: أي قذفها، والابتهار (3) أن يقول: فعلت بها وهو كاذب (4) فإن كان صادقا فهو الابتيار، قال الكميت في شعره.
قبيح بمثلي نعتُ الفَتَاة ... إمَّا ابتهارًا وإمَّا ابتيارا (5)
وقوله: { فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } قال سعيد بن جبير: يعني: صَلاحا في دينهم وحفظا لأموالهم. وكذا روي عن ابن عباس، والحسن البصري، وغير واحد من الأئمة. وهكذا قال الفقهاء متَى بلغَ الغلام مُصْلحًا لدينه وماله، انفك الحجر عنه، فيسلم إليه ماله الذي تحت يد وليه بطريقه.
وقوله: { وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا } ينهى تعالى عن أكل أموال اليتامى من غير حاجة ضرورية إسرافا ومبادرةً قبل بلوغهم.
ثم قال تعالى: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ } [أي] (6) من كان في غُنْية عن مال اليتيم فَلْيستعففْ عنه، ولا يأكل منه شيئا. قال الشعبي: هو عليه كالميتة والدم.
{ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } قال ابن أبي حاتم: حدثنا الأشج، حدثنا عبد الله بن سليمان، حدثنا هشام، عن أبيه، عن عائشة: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ } نزلت في مال (7) اليتيم.
وحدثنا الأشج وهارون بن إسحاق قالا حدثنا عبدة بن سليمان، عن هشام، عن أبيه، عن، قالت: نزلت في والي اليتيم الذي يقوم عليه ويصلحه إذا كان محتاجا أن يأكل منه.
وحدثنا أبي، حدثنا محمد بن سعيد الأصبهاني، حدثنا علي (8) بن مسهر، عن هشام، عن أبيه، عن عائشة قالت: أنزلت هذه الآية في والي اليتيم { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } بقدر قيامه عليه.
ورواه البخاري عن إسحاق عَنْ عبد الله بن نُمَير، عن هشام، به.
قال الفقهاء: له أن يأكل أقل الأمرين: أجْرَةَ مثله أو قدر حاجته. واختلفوا: هل يرد إذا أيسر، على قولين: أحدهما: لا؛ لأنه أكل بأجرة عمله وكان فقيرا. وهذا هو الصحيح عند أصحاب الشافعي؛ لأن الآية أباحت الأكل من غير بدل. وقد قال الإمام أحمد:
__________
(1) المسند (4/310) وسنن أبي داود برقم (4404) (4405) وسنن الترمذي برقم (1584) وسنن النسائي (6/155) وسنن ابن ماجة برقم (2541،2542).
(2) في جـ، أ: "أبو عبد الله".
(3) في جـ، ر: "قال: والابتهار".
(4) في ر: "كذب".
(5) غريب الحديث لأبي عبيد (3/289) والبيت في اللسان أيضا مادة (بهر).
(6) زيادة من جـ، أ.
(7) في جـ، ر، أ: "والى".
(8) في جـ، أ: "الأصبهاني وعلي".

(2/216)

حدثنا عبد الوهاب، حدثنا حسين، عن عَمْرو بن شُعَيب، عن أبيه، عن جده: أن رجلا سأل رسول الله صلى الله عليه وسلم فقال: ليس لي مال ولي يتيم؟ فقال: "كُلْ من مال يتيمك غير مُسْرِف ولا مُبذر ولا متأثِّل مالا ومن غير أن تقي مالك -أو قال: تفدي مالك -بماله" شك حسين (1) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، حدثنا حسين المكتب، عن عَمْرو بن شعيب، عن أبيه، عن جده قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن عندي يتيما عنده مال -وليس عنده شيء ما -آكل من ماله؟ قال: "بالمعروف غير مُسرف".
ورواه أبو داود، والنسائي، وابن ماجة من حديث حسين المعلم (2) به.
وروى أبو حاتم ابن حبّان في صحيحه، وابن مردويه في تفسيره من حديث يعلى بن مهدي، عن جعفر بن سليمان، عن أبي عامر الخَزّاز، عن عمرو بن دينار، عن جابر: أن رجلا قال: يا رسول الله، فيم أضرب يتيمي؟ قال: ما كنتَ ضاربا منه ولدك، غير واق مالك بماله، ولا متأثل منه مالا (3) .
وقال ابن جرير: حدثنا الحسن (4) بن يحيى، أخبرنا عبد الرزاق، أخبرنا الثوري، عن يحيى بن سعيد، عن القاسم بن محمد قال: جاء أعرابي إلى ابن عباس فقال: إن في حجري أيتاما، وإن لهم إبلا ولي إبل، وأنا أمنح (5) في إبلي وأفْقر فماذا يحل لي من ألبانها؟ فقال: إن كنت تبغي ضالتها وتهْنَأ جرباها، وتلوط حوضها، وتسقى (6) عليها، فاشرب غير مُضر بنسل، ولا ناهك في الحلب.
ورواه مالك في موطئه، عن يحيى بن سعيد (7) به.
وبهذا القول -وهو عدمُ أداء البدل (8) -يقول عطاء بن أبي رباح، وعكرمة، وإبراهيم النخعيّ، وعطية العوْفي، والحسن البصري.
والثاني: نعم؛ لأن مال اليتيم على الحظْر، وإنما أبيح للحاجة، فيرد بدله كأكل مال الغير للمضطر عند الحاجة. وقد قال أبو بكر ابن أبي الدنيا: حدثنا ابن خيثمة، حدثنا وَكِيع، عن سفيان وإسرائيل، عن أبي إسحاق، عن حارثة بن مُضرَب قال: قال عمر [بن الخطاب] (9) رضي الله عنه: إنى أنزلت نفسي من هذا المال بمنزلة والي اليتيم، إن استغنيت استعففت، وإن احتجت استقرضت،
__________
(1) المسند (3/186).
(2) سنن أبي داود برقم (2872)، وسنن النسائي (6/256) وسنن ابن ماجة برقم (2718).
(3) رواه ابن حبان في صحيحه برقم (4244) "الإحسان" ورواه البيهقي في السنن الكبرى (6/4) والطبراني في المعجم الصغير (1/89) كلاهما من طريق أبي عامر الخزاز عن عمرو بن دينار به.
(4) في جـ، أ: "الحسين".
(5) في أ: "أشبع".
(6) في أ: "وتسعى".
(7) تفسير الطبري (7/588) وموطأ مالك (2/934) ومن طريق مالك رواه النحاس في الناسخ والمنسوخ (ص 298) ثم قال: "هذا إسناد صحيح".
(8) في جـ: "وهو رد عدم البدل".
(9) زيادة من جـ.

(2/217)

فإذا أيسرتُ قضيت (1) .
طريق أخرى: قال سعيد بن منصور: حدثنا أبو الأحوص، عن أبي إسحاق، عن البراء قال: قال لي عمر، رضي الله عنه: إني أنزلْتُ نفسي من مال الله بمنزلة والي اليتيم، إن احْتَجْتُ أخذت منه، فإذا أيسَرت رَدَدْتُه، وإن اسْتَغْنَيْتُ اسْتَعْفَفْتُ.
إسناد صحيح (2) وروَى البيهقي عن ابن عباس نحوَ ذلك. وهكذا رواه ابنُ أبي حاتم من طريق علي بن أبي طلحة، عن ابن عباس في قوله: { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } يعني: القرض. قال: ورُوي عن عُبَيدة، وأبي العالية، وأبي وائل، وسعيد بن جُبَير -في إحدى الروايات -ومجاهد، والضحاك، والسّدي نحو ذلك. وروي من طريق السدي، عن عكرمة، عن ابن عباس في قوله: { فَلْيَأْكُلْ بِالْمَعْرُوفِ } قال: يأكل بثلاث أصابع.
ثم قال: حدثنا أحمد بن سنان، حدثنا ابن مَهْديّ، حدثنا سفيانُ، عن الحكم، عن مقْسم، عن ابن عباس: { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } قال: يأكل من ماله، يقوت على يتيمه (3) حتى لا يحتاج إلى مال اليتيم. قال: ورُوي عن مجاهد وميمون بن مِهْران في إحدى الروايات والحكم نحو ذلك.
وقال عامر الشَّعْبِيّ: لا يأكل منه إلا أن يضطر إليه، كما يضطر إلى [أكل] (4) الميتة، فإن أكل منه قضاه. رواه ابن أبي حاتم.
وقال ابن وهب: حدثني نافع بن أبي نُعَيْم القَارئ قال: سألت يحيى بن سعيد الأنصاري وربيعة عن قول الله: { فَلْيَأْكُلْ بِالْمَعْرُوفِ } فقالا (5) ذلك في اليتيم، إن كان فقيرا أنفق (6) عليه بقدر فقره، ولم يكن للولي منه شيء.
وهذا بعيد من السياق؛ لأنه قال: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ } يعني: من الأولياء { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } أي: منهم { فَلْيَأْكُلْ بِالْمَعْرُوفِ } أي: بالتي هي أحسن، كما قال في الآية الأخرى: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } [الإسراء: 34]أي: لا تقربوه إلا مصلحين له، وإن احتجتم إليه أكلتم منه بالمعروف.
وقوله: { فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ } يعني: بعد بلوغهم الحلم وإيناس الرشد [منهم] (7) فحينئذ سلموهم أموالهم، فإذا دفعتم إليهم أموالهم { فَأَشْهِدُوا عَلَيْهِمْ } وهذا أمر الله تعالى للأولياء (8) أن يشهدوا على الأيتام إذا بلغوا الحلم وسلموا (9) إليهم أموالهم؛ لئلا يقع من بعضهم جُحُود وإنكار لما قبضه وتسلمه.
__________
(1) ورواه البيهقي في السنن الكبرى (6/5) والطبري في تفسيره (7/582) من طريق سفيان وإسرائيل به.
(2) ورواه النحاس في الناسخ والمنسوخ (ص 296) من طريق أبي الأحوص عن أبي إسحاق به.
(3) في جـ، أ: "على نفسه".
(4) زيادة من جـ.
(5) في جـ: "قال"، وفي أ: "قالا".
(6) في جـ: "تنفق" وفي أ: "انتفق".
(7) زيادة من جـ، أ.
(8) في جـ: "هذا أمر الله للأولياء".
(9) في جـ، ر: "تسلموا"، وفي أ: "ويسلموا".

(2/218)

ثم قال: { وَكَفَى بِاللَّهِ حَسِيبًا } أي: وكفى بالله محاسبا وشهيدًا ورقيبا على الأولياء في حال نظرهم للأيتام، وحال تسليمهم (1) للأموال: هل هي كاملة موفرة، أو منقوصة مَبْخوسة مدخلة مروج حسابها مدلس أمورها؟ الله عالم بذلك كله. ولهذا ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر، إني أراك ضعيفا، وإني أحب لك ما أحب لنفسي، لا تَأَمَّرَن على اثنين، ولا تَلِيَنَّ مال يتيم" (2) .
__________
(1) في و: "تسلمهم الأموال".
(2) صحيح مسلم برقم (1826).

(2/219)


النساء - تفسير ابن كثير

لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا (7) وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (8) وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا (9) إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا (10)

{ لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا (7) وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا (8) وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلا سَدِيدًا (9) إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا (10) }
قال سعيد بن جبير وقتادة: كان المشركون يجعلون المال للرجال الكبار، ولا يورثون النساء ولا الأطفال شيئا، فأنزل الله: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ [وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا] (1) } أي: الجميع فيه سواء في حكم الله تعالى، يستوون في أصل الوراثة وإن تفاوتوا بحسب ما فرض الله [تعالى] (2) لكل منهم، بما يدلي به إلى الميت من قرابة، أو زوجية، أو ولاء. فإنه لُحْمَة كَلُحمة النسب. وقد روى ابن مردويه من طريق ابن هَرَاسة (3) عن سفيان الثوري، عن عبد الله بن محمد بن عقيل، عن جابر قال: جاءت أم كُجَّة (4) إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن لي ابنتين، وقد مات أبوهما، وليس لهما شيء، فأنزل الله تعالى: { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } الآية، وسيأتي هذا الحديثُ عند آيتي الميراث بسياق آخر، والله أعلم.
وقوله: { وَإِذَا حَضَرَ الْقِسْمَةَ [أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا] (5) } قيل: المراد: وإذا حضر قسمة الميراث ذوو القربى ممن ليس بوارث واليتامى والمساكين فَلْيَرْضَخْ لهم من التركة نصيب، وأن ذلك كان واجبا في ابتداء الإسلام. وقيل: يستحب (6) واختلفوا: هل هو منسوخ أم لا؟ على قولين، فقال البخاري: حدثنا أحمد بن حُمَيد أخبرنا عُبَيدُ الله (7) الأشجعي، عن سُفْيان، عن الشَّيْباني، عن عكرمة، عن ابن عباس: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ } قال: هي مُحْكَمَة، وليست بمنسوخة. تابعه سَعيد عن ابن عباس.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا عَبَّاد بن العَوَّام، عن الحجاج، عن الحَكَم، عن مِقْسم، عن ابن عباس قال: هي قائمة يعمل بها.
__________
(1) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(2) زيادة من أ.
(3) في جـ: "من طريق ابن راهويه" وفي أ: "من طريق هواسة".
(4) في ر: "لجه".
(5) زيادة من جـ، ر، أ، وفي الأصل: "الآية".
(6) في أ: "مستحب".
(7) في أ: "عبد الله".

(2/219)

وقال الثوري، عن ابن أبي نَجِيح، عن مجاهد في هذه الآية، قال: هي واجبة على أهل الميراث، ما طابت به أنفسهم. وهكذا روي عن ابن مسعود، وأبي موسى، وعبد الرحمن بن أبي بكر، وأبي العالية، والشعبي، والحسن، وابن سيرين، وسعيد بن جُبَير، ومكحول، وإبراهيم النَّخَعي، وعطاء بن أبي رباح، والزهري، ويحيى بن يَعْمَرَ: إنها واجبة.
وروى ابن أبي حاتم عن أبي سعيد الأشج، عن إسماعيل بن عُلَيَّةَ، عن يونس بن عُبَيد، عن محمد بن سيرين قال: ولي عبيدة وصية، فأمر بشاة فذبحت، فأطعم أصحاب هذه الآية، وقال: لولا هذه الآية لكان هذا من مالي.
وقال مالك، فيما يروى عنه من التفسير في جزء مجموع، عن الزهري: أن عروة أعْطى من مال مصعب حين قسم ماله. وقال الزهري: وهي محكمة.
وقال مالك، عن عبد الكريم، عن مجاهد قال: هو حق واجب ما طابت به الأنفس.
ذكر من ذهب إلى أن ذلك أمر بالوصية لهم:
قال عبد الرزاق: أخبرنا ابن جُرَيج (1) أخبرني ابن أبي مُلَيكة: أن أسماء بنت عبد الرحمن بن أبي بكر الصديق، والقاسم بن محمد أخبراه: أن عبد الله بن عبد الرحمن بن أبي بكر قسم ميراث أبيه عبد الرحمن وعائشة حَية قالا فلم يدع في الدار مسكينا ولا ذا قرابة إلا أعطاه من ميراث أبيه. قالا وتلا { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى } قال القاسم: فذكرت ذلك لابن عباس فقال: ما أصاب، ليس ذلك له، إنما ذلك إلى الوصية، وإنما هذه الآية في الوصية يزيد الميت [أن] (2) يوصي لهم. رواه ابن أبي حاتم (3) .
ذكر من قال: إن هذه الآية منسوخة بالكلية:
قال سفيان الثوري، عن محمد بن السائب الكلبي، عن أبي صالح، عن ابن عباس: { وَإِذَا حَضَرَ الْقِسْمَةَ } قال: منسوخة.
وقال إسماعيل بن مسلم المكي، عن قتادة، عن عكرمة، عن ابن عباس، قال في هذه الآية: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى } نسختها الآية التي بعدها: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ }
وقال العَوْفي، عن ابن عَبَّاس في هذه الآية: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى } كان ذلك قبل أن تَنزل (4) الفرائض، فأنزل الله بعد ذلك الفرائض، فأعطى كل ذي حق حقه، فجعلت الصدقة فيما سَمى المتوفى. رواهن ابن مَرْدُويه.
وقال ابن أبي حاتم: حدثنا الحسن (5) بن محمد بن الصبَّاح، حدثنا حَجَّاج، عن ابن جُرَيج وعثمان بن عطاء عن عَطاء، عن ابن عباس قوله: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُوا الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ }
__________
(1) في أ: "ابن جرير".
(2) زيادة من أ.
(3) ورواه الطبري في تفسيره (8/10 ، 11) من طريق ابن جريج عن ابن أبي مليكة به.
(4) في جـ، أ: "ينزل".
(5) في جـ، أ: "الحسين".

(2/220)

نسختها آية الميراث، فجعل لكل إنسان نصيبه مما تَرك الوالدان والأقربون -مما قل منه أو كثر -[نصيبا مفروضا] (1)
وحدثنا أسيد بن عاصم، حدثنا سعيد بن عامر، عن همام، حدثنا (2) قتادة، عن سعيد بن المسيب أنه قال: إنها منسوخة، كانت قبل الفرائض، كان ما ترك الرجل من مال أعطى منه اليتيم والفقير والمسكين وذوي القربى إذا حَضروا القسمة، ثم نسخ بعد ذلك، نسختها المواريث، فألحق الله بكل ذي حَق حقه، وصارت الوصية من ماله، يوصي بها لذوي قرابته حيث يشاء.
وقال مالك، عن الزهري، عن سعيد بن المسيب: هي منسوخة، نسختها المواريث والوصية.
وهكذا روي عن عكرمة، وأبي الشعثاء، والقاسم بن محمد، وأبي صالح، وأبي مالك، وزيد ابن أسلم، والضحاك، وعطاء الخراساني، ومقاتل بن حَيَّان، وربيعة بن أبي عبد الرحمن: أنهم قالوا: إنها (3) منسوخة. وهذا مذهب جُمْهور الفقهاء والأئمة الأربعة وأصحابهم.
وقد اختار ابن جرير هاهنا قولا غريبا جدًا، وحاصله: أن معنى الآية عنده { وَإِذَا حَضَرَ الْقِسْمَةَ } أي: وإذا حضر قسمة مال الوصية أولو قرابة الميت { فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ } لليتامى والمساكين إذا حضروا { قَوْلا مَعْرُوفًا } هذا مضمون ما حاوله بعد طُول العبارة والتكرار، وفيه نظر، والله أعلم.
وقد قال العَوْفي عن ابن عباس: { وَإِذَا حَضَرَ الْقِسْمَةَ } وهي قسمة الميراث. وهكذا قال غير واحد، والمعنى على هذا لا على ما سلكه أبو جعفر بن جرير، رحمه الله، بل المعنى: أنه إذا حضر هؤلاء الفقراء من القرابة الذين لا يَرثون، واليتامى والمساكين قسمة مال جزيل، فإن أنفسهم تتوق (4) إلى شيء منه، إذا رأوا هذا يأخذ وهذا يأخذ وهذا يأخذ، وهم يائسون لا شيء يعطون، فأمر الله تعالى -وهو الرءوف الرحيم -أن يُرضَخ لهم شيء من الوسَط يكون برا بهم (5) وصدقة عليهم، وإحسانا إليهم، وجبرا لكسرهم. كما قال الله تعالى: { كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } [الأنعام:141]وذم الذين ينقلون المال (6) خفية؛ خشية أن يطلع عليهم المحاويج وذوو الفاقة، كما أخبر عن أصحاب الجنة { إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ } [القلم:17]أي: بليل. وقال: { فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ . أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ } [القلم:23، 24]{ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا } [محمد:10]فمن جَحَد حق الله عليه عاقبه (7) في أعز ما يملكه؛ ولهذا جاء في الحديث: "ما خالطت الصَّدَقَةُ مالا إلا أفسدته" (8) أي: منعها يكون سبب محاق ذلك المال بالكلية.
__________
(1) زيادة من جـ، أ.
(2) في جـ، أ: "عن".
(3) في أ: "هي".
(4) في جـ، ر، أ: "تتشوق".
(5) في أ: "لهم".
(6) في جـ: "يشتغلون بالمال"، وفي ر، أ: "يستغلون المال".
(7) في أ: "عاقبه الله".
(8) رواه البزار في مسنده برقم (881) "كشف الأستار" من حديث عائشة، وقال الهيثمي في المجمع (3/64): "فيه عثمان الجمحي قال أبو حاتم: يكتب حديثه ولا يحتج به".

(2/221)

وقوله: { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ [ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ] (1) } قال علي بن أبي طلحة، عن ابن عباس: هذا في الرجل يَحْضُره الموت، فيسمعه الرجل يوصي بوصية تَضر بورثته، فأمر الله تعالى الذي يسمعه أن يتقي الله، ويوفقه ويسدده للصواب، ولينظر لورثته كما كان يحب أن يصنع بورثته إذا خشي عليهم الضَّيْعَةَ.
وهكذا قال مجاهد وغير واحد، وثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم لما دخل على سَعْد بن أبي وقاص يعوده قال: يا رسول الله، إني ذو مال ولا يرثني إلا ابنة، أفأتصدق بثلثي مالي؟ قال: "لا". قال: فالشَّطْر؟ قال: "لا". قال: فالثلث؟ قال: "الثلث، والثلث كثير". ثم قال رسول الله صلى الله عليه وسلم: "إنك إن تَذر وَرَثَتَك أغنياء خَيْر من أن تَذَرَهم عَالةً يتكَفَّفُون الناس" (2) .
وفي الصحيح أن ابن عباس قال: لو أن الناس غَضّوا من الثلث إلى الربع فإن رسول الله صلى الله عليه وسلم قال: "الثلث، والثلث كثير" (3) .
قال الفقهاء: إن كان ورثة الميت أغنياء استُحب للميت أن يَسْتَوفي الثلث في وصيته (4) وإن كانوا فقراء استُحب أن يَنْقُص الثلث.
وقيل: المراد بقوله: { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ } [أي] (5) في مباشرة أموال اليتامى { وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا }
حكاه ابن جرير من طريق العَوْفي، عن ابن عباس: وهو قول حسن، يتأيد بما بعده من التهديد في أكل مال اليتامى ظلما، أي: كما تحب أن تعامل ذريتك من بعدك، فعامل الناس في ذرياتهم (6) إذا وليتهم.
ثم أعلمهم أن من أكل مال يتيم ظلما فإنما يأكل في بطنه نارًا؛ ولهذا قال: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } أي: إذا أكلوا أموال اليتامى بلا سبب، فإنما يأكلون نارًا تَأجَّج (7) في بطونهم يوم القيامة. وثبت في الصحيحين من حديث سليمان ابن بلال، عن ثَوْر بن زيد (8) عن سالم أبي الغَيْث، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "اجْتَنبوا السَّبْعَ الموبقات" قيل: يا رسول الله، وما هن؟ قال: "الشِّرْكُ بالله، والسِّحْر، وقتل النفس التي حرم الله إلا بالحق وأكل الربا، وأكل مال اليتيم، والتولِّي يوم الزَّحْفِ، وقَذْفُ المحصنات المؤمنات الغافلات".
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبيدة (9) أخبرنا أبو عبد الصمد عبد العزيز بن عبد الصمد العمِّى، حدثنا أبو هاروي (10) العَبْدي عن أبي سعيد الخدري قال: قلنا: يا رسول الله، ما رأيت
__________
(1) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(2) صحيح البخاري برقم (2742) وصحيح مسلم برقم (1628).
(3) صحيح البخاري برقم (2743) وصحيح مسلم برقم (1629).
(4) في أ: "أن يستوفى في وصيته ثلث ماله".
(5) زيادة من جـ، ر.
(6) في أ: "ذراريهم".
(7) في جـ، أ: "تتأجج".
(8) في جـ، أ: "يزيد".
(9) في أ: "عبد الله".
(10) في جـ، ر، أ: "هارون".

(2/222)

يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (11)

ليلة أسري بك؟ قال: "انطَلَق بي إلى خَلْقٍ من خَلْقِ الله كثير، رِجَال، كل رجل له مِشْفَران كمشفري البعير، وهو موَكَّل بهم رجال يفكون (1) لحاء (2) أحدهم، ثم يُجَاءُ بِصَخْرَةٍ من نار فَتُقْذَف في فِي أحدهم حتى يخرج من أسفله ولهم (3) خُوار وصُرَاخ. قلت (4) يا جبريل، من هؤلاء؟ قال: هؤلاء الذين يأكلون أموال اليتامى ظُلْمًا إنما يأكلون في بطونهم نارا وسَيَصْلَوْن سَعِيرًا" (5) .
وقال السدي: يبعث آكل مال اليتيم يوم القيامة ولهب النار يخرج (6) من فِيهِ ومن مسامعه وأنفه وعينيه، يعرفه من رآه بأكل مال اليتيم.
وقال أبو بكر ابن مردويه: حدثنا إسحاق بن إبراهيم بن زيد، حدثنا أحمد بن عمرو، حدثنا عقبة بن مكرم، حدثنا يونس بن بُكَير، حدثنا زياد بن المنذر، عن نافع بن الحارث عن أبي برزة؛ أن رسول الله صلى الله عليه وسلم قال: "يبعث يوم القيامة القوم (7) من قبورهم تَأَجَّج أفواههم نارا" قيل: يا رسول الله، من هم؟ قال: "ألم تر أن الله قال: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا [إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا] (8) } الآية.
رواه (9) ابن أبي حاتم، عن أبي زُرْعة، عن عُقْبة بن مكرم وأخرجه أبو حاتم بن حبّان في صحيحه، عن أحمد بن علي بن المثنى، عن عقبة بن مكرم (10) .
وقال ابن مَردويه: حدثنا عبد الله بن جعفر، أحمد بن عصام (11) حدثنا أبو عامر العبدي، حدثنا عبد الله (12) بن جعفر الزهري، عن عثمان بن محمد، عن المقبرِيّ، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أُحَرِّجُ مال الضَّعِيفيْن: المرأة واليتيم" (13) أي (14) أوصيكم باجتناب مالهما.
وتقدم في سورة البقرة من طريق عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: لما أنزل الله: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا [إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا] (15) } انطلق من كان عنده يتيم، فَعَزَل طعامه من طعامه، وشرابه من شرابه، فجعل يفضل الشيء فَيُحْبَس له حتى يأكله أو يفسد (16) فاشتد ذلك عليهم، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فأنزل الله: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ [وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ] (17) } [البقرة: 220] .
{ يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (11) }
__________
(1) في أ: "يكفون".
(2) في ر: "لحيي".
(3) في ر، أ: "وله".
(4) في أ: "فقلت".
(5) ورواه الطبري في تفسيره (8/27) من طريق معمر عن أبي هارون العبدي به.
قال الشيخ أحمد شاكر - رحمه الله: "أبو هارون العبدي هو عمارة بن جوين روى عن أبي سعيد وابن عمر وهو ضعيف، وقالوا: كذاب" قال الدارقطني: "يتلون، خارجي وشيعي" وقال ابن حبان: "كان يروي عن أبي سعيد ما ليس من حديثه لا يحل كتب حديثه إلا على جهة التعجب".
(6) في ر: "تخرج".
(7) في جـ: "ناس".
(8) زيادة من جـ، ر، أ.
(9) في جـ، أ: "أخرجه".
(10) صحيح ابن حبان برقم (2580) "موارد" من طريق أبي يعلى وهو في مسنده (13/434) وفي إسناده زياد بن المنذر وشيخه نفيع بن الحارث متروكان عند الأئمة.
(11) في أ: "عاصم".
(12) في ر: "عبيد الله".
(13) وفي إسناده أحمد بن عصام الموصلي ضعفه الدارقطني.
(14) في أ: "إني".
(15) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(16) في ر: "أو يفسده".
(17) زيادة من جـ، ر، أ.

(2/223)

هذه الآية الكريمة والتي (1) بعدها والآية التي هي خاتمة هذه السورة هن آيات علم الفرائض، وهو مستنبط من هذه الآيات الثلاث، ومن الأحاديث الواردة في ذلك مما هي كالتفسير لذلك وَلنذْكُرْ منها ما هو متعلق بتفسير ذلك، وأما تقرير المسائل ونصب الخلاف والأدلة، والحجاج بين الأئمة، فموضعه كتاب "الأحكام" فالله المستعان (2) .
وقد ورد الترغيب في تعلم الفرائض، وهذه الفرائض الخاصة (3) من أهم ذلك. وقد روى أبو داود وابن ماجة، من حديث عبد الرحمن بن زياد بن أنعم الإفريقي، عن عبد الرحمن بن رافع التنوخي، عن عبد الله بن عمرو، رضي الله عنه (4) أن رسول الله صلى الله عليه وسلم قال: "العِلْمُ ثلاثة، وما سِوَى ذلك فهو فَضْلٌ: آية مُحْكَمَةٌ، أو سُنَّةٌ قائمةٌ، أو فَريضةٌ عَادَلةٌ" (5) .
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يا أبا هريرة، تَعلَّمُوا الفرائِضَ وعلِّموهُ فإنه نصْف العلم، وهو يُنْسَى، وهو أول شيء (6) يُنْتزَع من أمتي".
رواه ابن ماجة، وفي إسناده ضعف (7) .
وقد رُوي من حديث عبد الله بن مسعود وأبي سعيد (8) وفي كل منهما نظر. قال [سفيان] (9) ابن عيينة: إنما سَمَّى الفرائض نصفَ العلم؛ لأنه يبتلى (10) به الناس كلهم.
وقال البخاري عند تفسير هذه الآية: حدثنا إبراهيم بن موسى، حدثنا هشام: أن ابن جُرَيج
__________
(1) في ر: "والذي".
(2) في جـ، ر، أ: "وبالله المستعان".
(3) في جـ، أ: "الخاصة وهي من أهم ذلك".
(4) في جـ، ر، أ: "عنهما".
(5) سنن أبي داود برقم (2885) وسنن ابن ماجة برقم (54) ورواه الحاكم في المستدرك (4/332) والبيهقي في السنن الكبرى (6/208) والدارقطني في السنن (4/67) من طريق عبد الرحمن بن زياد الإفريقي به. قال الذهبي في هذا الحديث والذي بعده: الحديثان ضعيفان.
(6) في جـ، أ: "علم".
(7) سنن ابن ماجة برقم (2719) ورواه الدارقطني في السنن (4/67) والحاكم في المستدرك (4/332) والبيهقي في السنن الكبرى (6/208) من طريق حفص بن عمر بن أبي العطاف به. قال الذهبي: "فيه حفص بن عمر بن أبي العطاف وهو واه بمرة".
(8) حديث ابن مسعود "تعلموا الفرائض وعلموها فإني امرؤ مقبوض.." الحديث، رواه الحاكم في المستدرك (4/333).
(9) زيادة من: ر، أ.
(10) في أ: "تبتلى".

(2/224)

أخبرهم قال: أخبرني ابن المُنْكدِر، عن جابر بن عبد الله قال: عادني رسولُ الله صلى الله عليه وسلم وأبو بكر في بني سَلمَةَ ماشيين، فوجَدَني النبي صلى الله عليه وسلم لا أعقل شيئا، فدعا بماء فتوضأ منه، ثم رَش عَلَيَّ، فأفقت، فقلت: ما تأمرني أن أصنع في مالي يا رسول الله؟ فنزلت: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } .
وكذا رواه مسلم والنسائي، من حديث حجاج بن محمد الأعور، عن ابن جريج (1) به، ورواه الجماعةُ كُلّهم من حديث سفيان بن عُيَينة، عن محمد بن المنكدر، عن جابر (2) .
حديث آخر عن جابر في سبب نزول الآية: قال الإمام أحمد: حَدّثنا زكريا بن عدي، حدثنا عبيد الله -هو ابن عَمْرو (3) الرقيّ -عن عبد الله بن محمد بن عَقيل، عن جابر قال: جاءت امرأة سعد بن الرَّبيع إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، هاتان ابنتا سعد بن الربيع، قُتل أبوهما معك في أحُد شهيدا، وإن عمهما أخذ مالهما، فلم يَدَعْ لهما مالا ولا يُنْكَحَان إلا ولهما مال. قال: فقال: "يَقْضِي اللَّهُ في ذلك". قال: فنزلت آية الميراث، فأرسل رسولُ الله صلى الله عليه وسلم إلى عمهما فقال: "أعْطِ ابْنَتي سعد الثلثين، وأُمُّهُمَا الثُّمُنَ، وما بقي فهو لك".
وقد رواه أبو داود والترمذي وابن ماجة، من طرق، عن عبد الله بن محمد بن عُقَيل، به. قال الترمذي: ولا يعرف إلا من حديثه (4) .
والظاهر أن (5) حديث جابر الأول إنما نزل بسببه الآية الأخيرة من هذه السورة كما سيأتي، فإنه إنما كان له إذ ذاك أخوات، ولم يكن له بنات، وإنما كان يورث كلالة، ولكن ذكرنا الحديث هاهنا تبعا للبخاري، رحمه الله، فإنه ذكره هاهنا. والحديث الثاني عن جابر أشبه بنزول هذه الآية، والله أعلم.
فقوله (6) تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } أي: يأمركم بالعدل فيهم، فإن أهل الجاهلية كانوا يجعلون جميع الميراث للذكور دون الإناث، فأمر الله تعالى بالتسوية بينهم في أصل الميراث، وفاوت بين الصنفين، فجعل للذكر مثل حظ الأنثيين؛ وذلك لاحتياج الرجل إلى مؤنة النفقة والكلفة ومعاناة التجارة والتكسب وتجشُّم المشقة، فناسب أن يُعْطَى ضعْفَيْ ما تأخذه (7) الأنثى.
وقد استنبط بعض الأذكياء من قوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } أنه تعالى أرحم بخلقه من الوالد بولده، حيث أوصى الوالدين بأولادهم، فعلم (8) أنه أرحم بهم منهم، كما جاء في الحديث الصحيح.
__________
(1) صحيح البخاري برقم (4577) وصحيح مسلم برقم (1616) وسنن النسائي الكبرى برقم (6323).
(2) طريق سفيان رواها البخاري في صحيحه برقم (5651) ومسلم في صحيحه برقم (1616) وأبو داود في السنن برقم (2886) والترمذي في السنن برقم (2097) والنسائي في السنن (1/87) وابن ماجة في السنن برقم (2728).
(3) في أ: "عمر".
(4) المسند (3/352) وسنن أبي داود برقم (2892 ، 2891) وسنن الترمذي برقم (2092) وسنن ابن ماجة برقم (2720).
(5) في أ: "أنه".
(6) في أ: "وقوله".
(7) في ر: "ما تأخذ".
(8) في أ: "منكم".

(2/225)

وقد رأى امرأة من السَّبْي تدور على ولدها ، فلما وجدته أخذته فألْصَقَتْه بصَدْرها وأرضعته. فقال رسول الله صلى الله عليه وسلم لأصحابه: "أتَروْن هذهِ طارحةَ ولدها (1) في النار وهي تَقْدِرُ على ذلك؟ " قالوا: لا يا رسول الله: قال: "فَوَاللهِ للَّهُ أًرْحَمُ بعبادِهِ من هذه بِوَلَدِهَا".
وقال البخاري هاهنا: حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نَجِيح، عن عَطاء، عن ابن عباس قال: كان المال للولد، وكانت الوصية للوالدين، فنَسَخ الله من ذلك ما أحب، فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس والثلث، وجعل للزوجة الثمن والربع، وللزوج الشطر والربع (2) .
وقال العَوفي، عن ابن عباس قوله: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } وذلك أنه لما نزلت الفرائض التي فَرَضَ الله فيها ما فرض، للولد الذكر والأنثى والأبوين، كرهها الناس أو بعضهم وقالوا: تُعطَى المرأة الربع أو الثمن (3) وتعطى البنت (4) النصف. ويعطى الغلام الصغير. وليس أحد من هؤلاء يقاتل القوم، ولا يحوز الغنيمة.. اسكتوا عن هذا الحديث لعل رسول الله صلى الله عليه وسلم ينساه، أو نقول له فيغير، فقال بعضهم: يا رسول الله، نعطي الجارية نصف ما ترك أبوها، وليست تركب الفَرَس، ولا تقاتل القوم ونُعطِي (5) الصبي الميراث وليس يُغني (6) شيئا.. وكانوا يفعلون ذلك في الجاهلية، لا يعطون الميراث إلا لمن قاتل القوم، ويعطونه الأكبر فالأكبر. رواه ابن أبي حاتم وابن جرير أيضا.
وقوله: { فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ } قال بعض الناس: قوله: { فوق } زائدة وتقديره: فإن كنّ نساء اثنتين كما في قوله [تعالى] (7) { فَاضْرِبُوا فَوْقَ الأعْنَاقِ } [الأنفال:12] وهذا غير مُسَلَّم لا هنا ولا هناك؛ فإنه ليس في القرآن شيء زائد لا فائدة فيه وهذا ممتنع، ثم قوله: { فَلَهُنَّ ثُلُثَا مَا تَرَكَ } لو كان المراد ما قالوه لقال: فلهما ثلثا ما ترك. وإنما استفيد كون الثلثين للبنتين (8) من حكم الأختين في الآية الأخيرة، فإنه تعالى حكم فيها للأختين بالثلثين. وإذا ورث الأختان الثلثين فلأن يرث البنتان الثلثين بطريق الأولى (9) وقد تقدم في حديث جابر أن رسول الله صلى الله عليه وسلم حكم لابنتي سعد بن الربيع بالثلثين، فدل الكتاب والسنة على ذلك، وأيضا فإنه قال: { وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ } فلو كان للبنتين النصف [أيضا] (10) لنص عليه، فلما حكم به للواحدة على انفرادها دل على أن البنتين في حكم الثلاث والله أعلم.
وقوله: { وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ [مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ] (11) }
__________
(1) في جـ: "بولدها".
(2) صحيح البخاري برقم (4578).
(3) في أ: "والثمن".
(4) في ر: "ويعطى الابنة"، وفي جـ: "وتعطى الابنة".
(5) في ر، أ: "ويعطي".
(6) في ر: "يعني".
(7) زيادة من جـ.
(8) في جـ، ر: "كون للبنتين الثلثان".
(9) في جـ، ر، أ: "الأحرى".
(10) زيادة من جـ، ر، أ.
(11) زيادة من جـ، ر، أ.

(2/226)

إلى آخره، الأبوان لهما في الميراث أحوال:
أحدها: أن يجتمعا مع الأولاد، فيفرض لكل واحد منهما السدس فإن لم يكن للميت إلا بنت واحدة، فرض لها النصف، وللأبوين لكل واحد منهما السدس، وأخذ الأب السدس الآخر بالتعصيب، فيجمع (1) له -والحالة هذه -بين هذه الفرض والتعصيب.
الحال الثاني: أن ينفرد الأبوان بالميراث، فيفرض للأم -والحالة هذه -الثلث ويأخذ الأب الباقي بالتعصيب المحض، ويكون قد أخذ ضعفي ما فرض (2) للأم، وهو الثلثان، فلو كان معهما -والحالة هذه -زوج أو زوجة أخذ الزوج النصف والزوجة (3) الربع. ثم اختلف العلماء: ما تأخذ (4) الأم بعد فرض الزوج والزوجة على ثلاثة أقوال:
أحدها: أنها تأخذ ثلث الباقي في المسألتين؛ لأن الباقي كأنه (5) جميع الميراث بالنسبة إليهما. وقد جعل الله لها نصف ما جعل للأب فتأخذ ثلث الباقي ويأخذ ثلثيه (6) وهو قول عمر وعثمان، وأصح الروايتين عن علي. وبه يقول ابن مسعود وزيد بن ثابت، وهو قول الفقهاء السبعة، والأئمة الأربعة، وجمهور العلماء -رحمهم الله.
والقول الثاني: أنها تأخذ ثلث جميع المال لعموم قوله: { فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ } فإن الآية أعم من أن يكون معها زوج أو زوجة أو لا. وهو قول ابن عباس. وروي عن علي، ومعاذ بن جبل، نحوه. وبه يقول شريح وداود بن علي الظاهري واختاره الإمام أبو الحسين محمد بن عبد الله بن اللبان البصري (7) في كتابه "الإيجاز في علم الفرائض".
وهذا فيه نظر، بل هو ضعيف؛ لأن ظاهر الآية إنما هو [ما] (8) إذا استبد بجميع التركة، فأما في هذه المسألة فيأخذ الزوج أو الزوجة الفرض، ويبقى الباقي كأنه جميع التركة، فتأخذ ثلثه، كما تقدم.
والقول الثالث: أنها تأخذ ثلث جميع المال في مسألة الزوجة، فإنها تأخذ الربع وهو ثلاثة (9) من اثني عشر، وتأخذ الأم الثلث وهو أربعة، فيبقى (10) خمسة للأب. وأما في مسألة الزوج فتأخذ ثلث الباقي؛ لئلا تأخذ أكثر من الأب لو أخذت ثلث المال، فتكون المسألة من ستة: للزوج النصف ثلاثة (11) وللأم ثلث ما بقي (12) وهو سهم، وللأب الباقي بعد ذلك وهو سهمان. ويحكى هذا عن محمد بن سيرين، رحمه الله، وهو مركب من القولين الأولين، موافق كلا منهما في صورة وهو ضعيف أيضا. والصحيح الأول، والله أعلم.
والحال الثالث من أحوال الأبوين: وهو اجتماعهما مع الإخوة، وسواء كانوا من الأبوين، أو من
__________
(1) في أ: "فيجتمع".
(2) في جـ: "ما حصل" وفي ر: "ما فضل".
(3) في جـ، ر: "أو الزوجة".
(4) في أ: "ماذا تأخذ".
(5) في أ: "كان".
(6) في ر: "الباقي".
(7) في أ: "المصري".
(8) زيادة من أ.
(9) في جـ، ر: "ثلثه".
(10) في أ: "فبقى".
(11) في جـ، ر: "ثلثه".
(12) في جـ: "الباقي".

(2/227)

الأب، أو من الأم، فإنهم لا يرثون مع الأب شيئًا، ولكنهم مع ذلك يحجبون الأم عن الثلث إلى السدس، فيفرض لها مع وجودهم السدس، فإن لم يكن وارث سواها وسوى الأب أخذ الأب الباقي.
وحكم الأخوين فيما ذكرناه كحكم الإخوة عند الجمهور. وقد روى البيهقي من طريق شُعْبة مولى ابن عباس، عن ابن عباس أنه دخل على عثمان فقال: إن الأخوين لا يَردان الأم عن الثلث، قال الله تعالى: { فَإِنْ كَانَ لَهُ إِخْوَةٌ } فالأخوان ليسا بلسان قومك إخوة. فقال عثمان: لا أستطيع تغيير ما كان قبلي، ومضى في الأمصار، وتوارث به الناس.
وفي صحة هذا الأثر نظر، فإن شُعْبَة هذا تكلَّم فيه مالك بن أنس، ولو كان هذا صحيحا عن ابن عباس لذهب إليه أصحابه الأخصاء به، والمنقول عنهم خلافه.
وقد روى عبد الرحمن بن أبي الزناد، عن خارجة بن زيد، عن أبيه أنه قال: الأخوان تسمى إخوة (1) وقد أفردت لهذه المسألة جُزءًا على حدة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد العزيز بن المغيرة، حدثنا يزيد بن زريع عن سعيد، عن قتادة قوله: { فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ } أضروا بالأم ولا يرثون، ولا يحجبها الأخ الواحد من الثلث ويحجبها ما فوق ذلك، وكان أهل العلم يَرون أنهم إنما حجبوا أمهم من الثلث أن أباهم يلي إنكاحهم ونفقته (2) عليهم دون أمهم.
وهذا كلام (3) حسن. لكن روي عن ابن عباس بإسناد صحيح أنه كان يرى أن السدس الذي حجبوه عن أمهم يكون لهم، وهذا قول شاذ، رواه ابن جرير في تفسيره فقال:
حدثنا الحسن بن يحيى، حدثنا عبد الرزاق، أخبرنا مَعْمَر عن ابن طاوس، عن أبيه عن ابن عباس، قال: السدس الذي حَجَبَتْه الإخوة لأم لهم، إنما حجبوا أمهم عنه ليكون لهم دون أبيهم.
ثم قال ابن جرير: وهذا قول مخالف لجميع الأمة، وقد حدثني يونس، أخبرنا سفيان، أخبرنا عَمْرو، عن الحسن بن محمد، عن ابن عباس أنه قال: الكلالة من لا ولد له ولا والد.
وقوله: { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } أجمع العلماء سلفًا وخلفًا: أن الدَّيْن مقدم على الوصية، وذلك عند إمعان النظر يفهم من فَحْوَى الآية الكريمة. وقد روى الإمام أحمد والترمذي وابن ماجة وأصحاب التفاسير، من حديث أبي إسحاق، عن الحارث بن عبد الله الأعور، عن علي بن أبي طالب [رضي الله عنه] (4) قال: إنكم تقرءون { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } وإن رسول الله صلى الله عليه وسلم قضى بالدين قبل الوصية، وإن أعيان بني الأم يتوارثون دون بني العَلات، يرث الرجل أخاه لأبيه وأمه دون أخيه لأبيه. ثم قال الترمذي: لا نعرفه إلا من حديث الحارث الأعور، وقد تكلم فيه بعض أهل العلم (5) .
__________
(1) في جـ، ر، أ: "وتسمى الأخوان إخوة".
(2) في جـ: "والنفقة".
(3) في جـ: "الكلام".
(4) زيادة من أ.
(5) سنن الترمذي برقم (2094).

(2/228)

قلت: لكن كان حافظًا للفرائض معتنياً بها وبالحساب (1) فالله (2) أعلم.
وقوله: { آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا } أي: إنما فرضنا للآباء وللأبناء، وساوينا بين الكل في أصل الميراث على خلاف ما كان عليه الأمر في الجاهلية، وعلى خلاف ما كان عليه الأمر في ابتداء الإسلام من كون المال للولد وللوالدين (3) الوصية، كما تقدم عن ابن عباس، إنما نسخ الله ذلك إلى هذا، ففرض لهؤلاء ولهؤلاء بحسبهم؛ لأن الإنسان قد يأتيه النفع الدنيوي -أو الأخروي أو هما -من أبيه ما لا يأتيه من ابنه، وقد يكون بالعكس؛ فلهذا قال: { آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا } أي: كأن (4) النفع متوقع ومرجو من هذا، كما هو متوقع ومرجو من الآخر؛ فلهذا فرضنا لهذا ولهذا، وساوينا بين القسمين في أصل الميراث، والله أعلم.
وقوله: { فَرِيضَةً مِنَ اللَّهِ } أي: [من] (5) هذا الذي ذكرناه من تفصيل الميراث، وإعطاء بعض الورثة أكثر من بعض -هو فرض من الله حكم به وقضاه، والله (6) عليم حكيم الذي يضع الأشياء في محالها، ويعطي كلا ما يستحقه بحسبه؛ ولهذا قال: { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا }
__________
(1) قال أبو بكر بن أبي داود: "الحارث كان أفقه وأفرض الناس وأحسب الناس، تعلم الفرائض من علي"، وقيل للشعبي: كنت تختلف إلى الحارث؟ قال: نعم، كنت أختلف إليه أتعلم الحساب، كان أحسب الناس.
لكن ضعف في روايته للحديث، ضعفه جماعة منهم الشعبي وجرير وابن مهدي وابن المديني ويحيى بن معين وأبو زرعة وأبو حاتم. انظر: تهذيب الكمال (5/244).
(2) في ر: "والله".
(3) في ر، أ: "وللأبوين".
(4) في جـ، ر، أ: "كما أن".
(5) زيادة من ر.
(6) في جـ، ر، أ: "وهو".

(2/229)


النساء - تفسير ابن كثير

وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12)

{ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12) }
يقول تعالى: ولكم -أيها الرجال-نصف ما ترك أزواجكم إذا مُتْن عن غير ولد، فإن كان لهن ولد فلكم الربع مما تركن من بعد [وصية] (1) يوصين بها أو دين. وقد تقدم أن الدين مقدم على الوصية، وبعده الوصية ثم الميراث، وهذا أمر مجمع عليه بين العلماء، وحكم أولاد البنين وإن سفلوا حكم أولاد الصلب.
ثم قال: { وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ [إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ] (2) } إلخ، وسواء في الربع أو الثمن الزوجة والزوجتان الاثنتان والثلاث والأربع يشتركن (3) فيه.
__________
(1) زيادة من جـ، ر، أ.
(2) زيادة من جـ، ر، أ.
(3) في أ: "يشتركون".

(2/229)

وقوله: { مِنْ بَعْدِ وَصِيَّةٍ } إلخ، الكلام عليه كما تقدم.
وقوله: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً } الكلالة: مشتقة من الإكليل، وهو الذي يحيط بالرأس من جوانبه، والمراد هنا (1) من يرثه من حواشيه لا أصوله ولا فروعه، كما روى الشعبي عن أبي بكر الصديق: أنه سئل عن الكلالة، فقال: أقول فيها برأيي، فإن يكن صوابًا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله ورسوله بريئان منه: الكلالة من لا ولد له ولا والد. فلما ولي عمر بن الخطاب قال: إني لأستحيي (2) أن أخالف أبا بكر في رأي رآه. رواه ابن جرير وغيره (3) .
وقال ابن أبي حاتم، رحمه الله، في تفسيره: حدثنا محمد بن عبد الله بن يزيد، حدثنا سفيان، عن سليمان الأحول، عن طاوس قال: سمعت عبد الله بن عباس يقول: كنت آخر الناس عهدا بعمر بن الخطاب، فسمعته يقول: القول ما قلت، وما قلت (4) وما قلت. قال: الكلالة من لا ولد له ولا والد (5) .
وهكذا قال علي بن أبي طالب وابن مسعود، وصح عن (6) غير وجه عن عبد الله بن عباس، وزيد بن ثابت، وبه يقول الشعبي والنخعي، والحسن البصري، وقتادة، وجابر بن زيد، والحكم. وبه يقول أهل المدينة والكوفة والبصرة. وهو قول الفقهاء السبعة والأئمة الأربعة وجمهور السلف والخلف (7) بل جميعهم. وقد حكى الإجماع على ذلك غير واحد، وورد فيه حديث مرفوع. قال أبو الحسين بن اللبان: وقد روي عن ابن عباس ما يخالف ذلك، وهو أنه لا ولد له. والصحيح عنه الأول، ولعل الراوي ما فهم عنه (8) ما أراد.
وقوله: { وَلَهُ أَخٌ أَوْ أُخْتٌ } أي: من أم، كما هو في قراءة بعض السلف، منهم سعد بن أبي وقاص، وكذا فسرها أبو بكر الصديق فيما رواه (9) قتادة عنه، { فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ }
وإخوة الأم يخالفون بقية الورثة من وجوه، أحدها: أنهم يرثون مع من أدلوا به وهي الأم. الثاني: أن ذكرهم وأنثاهم سواء. الثالث: أنهم لا يرثون إلا إذا كان ميتهم يورث كلالة، فلا يرثون مع أب، ولا جد، ولا ولد، ولا (10) ولد ابن. الرابع: أنهم لا يزادون (11) على الثلث، وإن كثر (12) ذكورهم وإناثهم.
قال ابن أبي حاتم: حدثنا يونس، حدثنا ابن وَهْب، أخبرنا يونس، عن الزهري قال: قضى عمر بن الخطاب، رضي الله عنه، أن ميراث الإخوة من الأم بينهم، للذكر مثل الأنثى (13) قال محمد بن شهاب الزهري: ولا أرى عمر قضى بذلك حتى علم بذلك (14) من رسول الله صلى الله عليه وسلم، ولهذه الآية التي قال الله
__________
(1) في أ: "هاهنا".
(2) في ر: "إنني لأستحي"، وفي جـ، أ: "إني أستحي".
(3) تفسير الطبري (8/54) ورواه سعيد بن منصور في السنن برقم (591) ومن طريقه رواه البيهقي في السنن الكبرى (6/244) من طريق سفيان عن عاصم الأحول بنحوه.
(4) في ر: "القول".
(5) تفسير ابن أبي حاتم (2/ل115) ورواه سعيد بن منصور في السنن برقم (589) من طريق سفيان بن عيينة به.
(6) في جـ، ر، أ: "من".
(7) في جـ، ر: "الخلف والسلف".
(8) في جـ: "ولعل الراوي عنه ما فهم ما أراد".
(9) في أ: "فيما روى".
(10) في جـ: "وكذا".
(11) في أ: "يزدادون".
(12) في جـ: "كنا".
(13) في ر: "مثل حظ الأنثيين".
(14) في جـ: "ذلك".

(2/230)

تعالى: { فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ }
واختلف العلماء في المسألة المشتركة، وهي: زوج، وأم أو جدة، واثنان (1) من ولد الأم وواحد (2) أو أكثر من ولد الأبوين. فعلى قول الجمهور: للزوج النصف، وللأم أو الجدة السدس، ولولد الأم الثلث، ويشاركهم فيه ولد الأب والأم بما بينهم من القدر المشترك وهو إخوةُ الأم.
وقد وقعت هذه المسألة في زمن (3) أمير المؤمنين عمر بن الخطاب، فأعطى الزوج النصف، والأم السدس، وجعل الثلث لأولاد الأم، فقال له أولاد الأبوين: يا أمير المؤمنين، هب أن أبانا كان حمارا، ألسنا من أم واحدة؟ فشرك بينهم.
وصح التشريك عنه وعن أمير المؤمنين عثمان، وهو إحدى الروايتين عن ابن مسعود، وزيد بن ثابت، وابن عباس، رضي الله عنهم. وبه يقول سعيد بن المسيب، وشريح القاضي، ومسروق، وطاوس، ومحمد بن سيرين وإبراهيم النخعي، وعمر بن عبد العزيز، والثوري، وشريك وهو مذهب مالك والشافعي، وإسحاق بن راهويه.
وكان علي بن أبي طالب لا يشرك بينهم، بل يجعل الثلث لأولاد الأم، ولا شيء لأولاد الأبوين، والحالة هذه، لأنهم عصبة. وقال وَكِيع بن الجراح: لم يختلف عنه في ذلك، وهذا قول أبي بن كعب وأبي موسى الأشعري، وهو المشهور عن ابن عباس، وهو مذهب الشعبي وابن أبي ليلى، وأبي يوسف، ومحمد بن الحسن، والحسن بن زياد، وزُفَر بن الهُذيل، والإمام أحمد بن حنبل، ويحيى بن آدم ونعيم بن حماد، وأبي ثور، وداود بن علي الظاهري، واختاره أبو الحسين بن اللبان الفرضي، رحمه الله، في كتابه "الإيجاز".
وقوله: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ } أي: لتكون (4) وصيته على العدل، لا على الإضرار والجور والحيف بأن يحرم بعض الورثة، أو ينقصه، أو يزيده على ما قدرَ الله له من الفريضة فمتى سعى في ذلك كان كمن ضاد الله في حكمته (5) وقسمته؛ ولهذا قال ابن أبي حاتم:
حدثنا أبي، حدثنا أبو النضر الدمشقي الفراديسي، حدثنا عُمَر بن المغيرة، عن داود بن أبي هند، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "الإضرار في الوصية من الكبائر".
وكذا رواه ابن جرير من طريق عمر بن المغيرة هذا (6) وهو أبو حفص بصري سكن المصيصة، قال أبو القاسم ابن عساكر: ويعرف بمفتي المساكين. وروى عنه غير واحد من الأئمة. وقال فيه أبو حاتم الرازي: هو شيخ. وقال علي بن المديني: هو مجهول لا أعرفه. لكن رواه النسائي في سننه عن علي ابن حجر، عن علي بن مُسْهِر، عن داود بن أبي هند، عن عكرمة، عن ابن عباس، موقوفًا:
__________
(1) في جـ، أ: "وابنان".
(2) في ر: "وواحدا".
(3) في جـ، ر، أ: "زمان".
(4) في جـ، ر، أ: "لتكن"، وفي أ: "ليكن".
(5) في جـ: "حكمه".
(6) تفسير الطبري (8/66) ورواه البيهقي في السنن الكبرى (6/271) من طريق عمر بن المغيرة به.

(2/231)

تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14)

"الإضرار في الوصية من الكبائر". وكذا رواه ابن أبي حاتم عن أبي سعيد الأشج، عن عائذ بن حبيب، عن داود بن أبي هند. ورواه ابن جرير من حديث جماعة من الحفاظ، عن داود، عن عكرمة، عن ابن عباس موقوفا (1) وفي بعضها: ويقرأ ابن عباس: { غَيْرَ مُضَارٍّ }
قال ابن جريج (2) والصحيح الموقوف.
ولهذا اختلف الأئمة في الإقرار للوارث: هل هو صحيح أم لا؟ على قولين: أحدهما: لا يصح لأنه مظنة التهمة أن يكون قد أوصى له بصيغة الإقرار وقد ثبت في الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "إن الله قد أعْطَى كُلَّ ذِي حَق حَقَّه، فلا وَصِيَّة لِوَارِثٍ". وهذا مذهب أبي حنيفة ومالك، وأحمد بن حنبل، والقول القديم للشافعي، رحمهم الله، وذهب في الجديد إلى أنه يصح الإقرار. وهو مذهب طاوس، وعطاء، والحسن، وعمر بن عبد العزيز.
وهو اختيار أبي عبد الله (3) البخاري في صحيحه. واحتج بأنّ رَافع بن خديج أوصى ألا تُكْشَف (4) الفَزَارية عما أغْلقَ عليه بابها قال: وقال بعض الناس: لا يجوز إقراره لسوء الظن به للورثة، وقد قال النبي صلى الله عليه وسلم: "إياكم والظنَّ، فإن الظَّنَّ أكذبُ الحديث". وقال الله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } [النساء:58] فلم يخص وارثًا ولا غيره. انتهى ما ذكره.
فمتى كان الإقرارُ صحيحًا مطابقًا لما في نفس الأمر جَرَى فيه هذا الخلاف، ومتى كان حيلة ووسيلة إلى زيادة بعض الورثة ونقصان بعضهم، فهو حرام بالإجماع وبنص هذه الآية الكريمة { غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ } [ثم قال الله] (5)
{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14) }
أي: هذه الفرائض والمقادير التي جعلها الله للورثة بحسب قُربهم من الميت واحتياجهم إليه وفقدهم له عند عدمه، هي حدود الله فلا تعتدوها ولا تجاوزوها؛ ولهذا قال: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ } أي: فيها، فلم يزد بعض الورثة ولم (6) ينقص بعضًا بحيلة ووسيلة، بل تركهم على حكم الله وفريضته وقسمته { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } أي، لكونه غيَّر ما حكم الله به وضاد الله في حكمه. وهذا إنما يصدر عن (7) عدم الرضا بما قسم الله وحكم به، ولهذا يجازيه بالإهانة في العذاب الأليم المقيم.
__________
(1) سنن النسائي الكبرى برقم (11092) وتفسير الطبري (8/65).
(2) في أ: "ابن جرير".
(3) في أ: "واختاره أبو عبد الله".
(4) في جـ، ر، أ: "لا يكشف".
(5) زيادة من أ.
(6) في جـ، ر، أ: "ولا"
(7) في جـ، ر: "من".

(2/232)

قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن أيوب، عن أشعث بن عبد الله، عن شَهْر ابن حَوْشَب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الرَّجُلَ لَيَعْمَل بعمل أهل الخير سبعين سَنةً، فإذا أوْصَى حَافَ في وصيته، فيختم (1) بشر عمله، فيدخل النار؛ وإن الرجل ليعمل بعمل أهل الشر سبعين سنة، فيعدل في وصيته، فيختم له بخير عمله فيدخل (2) الجنة". قال: ثم يقول أبو هريرة: اقرءوا إن شئتم { تِلْكَ حُدُودُ اللَّهِ } إلى قوله: { عَذَابٌ مُهِينٌ } (3) .
[و] (4) قال أبو داود في باب الإضرار في الوصية من (5) سننه: حدثنا عَبْدَة (6) بن عبد الله أخبرنا عبد الصمد، حدثنا [نصر] (7) بن علي الحُدَّاني، حدثنا الأشعث بن عبد الله بن جابر الحُدَّاني، حدثني شَهْرُ بن حَوشَب: أن أبا هريرة حدثه: أن رسُولَ الله صلى الله عليه وسلم قال: "إن الرجل ليعمل أو المرأة بطاعة الله ستين سنة، ثم يحضرهما الموت فَيُضَاران في الوصية، فتجب لهما النار" وقال: قرأ عليّ أبو هريرة من هاهنا: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ } حتى بلغ: { [وَ] (8) ذَلِكَ الْفَوْزُ الْعَظِيمُ } .
وهكذا (9) رواه الترمذي وابن ماجه من حديث ابن عبد الله بن جابر الحُدَّاني به، وقال الترمذي: حسن غريب، وسياق الإمام أحمد أتم وأكمل (10) .
__________
(1) في جـ، ر، أ: "فيختم له".
(2) في ر: "فيدخله"
(3) المسند (2/278).
(4) زيادة من جـ، ر، أ.
(5) في جـ، أ: "في".
(6) في ر: "عبيدة".
(7) زيادة من جـ، ر، أ.
(8) زيادة من جـ.
(9) في أ: "وكذا".
(10) سنن أبي داود برقم (2867) وسنن الترمذي برقم (2117) وسنن ابن ماجة برقم (2704).

(2/233)


النساء - تفسير ابن كثير

وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا (15) وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآَذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16)

{ وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا (15) وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16) }
كان الحكم في ابتداء الإسلام أن المرأة إذا زنت فثبت زناها بالبينة العادلة، حُبست في بيت فلا تُمكن من الخروج منه إلى أن تموت؛ ولهذا قال: { وَاللاتِي يَأْتِينَ الْفَاحِشَةَ } يعني: الزنا { مِن نِّسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مّنكُمْ فَإِن شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا } فالسبيل الذي جعله الله هو الناسخ لذلك.
قال ابن عباس: كان الحكم كذلك، حتى أنزل الله سورة النور فنسخها بالجلد، أو الرجم.
وكذا رُوي عن عِكْرِمة، وسَعيد بن جُبَيْر، والحسن، وعَطاء الخُراساني، وأبي صالح، وقتادة، وزيد بن أسلم، والضحاك: أنها منسوخة. وهو أمر متفق عليه.
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا سعيد، عن قتادة، عن الحسن، عن حِطَّان بن عبد الله الرَّقاشِي، عن عبادة بن الصامت قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي أَثَّرَ عليه

(2/233)

وكرب لذلك وتَرَبّد وجهه، فأنزل الله عز وجل عليه ذات يوم، فلما سُرِّيَ عنه قال: "خُذُوا عَنِّي، قد جَعَل الله لَهُنَّ سبيلا الثَّيِّبُ بالثيب، والبِكْرُ بالبكرِ، الثيب جَلْدُ مائة، ورَجْمٌ بالحجارة، والبكر جلد مائة ثم نَفْى سَنَةٍ".
وقد رواه مسلم وأصحاب السنن من طرق عن قتادة عن الحسن عن حطَّان (1) عن عبادة عن النبي صلى الله عليه وسلم ولفظه: " خذوا عني، خذوا عني، قد جعل الله لهن سبيلا؛ البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب جلد مائة والرجم". وقال الترمذي: هذا حديث حسن صحيح (2)
وهكذا (3) رواه أبو داود الطيالسي، عن مبارك بن فَضَالة، عن الحسن، عن حطان بن عبد الله الرقاشي، عن عبادة: أنَّ رسول الله صلى الله عليه وسلم كان إذا نزل عليه الوحي عُرف ذلك في وجهه، فلما أنزلت: { أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا } [و] (4) ارتفع الوحي قال رسول الله صلى الله عليه وسلم: "خُذُوا خذوا، قد جَعَلَ الله لَهُنَّ سَبِيلا البكْرُ بالبكرِ جَلْدُ مائة وَنفيُ سنة، والثَّيِّب بالثيبِ جَلْدُ مائة ورَجْمٌ بالحجارة".
وقد روى الإمام أحمد أيضا هذا الحديث عن وَكِيع بن الجراح، حدثنا الفضل بن دَلْهَم، عن الحسن، عن قُبَيْصَة بن حُرَيث، عن سلمة بن المُحَبَّق قال: قال رسول الله صلى الله عليه وسلم: "خُذُوا عَنِّي، خذوا عني، قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم".
وكذا رواه أبو داود مطولا من حديث الفضل بن دلهم، ثم قال: وليس هو بالحافظ، كان قصابًا بواسط (5) .
حديث آخر: قال أبو بكر بن مَرْدُويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا عباس بن حمدان، حدثنا أحمد بن داود، حدثنا عمرو بن عبد الغفار، حدثنا إسماعيل بن أبي خالد، عن الشعبي، عن مسروق، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "البكْرَان يُجْلَدان ويُنفيَانِ، والثيبان يجلدان ويُرجَمانِ، والشَّيْخانِ يُرجَمان". هذا حديث غريب من هذا الوجه (6) .
وروى الطبراني من طريق ابن لَهِيعة، عن أخيه عيسى بن لهيعة، عن عِكْرِمة، عن ابن عباس قال: لما نزلت سورة النساء قال رسول الله صلى الله عليه وسلم: "لا حبس بعد سورة النساء" (7) .
وقد ذهب الإمام أحمد بن حنبل إلى القول بمقتضى هذا الحديث، وهو الجمع بين الجلد والرجم في حق الثيب الزاني، وذهب الجمهور إلى أن الثيب الزاني إنما يُرجم فقط من غير جلد، قالوا: لأن النبي صلى الله عليه وسلم رَجَمَ ماعزًا والغامدية واليهوديين، ولم يجلدهم قبل ذلك، فدل على أن الجلد (8) ليس
__________
(1) في ر: "خطاب".
(2) المسند (5/318) وصحيح مسلم برقم (1690) وسنن أبي داود برقم (4415) وسنن الترمذي برقم (1434) وسنن النسائي الكبرى برقم (11093) وسنن ابن ماجة برقم (2550).
(3) في جـ، ر: "وكذا".
(4) في جميع النسخ: "فلما" بدل الواو.
(5) المسند (3/476) وسنن أبي داود برقم (4417).
(6) وفي إسناده عمرو بن عبد الغفار الفقيمي. قال أبو حاتم: متروك الحديث، وقال ابن عدي: اتهم بوضع الحديث، وقال العقيلي: منكر الحديث. ميزان الاعتدال برقم (6403).
(7) المعجم الكبير (11/365) وابن لهيعة وأخوه ضعيفان.
(8) في ر، أ: "الرجم".

(2/234)

إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (17) وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآَنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18)

بحتم، بل هو منسوخ على قولهم، والله أعلم.
وقوله: { وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا } أي: واللذان يأتيان (1) الفاحشة فآذوهما. قال ابن عباس، وسعيد بن جبير وغيرهما: أي بالشتم والتعيير، والضرب بالنعال، وكان الحكم كذلك حتى نسخه الله بالجلد أو الرجم.
وقال عكرمة، وعطاء، والحسن، وعبد الله بن كثير: نزلت في الرجل والمرأة إذا زنيا.
وقال السدي: نزلت في الفتيان قبل أن يتزوجوا.
وقال مجاهد: نزلت في الرجلين إذا فعلا لا يكنى، وكأنه يريد اللواط، والله أعلم.
وقد روى أهل السنن، من حديث عمرو بن أبي عمرو، عن عِكْرِمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ رأيتُمُوه يَعَمَلُ عَمَل قَوْمِ لُوطٍ فاقتلوا الفاعلَ والمفعول بِهِ" (2)
وقوله: { فَإِنْ تَابَا وَأَصْلَحَا } أي: أقلعا ونزعا عما كانا عليه، وصَلُحت أعمالهما وحسنت { فَأَعْرِضُوا عَنْهُمَا } أي: لا تُعَنِّفُوهما بكلام قَبِيح بعد ذلك؛ لأن التائب من الذنب كمن لا ذنب له { إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا } وقد ثبت في الصحيحين "إذا زَنَتْ أمَة أحدكُم فَلْيَجْلدْها الحدَّ ولا يُثَرِّبْ عليها" أي: ثم لا يُعَيِّرُهَا بما صَنَعتْ بعد الحد، الذي هو كفارة لما صَنَعتْ.
{ إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (17) وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18) }
يقول تعالى: إنما يتقبل الله التوبة ممن عمل السوء بجهالة، ثم يتوب ولو قبل معاينة المَلَك [لقبض] (3) روحه قَبْلَ الغَرْغَرَة.
قال مجاهد وغير واحد: كل من عصى الله خطأ أو عَمدًا فهو جاهل حتى ينزع عن الذنب.
وقال قتادة عن أبي العالية: أنه كان يحدث: أن أصحاب رسول الله صلى الله عليه وسلم كانوا يقولون: كل ذنب أصابه عبد فهو بجهالة. رواه ابن جرير.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة قال: اجتمع أصحاب رسول الله صلى الله عليه وسلم فرأوا أن كل شيء عُصي به فهو جهالة، عمدًا كان أو غيره (4) .
وقال ابن جُرَيْج: أخبرني عبد الله بن كثير، عن مجاهد قال: كل عامل بمعصية الله (5) فهو جاهل حين عملها. قال ابن جريج: وقال لي عطاء بن أبي رباح نحوَه.
__________
(1) في جـ، ر، أ: "يفعلان".
(2) رواه أبو داود في السنن برقم (4462) والترمذي في السنن برقم (1455) وابن ماجة في السنن برقم (2561).
(3) زيادة من جـ، ر، أ.
(4) تفسير عبد الرزاق (1/152).
(5) في أ: "بمعصيته".

(2/235)

وقال أبو صالح عن ابن عباس: مِنْ جَهالته عمل السوء.
وقال علي بن أبي طَلْحَة، عن ابن عباس { ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } قال: ما بينه وبين أن ينظر إلى مَلَك الموت، وقال الضحاك: ما كان دون الموت فهو قريب. وقال قتادة والسدي: ما دام في صحته. وهو مروى عن ابن عباس. وقال الحسن البصري: { ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } ما لم يُغَرْغر. وقال عكرمة: الدنيا كلها قريب.
ذكر الأحاديث في ذلك:
قال الإمام أحمد: حدثنا علي بن عَيَّاش (1) وعصام بن خالد، قالا حدثنا ابن ثَوْبان، عن أبيه، عن مكحول، عن جُبَير بن نُفَيْر (2) عن ابن عُمَرَ، عن النبي صلى الله عليه وسلم قال: "إنَّ الله يَقْبلُ تَوْبَةَ العبدِ ما لم يُغَرغِر" .
[و] (3) رواه الترمذي وابن ماجه من حديث عبد الرحمن بن ثابت بن ثوبان، به (4) وقال الترمذي: حسن غريب. ووقع في سنن ابن ماجه: عن عبد الله بن عَمْرو. وهو وَهْم، إنما هو عبد الله بن عُمَر بن الخطاب.
حديث آخر (5) عن ابن عُمَر: قال أبو بكر بن مردويه: حدثنا محمد بن معمر (6) حدثنا عبد الله بن الحسن الخراساني، حدثنا يحيى بن عبد الله البابلتي (7) حدثنا أيوب بن نَهِيك الحلبي قال: سمعت عطاء بن أبي رباح قال: سمعت عبد الله بن عُمَر، سمعت رسول الله صلى الله عليه وسلم يقول: "ما مِنْ عَبْدٍ مُؤْمِن يَتُوبُ قَبْلَ الموتِ بشهر إلا قَبِلَ الله منه، وأدْنَى من ذلك، وقَبْل موته بيوم وساعة، يعلم الله منه التوبة والإخلاصَ إليه إلا قَبِل منه" (8) .
حديث آخر: قال أبو داود الطيالسي: حدثنا شعبة، أخبرنا إبراهيم بن ميمون، أخبرني رجل من مِلْحَان (9) يقال له: أيوب -قال: سمعت عبد الله بن عمر يقول: من تاب قبل موته بعام تيب عليه، ومن تاب قبل موته بشهر تِيب عليه، ومن تاب قَبْلَ موته بجمعة تيب عليه، ومن تاب قبل موته بيوم تيب عليه، ومن تاب قبل موته بساعة تيب عليه. فقلت له: إنما قال الله: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } فقال: إنما أُحدِّثك ما سمعت من رسول الله صلى الله عليه وسلم. (10)
__________
(1) في أ: "عباس".
(2) في ر: "نصير".
(3) زيادة من ر، أ.
(4) المسند (2/132) وسنن الترمذي برقم (3537) وسنن ابن ماجة برقم (4253).
(5) في ر، أ: "طريق أخرى".
(6) في أ: "يعمر".
(7) في جـ، أ: "الباهلي".
(8) ورواه أبو نعيم في الحلية (3/320) من طريق يحيى بن عبد الله عن أيوب بن نهيك، ثم قال: هذا حديث غريب من حديث عطاء، تفرد به أيوب بن نهيك.
(9) في جـ، ر، أ: "بلحارث".
(10) مسند الطيالسي (ص 301) وهو عنده من مسند عبد الله بن عمرو بن العاص، ورواه أحمد في مسنده (2/206) من طريق عفان عن شعبة بنحوه، من مسند عبد الله بن عمرو بن العاص، وقال الهيثمي في المجمع (10/197): "فيه راو لم يسم وبقية رجاله ثقات".

(2/236)

وهكذا رواه أبو داود (1) الطيالسي، وأبو عمر الحَوْضي، وأبو عامر العَقدي، عن شعبة.
حديث آخر: قال الإمام أحمد: حدثنا حُسين بن محمد، حدثنا محمد بن مطَرَّف، عن زيد بن أسلم، عن عبد الرحمن بن البَيْلماني (2) قال: اجتمع أربعة من أصحاب رسول الله صلى الله عليه وسلم، فقال أحدهم: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن الله يَقْبَلُ تَوْبَة العبدِ قبل أن يموتَ بيومٍ". فقال الآخر: أنتَ سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم. قال: وأنا سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن الله يقبل توبة العبد قبل أن يموت بِنِصْفِ يوم" فقال الثالث: أنتَ سمعتَ هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم. قال: وأنا سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن الله يقبل توبة العبد قبل أن يموت بضَحْو". قال (3) الرابع: أنتَ سمعتَ هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم. قال وأنا سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن الله [تعالى] (4) يقبل توبة العبد ما لم (5) يُغَرغر بنفسه". وقد رواه سعيد بن منصور عن الدَرَاوَرْدي، عن زيد بن أسلم، عن عبد الرحمن بن البيلماني (6) فذكر قريبًا منه (7) .
حديث آخر: قال أبو بكر بن مردويه: حدثنا إسحاق بن إبراهيم بن زيد، حدثنا عمران بن عبد الرحيم، حدثنا عثمان بن الهيثم، حدثنا عَوْف، عن محمد بن سِيرِين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله يَقبل تَوْبَة عَبْدِهِ ما لم يُغَرْغِرْ" (8) .
أحاديث في ذلك مرسلة:
قال ابن جرير: حدثنا ابن بشار، حدثنا ابن أبي عَدِيٍّ، عن عَوْف، عن الحسن قال:
بلغني أنَّ رَسُولَ الله صلى الله عليه وسلم قال: "إنَّ الله يَقْبلُ توبة العبد ما لم يُغَرْغرْ" هذا مرسل حسن (9) . عن الحسن البصري، رحمه الله.
آخر: قال ابن جرير أيضًا، رحمه الله: حدثنا ابن بشار، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن العلاء بن زياد، عن أبي أيوب بشير بن كعب؛ أن نبي الله صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يُغَرْغرْ" (10) .
وحدثنا ابن بشار، حدثنا عبد الأعلى، عن سعيد، عن قتادة، عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال، فذكر مثله (11) .
أثر آخر: قال ابن جرير: حدثنا ابن بشار، حدثنا أبو داود، حدثنا عمران، عن قتادة قال: كنا عند
__________
(1) في هـ: "أبو الوليد" وهو خطأ.
(2) في جـ، ر، أ: "السلماني".
(3) في أ: "وقال".
(4) زيادة من جـ.
(5) في أ: "قبل أن".
(6) في ر: "السلماني".
(7) المسند (3/425) وسنن سعيد بن منصور برقم (597).
(8) وفي إسناده عمران بن عبد الرحيم بن أبي الورد، قال السليماني: فيه نظر وهو الذي وضع حديث أبي حنيفة عن مالك رحمهما الله تعالى، وقال أبو الشيخ: كان يرمى بالرفض. لسان الميزان (4/347).
(9) تفسير الطبري (8/96) ورواه ابن أبي شيبة في المصنف (13/463).
(10) تفسير الطبري (8/96).
(11) تفسير الطبري (8/96) وقتادة لم يسمع من عبادة بن الصامت

(2/237)

أنس بن مالك وثم أبو قِلابة، فحدث أبو قِلابة فقال: إن الله تعالى لما لَعَنَ إبليس سأله النَّظرة فقال: وعِزَّتِك وجلالك لا أَخْرُجُ من قَلْبِ ابن آدمَ ما دام فيه الروح. فقال الله: وعزتي (1) لا أمنعه التوبة ما دام فيه الروح.
وقد ورد هذا في حديث مرفوع، رواه الإمام أحمد في مسنده من طريق عمرو بن أبي عمرو وأبي الهيثم العُتْوارِي كلاهما عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "قال إبليس: وعِزَّتِك لا أزَالُ أُغْوِيهم ما دامت أرْوَاحهُمْ في أجسادهم. فقال الله عز وجل: وعزتي وجلالي، لا أزال (2) أغْفِرُ لهم ما اسْتَغْفَرُوني" (3) .
فقد دلت هذه الأحاديث على أن من تاب إلى الله عز وجل وهو يرجو الحياة، فإن توبته مقبولة [منه] (4) ؛ ولهذا قال تعالى: { فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } فأما متى وقع الإياس من الحياة، وعاين الملك، وحَشْرَجَتِ الروح في الحلق، وضاق بها الصدر، وبلغت الحلقوم، وَغَرْغَرَتِ النفس صاعدة في الغَلاصِم -فلا توبة متقبلة حينئذ، ولات حين مناص؛ ولهذا قال [تعالى] (5) { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ } وهذا كما قال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ [وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ. فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا] (6) } الآيتين،[غافر:84 ، 85] وكما حكم تعالى بعدم توبة أهل الأرض إذا عاينوا الشمس طالعة من مغربها كما قال [تعالى] (7) { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } الآية [الأنعام:158].
وقوله: { وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ } [الآية] (8) يعني: أن الكافر إذا مات على كفره وشركه لا ينفعه ندمه ولا توبته، ولا يقبل منه فدية ولو بملء الأرض [ذهبا] (9) .
قال ابن عباس، وأبو العالية، والربيع بن أنس: { وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ } قالوا: نزلت في أهل الشرك.
وقال الإمام أحمد: حدثنا سليمان بن داود، حدثنا عبد الرحمن بن ثابت بن ثوبان، قال: حدثني أبي، عن مكحول: أن عُمَرَ بن نعيم حدثه عن أسامة بن سلمان: أن أبا ذر حدثهم: أن رسول الله صلى الله عليه وسلم قال: "إن الله يقبل تَوْبَةَ عَبْدِه -أو يغفر لعبده-ما لم يَقَعِ الحِجَاب". قيل: وما وُقُوع الحجاب؟ قال: "أن تَخرجَ النَّفْسُ وهي مُشْرِكة" (10) ؛ ولهذا قال [تعالى] (11) { أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } أي: موجعا شديدا مقيما.
__________
(1) في أ: "عز وجل".
(2) في جـ، ر، أ: "ولا أزال".
(3) المسند (3/76).
(4) زيادة من أ.
(5) زيادة من جـ، ر، أ.
(6) زيادة من جـ، ر، أ.
(7) زيادة من ر، وفي أ: "في قوله".
(8) زيادة من أ.
(9) زيادة من جـ، أ.
(10) المسند (5/174).
(11) زيادة من أ.

(2/238)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آَتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا (19)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا (19) }

(2/239)


النساء - تفسير ابن كثير

وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآَتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا (20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا (21) وَلَا تَنْكِحُوا مَا نَكَحَ آَبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا (22)

{ وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا (20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا (21) وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا (22) }
قال البخاري: حدثنا محمد بن مُقَاتل، حدثنا أسْبَاط بن محمد، حدثنا الشَّيْباني عن عكرمة، عن ابن عباس -قال الشيباني: وذكره أبو الحسن السَّوَائي، ولا أظُنُّه ذكره إلا عن ابن عباس-: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته، إن شاء بعضُهم تزوجها، وإن شاءوا زَوَّجُوها، وإن شاؤوا لم يُزَوِّجوها، فهم أحق بها من أهلها، فنزلت هذه الآية في ذلك.
هكذا رواه البخاري وأبو داود، والنسائي، وابن مَرْدُويه، وابن أبي حاتم، من حديث أبي إسحاق الشيباني -واسمه سليمان بن أبي سليمان-عن عكرمة، وعن أبي الحسن السوائي واسمه عطاء، كوفي أعمى-كلاهما عن ابن عباس بما تقدم (1) .
وقال أبو داود: حدثنا أحمد بن محمد بن ثابت المَرْوزي، حدثني علي بن حُسَين، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس قال: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } وذلك أن الرجل كان (2) يرث امرأة ذي قرابته، فيَعْضلها حتى تموت أو تَرُد إليه صداقها، فأحكَمَ الله تعالى عن ذلك، أي نهى عن ذلك.
تفرد به أبو داود (3) وقد رواه غَيْر واحد عن ابن عباس بنحو (4) ذلك، فقال وَكِيع عن سفيان، عن علي بن بذيمة، عن مِقْسم، عن ابن عباس: كانت المرأة في الجاهلية إذا تُوفِّي عنها زوجها فجاء رجل فألقى عليها ثوبًا، كان أحق بها، فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } (5) .
وروى علي بن أبي طلحة، عن ابن عباس قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } قال: كان الرجل إذا مات وترك جارية، ألقى (6) عليها حميمه (7) ثوبه، فمنعها من الناس. فإن كانت جميلة تزوجها، وإن كانت دَميمة حبسها حتى تموت فيرثها.
__________
(1) صحيح البخاري برقم (4579) وسنن أبي داود برقم (6089) وسنن النسائي الكبرى برقم (11094).
(2) في ر: "كما".
(3) سنن أبي داود برقم (2090).
(4) في ر: "نحو".
(5) ورواه الطبري في التفسير (8/108) من طريق ابن وكيع عن وكيع به إلا أنه أوقفه على مقسم.
(6) في ر: "وألقى".
(7) في أ: "خيمة".

(2/239)

وروى (1) العوفي عنه: كان الرجل من أهل المدينة إذا مات حميمُ أحدهم ألقى ثوبه على امرأته، فَورِث نكاحها ولم ينكحها أحد غيره، وحبسها عنده حتى تفتدي منه بِفِدْيَةٍ: فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا }
وقال زيد بن أسلم في الآية (2) [ { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } ] (3) كان أهل يَثْرِبَ إذا مات الرجل منهم في الجاهلية وَرِث امرأته من يرث ماله، وكان يعضُلها حتى يرثها، أو يزوجها من أراد، وكان أهل تُهامة يُسِيء الرجل صحبة (4) المرأة حتى يطلقها، ويشترط عليها أن لا تنكح إلا من أراد حتى تفتدي منه ببعض ما أعطاها، فنهى الله المؤمنين عن ذلك. رواه ابن أبي حاتم.
وقال أبو بكر بن مَرْدُويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا موسى بن إسحاق، حدثنا علي بن المنذر، حدثنا محمد بن فضيل، عن يحيى (5) بن سعيد، عن محمد بن أبي أمامة بن سهل بن حنيف، عن أبيه قال: لما توفي أبو قَيْس بن الأسلت أراد ابنه أن يتزوج امرأته، وكان لهم ذلك في الجاهلية، فأنزل الله: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا }
ورواه ابن جرير من حديث محمد بن فضيل، به. ثم روي من طريق ابن جُرَيج قال: أخبرني عطاء أن أهل الجاهلية كانوا إذا هَلَك الرجل وترك امرأة، حبسها أهلُه على الصبي يكون فيهم، فنزلت: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } الآية.
قال ابن جريج: وقال مجاهد: كان الرجل إذا تُوُفي كان ابنه أحق بامرأته، ينكحها إن شاء، إذا لم يكن ابنها، أو ينكحها من شاء أخاه أو ابن أخيه.
قال ابن جريج: وقال عكرمة: نزلت في كُبَيْشَةَ بنت مَعْن بن عاصم بن الأوس، توفي عنها أبو قيس ابن الأسلت، فجنَحَ عليها ابنُه، فجاءت رسولَ الله صلى الله عليه وسلم، فقالت: يا رسول الله، لا أنا وَرِثْتُ زوجي، ولا أنا تُرِكْتُ فأنكح، فنزلت هذه الآية.
وقال السدي عن أبي مالك: كانت المرأة في الجاهلية إذا مات زوجها، جاء وليه فألقى عليها ثوبًا، فإن كان له ابن صغير أو أخ حبسها حتى يَشب (6) أو تموت فيرثها، فإن هي انفلتت فأتت أهلها، ولم يلق عليها ثوبًا نَجَتْ، فأنزل الله: [تعالى] (7) { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا }
وقال مجاهد في الآية: كان الرجل يكون في حجره اليتيمة هو يلي أمرها، فيحبسها رجاء أن تموت امرأته، فيتزوجها أو يزوجها ابنه. رواه ابن أبي حاتم. ثم قال: ورُوِيَ عن الشعبي، وعطاء بن أبي رباح، وأبي مِجْلَز، والضحاك، والزهري، وعطاء الخراساني، ومقاتل بن حَيَّان -نحوُ ذلك.
__________
(1) في ر: "وقال".
(2) في جـ، ر، أ: "في قوله".
(3) زيادة من جـ، ر، أ.
(4) في جـ، أ: "صحبته".
(5) في أ: "محمد".
(6) في أ: "يشيب".
(7) زيادة من ر.

(2/240)

قلت: فالآية تعم ما كان يفعله أهل الجاهلية، وما ذكره مجاهد ومن وافقه، وكل ما كان فيه نوع من ذلك، والله أعلم.
وقوله: { وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ } أي: لا تُضارّوهن في العِشرة لتترك لك ما أصدقتها أو بعضه أو حقًا من حقوقها عليك، أو شيئًا من ذلك على وجه القهر لها والاضطهاد.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { وَلا تَعْضُلُوهُنَّ } يقول: ولا تقهروهن { لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ } يعني: الرجل تكون له امرأة (1) وهو كاره لصحبتها، ولها عليه مَهرٌ فيَضرها (2) لتفتدي.
وكذا قال الضحاك، وقتادة [وغير واحد] (3) واختاره ابن جرير.
وقال ابن المبارك وعبد الرزاق: أخبرنا مَعْمَرٌ قال: أخبرني سِمَاك بن الفضل، عن ابن البَيْلمَاني (4) قال: نزلت هاتان الآيتان إحداهما في أمر الجاهلية، والأخرى في أمرالإسلام. قال عبد الله بن المبارك: يعني قوله: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا } في الجاهلية { وَلا تَعْضُلُوهُنَّ } في الإسلام.
وقوله: { إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } قال ابن مسعود، وابن عباس، وسعيد بن المُسَيَّب، والشَّعْبِيُّ، والحسن البصري، ومحمد بن سيرين، وسعيد بن جُبَيْرٍ، ومجاهد، وعِكْرَمَة، وعَطاء الخراسانيّ، والضَّحَّاك، وأبو قِلابةَ، وأبو صالح، والسُّدِّي، وزيد بن أسلم، وسعيد بن أبي هلال: يعني بذلك الزنا، يعني: إذا زنت فلك أن تسترجع منها الصداق الذي أعطيتها وتُضَاجرهَا حتى تتركه لك وتخالعها، كما قال تعالى في سورة البقرة: { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ [فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ] (5) } الآية[البقرة:229].
وقال ابن عباس، وعكرمة، والضحاك: الفاحشة المبينة: النُّشوز والعِصْيان.
واختار ابن جرير أنَّه يَعُم ذلك كلَّه: الزنا، والعصيان، والنشوز، وبَذاء اللسان، وغير ذلك.
يعني: أن هذا كله يُبيح مضاجرتها حتى تُبْرئه من حقها أو بعضه ويفارقها، وهذا جيد، والله أعلم، وقد تقدم فيما رواه أبو داود منفردا به من طريق يزيد النحوي عن عكرمة عن ابن عباس [رضي الله عنهما] (6) في قوله: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } قال: وذلك أن الرجل كان يرث امرأة ذي قرابته، فيعضُلها حتى تموت أو ترد إليه صداقها، فأحكم الله عن ذلك، أي نهى عن ذلك.
__________
(1) في جـ، ر، أ: "يكون له المرأة".
(2) في أ: "فيضربها".
(3) زيادة من جـ، أ.
(4) في ر، أ: "السلماني".
(5) زيادة من ر، أ.
(6) زيادة من أ.

(2/241)

قال (1) عكرمة والحسن البصري: وهذا يقتضي أن يكون السياق كله كان في أمر الجاهلية، ولكن نهي المسلمون عن فعله في الإسلام.
قال عبد الرحمن بن زيد: كان العَضْل في قريش بمكة، ينكحُ الرجلُ المرأة الشريفة فلعلها لا توافقه، فيفارقها على أن (2) لا تُزوّج (3) إلا بإذنه، فيأتي بالشهود فيكتب ذلك عليها ويشهد، فإذا خطبها الخاطب فإن أعطته وأرضته أذن (4) لها، وإلا عَضلها. قال: فهذا قوله: { وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ } الآية.
وقال مجاهد في قوله: { وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ } هو كالعضل في سورة البقرة.
وقوله: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } أي: طيِّبُوا أقوالكم لهن، وحَسّنُوا أفعالكم وهيئاتكم بحسب قدرتكم، كما تحب ذلك منها، فافعل أنت بها مثله، كما قال تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } [البقرة:228] وقال رسول الله صلى الله عليه وسلم: "خَيْرُكُمْ خَيْرُكُمْ لأهْلِهِ، وأنا خَيْرُكُم لأهْلي" (5) وكان من أخلاقه صلى الله عليه وسلم أنه جَمِيل العِشْرَة دائم البِشْرِ، يُداعِبُ أهلَه، ويَتَلَطَّفُ بهم، ويُوسِّعُهُم نَفَقَته، ويُضاحِك نساءَه، حتى إنه كان يسابق عائشة أم المؤمنين يَتَوَدَّدُ إليها بذلك. قالت: سَابَقَنِي رسولُ الله صلى الله عليه وسلم فَسَبَقْتُهُ، وذلك قبل أن أحملَ اللحم، ثم سابقته بعد ما حملتُ اللحمَ فسبقني، فقال: "هذِهِ بتلْك" (6) ويجتمع نساؤه كل ليلة في بيت التي يبيت عندها رسول الله صلى الله عليه وسلم، فيأكل معهن العشاء في بعض الأحيان، ثم تنصرف كل واحدة إلى منزلها. وكان ينام مع المرأة من نسائه في شعار واحد، يضع عن كَتِفَيْه الرِّداء وينام بالإزار، وكان إذا صلى العشاء يدخل (7) منزله يَسْمُر مع أهله قليلا قبل أن ينام، يُؤانسهم بذلك صلى الله عليه وسلم وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [الأحزاب: 21].
وأحكام عشرة النساء وما يتعلق بتفصيل ذلك موضعه كتاب "الأحكام"، ولله الحمد.
__________
(1) في جـ، ر، أ: ك "وهكذا قال".
(2) في جـ، أ: "أنه".
(3) في أ: "تتزوج".
(4) في ر: "فأذن".
(5) جاء من حديث ابن عباس: رواه ابن ماجة في السنن برقم (1977) وابن حبان في صحيحه برقم (1315) "موارد" من طريق جعفر بن يحيى بن ثوبان عن عمه عمارة بن ثوبان عن عطاء عن ابن عباس.
وقال البوصيري في الزوائد (2/117): "هذا إسناد ضعيف، عمارة بن ثوبان ذكره ابن حبان في الثقات، وقال عبد الحق: ليس بالقوى، فرد ذلك عليه ابن القطان، وجعفر بن يحيى. قال ابن المديني: شيخ مجهول، وقال ابن القطان الفاسي: مجهول الحال، وذكره ابن حبان في الثقات.
وجاء من حديث عائشة: رواه الترمذي في السنن برقم (3892) وابن حبان في صحيحه برقم (1312) من طريق سفيان عن هشام بن عروة عن أبيه عن عائشة.
قال الترمذي: "هذا حديث حسن صحيح غريب"، من حديث الثوري، ما أقل من رواه عن الثوري.
(6) رواه النسائي في السنن الكبرى برقم (8942) وابن ماجة في السنن برقم (1979) من طريق سفيان عن هشام بن عروة عن أبيه عن عائشة به.
(7) في ر، أ: "فدخل".

(2/242)

وقوله تعالى: { فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا [وَيَجْعَلُ اللهُ فِيهِ خَيْرًا كَثِيرًا] (1) } أي: فعَسَى أن يكون صبركم مع (2) إمساككم لهن وكراهتهن فيه، خير كثير لكم في الدنيا والآخرة. كما قال ابن عباس في هذه الآية: هو أن يَعْطف عليها، فيرزقَ منها ولدًا. ويكون في ذلك الولد خير كثير (3) وفي الحديث الصحيح: "لا يَفْرَك مؤمن مؤمنة، إن سَخِطَ منها خُلُقا رَضِيَ منها آخر" (4) .
وقوله: { وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا } أي: إذا أراد أحدكم أن يفارق امرأة ويستبدل مكانها غيرها، فلا يأخذن مما كان أصدق الأولى شيئاً، ولو كان قنطارا من مال.
وقد قدمنا في سورة آل عمران الكلام على القنطار بما فيه كفاية عن إعادته هاهنا.
وفي هذه الآية دلالة على جواز الإصداق بالمال الجزيل، وقد كان عمر بن الخطاب نهى عن كثرة الإصداق، ثم رجع عن ذلك كما قال الإمام أحمد: حدثنا إسماعيل، حدثنا سلمة (5) بن علقمة، عن محمد بن سِيرين، قال: نُبِّئْت عن أبي العَجْفَاء السُّلميِّ قال: سمعت عمر بن الخطاب يقول: ألا لا تُغْلُوا في صَداق (6) النساء، فإنها لو كانت مَكْرُمَةً في الدنيا أو تَقْوَى عند الله كان أولاكم بها النبي صلى الله عليه وسلم، ما أصْدَقَ رسولُ الله صلى الله عليه وسلم امرأةً من نسائه، ولا أُصدِقَت امرأة من بناته أكثر من اثنتي عشرة أُوقِيَّة، وإن كان الرجل ليُبْتَلَى بصَدُقَةِ امرأته حتى يكون لها عداوة في نفسه، وحتى يقول: كَلِفْتُ إليك عَلَق القِرْبة، ثم رواه أحمد وأهل السنن من طرق، عن محمد بن سيرين، عن أبي العجفاء -واسمه هرم ابن مُسَيب البصري-وقال الترمذي: هذا حديث حسن صحيح (7) .
طريق أخرى عن عمر: قال الحافظ أبو يعلى: حدثنا أبو خَيْثَمَةَ، حدثنا يعقوب بن إبراهيم حدثنا أبي، عن ابن إسحاق، حدثني محمد بن عبد الرحمن، عن المجالد (8) بن سعيد، عن الشعبي، عن مسروق، قال: ركب عمر بن الخطاب منبر رسول الله ثم قال: أيها الناس، ما إكثاركم في صُدُق النساء وقد كان رسول الله صلى الله عليه وسلم وأصحابه وإنماالصدقات فيما بينهم أربعمائة درهم فما دون ذلك. ولو كان الإكثار في ذلك تقوى عند الله أو كرامة (9) لم تسبقوهم إليها. فَلا أعرفَنَّ ما زاد رجل في صداق امرأة على أربعمائة درهم قال : ثم نزل فاعترضته امرأة من قريش فقالت: (10) يا أمير المؤمنين، نَهَيْتَ الناس أن يزيدوا النساء صداقهم (11) على أربعمائة درهم؟ قال: نعم. فقالت: أما سمعت ما أنزل الله (12) في القرآن؟ قال: وأي ذلك؟ فقالت: أما سمعت الله يقول: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا [فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا] (13) } [النساء: 20] قال: فقال:
__________
(1) زيادة من جـ، ر، أ.
(2) في أ: "على".
(3) في ر: "كبير".
(4) رواه مسلم في صحيحه برقم (1469) من حديث أبي هريرة رضي الله عنه.
(5) في أ: "مسهر".
(6) في جـ، ر، أ: "صدق".
(7) المسند (1/40) ورواه أبو داود في السنن برقم (2106) والترمذي في السنن برقم (1114) والنسائي في السنن (6/117) وابن ماجة: في السنن برقم (1887).
(8) في جـ: "مجالد".
(9) في جـ، ر، أ : "أو مكرمة".
(10) في جـ، أ. "فقالت له".
(11) في جـ، ر، أ: "في صدقاتهن".
(12) في جـ، أ: "ما قال الله".
(13) زيادة من جـ، ر، وفي هـ: "الآية".

(2/243)

اللهم غَفْرًا، كُلُّ الناس أفقه من عمر. ثم (1) رجع فركب المنبر فقال: إني (2) كنت نهيتكم أن تزيدوا النساء في صداقهن (3) على أربعمائة درهم، فمن شاء أن يعطي من ماله ما أحب. قال أبو يعلى: وأظنه قال: فمن طابت نفسه فليفعل. إسناده جيد قوي (4) .
طريق أخرى: قال ابن المنذر: حدثنا إسحاق بن إبراهيم عن عبد الرزاق، عن قيس بن ربيع، عن أبي حصين، عن أبي عبد الرحمن السلمي قال: قال عمر بن الخطاب: لا تغالوا في مهور (5) النساء. فقالت امرأة: ليس ذلك لك يا عمر، إن الله تعالى يقول: "وآتيتم إحداهن قنطارا من ذهب". قال: وكذلك هي في قراءة عبد الله بن مسعود: "فلا يحل لكم أن تأخذوا منه شيئا" فقال عمر: إن امرأة خاصمت عمر فخصمته (6) .
طريق أخرى: عن عمر فيها انقطاع: قال الزبير بن بكار حدثني عمي مصعب بن عبد الله عن جدي قال: قال عمر بن الخطاب لا تزيدوا في مهور (7) النساء وإن كانت بنت ذي الغُصّة -يعني يزيد ابن الحصين الحارثي -فمن زاد ألقيت الزيادة في بيت المال. فقالت امرأة-من صُفَّة النساء طويلة، في أنفها فَطَس -: ما ذاك لك. قال: ولم؟ قالت: لأن الله [تعالى] (8) قال: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا } الآية. فقال عمر: امرأة أصابت (9) ورجل أخطأ (10) .
ولهذا قال [الله] (11) منكرا: { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ } أي: وكيف تأخذون الصداق من المرأة وقد أفضيت إليها وأفضَتْ إليك.
قال ابن عباس، ومجاهد، والسدي، وغير واحد: يعني بذلك الجماع.
وقد ثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم قال للمتلاعنين بعد فراغهما من تلاعنهما: "الله يعلم أن أحدكما كاذب. فهل منكما تائب" ثلاثًا. فقال الرجل: يا رسول الله، مالي -يعني: ما أصدقها (12) -قال: "لا مال لك إن كنت صدَقْت عليها فهو بما استحللت من فرجها وإن كنت كذبت عليها فهو أبعد لك منها (13) .
__________
(1) في أ: "قال: ثم".
(2) في جـ، أ: "أيها الناس، إني".
(3) في جـ، أ: "في صدقهن" وفي ر: "صدقاتهن".
(4) ورواه سعيد بن منصور في السنن برقم (598) "الأعظمي" ومن طريقه البيهقي في السنن الكبرى (7/233) فقال: أخبرنا هيثم أخبرنا مجالد عن الشعبي قال: خطب عمر رضي الله عنه الناس فذكر بنحوه.
انظر: إرواء الغليل (6/348) للشيخ ناصر الألباني فقد بين ضعف هذه الرواية ومخالفتها لما في السنن.
(5) في أ: "مهر".
(6) رواه عبد الرزاق في المصنف برقم (10420) من طريق قيس بن الربيع به. قال الشيخ ناصر الألباني في إرواء الغليل (1/348): "إسناد ضعيف فيه علتان:
الأولى: الانقطاع، فإن أبا عبد الرحمن السلمي، واسمه عبد الله بن حبيب بن ربيعة، لم يسمع من عمر كما قال ابن معين.
الأخرى: سوء حفظ قيس بن الربيع".
(7) في أ: "لا يزيد في مهر".
(8) زيادة من جـ، أ.
(9) في ر: "صابت".
(10) ذكره السيوطي في الدر (2/466) ونسبه للزبير في الموفقيات. قال الحافظ ابن كثير في مسند عمر بن الخطاب (2/573): "فيه انقطاع".
(11) زيادة من أ.
(12) في أ: "ما أصدقتها".
(13) صحيح البخاري برقم (5312) وصحيح مسلم برقم (1493) من حديث عبد الله بن عمر رضي الله عنه.

(2/244)

وفي سنن أبي داود وغيره عن بصرة بن أكتم (1) أنه تزوج امرأة بكرًا في خدرها، فإذا هي حامل (2) من الزنا، فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له. فقضى لها بالصداق وفرَق بينهما، وأمر بجلدها، وقال: "الولد عبد لك" (3) .
فالصداق في مقابلة البُضْع، ولهذا قال تعالى: { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ }
وقوله: { وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } روي عن ابن عباس ومجاهد، وسعيد بن جبير: أن المراد بذلك العَقْد.
وقال سفيان الثوري، عن حبيب بن أبي ثابت، عن ابن عباس في قوله: { وَأَخَذْنَ مِنْكُم مِّيثَاقًا [غَلِيظًا] (4) } قال: قوله: إمساك بمعروف أو تسريح بإحسان.
قال ابن أبي حاتم: وروي عن عكرمة، ومجاهد، وأبي العالية، والحسن، وقتادة، ويحيى بن أبي كثير، والضحاك والسدي-نحو ذلك.
وقال أبو جعفر الرازي، عن الربيع بن أنس في الآية (5) هو قوله: أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله، فإن "كلمة الله" هي التشهد في الخطبة. قال: وكان فيما أعطى النبي صلى الله عليه وسلم ليلة أسرى به قال له: جعلت أمتك لا تجوز لهم خُطبة حتى يشهدوا أنك عبدي ورسولي. رواه ابن أبي حاتم.
وفي صحيح مسلم، عن جابر في خُطبة حِجة الوداع: أن رسول الله صلى الله عليه وسلم قال فيها: "واستوصوا بالنساء خيرًا، فإنكم أخذتموهن بأمان الله، واستحللتم فُروجهن بِكَلِمَة الله" (6) .
وقوله تعالى: { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ [إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا] (7) } يُحَرم تعالى زوجات الآباء تكرمة لهم، وإعذظامًا واحترامًا أن توطأ من بعده، حتى إنها لتحرم على الابن بمجرد العقد عليها، وهذا أمر مجمع عليه.
قال ابن أبي حاتم: حدثنا أبي، حدثنا مالك بن إسماعيل، حدثنا قيس بن الربيع عن أشعث بن سَوَّار، عن عدي بن ثابت، عن رجل من الأنصار قال: لما توفي أبو قَيْس -يعني ابن الأسلت-وكان من صالحي الأنصار، فخطب ابنَه قيس امرأته، فقالت: إنما أعُدُّكَّ ولدا وأنت من صالحي قومك، ولكن آتي (8) رسول الله صلى الله عليه وسلم فأستأمره. فأتت رسول الله صلى الله عليه وسلم فقالت: إن أبا قيس تُوفِّي. فقال: "خيرا". ثم قالت: إن ابنه قيسًا خطبني وهو من صالحي قومه. وإنما كنت أعده ولدًا، فما ترى؟ فقال (9) لها: "ارجعي إلى بيتك". قال: فنزلت هذه الآية { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ [إِلا مَا قَدْ سَلَفَ] (10) } الآية.
__________
(1) في جـ، ر، أ: "بصرة بن أبي بصرة".
(2) في جـ، أ: "حبلى".
(3) سنن أبي داود برقم (2131).
(4) زيادة من جـ، ر، أ.
(5) في جـ، ر، أ: "وأخذن منكم ميثاقا غليظا".
(6) صحيح مسلم برقم (1218).
(7) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(8) في أ: "أتيت".
(9) في جـ، ر، أ، "قال".
(10) زيادة من ج، ر، أ.

(2/245)

وقال ابن جرير: حدثنا القاسم، حدثنا، حسين، حدثنا حَجَّاج، عن ابن جُرَيْج، عن عِكْرمة في قوله: { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ } [الآية] (1) قال: نزلت في أبي قيس ابن الأسلت، خُلِّفَ على أم عبيد (2) الله بنت صخر (3) وكانت تحت الأسلت أبيه، وفي الأسود بن خَلَفَ، وكان خلف على ابنة أبي طلحة بن عبد العُزّى بن عُثمان بن عبد الدار، وكانت عند أبيه خَلَف، وفي فاخِتَة ابنة الأسود بن المطلب بن أسد، كانت عند أمية بن خَلَف، فخُلِّف عليها صفوان ابن أمية (4) .
وقد زعم السُّهيلي أن نكاح نساء الآباء كان معمولا به في الجاهلية؛ ولهذا قال: { إِلا مَا قَدْ سَلَفَ } كما قال { وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ } قال: وقد فعل ذلك كِنَانة بن خزيمة، تزوج بامرأة أبيه، فأولدها ابنه النضْر بن كنانة قال: وقد قال صلى الله عليه وسلم: "وُلِدتُ من نِكاحٍ لا من سِفَاحٍ". قال: فدل على أنَّه كان سائغًا لهم ذلك، فإن أراد أن ذلك كان عندهم يعدونه نكاحًا فيما بينهم، فقد قال ابن جرير: حدثنا محمد بن عبد الله المخرمي (5) حدثنا قُرَاد، حدثنا ابن عيينة عن عمر، عن عكرمة، عن ابن عباس قال: كان أهل الجاهلية يُحَرِّمون ما حرم الله، إلا امرأة الأب والجمع بين الأختين، فأنزل الله: { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ } { وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ } وهكذا قال عطاء وقتادة. ولكن فيما نقله السهيلي من قصة كنانة نظر، والله أعلم. على كل تقدير فهو حرام في هذه الأمة، مُبَشَّع غاية التبشع (6) ولهذا قال: { إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا } ولهذا قال (7) [تعالى] (8) { وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [الأنعام:151] وقال { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا } [الإسراء:32]فزاد هاهنا: { وَمَقْتًا } أي: بُغْضًا، أي هو أمر كبير في نفسه، ويؤدي إلى مقت الابن أباه بعد أن يتزوج بامرأته، فإن الغالب أن من تزوج بامرأة يبغض من كان زوجها قبله؛ ولهذا حرمت أمهات المؤمنين على الأمة؛ لأنهن أمهات، لكونهن زوجات النبي صلى الله عليه وسلم، وهو كالأب [للأمة] (9) بل حقه أعظم من حق الآباء بالإجماع، بل حبه مقدم على حب النفوس صلوات الله وسلامه عليه.
وقال عَطاء بن أبي رَباح في قوله: { ومقتا } أي: يمقت الله عليه { وَسَاءَ سَبِيلا } أي: وبئس طريقا لمن سلكه من الناس، فمن تعاطاه بعد هذا فقد ارتد عن دينه، فيقتل، ويصير ماله فيئا لبيت المال. كما رواه الإمام أحمد وأهل السنن، من طرق، عن البراء بن عازب، عن خاله أبي (10) بردة -وفي رواية: ابن عمر-وفي رواية: عن عمه: أنه بعثه رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه من بعده أن يقتله ويأخذ ماله.
وقال الإمام أحمد: حدثنا هُشَيْم، حدثنا أشعث، عن عدي بن ثابت، عن البراء بن عازب قال:
__________
(1) زيادة من أ.
(2) في أ: "عبد".
(3) في جـ، ر، أ: "ضمرة".
(4) تفسير الطبري (8/133).
(5) في أ: "المحرمي".
(6) في ر: "التبشيع".
(7) في جـ، ر، أ: "وقد قال".
(8) زيادة من ر.
(9) زيادة من أ.
(10) في ر: "أبو" وهو خطأ.

(2/246)

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (23)

مرَّ بي عمي الحارث بن عمرو، ومعه لواء قد عقده له النبي (1) صلى الله عليه وسلم فقلت له: أي عم، أين بعثك النبي [صلى الله عليه وسلم] (2) ؟ قال: بعثني إلى رجل تزوج امرأة أبيه فأمرني أن أضرب عنقه (3) .
مسألة:
وقد أجمع (4) العلماءُ على تحريم من وطئها الأبُ بتزويج أو ملك أو بشبهة أيضًا، واختلفوا فيمن باشرها بشهوة دون الجماع، أو نظر إلى ما لا يحل له النظر إليه منها لو كانت أجنبية. فعن الإمام أحمد رحمه الله أنها تحرم أيضا بذلك. قد روى [الحافظ] (5) ابن (6) عساكر في ترجمة خُدَيْج الحِصْنِيّ (7) مولى معاوية قال: اشترى لمعاوية جارية بيضاء جميلة، فأدخلها عليه مجردة وبيده قضيب. فجعل يهوي به إلى متاعها ويقول: هذا المتاع لو كان له متاع! اذهب بها إلى يزيد بن معاوية. ثم قال: لا ادع لي ربيعة بن عمرو الجُرَشِي -وكان فقيها-فلما دخل عليه قال: إن هذه أتيت بها مجردة، فرأيت منها ذاك وذاك، وإني أردت أن أبعث بها إلى يزيد. فقال: لا تفعل يا أمير المؤمنين، فإنها لا تصلح له. ثم قال: نعم ما رأيت. ثم قال: ادع لي عبد الله بن مسعدة الفزاري، فدعوته، وكان آدم شديد الأدمة، فقال: دونك هذه، بَيض بها ولدك. قال: و[قد] (8) كان عبد الله بن مسعدة هذا وهبه رسول الله صلى الله عليه وسلم لابنته فاطمة فربته ثم أعتقته ثم كان بعد ذلك مع معاوية من الناس عَلَى عَلِي [بن أبي طالب] (9) رضي الله عنه.
{ حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأخِ وَبَنَاتُ الأخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (23) }
__________
(1) في ر: "رسول الله".
(2) زيادة من جـ، ر، أ.
(3) المسند (4/392).
(4) في أ: "اجتمع".
(5) زيادة من أ.
(6) في أ: "أبو".
(7) في جـ، أ: "الحمصي"، ولم أجد ترجمته فيما بين يدي من تاريخ دمشق لابن عساكر ولا في المختصر لابن منظور.
(8) زيادة من جـ، أ.
(9) زيادة من جـ، ر، أ.

(2/247)


النساء - تفسير ابن كثير

وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآَتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (24)

{ وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (24) }
هذه الآية الكريمة هي آية تحريم المحارم من النسب، وما يتبعه من الرضاع والمحارم بالصهر، كما قال ابن أبي حاتم:

(2/247)

حدثنا أحمد بن سِنان، حدثنا عبد الرحمن بن مهدي، عن سفيان بن حبيب، عن سعيد بن جبير، عن ابن عباس قال: حُرمت عليكم سبع نَسَبًا، وسبع صِهْرًا، وقرأ: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } الآية.
وحدثنا أبو سعيد بن يحيى بن سعيد، حدثنا أبو أحمد، حدثنا سفيان، عن الأعمش، عن إسماعيل بن رجاء (1) عن عُمَير مولى ابن عباس، عن ابن عباس قال: يحرم من النسب سبع ومن الصهر سبع، ثم قرأ: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأخِ وَبَنَاتُ الأخْتِ } فهن (2) النسب.
وقد استدل جمهور العلماء على تحريم المخلوقة من ماء الزاني عليه بعموم قوله تعالى: { وبناتكم } ؛ فإنها بنت فتدخل في العموم، كما هو مذهب أبي حنيفة، ومالك، وأحمد بن حنبل. وقد حُكيَ عن الشافعي شيء في إباحتها؛ لأنها ليست بنتًا شرعية، فكما لم تدخل في قوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } فإنها لا ترث بالإجماع، فكذلك لا تدخل في هذه الآية. والله أعلم.
وقوله: { وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } أي كما تحرم (3) عليك أمك التي ولدتك، كذلك يحرم عليك أمك التي أرضعتك؛ ولهذا روى البخاري ومسلم في الصحيحين من حديث مالك بن أنس، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن عمرة بنت عبد الرحمن، عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم قال: "إن الرضاعة تحرم ما تحرّم الولادة"، وفي لفظ لمسلم: "يَحْرُم من الرضاعة ما يَحْرُم من النسب" (4) .
وقد قال بعض الفقهاء: كما يحرم بالنسب يحرم بالرضاع إلا في أربع صور. وقال بعضهم: ست صور، هي (5) مذكورة في كتب الفروع. والتحقيق أنه لا يستثنى شيء من ذلك؛ لأنه يوجد مثل بعضها في النسب، وبعضها إنما يحرم من جهة الصهر، فلا يرد (6) على الحديث شيء أصلا البتة، ولله الحمد.
ثم اختلف الأئمة في عدد الرضعات المحرمة، فذهب ذاهبون إلى أنه يحرم مجرد الرضاع لعموم هذه الآية. وهذا قول مالك، ويحكى عن ابن عمر، وإليه ذهب سعيد بن المُسَيَّب، وعُرْوَة بن الزبير، والزُّهْرِي.
وقال آخرون: لا يحرم أقل من ثلاث رضعات لما ثبت في صحيح مسلم، من طريق هشام بن عروة عن أبيه، عن عائشة؛ أن رسول الله صلى الله عليه وسلم قال: "لا تُحرِّم المصةُ والمصتان" (7) .
وقال قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن أم الفضل قالت: قال رسول الله صلى الله عليه وسلم:
__________
(1) في جـ، أ: "بن جابر".
(2) في جـ، ر، أ: "فهذا".
(3) في ر: "يحرم".
(4) صحيح البخاري رقم (3105) وصحيح مسلم برقم (1444) وموطأ مالك (في الرضاع).
(5) في ر: "وهي".
(6) في أ: "لا يزد".
(7) صحيح مسلم برقم (1450) لكنه من طريق ابن أبي مليكة عن عبد الله بن الزبير عن عائشة.
وقد رواه النسائي في السنن الكبرى من طريق هشام بن عروة عن أبيه عن عائشة وابن الزبير برقم (5458).

(2/248)

"لا تُحرم الرَّضْعَة ولا الرضعتان، والمصَّة (1) ولا المصتان"، وفي لفظ آخر: "لا تحرم الإمْلاجَة ولا الإملاجتان" رواه مسلم (2) .
وممن ذهب إلى هذا القول الإمام أحمد بن حنبل، وإسحاق بن راهويه، وأبو عبيد، وأبو ثور. ويحكى (3) عن علي، وعائشة، وأم الفضل، وابن الزبير، وسليمان بن يسار، وسعيد بن جبير، رحمهم الله.
وقال آخرون: لا يحرم أقل من خمس رضعات، لما ثبت في صحيح مسلم من طريق مالك، عن عبد الله بن أبي بكر، عن عَمْرة (4) عن عائشة، رضي الله عنها، قالت: كان فيما أنزل [الله] (5) من القرآن: عشر رضعات معلومات يحرمن. ثم نسخن بخمس معلومات، فتوفي رسول الله صلى لله عليه وسلم وهن فيما يقرأ من القرآن.
وروى عبد الرزاق، عن معمر، عن الزهري، عن عروة، عن عائشة نحو ذلك (6) .
وفي حديث سَهْلة بنت سهيل: أن رسول الله صلى الله عليه وسلم أمرها أن تُرضِع مولى أبي حذيفة خمس رضعات (7) وكانت عائشة تأمر من يريد أن يدخل عليها أن يُرْضع خمس رضعات. وبهذا قال الشافعي، رحمه الله [تعالى] (8) وأصحابه. ثم ليعلم أنه لا بد أن تكون الرضاعة في سن الصغر دون الحولين على قول الجمهور. وكما (9) قدمنا الكلام على هذه المسألة في سورة البقرة، عند قوله: { يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } [الآية : 233] .
واختلفوا: هل يحرم لبن الفَحْل، كما هو قول جمهور الأئمة الأربعة وغيرهم؟ وإنما يختص الرضاع بالأم فقط، ولا ينتشر إلى ناحية الأب كما هو لبعض السلف؟ على قولين، (10) تحرير هذا كله في كتاب "الأحكام الكبير ".
وقوله: { وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ } أما (11) أم المرأة فإنها تحرم بمجرد العقد على ابنتها، سواء دخل بها أو لم يدخل. وأما الربيبة وهي بنت المرأة فلا تحرم بمجرد العقد على أمها حتى يدخل بها، فإن طلق الأم قبل الدخول بها جاز له أن يتزوج بنتها، ولهذا قال: { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ } [أي] (12) في تزويجهن، فهذا خاص بالربائب وحدهن.
وقد فهم بعضُهم عود الضمير إلى الأمهات [و] (13) الربائب فقال : لا تحرم واحدة من الأم ولا
__________
(1) في جـ، أ: "ولا المصة".
(2) صحيح مسلم برقم (1451)
(3) في جـ، أ: "هو محكى".
(4) في جـ، ر، أ: "عن عروة".
(5) زيادة من جـ، أ.
(6) صحيح مسلم برقم (1452).
(7) وانظر قصتها في المسند (6/201).
(8) زيادة من ر.
(9) في جـ، ر، أ: "وقد".
(10) زيادة من جـ، ر، أ.
(11) في ر: "أن".
(12) زيادة من جـ، أ.
(13) زيادة من ر.

(2/249)

البنت بمجرد العقد على الأخرى حتى يدخل بها؛ لقوله: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ }
وقال (1) ابن جرير: حدثنا ابن بشار، حدثنا ابن أبي عدي وعبد الأعلى، عن سعيد عن قتادة، عن خِلاس بن عَمْرو، عن علي، رضي الله عنه، في رجل تزوج امرأة فطلقها قبل أن يدخل بها، أيتزوج أمها؟ قال: هي بمنزلة الربيبة.
وحدثنا ابن بشار حدثنا يحيى بن (2) سعيد، عن قتادة، عن سعيد بن المسيب، عن زيد بن ثابت قال: إذا طلق الرجل امرأته قبل أن يدخل بها فلا بأس أن يتزوج أمها.
وفي رواية عن قتادة، عن سعيد، عن زيد بن ثابت؛ أنه كان يقول: إذا ماتت عنده وأخذ ميراثها كُره أن يخلف على أمها، فإذا طلقها قبل أن يدخل بها فإن شاء فعل.
وقال ابن المنذر: حدثنا إسحاق، عن عبد الرزاق، عن ابن جريج قال: أخبرني أبو بكر بن حفص، عن مسلم بن (3) عويمر الأجدع أن (4) بكر بن كنانة أخبره أن أباه أنكحه امرأة بالطائف قال: فلم أجامعها حتى توفي عَمي عن أمها، وأمها ذات مال كثير، فقال أبي: هل لك في أمها؟ قال: فسألت ابن عباس وأخبرته الخبر (5) فقال: انكح أمها. قال: فسألت ابن عمر فقال: لا تنكحها. فأخبرت أبي ما قال ابن عباس وما قال ابن عمر، فكتب إلى معاوية وأخبره في كتابه بما قال ابن عُمَر وابن عباس فكتب معاوية: إني لا أحلّ ما حَرم الله، ولا أحرم ما أحل [الله ] (6) وأنت وذاك والنساء سواها كثير. فلم ينه (7) ولم يأذن لي، فانصرف أبي عن أمها فلم ينكحها (8) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن سِمَاك بن الفضل، عن رجل، عن عبد الله بن الزبير قال: الربيبة والأم سواء، لا بأس بها إذا لم يدخل بالمرأة. وفي (9) إسناده رجل مبهم (10) لم يسم.
وقال ابن جريج (11) أخبرني عكرمة بن خالد أن مجاهدًا قال له: { وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ } أراد (12) بهما الدخول جميعًا (13) فهذا القول مروى كما ترى عن علي، وزيد بن ثابت، وعبد الله بن الزبير، ومجاهد، وابن جبير (14) وابن عباس، وقد توقف فيه معاوية، وذهب إليه من الشافعية أبو الحسن أحمد بن محمد بن الصابوني، فيما نقله الرافعي عن العبادي. [وقد خالفه جمهور العلماء من السلف والخلف، فرأوا أن الربيبة لا تحرم بمجرد العقد على الأم،وإنها لا تحرم إلا بالدخول بالأم، بخلاف الأم فإنها تحرم بمجرد العقد على الربيبة] (15) .
قال ابن أبي حاتم: حدثنا جعفر بن محمد بن هارون بن عَزْرة (16) حدثنا عبد الوهاب، عن سعيد، عن قتادة، عن عكرمة، عن ابن عباس: أنه كان يقول إذا طلق الرجل امرأة قبل أن يدخل بها أو ماتت لم تحل (17) له أمها، أنه قال: إنها مبهمة، فكرهها.
__________
(1) في جـ ، ر، أ: "فقال"
(2) في ج، ر: "عن".
(3) في أ: "عن".
(4) في جـ، ر: "من" وفي أ: "عن".
(5) في أ: "بالخبر".
(6) زيادة من جـ، أ.
(7) في جـ، ر، أ: "ينهنى".
(8) في أ "ينكحنيها".
(9) في جـ، ر: "في".
(10) في أ: "متهم".
(11) في أ: "ابن جرير".
(12) في جـ، ر، أ: "أريد".
(13) في أ: "جمعا".
(14) في جـ، ر: "ومجاهد بن جبير" وفي أ: "مجاهد بن جبر".
(15) زيادة من جـ، ر، أ.
(16) في جـ، أ: "عروة".
(17) في أ: "لا يمل".

(2/250)

ثم قال: ورُويَ عن ابن مسعود، وعمران بن حُصَين، ومسروق، وطاوس، وعكرمة، وعطاء، والحسن، ومكحول، وابن سيرين، وقتادة، والزهري نحو ذلك. وهذا مذهب الأئمة الأربعة والفقهاء السبعة، وجمهور الفقهاء قديمًا وحديثًا، ولله الحمد والمنة.
قال (1) ابن جرير: والصواب، أعنى قَوْلَ من قال: "الأم من المبهمات"؛ لأن الله لم يشرط (2) معهن الدخول كما شرط ذلك مع أمهات الربائب، مع أن ذلك أيضًا إجماع من الحجة التي لا يجوز خلافها فيما جاءت به متفقة عليه. وقد روي بذلك أيضًا عن النبي صلى الله عليه وسلم خبر، غير أنَّ في إسناده نظرًا، وهو ما حدثني به المثنى، حدثنا حبان بن موسى، حدثنا ابن المبارك، أخبرنا المثنى بن الصباح، عن عمرو بن شعيب عن أبيه، عن جده عن النبي صلىالله عليه وسلم قال: إذا نكح الرجل المرأة فلا يحل له أن يتزوج أمها، دخل بالبنت أو لم يدخل، وإذا تزوج الأم (3) فلم يدخل بها ثم طلقها، فإن شاء تزوج الابنة (4) .
ثم قال: وهذا الخبر، وإن كان في إسناده ما فيه، فإن في إجماع الحجة على صحة القول به مُسْتَغْنى عن الاستشهاد على صحته بغيره.
وأما قوله: { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ } فجمهور (5) الأئمة على أن الربيبة حرام سواء كانت في حجر الرجل أو لم تكن في حجره، قالوا: وهذا الخطاب خرج مخرج الغالب، فلا مفهوم له كقوله تعالى: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } [النور: 33]
وفي الصحيحين أن أم حَبيبة قالت: يا رسول الله، انكح أختي بنت أبي سفيان -وفي لفظ لمسلم: عزة بنت أبي سفيان-قال: "أو تحبين ذلك؟" قالت: نعم، لَسْتُ لك بمُخْليَة، وأحب من شاركني في خير أختي. قال: "فإن ذلك لا يَحل (6) لي". قالت: فإنا نُحَدثُ أنك تريد أن تنكح بنت أبي سلمة. قال (7) بنْتَ أم سلمة؟ " قالت (8) نعم. قال: إنها لو لم تكن ربيبتي في حجري ما حَلَّتْ لي، إنها لبنت (9) أخي من الرضاعة، أرضعتني وأبا سلمة ثُوَيْبَة فلا تَعْرضْن علي بناتكن ولا أخواتكن". وفي رواية للبخاري: "إني لو لم أتزوج أم سلمة ما حلت لي" (10) .
فجعل المناط في التحريم مجرد تزويجه أم سلمة وحكم بالتحريم لذلك، وهذا هو مذهب الأئمة الأربعة والفقهاء السبعة وجمهور الخلف والسلف. وقد قيل بأنه لا تحرم الربيبة إلا إذا كانت في حجر الرجل، فإذا لم يكن كذلك فلا تحرم.
__________
(1) في أ: "وقال".
(2) في أ: "يشترط".
(3) في أ: "بالأم".
(4) تفسير الطبري (8/146) ورواه البيهقي في السنن الكبرى (7/160) من طريق به، ثم قال البيهقي: "مثنى بن الصباح غير قوي".
(5) في ر: "جمهور".
(6) في أ: "لا تحل".
(7) في ر: "قالت".
(8) في جـ، ر: "قلت".
(9) في جـ، ر: "لابنة".
(10) صحيح البخاري برقم (5101) وصحيح مسلم برقم (1449).

(2/251)

وقال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا إبراهيم بن موسى، أنبأنا هشام -يعني ابن يوسف-عن ابن جريج، حدثني إبراهيم بن عبيد بن رفاعة، أخبرني مالك بن أوس بن الحدثان قال: كانت عندي امرأة فتوفيت، وقد ولدت لي، فوجِدْت عليها، فلقيني علي بن أبي طالب فقال: مالك؟ فقلت: توفيت المرأة. فقال علي: لها ابنة؟ قلت: نعم، وهي بالطائف. قال: كانت في حجرك؟ قلت: لا هي بالطائف قال: فانكحها. قلت: فأين قول الله [عز وجل] (1) { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ } قال: إنها لم تكن في حجْرك، إنما ذلك إذا كانت في حجرك.
هذا إسناد قوي ثابت إلى علي بن أبي طالب، على شرط مسلم، وهو قول غريب جدًّا، وإلى هذا ذهب داود بن علي الظاهري وأصحابه. وحكاه أبو القاسم الرافعي عن مالك، رحمه الله، واختاره ابن حزم، وحكى لي شيخنا الحافظ أبو عبد الله الذهبي أنه عَرَض هذا على الشيخ الإمام تقي الدين ابن تيمية، رحمه الله، فاستشكله، وتوقف في ذلك، والله أعلم (2) .
وقال ابن المنذر: حدثنا علي بن عبد العزيز، حدثنا الأثرم، عن أبي عبيدة قوله: { اللاتِي فِي حُجُورِكُم } قال: في بيوتكم.
وأما الربيبة في ملك اليمين فقد قال الإمام مالك بن أنس، عن ابن شهاب: أن عمر بن الخطاب سُئلَ عن المرأة وبنتها (3) من ملك اليمين توطأ إحداهما بعد الأخرى؟ فقال عمر: ما أحب أن أخبرهما جميعًا. يريد أن أطَأهُمَا جميعا بملك يميني. وهذا منقطع.
وقال سُنَيد بن داود في تفسيره: حدثنا أبو الأحوص، عن طارق بن عبد الرحمن عن قيس قال: قلت لابن عباس: أيقع الرجل على امرأة وابنتها مملوكين (4) له؟ فقال: أحلتهما آية وحرمتهما آية، ولم (5) أكن لأفعله.
قال الشيخ أبو عُمَر بن عبد البر، رحمه الله: لا خلاف بين العلماء أنَّه لا يحل لأحد أن يطأ امرأة وابنتها (6) من ملك اليمين، لأن الله حرم ذلك في النكاح، قال: { وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } وملك اليمين هم (7) تبع للنكاح، إلا ما روي عن عُمَر وابن عباس، وليس على ذلك أحد من أئمة الفتوى ولا من تبعهم. وروى (8) هشام عن قتادة: بنت الربيبة وبنت ابنتها لا تصلح وإن كانت أسفل ببطون كثيرة. وكذا قال قتادة عن أبي العالية.
ومعنى قوله تعالى: { اللاتِي دَخَلْتُمْ بِهِنَّ } أي: نكحتموهن. قاله ابن عباس وغير واحد.
وقال ابن جريج عن عطاء: هو أن تهدى إليه فيكشف ويفتش ويجلس بين رجليها. قلت: أرأيت إن فعل ذلك في بيت أهلها. قال: هو سواء، وحسبه قد حرم ذلك عليه ابنتها.
__________
(1) زيادة من أ.
(2) بدائع الفوائد (1/53).
(3) في أ: "وربيبتها".
(4) في جـ، ر، أ: "مملوكتين".
(5) في جـ، أ: "فلم".
(6) في أ: "وبنتها".
(7) في جـ، ر، أ: "عندهم".
(8) في ر، أ: "قال".

(2/252)

وقال ابن جرير: وفي إجماع الجميع على أن خلوة الرجل بامرأته لا يُحرم (1) ابنتها عليه إذا طلقها قبل مسيسها ومُبَاشرتها أو قبل (2) النظر إلى فرجها بشهوة، ما يدل على أن معنى ذلك هو الوصول إليها بالجماع.
وقوله: { وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ } أي: وحُرمت عليكم زوجات أبنائكم الذين ولدتموهم من أصلابكم، يحترز بذلك عن الأدعياء الذين كانوا يَتَبَنَونهم في الجاهلية، كما قال تعالى: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ [إِذَا قَضَوْا مِنْهُنَّ وَطَرًا] (3) } الآية [الأحزاب: 37 ] .
وقال ابن جُرَيْج: سألت عطاء عن قوله: { وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ } قال: كنا نُحَدِّث، والله أعلم، أن رسول الله (4) صلى الله عليه وسلم لما نكح امرأة زيد، قال (5) المشركون بمكة في ذلك، فأنزل الله [عز وجل] (6) { وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ } ونزلت: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ } [الأحزاب: 4]. ونزلت: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } [الأحزاب: 40].
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا محمد بن أبي بكر المقدمي، حدثنا الجرح (7) بن الحارث، عن الأشعث، عن الحسن بن محمد (8) أن هؤلاء الآيات مبهمات: { وَحَلائِلُ أَبْنَائِكُمُ } { أُمَّهَاتُ نِسَائِكُم } ثم قال: وروي عن طاوس وإبراهيم والزهري ومكحول نحو ذلك.
قلت: معنى (9) مبهمات: أي عامة في المدخول بها وغير المدخول، فتحرم (10) بمجرد العقد عليها، وهذا متفق عليه. فإن قيل: فمن أين تحرم امرأة ابنه من الرضاعة، كما هو قول الجمهور، ومن الناس من يحكيه إجماعا وليس من صلبه؟ فالجواب من قوله صلى الله عليه وسلم: "يَحْرُم من الرّضاع (11) ما يحرم من النسب".
وقوله: { وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ [إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا] (12) } أي: وحرم عليكم الجمع بين الأختين معًا في التزويج، وكذا في ملك اليمين إلا ما كان منكم في جاهليتكم فقد عفونا عن ذلك وغفرناه. فدل على أنه لا مثنوية فيما يستقبل ولا استثناء فيما (13) سلف، كما قال: { لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى } [الدخان:56] فدل على أنهم لا يذوقون فيها الموت (14) أبدا. وقد أجمع العلماء من الصحابة والتابعين والأئمة قديمًا وحديثًا على أنه يحرم الجمع بين الأختين في النكاح، ومن أسلم وتحته أختان خير، فيمسك إحداهما (15) ويطلق الأخرى لا محالة.
قال الإمام أحمد بن حنبل: حدثنا موسى بن داود حدثنا ابن لَهِيعة عن أبي وهْب الجيْشاني عن الضحاك بن فيروز، عن أبيه قال: أسلمت وعندي امرأتان أختان، فأمَرني النبي صلى الله عليه وسلم أن أطلق
__________
(1) في جـ، ر، أ: "لا تحرم".
(2) في جـ، ر، أ: "وقيل".
(3) زيادة من جـ، ر، أ.
(4) في جـ: "النبي".
(5) في جـ، ر، أ: "فقال".
(6) زيادة من جـ، أ.
(7) في جـ، ر، أ: "خالد".
(8) في أ: "الحسن ومحمد".
(9) في ر: "يعني".
(10) في أ: "فيحرم".
(11) في أ: "الرضاعة".
(12) زيادة من جـ، أ، وفي الأصل: "الآية".
(13) في ر، أ: "بما".
(14) في جـ: "الموت فيهما".
(15) في أ: "أحديهما".

(2/253)

إحداهما (1) .
ثم رواه الإمام أحمد، والترمذي، وابن ماجة، من حديث ابن لهيعة. وأخرجه أبو داود والترمذي أيضًا من حديث يزيد بن أبي حبيب، كلاهما عن أبي وهب الجَيْشاني. قال الترمذي: واسمه ديلم بن الهُوشَع، عن الضحاك بن فيروز الديلمي، عن أبيه، به وفي لفظ للترمذي: فقال النبي صلى الله عليه وسلم: "اختر أيتهما (2) شئت". ثم قال الترمذي: هذا حديث حسن (3) .
وقد رواه ابن ماجه أيضا بإسناد آخر فقال: حدثنا أبو بكر بن أبي شيبة، حدثنا عبد السلام بن حرب، عن إسحاق بن عبد الله بن أبي فروة، عن أبي وهب الجيشاني عن أبي خراش الرُّعَيْني (4) قال: قدمت على رسول الله صلى الله عليه وسلم وعندي أختان تَزَوجْتُهما في الجاهلية، فقال: "إذا رَجَعْتَ فَطلقْ إحداهما (5) " (6) .
قلت: فيحتمل أن أبا خراش هذا هو الضحاك بن فيروز، ويحتمل أن يكون غيره، فيكون أبو (7) وهب قد رواه عن اثنين، عن فيروز الديلمي، والله أعلم.
وقال ابن مَرْدويه: حدثنا عبد الله بن يحيى بن محمد بن يحيى، حدثنا أحمد بن يحيى الخولاني (8) حدثنا هيثم بن خارجة، حدثنا يحيى بن إسحاق، عن إسحاق بن عبد الله بن أبي فَرْوة عن رُزَيق (9) بن حكيم، عن كثير بن مرة، عن الديلمي قال: قلت: يا رسول الله، إن تحتي أختين؟ قال: "طَلق أيهما شئت" (10) .
فالديلمي المذكور أولا هو الضحاك بن فيروز الديلمي [رضي الله عنه] (11) قال أبو زرعة الدمشقي: كان يصحب عبد الملك بن مروان، والثاني هو أبو فيروز الديلمي، رضي الله عنه، وكان من جملة الأمراء باليمن الذين ولوا قتل الأسود العنسي (12) المتنبئ لعنه الله.
وأما الجمع بين الأختين في ملك اليمين فحرام أيضا لعموم الآية، وقال ابن أبي حاتم:
حدثنا أبو زُرْعَة، حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، عن قتادة، عن عبد الله بن أبي عنبة -أو عتبة عن ابن مسعود: أنه سئل عن الرجل يجمع بين (13) الأختين، فكرهه، فقال له-يعني السائل-: يقول الله عز وجل: { إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } فقال له ابن مسعود: وبعيرك مما ملكت يمينك.
__________
(1) في أ: "أحديهما".
(2) في جـ: "أيهما".
(3) المسند (4/232) وسنن أبي داود برقم (2243) وسنن الترمذي برقم (1229) وسنن ابن ماجة برقم (1951).
(4) في جـ، أ: "عن أبي خراش الرعيني عن الديلمي".
(5) في أ: "أحديهما".
(6) سنن ابن ماجة برقم (1950) وقد سقط اسم الديلمي هنا (18/328) من طريق إسحاق بن أبي فروة عن أبي وهب الجيشاني عن أبي خراش الرعينى عن الديلمي به، وقد خولف إسحاق بن أبي فروة: خالفه يزيد بن حبيب فرواه عن أبي وهب عن الديلمي به، ورواه البيهقي في السنن الكبرى (7/184) ثم قال: "زاد إسحاق بن أبي فروة في إسناده أبا خراش وإسحاق لا يحتج به، ورواية يزيد بن أبي حبيب أصح".
(7) في جـ، أ: "ابن".
(8) في جـ، ر، أ: "الحلواتي".
(9) في جـ، ر: "زريق".
(10) في إسناده إسحاق بن أبي فروة وهو ضعيف وقد اختلف عليه فيه.
(11) زيادة من جـ، أ.
(12) في أ: "العبسي".
(13) في أ: "بين الأمتين الأختين".

(2/254)

وهذا هو المشهور عن الجمهور والأئمة الأربعة وغيرهم، وإن كان بعض السلف قد توقف في ذلك. قال الإمام مالك، عن ابن شهاب، عن قَبيصة بن ذُؤيب: أن رجلا سأل عثمان بن عفان عن الأختين في ملك اليمين، هل يجمع بينهما؟ فقال عثمان: أحلتهما آية وحَرمتهما آية، وما كنت لأصنع ذلك، فخرج من عنده فلقي رجلا من أصحاب النبي صلى الله عليه وسلم، فسأله عن ذلك فقال: لو كان لي من الأمر شيء ثم وجدت أحدا فعل ذلك لجعلته نكالا. قال مالك: قال ابن شهاب: أرَاه علي بن أبي طالب: قال: وبلغني عن الزبير بن العوام مثل ذلك.
قال الشيخ أبو عمر بن عبد البر النَّمَري، رحمه الله، في كتابه "الاستذكار": إنما كني قبيصة بن ذُؤيب عن علي بن أبي طالب، لصحبته عبد الملك بن مروان، وكانوا يستثقلون ذكر علي بن أبي طالب، رضي الله عنه.
ثم قال أبو عمر، رحمه الله: حدثني خلف بن أحمد، رحمه الله، قراءة عليه: أن خلف بن مطرف حدثهم: حدثنا أيوب بن سليمان وسعيد (1) بن سليمان ومحمد بن عمر بن لبابة قالوا: حدثنا أبو زيد عبد الرحمن بن إبراهيم، حدثنا أبو عبد الرحمن المقري (2) عن موسى بن أيوب الغافقي، حدثني عمي إياس بن عامر قال: سألت علي بن أبي طالب [رضي الله عنه] (3) فقلت: إن لي أختين مما ملكت يميني، اتخذت إحداهما سرية فولدت لي أولادًا، ثم رغبت في الأخرى، فما أصنع؟ فقال علي، رضي الله عنه: تعتق التي كنت تطَأُ ثم تطأ الأخرى. قلت: فإن ناسًا يقولون: بل تَزَوّجها ثم تطأ الأخرى. فقال علي: أرأيت إن طلقها زوجها أو مات عنها أليس ترجع إليك؟ لأن تعتقها أسلم لك. ثم أخذ علي بيدي فقال لي: إنه يحرم عليك ما ملكت يمينك ما يحرم عليك في كتاب الله عز وجل من الحرائر إلا العدد -أو قال: إلا الأربع-ويَحْرُم عليك من الرضاع ما يحرم عليك في كتاب الله من النسب.
ثم قال أبو عمر: هذا الحديث رحلة (4) لو لم يصب الرجل من أقصى المشرق أو المغرب (5) إلى مكة غيره لما خابت رحلته (6) .
قلت: وقد روي عن علي نحو ما تقدم (7) عن عثمان، وقال أبو بكر بن مردويه:
حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن العباس، حدثني محمد بن عبد الله بن المبارك المخرّمي (8) حدثنا عبد الرحمن بن غَزْوان، حدثنا سفيان، عن عَمْرو بن دينار، عن عكرمة، عن ابن عباس قال: قال لي علي بن أبي طالب: حرمتهما آية وأحلتهما آية -يعني الأختين-قال ابن عباس: يحرمهن علي قرابتي منهن، ولا يحرمهن على قرابة بعضهن من بعض -يعني الإماء-وكانت الجاهلية يحرمون ما تُحَرَّمون إلا امرأة الأب والجمع بين الأختين، فلما جاء الإسلام أنزل الله [عز
__________
(1) في ر، أ: "معبد".
(2) في أ: "المقبري".
(3) زيادة من جـ، أ.
(4) في ر: "رحلة رجل".
(5) في جـ، ر: "أقصى المغرب أو المشرق".
(6) الاستذكار لابن عبد البر (16/252).
(7) في أ: "ما روى".
(8) في أ: "المخزومي".

(2/255)

وجل] (1) { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ } { وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ } يعني: في النكاح.
ثم قال أبو عمر: روى الإمام أحمد (2) بن حنبل: حدثنا محمد بن سلمة، عن هشام، عن ابن سيرين، عن ابن مسعود قال: يحرم من الإماء ما يحرم من الحرائر إلا العدد. وعن ابن سيرين والشعبي مثل ذلك.
قال أبو عمر، رحمه الله: وقد روي مثل قول عثمان عن طائفة من السلف، منهم: ابن عباس، ولكنهم اختلف عليهم، ولم يلتفت إلى ذلك أحد من فقهاء الأمصار والحجاز ولا بالعراق ولا ما وراءهما من المشرق ولا بالشام ولا المغرب، إلا من شذ عن جماعتهم باتباع الظاهر ونَفْي القياس، وقد ترك من يعمل ذلك (3) ما اجتمعنا عليه، وجماعة الفقهاء متفقون على أنه لا يحل الجمع بين الأختين بملك اليمين في الوطء، كما لا يحل ذلك في النكاح. وقد أجمع المسلمون على أن معنى قوله [تعالى] (4) { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ [وَعَمَّاتُكُمْ وَخَالاتُكُمْ ] (5) } إلى آخر الآية: أن النكاح وملك (6) اليمين في هؤلاء كلهن سواء، فكذلك يجب أن يكون نظرًا وقياسًا الجمع بين الأختين وأمهات النساء والربائب. وكذلك هو عند جمهورهم، وهم الحجة المحجوج بها من خالفها وشذ عنها، والله المحمود (7) .
وقوله [تعالى] (8) { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } أي: وحرم عليكم الأجنبيات المحصنات وهي المزوجات { إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } يعني: إلا ما (9) ملكتموهن بالسبي، فإنه يحل لكم وطؤهن إذا استبرأتموهن، فإن الآية نزلت في ذلك.
قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان -هو الثوري-عن عثمان البَتِّي، عن أبي الخليل، عن أبي سعيد الخدري قال: أصبنا نساء (10) من سبي أوطاس، ولهن أزواج، فكرهنا أن نقع عليهن ولهن أزواج، فسألنا النبي صلى الله عليه وآله وسلم، فنزلت هذه الآية: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } [قال] (11) فاستحللنا فروجهن.
وهكذا رواه الترمذي عن أحمد بن منيع، عن هُشَيم، ورواه النسائي من حديث سفيان الثوري وشعبة بن الحجاج، ثلاثتهم عن عثمان البتي، ورواه ابن جرير من حديث أشعث بن سواري عن عثمان البتي، ورواه مسلم في صحيحه من حديث شعبة عن قتادة، كلاهما عن أبي الخليل صالح بن أبي مريم، عن أبي سعيد الخدري، فذكره، وهكذا رواه عبد الرزاق، عن معمر، عن قتادة عن أبي الخليل، عن أبي سعيد، به (12) .
__________
(1) زيادة من ر.
(2) في جـ، أ: "وروى عن أحمد" وفي ر: "وروى أحمد".
(3) في جـ، أ: "ذلك ظاهرا".
(4) زيادة من جـ، ر، أ.
(5) زيادة من جـ، ر، أ.
(6) في جـ، ر، أ: "يملك".
(7) الاستذكار لابن عبد البر (16/ 250-251).
(8) زيادة من أ.
(9) في أ: "يعنى الإماء".
(10) في أ: "سبيًا".
(11) زيادة من جـ، أ .
(12) تفسير عبد الرزاق (1/153) وسنن الترمذي برقم (3017) وسنن النسائي الكبرى برقم (11097) وصحيح مسلم برقم (1456) وتفسير الطبري (8/153).

(2/256)

وقد روي من وجه آخر عن أبي الخليل، عن أبي عَلْقَمَةَ الهاشمي، عن أبي سعيد قال الإمام أحمد:
حدثنا ابن أبي عَدِيّ، عن سعيد، عن قتادة، عن أبي الخليل، عن أبي عَلْقَمَةَ، عن أبي سعيد الخدري؛ أن أصحاب رسول الله صلى الله عليه وسلم أصابوا سبايا يوم أوطاس، لهن أزواج من أهل الشرك، فكان أناسًا (1) من أصحاب رسول الله صلى الله عليه وسلم كفوا وتأثموا (2) من غشيانهن قال : فنزلت هذه الآية في ذلك: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ }
وهكذا رواه مسلم وأبو داود والنسائي من حديث سعيد بن أبي عَرُوبة -زاد مسلم: وشعبة-ورواه الترمذي من حديث همام بن يحيى، ثلاثتهم عن قتادة، بإسناده نحوه. وقال الترمذي: هذا حديث حسن، ولا أعلم أن أحدا ذكر أبا علقمة في هذا الحديث إلا ما ذكر همام عن قتادة. كذا قال. وقد تابعه سعيد وشعبة، والله أعلم (3) .
وقد روى الطبراني من طريق الضحاك عن ابن عباس: أنها نزلت في سبايا خيبر، وذكر مثل حديث أبي سعيد، وقد ذهب جماعة من السلف إلى أن بيع الأمة يكون طلاقا لها من زوجها، أخذا بعموم هذه الآية. قال ابن جرير: حدثنا ابن مثنى، حدثنا محمد بن جعفر، عن شعبة، عن مغيرة، عن إبراهيم: أنه سُئل عن الأمة تباع ولها زوج؟ قال: كان عبد الله يقول: بيعها طلاقها، ويتلو هذه الآية (4) { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ }
وكذا رواه سفيان (5) عن منصور، ومغيرة والأعمشن عن إبراهيم، عن ابن مسعود قال: بيعها طلاقها. وهو منقطع.
وقال سفيان الثوري، عن خالد، عن أبي قِلابة، عن ابن مسعود قال: إذا بيعت الأمة ولها زوج فسيدها أحق ببضعها.
ورواه سعيد، عن قتادة قال: إن أبي بن كعب، وجابر بن عبد الله، وابن عباس قالوا: بيعها طلاقها.
وقال ابن جرير: حدثني يعقوب، [حدثنا] (6) ابن علية، عن خالد، عن عكرمة، عن ابن عباس قال: طلاق الأمة ست (7) بيعها طلاقها، وعتقها طلاقها، وهبتها طلاقها، وبراءتها طلاقها، وطلاق زوجها طلاقها.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، عن ابن المسيب قوله: { وَالْمُحْصَناَتُ مِنَ النِّسَاءِ } قال: هُن (8) ذوات الأزواج، حرّم الله نكاحهن إلا ما ملكت يمينك (9) فبيعها طلاقها وقال معمر: وقال الحسن مثل ذلك.
__________
(1) في أ: "وكان ناس".
(2) في جـ، ر: "أو تأثموا".
(3) المسند (3/84) وصحيح مسلم برقم (1456) وسنن أبي داود برقم (2155) وسنن النسائي (6/110) وسنن الترمذي برقم (3016) .
(4) في أ: "الآيات".
(5) في أ: "شقيق".
(6) زيادة من جـ، ر، أ.
(7) المذكور في رواية كل النسخ خمس لا ست.
(8) في جـ، ر، أ: "هذه".
(9) في ر: "يمينك فيها".

(2/257)

وهكذا رواه سعيد بن أبي عَرُوبة، عن قتادة، عن الحسن في قوله: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } قال: إذا كان لها زوج فبيعها طلاقها.
وقال عوف، عن الحسن: بيع الأمة طلاقها وبيعُه طلاقُها.
فهذا قول هؤلاء من السلف [رحمهم الله] (1) وقد خالفهم الجمهور قديمًا وحديثًا، فرأوا أن بيع الأمة ليس طلاقها (2) ؛ لأن المشتري نائب عن البائع، والبائع كان قد أخرج عن ملكه هذه المنفعة وباعها مسلوبة عنها، واعتمدوا في ذلك على حديث بريرة المخرج في الصحيحين وغيرهما؛ فإن عائشة أم المؤمنين اشترتها وَنَجَّزَتْ عتقها، ولم ينفسخ نكاحها من زوجها مغيث، بل خيرها النبي صلى الله عليه وسلم بين الفسخ والبقاء، فاختارت الفسخ، وقصتها مشهورة، فلو كان بيع الأمة طلاقها -كما قال (3) هؤلاء لما خيرها النبي صلى الله عليه وسلم، فلما خيرها دل على بقاء النكاح، وأن المراد من الآية المسبيات فقط، والله أعلم.
وقد قيل: المراد بقوله: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ } يعني: العفائف حرام عليكم حتى تملكوا عصمتهن بنكاح وشهود ومهور وولي واحدة أو اثنتين (4) أو ثلاثًا أو أربعا. حكاه ابن جرير عن أبي العالية وطاوس وغيرهما. وقال عُمَر وعبيدة: { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ } ما عدا الأربع حرام عليكم إلا ما ملكت أيمانكم.
وقوله: { كِتَابَ اللهِ عَلَيْكُمْ } أي: هذا التحريم كتاب كتبه الله عليكم، فالزموا كتابه، ولا تخرجوا عن حدوده، والزموا شرعه وما فرضه.
وقد قال عبيدة وعطاء والسّدّي في قوله: { كِتَابَ الله عَلَيْكُم } يعني الأربع. وقال إبراهيم: { كِتَابَ اللهِ عَلَيْكُمْ } يعني: ما حرم عليكم.
وقوله: { وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ } أي: ما عدا من ذكرن من المحارم هن لكم حلال، قاله عطاء وغيره. وقال عبيدة والسدي: { وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ } ما دون الأربع، وهذا بعيد، والصحيح قول عطاء كما تقدم. وقال قتادة { وَأُحِلَّ لَكُم مَّا وَرَاءَ ذَلِكُمْ } يعني: ما ملكت أيمانكم.
وهذه الآية هي (5) التي احتج بها من احتج على تحليل الجمع بين الأختين، وقول من قال: أحلتهما آية وحرمتهما آية (6) .
وقوله: { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } أي: تحصلوا بأموالكم من الزوجات إلى أربع أو السراري ما شئتم بالطريق الشرعي؛ ولهذا قال: { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ }
وقوله: { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } أي: كما تستمتعون بهن فآتوهن مهورهن في مقابلة ذلك، كقوله: { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ (7) إِلَى بَعْضٍ } [النساء: 21] وكقوله { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } وكقوله [النساء:4]{ وَلا يَحِلُّ لَكُمْ أَن تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا } [البقرة: 229]
__________
(1) زيادة من جـ، أ.
(2) في ر، أ: "طلاقا لهما".
(3) في جـ، ر، أ: "قاله".
(4) في أ: "واحد أو اثنين".
(5) في جـ، ر، أ: "هي الآية".
(6) في أ: "أحلتها آية وحرمتها آية".
(7) في أ: "بعضهم".

(2/258)

وقد استدل بعموم هذه الآية على نكاح المتعة، ولا شك أنه كان مشروعًا في ابتداء الإسلام، ثم نسخ بعد ذلك. وقد ذهب الشافعي وطائفة من العلماء إلى أنه أبيح ثم نسخ، ثم أبيح ثم نسخ، مرتين. وقال آخرون أكثر من ذلك، وقال آخرون: إنما أبيح مرة، ثم نسخ ولم يبح بعد ذلك.
وقد رُويَ عن ابن عباس وطائفة من الصحابة القولُ بإباحتها للضرورة، وهو رواية عن الإمام أحمد بن حنبل، رحمهم الله تعالى. وكان ابن عباس، وأبيّ بن كعب، وسعيد بن جُبَيْر، والسُّدِّي يقرءون: "فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن فريضة". وقال مجاهد: نزلت في نكاح المتعة، ولكن الجمهور على خلاف ذلك، والعمدة ما ثبت في الصحيحين، عن أمير المؤمنين علي بن أبي طالب [رضي الله عنه] (1) قال: نهى النبي صلى الله عليه وسلم عن نكاح المتعة وعن لحوم الحمر الأهلية يوم خيبر (2) ولهذا الحديث ألفاظ مقررة هي في كتاب "الأحكام".
وفي صحيح مسلم عن الربيع بن سَبْرَة بن معبد الجهني، عن أبيه: أنه غزا مع رسول الله صلى الله عليه وسلم فتح مكة، فقال: "يأيها الناس، إني كنت أذنت لكم في الاستمتاع من النساء، وإن الله قد حَرم ذلك إلى يوم القيامة، فمن كان عنده منهن (3) شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئًا" وفي رواية لمسلم في حجة الوداع (4) وله ألفاظ موضعها كتاب "الأحكام".
وقوله: { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } من حمل هذه الآية على نكاح المتعة إلى أجل مسمى قال: فلا (5) جناح عليكم إذا انقضى الأجل أن تراضوا (6) على زيادة به وزيادة للجعل (7) .
قال السدي: إن شاء أرضاها من بعد الفريضة الأولى -يعني الأجر الذي أعطاها على تمتعه بها-قبل انقضاء الأجل بينهما فقال: أتمتع منك أيضا بكذا وكذا، فازداد (8) قبل أن يستبرئ رحمها يوم تنقضي المدة، وهو قوله: { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } .
قال السدي: إذا انقضت المدة فليس له عليها سبيل، وهي منه بريئة، وعليها أن تستبرئ ما في رحمها، وليس بينهما ميراث، فلا (9) يرث واحد منهما صاحبه.
ومن قال بالقول الأول جعل معناه كقوله: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً [فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا] (10) } [النساء: 4] أي: إذا فرضت (11) لها صداقًا فأبرأتك منه، أو عن شيء منه فلا جناح عليك ولا عليها في ذلك.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا المعتمر بن سليمان، عن أبيه قال: زعم
__________
(1) زيادة من جـ.
(2) صحيح البخاري رقم (4216) وصحيح مسلم برقم (1407) .
(3) في أ: "منه".
(4) صحيح مسلم برقم (1406).
(5) في جـ:"لا جناح".
(6) في جـ: "تتراضوا"
(7) في جـ: "الجعل".
(8) في جـ، ر:"فإن زاد".
(9) في جـ، أ: "ليس".
(10) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(11) في ر: "فرضتم".

(2/259)

وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآَتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25)

الحضرمي أن رجالا كانوا يفرضون (1) المهر، ثم عسى أن يدرك أحدهم العسرة، فقال: { وَلا جُنَاحَ عَلَيْكُمْ } أيها الناس { فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرَيضَةِ } يعني: إن وضعت لك منه شيئا فهو لك سائغ، واختار هذا القول ابن جرير، وقال [علي] (2) بن أبي طلحة عن ابن عباس: { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } والتراضي أن يُوَفيها صداقها ثم يخيرها، ويعني (3) في المقام أو الفراق.
وقوله: { إِنَّ اللهَ كَانَ عَلِيمًا حَكِيمًا } مناسب ذكر هذين الوصفين بعد شرع هذه المحرمات [العظيمة] (4) .
{ وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25) }
يقول [تعالى] (5) ومن لم يجد { طَوْلا } أي: سعة وقدرة { أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ } أي الحرائر.
وقال ابن وَهْب: أخبرني عبد الجبار، عن ربيعة: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ } قال ربيعة الطوْل الهوى، ينكح الأمة إذا كان هواه فيها. رواه ابن جرير وابن أبي حاتم.
ثم شرع يشنع على هذا القول ويَرُدّه { فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ } أي: فتزوجوا من الإماء المؤمنات اللاتي يملكهن المؤمنون، ولهذا قال: { مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَات } قال ابن عباس وغيره : فلينكح من إماء المؤمنين، وكذا قال السدي ومقاتل بن حَيَّان.
ثم اعترض (6) بقوله: { وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ } أي: هو العالم بحقائق الأمور وسرائرها، وإنما لكم أيها الناس الظاهر من الأمور.
ثم قال: { فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ } فدلَّ على أن السيد هو ولي أمته لا تزوج إلا بإذنه، وكذلك هو ولي عبده، ليس لعبده أن يتزوج إلا (7) بإذنه، كما جاء في الحديث: "أيما عبد تَزَوّج بغير إذن مَوَاليه فهو عَاهِر" (8) أي زان.
__________
(1) في أ: "يقرضون".
(2) زيادة من ر، أ.
(3) في أ: "بعد".
(4) زيادة من جـ، أ.
(5) زيادة من أ.
(6) في جـ، ر، أ: "أعرض".
(7) في جـ: "بغير".
(8) رواه أبو داود في السنن برقم (2078) والترمذي في السنن برقم (1111) من طريق عبد الله بن محمد بن عقيل عن جابر بن عبد الله رضي الله عنه. قال الترمذي: حديث جابر حديث حسن.

(2/260)

فإن كان مالك الأمة امرأة زوجها من يزوج المرأة بإذنها؛ لما جاء في الحديث: "لا تُزَوِّجُ المرأةُ [المرأةَ، ولا المرأةُ نفسها] (1) فإن الزانية هي التي تزوج نفسها" (2) .
وقوله: { وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ } أي: وادفعوا (3) مهورهن بالمعروف، أي: عن طيب نفس منكم، ولا تبخسوا (4) منه شيئًا استهانة بهن؛ لكونهن إماء مملوكات.
وقوله: { مُحْصَنَاتٍ } أي: عفائف عن الزنا لا (5) يتعاطينه؛ ولهذا قال: { غَيْرَ مُسَافِحَاتٍ } وهن الزواني اللاتي لا يمتنعن من أرادهن بالفاحشة.
وقوله: { ولا مُتَّخِذَاتِ أَخْدَانٍ } قال ابن عباس: المسافحات، هن الزواني المعالنات (6) يعني الزواني اللاتي لا يمنعن أحدًا أرادهن بالفاحشة.(ومتخذات أخدان) يعني: أخلاء.
وكذا روي عن أبي هريرة، ومجاهد والشعبي، والضحاك، وعطاء الخراساني، ويحيى بن أبي كثير، ومقاتل بن حيان، والسدي، قالوا: أخلاء. وقال الحسن البصري: يعني: الصديق. وقال الضحاك أيضا: { وَلا مُتَّخِذَاتِ أَخْدَانٍ } ذات الخليل الواحد [المسيس] (7) المقرة به، نهى الله عن ذلك، يعني [عن] (8) تزويجها (9) ما دامت كذلك.
وقوله: { فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ } اختلف (10) القراءُ في { أُحْصِنَّ } فقرأه (11) بعضهم بضم الهمزة وكسر الصاد، مبني لما لم يسم فاعله، وقُرئ بفتح الهمزة والصاد فعل لازم ثم قيل: معنى القراءتين (12) واحد. واختلفوا فيه على قولين:
أحدهما: أن المراد بالإحصان هاهنا الإسلام. رُوي ذلك عن عبد الله بن مسعود، وابن عمر، وأنس، والأسود بن يزيد، وزِرّ بن حُبَيْش، وسعيد بن جُبَير، وعطاء، إبراهيم النَّخعي، والشعبي، والسُّدِّي. وروى نحوه الزهري عن عمر بن الخطاب، وهو منقطع. وهذا هو القول (13) الذي نص عليه الشافعي [رحمه الله تعالى] (14) في رواية الربيع، قال: وإنما قلنا [ذلك] (15) استدلالا بالسنة وإجماع أكثر أهل العلم.
وقد روى ابن أبي حاتم في ذلك حديثًا مرفوعًا، قال: حدثنا علي بن الحسين بن الجنيد، حدثنا أحمد بن عبد الرحمن بن عبد الله [الدمشقى] (16) حدثنا أبي، عن أبيه، عن أبي حمزة، عن جابر، عن رجل، عن أبي عبد الرحمن، عن علي قال: قال رسول الله صلى عليه وسلم: { فَإِذَا أُحْصِنَّ } قال: "إحصانها إسلامها وعفافها". وقال (17) المراد به هاهنا التزويج، قال: وقال علي: اجلدوهن.
__________
(1) زيادة من جـ، أ، وابن ماجه.
(2) رواه ابن ماجة في سننه برقم (1882) من طريق محمد بن مروان عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة رضي الله عنه.
(3) في أ: "فادفعوا".
(4) في أ: "ولا يبخسوهن".
(5) في ر: "ولا".
(6) في جـ، ر، أ: "المعلنات".
(7) زيادة من جـ، أ.
(8) زيادة من جـ، ر، أ.
(9) في أ: "تزوجها".
(10) في ر: "واختلفت".
(11) في أ: "فقرأ".
(12) في جـ: "القولين".
(13) في جـ، ر: "وهذا القول هو".
(14) زيادة من جـ، ر، وفي أ: "رحمه الله".
(15) زيادة من جـ، ر، أ.
(16) زيادة من جـ، أ.
(17) في ر: "وقيل".

(2/261)

[ثم] (1) قال ابن أبي حاتم: وهو حديث منكر.
قلت: وفي (2) إسناده ضعف، ومنهم من لم يسم، و [مثله] (3) لا (4) تقوم به حجة (5) .
وقال القاسم وسالم: إحصانها: إسلامها وعفافها.
وقيل: المراد به هاهنا: التزويج. وهو قولُ ابن عباس، ومجاهد، وعِكْرِمة، وطاوس، وسعيد بن جُبَير، والحسن، وقتادة وغيرهم. ونقله أبو علي الطبري في كتابه "الإيضاح" عن الشافعي، فيما رواه أبو الحكم بن عبد الحكم عنه وقد رواه لَيْث بن أبي سليم، عن مجاهد أنه قال: إحصان الأمة أن ينكحها الحر، وإحصان العبد أن ينكح الحرة. وكذا رَوَى ابن أبي طلحة عن ابن عباس، رواهما ابن جرير في تفسيره، وذكره ابن أبي حاتم عن الشعبي والنخعي.
وقيل (6) معنى القراءتين متباين (7) فمن قرأ { أُحْصِنَّ } بضم الهمزة، فمراده التزويج، ومن قرأ "أحصن" بفتحها، فمراده الإسلام اختاره الإمام أبو جعفر ابن جرير في تفسيره، وقرره ونصره.
والأظهر -والله أعلم-أن المراد بالإحصان هاهنا التزويج؛ لأن سياق الآية يدل عليه، حيث يقول سبحانه وتعالى: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمْ } والله أعلم. والآية الكريمة سياقها كلها (8) في الفتيات المؤمنات، فتعين أن المراد بقوله: { فَإِذَا أُحْصِنَّ } أي: تزوجن، كما فسره ابن عباس ومن تبعه.
وعلى كل من القولين إشكال على مذهب الجمهور؛ وذلك أنهم يقولون: إن الأمة إذا زنت فعليها خمسون جلدة، سواء كانت مسلمة أو كافرة، مزوجة أو بكرا، مع أن مفهوم الآية يقتضي أنه لا حد على غير المحصنة ممن زنا من الإماء، وقد اختلفت أجوبتهم عن ذلك، فأما الجمهور فقالوا: لا شك أن المنطوق مقدم على المفهوم. وقد وردت أحاديث عامة في إقامة الحد على الإماء، فقدمناها على مفهوم الآية، فمن ذلك ما رواه مسلم في صحيحه، عن علي، رضي الله عنه، أنه خطب فقال: يا أيها الناس، أقيموا على أرقَّائكم الحد من أحْصَنَ منهم ومن لم يُحْصَن، فَإنَّ أمة لرسول الله صلى الله عليه وسلم زَنَتْ فأمرني أن أجلدها، فإذا هي حديثة عهد بنفاس، فخشيت إنْ جلدتها أن أقتلها، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: "أحْسَنْتَ، اتركها حتى تَماثَل (9) " (10) .
وعند عبد الله بن أحمد، عن غير أبيه: "فإذا تَعالتْ من نَفْسِها (11) حدَّها (12) خمسين".
وعن أبي هريرة قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إذا زنت أمة أحدكم فتبين زناها، فليجلدها الحد ولا يثرب عليها، ثم إن زَنَتِ الثانية فليجلدها الحد ولا يُثَرِّبْ عليها، ثم إن زنت الثالثة فتبين
__________
(1) زيادة من جـ، أ.
(2) في أ: "في".
(3) زيادة من جـ، أ.
(4) في جـ، ر، أ: "يقوم".
(5) ذكره السيوطي في الدر المنثور (2/490).
(6) في جـ، ر: "بل".
(7) في ر: "شيئان".
(8) في أ: "فالسياق كله".
(9) في ر: "تتماثل".
(10) صحيح مسلم برقم (1705).
(11) في أ: "نفاسها".
(12) في جـ: "فاجلدها".

(2/262)

زناها، فليبعها ولو بِحَبْل من شَعَر" ولمسلم (1) إذا زَنتْ ثلاثا فليبعها في الرابعة" (2) .
وقال مالك، عن يحيى بن سعيد، عن سليمان بن يَسار، عن عبد الله بن عيَّاش (3) بن أبي ربيعة (4) المخزومي قال: أمَرَني عُمَر بن الخطاب في فتية من قريش، فجلدنا من ولائد الإمارة خمسين خمسين في الزنا.
الجواب الثاني: جواب من ذهب إلى أن الأمة إذا زنت ولم تحصن فلا حد عليها، وإنما تضرب تأديبا، وهو المحكي عن عبد الله بن عباس، رضي الله عنه، وإليه ذهب طاوس، وسعيد بن جُبَير، وأبو عُبَيد القاسم بن سلام، وداود بن علي الظاهري في رواية عنه. وعمْدتهُم مفهوم الآية وهو من مفاهيم الشرط، وهو حجة عند أكثرهم فهو مقدم على العموم عندهم. وحديث أبي هريرة وزيد بن خالد، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سُئل عن الأمة إذا زنت ولم تحْصنْ؟ قال: "إن زنت فحدوها (5) ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير" (6) قال ابن شهاب : لا أدري أبعد (7) الثالثة أو الرابعة.
أخرجاه في الصحيحين (8) وعند مسلم: قال ابن شهاب: الضفير (9) الحبل .
قالوا: فلم يُؤَقَّت في هذا الحديث (10) عدد كما وقت في المحصنة بنصف ما على المحصنات من العذاب، فوجب الجمع بين الآية والحديث بذلك والله أعلم.
وأصرح من ذلك ما رواه سعيد بن منصور، عن سفيان، عن مسعر، عن عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس على أمة حد حتى تحصن -أو (11) حتى تزوج-فإذا أحصنت بزوج فعليها نصف ما على المحصنات".
وقد رواه ابن خزيمة، عن عبد الله بن عمران العابدي (12) عن سفيان به مرفوعا. وقال : رفعه خطأ، إنما هو من قول ابن عباس، وكذا رواه البيهقي من حديث عبد الله بن عمران، وقال مثل ما قاله ابن خزيمة (13) .
قالوا: وحديث علي وعمر [رضي الله عنهما] (14) قضايا أعيان، وحديث أبي هريرة عنه أجوبة:
أحدها: أن ذلك محمول على الأمة المزوجة جمعا بينه وبين هذا الحديث.
__________
(1) في جـ، أ: "أخرجاه، ولمسلم".
(2) صحيح البخاري برقم (3167) وصحيح مسلم برقم (1765).
(3) في ر: "عباس".
(4) في ر: "رستم"
(5) في جـ، ر: "فاجلدوها".
(6) في ر: "بظفير".
(7) في أ: "بعد".
(8) صحيح البخاري برقم (2153، 455) وصحيح مسلم برقم (1704) من حديث زيد بن خالد رضي الله عنه.
(9) في جـ، أ: "والضفير"، وفي ر: "والظفير".
(10) في جـ، أ: "الجواب".
(11) في جـ، أ: "يعني"، وفي ر: "أو يعني".
(12) في جـ، ر، أ: "الغامدي".
(13) السنن الكبرى للبيهقي (8/424) ط - الكتب العلمية، وقال: "رفعه خطأ والموقوف أصح".
وقد رواه سعيد بن منصور في السنن موقوفا على ابن عباس من هذا الطريق برقم (616).
(14) زيادة من جـ، أ.

(2/263)

الثاني: أن لفظ الحد في قوله: فليجلدها (1) الحد، لفظ مقحم (2) من بعض الرواة، بدليل الجواب الثالث وهو:
أن هذا من حديث صحابيين وذلك من رواية أبي هريرة فقط، وما كان عن اثنين فهو أولى بالتقدم (3) من رواية واحد، وأيضا فقد رواه النسائي بإسناد على شرط مسلم، من حديث عَبَّاد بن تميم، عن عمه -وكان قد شهد بدرًا-أن رسول الله صلى الله عليه وسلم قال: "إذا زنت الأمة فاجلدوها، ثم إذا زَنتِ فاجْلِدوها، ثم إذا زنت فاجلدوها، ثم إذا زنت فبيعوها ولو بضفير".
الرابع: أنه لا يبعد أن بعض الرواة أطلق لفظ الحد في الحديث على الجلد؛ لأنه لما كان الجلد اعتقد (4) أنه حد، أو أنه أطلق لفظة الحد على التأديب، كما أطلق الحد على ضرب من زنى من المرضى بُعثْكال نخل فيه مائة شمراخ، وعلى جلد من زنى بأمة امرأته إذا أذنت له فيها مائة، وإنما ذلك تعزير وتأديب عند من يراه كالإمام أحمد وغيره من السلف. وإنما الحد الحقيقي هو جلد البكر مائة، ورجم الثيب أو اللائط، والله أعلم.
وقد روى ابن جرير في تفسيره : حدثنا ابن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة؛ أنه سمع سعيد بن جبير يقول: لا تضرب الأمة إذا زنت ما لم تتزوج (5) .
وهذا إسناد صحيح عنه، ومذهب غريب إن أراد أنها لا تضرب أصلا لا حدا، وكأنه أخذ بمفهوم الآية ولم يبلغه الحديث، وإن كان أراد أنها لا تضرب حدا، ولا ينفي ضربها تأديبا، فهو (6) كقول ابن عباس ومن تبعه في ذلك، والله أعلم.
الجواب الثالث: أن الآية دلت على أن الأمة المحصنة تحد نصف حد الحرة، فأما قبل الإحصان فعمومات (7) الكتاب والسنة شاملة لها في جلدها مائة، كقوله تعالى (8) { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } [النور:2] وكحديث عبادة بن الصامت: "خُذوا عَنِّي، خذوا عني، قد جَعلَ الله لَهُنَّ سَبِيلا البِكر بالبِكْر جَلْدُ مائة وتَغْرِيبُ عام، والثيب جَلْدُ مائة ورَجْمُهَا بالحجارة" والحديث في صحيح مسلم وغير ذلك من الأحاديث.
وهذا القول هو المشهور عن داود بن علي الظاهري، وهو في غاية الضعف؛ لأن الله تعالى (9) إذا كان أمر بجلد المحصنة من الإماء بنصف ما على الحرة (10) من العذاب وهو خمسون جلدة، فكيف يكون حكمها قبل الإحصان أشد منه بعد الإحصان. وقاعدة الشريعة في ذلك عكس ما قال، وهذا الشارع عليه السلام يسأله أصحابه عن الأمة إذا زنت ولم تحصن، فقال: "اجلدوها" ولم يقل مائة، فلو كان حكمها كما قال (11) داود لوجب بيان ذلك لهم؛ لأنهم إنما سألوا عن ذلك لعدم (12) بيان حكم جلد المائة بعد الإحصان في الإماء، وإلا فما الفائدة في قولهم: "ولم تحصن" لعدم الفرق
__________
(1) في جـ، أ: "فليقم عليها" وفي ر "عليها الحد".
(2) في ر: "معجمة"، وفي أ: "مقحمة".
(3) في أ: "بالتقديم".
(4) في جـ، أ: "لما كان الجلد في الحديث اعتقد".
(5) في أ: "ما لم تزوج".
(6) في جـ، ر: "فيكون".
(7) في ر: "بعمومات".
(8) في أ: "لقول الله تعالى".
(9) في أ: "سبحانه".
(10) في أ: "غيره".
(11) في أ: "كما زعم".
(12) في جـ، أ: "بعد نزول".

(2/264)

بينهما لو لم تكن الآية نزلت، لكن لما علموا حكم أحد الحكمين سألوا عن حكم الحال الآخر، فبينه لهم. كما [ثبت] (1) في الصحيحين أنهم لما سألوه عن الصلاة عليه، فذكرها لهم ثم قال: "والسلام ما قد (2) علمتم" وفي لفظ: لما أنزل الله قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [الأحزاب:56] قالوا: هذا السلام عليك قد عرفناه، فكيف الصلاة عليك؟ وذكر الحديث، وهكذا هذا السؤال (3) .
الجواب الرابع -عن مفهوم الآية-: جواب أبي ثور، فإن من مذهبه ما هو أغرب من قول داود من وجوه، ذلك أنه يقول (4) فإذا أحْصن فإن عليهن نصف ما على المحصنات (5) المزوجات وهو الرجم، وهو لا يتناصف (6) فيجب أن ترجم الأمة المحصنة إذا زنت، وأما قبل الإحصان فيجب جلدها خمسين. فأخطأ في فهم الآية وخالف الجمهور في الحكم، بل قد قال أبو عبد الله الشافعي، رحمه الله: ولم يختلف المسلمون في أن لا رجم على مملوك في الزنا؛ وذلك لأن الآية دلت على أن عليهن نصف ما على المحصنات من العذاب، والألف واللام في المحصنات للعهد، وهن المحصنات المذكورات في أول الآية: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ } والمراد بهن الحرائر فقط، من غير تعرض لتزويج غيره، وقوله: { نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ } يدل على أن المراد من العذاب الذي يمكن تنصيفه (7) وهو الجلد لا الرجم، والله أعلم.
ثم قد روى الإمام أحمد [حديثا] (8) نَصا في رَدِّ مذهب أبي ثور من رواية الحسن بن سعد عن أبيه أن صفية (9) كانت قد زنت برجل من الحمس، فولدت غلاما، فادعاه الزاني، فاختصما إلى عثمان [بن عفان] (10) فرفعهما (11) إلى علي بن أبي طالب، فقال علي : أقضي فيهما (12) بقضاء رسول الله صلى الله عليه وسلم: "الولد للفِرَاش وللعَاهِر الحَجَر" وجلدهما خمسين خمسين (13) .
وقيل: بل المراد من المفهوم التنبيه بالأعلى على الأدنى، أي: أن الإماء على النصف من (14) الحرائر في الحد وإن كن محصنات، وليس عليهن رجم أصلا لا قبل النكاح ولا بعده، وإنما عليهن الجلد في الحالتين بالسنة. قال (15) ذلك صاحب الإفصاح عن الشافعي، فيما رواه ابن عبد الحكم، عنه. وقد ذكره (16) البيهقي في كتاب السنن والآثار، وهو بعيد عن لفظ الآية؛ لأنا إنما استفدنا تنصيف (17) الحد من الآية لا من سواها، فكيف يفهم منها التنصيف فيما عداها، وقال: بل أريد بأنها في حال الإحصان لا يقيم الحد عليها إلا الإمام، ولا يجوز لسيدها إقامة الحد عليها والحالة هذه -وهو قول في مذهب الإمام أحمد رحمه الله-فأما قبل الإحصان فله ذلك، والحد في كلا الموضعين نصف حد الحرة. وهذا أيضا بعيد؛ لأنه (18) ليس في لفظ الآية ما يدل عليه.
__________
(1) زيادة من أ.
(2) في جـ، أ: "كما قد علمتم" وفي ر: "كما علمتم".
(3) في أ: "سواء".
(4) في ر: "وذلك أن نقول".
(5) في جـ، أ: "المحصنات من العذاب أي".
(6) في جـ، ر، أ: "ينتصف".
(7) في جـ، ر: "تنصفه" وفي أ: "بنصفه".
(8) زيادة من أ.
(9) في جـ، ر، أ: "صبية".
(10) زيادة من جـ، أ.
(11) في ر: "فرفعها".
(12) في جـ، ر: "فيها".
(13) المسند (1/104).
(14) في جـ، أ: "من جلد".
(15) في أ: "في الحالين بالنسبة نقل".
(16) في ر: "ذكر".
(17) في جـ، ر: "بنصف".
(18) في ر: "لأن".

(2/265)

ولولا هذه لم ندر ما حكم الإمام (1) في التنصيف، ولوجب دخولهن في عموم الآية في تكميل الحد (2) مائة أو رجمهن، كما (3) أثبت في الدليل عليه، وقد تقدم عن علي أنه قال: أيها الناس أقيموا على أرقائكم الحد من (4) أحصن منهم ومن لم يحصن، وعموم الأحاديث المتقدمة ليس فيها تفصيل بين المزوجة (5) وغيرها، لحديث أبي هريرة الذي احتج به الجمهور: "إذا زَنَتْ أمةُ أحدِكم فتبين زِناهَا فَليجْلِدها (6) الحدَّ ولا يثرب عَلَيْها".
ملخص الآية: أنها (7) إذا زنت أقوال: أحدها: أنها (8) بجلد خمسين قبل الإحصان وبعده، وهل تنفى؟ فيه ثلاثة أقوال:
[أحدها] (9) أنها (10) تنفى عنه (11) والثاني: لا تنفى عنه (12) مطلقًا. [وهو قول علي وفقهاء المدينة] (13) والثالث: أنها تنفى نصف سنة وهو نفي نصف (14) الحرة. وهذا الخلاف في مذهب الشافعي، وأما أبو (15) حنيفة فعنده أن النفي تعزير ليس من تمام الحد، وإنما هو (16) رأي الإمام، إن شاء فعله وإن شاء تركه في حق الرجال والنساء، وعند مالك أن النفي إنما هو على الرجال، وأما (17) النساء فلا (18) ؛ لأن (19) ذلك مضاد لصيانتهن، [وما ورد شيء من النفي في الرجال ولا في النساء نعم حديث عُبَادَة وحديث أبي هريرة] (20) أن رسول الله صلى الله عليه وسلم قضى فيمن زنى ولم يحصن بنفي عام وبإقامة (21) الحد عليه، رواه البخاري، و [كل] (22) ذلك مخصوص بالمعنى، وهو أن المقصود من النفي الصون وذلك مفقود في نفي النساء والله أعلم.
والثاني: أن الأمة إذا زنت تُجلد خمسين بعد الإحصان، وتضرب [قبله] (23) تأديبا غير محدود بعدد محصور، وقد تقدم ما رواه ابن جرير عن سعيد بن جبير: أنها لا تضرب قبل الإحصان، وإن (24) أراد نفيه فيكون مذهبًا بالتأويل (25) وإلا فهو كالقول الثاني.
القول الآخر: أنها تجلد قبل الإحصان مائة وبعده خمسين، كما هو المشهور عن داود، و[هو] (26) أضعف الأقوال: أنها تجلد قبل الإحصان خمسين وترجم بعده، وهو قول أبي ثور، وهو ضعيف أيضا والله سبحانه وتعالى أعلم بالصواب.
وقوله: { ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ } أي: إنما يباح نكاح الإماء بالشروط المتقدمة لمن خاف على نفسه الوقوع في الزنا، وشق عليه الصبر عن الجماع، وعنت بسبب ذلك [كله، فحينئذ يتزوج الأمة، وإن ترك تزوج الأمة] (27) وجاهد نفسه في الكف عن الزنا، فهو خير له؛ لأنه إذا تزوجها
__________
(1) في جـ، ر، أ: "الإماء".
(2) في جـ، أ: "الجلد".
(3) في جـ، أ: "بما".
(4) في ر: "فمن".
(5) في أ: "الزوجة".
(6) في ر: "فليحدها".
(7) في أ: "فتلخص في الأمة".
(8) زيادة من جـ، ر، أ.
(9) زيادة من جـ، ر، أ.
(10) في ر: "أنه".
(11) في جـ، أ: "سنة".
(12) في جـ، أ: "لا نفي عليها" وفي ر: "لا تنفى عليها".
(13) زيادة من جـ، أ.
(14) في جـ: "نصف نفي".
(15) في جـ، أ: "وأما مذهب أبي حنيفة".
(16) في جـ، ر، أ: "هو إلى".
(17) في جـ، أ: "فأما".
(18) في جـ، أ: "فلا ينقين".
(19) في ر: "فإن".
(20) في جـ: "وما ورد من ألفاظ عامة في نفي الرجال والنساء كحديث أبي هريرة وحديث عبادة".
(21) في جـ، ر: "بإقامة".
(22) زيادة من جـ، وفي أ: "فكل".
(23) زيادة من جـ، أ.
(24) في جـ، ر، أ: "فإن".
(25) في جـ، أ: "ثالثا".
(26) زيادة من جـ، ر، أ".
(27) في جـ: "قله حينئذ أن يتزوج بالأمة وإن ترك تزويجها".

(2/266)

يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26)

جاء أولاده أرقاء لسيدها إلا أن يكون الزوج عربيا فلا تكون أولاده منها أرقاء في قول قديم للشافعي، ولهذا قال: { وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ }
ومن هذه الآية الكريمة استدل جمهورُ العلماء في جواز نكاح الإماء، على أنه لا بد من عدم الطَّوْل لنكاح الحرائر ومن خوف العنت؛ لما في نكاحهن من مفْسَدة رق الأولاد، ولما فيهن من الدناءة (1) في العدول عن الحرائر إليهن. وخالف الجمهورَ أبو حنيفة وأصحابه في اشتراط الأمرين، فقالوا: متى لم يكن الرجل مزوجا بحرّة جاز له نكاح الأمة المؤمنة والكتابية أيضا، سواء كان واجدًا الطول لحرة أم (2) لا وسواء خاف العنت أم (3) لا وعمدتهم (4) فيما ذهبوا إليه [عموم] (5) قوله تعالى: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } [المائدة: 5] أي: العفائف، وهو يعم الحرائر والإماء، وهذه الآية عامة، وهذه (6) أيضا ظاهرة في الدلالة على ما قاله الجمهور والله أعلم .
{ يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26) }
__________
(1) في أ: "من الزنا".
(2) في ر: "أو".
(3) في ر: "أو".
(4) في ر: "وعدتهم".
(5) زيادة من جـ، أ.
(6) في جـ، أ: "خاصة وهي".

(2/267)


النساء - تفسير ابن كثير

وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا (27) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28)

{ وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا (27) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإنْسَانُ ضَعِيفًا (28) }
يخبر تعالى أنه يُريدُ أن يبين لكم -أيها المؤمنون-ما (1) أحل لكم وحرم عليكم، مما تقدم ذكره في هذه السورة وغيرها، { وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } يعني: طرائقهم الحميدة واتباع (2) شرائعه التي يحبها ويرضاها { وَيَتُوبَ عَلَيْكُمْ } أي من الإثم (3) والمحارم، { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي في شرعه وقدره وأفعاله وأقواله.
وقوله: { [وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ] (4) وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا } أي: يُريد (5) أتباع الشياطين من اليهود والنصارى والزناة { أَنْ تَمِيلُوا } يعني: عن الحق إلى الباطل { مَيْلا عَظِيمًا. يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ } أي: في شرائعه وأوامره ونواهيه وما يقدره لكم، ولهذا أباح [نكاح] (6) الإماء بشروطه، كما قال مجاهد وغيره: { خُلِقَ الإنْسَانُ ضَعِيفًا } فناسبه (7) التخفيف؛ لضعفه في نفسه وضعف عزمه وهمته.
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل [الأحمسي] (8) حدثنا وَكِيع، عن سفيان، عن ابن طاوس، عن أبيه: { خُلِقَ الإنْسَانُ ضَعِيفًا } أي: في أمر النساء، وقال وكيع: يذهب عقله عندهن.
وقال موسى الكليم عليه الصلاة والسلام (9) لنبينا صلوات الله وسلامه (10) عليه ليلة الإسراء حِينَ مر عليه راجعا من عند سدْرة المنتهى، فقال له: ماذا فرض عليكم (11) ؟ فقال: "أمرني بخمسين
__________
(1) في جـ، ر، أ: "فيما".
(2) في ر: "في اتباع".
(3) في ر، أ: "المأثم".
(4) زيادة من ر، أ.
(5) في ر، أ: "من".
(6) زيادة من أ.
(7) في أ: "فيناسبه".
(8) زيادة من جـ، أ.
(9) في جـ، أ: "والتسليم".
(10) في أ: "لنبينا محمد صلى الله عليه وسلم".
(11) في جـ، أ: "عليك ربك".

(2/267)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30) إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا (31)

صلاة في كل يوم وليلة" (1) فقال له: ارجع إلى ربك فاسأله التخفيف؛ فإن أمتك لا تطيق ذلك، فإني قد بلوت الناس (2) قبلك على ما هو أقل من ذلك فعجزوا، وإن أمتك أضعف أسماعا وأبصارا وقلوبا، فرجع فوضع عشرا، ثم رجع إلى موسى فلم يزل كذلك حتى بقيت خمسًا [قال الله عز وجل: "هن خمس وهن خمسون، الحسنة بعشر أمثالها"] (3) الحديث .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30) إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا (31) }
نهى (4) تبارك وتعالى عباده المؤمنين عن أن يأكلوا أموال بعضهم بعضا بالباطل، أي: بأنواع المكاسب التي هي غير شرعية، كأنواع الربا والقمار، وما جرى مجرى ذلك من سائر صنوف الحيل، وإن ظهرت في غالب الحكم الشرعي مما يعلم الله أن متعاطيها إنما يريد الحيلة على الربا، حتى قال ابن جرير:
حدثني ابن المثنى، حدثنا عبد الوهاب، حدثنا داود، عن عكرمة، عن ابن عباس -في الرجل يشتري من الرجل الثوب فيقول: إن رضيته أخذته وإلا رددته ورددت معه درهما-قال: هو الذي قال الله عز وجل: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ }
وقال ابن أبي حاتم: حدثنا علي بن حرب الموصلي، حدثنا ابن فضيل، عن داود الأودي عن عامر، عن علقمة، عن عبد الله [ { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } ] (5) قال: إنها [كلمة] (6) محكمة، ما نسخت، ولا تنسخ إلى يوم القيامة.
وقال علي بن أبي طلحة، عن ابن عباس: لما أنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } قال المسلمون: إن الله قد نهانا أن نأكل أموالنا بيننا بالباطل، والطعام هو أفضل الأموال، فلا يحل لأحد منا أن يأكل عند أحد، فكيف (7) للناس (8) ! فأنزل الله بعد ذلك: { لَيْسَ عَلَى الأعْمَى حَرَجٌ } [النور: 61] الآية، [وكذا قال قتادة بن دعامة] (9) .
وقوله: { إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (10) قرئ: تجارة بالرفع وبالنصب، وهو استثناء منقطع، كأنه يقول: لا تتعاطوا الأسباب المحرمة في اكتساب الأموال، لكن المتاجر (11) المشروعة التي تكون عن تراض من البائع والمشتري فافعلوها وتسببوا بها في تحصيل الأموال. كما قال [الله] (12) تعالى: { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ } [الأنعام: 151]، وكقوله { لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى } [الدخان: 56].
__________
(1) في ر: "أمرني بخمسين اليوم والليلة" وفي جـ، أ: "أمرني بخمسين صلاة في اليوم والليلة".
(2) في أ: "الناس من".
(3) زيادة من جـ، أ.
(4) في أ: ينهى.
(5) زيادة من جـ، ر، أ.
(6) زيادة من أ.
(7) في أ: "فكف".
(8) في أ: "فكيف للناس عن ذلك".
(9) زيادة من أ.
(10) في أ: "بينكم".
(11) في أ: "المتجار".
(12) زيادة من أ.

(2/268)

ومن هذه الآية الكريمة احتج الشافعي [رحمه الله] (1) على أنه لا يصح البيع إلا بالقبول؛ لأنه يدل على التراضي نَصا، بخلاف المعاطاة فإنها قد لا تدل على الرضا ولا بد، وخالف (2) الجمهورَ في ذلك مالك وأبو حنيفة وأحمد وأصحابهم، فرأوا أن الأقوال كما تدل على التراضي، وكذلك الأفعال تدل في بعض المحال قطعا، فصححوا بيع المعاطاة مطلقا، ومنهم من قال: يصح في المحقَّرات، وفيما يعده الناس بيعا، وهو احتياط نظر من محققي المذهب، والله أعلم.
قال مجاهد: { إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } بيعا (3) أو عطاء يعطيه أحد أحدًا. ورواه ابن جرير [ثم] (4) قال:
وحدثنا ابن وَكِيع، حدثنا أبي، عن القاسم، عن (5) سليمان الجُعْفي، عن أبيه، عن ميمون بن مهران قال: قال رسول الله صلى الله عليه وسلم: "البَيْعُ عن تَراض والخِيارُ بعد الصَّفقة ولا يحل لمسلم أن يغش (6) مسلمًا". هذا حديث مرسل (7) .
ومن تمام التراضي إثبات خيار المجلس، كما ثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم قال: "البيعان بالخيار ما لم يَتَفَرقا" وفي لفظ البخاري: "إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا" (8) .
وذهب إلى القول بمقتضى هذا الحديث الشافعي، وأحمد [بن حنبل] (9) وأصحابهما، وجمهورُ السلف والخلف. ومن ذلك مشروعية خيار الشرط بعد العقد إلى ثلاثة أيام، [كما هو متفق عليه بين العلماء إلى ما هو أزيد من ثلاثة أيام] (10) بحسب ما يتبين فيه مال البيع، ولو إلى سنة في القرية ونحوها، كما هو المشهور عن مالك، رحمه الله. وصححوا (11) بيع المعاطاة مطلقا، وهو قول في مذهب الشافعي، ومنهم من قال: يصح بيع المعاطاة في المحقرات فيما يعده الناس بيعا، وهو اختيار طائفة من الأصحاب.
وقوله: { وَلا تَقْتُلُوا أَنْفُسَكُمْ } أي: بارتكاب محارم الله وتعاطي معاصيه وأكل أموالكم بينكم بالباطل { إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } أي: فيما أمركم به، ونهاكم عنه.
قال الإمام أحمد: حدثنا حسن (12) بن موسى، حدثنا ابن لَهِيعة، حدثنا يزيد بن أبي حبيب، عن عمْران بن أبي أنس، عن عبد الرحمن بن جُبَير، عن عمرو بن العاص، رضي الله عنه، أنه قال لما بعثه النبي صلى الله عليه وسلم عام ذات السلاسل قال: احتلمت في ليلة باردة شديدة البرد فأشفقت إن اغتسلت أن أهلك، فتيممت ثم صليت بأصحابي صلاة الصبح، قال: فلما قدمتُ على رسول الله صلى عليه وسلم ذكرت ذلك له، فقال: "يا عمرو صَلَّيت بأصحابك وأنت جُنُبٌ!" قال: قلت يا رسول الله (13) إني احتلمت في ليلة باردة شديدة البرد، فأشفقت إن اغتسلت (14) أن أهلكَ، فذكرت (15) قول الله [عز
__________
(1) زيادة من جـ، أ.
(2) في ر، أ: "وخالفوا".
(3) في أ: "بيع".
(4) زيادة من جـ، أ.
(5) في أ: "بن".
(6) في ر: "يضر".
(7) تفسير الطبري (8/221).
(8) صحيح البخاري برقم (2109) وصحيح مسلم برقم (1531).
(9) زيادة من أ.
(10) زيادة من جـ، د، أ.
(11) في ر: "فصححوا".
(12) في جـ، أ: "حسين".
(13) في أ: "نعم يا رسول الله".
(14) في أ: "أن أغتسل".
(15) في ر: "ذكرت"، وفي جـ، أ: "وذكرت".

(2/269)

وجل] (1) { وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } فتيممت ثم صليت. فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا.
وهكذا رواه أبو داود من حديث يحيى بن أيوب، عن يزيد بن أبي حبيب، به. ورواه أيضا عن محمد بن أبي سلمة، عن ابن وهب، عن ابن لهيعة وعمر بن الحارث، كلاهما عن يزيد بن أبي حبيب، عن عمران بن أبي أنس، عن عبد الرحمن بن جبير المصري، عن أبي قيس مولى عمرو بن العاص، عنه، فذكر نحوه. وهذا، والله أعلم، أشبه بالصواب (2) .
وقال أبو بكر بن مَرْدُوَيه: حدثنا عبد الرحمن بن محمد بن حامد البَلْخِي، حدثنا محمد بن صالح بن سهل البلخي، حدثنا عُبَيد (3) عبد الله بن عمر القواريري، حدثنا يوسف بن خالد، حدثنا زياد بن سعد، عن عكرمة، عن ابن عباس: أن عمرو بن العاص صلى بالناس وهو جُنُب، فلما قدموا على رسول الله صلى الله عليه وسلم ذكروا ذلك له، فدعاه فسأله عن ذلك، فقال: يا رسول الله، خفْتُ أن يقتلني البرد، وقد قال الله تعالى: { وَلا تَقْتُلُوا أَنْفُسَكُمْ [إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا] } (4) قال: فسكت عنه رسولُ الله صلى الله عليه وسلم (5) .
ثم أورد ابن مَرْدُويه عند هذه الآية الكريمة من حديث الأعمش، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "مَنْ قَتَل نَفْسَه بِحَدِيدَةٍ فحديدته في يَدِهِ، يَجَأ بها بَطْنه يوم القيامة في نار جَهَنَّمَ خالدا مخلدا فيها أبدا، ومن قتل نفسه بسم، فسمه في يده، يتحساه في نار جهنم خالدا مخلدا فيها أبدا، ومن تردى من جبل فقتل نفسه، فهو مُتَرد (6) في نار جهنم خالدا مخلدا فيها أبدا".
وهذا الحديث (7) ثابت في الصحيحين (8) وكذلك رواه أبو الزناد، عن الأعرج، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه، وعن أبي قِلابة، عن ثابت بن الضحاك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مَنْ قتل نَفْسَه بشيء عُذِّبَ به يوم القيامة" . وقد أخرجه الجماعَةُ في كُتُبهم من طريق أبي قلابة (9) وفي الصحيحين من حديث الحسن، عن (10) جُنْدب بن عبد الله البَجَلي قال: قال رسول الله صلى الله عليه وسلم: "كان رَجُلٌ ممن (11) كان قبلكم وكان به جُرْح، فأخذ سكينًا نَحَر بهَا يَدَهُ، فما رَقأ الدَّمُ حتى ماتَ، قال الله عز وجل: عَبْدِي بادرنِي بِنَفْسه، حرَّمت (12) عليه الْجَنَّة" (13) .
ولهذا قال الله تعالى: { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا } أي: ومن يتعاطى ما نهاه الله عنه متعديا
__________
(1) زيادة من جـ، ر، أ.
(2) المسند (4/203) وسنن أبي داود برقم (334).
(3) في ر: "عبد".
(4) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(5) ورواه الطبراني (11/234) من طريق عبيد الله القواريري به، وقال الهيثمي في المجمع (1/264): "فيه يوسف بن خالد السمتي وهو كذاب".
(6) في ر: "متردد".
(7) في ر: "حديث".
(8) صحيح البخاري برقم (5778) وصحيح مسلم برقم (109).
(9) صحيح البخاري برقم (6047، 6105) وصحيح مسلم برقم (110) وسنن أبي داود برقم (3257) وسنن الترمذي برقم (1543) وسنن النسائي (7/5،6) وسنن ابن ماجه برقم (2098) وليس عند الترمذي قوله: "ومن قتل نفسه بشيء" وهو الشاهد هنا.
(10) في ر: "ابن".
(11) في أ: "فيمن".
(12) في أ: "فحرمت".
(13) صحيح البخاري برقم (1364، 3463) وصحيح مسلم برقم (113).

(2/270)

فيه ظالما في تعاطيه، أي: عالما بتحريمه متجاسرا على انتهاكه { فَسَوْفَ نُصْلِيهِ نَارًا [وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا] } (1) وهذا تهديد شديد ووعيد أكيد، فَلْيحذَرْ منه كل عاقل لبيب ممن ألقى السمع وهو شهيد.
وقوله: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا] (2) } . أي: إذا اجتنبتم كبائر الآثام التي نهيتم عنها كفرنا عنكم صغائر الذنوب وأدخلناكم الجنة؛ ولهذا قال: { وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا } .
وقال الحافظ أبو بكر البزار: حدثنا مؤمل بن هشام، حدثنا إسماعيل بن إبراهيم، حدثنا خالد (3) بن أيوب، عن معاوية بن قرة، عن أنس (4) [يرفعه] (5) : " الذي بلغنا عن ربنا، عز وجل، ثم لم نخرج له عن كل أهل ومال أن تجاوز لنا عما دون الكبائر، يقول الله [تعالى] (6) { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ [وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا] (7) } " (8) .
وقد وردت أحاديث متعلقة بهذه الآية الكريمة فلنذكر منها ما تيسر:
قال الإمام أحمد : حدثنا هُشَيم عن مُغِيرة، عن أبي مَعْشَر، عن إبراهيم، عن قَرْثَع الضَّبِّي، عن سلمان الفارسي قال: قال لي النبي صلى الله عليه وسلم: "أتدري ما يوم الجمعة؟" قلت: هو اليوم الذي جمع الله فيه أباكم. قال: "لكن أدْرِي ما يَوْمُ الجُمُعَةِ، لا يتطهر الرجل فيُحسِنُ طُهُوره، ثم يأتي الجُمُعة فيُنصِت حتى يقضي الإمام صلاته، إلا كان (9) كفارة له ما بينه وبين الجمعة المقبلة، ما اجْتُنبت المقتلة (10) وقد رَوَى البخاري من وجه آخر عن سلمان نحوه (11) .
وقال أبو جعفر بن جرير: حدثني المثنى [بن إبراهيم] (12) حدثنا أبو صالح، حدثنا الليث، حدثني خالد، عن سعيد بن أبي هلال، عن نعيم المُجْمر، أخبرني صهيب مولى العُتْوارِي، أنه سمع من أبي هريرة وأبي سعيد يقولان: خَطَبَنَا رسول الله صلى الله عليه وسلم يوما فقال: "والذي نَفْسي بِيَدِهِ" -ثلاث مرات-ثم أكَبَّ، فأكب كل رجل منا يبكي، لا ندري على ماذا حلف عليه ثم رفع رأسه وفي وجهه البشر (13) فكان أحب إلينا من حُمْر النَّعَم، فقال [صلى الله عليه وسلم] (14) ما من عَبْدٍ يُصَلِّي الصَّلَواتِ الخمسَ، ويَصُومُ رمضانَ، ويُخرِج الزكاة، ويَجْتنبُ الكبائر السَّبعَ، إلا فُتِحتْ له أبوابُ الجَنَّةِ، ثم قيل له: ادْخُل بسَلامٍ".
وهكذا رواه النسائي، والحاكم في مستدركه، من حديث الليث بن سعد، رواه الحاكم أيضا وابن حِبَّان في صحيحه، من حديث عبد الله بن وهب، عن عمرو بن الحارث، عن سعيد بن أبي هلال، به. ثم قال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه (15) .
__________
(1) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(2) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(3) في ر: "الخلد"، وفي أ: "الخالد".
(4) عند البزار، عن أنس قال: "لم نر مثل الذي بلغنا عن ربنا" انظر: المجمع (7/3).
(5) زيادة من جـ، ر، أ.
(6) زيادة من جـ، ر، أ.
(7) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(8) مسند البزار برقم (2200) "كشف الأستار"، وقال الهيثمي: "فيه الجلد بن أيوب وهو ضعيف".
(9) في ر: "كانت".
(10) في جـ: "المقتل".
(11) المسند (5/439) ورواه البخاري برقم (910) من طريق سعيد المقبري عن أبيه عن ابن وديعة عن سلمان الفارسي بنحوه.
(12) زيادة من ر، أ.
(13) في أ: "البشرى"
(14) زيادة من جـ.
(15) تفسير الطبري (8/238) وسنن النسائي (5/8) والمستدرك (1/200).

(2/271)

تفسير هذه السبع:
وذلك بما ثبت في الصحيحين من حديث سليمان بن بلال، عن ثَوْر بن زيد، عن سالم أبي الغيث، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "اجْتَنِبُوا السبعَ المُوبِقَاتِ" قيل: يا رسول الله، وما هُنَّ؟ قال: "الشِّركُ بالله، وقَتْلُ النَّفْس التي حَرَّمَ الله إلا بالحق، والسِّحرُ، وأكْلُ الربا، وأكل مال اليتيم، والتَّوَلِّي يوم الزَّحْف، وقَذْفُ المحصنَات المؤمنات الغافلات" (1) .
طريق أخرى عنه: قال ابن أبي حاتم: حدثنا أبي، حدثنا فَهْد بن عَوْف، حدثنا أبو عَوَانة، عن عَمْرو بن أبي سلمة، عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "الكبائر سَبْعٌ، أولها الإشراكُ بالله، ثم قَتْل النَّفْس بغير حقها، وأكْلُ الرِّبَا، وأَكْلُ مال اليتيمِ إلى أن يكبر، والفِرَارُ من (2) الزَّحْفِ، ورَميُ المحصنات، والانقلاب إلى الأعراب بَعْدَ الهِجْرَةِ" (3) .
فالنص على هذه السبع بأنهن كبائر لا ينفي ما عداهن، إلا عند من يقول بمفهوم اللقب، وهو ضعيف عند عدم القرينة، ولا سيما عند (4) قيام الدليل بالمنطوق على عدم المفهوم، كما سنورده من الأحاديث المتضمنة من الكبائر غير هذه السبع، فمن ذلك ما رواه الحاكم في مستدركه حيث قال:
حدثنا أحمد بن كامل القاضي، إملاء حدثنا أبو قلابة عبد الملك بن محمد، حدثنا معاذ بن هانئ، حدثنا حَرْب بن شَدَّاد، حدثنا يحيى بن أبي كثير، عن عبد الحميد بن سِنَان، عن عبيد بن عُمَيْر، عن أبيه -يعني عُمَير بن قتادة-رضي الله عنه أنه حدثه -وكانت له صحبة-أن رسول الله صلى الله عليه وسلم قال في حجة الوداع: "ألا إن أولياء الله المُصَلُّون من يُقِيم (5) الصلواتِ الخمسَ التي كُتبت (6) عليه، ويَصومُ رمضان ويَحتسبُ صومَهُ، يرى أنه عليه حق، ويُعطي زكاةَ ماله يَحْتسِبها، ويجتنب الكبائر التي نهى الله عنها". ثم إن رجلا سأله فقال: يا رسول الله، ما الكبائر؟ فقال: "تسع: الشِّركُ بالله، وقَتْلُ نَفْسِ مؤمن بغير حق (7) وفِرارُ يوم الزّحْفِ، وأكل مال اليتيم، وأكل الرِّبا، وقذفُ المُحصنَة (8) وعقوق الوالدين المسلمين، واستحلال البيت الحرام قبلتكم أحياء وأمواتا، ثم قال: لا يموت رجل لا يعمل (9) هؤلاء الكبائر، ويقيم الصلاة، ويُؤتِي الزكاة، إلا كان مع النبي صلى الله عليه وسلم في دار أبوابها مصاريع (10) من ذَهَبٍ".
وهكذا رواه الحاكم مطولا وقد أخرجه أبو داود والترمذي (11) مختصرا من حديث معاذ بن هانئ، به وكذا رواه ابن أبي حاتم من حديثه مبسوطًا ثم قال الحاكم: رجاله كلهم يحتج بهم في الصحيحين إلا عبد الحميد بن سنان (12) .
__________
(1) صحيح البخاري برقم (2766) وصحيح مسلم برقم (89).
(2) في أ: "يوم".
(3) مسند البزار برقم (109) "كشف الأستار"، وقال الهيثمى في مجمع الزوائد (1/103): "فيه عمر بن أبي سلمة، ضعفه شعبة وغيره، ووثقة أبو حاتم وابن حبان وغيرهما".
(4) في ر: "عن".
(5) في ر، أ: "يقم".
(6) في أ: "التى كتب".
(7) في د، أ: "الحق".
(8) في أ: "المحصنات".
(9) في جـ: "لم يعمل".
(10) في جـ، ر، أ: "مصانعها".
(11) في ج: "والترمذي والنسائي".
(12) المستدرك (1/59) وسنن أبي داود برقم (2875) ولم أجده عند الترمذي، ورواه البيهقى في السنن الكبرى من طريق الحاكم (3/408) وقال: "سقط من كتابي أو من كتاب شيخى -يعنى الحاكم- السحر".
وعبد الحميد بن سنان. قال الذهبي: "عداده في التابعين لا يعرف، وقد وثقه بعضهم. قال البخاري: روى عن عبيد بن عمير في حديثه نظر. قلت: حديثه عن عبيد عن أبيه: الكبائر تسع.. الحديث..".

(2/272)

قلت: وهو حجازي لا يعرف إلا بهذا الحديث، وقد ذكره ابن حِبَّان في كتاب الثقات، وقال البخاري: في حديثه نظر.
وقد رواه ابن جرير، عن سليمان بن ثابت الجحدري، عن سلم (1) بن سلام، عن أيوب بن عتبة، عن يحيى بن أبي كثير، عن عبيد بن عُمَير، عن أبيه، فذكره. ولم يذكر في الإسناد: عبد الحميد بن سنان، فالله أعلم (2) (3) .
حديث آخر في معنى ما تقدم: قال ابن مَرْدُويه: حدثنا عبد الله بن جعفر، حدثنا أحمد بن يونس، حدثنا يحيى بن عبد الحميد، حدثنا عبد العزيز بن مسلم بن الوليد، عن المطلب عن عبد الله بن حنطب عن عبد الله بن عمرو قال: صعد النبي صلى الله عليه وسلم المنبر فقال: "لا أقْسِمُ، لا أقْسِمُ". ثم نزل فقال: "أبْشِرُوا، أبْشِرُوا، من صَلَّى الصلوات الخمس، واجْتَنَبَ الكبائر السَّبعَ، نُودِيَ من أبواب الجنة: ادخُل". قال عبد العزيز: لا أعلمه إلا قال: "بسلام". قال المطلب: سمعت من سأل عبد الله بن عَمْرو: أسمعت رسول الله صلى الله عليه وسلم يذكرهن؟ قال: نعم: "عقوق الوالدين، وإشْرَاكٌ بالله، وقَتْلُ النفس، وقَذْفُ المُحْصنات، وأكْلُ مالِ اليتيمِ، والفِرارُ من الزَّحفِ، وأكْلُ الرِّبَا" (4) .
حديث آخر في معناه: قال أبو جعفر بن جرير في التفسير: حدثنا يعقوب، حدثنا ابن عُلَيَّةَ، أخبرنا زياد بن مِخْرَاق عن طيسلة بن مياس قال: كنت مع النَّجدات، فأصبت ذنوبا لا أراها إلا من الكبائر، فلقيت ابن عُمَر فقلت له: إني أصبت ذُنُوبا لا أراها إلا من الكبائر قال: ما هي؟ قلت: أصبت كذا وكذا. قال: ليس من الكبائر. قلت: وأصبت كذا وكذا. قال: ليس من الكبائر قال -بشيء لم يسمه طَيْسَلَة-قال: هي تسع وسأعدهن عليك: الإشراك بالله، وقتل النفس بغير حقها (5) والفرار من الزحف، وقذف المحصنة، وأكل الربا، وأكل مال اليتيم ظلما، وإلحاد في المسجد الحرام، والذي يستسحر (6) وبكاء الوالدين من العقوق. قال زياد: وقال طيسلة لما رأى ابن عمر: فَرَقي. قال: أتخاف النار أن تدخلها؟ قلت: نعم. قال: وتحب أن تدخل الجنة؟ قلت: نعم. قال: أحيّ والداك؟ قلت: عندي أمي. قال: فوالله لئن أنت ألَنْتَ لها الكلام، وأطعمتها الطعام، لتدخلن الجنة ما اجتنبت الموجبات (7) .
طريق أخرى: قال ابن جرير: حدثنا سليمان بن ثابت الْجَحْدَرِي الواسطي، حدثنا سلم (8) بن سلام، حدثنا أيوب بن عتبة، عن طَيْسَلة بن علي النهدي قال: أتيت ابن عمر وهو في ظل أرَاك يوم
__________
(1) في جـ، أ: "سلمة".
(2) في أ: "والله أعلم".
(3) تفسير الطبري (8/241).
(4) ورواه الطبراني في المعجم الكبير برقم (3) "القطعة المفقودة" من طريق عبد العزيز بن محمد عن مسلم بن الوليد عن المطلب به وفي إسناده مسلم بن الوليد ذكره البخاري في التاريخ الكبير (8/153) وابن أبي حاتم في الجرح والتعديل (8/197) ولم يذكرا فيه جرحا أو تعديلا.
(5) في د: "النسمة بغير حلها" رفي جـ: "نسمة بغير حلها"، في ر: "النفس بغير حلها".
(6) في جـ: "يسحر".
(7) تفسير الطبري (8/239) ورواه البخاري في الأدب المفرد برقم (8) من طريق زياد بن مخراق به.
(8) في جـ، ر، أ: "مسلم".

(2/273)

عَرَفة، وهو يصب الماء على رأسه ووجهه قلت (1) أخبرني عن الكبائر؟ قال: هي تسع. قلت: ما هي؟ قال: الإشراك بالله، وقذف المحصنة -قال: قلت: قبل القتل (2) ؟ قال: نعم وَرَغْمَا -وقتل النفس المؤمنة، والفِرارُ من الزَّحْفِ، والسِّحْرُ، وأكْلُ الربا، وأكل مال اليتيم، وعُقوق الوالدين المسلمين، وإلْحاد بالبيت الحرام، قبْلَتكم أحياء وأمواتا (3) .
هكذا رواه من هذين الطريقين موقوفا، وقد رواه علي بن الجَعْدِ، عن أيوب بن عتبة، عن طيسلة بن علي [ النهدي ] (4) قال: أتيت ابن عمر عَشِيَّةَ عَرَفَةَ، وهو تحت ظلِّ أرَاكة، وهو يَصُبُّ الماء على رأسه، فسألته عن الكبائر، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "هُنّ سبع". قال: قلت: وما هُنّ؟ قال: "الإشراك بالله، وقذف المحصنة (5) -قال: قلت: قبل (6) الدم؟ قال: نعم ورغما -وقتلُ النفس المؤمنة، والفرار من الزَّحفِ، والسِّحرُ، وأكل الربا، وأكل مال اليتيم، وعُقوق الوالدين، وإلحاد (7) بالبيت الحرامِ قِبْلَتَكُم أحياء وأمواتا".
وكذا رواه الحسن بن موسى الأشيب، عن أيوب بن عتبة اليماني -وفيه ضعف (8) -والله أعلم.
حديث آخر: قال الإمام أحمد: حدثنا زكريا بن عَديّ، حدثنا بَقِيَّة، عن بَحير بن سعد (9) عن خالد بن مَعْدان: أن أبا رُهْم السمعي حدثهم، عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم: "من عَبَدَ الله لا يُشرِكُ به شيئا، وأقام الصلاة، وآتى الزكاة، وصام رمضان، واجْتَنَبَ الكبائر، فله الجنة -أو دخل الجنة" فسأله رجل: ما الكبائر؟ فقال (10) الشرك بالله، وقَتْلُ نفس مسلمة، والفِرار يوم الزَّحْف".
ورواه أحمد أيضًا والنسائي، من غير وجه، عن بقية (11) .
حديث آخر: روى الحافظ أبو بكر ابن مردويه في تفسيره، من طريق سليمان بن داود اليماني -وهو ضعيف-عن الزهري، عن أبي بكر بن محمد بن عَمْرو بن حزم، عن أبيه، عن جده قال: كتب رسول الله صلى الله عليه وسلم إلى أهل اليمن كتابا فيه الفرائض والسنن والديات، وبعث به مع عمرو بن حزم، قال: وكان في الكتاب: "إن أكبر الكبائر عند الله يوم القيامة: إشْراكٌ باللهِ وقَتْل النفْسِ المؤمنة بغير حَقٍّ، والفِرارُ في سبيل الله يوم الزَّحْفِ، وعُقوق الوالدين، ورَمْي المحصنة، وتَعَلُّم السحر، وأكل الربا، وأكل مال اليتيم" (12) .
__________
(1) في أ: "قال: قلت".
(2) في ر، أ: "قتل النفس".
(3) تفسير الطبري (8/240).
(4) زيادة من أ.
(5) في د: "المحصنات".
(6) في جـ: "قتل".
(7) في جـ، ر، أ: "والإلحاد".
(8) رواه البغوي في الجعديات، وروى الخرائطى في مساوئ الأخلاق برقم (247) من طريق حسين بن محمد المروزى عن أيوب بن عتبه بنحوه، وأيوب بن عتبه ضعيف. ورواه عكرمة بن عمار عن طيسلة بن على: أن ابن عمر كان ينزل الآراك يوم عرفه. أخرجه أبو داود في المسائل (118).
(9) في جـ، ر، أ: "يحيى بن سعيد".
(10) في ر: "قال".
(11) المسند (5/413) وسنن النسائي (7/88).
(12) ورواه الحاكم في المستدرك (1/395) من طريق يحيى بن حمزة عن سليمان بن داود به، وقال الحاكم: "هذا حديث كبير مفسر في هذا الباب، وسليمان بن داود الخولاني معروف بالزهرى وإن كان يحيى بن معين غمزه فقد عدله غيره ثم ذكر قول أبي حاتم وأبي زرعة: "سليمان بن داود الخولاني عندنا ممن لا بأس به".

(2/274)

حديث آخر: فيه ذكر شهادة الزور؛ قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، حدثني عُبَيد الله (1) بن أبي بكر قال: سمعت أنس بن مالك قال: ذكر رسول الله صلى الله عليه وسلم الكبائر -أو سئل عن الكبائر-فقال: "الشِّرْكُ بالله، وقَتْلُ النفْسِ، وعُقوق الوالدين". وقال: "ألا أنبئكم بأكبر الكبائر؟" قال: "قول الزور -أو شهادة الزور". قال شعبة: أكبر ظنى أنه قال" "شهادة الزور" (2) .
أخرجاه من حديث شعبة (3) به. وقد رواه ابن مَرْدُويه من طريقين آخرين غريبين عن أنس، بنحوه (4) .
حديث آخر: أخرجه (5) الشيخان من حديث عبد الرحمن بن أبي بَكْرة، عن أبيه قال: قال النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟"، قلنا: بلى يا رسول الله، قال: "الإشراك بالله، وعقوق الوالدين" وكان متكئا فجلس فقال: "ألا وشهادة الزور، ألا وقول الزور". فما زال يكررها حتى قلنا: ليته سكت (6) .
حديث آخر: فيه ذكر قتل الولد، وهو ثابت في الصحيحين، عن عبد الله بن مسعود قال: قلت: يا رسول الله، أيّ الذنب أعظم؟ -وفي رواية: أكبر-قال: "أن تجعل لله نِدا وهو خَلَقكَ" قلت: ثم أيّ؟ قال: "أن تَقْتُلَ ولدك خَشْيَةَ أن يَطْعَم معك". قلت: ثم أيّ؟ قال: "أن تُزاني حَلِيلَةَ جارِك" ثم قرأ: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ [وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا] } (7) إلى قوله: { إِلا مَنْ تَابَ } [الفرقان: 68] (8) .
حديث ]آخر[ (9) فيه ذكر شرب الخمر. قال ابن أبي حاتم: أخبرنا يونس بن عبد الأعلى، أخبرنا ابن وهب، حدثني أبو صخر: أن رجلا حَدّثه عن عمرة بن حزم أنه سمع عبد الله بن عَمْرو بن العاص وهو بالحِجْر (10) بمكة وسُئل عن الخمر، فقال: والله إنَّ عظيمًا عند الله الشيخُ مثلي يكذبُ في هذا المقام على رسول الله (11) صلى الله عليه وسلم، فذهب فسأله ثم رجع فقال: سألته عن الخمر فقال: "هي أكبر الكبائر، وأم الفواحش، من (12) شرب الخمر ترك الصلاة ووقع على أمه وخالته وعمته" (13) غريب من هذا الوجه.
طريق أخرى: رواها الحافظ أبو بكر بن مَرْدُويه من حديث (14) عبد العزيز بن محمد الدَّرَاوَرْدي، عن داود بن صالح، عن سالم بن عبد الله، عن أبيه: أن أبا بكر الصديق، رضي الله عنه، وعُمَر بن
__________
(1) في جـ، ر، أ: "عبد الله"، وفي ر: "محمد" وهو خطأ والصحيح عبيد الله وانظر: من مسند الإمام أحمد 3/131.
(2) المسند (3/131).
(3) صحيح البخاري برقم (5977) وصحيح مسلم برقم (88).
(4) في ر: "نحوه".
(5) في أ: "أخرجاه".
(6) صحيح البخاري برقم (5976) وصحيح مسلم برقم (87).
(7) زيادة من جـ، ر، أ.
(8) صحيح البخاري برقم (4477) وصحيح مسلم برقم (68).
(9) زيادةمن أ.
(10) في جـ، ر، أ: "وهو في الحجر".
(11) في أ: "على نبي الله".
(12) في ر: "ثم".
(13) ورواه الطبراني من طريق آخر كما في المجمع (5/68) وقال الهيثمي: "عتاب لم أعرفه وابن لهيعة حديثه حسن وفيه ضعف".
(14) في أ: "طريق".

(2/275)

الخطاب وأناسًا من أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عنهم أجمعين، جلسوا (1) بعد وفاة رسول الله صلى الله عليه وسلم، فذكروا أعظم الكبائر، فلم يكن عندهم ما ينتهون إليه، فأرسلوني إلى عبد الله بن عَمْرو بن العاص أسأله عن ذلك، فأخبرني أن أعظم الكبائر شرب الخمر، فأتيتهم فأخبرتهم، فأنكروا ذلك، فوثبوا إليه حتى أتوه في داره، فأخبرهم أنهم تحدثوا عند رسول الله صلى الله عليه وسلم أن مَلِكا من بني إسرائيل أخذ رجلا فخيَّره بين أن يشرب خمرًا أو يقتل نفسا، أو يزاني (2) أو يأكل لحم خنزير، أو يقتله (3) فاختار شُرْبَ الخمر (4) وإنه لما شربها لم يمتنع من شَيْء أراده (5) منه، وإن رسول الله صلى الله عليه وسلم قال لنا مجيبا: "ما من أحد يشرب خمرًا إلا لم تُقْبَلْ له صَلاةٌ أربعين ليلة، ولا يموت أحد في مَثَانَتِهِ منها شيء إلا حَرَّم الله عليه الجنة فإنْ مات في أربعين ليلة مات ميتَةً جاهلية".
هذا حديث غريب من هذا الوجه جدًا، وداود بن صالح هو التَّمار (6) المدني مولى الأنصار، قال الإمام أحمد: لا أرى به بأسا. وذكره ابن حبان في الثقات، ولم أر أحدًا جرحه (7) .
حديث آخر: عن عبد الله بن عَمْرو وفيه ذكْرُ اليمين الغَمُوس. قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شُعْبة، عن فراس، عن الشعبي، عن عبد الله بن عَمْرو، عن النبي صلى الله عليه وسلم أنه قال: "أكبر الكبائر الإشراك بالله، وعُقُوق الوالدين، أو قَتْل النَّفْس -شعبة الشاك-واليمين الغَمُوس". ورواه البخاري والترمذي والنسائي من حديث شعبة: زاد البخاري وشيبان، كلاهما عن فراس، به (8) .
حديث آخر: في اليمين الغموس: "قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح كاتب الليث، حدثنا الليث بن سعد، حدثنا هشام بن سعد، عن محمد بن يزيد بن مهاجر بن قُنْفُذ التيمي، عن أبي أمامة الأنصاري، عن عبد الله بن أنيس الجهني، عن رسول الله صلى الله عليه وسلم قال: أكبر (9) الكبائر الشرك بالله، وعُقوق الوالدين، واليمين الغَمُوس، وما حَلَفَ حالف بالله يمين صَبْر فأدخل فيها مثل جناح البعوضة، إلا كانت وكتة في قلبه إلى يوم القيامة". وهكذا رواه ]الإمام[ (10) أحمد في مسنده، وعبد بن حميد في تفسيره، كلاهما عن يونس بن محمد المؤدّب، عن الليث بن سعد، به. وأخرجه الترمذي ]في تفسيره[ (11) عن عبد بن حميد ]به[ (12) ثم قال: وهذا حديث حسن غريب، وأبو أمامة الأنصاري هذا هو ابن ثعلبة، ولا يعرف (13) اسمه. وقد رَوَى عن النبي صلى الله عليه وسلم أحاديث (14) .
قال شيخنا الحافظ أبو الحجاج المِزِّي: وقد رواه عبد الرحمن بن إسحاق المدني، عن محمد بن زيد، عن عبد الله بن أبي أمامة، عن أبيه عن عبد الله بن أنيس. فزاد عبد الله بن أبي أمامة.
قلت: هكذا وقع في تفسير ابن مَرْدُويه وصحيح ابن حبّان، من طريق عبد الرحمن بن
__________
(1) في ر: "كانوا جلوسًا".
(2) في أ: "أو يزنى".
(3) في أ: "أو يقتلوه".
(4) في جـ، د، ر: "فاختار أن يشرب الخمر".
(5) في أ: "أرادوه".
(6) في د: "اليمانى".
(7) ورواه الحاكم في المستدرك (4/147) والطبراني في المعجم الأوسط برقم (138) "مجمع البحرين" كلاهما من طريق سعيد بن أبي مريم عن الدراوردى به.
(8) المسند (2/201) وصحيح البخاري برقم (6675) وسنن الترمذي برقم (3021) وسنن النسائي (8/63).
(9) في ر، أ: "من أكبر".
(10) زيادة من أ.
(11) زيادة من أ.
(12) زيادة من أ.
(13) في أ: "ولا نعرف".
(14) سنن الترمذي (302).

(2/276)

إسحاق (1) كما ذكره (2) شيخنا، فسَح اللهُ في أجله (3) .
حديث آخر: عن عبد الله بن عمرو، في التسبب إلى شتم الوالدين. قال ابن أبي حاتم: حدثنا عَمْرو بن عبد الله الأودي، حدثنا وكيع، عن مِسْعر وسفيان، عن سعد بن إبراهيم، عن حُمَيد بن عبد الرحمن، عن عبد الله بن عمرو -رفعه سفيان إلى النبي صلى الله عليه وسلم، ووقفه مسعر على عبد الله بن عمرو -قال: "من الكبائر أن يَشْتُم الرجلُ والديه": قالوا: وكيف يشتم الرجل والديه؟ قال: "يَسُبُّ الرجلُ أبا الرجل فيسبَّ أباه، ويسُبُّ أمَّه فيسب أمه" (4) .
وقد أخر هذا الحديث البخاري عن أحمد بن يونس، عن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن عمه حميد بن عبد الرحمن بن عوف، عن عبد الله بن عَمْرو قال: قال رسول الله صلى الله عليه وسلم: "إن من أكبر الكبائر أن يَلْعَن الرجلُ والديه". قالوا: وكيفَ يَلْعَنُ الرجلُ والديه؟! قال: "يَسُبُّ الرجلُ أبا الرجل فيسبَّ أباه، ويسُبُّ أمَّه فيسب أمه".
وهكذا رواه مسلم من حديث سفيان وشعبة ويزيد بن الهاد، ثلاثتهم عن سعد بن إبراهيم، به مرفوعا بنحوه. وقال الترمذي: صحيح (5) .
وثبت في الصحيح (6) عن رسول الله صلى الله عليه وسلم أنه قال: "سِبابُ المسلم فُسُوقٌ، وقِتاله كُفْر" (7) .
حديث آخر في ذلك: قال ابن أبي حاتم: حدثنا عبد الرحمن بن إبراهيم دُحَيم، حدثنا عمرو بن أبي سلمة، حدثنا زهير بن محمد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "من أكبر الكبائر عِرْضُ الرجل المسلم، والسَّبَّتَان والسَّبَّة (8) " (9) .
هكذا روي هذا الحديث، وقد أخرجه أبو داود في كتاب الأدب في سننه، عن جعفر بن مسافر، عن عمرو بن أبي سلمة، عن زهير بن محمد، عن العلاء، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "من أكبر (10) الكبائر استطالةُ المرْءِ (11) في عِرْضِ رجلٍ مسلم بغير حق، ومن الكبائر السبتان (12) بالسبة".
وكذا رواه ابن مَرْدُويه من طريق عبد الله بن العلاء بن زَيْر (13) عن العلاء، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكر مثله (14) .
حديث آخر: في ذكْرُ الجمع بين الصلاتين من غير عذر؛ قال ابن أبي حاتم: حدثنا أبي، حدثنا
__________
(1) في ر: "إسماعيل.
(2) في أ: "كما ذكر".
(3) تحفة الأشراف (4/275) برقم (5147) وصحيح ابن حبان برقم (1191) "موارد".
(4) ورواه أحمد في مسنده (2/164) من طريق وكيع به.
(5) صحيح البخاري برقم (5973) وصحيح مسلم برقم (90) وسنن الترمذي برقم (1902).
(6) في أ: "الصحيحين".
(7) رواه البخاري برقم (48) ومسلم برقم (64) من حديث عبد الله بن مسعود رضي الله عنه.
(8) في د: "والمستبان بالسبة.
(9) ذكره السيوطي في الدر المنثور
(10) في أ: "إن من أكبر".
(11) في ر: "المسب".
(12) في د: "المستبان".
(13) في ر، أ: "بن زيد".
(14) سنن أبي داود برقم (4877).

(2/277)

نُعَيم بن حماد، حدثنا مُعْتَمِر بن سليمان، عن أبيه، عن حَنَش (1) عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "من جمع بين الصَّلاتين من غير عُذْرٍ، فقد أتى بابًا من أبواب الكبائر". وهكذا رواه أبو عيسى الترمذي عن أبي سلمة يحيى بن خلف، عن المعتمر بن سليمان، به ثم قال: حَنَش (2) هو أبو (3) علي الرحبي، وهو (4) حسين بن قيس، وهو ضعيف عند أهل الحديث، ضعفه أحمد وغيره (5) .
وقد روى ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا إسماعيل بن عُلَيَّة، عن خالد الحذاء، عن حميد (6) بن هلال، عن أبي قتادة -يعنى العدوي-قال: قرئ علينا كتابُ عمر: من الكبائر جمع بين الصلاتين -يعني بغير (7) عذر-والفِرَار من الزَّحْفِ، والنُّهْبَة.
وهذا إسناد صحيح: والغرض أنه إذا كان الوعيد فيمن جمع بين الصلاتين كالظهر والعصر تقديما أو تأخيرًا، وكذا المغرب والعشاء هما من شأنه أن يجمع بسبب من الأسباب الشرعية، فإذا تعاطاه أحد بغير شيء من تلك الأسباب يكون مرتكبا كبيرة، فما ظنك بمن ترك الصلاةِ بالكلية؟ ولهذا روى مسلم في صحيحه، عن رسول الله صلى الله عليه وسلم أنه قال: "بين العبد وبين الشرك ترك الصلاة " (8) وفي السنن عنه، عليه السلام، أنه قال: "العهد الذي بيننا وبينهم (9) الصلاة، فمن تَرَكَها فقد كَفر" (10) وقال: "من ترك صلاةَ العَصْرِ فقد حبطَ عَمَلُه" (11) وقال: "من فاتته صَلاةُ الْعَصْرِ فكأنما وَتِرَ أهله وماله" (12) .
حديث آخر: فيه اليأسُ من رَوْح الله، والأمنُ من مَكْر الله. قال ابن أبي حاتم: حدثنا أحمد بن عمرو بن أبي عاصم النبيل، حدثنا أبي، حدثنا شَبِيب بن بِشْر، عن عكرمة، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم كان متكئًا فدخل عليه رجل فقال: ما الكبائر؟ فقال: "الشِّرْكُ بالله، واليأس من رَوْح الله، والقُنوط من رحمة الله، والأمن من مكر الله، وهذا أكبر الكبائر".
وقد رواه البزار، عن عبد الله بن إسحاق العطار، عن أبي عاصم النبيل، عن شبيب بن بشر، عن عكرمة، عن ابن عباس؛ أن رجلا قال: يا رسول الله، ما الكبائر؟ قال: "الإشراك (13) بالله، واليأس من رَوْح الله، والقُنوط من رحمة الله عز وجل".
__________
(1) في جـ: حبيش"، وفي أ: "حنيش".
(2) في جـ: حبيش"، وفي أ: "حنيش".
(3) في أ: "هذا أبو".
(4) في ر: "هو".
(5) سنن الترمذي برقم (188).
(6) في أ: "حسن".
(7) في أ: "من غير".
(8) صحيح مسلم برقم (82) من حديث جابر بن عبد الله رضي الله عنه.
(9) في ر: "وبينهم ترك الصلاة".
(10) رواه الترمذي في السنن برقم (2621) والنسائي في السنن (1/231) وابن ماجة في السنن برقم (1079) من حديث بريدة بن الحصيب رضي الله عنه.
(11) رواه البخاري في صحيحه برقم (553) والنسائي في السنن (1/236) من حديث بريدة بن الحصيب رضي الله عنه.
(12) رواه النسائي (1/238) من حديث نوفل بن معاوية رضي الله عنه.
(13) في د:"الشرك".

(2/278)

وفي إسناده نظر، والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحوُ ذلك (1) قال ابن جرير:
حدثنى يعقوب بن إبراهيم، حدثنا هُشَيم، أخبرنا مطرف، عن وَبْرة بن عبد الرحمن، عن أبي الطفيل قال: قال ابن مسعود: أكبر الكبائر الإشراك بالله والإياس (2) من رَوْح الله، والقُنوط من رحمة الله، والأمن من مكر الله.
وكذا رواه من حديث الأعمش وأبي إسحاق، عن وَبْرة، عن أبي الطفيل، عن ابن مسعود، به ثم رواه من طُرُق عدة، عن أبي الطفيل، عن ابن مسعود. وهو صحيح إليه بلا شك. (3)
حديث آخر: فيه سوء الظن بالله؛ قال ابن مردويه: حدثنا محمد بن إبراهيم بن بُنْدار، حدثنا أبو حاتم بكر بن عبدان، حدثنا محمد بن مهاجر (4) حدثنا أبو حذيفة (5) البخاري، عن محمد بن عجلان، عن نافع، عن ابن عمر أنه قال: ]قال رسول الله صلى الله عليه وسلم[ (6) "أكبر الكبائر سوء الظن بالله عز وجل". حديث غريب جدًّا.
حديث آخر: فيه التعرب (7) بعد الهجرة، قد تقدم في رواية عَمْرو (8) بن أبي سلمة، عن أبيه، عن أبي هريرة مرفوعا، قال (9) أبو بكر بن مرْدويه: حدثنا سليمان بن أحمد، حدثنا أحمد بن رشدين، حدثنا عَمْرو بن خالد الحراني، حدثنا ابن لَهِيعة عن يزيد بن أبي حبيب، عن محمد بن سهل ابن أبي حَثْمة (10) عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقول: "الكبائر سبع، ألا تسألوني عنهن؟ الشِّركُ بالله، وقَتْلُ النفْسِ، والفِرارُ يوم الزَّحْفِ، وأكْلُ مال اليتيم، وأكل الربا، وقَذْفُ المحصَنَة، والتعرب (11) بعد الهجرة".
وفي إسناده نظر، ورفعه غلط فاحش (12) والصواب ما رواه ابن جرير: حدثنا تميم بن المنتصر، أخبرنا يزيد، أخبرنا محمد بن إسحاق، عن محمد بن سهيل بن أبي حثْمة (13) عن أبيه قال: إني لفي هذا المسجد -مسجد الكوفة-وعلي، رضي الله عنه، يَخْطُب الناسَ على المنبر، فقال: يا أيها الناس، الكبائر (14) سبع فأصاخ (15) الناسُ، فأعادها ثلاث مرات، ثم
__________
(1) مسند البزار برقم (106) "كشف الأستار"، وقال الهيثمي في المجمع (1/104): "رجاله موثقون".
(2) في ج، ر، د، أ: "اليأس".
(3) تفسير الطبري (8/243، 244) ورواه عبد الرزاق في المصنف برقم (19701) ومن طريقه الطبراني في المعجم الكبير (9/171) من طريق أبي إسحاق عن وبرة به.
ورواه ابن أبي الدنيا في التوبة برقم (31) من طريق الأعمش عن وبرة به.
(4) في أ: "محمد بن عمر بن مهاجر".
(5) في أ: "أبو حذيفة إسحاق".
(6) زيادة من أ.
(7) في ر "التغرب".
(8) في أ: "عمر".
(9) في أ: "وقال".
(10) في جـ، أ: "ابن أبي خيثمة".
(11) في ر: "التغرب".
(12) وله شاهد من حديث أبي سعيد الخدرى رضي الله عنه مرفوعا، ذكر فيها هذه السبع. رواه الطبراني في المعجم الأوسط (126) "مجمع البحرين" قال الهيثمى في المجمع (1/104): "فيه أبو بلال الأشعرى وهو ضعيف".
(13) في ر، أ: "خيثمة".
(14) في أ: "إن الكبائر".
(15) في ر: "أضاج"، وفي أ: "فأصاح".

(2/279)

قال : لم لا (1) تسألوني عنها؟ قالوا: يا أمير المؤمنين ما هي؟ قال: الإشراك بالله، وقتل النفس التي حرم الله (2) وقذف المحصنة، وأكل مال اليتيم، وأكل الربا، والفرار يوم الزحف، والتعرب بعد الهجرة. فقلت لأبي: يا أبت، التعرب (3) بعد الهجرة، كيف لحق هاهنا؟ قال: يا بني، وما أعظم من أن يهاجر الرجل، حتى إذا وقع سهمه في الفيء، ووجب عليه الجهاد خلع ذلك من عنقه فرجع أعرابيًا كما كان (4) .
حديث آخر: قال الإمام أحمد: حدثنا هاشم، حدثنا أبو معاوية -يعني شيبان-عن منصور، عن هلال بن يسَاف، عن سلمة بن قيس الأشجعي قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع: "ألا إنما هن أربع: ألا تشركوا بالله شيئًا، ولا تقتلوا النفْسَ التي حَرَّمَ الله إلا بالحق، ولا تَزْنُوا، ولا تسرقوا". قال: فما أنا (5) بأشح (6) عليهن منى، إذ سمعتهن من رسول الله صلى الله عليه وسلم.
ثم رواه أحمد أيضا والنسائي وابن مردويه، من حديث منصور، بإسناده مثله (7) .
حديث آخر: تقدم من رواية عُمَر بن المغيرة، عن داود بن أبي هند، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال: "الإضْرَارُ في الوَصِيَّةِ من الكبائر". والصحيح ما رواه غيره، عن داود، عن عكرمة، عن ابن عباس [قوله] قال ابن أبي حاتم: وهو الصحيح عن ابن عباس من قوله.
حديث آخر في ذلك: "قال ابن جرير: حدثنا أبو كُرَيب، حدثنا أحمد بن عبد الرحمن، حدثنا عباد بن عباد، عن جعفر بن الزبير، عن القاسم، عن أبي أمامة؛ أن ناسا من أصحاب النبي صلى الله عليه وسلم (8) ذكروا الكبائر وهو متكئ، فقالوا: الشرك بالله، وأكل مال اليتيم، وفرار من الزحف، وقذف المحصنة، وعقوق الوالدين، وقول الزور، والغلول، والسحر، وأكل الربا، فقال رسول الله صلى الله عليه وسلم: "فأين تجعلون { الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا } [آل عمران:77]؟! إلى آخر الآية. في إسناده ضعف، وهو حسن (9) .
ذكر أقوال السلف في ذلك:
قد تقدم ما روي عن أمير المؤمنين عمر وعلي، رضي الله عنهما، في ضمن الأحاديث المذكورة. وقال ابن جرير:
حدثني يعقوب بن إبراهيم، حدثنا ابن عُليَّة، عن ابن عَوْن، عن الحسن: أن ناسا سألوا (10) عبد الله بن عمرو بمصر فقالوا: نرى أشياء من كتاب الله، أمَرَ أن يُعمل بها فلا يعمل بها، فأردنا أن نلقى أمير المؤمنين في ذلك؟ فقدم وقدموا معه، فلقيه (11) عمر، رضي الله عنه، فقال: متى قدمت؟
__________
(1) في أ: "قال ألا".
(2) في أ: "حرم الله قتلها".
(3) في ر: "التغرب".
(4) تفسير الطبري (8/235).
(5) في أ: "فما لنا".
(6) في ر: "بأشج".
(7) المسند (4/339) وسنن النسائي الكبرى برقم (11373).
(8) في جـ، د، ر: "رسول الله".
(9) تفسير الطبري (8/251).
(10) في جـ ، د ، أ: "لقوا".
(11) في جـ، د، ر، أ: "فلقى".

(2/280)

فقال: منذ كذا وكذا قال: أبإذن قدمت؟ قال: فلا أدري كيف رد عليه. فقال: يا أمير المؤمنين، إن ناسا لقوني بمصر فقالوا: إنا نرى أشياء من كتاب الله، أمر أن يعمل بها فلا (1) يعمل بها (2) فأحبوا أن يلقوك في ذلك فقال: اجمعهم لي. قال: فجمعتهم له -قال ابن عون: أظنه قال: في بَهْو-فأخذ أدناهم رجلا فقال: نشدتك (3) بالله وبحق الإسلام عليك، أقرأت القرآن كله؟ قال: نعم قال فهل أحصيته في نفسك؟ قال اللهم لا. قال: ولو قال: نعم لخصمه. قال: فهل أحصيته في بصرك؟ فهل (4) أحصيته في لفظك؟ هل أحصيته في أمرك (5) ؟ ثم تتبعهم حتى أتى على آخرهم. قال: فثكلت عمر أمه. أتكلِّفونه أن يقيم الناس على كتاب الله؟! قد علم ربنا أنه ستكون (6) لنا سيئات. قال: وتلا { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا] } (7) ثم قال: هل علم أهل المدينة -أو قال: هل علم أحد-بما (8) قدمتم؟ قالوا: لا. قال: لو علموا لوعظت بكم.
إسناد حسن (9) ومتن حسن، وإن كان من رواية الحسن عن عمر، وفيها انقطاع، إلا أن مثل هذا اشتهر (10) فتكفي (11) شهرته (12) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا أبو أحمد -يعني الزبيري-حدثنا علي بن صالح، عن عثمان بن المغيرة، عن مالك بن جوين، عن علي، رضي الله عنه، قال: الكبائر الإشراك بالله، وقتل النفس، وأكل مال اليتيم، وقذف المحصنَة، والفرار من الزَّحْف، والتعرب بعد الهجرة، والسِّحْر، وعُقوق الوالدين، وأكل الربا، وفراق الجماعة، ونكث الصفقة.
وتقدم عن ابن مسعود أنه قال: أكبر الكبائر الإشراك بالله، واليأس من روح الله، والقنوط من رحمة الله، والأمن من مكر الله، عز وجل.
وروى ابن (13) جرير، من حديث الأعمش، عن أبي الضحى، عن مسروق، والأعمش، عن إبراهيم، عن علقمة، كلاهما عن ابن مسعود قال: الكبائر من أول سورة النساء إلى ثلاثين آية منها. ومن حديث سفيان الثوري وشعبة، عن عاصم بن أبي النَّجُود، عن زِرّ بن حُبيشِ، عن ابن مسعود قال: الكبائر من أول سورة النساء إلى ثلاثين آية منها ثم تلا { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ [نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا] (14) }
وقال ابن أبي حاتم: حدثنا المنذر بن شاذان، حدثنا يعلى بن عبيد، حدثنا صالح بن حيان، عن ابن بريدة، عن أبيه قال: أكبر الكبائر: الشرك بالله، وعقوق الوالدين، ومنع فضول الماء بعد الري، ومنع طروق (15) الفحل إلا بجُعْلٍ.
__________
(1) في أ: "لا".
(2) في جـ، د: "لا يعمل" وفي ر: "نعمل بها فلا نعمل".
(3) في د: "أنشدك".
(4) في جـ: "هل".
(5) في أ: "في أثرك".
(6) في جـ، د، ر، "سيكون".
(7) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(8) في جـ، أ: "فيما".
(9) في جـ، أ: "جيد".
(10) في جـ، د، أ، ر: "يشتهر".
(11) في جـ، أ: "فيكفي".
(12) تفسير الطبري (8/255).
(13) في د: "عن".
(14) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(15) في د: "عروق".

(2/281)

وفي الصحيحين، عن النبي صلى الله عليه وسلم أنه قال: "لا يُمنَع فَضْلُ الماءِ ليمنع به الكلأ" (1) وفيهما عنه صلى الله عليه وسلم أنه قال: "ثلاثة لا ينظرُ الله إليهم يوم القيامة ولا يُزكِّيهم ولهم عذاب أليم: رجل على فَضْلِ ماء بالفَلاةِ يمنعه ابن السَّبيل"، وذكر الحديث بتمامه (2) .
وفي مسند الإمام أحمد، من حديث عَمْرو بن شعيب، عن أبيه، عن جده مرفوعا: "من مَنَعَ فَضْلَ الماءِ وفَضْلَ الكَلأ منعه الله فضله يوم القيامة" (3) .
وقال ابن أبي حاتم: حدثنا الحسين بن محمد بن شَنَبَة (4) الواسطي، حدثنا أبو أحمد حدثنا سفيان، عن الأعمش، عن مسلم، عن مسروق، عن عائشة، قالت: ما أُخِذ على النِّساء من الكبائر. قال ابن أبي حاتم: يعني (5) قوله: { عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ [وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ] (6) } الآية [الممتحنة: 12] .
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن علية، حدثنا زياد بن مِخْراق، عن معاوية بن قُرَّة قال: أتينا أنس بن مالك، فكان فيما حدثنا قال: لم أر مثل الذي بلغنا عن ربنا تعالى (7) ثم (8) لم نخرج له عن كل أهل ومال. ثم سكت هُنية (9) ثم قال: والله لما كلفنا (10) ربنا أهون من ذلك، لقد تجاوز لنا عما دون الكبائر، فما لنا ولها، ثم تلا { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ [نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا] (11) } .
أقوال ابن عباس في ذلك:
روى ابن جرير، من حديث المعتمر (12) بن سليمان، عن أبيه، عن طاوس قال: ذكروا عند ابن عباس الكبائر فقالوا: هي سبع، فقال: هي أكثر من سبع وسبع. قال سليمان: فما أدري كم قالها من مرة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا قُبَيْصَة، حدثنا سفيان، عن ليث، عن طاوس قال: قلت لابن عباس: ما السبع الكبائر؟ قال: هي إلى السبعين أقرب منها إلى السبع.
ورواه ابن جرير، عن ابن حميد، عن ليث، عن طاوس قال: جاء رجل إلى ابن عباس فقال: أرأيت الكبائر السبع التي ذكرهن (13) الله؟ ما هن؟ قال: هن إلى السبعين أدنى منهن إلى سبع (14) .
وقال عبد الرزاق: أخبرنا معمر عن طاوس، عن أبيه قال: قيل لابن عباس: الكبائر سبع؟ قال: هن إلى السبعين أقرب، وكذا قال أبو العالية الرياحي، رحمه الله.
__________
(1) صحيح البخاري برقم (2353) وصحيح مسلم برقم (1566) من حديث أبي هريرة رضي الله عنه.
(2) صحيح البخاري برقم (2358) وصحيح مسلم برقم (108) من حديث أبي هريرة رضي الله عنه.
(3) المسند (2/179).
(4) في جـ، د، ر، أ، "شيبة".
(5) في أ: "تعنى".
(6) زيادة من جـ، ر، أ.
(7) في جـ: "عز وجل".
(8) في أ: "فقال: ثم".
(9) في د، أ: "هنيهة".
(10) في ر: "ما خلقنا".
(11) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(12) في جـ، ر: "معتمر".
(13) في د: "ذكرها".
(14) في أ: "السبع".

(2/282)

وقال ابن جرير: حدثنا المثنى، حدثنا أبو حذيفة، حدثنا شِبْل، عن قيس عن سعد، عن سعيد بن جُبير؛ أن رجلا قال لابن عباس: كم الكبائر؟ سبع؟ قال: هن إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع استغفار، ولا صغيرة مع إصرار. وكذا رواه ابن أبي حاتم، من حديث شبل، به.
وقال علي بن أبي طلحة، عن ابن عباس في قوله { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } قال: الكبائر كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب. ورواه ابن جرير.
وقال ابن أبي حاتم: حدثنا علي بن حرب الموصلي، حدثنا ابن فضيل، حدثنا شبيب، عن عكرمة، عن ابن عباس قال: الكبائر: كل ما وعد الله عليه النار كبيرة. وكذا قال سعيد بن جبير والحسن البصري.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن علية، أخبرنا أيوب، عن محمد بن سيرين قال: نبئت أن ابن عباس كان يقول: كل ما نهى الله عنه كبيرة. وقد ذكرت الطَّرْفة [فيه] (1) قال: هي النظرة.
وقال أيضا: حدثنا أحمد بن حازم، أخبرنا أبو نعيم، حدثنا عبد الله بن معدان، عن أبي الوليد قال: سألت ابن عباس عن الكبائر فقال (2) هي كل شيء عصى الله فيه فهو كبيرة.
أقوال التابعين
قال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيّة، عن ابن عَوْن، عن محمد قال: سألت عَبِيدة عن الكبائر، فقال: الإشراك بالله، وقتل النفس التي حرم الله بغير حقها، وفرار يوم الزَّحْف، وأكل مال اليتيم بغير حقه، وأكل الربا، والبهتان. قال: ويقولون: أعرابية بعد هجرة. قال ابن عون: فقلت لمحمد: فالسحر؟ قال: إن البهتان يجمع شرا كبيرا (3) .
وقال ابن جرير: حدثني محمد بن عبيد المُحَاربي (4) حدثنا أبو الأحوص سلام بن سليم، عن أبي إسحاق، عن عُبيد بن عُمَير قال: الكبائر سبع، ليس منهن كبيرة إلا وفيها آية من كتاب الله: الإشراك بالله منهن: { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ } [الحج:31] و { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا } [النساء: 10]{ الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } [البقرة: 275] و { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ } [النور: 23] والفرار من الزحف: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا [فَلا تُوَلُّوهُمُ الأدْبَارَ] (5) } [الأنفال: 15]، والتعرب (6) بعد الهجرة: { إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى } [محمد: 25]، وقتل المؤمن: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } الآية [النساء: 93].
وكذا رواه ابن أبي حاتم من حديث أبي إسحاق، عن عُبَيد، بنحوه.
__________
(1) زيادة من جـ، أ.
(2) في جـ: "قال".
(3) في أ: "كثيرا".
(4) في ر: "المغازي".
(5) زيادة من جـ، ر، أ، وفي هـ: "الآية".
(6) في ر: "التغرب".

(2/283)

وقال ابن جرير: حدثنا المثنى، حدثنا أبو حذيفة، حدثنا شبل، عن ابن أبي نَجِيح، عن عطاء -يعني ابن أبي رباح-قال: الكبائر سبع: قتل النَّفْسِ، وأكل الربا وأكل مال اليتيم، ورمي المحصنة، وشهادة الزور، وعقُوق الوالدين، والفِرَار من الزَّحْف.
وقال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن مغيرة قال: كان يقال شَتْمُ أبي بكر وعمر، رضي الله عنهما، من الكبائر.
قلت: وقد ذهب طائفة من العلماء إلى تكفير من سَبَّ الصحابة، وهو رواية عن مالك بن أنس، رحمه الله: وقال محمد بن سيرين: ما أظن أحدا ينتقص (1) أبا بكر، وعمر، وهو يحب رسول الله صلى الله عليه وسلم. رواه الترمذي.
وقال ابن أبي حاتم أيضا: حدثنا يونس، أخبرنا ابن وَهْب، أخبرني عبد الله بن عيَّاش، قال (2) زيد بن أسلم في قول الله عز وجل: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } من الكبائر: الشرك، والكفر بآيات الله ورسوله، والسحر، وقتل الأولاد، ومن دعا لله ولدا أو صاحبة، ومثل ذلك من الأعمال، والقول الذي لا يصلح (3) معه عمل، وأما كل ذنب يصلح معه دين، ويقبل معه عمل فإن الله يغفر السيئات بالحسنات.
وقال ابن جرير: حدثنا بِشْر بن معاذ، حدثنا يزيد، حدثنا سعيد، عن قتادة: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } الآية: إنما وعد الله المغفرة لمن اجتنب الكبائر. وذكر لنا أن نبي الله صلى الله عليه وسلم قال: "اجْتَنِبُوا الْكَبائر، وسَدِّدُوا، وأبْشِرُوا".
وقد روى ابن مردويه من طرق عن أنس، وعن جابر مرفوعا: "شَفَاعَتِي لأهل الكبائر من أمَّتِي" (4) ولكن في إسناده من جميع طرقه ضعف، إلا ما رواه عبد الرزاق: أخبرنا مَعْمَر، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "شَفاعتي لأهْلِ الكبائرِ من أمتي". فإنه إسناد صحيح على شرط الشيخين (5) وقد رواه أبو عيسى الترمذي منفردا به من هذا الوجه، عن عباس العَنْبري، عن عبد الرزاق ثم قال: هذا حديث حسن صحيح (6) وفي الصحيح شاهد لمعناه، وهو قوله صلى الله عليه وسلم بعد ذكر الشفاعة: "أترَوْنَها للمؤمنين المتقين؟ لا ولكنها للخاطئين المُتَلَوِّثِينَ".
وقد اختلف علماء الأصول والفروع في حد الكبيرة فمن قائل: هي ما عليه حدٌّ في الشرع.
__________
(1) في جـ، د، ر: "يبغض".
(2) في جـ، ر، أ: "قال: قال".
(3) في أ: "لا يصح".
(4) أما حديث أنس فله طرق منها: ما يرويه أبو بكر بن عياش عن حميد عن أنس. أخرجه ابن أبي عاصم في السنة برقم (831).
وما يرويه عن ابن المبارك عن عاصم الأحول عن أنس رواه الطبراني في المعجم الكبير (1/258) وابن أبي حاتم في العلل (2/222)، وقال: سمعت أبي وأبا زرعة يقولان: هذا حديث منكر.
وما يرويه جعفر بن سليم الضبعي عن مالك بن دينار عن أنس. رواه ابن أبي حاتم في العلل (2/79)، وقال: سمعت أبي يقول: هذا حديث منكر.
وما يرويه بسطان بن حريث الصدفي عن أشعث عن أنس، رواه القضاعي في مسند الشهاب برقم (237).
وما يرويه أبو جناب سمع زياد النميري سمع أنس، رواه القضاعي في مسند الشهاب (237). وأما حديث جابر فقد رواه ابن ماجة في سننه برقم (4310) من طريق جعفر بن محمد عن أبيه عن جابر.
(5) في د: "شرطيهما"، وفي ر: "شرط الشيخين".
(6) سنن الترمذي بر قم (2435).

(2/284)

ومنهم من قال: هي ما عليه وعيد لخصوصه من الكتاب والسنة. وقيل غير ذلك. قال أبو القاسم عبد الكريم بن محمد الرافعي، في كتابه الشرح الكبير الشهير، في كتاب الشهادات منه: ثم اختلف الصحابة، رضي الله [ تعالى ] (1) عنهم، فمن بعدهم في الكبائر، وفي الفرق بينها وبين الصغائر، ولبعض الأصحاب (2) في تفسير الكبيرة وجوه:
أحدها: أنها المعصية الموجبة للحد.
والثاني: أنها المعصية التي يلحق صاحبها الوعيد الشديد بنص كتاب أو سنة. وهذا أكثر ما يوجد لهم، وهو (3) وإلى الأول أميل، لكن الثاني أوفق لما ذكروه عند تفسير (4) الكبائر.
والثالث: قال إمام الحرمين في "الإرشاد" وغيره: كل جريمة تنبئ بقلة اكتراث مرتكبها بالدين ورقة الديانة، فهي مبطلة للعدالة.
والرابع: ذكر القاضي أبو سعيد (5) الهروي أن الكبيرة: كل فِعْل نَصَّ الكتاب على تحريمه، وكل معصية توجب في جنسها حدًّا من قتل أو غيره، وترك كل فريضة مأمور بها على الفور، والكذب في الشهادة، والرواية، واليمين.
هذا ما ذكره على سبيل الضبط.
ثم قال: وفصل القاضي الروياني فقال: الكبائر سبع: قتل النفس بغير الحق، والزنا، واللواط، وشرب الخمر، والسرقة، وأخذ المال غصبا، والقذف. وزاد في "الشامل" على السبع المذكورة: شهادة الزور. وأضاف إليها صاحب العدة: أكل الربا، والإفطار في رمضان بلا عذر، واليمين الفاجرة، وقطع الرحم، وعقوق الوالدين، والفرار من الزحف، وأكل مال اليتيم، والخيانة في الكيل والوزن، وتقديم الصلاة على وقتها، وتأخيرها عن وقتها، بلا عذر، وضرب المسلم بلا (6) حق، والكذب على النبي صلى الله عليه وسلم عمدًا، وسب أصحابه، وكتمان الشهادة بلا عذر، وأخذ الرشوة، والقيادة بين الرجال والنساء، والسعاية عند السلطان، ومنع الزكاة، وترك الأمر بالمعروف والنهي عن المنكر مع القدرة، ونسيان القرآن بعد تعلمه، وإحراق الحيوان بالنار، وامتناع المرأة من زوجها بلا سبب، واليأس من رحمة الله، والأمن من مكر الله (7) ويقال: الوقيعة في أهل العلم وحملة القرآن. ومما يعد من الكبائر: الظهار، وأكل لحم الخنزير والميتة إلا عن ضرورة.
ثم قال الرافعي: وللتوقف مجال في بعض هذه الخصال.
قلت: وقد صنف الناس في الكبائر مصنفات، منها ما جمعه شيخنا الحافظ أبو عبد الله الذهبي (8) الذي بلغ نحوا من سبعين كبيرة، وإذا قيل: إن الكبيرة [هى] (9) ما توعد
__________
(1) زيادة من جـ.
(2) في أ: "وللأصحاب".
(3) في جـ، أ: "وهم".
(4) في جـ، ر، أ: "تفصيل".
(5) في جـ، ر: "أبو سعد".
(6) في أ: "بغير".
(7) في أ: "من مكره".
(8) وقد طبع في بيروت بتحقيق الأستاذ/محي الدين مستو.
(9) زيادة من جـ، أ.

(2/285)

وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (32)

الشارع عليها بالنار بخصوصها، كما قال ابن عباس، وغيره، وتتبع ذلك، اجتمع منه شيء كثير، وإذا قيل: كل ما نهى الله [تعالى] (1) عنه فكثير جدًّا، والله [تعالى] (2) أعلم.
{ وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (32) }
قال الإمام أحمد: حدثنا سفيان، عن ابن أبي نَجِيح، عن مجاهد قال: قالت أم سلمة: يا رسول الله، يغزو الرجال ولا نغزو، ولنا نصف الميراث. فأنزل الله عز وجل: { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ }
ورواه الترمذي عن ابن أبي عمر، عن سفيان، عن ابن أبي نَجِيح، عن مجاهد، عن أمّ سلمة أنها قالت: قلت: يا رسول الله... فذكره، وقال: غريب (3) ورواه بعضهم عن ابن أبي نجيح، عن مجاهد، أن أم سلمة قالت...
ورواه ابن أبي حاتم، وابن جرير وابن مَرْدُويه، والحاكم في مستدركه، من حديث الثوري، عن ابن أبي نجيح، عن مجاهد قال: قالت أم سلمة: يا رسول الله، لا نقاتل فنستشهد، ولا نقطع الميراث! فنزلت: { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ } ثم نزلت: { أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى } (4) [آل عمران: 195].
ثم قال ابن أبي حاتم: وكذا روى سفيان بن عيينة، يعني عن ابن أبي نجيح بهذا اللفظ. وروى يحيى القطان ووكيع بن الجراح، عن الثوري، وعن ابن أبي نجيح، عن مجاهد، عن أم سلمة قالت: قلت: يا رسول الله... وروي عن مقاتل بن حَيّان وخُصَيف نحوُ ذلك.
وروى ابن جرير من حديث ابن جريج، عن عكرمة ومجاهد أنهما قالا أنزلت في أم سلمة.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن شيخ من أهل مكة قال: نزلت هذه الآية في قول النساء: ليتنا الرجال فنجاهد كما يجاهدون ونغزو في سبيل الله عز وجل .
وقال ابن أبي حاتم أيضا: حدثنا أحمد بن القاسم بن عطية، حدثني أحمد بن عبد الرحمن، حدثني أبي، حدثنا الأشعث بن إسحاق، عن جعفر -يعني ابن أبي المغيرة-عن سعيد بن جبير، عن ابن عباس في ]قوله[ (5) { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ } قال: أتت امرأةٌ النبيَّ صلى الله عليه وسلم فقالت: يا نبي الله، للذكر مثل حظ الأنثيين، وشهادة امرأتين برجل، فنحن (6) في العمل هكذا، إن عملت امرأة حسنة كتبت لها نصف حسنة. فأنزل الله هذه الآية: { وَلا تَتَمَنَّوْا } فإنه عدل مني، وأنا صنعته.
__________
(1) زيادة من أ.
(2) زيادة من جـ.
(3) المسند (6/322) وسنن الترمذي برقم (3022).
(4) تفسير الطبري (8/262) والمستدرك (2/305).
(5) زيادة من و.
(6) في أ: "أفنحن".

(2/286)

وقال السدي: قوله: في الآية { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ } فإن الرجال قالوا: نريد أن يكون لنا من الأجر الضعف على أجر النساء، كما لنا في السهام سهمان. وقالت النساء: نريد أن يكون لنا أجر مثل أجر الرجال الشهداء، فإنا لا نستطيع أن نقاتل، ولو كتب علينا القتال لقاتلنا فأبى الله ذلك، ولكن قال لهم: سلوني من فضلي قال: ليس بعرض الدنيا.
وقد روي عن قتادة نحو ذلك. وقال علي بن أبي طلحة، عن ابن عباس: قوله: { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ } قال (1) ولا يتمنى الرجل فيقول: "ليت لو أن لي مال فلان وأهله!" فنهى الله عن ذلك، ولكن يسأل الله من فضله.
وكذا قال محمد بن سيرين والحسن والضحاك وعطاء نحو ذلك (2) وهو الظاهر من الآية ولا يرد على هذا ما ثبت في الصحيح: "لا حَسَد إلا في اثنتين: رجل آتاه الله مالا فسَلَّطَه على هَلَكَتِهِ في الحق، فيقول رجل: لو أن لي مثل ما لفلان لعَمِلْتُ مثله. فهما في الأجر سواء" (3) فإن هذا شيء غير ما نهت الآية عنه، وذلك أن الحديث حَضَّ على تمني مثل نعمة هذا، والآية نهت عن تمني عين نعمة هذا، فقال: { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ } أي: في الأمور الدنيوية، وكذا الدينية أيضا لحديث أم سلمة، وابن عباس. وهكذا قال عطاء بن أبي رباح: نزلت في النهي عن تمني ما لفلان، وفي تمني النساء أن يكن رجالا فيغزون. رواه ابن جرير.
ثم قال: { لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ } أي: كل له جزاء على عمله بحسبه، إن خيرا فخير، وإن شرا فشر. وهو (4) قول ابن جرير.
وقيل: المراد بذلك في الميراث، أي: كل يرث بحسبه. رواه الترمذي (5) عن ابن عباس:
ثم أرشدهم إلى ما يصلحهم فقال: { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } ]أي[ (6) لا تتمنوا ما فضل (7) به بعضكم على بعض، فإن هذا أمر محتوم، والتمني لا يجدي شيئًا، ولكن سلوني من فضلي أعطكم؛ فإني كريم وهاب.
وقد روى الترمذي، وابن مردويه من حديث حماد بن واقد: سمعت إسرائيل عن أبي إسحاق عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "سلُوا الله من فَضْلِه؛ فإن (8) الله يحب أن يسأل وإن أفضل العبادة انتظار الفرج".
ثم قال الترمذي: كذا رواه حماد بن واقد، وليس بالحافظ، ورواه أبو نُعَيم، عن إسرائيل، عن حكيم بن جبير، عن رجل، عن النبي صلى الله عليه وسلم، وحديث أبي نعيم أشبه أن يكون أصح (9)
وكذا رواه ابن مردويه من حديث وَكِيع، عن إسرائيل. ثم رواه من حديث قيس بن الربيع، عن
__________
(1) في ر، أ: "يقول".
(2) في أ: "هذا".
(3) صحيح البخاري برقم (5026).
(4) في أ: "هذا".
(5) في أ: "الوالبى".
(6) زيادة من أ.
(7) في د، ر: "ما فضلنا".
(8) في أ: "فإنه".
(9) سنن الترمذي برقم (3571).

(2/287)

وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآَتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (33)

حكيم بن جُبَير، عن سعيد بن جُبَير، عن ابن عباس قال: قال رسول الله: "سَلُوا الله من فَضْلِه، فإن الله (1) يحب أن يُسأل، وإن أحبَّ عباده إليه الذي يُحب الفرج" (2) .
ثم قال: { إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } أي: هو عليم بمن يستحق الدنيا فيعطيه منها، وبمن يستحق الفقر فيفقره، وعليم بمن يستحق الآخرة فيقيضه (3) لأعمالها، وبمن يستحق الخذلان فيخذله عن تعاطي الخير وأسبابه؛ ولهذا قال: { إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا }
{ وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (33) }
قال ابن عباس، ومجاهد، وسعيد بن جُبَير، وأبو صالح، وقتادة، وزيد بن أسلم، والسدي، والضحاك، ومقاتل بن حيان، وغيرهم في قوله: { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ } أي: ورثة. وعن ابن عباس في رواية: أي عَصَبة. قال ابن جرير: والعرب تسمي ابن العم مولى، كما قال الفضل بن عباس:
مَهْلا بني عَمّنا مَهْلا مَوالينا ... لا تُظْهِرَن لنا ما كان مدفُونا (4)
قال: ويعني بقوله: { مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } من تركة والديه وأقربيه من الميراث، فتأويل الكلام: ولكلكم -أيها الناس-جعلنا عصبة يرثونه مما ترك والداه وأقربوه من ميراثهم له.
وقوله: { وَالَّذِينَ عَقَدَتْ (5) أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } أي: والذين تحالفتم بالأيمان المؤكدة -أنتم وهم-فآتوهم نصيبهم من الميراث، كما وعدتموهم في الأيمان المغلظة، إن الله شاهد بينكم في تلك العهود والمعاقدات، وقد كان هذا في ابتداء الإسلام، ثم نسخ بعد ذلك، وأمروا أن يوفوا لمن عاقدوا، ولا ينشئوا بعد نزول هذه الآية معاقدة.
قال البخاري: حدثنا الصلت بن محمد، حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس: { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ } قال: ورثة، { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ } كان المهاجرون لما قدموا المدينة يرث المهاجري الأنصاري، دون ذوي رحمه؛ للأخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ } نُسخت، ثم قال: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } من النصر والرفادة والنصيحة، وقد (6) ذهب الميراث ويُوصي له.
ثم قال البخاري: سمع أبو أسامة إدريس، وسمع إدريس عن طلحة (7) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو أسامة، حدثنا إدريس الأوديّ، أخبرني طلحة بن مُصَرف، عن سعيد بن جبير، عن ابن عباس في قوله: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ [فَآتُوهُمْ نَصِيبَهُمْ] } (8) الآية،
__________
(1) في أ: "فإنه".
(2) وفي إسناده حكيم بن جبير ضعيف، واتهمه الجوزجاني بالكذب، وإنما ذلك لتشيعه.
(3) في أ: "فيقيض".
(4) البيت في تفسير الطبري (8/270) وفي لسان العرب مادة (ولى).
(5) قرأ الكوفيون "عقدت" بتخفيف من غير ألف، وشدد القاف حمزة، والباقون "عاقدت" ألأف. مستفاد من هامش ط، الشعب.
(6) في أ: "فقد".
(7) صحيح البخاري برقم (4580).
(8) زيادة من أ.

(2/288)

قال: كان المهاجرون حين قدموا المدينة يرث المهاجري الأنصاري، دون ذوي رحمه؛ بالأخوة التي آخى رسول الله صلى الله عليه وسلم بينهم، فلما نزلت هذه الآية: { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } نُسخت. ثم قال: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ }
وحدثنا الحسن بن محمد بن الصباح، حدثنا حَجّاج، عن ابن جُرَيْج -وعثمان بن عطاء، عن عطاء، عن ابن عباس قال: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } فكان الرجل قبل الإسلام يعاقد الرجل، يقول: ترثني وأرثك وكان الأحياء يتحالفون، فقال رسول الله صلى الله عليه وسلم: "كُلُّ حِلْف كان في الجاهلية أو عَقْد أدْرَكَه الإسلامُ، فلا يَزِيدُه الإسلامُ إلا شدَّةً، ولا عَقْد ولا حِلْفٌ في الإسلامِ". فنسختها هذه الآية: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } [الأنفال:75].
ثم قال: وروي عن سعيد بن المُسَيَّب، ومجاهد، وعطاء، والحسن، وسعيد بن جُبَيْر، وأبي صالح، والشَّعْبِي، وسليمان بن يَسار، وعكرمة، والسُّدِّي، والضَّحَّاك، وقتادة، ومُقاتِل بن حَيَّان أنهم قالوا: هم الحلفاء.
وقال الإمام أحمد: حدثنا عفان، حدثنا شَريك، عن سِمَاك، عن عِكْرِمة، عن ابن عباس -ورفعه-قال: "ما كان من حِلْفٍ في الجاهلية لم يَزِدْه الإسلام إلا حدة وشدة" (1) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وكيع، عن شريك، عن سِمَاك، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم -وحدثنا أبو كريب، حدثنا مصعب بن المقدام، عن إسرائيل عن يونس، عن محمد بن عبد الرحمن مولى آل طلحة، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لا حِلْفَ في الإسلام، وكلُّ حِلْف كان في الجاهلية فلم يزده الإسلام إلا شِدَّة، وما يَسُرُّني أن لي حُمْرَ النَّعَم وإني نَقَضْتُ الحِلْفَ الذي كان في دار النَّدْوة" هذا لفظ ابن جرير (2) .
وقال ابن جرير أيضا: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن عبد الرحمن بن إسحاق عن الزهرى، عن محمد بن جبير بن مطعم، عن أبيه، عن عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم قال: "شهِدتُ حِلْف المُطيَّبين، وأنا غُلامٌ مع عُمُومتي، فما أحب أن لي حُمْرَ النَّعَم وأنا أنكثُهُ". قال الزهري: قال رسول الله صلى الله عليه وسلم: "لم يُصب الإسلامُ حِلْفا إلا زاده شِدَّةً". قال: "ولا حِلْف في الإسلام". وقد ألف (3) النبي صلى الله عليه وسلم بين قريش والأنصار.
وهكذا رواه الإمام أحمد عن بشر بن المفضل عن عبد الرحمن بن إسحاق، عن الزهري، بتمامه (4) .
وحدثني يعقوب بن إبراهيم، حدثنا هُشَيْم، أخبرني مغيرة، عن أبيه، عن شعبة بن التوأم، عن قيس بن عاصم: أنه سأل النبي صلى الله عليه وسلم عن الحلف، قال: فقال: "ما كان من حِلْفٍ في الجاهلية فَتَمَسَّكُوا به، ولا حِلْفٍ في الإسلام".
__________
(1) المسند (1/329).
(2) تفسير الطبري (8/282).
(3) في د: "خالف".
(4) تفسير الطبري (8/286) والمسند (1/190).

(2/289)

وكذا رواه أحمد عن هشيم (1) .
وحدثنا أبو كريب حدثنا وَكِيع، عن داود بن أبي عبد الله، عن ابن جُدْعان، عن جدته، عن أم سلمة: أن رسول الله صلى الله عليه وسلم قال: "لا حِلْف في الإسلام، وما كان من حلف في الجاهلية لم يزده الإسلام إلا شِدَّةً" (2) .
وحدثنا أبو كريب، حدثنا يونس بن بكير حدثنا محمد بن إسحاق، عن عَمْرو بن شعيب، عن أبيه عن جده قال: لما كان النبي صلى الله عليه وسلم بمكة عام الفتح قام خطيبا في الناس فقال: "يا أيها الناس، ما كان من حِلْفٍ في الجاهلية، لم يَزِدْه الإسْلامُ إلا شِدَّةً، ولا حِلْفَ في الإسلامِ".
ثم رواه من حديث حسين المعلم، وعبد الرحمن بن الحارث، عن عَمْرو بن شعيب، به (3) .
وقال الإمام أحمد: حدثنا عبد الله بن محمد، حدثنا ابن نمير وأبو أسامة، عن زكريا، عن سعد بن إبراهيم، عن أبيه، عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم "لا حِلْفَ في الإسْلامِ، وأيما حلف كان في الجاهلية لم يَزِدْه الإسلام إلا شِدَّةً".
وهكذا رواه مسلم عن عبد الله بن محمد، وهو أبو بكر بن أبي شيبة، بإسناده، مثله. ورواه أبو داود عن عثمان عن محمد بن أبي شيبة، عن محمد بن بشر وابن نمير وأبي أسامة، ثلاثتهم عن زكريا -وهو ابن أبي زائدة (4) -بإسناده، مثله.
ورواه ابن جرير من حديث محمد بن بشر، به. ورواه النسائي من حديث إسحاق بن يوسف الأزرق، عن زكريا، عن سعد بن إبراهيم، عن نافع بن جبير بن مطعم، عن أبيه، به (5) .
وقال الإمام أحمد: حدثنا هشيم، قال: مغيرة أخبرنى، عن أبيه، عن شعبة بن التوأم، عن قيس بن عاصم: أنه سأل النبي صلى الله عليه وسلم عن الحلف، فقال: "ما كَانَ مِنْ حِلْفٍ في الجاهلية فَتَمَسَّكُوا به، ولا حِلْفَ في الإسْلامِ".
وكذا رواه شعبة، عن مغيرة -وهو ابن مِقْسَم-عن أبيه، به.
وقال محمد بن إسحاق، عن داود بن الحصين قال: كنت أقرأ على أم سعد بنت الربيع، مع ابن ابنها موسى بن سعد -وكانت يتيمة في حجر أبي بكر -فقرأت عليها { وَالَّذِيَن عَقَدَتْ أَيْمَانُكُمْ } فقالت: لا ولكن: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ } قالت: إنما نزلت في أبي بكر وابنه عبد الرحمن، حين أبى أن يسلم، فحلف أبو بكر أن لا يورثه، فلما أسلم حين حمل على الإسلام بالسيف أمر الله أن يؤتيه نصيبه.
رواه ابن أبي حاتم، وهذا قول غريب، والصحيح الأول، وأن هذا كان في ابتداء الإسلام يتوارثون بالحلف، ثم نسخ وبقي تأثير الحلف بعد ذلك، وإن كانوا قد أمرُوا أن يوفوا بالعقود
__________
(1) تفسير الطبري (8/283) والمسند (5/61).
(2) تفسير الطبري (8/283).
(3) تفسير الطبري (8/284).
(4) في أ: "زياد".
(5) المسند (4/83) وصحيح مسلم برقم (2530) وسنن أبي داود برقم (2925)، وتفسير الطبري (8/285) وسنن النسائي الكبرى برقم (6418).

(2/290)

والعهود، والحلف الذي كانوا قد تعاقدوا قبل ذلك تقدم في حديث جبير بن مطعم وغيره من الصحابة: لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة.
وهذا نص في الرد على ما ذهب إلى التوارث بالحلف اليوم (1) كما هو مذهب أبي حنيفة وأصحابه، ورواية عن أحمد بن حنبل،رحمه (2) الله.
والصحيحُ قول الجمهور ومالك والشافعي وأحمد في المشهور عنه؛ ولهذا قال تعالى: { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } أي: ورثه من أقربائه من أبويه وأقربيه، وهم يرثونه دون سائر الناس، كما ثبت في الصحيحين، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال: "ألْحِقُوا الفرائِضَ بأهلها، فما بَقِيَ فهو لأوْلَى رَجُلٍ ذَكَرٍ" (3) أي: اقسموا الميراث على أصحاب الفروض الذين ذكرهم الله في آيتي الفرائض، فما بقي بعد ذلك فأعطوه العَصَبة، وقوله: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ } أي: قبل نزول هذه الآية فآتوهم نصيبهم، أي من الميراث، فأيما حلف عُقد بعد ذلك فلا تأثير له.
وقد قيل: إن هذه الآية نسخت الحلف في المستقبل، وحكم الماضي أيضا، فلا توارث به، كما قال ابن أبي حاتم.
حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، حدثنا إدريس الأودي، أخبرني طلحة بن مُصَرّف، عن سعيد بن جُبَير عن ابن عباس: { فَآتُوهُمْ نَصِيبَهُمْ } قال: من النصرة والنصيحة والرّفادة، ويوصي له، وقد ذهب الميراث.
ورواه ابن جرير، عن أبي كريب، عن أبي أسامة وكذا روي عن مجاهد، وأبي مالك، نحو ذلك.
وقال علي بن أبي طلحة عن ابن عباس قوله: { وَالَّذِينَ عَقَدَت أَيْمَانُكُمْ } قال: كان الرجل يعاقد الرجل، أيهما مات ورثه الآخر، فأنزل الله: { وَأُولُوا الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائُكُمْ مَعْرُوفًا } [الأحزاب: 6]. يقول: إلا أن يوصوا لأوليائهم الذين عاقدوا وصية فهو لهم جائز من ثلث مال الميت، وذلك هو المعروف.
وهذا نص غير واحد من السلف: أنها منسوخة بقوله: { وَأُولُوا الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائُكُمْ مَعْرُوفًا }
وقال سعيد بن جبير: { فَآتُوهُمْ نَصِيبَهُمْ } أي: من الميراث. قال: وعاقد أبو بكر مولى فورثه. رواه ابن جرير.
وقال الزهري عن سعيد بن المسيب: أنزلت هذه الآية في الذين كانوا يتبنون رجالا غير أبنائهم، يورثونهم، فأنزل الله فيهم، فجعل لهم نصيبا في الوصية، ورد الميراث إلى الموالي في ذي الرحم والعَصبة وأبى الله للمدعين ميراثًا ممن ادعاهم وتبناهم، ولكن جعل لهم نصيبا من الوصية. رواه ابن جرير.
__________
(1) في ر: "باليوم".
(2) في ر: "رحمهم".
(3) صحيح البخاري برقم (6735) وصحيح مسلم برقم (1615).

(2/291)

وقد اختار ابن جرير أن المراد بقوله: { فَآتُوهُمْ نَصِيبَهُمْ } أي: من النصرة والنصيحة والمعونة، لا أن المراد فآتوهم نصيبهم من الميراث -حتى تكون الآية منسوخة، ولا أن ذلك كان حكما ثم نسخ، بل إنما دلت الآية على الوفاء بالحلف المعقود على النصرة والنصيحة فقط، فهي محكمة لا منسوخة.
وهذا الذي قاله فيه نظر، فإن من الحلف ما كان على المناصرة (1) والمعاونة، ومنه ما كان على الإرث، كما حكاه غير واحد من السلف، وكما قال ابن عباس: كان المهاجري يرث الأنصاري دون قراباته وذوي رحمه، حتى نسخ ذلك، فكيف يقول: إن هذه الآية محكمة غير منسوخة (2) ؟! والله أعلم.
__________
(1) في أ: "المناجزة".
(2) قال الشيخ أحمد شاكر رحمه الله في تعليقه على تفسير الطبري (8/288): "أشكل على ابن كثير هذا الموضع من كلام الطبري، فرواه عنه ثم قال: وفيه نظر فإن من الحلف ما كان على المناصرة والمعاونة، ومنه ما كان على الإرث كما حكاه غير واحد من السلف، وكما قال ابن عباس: كان المهاجري يرث الأنصاري دون قراباته وذوى رحمه، حتى نسخ ذلك فكيف يقول: إن هذه الآية محكمة غير منسوخة، والله أعلم..
وهذا الذي تعجب منه ابن كثير، قد بينه الطبري، وأقام عليه كل مذهبه، في كل ناسخ ومنسوخ، وقد كرره مرات كثيرة في تفسيره، وقد أعاده هنا عند ذكر الناسخ والمنسوخ فقال: إن الآية إذ اختلف في حكمها منسوخ هو أم غير منسوخ، واختلف المختلفون في حكمها، وكان لنفى النسخ عنها وإثبات أنها محكمة وجه صحيح، لم يجز لأحد أن يقضى بأن حكمها منسوخ، إلا بحجة يجب التسليم لها، وقد بين أبو جعفر مرارًا أن الحجة التي يجب التسليم لها هي: ظاهر القرآن، والخبر الصحيح عن رسول الله صلى الله عليه وسلم، أما تأويل ابن عباس أو غيره من الأئمة، فليس حجة في إثبات النسخ في آية، لتأويلها على أنها محكمة وجه صحيح.
فالعجب لابن كثير، حين عجب من أبي جعفر في تأويله وبيانه، ولو أنصف لنقض حجة الطبري في مقالته في الناسخ والمنسوخ، لا أن يحتج عليه ويتعجب منه، لحجة هى منقوضة عند الطبري، قد أفاض في نقضها مرارًا في كتابه هذا، وفي غيرها من كتبه كما قال، رحم الله أبا جعفر، وغفر الله لابن كثير".

(2/292)


النساء - تفسير ابن كثير

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34)

{ الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34) }
يقول تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } أي: الرجل قَيّم على المرأة، أي هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجَّت { بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ } أي: لأن الرجال أفضل من النساء، والرجل خير من المرأة؛ ولهذَا كانت النبوة مختصة بالرجال وكذلك المُلْك الأعظم؛ لقوله صلى الله عليه وسلم: "لن يُفلِح قومٌ وَلَّوا أمْرَهُم امرأة" رواه البخاري من حديث عبد الرحمن بن أبي بكرة، عن أبيه (1) وكذا منصب القضاء وغير ذلك.
{ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } أي: من المهور والنفقات والكلف التي أوجبها الله عليهم لهنَّ في كتابه وسنة نبيه صلى الله عليه وسلم، فالرجل أفضل من المرأة في نفسه، وله الفضل عليها والإفضال، فناسب أن يكون قَيّما عليها، كما قال ]الله[ (2) تعالى: { وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } الآية [البقرة: 228].
__________
(1) رواه البخاري برقم (4425)، (7099) من طريق الحسن البصري عن أبي بكرة.
(2) زيادة من أ.

(2/292)

وقال علي بن أبي طلحة عن ابن عباس: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } يعني: أمراء عليها (1) أي تطيعه فيما أمرها به من طاعته، وطاعتُه: أن تكون محسنة إلى أهله حافظة لماله. وكذا قال مقاتل، والسدي، والضحاك.
وقال الحسن البصري: جاءت امرأة إلى النبي صلى الله عليه وسلم تستعديه (2) على زوجها أنه لَطَمَها، فقال رسول الله صلى الله عليه وسلم: "القِصَاص"، فأنزل الله عز وجل: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } الآية، فرجعت بغير قصاص.
رواه ابن جرير وابن أبي حاتم، من طرق، عنه. وكذلك أرسل هذا الخبر قتادة، وابن جُرَيج والسدي، أورد ذلك كله ابن جرير. وقد أسنده ابن مردويه من وجه آخر فقال:
حدثنا أحمد بن علي النسائي، حدثنا محمد بن عبد الله (3) الهاشمي، حدثنا محمد بن محمد الأشعث، حدثنا موسى بن إسماعيل بن موسى بن جعفر بن محمد، حدثني أبي، عن جدي، عن جعفر بن محمد، عن أبيه، عن علي قال: أتى النبي رجل من الأنصار بامرأة له، فقالت: يا رسول الله، إن زوجها فلان بن فلان الأنصاري، وإنه ضربها فأثر في وجهها، فقال رسول الله صلى الله عليه وسلم: "ليْسَ ذَلِكَ لَه". فأنزل الله: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ [بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ] (4) } أي: قوامون على النساء في الأدب. فقال رسول الله صلى الله عليه وسلم: "أَرَدْتُ أمْرًا وأرَادَ الله غَيْرَه" (5) .
وقال الشعبي في هذه الآية: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } قال: الصداق الذي أعطاها، ألا ترى أنه لو قَذَفَها لاعنَها، ولو قذفته جُلِدت.
وقوله: { فَالصَّالِحَاتُ } أي: من النساء { قانِتَاتٌ } قال ابن عباس وغير واحد: يعني مطيعات لأزواجهن { حَافِظَاتٌ لِلْغَيْبِ } .
قال السدي وغيره: أي تحفظ زوجها في غيبته في نفسها وماله.
وقوله: { بِمَا حَفِظَ اللَّهُ } أي: المحفوظ من حفظه.
قال ابن جرير: حدثني المثنى، حدثنا أبو صالح، حدثنا أبو مَعْشَر، حدثنا سعيد بن أبي سعيد الْمقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "خَيرُ النساءِ امرأةٌ إذا نَظَرْتَ إليها سَرَّتْكَ وإذا أمَرْتَها أطاعتكَ وإذا غِبْتَ عنها حَفِظتْكَ في نَفْسِها ومالِكَ". قال: ثم قرأ رسول الله صلى الله عليه وسلم هذه الآية: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } إلى آخرها.
ورواه ابن أبي حاتم، عن يونس بن حبيب، عن أبي داود الطيالسي، عن محمد بن عبد الرحمن
__________
(1) في د، ر، أ: "عليهن".
(2) في أ: "تستعذيه".
(3) في ر، أ: "هبة الله"
(4) زيادة من ر، أ.
(5) في إسناده محمد بن محمد الأشعث، قال ابن عدي: "كتبت عنه بمصر، حمله شدة تشيعه أن أخرج إلينا نسخة قريبا من ألف حديث عن موسى بن إسماعيل بن جعفر بن محمد عن أبيه عن جده عن آبائه بخط طرى، وعامتها مناكير كلها أو عامتها، فذكرنا روايته هذه الأحاديث عن موسى هذا لأبي عبد الله الحسين بن علي الحسن بن على من آل البيت بمصر، وهو أخو الناصر، فقال لنا: كان موسى هذا جاري بالمدينة أربعين سنة ما ذكر قط عنده شيئا من الرواية لا عن أبيه ولا عن غيره".

(2/293)

بن أبي ذئب، عن سعيد المقبري، به مثله سواء (1) .
وقال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعة، عن عُبيد الله (2) بن أبي جعفر: أن ابن قارظ (3) أخبره: أن عبد الرحمن بن عوف قال: قال رسول الله صلى الله عليه وسلم: "إذا صَلَّت المرأة خَمسها، وصامت شهرها وحفظت فَرْجَها؛ وأطاعت زوجها قِيلَ لها: ادخُلِي الجنة من أيِّ أبواب الجنة شِئْتِ".
تفرد به أحمد من طريق عبد الله بن قارظ (4) عن عبد الرحمن بن عوف (5) .
وقوله تعالى { وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ } أي: والنساء اللاتي تتخوفون (6) أن ينشزن على أزواجهن. والنشوز: هو الارتفاع، فالمرأة الناشز هي المرتفعة على زوجها، التاركة لأمره، المُعْرِضَة عنه، المُبْغِضَة له. فمتى ظهر له منها أمارات النشوز فليعظْها وليخوّفها عقابَ الله في عصيانه (7) فإن الله قد أوجب حق الزوج عليها وطاعته، وحرم عليها معصيته لما له عليها من الفضل والإفضال. وقد قال رسول الله صلى الله عليه وسلم: "لو كُنْتُ آمرًا أحدًا أن يَسْجد لأحد لأمرتُ المرأة أن تَسْجُدَ لزوجها، من عِظَم حَقِّه عليها" (8) وروى البخاري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا دَعَا الرَّجُلُ امرَأتَهُ إلى فِرَاشِه فأبَتْ عليه، لَعَنَتْهَا الملائكة حتى تُصْبِح" (9) ورواه مسلم، ولفظه: "إذا باتت المرأة هَاجرة (10) فِراش زَوْجِها، لعنتها الملائكة حتى تُصبِح" (11) ؛ ولهذا قال تعالى: { وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ } .
وقوله: { وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ } قال علي بن أبي طلحة، عن ابن عباس: الهجران هو أن لا يجامعها، ويضاجعها على فراشها ويوليها ظهره. وكذا قال غير واحد، وزاد آخرون -منهم: السدي، والضحاك، وعكرمة، وابن عباس في رواية-: ولا يكلمها مع ذلك ولا يحدثها.
وقال علي بن أبي طلحة أيضا، عن ابن عباس: يعظها، فإن هي قبلت وإلا هجرها في المضجع، ولا يكلمها من غير أن يذر نكاحها، وذلك عليها شديد.
وقال مجاهد، والشعبي، وإبراهيم، ومحمد بن كعب، ومِقْسم، وقتادة: الهجر: هو أن لا يضاجعها.
وقد قال أبو داود: حدثنا موسى بن إسماعيل، حدثنا حماد، عن علي بن زيد، عن أبي حرّة الرقاشي، عن عمه أن النبي صلى الله عليه وسلم قال: "فَإِن خِفْتُمْ نُشُوزَهُنَّ فَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ" قال حماد:
__________
(1) تفسير الطبري (8/295).
(2) في د، ر: "عبد الله".
(3) في أ: "فارس".
(4) في أ: "فارس".
(5) المسند (1/191).
(6) في أ: "تخافون".
(7) في ر: "عصيانها".
(8) رواه الترمذي برقم (1159) من حديث أبي هريرة رضي الله عنه، ورواه أحمد في المسند (6/76) من حديث عائشة.
(9) صحيح البخاري برقم (3237).
(10) في ر: "مهاجره".
(11) صحيح مسلم برقم (1436).

(2/294)

يعني النكاح (1) .
وفي السنن والمسند عن معاوية بن حيدة القشيري أنه قال: يا رسول الله، ما حق امرأة أحدنا؟ قال: "أن تُطعمها إذا طَعِمْتَ، وتكسوها إذا اكْتَسَيْتَ، ولا تَضْرِب الوَجْهَ ولا تُقَبِّح، ولا تَهْجُر إلا في البَيْتِ" (2) .
وقوله: { وَاضْرِبُوهُنَّ } (3) أي: إذا لم يَرْتَدِعْن (4) بالموعظة ولا بالهجران، فلكم أن تضربوهن ضربا غير مبرح، كما ثبت في صحيح مسلم عن جابر عن النبي صلى الله عليه وسلم: أنه قال في حجة الوداع: "واتَّقُوا اللهَ في النِّساءِ، فإنهن عندكم عَوَانٌ، ولكم عليهن ألا يُوطِئْنَ فُرُشكم أحدا تكرهونه، فإن فَعَلْن فاضربوهن ضَرْبا غير مُبَرِّح، ولهن رزْقُهنَّ وكِسْوتهن بالمعروف" (5) .
وكذا قال ابن عباس وغير واحد: ضربا غير مبرح. قال الحسن البصري: يعني غير مؤثر. قال الفقهاء: هو ألا يكسر فيها عضوا ولا يؤثر فيها شيئا.
وقال علي بن أبي طلحة عن ابن عباس: يهجرها في المضجع، فإن أقبلت وإلا فقد أذن الله لك أن تضرب ضربا غير مبرح، ولا تكسر لها عظما، فإن أقبلت وإلا فقد حَل لك منها الفدية.
وقال سفيان بن عُيَينة، عن الزهري، عن عبد الله بن عبد الله بن عمر، عن إياس بن عبد الله بن أبي ذُباب (6) قال: قال رسول الله صلى الله عليه وسلم: "لا تَضْرِبوا إماءَ اللهِ". فجاء عمر إلى رسول الله صلى الله عليه وسلم فقال: ذئِرَت النساء على أزواجهن. فرخص في ضربهن، فأطاف بآل رسول الله صلى الله عليه وسلم نساء كثير يشكون (7) أزواجهن، فقال رسول الله صلى الله عليه وسلم: "لقد أطافَ بآل محمد نِسَاءٌ كثير يَشْكُونَ (8) أزواجهن، ليس أولئك بخياركم" رواه أبو داود والنسائي وابن ماجه (9) .
وقال الإمام أحمد: حدثنا سليمان بن داود -يعني أبا داود الطيالسي-حدثنا أبو عوانة، عن داود الأوْدِيِّ، عن عبد الرحمن المُسْلي (10) عن الأشعث بن قيس، قال ضفْتُ عمر، فتناول امرأته فضربها، وقال: يا أشعث، احفظ عني ثلاثا حَفظتهن عن رسول الله صلى الله عليه وسلم: لا تَسألِ الرَّجُلَ فِيمَ ضَرَبَ امرَأَتَهُ، ولا تَنَم إلا على وِتْر... ونسي الثالثة.
وكذا رواه أبو داود والنسائي وابن ماجه، من حديث عبد الرحمن بن مهدي، عن أبي عوانة، عن داود الأوديّ، به (11) .
وقوله: { فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا } أي: فإذا أطاعت المرأة زوجها في جميع ما يريد منها، مما أباحه الله له منها، فلا سبيل له عليها بعد ذلك، وليس له ضربها ولا هجرانها.
__________
(1) سنن أبي داود برقم (2145).
(2) سنن أبي داود برقم (2143) والمسند (4/447).
(3) في ر: "فاضربوهن".
(4) في أ: "إذا لم يرتدعن عما ينهاها عنه".
(5) صحيح مسلم برقم (1218).
(6) في أ: "ذئاب".
(7) في أ: "يشتكين".
(8) في أ: "يشتكين".
(9) سنن أبي داود برقم (2146) وسنن النسائي الكبرى برقم (9167) وسنن ابن ماجة برقم (1975).
(10) في د: "السلمي".
(11) سنن أبي داود برقم (2147) وسنن النسائي الكبرى برقم (9168) وسنن ابن ماجة برقم (1986).

(2/295)

وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا (35)

وقوله: { إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } تهديد للرجال إذا بغوا على النساء من غير سبب، فإن الله العلي الكبير وليهن وهو منتقم ممن ظلمهن وبغى عليهن.
{ وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا (35) }
ذكر[تعالى] (1) الحال الأول، وهو إذا كان النفور والنشوز من الزوجة، ثم ذكر الحال الثاني وهو: إذا كان النفور من الزوجين فقال تعالى: { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا }
قال الفقهاء: إذا وقع الشقاق بين الزوجين، أسكنهما الحاكم إلى جنب ثقة، ينظر في أمرهما، ويمنع الظالم منهما من الظلم، فإن تفاقم أمرهما وطالت خصومتهما، بعث الحاكم ثقة من أهل المرأة، وثقة من قوم الرجل، ليجتمعا وينظرا في أمرهما، ويفعلا ما فيه المصلحة مما يريانه من التفريق أو التوفيق (2) وتَشَوف الشارع إلى التوفيق؛ ولهذا قال: { إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا }
وقال علي بن أبي طلحة، عن ابن عباس: أمر الله عز وجل، أن يبعثوا رجلا صالحًا من أهل الرجل، ورجلا مثله من أهل المرأة، فينظران أيهما المسيء، فإن كان الرجل هو المسيء، حجبوا عنه امرأته وقصروه على النفقة، وإن كانت المرأة هي المسيئة، قصروها على زوجها ومنعوها النفقة. فإن اجتمع رأيهما على أن يفرقا أو يجمعا، فأمرهما جائز. فإن رأيا أن يجمعا، فرضي أحد الزوجين وكره ذلك الآخر، ثم مات أحدهما، فإن الذي رضي يرث الذي كره ولا يرث الكاره الراضي. رواه ابن أبي حاتم وابن جرير.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن طاوس، عن عكرمة بن خالد، عن ابن عباس قال: بعثت أنا ومعاوية حكمين، قال معمر: بلغني أن عثمان بعثهما، وقال لهما: إن رأيتما أن تُجْمَعا جُمِعْتُما، وإن رأيتما أن تُفَرَّقا فُرَّقْتما (3) .
وقال: أنبأنا ابن جريج، حدثني ابن أبي مليكة، أن عَقيل بن أبي طالب تَزَوَّج فاطمة بنت عتبة بن ربيعة فقالت: تصير إليَّ (4) وأنفق عليك. فكان إذا دخل عليها قالت: أين عتبة بن ربيعة وشيبة بن ربيعة؟ قال: على يسارك في النار إذا دخلت. فشدت عليها ثيابها فجاءت عثمان، فذكرت له ذلك (5) فضحك وأرسل ابن عباس ومعاوية، فقال ابن عباس: لأفرِّقَن بينهما. فقال معاوية: ما كنت لأفرق بين شيخين من بني عبد مناف. فأتياهما فوجداهما قد أغلقا عليهما أبوابهما فرجعا.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن أيوب، عن محمد بن سيرين، عن عبيدة قال: شهدت عليا وجاءته امرأة وزوجها، مع كل واحد منهما فِئَام من الناس، فأخرج هؤلاء حكما وهؤلاء حكما، فقال علي للحَكَمَين: أتدريان ما عليكما؟ إن عليكما؟ إن رأيتما أن تجمعا، جمعتما. فقالت المرأة: رضيت
__________
(1) زيادة من أ.
(2) في د، ر: من التوفيق أو التفريق.
(3) في أ: "فقرقا".
(4) في د، ر: "لي".
(5) في د، ر: "فذكرت ذلك له".

(2/296)

وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا (36)

بكتاب الله لي وعَليّ. وقال الزوج: أما الفرقة فلا. فقال علي: كذبت، والله لا تبرح حتى ترضى بكتاب الله، عز وجل، لك وعليك.
رواه ابن أبي حاتم، ورواه ابن جرير، عن يعقوب، عن ابن علية، عن أيوب، عن ابن سيرين، عن عبيدة، عن علي، مثله. ورواه من وجه آخر، عن ابن سيرين، عن عبيدة، عن علي، به (1) .
وهذا مذهب جمهور العلماء: أن الحكمين إليهما الجمع والتفرقة، حتى قال إبراهيم النخعي: إن شاء الحكمان أن يفرقا بينهما بطلقة أو بطلقتين أو ثلاث فعلا. وهو رواية عن مالك.
وقال الحسن البصري: الحكمان يحكمان في الجمع ولا يحكمان في التفريق، وكذا قال قتادة، وزيد بن أسلم. وبه قال أحمد بن حنبل، وأبو ثور، وداود، ومأخذهم قوله تعالى: { إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } ولم يذكر التفريق.
وأما إذا كانا وكيلين من جهة الزوجين، فإنه يُنَفَّذُ حكمهما (2) في الجمع والتفرقة بلا خلاف.
وقد اختلف الأئمة في الحكمين: هل هما منصوبان من عند الحاكم، فيحكمان وإن لم يرض الزوجان، أو هما وكيلان من جهة الزوجين؟ على قولين: فالجمهور على الأول؛ لقوله تعالى: { فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } فسماهما حكمين، ومن شأن الحكم أن يحكم بغير رضا المحكوم عليه، وهذا (3) ظاهر الآية، والجديدُ من مذهب الشافعي، وهو قول أبي حنيفة وأصحابه.
الثاني منهما، بقول علي، رضي الله عنه، للزوج -حين قال: أما الفرقة فلا-قال: كذبت، حتى تقر بما أقرت به، قالوا: فلو كانا حاكمين لما افتقر إلى إقرار الزوج، والله أعلم.
قال الشيخ أبو عمر بن عبد البر: وأجمع العلماء على أن الحكمين -إذا اختلف قولهما-فلا عبرة بقول الآخر، وأجمعوا على أن قولهما نافذ في الجمع وإن لم يوكلهما الزوجان، واختلفوا: هل ينفذ قولهما في التفرقة؟ ثم حكي عن الجمهور أنه ينفذ قولهما فيها (4) أيضا (5) .
{ وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا (36) }
يأمر تبارك وتعالى بعبادته وحده لا شريك له؛ فإنه هو الخالق الرازق المنعم المتفضل على خلقه في جميع الآنات والحالات، فهو المستحق منهم أن يوحدوه، ولا يشركوا به شيئا من مخلوقاته، كما قال رسول الله صلى الله عليه وسلم لمعاذ: "أتَدْرِي ما حَقُّ الله على العباد (6) ؟" قال: الله ورسوله أعلم. قال: "أن يَعْبدُوهُ ولا
__________
(1) تفسير عبد الرزاق (1/156) وتفسير الطبري (8/320، 321).
(2) في أ: "حكماها".
(3) في أ "هو".
(4) في ر: "فيه"، وفي أ: "قولهما فيها منه من غير توكيل".
(5) الاستذكار لابن عبد البر (18/111).
(6) في أ: "عبادة".

(2/297)

يُشْرِكُوا به شيئا"، ثم قال: "أتَدْري ما حَقُّ العبادِ عَلَى اللهِ إذا فَعَلُوا ذلك؟ ألا يُعَذِّبَهُم" (1) ثم أوصى بالإحسان إلى الوالدين، فإن الله، سبحانه، جعلهما سببا لخروجك من العدم إلى الوجود، وكثيرا ما يقرنُ الله، سبحانه، (2) بين عبادته والإحسان إلى الوالدين، كقوله: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ } [لقمان:14] وكقوله: { وَقَضَى رَبُّكَ ألا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء: 23].
ثم عطف على الإحسان إلى الوالدين الإحسان (3) إلى القرابات من الرجال والنساء، كما جاء في الحديث: "الصَّدَقَةُ عَلَى المِسْكِينِ صَدَقَةٌ، وعَلَى ذِي الرَّحِم صَدَقَةٌ وصِلَةٌ" (4) .
ثم قال: { وَالْيَتَامَى } وذلك لأنهم قد فقدوا من يقوم بمصالحهم، ومن ينفق عليهم، فأمر الله بالإحسان إليهم والحنو عليهم.
ثم قال: { وَالْمَسَاكِينِ } وهم المحاويج من ذوي الحاجات الذين لا يجدون ما يقوم بكفايتهم، فأمر الله بمساعدتهم بما تتم به كفايتهم وتزول به ضرورتهم. وسيأتي الكلام على الفقير والمسكين في سورة براءة.
وقوله: { وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ } قال علي بن أبي طَلْحَةَ، عن ابْنِ عَبَّاسٍ: { وَالْجَارِ ذِي الْقُرْبَى } يعني الذي بينك وبينه قرابة، { وَالْجَارِ الْجُنُبِ } الذي ليس بينك وبينه قرابة. وكذا رُوِيَ عن عِكْرِمةَ، ومُجَاهد، وميمون بنِ مهْرانَ، والضحاك، وزيد بْنِ أَسْلَمَ، ومقاتل بن حيَّان، وقتادة.
وقال أبو إسحاق عن نَوْف البِكَالِي في قوله: { وَالْجَارِ ذِي الْقُرْبَى } يعني المسلم { وَالْجَارِ الْجُنُبِ } يعني اليهودي والنصراني رواه ابنُ جَريرٍ، وابنُ أبي حَاتم.
وقال جَابِرٌ الْجُعْفِيّ، عن الشعبي، عن علي وابنِ مسعود: { وَالْجَارِ ذِي الْقُرْبَى } يعني المرأة. وقال مُجَاهِد أيضا في قوله: { وَالْجَارِ الْجُنُبِ } يعني الرفيق في السفر.
وقد وردت الأحاديث بالوصايا بالجار، فنذكر منها ما تيسر، والله المستعان:
الحديث الأول: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمر بن محمد بن زيد: أنه سمع أباه محمدًا يحدث، عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "ما زال جِبرِيل يوصيني بالْجَارِ حَتِّى ظَنَنْتُ أَنَّهُ سَيُوَرِثُه".
أخرجاه في الصحيح من حديث عمر بن محمد بن زيد بن عبد الله بن عمر، به (5) .
الحديث الثاني: قال الإمامُ أحمدُ: حدثنا سُفْيَانُ، عن داودَ بنِ شَابُورٍ، عن مجاهد، عن عبد الله بن عَمْرٍو قال: قال رسول الله صلى الله عليه وسلم: "ما زالَ جِبْرِيلُ يُوصِينِي بالْجَارِ حتى ظننْتُ أنَّه سَيُوَرِّثُهُ" (6) .
__________
(1) رواه البخاري في صحيحه برقم (7373) ومسلم في صحيحه برقم (30).
(2) في أ: "تعالى".
(3) في ر: "والإحسان".
(4) رواه أحمد في مسنده (4/17) من حديث سلمان بن عامر، رضي الله عنه.
(5) المسند (2/85) وصحيح البخاري برقم (6015) وصحيح مسلم برقم (2625).
(6) المسند (2/160).

(2/298)

وروى أبو داود والترمذي نحوه، من حديث سفيان بن عيينة، عن بَشِيرِ أبي (1) إسْمَاعيلَ -زاد الترمذي: وداود بن شابور -كلاهما عن مجاهد، به ثم قال الترمذي: حسن غريب من هذا الوجه (2) وقد رُوي عن مجاهد عن (3) عائشةَ وأبي هريرة عن النبي صلى الله عليه وسلم.
الحديث الثالث عنه: قال أحمد أيضا: حدثنا عبد الله بن يَزِيد، أخبرنا حَيْوةُ، أخبرنا شَرْحَبِيلُ بنُ شُرَيكٍ أنه (4) سمع أبا عبد الرحمن الحُبُلي يحدث عن عبد الله بْنِ عَمْرِو بنِ الْعَاصِ، عن رسول الله صلى الله عليه وسلم أنه قال: "خَيْرُ الأصْحَابِ عِندَ اللهِ خَيْرُهُم لِصَاحِبِهِ، وخَيْرُ الجِيرانِ عند اللهِ خيرهم لِجَارِهِ".
ورواه الترمذي عن أحمد بن محمد، عن عبد الله بن المبارك، عن حيوة بن شريح -به، وقال: [حديث] حسن غريب (5) .
الحديث الرابع: قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن أبيه، عن عَبَايَةَ بْنِ رِفَاعَةَ عن عُمَر قال: قال رسول الله صلى الله عليه وسلم: "لا يَشْبَعُ الرجل دون جَارِهِ". تفرد به أحمد (6) .
الحديث الخامس: قال الإمام أحمد: حدثنا علي بن عبد الله، حدثنا محمد بن فضيل بن غَزْوان، حدثنا محمد بن سعد الأنصاري، سمعت أبا ظَبْية الكَلاعِيّ، سمعت المقدادَ بن الأسود يقول: قال رسول الله صلى الله عليه وسلم لأصحابه: ["ما تقولون في الزنا؟" قالوا: حرام حَرَّمَهُ اللهُ ورسُولُه، فهو حرام إلى يوم القيامة. فقال: رسولُ الله صلى الله عليه وسلم] (7) لأنْ يَزني الرَّجُلُ بِعَشْرِ نِسْوَة، أَيْسَرُ عليه من أَن يزنيَ بامرَأَةِ جَارِهِ". قال: ما تقولون في السَّرِقَة؟ قالوا: حَرَّمَهَا اللهُ وَرَسُولُهُ فهي حرام. قَالَ "لأن يَسْرِقَ الرجل مِن عَشْرَةِ أَبْيَاتٍ، أَيْسَرُ عَلَيْهِ مِنْ أَنْ يسرِقَ مِنْ جَارِهِ".
تفرد به أحمد (8) وله شاهد في الصحيحين من حديث ابْنِ مَسْعُودٍ: قلت: يا رسول الله، أيُّ الذَّنْب أَعْظَمُ؟ قَالَ: "أن تجعل لله نِدًّا وهُوَ خَلَقَكَ". قُلْتُ: ثُمَّ أَيُّ؟ قال: "أَنْ تَقْتُلَ وَلَدَكَ خَشْيَةَ أَن يُطْعَم معك". قُلتُ: ثُمَّ أيُّ؟ قَالَ: "أَنْ تُزَاني حَليلةَ جَارِكَ" (9) .
الحديث السادس: قال الإمامُ أحمد: حدثنا يَزِيدُ، أخبرنا هِشَامُ، عَنْ حَفْصَةَ، عَنْ أبِي الْعَالية، عَنْ رَجُلٍ من الأنصار قال: خَرَجْتُ من أهلي أريدُ النبي صلى الله عليه وسلم، فإذَا به قَائِمٌ ورجل مَعَهُ مُقْبِل (10) عَليه، فَظَنَنْتُ أَنَّ لهما حَاجة -قَالَ الأنْصَارِيُّ: لقد قام رسول الله صلى الله عليه وسلم حتى جعلت أَرْثِي لِرَسُولِ اللهِ صلى الله عليه وسلم من طُولِ الْقِيَامِ، فَلمَّا انْصَرفَ قُلْتُ: يا رسول الله، لقد قام بك هذا الرَّجُلُ حتى جَعَلْتُ أَرْثِي لَك من طُولِ الْقِيَامِ. قال: "وَلَقَدْ رَأَيتَه؟" قُلتُ: نعم. قَالَ: "أَتَدْرِي مَن هُوَ؟" قُلْتُ: لا. قَال: "ذَاكَ جِبْرِيِلُ،
__________
(1) في ر: "ابن".
(2) سنن أبي داود برقم (5152) وسنن الترمذي برقم (1943).
(3) في أ: "و"
(4) في ر: "أو".
(5) المسند (2/167) وسنن الترمذي برقم (1944).
(6) المسند (1/54) وقال الهيثمي في المجمع (8/167): "رجاله رجال الصحيح إلا أن عباية بن رفاعة لم يسمع من عمر".
(7) زيادة من أ، والمسند.
(8) المسند (6/8).
(9) صحيح البخاري برقم (4761) وصحيح مسلم برقم (68).
(10) في أ: "يقبل".

(2/299)

ما زال يُوصِينِي بِالجِارِ حتى ظَنَنْتُ أَنَّه سَيُورثُه. ثُمَّ قال: أَمَا إِنَّك لَو سَلَّمْتَ عليه، رد عليك السلام" (1) .
الحديث السابع: قال عبد بن حُمَيْدٍ في مسنده: حدثنا يَعْلَى بْنُ عُبَيْد، حدثنا أَبُو بَكْرٍ -يعني الْمدَنيّ-عن جابر بن عبد الله قال: جاء رجل من الْعَوَالِي ورسول الله صلى الله عليه وسلم وجِبْرِيلُ عليه السلام يُصَلِّيانِ حَيْثُ يُصَلَّى على الْجَنائِز، فلما انصرف قال الرجل: يا رسولَ الله، من هذا الرجل الذي رأيت معك؟ قال: "وقد رأيْتَه؟" قال: نعم. قال: "لقد رأَيْتَ خَيْرًا كثيرًا، هَذَا جِبْرِيلُ مَا زَالَ يُوصِينِي بالجار حتى رُئِيت أَنَّه سَيُورثُه".
تفرد به من هذا الوجه (2) وهو شاهد للذي قبله.
الحديث الثامن: قال أبو بكر البزار: حدثنا عبيد الله (3) بن محمد أبو الرَّبِيعِ الْحَارِثِيّ، حدثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْن أَبِي فُدَيْك، أخبرني عبد الرَّحمن بنُ الْفَضل (4) عن عَطَاء الخَراساني، عن الحسن، عن جابر بنِ عَبْدِ الله قال: قَالَ رسولُ الله صلى الله عليه وسلم: "الجِيرانُ ثَلاثَةٌ: جَارٌ لهُ حَقٌ وَاحِدٌ، وَهُوَ أَدْنَى الجيرانِ حقًّا، وجار له حقَّان، وجَارٌ له ثلاثةُ حُقُوقٍ، وَهُوَ أفضلُ الجيرانِ حقا، فأما الذي له حق واحد فجار مُشْرِكٌ لا رَحمَ لَهُ، لَهُ حق الجَوار. وأمَّا الَّذِي لَهُ حقانِ فَجَارٌ مُسْلِمٌ، له حق الإسلام وحق الْجِوارِ، وأَمَّا الَّذِي لَهُ ثَلاثةُ حُقُوقٍ، فَجَارٌ مُسْلِمٌ ذُو رَحِمٍ لَهُ حق الجوار وحق الإسلام وحَقُّ الرحِمِ".
قال البَزَّارُ: لا نعلم أحدا روى عن عبد الرحمن بن الْفُضَيْل (5) إلا ابْنُ أَبِي فُدَيْك (6) .
الحديث التاسع: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي عِمْرَانَ، عنْ طَلْحَةَ بنِ عَبْد اللهِ، عن عائشة؛ أنها سألت رسولَ اللهِ صلى الله عليه وسلم فقالت: "إنَّ لي جَارَيْنِ، فإلى أيِّهِمَا أُهْدِي؟ قَالَ: "إِلَى أقْرَبِهِمَا مِنْك بَابًا".
ورواه البخاري من حديث شعبة، به (7) .
وقوله: { وَالصَّاحِبِ بِالْجَنْبِ } قال الثوريُّ، عن جابر الْجُعْفِي، عن الشَّعبي، عن علي وابنِ مسعودٍ قالا هي المرأة.
وقال ابن أبي حاتم: ورُويَ عن عبد الرحمن بن أبي لَيْلَى، وإبراهيم النَّخَعِيّ، والحسن، وسعيد بن جُبَير -في إحدى الروايات-نحوُ ذلك.
وقال ابن عباس ومجاهدٌ، وعِكْرِمَةُ، وقَتَادةُ: هو الرفيق في السفر. وقال سعيد بن جُبَيْرٍ: هو الرفيق الصالح. وقال زَيْدُ بنُ أَسْلَمَ: هو جليسك في الحضر، ورفيقك في السفر.
وأما { ابْنِ السَّبِيلِ } فعن ابن عباس وجماعة هو: الضيف.
__________
(1) المسند (5/32) وقال الهيثمي في المجمع (8/164): "رجاله رجال الصحيح".
(2) ورواه البزار في مسنده (1897) "كشف الأستار" من طريق الفضل بن مبشر أبو بكر المدنى به.
قال الهيثمي في المجمع (8/165): "فيه الفضل بن مبشر وثقه ابن حبان وضعفه غيره، وبقية رجاله ثقات".
(3) في أ: "عبد الله".
(4) في د، ر: "الفضيل".
(5) في أ: "الفضل".
(6) مسند البزار برقم (1896) "كشف الأستار" وقال الهيثمي في المجمع (8/164): "رواه البزار عن شيخه عبد الله بن محمد الحارثي وهو وضاع".
(7) المسند (6/175) وصحيح البخاري برقم (6020).

(2/300)

وقال مجاهد، وأبو جَعْفَرٍ الباقرُ، والحسنُ، والضحاكُ، ومقاتلُ: هو الذي يمر عليك مجتازًا في السفر.
وهذا أظهر، وإن كان مراد القائل بالضيف: المار في الطريق، فهما سواء. وسيأتي الكلام على أبناء السبيل في سورة براءة، وبالله الثقة وعليه التكلان.
وقوله: { وَمَا مَلَكَتْ أَيْمَانُكُمْ } وصية بالأرقاء؛ لأن الرقيق ضعيف الحيلة أسير في أيدي الناس، ولهذا ثبت أن رسول الله صلى الله عليه وسلم جعل يُوصِي أُمَّتَه في مرضِ الموت يقول: "الصلاةَ الصلاةَ وما ملكتْ أيمانُكُم". فجعل يُرَدِّدُها حتى ما يَفِيضُ بها لسانه (1) .
وقال الإمام أحمد: حدثنا إبراهيم بن أبي العباس، حدثنا بَقِيّة، حدثنا بَحِيرُ بن سعد، عن خالد بن مَعْدَان، عن الْمِقْدَامِ بن مَعْدِ يكَرِب قال: قال رسول الله صلى الله عليه وسلم: "ما أطعمت نَفْسَك فهو لك صدقةٌ، وما أطعمتَ وَلَدَكَ فهو لك صدقة، وما أطعمت زَوْجَتَكَ فهو لك صَدَقَةٌ، ومَا أطعَمْتَ خَادِمَكَ فهو لَك صَدَقَهٌ".
ورواه النسائي من حديث بَقِيَّة، وإسناده صحيح (2) ولله الحمد.
وعن عبد الله بن عمرو أنه قال لِقَهْرَمَانَ له: هل أعطيت الرقيق قُوتَهم؟ قال: لا. قال: فانطلق فأعطهم؛ فإن رسول الله صلى الله عليه وسلم قال: "كفى بالمرء إثما أن يحبس عمن يملك قوتهم" رواه مسلم (3) .
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "للمملوك طعامه وكِسْوتُه، ولا يكلَّف من العمل إلا ما يُطيق". رواه مسلم أيضا (4) .
وعنه، عن النبي صلى الله عليه وسلم قال: "إذا أتى أحدكم خادمه بطعامه، فإن لم يجلسه معه، فليناوله لقمةً أو لقمتين أو أكْلَةً أو أكْلَتين، فإنه وَليَ حَرّه وعلاجه".
أخرجاه ولفظه للبخاري ولمسلم (5) فليقعده معه فليأكل، فإن كان الطعام مَشْفُوها قليلا فَلْيضع في يده أكلة أو أكلتين".
وعن أبي ذر، رضي الله عنه عن النبي صلى الله عليه وسلم قال: "هم إخوانكم خَوَلكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم، فأعينوهم". أخرجاه (6) .
وقوله: { إِنَّ اللَّهَ لا يُحِبُّ مَن كَانَ مُخْتَالا فَخُورًا } أي: مختالا في نفسه، معجبا متكبرا، فخورا على الناس، يرى أنه خير منهم، فهو في نفسه كبير، وهو عند الله حقير، وعند الناس بغيض.
__________
(1) رواه أبو داود في السنن برقم (5154) من حديث علي بن أبي طالب رضي الله عنه.
(2) المسند (4/131) وسنن النسائي الكبرى برقم (9185).
(3) صحيح مسلم برقم (996).
(4) صحيح مسلم برقم (1662).
(5) صحيح البخاري برقم (5460) وصحيح مسلم برقم (1663).
(6) صحيح البخاري برقم (31) وصحيح مسلم برقم (1661).

(2/301)

الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (37)

قال مجاهد في قوله: { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا } يعني: متكبرا { فَخُورًا } يعني: يَعُد ما أعطي، وهو لا يشكر الله، عز وجل. يعني: يفخر على الناس بما أعطاه الله من نعمه، وهو قليل الشكر لله على ذلك.
وقال ابن جرير: حدثني القاسم، حدثنا الحسين، حدثنا محمد بن كَثيرٍ، عن عبد الله بن واقد أبي رجاء الهروي قال: لا تجد سيئ الملكة إلا وجدته مختالا فخورا -وتلا { وَمَا مَلَكَتْ أَيْمَانُكُمْ [إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا] } ولا عاقا إلا وجدته جبارا شقيا -وتلا { وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا } [مريم: 32].
وروى ابن أبي حاتم، عن العوام بن حَوْشَبٍ، مثله في المختال الفخور. وقال:
حدثنا أبي، حدثنا أبو نعيم، حدثنا الأسود بن شَيْبَان، حدثنا يزيد بن عبد الله بن الشِّخِّير قال: قال مُطَرِّف: كان يبلغني عن أبي ذر حديث كنت أشتهي لقاءه، فلقيته فقلت: يا أبا ذر، بلغني أنك تزعم أن رسول الله صلى الله عليه وسلم حدثكم: "إن الله يحب ثلاثة ويُبْغض ثلاثة"؟ قال: أجل، فلا إخالنى (1) أكذب على خليلي، ثلاثا. قلت: من الثلاثة الذين يبغض الله؟ قال: المختال الفخور، أوليس تجدونه عندكم في كتاب الله المنزل؟ ثم قرأ الآية: { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا } (2) [النساء: 36].
وحدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا وُهَيْبُ عن خالد، عن أبي تَمِيمَةَ عن رجل من بَلْهُجَيم قال: قلت يا رسول الله، أوصني. قال: "إياك وإسبالَ الإزار، فإن إسبال الإزار من المَخِيلة، وإن الله لا يحب المَخِيلة" (3) .
{ الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (37) }
__________
(1) في ر: "إخالك".
(2) ورواه أحمد في مسنده ( 5/176 ) من طريق يزيد عن الأسود بن شيبان بأطول منه وأتم.
(3) ورواه أحمد في مسنده (5/64) من طريق وهيب بن خالد به.

(2/302)


النساء - تفسير ابن كثير

وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38) وَمَاذَا عَلَيْهِمْ لَوْ آَمَنُوا بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا (39)

{ وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38) وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا (39) }
يقول تعالى ذامًّا الذين يبخلون بأموالهم أن ينفقوها فيما أمرهم الله به -من بر الوالدين، والإحسان إلى الأقارب واليتامى والمساكين، والجار ذي القربى، والجار الجُنُب، والصاحب بالجنب، وابن السبيل، وما ملكت أيمانكم من الأرقاء -ولا يدفعون حق الله فيها، ويأمرون الناس بالبخل أيضا. وقد قال رسول الله صلى الله عليه وسلم: "وأي داء أَدْوَأ من البخل؟". وقال: "إياكم والشّحَ، فإنه أهلك من كان قبلكم، أمرهم بالقطيعةِ فقطعوا، وأمرهم بالفجور فَفَجَرُوا" (1) .
__________
(1) رواه أبو دواد في السنن برقم (6698) من حديث عبد الله بن عمرو بن العاص رضي الله عنه.

(2/302)

وقوله: { وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } فالبخيل جَحُود لنعمة الله عليه لا تظهر عليه ولا تبين، لا في أكله (1) ولا في ملبسه، ولا في إعطائه وبذله، كما قال تعالى: { إِنَّ الإنْسَاَن لِرَبِّهِ لَكَنُودٌ. وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ } [العاديات: 6 ، 7] أي: بحاله وشمائله، { وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } [العاديات: 8] وقال هاهنا: { وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } ولهذا توعَّدهم بقوله: { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } والكفر هو الستر والتغطية، فالبخيل يستر نعمة الله عليه ويكتمها ويجحدها، فهو كافر لنعم الله عليه.
وفي الحديث: "إن الله إذا أنعم نعمةً على عبدٍ أحبَّ أن يَظْهَرَ أثرُها عليه" (2) وفي الدعاء النبوي: "واجعلنا شاكرين لنعمتك، مثنين بها عليك قابليها -ويروى: قائليها-وأتممها علينا" (3) .
وقد حمل بعضُ السلف هذه الآية على بخل اليهود بإظهار العلم الذي عندهم، من صفة النبي صلى الله عليه وسلم وكتمانهم ذلك؛ ولهذا قال: { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } رواه ابن إسحاق، عن محمد بن أبي محمد، عن عكرمة أو سعيد بن جُبَيْر، عن ابن عباس. وقاله مجاهد وغير واحد.
ولا شك أن الآية محتملة لذلك، والظاهر أن السياق في البخل بالمال، وإن كان البخل بالعلم داخلا في ذلك بطريق الأولى؛ فإن سياق الكلام في الإنفاق على الأقارب والضعفاء، وكذا الآية التي بعدها،وهي قوله: { والَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ } فَذَكر الممسكين المذمومين وهم البخلاء، ثم ذكر الباذلين المرائين الذي يقصدون بإعطائهم السمعة وأن يُمدَحوا بالكرم، ولا يريدون بذلك وجه الله، وفي حديث الذي فيه الثلاثة الذين هم أول من تُسَجَّرُ بهم النار، وهم: العالم والغازي والمنفق، والمراءون بأعمالهم، يقول صاحب المال: ما تركت من شيء تحب أن ينفق فيه إلا أنفقت في سبيلك. فيقول الله: كذبت؛ إنما أردت أن يقال: جواد فقد قيل. أي: فقد أخذت جزاءك في الدنيا وهو الذي أردت بفعلك.
وفي الحديث: أنّ رسولَ الله صلى الله عليه وسلم قال لِعَدِيّ: "إن أباك رامَ أمرًا فبلغه".
وفي حديث آخر: أن رسول الله صلى الله عليه وسلم سئل عن عبد الله بن جُدعان: هل ينفعه إنفاقُه، وإعتاقُه؟ فقال: "لا إنه لم يقل يوما من الدهر: رب اغفر لي خطيئتي يوم الدين".
ولهذا قال: { وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ [وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا] (4) } أي: إنما حملهم على صنيعهم هذا القبيحِ وعدولهم عن فعل الطاعة على وجهها الشيطانُ؛ فإنه سَوَّلَ لهم وأملى لهم، وقارنهم فحسّن لهم القبائح { وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا } ولهذا قال الشاعر (5)
__________
(1) في أ: "مأكله".
(2) رواه الترمذي في سننه برقم (2819) من حديث عبد الله بن عمرو بن العاص رضي الله عنه، ولفظة: "إن الله يحب أن يرى أثر نعمته على عبده.
(3) رواه أبو داود في سننه برقم (969) من حديث عبد الله بن مسعود رضي الله عنه.
(4) زيادة من أ، وفي هـ: "الآية".
(5) الشاعر هو عدي بن زيد، والبيت في تفسير الطبري (8/358).

(2/303)

إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40) فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا (41) يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا (42)

عَن المَرْء لا تَسْأل وسَلْ عن قَرينه ... فكلُّ قرين بالمقارن يَقْتَدي (1)
ثم قال تعالى: { وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللهِ وَالْيَومِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللهُ [وَكَانَ اللَّهُ بِهِمْ عَلِيمًا] (2) } أي: وأيّ شيء يَكرثُهم لو سلكوا الطريق الحميدة، وعَدَلُوا عن الرياء إلى الإخلاص والإيمان بالله، ورجاء موعوده في الدار الآخرة لمن أحسن عملا وأنفقوا مما رزقهم الله في الوجوه التي يحبها الله ويرضاها.
وقوله: { وَكَانَ اللَّهُ بِهِمْ عَلِيمًا } أي: وهو عليم بنياتهم الصالحة والفاسدة، وعليم بمن يستحق التوفيق منهم فيوفقه ويلهمه رشده ويقيضه لعمل صالح يرضى به عنه، وبمن يستحق الخذلان والطرد عن جنابه الأعظم الإلهي، الذي مَنْ طُرِدَ عن بابه فقد خاب وخَسِرَ في الدنيا والآخرة، عياذا بالله من ذلك [بلطفه الجزيل] (3) .
{ إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40) فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا (41) يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا (42) }
يخبر تعالى أنه لا يظلم عبدا من عباده يوم القيامة مثقال حبة خردل ولا مثقال ذرة، بل يوفيها به ويضاعفها له إن كانت حسنة، كما قال تعالى { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ [لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ] (4) } [الأنبياء: 47] وقال تعالى مخبرًا عن لقمان أنه قال: { يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ [إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ] (5) } [لقمان: 16] وقال تعالى: { يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ. فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ. وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ }
وفي الصحيحين، من حديث زيد بن أسلم، عن عطاء بن يَسَار، عن أبي سَعِيدٍ الخُدْري، عن رسول الله صلى الله عليه وسلم في حديث الشفاعة الطويلِ، وفيه: فيقول الله عز وجل: "ارْجِعُوا، فَمَن وجدتم في قلبه مثقالَ حبة (6) خردل من إيمان، فأخرجوه من النار". وفي لفظ: "أدنى أدنى أدنى مثقال ذرة من إيمان فأخرجوه من النار، فيخرجون خلقًا كثيرًا" ثم يقول أبو سعيد: اقرؤوا إن شئتم: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ[وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا] (7) } (8) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا عيسى بن يُونُس، عن هارونَ بن عنترة (9) عن عبد الله بن السائب، عن زَاذَانَ قال: قال عبدُ الله بن مَسْعُود: يُؤْتَى بالعبد والأمَة يومَ القيامةِ، فينادي منادٍ على رءوس الأولين والآخِرين: هذا فلانُ بنُ فلانٍ، من كان له حق فليأت إلى حقه.
__________
(1) في أ: "مقتدي".
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) زيادة من ر، أ.
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) زيادة من ر، أ، وفي هـ: "الآية"
(6) في ر، أ: "ذرة".
(7) زيادة من ر، أ، وفي هـ: "الآية".
(8) صحيح البخاري برقم (7439) وصحيح مسلم برقم (183).
(9) في أ: "عنبرة".

(2/304)

فتفرحُ المرأةُ أن يكون لها الحق على أبيها أو أخيها أو زوجها. ثم قرأ: { فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [المؤمنون:101] فيغفر الله من حقه ما يشاء، ولا يغفر من حقوق الناس شيئا، فينصَب للناس فينادَي: هذا فلانُ بن فلانٍ، من كان له حق فليأتِ إلى حقه. فيقول: رَبّ، فَنِيَت الدنيا، من أين أُوتِيِهْم حقوقَهم؟ قال: خذوا من أعماله الصالحة، فأعطوا كلَ ذي حق حقه بقدر طلبته فإن كان وليًّا لله ففَضَلَ له مثقالُ ذرة، ضاعفها الله له حتى يدخلَه بها الجنة، ثم قرأ علينا: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا } قال: ادخل الجنة؛ وإن كان عبدًا شقيا قال الملك: ربِّ فنيت حسناته، وبقي طالبون كثير؟ فيقول: خذوا من سيئاتهم فأضيفوها إلى سيئاته، ثم صُكُّوا له صَكًّا إلى النار.
ورواه ابن جَرِيرٍ من وجه آخر، عن زاذان -به نحوه. ولبعض هذا الأثر شاهد في الحديث الصحيح.
وقال ابن أبي حاتم: حدثنا أبي، حدثتا أبو نُعَيْمٍ، حدثنا فُضَيلٌ -يعني ابن مرزوق-عن عطيَّة العَوْفي، حدثني عبد الله بن عُمَرَ قال: نزلت هذه الآية في الأعراب: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } [الأنعام: 160] قال رجل: فما للمهاجرين يا أبا عبد الرحمن؟ قال: ما هو أفضلُ من ذلك: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} .
وحدثنا أبو زُرْعَةَ، حدثنا يَحْيَى بن عبد الله بن بُكَيْرٍ، حدثني عبد الله بن لَهِيعَةَ، حدثني عطاء بن دينار، عن سعيد بن جُبَيْرٍ في قوله { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا } فأما المشرك فيخفف عنه العذاب يوم القيامة، ولا يخرج من النار أبدا. وقد استدل له بالحديث الصحيح أن العباس قال: يا رسول الله، إن أبا طالب (1) كان يحوطك وينصرك فهل نفعته بشيء؟ قال: "نعم هو في ضَحْضَاح من نار، ولولا أنا لكان في الدَّرْك الأسفل من النار" (2) .
وقد يكون هذا خاصا بأبي طالب من دون الكفار، بدليل ما رواه أبو داود الطَّيالسِي في سننه (3) حدثنا عِمْرَانُ، حدثنا قتادة، عن أنس أن رسول الله صلى الله عليه وسلم قال: "إن الله لا يظلم المؤمن حسنة، يثاب عليها الرزق في الدنيا ويُجْزَى بها (4) في الآخرة، وأما الكافر فيطعم بها في الدنيا، فإذا كان يوم القيامة لم يكن له حسنة" (5) .
وقال أبو هريرة، وعِكْرِمَةُ، وسعيدُ بن جُبَيْرٍ، والحسنُ وقتادةُ والضحاكُ، في قوله: { وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } يعني: الجنة.
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا سُلَيْمانُ -يعني ابن الْمُغَيْرَةِ-عن علي بن زَيْدٍ، عن أبي عثمان قال: بلغني عن أبي هريرة أنه قال: بلغني أن الله تعالى يعطي عبده المؤمن بالحسنة الواحدة ألف ألف حسنة. قال: فقُضي أني انطلقت حاجا أو معتمرا، فلقيته فقلت: بلغني عنك
__________
(1) في أ: "إن عمك أبا طالب".
(2) رواه البخاري في صحيحه برقم (3883، 6208) ومسلم في صحيحه برقم (209).
(3) في د، ر، أ: "مسنده".
(4) في ر: "فيها".
(5) مسند الطيالسي برقم (47) "منحة المعبود" ورواه مسلم برقم (2808) من طريق يزيد بن هارون عن همام بن يحيى عن قتادة بنحوه.

(2/305)

حديث أنك تقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يعطى عبده المؤمن بالحسنة ألف ألف حسنة" قال أبو هريرة: لا بل سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله عز وجل يعطيه ألفي ألف حسنة" ثم تلا { يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } فمن يقدره قدره (1) (2) .
رواه الإمام أحمد فقال: حدثنا يَزِيدُ، حدثنا مباركُ بن فَضَالَة، عن علي بن زيد، عن أبي عثمان قال: أتيت أبا هريرة فقلت له: بلغنى (3) أنك تقول: إن الحسنة تضاعف ألف ألف حسنة؟ قال: وما أعجبك من ذلك؟ فوالله لقد سمعت -يعنى النبي صلى الله عليه وسلم-كذا قال أبي -يقول: "إن الله ليضاعف الحسنة ألفى ألف حسنة" (4) .
علي بن زيد في أحاديثه نكارة، فالله أعلم.
وقوله: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } يقول تعالى -مخبرًا عن هول يوم القيامة وشدة أمره وشأنه: فكيف يكون الأمر والحال يوم القيامة وحين (5) يجيء من كل أمة بشهيد -يعني الأنبياء عليهم السلام؟ كما قال تعالى: { وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ [وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ] (6) } [الزمر: 69] وقال تعالى: { وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ [وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ] (7) } [النحل: 89].
قال البخاري: حدثنا محمد بن يُوسُفَ، حدثنا سفيانُ، عن الأعْمَشِ، عن إبراهيمَ، عن عبيدة، عن عبد الله بن مسعود قال: قال لي النبي صلى الله عليه وسلم "اقرأ علي" قلت: يا رسول الله، أقرأ عليك وعليك أُنزلَ؟ قال: "نعم، إني أحب أن أسمعه من غيري" فقرأت سورة النساء، حتى أتيت إلى هذه الآية: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } قال: "حسبك الآن" فإذا عيناه تَذْرِفَان.
ورواه هو ومسلم أيضًا من حديث الأعمش، به (8) وقد رُوي من طرق متعددة عن ابن مسعود، فهو مقطوع به عنه. ورواه أحمد من طريق أبي حيان، وأبي رَزِين، عنه.
وقال ابن أبي حاتم: حدثنا أبو (9) بكر بن أبي الدنيا، حدثنا الصَّلْتُ بنُ مَسْعُود الجَحْدَري، حدثنا فُضَيْلُ بن سُلَيْمَانَ، حدثنا يونُس بنُ محمد بن فضَالَة الأنصاري، عن أبيه قال -وكان أبي ممن صحب النبي صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم أتاهم في بني ظَفَر، فجلس على الصخرة التي في بني ظفر اليوم، ومعه ابن مسعود ومعاذ بن جبل وناس من أصحابه، فأمر النبي صلى الله عليه وسلم قارئا فقرأ، فأتى على هذه الآية: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } فبكى رسول الله صلى الله عليه وسلم حتى
__________
(1) في د، ر، أ: "يقدر قدره".
(2) المسند (5/521).
(3) في ر: "إنه بلغني.
(4) المسند (2/296).
(5) في ر: "حين".
(6) زيادة من ر، أ، وفي هـ: "الآية"
(7) زيادة من ر، أ، وفي هـ: "الآية".
(8) صحيح البخاري برقم (5050) وصحيح مسلم برقم (800).
(9) في ر: "أبي" وهو خطأ.

(2/306)

اضطرب (1) لحياه وجنباه، فقال: "يا رب هذا شهدتُ على من أنا بين ظهريه، فكيف بمن لم أره؟" (2) .
وقال ابن جرير: حدثني عبد الله بن محمد الزهري، حدثنا سفيان، عن المسعودي، عن جعفر بن عمرو بن حريث عن أبيه عن عبد الله -هو ابن مسعود-{ فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ } قال: قال رسول الله صلى الله عليه وسلم: "شهيد عليهم ما دمت فيهم، فإذا توفيتني كنت أنت الرقيب عليهم".
وأما ما ذكره أبو عبد الله القُرْطُبي في "التذكرة" (3) حيث قال: باب (4) ما جاء في شهادة النبي صلى الله عليه وسلم على أمته: قال: أخبرنا ابن المبارك، أخبرنارجل من الأنصار، عن المِنْهَال بنِ عمرٍو، حدثه أنه سمع سعيد بن المُسَيَّبِ يقول: ليس من يوم إلا تعرض على النبي صلى الله عليه وسلم أمته غُدْوة وعَشيّة، فيعرفهم بأسمائهم (5) وأعمالهم، فلذلك يشهد عليهم، يقول الله تعالى: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } فإنه أثر، وفيه انقطاع، فإن فيه رجلا مبهما لم يسم، وهو من كلام سعيد بن المسيب لم يرفعه. وقد قبله القرطبي فقال بعد إيراده: [قد تقدم] (6) أن الأعمال تعرض على الله كل يوم إثنين وخميس، وعلى الأنبياء والآباء والأمهات يوم الجُمُعة. قال: ولا تعارض، فإنه يحتمل أن يخص نبينا بما يعرض عليه كل يوم، ويوم الجمعة مع الأنبياء، عليهم السلام.
وقوله { يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ } أي: لو انشقت وبلعتهم، مما يرون من أهوال الموقف، وما يحل بهم من الخزي والفضيحة والتوبيخ، كقوله: { يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ [وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا] (7) } وقوله { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } أخبر (8) عنهم بأنهم يعترفون بجميع ما فعلوه، ولا يكتمون منه شيئا.
قال ابن جرير: حدثنا ابن حُمَيْد، حدثنا حكَّام، حدثنا عمرو، عن مُطرِّف، عن الْمِنْهِالِ بن عمرو، عن سعيد بن جُبَيْر قال: أتى رجل ابن عباس فقال: سمعتُ الله، عز وجل، يقول -يعني إخبارا عن المشركين يوم القيامة أنهم قالوا-: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23] وقال في الآية الأخرى: { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } فقال ابنُ العباس: أما قوله: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } فإنهم لما رأوا أنه لا يدخل الجنة إلا أهلُ الإسلام قالوا: تعالوا فَلْنَجْحَدْ، فقالوا: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } فختم الله على أفواههم، وتكلمت أيديهم وأرجلهم { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا }
وقال عبد الرزاق: أخبرنا معمر، عن رجل عن المِنْهال بن عمرو، عن سعيد بن جُبَيْر قال: جاء رجل إلى ابن عباس فقال: أشياء تختلف علي في القرآن. قال: ما هو؟ أشك في القرآن؟ قال: ليس
__________
(1) في ر: "ضرب".
(2) ورواه البغوي في معجمه ومن طريقه الطبراني في المعجم الكبير (19/243) من طريق الصلت بن مسعود الجحدري به. قال الهيثمي في المجمع (7/4): "رجاله ثقات".
(3) التذكرة في أحوال الموتى وأمور الآخرة (ص294).
(4) في أ: "يارب".
(5) في أ: "بسيماهم".
(6) زيادة من ر، أ، والتذكرة.
(7) زيادة من ر، وفي هـ: "الآية".
(8) في ر، أ: "إخبار".

(2/307)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا (43)

هو بالشك. ولكن (1) اختلاف. قال: فهات ما اختلف عليك من ذلك. قال: أسمع الله يقول: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23] وقال { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } ؛ فقد كتموا! فقال ابن عباس: أما قوله: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } فإنهم لما رأوا يوم القيامة أن الله لا يغفر إلا لأهل الإسلام (2) ويغفر الذنوب ولا يغفر شركا، ولا يتعاظمه ذنب أن يغفره، جحد المشركون، فقالوا: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } ؛ رجاء أن يغفر لهم. فختم الله على أفواههم، وتكلمت أيديهم وأرجلهم بما كانوا يعملون، فعند ذلك: { يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا }
وقال جُوَيْبِرٌ عن الضَّحَّاك: إن نافِعَ بن الأزْرَقِ أتى ابنَ عباس فقال: يا ابن عباس، قول الله: { يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } وقوله { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } ؟ فقال له ابن عباس: إني أحسبك قمت من عند أصحابك فقلت ألْقي عَلَى ابن عباس متشابه القرآن. فإذا رجعت إليهم فأخبرهم أن الله جامع الناس يوم القيامة في بقيع واحد. فيقول المشركون: إن الله لا يقبل من أحد شيئا إلا ممن وحده، فيقولون: تعالوا نَقُلْ فيسألهم فيقولون: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } قال: فَيُخْتَم على أفواههم، وتُسْتَنطق (3) جوارحهم، فتشهد عليهم جوارحُهم أنهم كانوا مشركين. فعند ذلك تَمَنَّوْا لو أن الأرضَ سُوِّيَتْ بِهِم { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } رواه ابن جرير.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا (43) }
ينهى تعالى عباده المؤمنين عن فعل الصلاة في حال السُّكْرِ، الذي لا يدري معه المصلي ما يقول، وعن قربان محلها -وهي المساجد-للجُنُب، إلا أن يكون مجتازا من باب إلى باب من غير مُكْثٍ وقد كان هذا قبل تحريم الخمر، كما دل الحديث الذي ذكرناه في سورة البقرة، عند قوله [تعالى] (4) { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ [قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ] (5) } الآية [البقرة: 219] ؛ فإن رسول الله صلى الله عليه وسلم تلاها على عمر، فقال: اللهم بين لنا في الخمر بيانا شافيا. فلما نزلت هذه الآية، تلاها عليه، فقال: اللهم بين لنا في الخمر بيانا شافيا. فكانوا لا يشربون الخمر في أوقات الصلوات (6) فلما نزل (7) قوله[تعالى] (8) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } إلى قوله: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 90، 91] فقال عمر: انتهينا، انتهينا.
__________
(1) في ر، أ: "ولكنه".
(2) في أ: "إن الله يغفر لأهل الإسلام".
(3) في د: "ويستنطق".
(4) زيادة من ر.
(5) زيادة من ر، أ.
(6) في د: "الصلاة".
(7) في د، ر: "نزلت".
(8) زيادة من ر.

(2/308)

وفي رواية إسرائيل، عن أبي إسحاق، عن عمرو -وهو ابن شُرَحبيل-عن عُمَرَ بْنِ الْخطَّاب في قصة تحريم الخمر، فذكر الحديث وفيه: فنزلت الآية التي في ]سورة[ (1) النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } فكان منادي رسول الله صلى الله عليه وسلم إذا قامت (2) الصلاة ينادي: ألا يَقْرَبَنَّ الصلاة سكران. لفظ أبي داود.
وذكروا في سبب نزول هذه الآية ما رواه ابن أبي حاتم (3) .
حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا شُعْبَة، أخبرني سِمَاكُ بن حَرْبٍ قال: سمعت مُصْعَبَ بنَ سَعْدٍ يحدث عن سعد قال: نزلت في أربعُ آيات: صنع رجل من الأنصار طعاما، فدعا أناسا من المهاجرين وأناسا من الأنصار، فأكلنا وشربنا حتى سَكرْنا، ثم افتخرنا فرفع رجل لَحْي بعير فَفَزَر (4) بها أنف سعد، فكان سعد مَفْزور (5) الأنف، وذلك قبل أن تحرم الخمر، فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } الآية.
والحديث بطوله عند مسلم من رواية شُعْبة. ورواه أهلُ السُّنَن إلا ابنَ ماجه، من طُرُق عن سِماكٍ به (6) .
سبب آخر: قال ابن أبي حاتم: حدثنا محمد بن عمَّار، حدثنا عبد الرحمن بن عبد الله الدَّشْتَكي، حدثنا أبو جعفر عن عطاء بن السائب، عن أبي عبد الرحمن السّلَمي، عن علي بن أبي طالب قال: صنع لنا عبد الرحمن بن عوف طعاما، فدعانا وسقانا من الخمر، فأخذت الخمر منا، وحضرتِ الصلاةُ فقدَّموا فلانا -قال: فقرأ: قل يا أيها الكافرون، ما أعبد ما تعبدون، ونحن نعبد ما تعبدون. [قال] (7) فأنزل الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ }
هكذا رواه ابن أبي حاتم، وكذا رواه الترمذي عن عبد (8) بن حُمَيْدٍ، عن عبد الرحمن الدَّشْتَكي، به، وقال: حسن صحيح (9) .
وقد رواه ابن جرير، عن محمد بن بشار، عن عبد الرحمن بن مَهْدي، عن سفيانَ الثوري، عن عطاء بن السائب، عن أبي عبد الرحمن، عن علي؛ أنه كان هو وعبد الرحمن ورجل آخر شربوا الخمر، فصلى بهم عبد الرحمن فقرأ: { قُلْ [يَا] (10) أَيُّهَا الْكَافِرُونَ } فخلط فيها، فنزلت: { لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } .
وهكذا رواه أبو داود والنسائي، من حديث الثوري، به. (11)
__________
(1) زيادة من د.
(2) في د، ر: "أقيمت".
(3) في أ: "ابن جرير".
(4) في د: "فضرب".
(5) في د: "معرور".
(6) صحيح مسلم برقم (1748) وسنن أبي داود برقم (2740) وسنن الترمذي برقم (3079) وسنن النسائي الكبرى برقم (11196) مختصرا ليس فيه ذكر الشاهد هاهنا.
(7) زيادة من ر، أ.
(8) في أ: "عبد الله".
(9) سنن الترمذي برقم (3026).
(10) زيادة من ر، أ.
(11) تفسير الطبري (8/376) وسنن أبي داود برقم (3671) وسنن النسائي الكبرى كما في تحفة الأشراف للمزي برقم (10175).

(2/309)

ورواه ابن جَرِير أيضا، عن ابن حُمَيْدٍ، عن جَرِيرٍ، عن عطاء، عن أبي عبد الله السَّلَمِيّ قال: كان عَلِيٌّ في نفر من أصحاب النبي صلى الله عليه وسلم في بيت عبد الرحمن بن عوف، فطعموا فآتاهم بخمر فشربوا منها، وذلك قبل أن يحرم (1) الخمر، فحضرت الصلاة فَقَدَّموا عليًا فقرأ بهم: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } فلم يقرأها كما ينبغي، فأنزل الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى }
ثم قال: حدثني المُثَنَّى، حدثنا الحجَّاج بن المِنْهال، حدثنا حَمَّاد، عن عطاء بن السائب، عن عبد الله بن حبيب -وهو أبو عبد الرحمن السَّلَمي؛ أن عبد الرحمن بن عَوْفٍ صنع طعامًا وشرابا، فدعا نفرا من أصحاب النبي صلى الله عليه وسلم فصلى بهم المغرب، فقرأ: قل يا أيها الكافرون. أعبد ما تعبدون. وأنتم عابدون ما أعبد. وأنا عابد ما عبدتم. لكم دينكم ولي دين. فأنزل الله، عز وجل، هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } (2) .
وقال الْعَوْفِي عن ابن عباس في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى [حَتَّى تَعْلَمُوا مَا تَقُولُونَ] (3) } وذلك أن رجالا كانوا يأتون الصلاة وهم سُكَارَى، قبل أن تحرم الخمر، فقال الله: { لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } الآية. رواه ابن جرير. وكذا قال أبو رَزِين ومُجَاهدٌ. وقال عبد الرزاق، عن معمر عن قتادة: كانوا يجتنبون السُّكْرَ عند حضور الصلوات ثم نسخ بتحريم الخمر.
وقال الضَّحَّاكُ في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } لم يعن بها سُكْرَ الخمر، وإنما عنى بها سُكْرَ النوم. رواه ابن جرير وابن أبي حاتم.
ثم قال ابن جرير: والصواب أن المراد سُكْر الشراب. قال: ولم يتوجه النهي إلى السكْران الذي لا يفهم الخطاب؛ لأن ذاك في حكم المجنون، وإنما خُوطِب بالنهي الثَّمِل الذي يفهم التكليف (4) .
وهذا حاصل ما قاله. وقد ذكره غير واحد من الأصوليين، وهو أن الخطاب يتوجه إلى من يفهم الكلام، دون السكران الذي لا يدري ما يقال له؛ فإن الفهم شرط التكليف. وقد يحتمل أن يكون المراد التعريض بالنهي عن السُّكْر بالكلية؛ لكونهم مأمورين بالصلاة في الخمسة الأوقات من الليل والنهار، فلا يتمكن شارب الخمر من أداء الصلاة في أوقاتها دائما، والله أعلم. وعلى هذا فيكون كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران: 102] وهو الأمر لهم بالتأهب للموت على الإسلام والمداومة على الطاعة لأجل ذلك.
وقوله: { حَتَّى تَعْلَمُوا مَا تَقُولُونَ } هذا أحسن ما يقال في حد السكران: إنه الذي لا يدري ما
__________
(1) في ر: "تحرم".
(2) تفسير الطبري (8/376).
(3) زيادة من ر ، أ.
(4) بعدها في أ: "وقد يحتمل أن يكون المراد".

(2/310)

يقول (1) فإن المخمور (2) فيه تخليط في القراءة وعدم تدبره (3) وخشوعه فيها، وقد قال الإمام أحمد:
حدثنا عبد الصمد، حدثنا أبي، حدثنا أيوب، عن أبي قِلابةَ، عن أنس قال: قال رسول الله صلى الله عليه وسلم إذا نعس أحدكم وهو يصلي، فلينصرف فليتم حتى يعلم ما يقول. انفرد بإخراجه البخاري دون مسلم، ورواه هو والنسائي من حديث أيوب، به (4) وفي بعض ألفاظ الحديث (5) فلعله يذهب يستغفر فيسُبّ نفسه.
وقوله: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } قال ابن أبي حاتم: حدثنا محمد بن عمار، حدثنا عبد الرحمن الدَّشْتَكي، أخبرنا أبو جعفر الرازي عن زيد بن أسلم عن عطاء بن يسار، عن ابن عباس في قوله: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } قال: لا تدخلوا المسجد وأنتم جنب إلا عابري سبيل، قال: تمر (6) به مرًّا ولا تجلس. ثم قال: ورُوي عن عبد الله بن مسعود، وأنس، وأبي عُبَيْدَةَ، وسعيد بن المُسَيَّبِ، وأبي الضُّحَى، وعطاء، ومُجَاهد، ومسروق، وإبراهيم النَّخَعي، وزيد بن أسلم، وأبي مالك، وعَمْرو بن دينار، والحكم بن عُتَيْبَة (7) وعِكْرِمَة، والحسن البصري، ويَحْيَى بن سعيد الأنصاري، وابن شهاب، وقتادَة، نحوُ ذلك.
وقال ابن جرير: حدثني المُثَنَّى، حدثنا أبو صالح، حدثني اللَّيْثُ، حدثني يَزِيدُ بن أبي حَبِيبٍ عن قول الله عز وجل (8) { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ } أن رجالا من الأنصار كانت أبوابهم في المسجد، فكانت تصيبهم الجنابة ولا ماء عندهم، فيردون الماء ولا يجدون ممرا إلا في المسجد، فأنزل الله: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ }
ويشهد لصحة ما قاله يزيد بن أبي حَبِيبٍ، رحمه اللهُ، ما ثبت في صحيح البخاري: أن رسول الله صلى الله عليه وسلم قال: "سُدُّوا كل خَوخة في المسجد إلا خَوخةَ أبي بكر" (9) .
وهذا قاله في آخر حياته صلى الله عليه وسلم، علما منه أن أبا بكر، رضي الله عنه، سيلي الأمر بعده، ويحتاج إلى الدخول في المسجد كثيرا للأمور المهمة فيما يصلح للمسلمين، فأمر بسد الأبواب الشارعة إلى المسجد إلا بابه، رضي الله عنه. ومن روى: "إلا باب علي" كما وقع في بعض السنن، فهو خطأ، والصحيح. ما ثبت في الصحيح. ومن هذه الآية احتج كثير من الأئمة على أنه يحرم على الجنب اللبث في المسجد، ويجوز له المرور، وكذا الحائض والنفساء أيضًا في معناه؛ إلا أن بعضهم قال: يمنع مرورهما لاحتمال التلويث. ومنهم من قال: إن أمنت كل واحدة منهما التلويث في حال المرور جاز لهما المرور وإلا فلا.
وقد ثبت في صحيح مسلم عن عائشة، رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وسلم: "ناوليني
__________
(1) في أ: "يقولون".
(2) في د، ر: "المحذور".
(3) في ر، أ: "تدبره له".
(4) المسند (3/150) وصحيح البخاري برقم (213) وسنن النسائي (1/215).
(5) في د: "ألفاظه".
(6) في د: "مر".
(7) في أ: "عيينة".
(8) في أ: "في قوله تعالى".
(9) صحيح البخاري برقم (298).

(2/311)

الخُمْرة من المسجد" فقلت: إني حائض. فقال: "إن حيضتك ليست في يدك". وله عن أبي هريرة مثله (1) ففيه دلالة على جواز مرور الحائض في المسجد، والنفساء في معناها والله أعلم.
وروى أبو داود من حديث أفْلَتَ بن خليفة (2) العامري، عن جَسْرة بنت دجاجة، عن عائشة ]رضي الله عنها[ (3) قالت: قال رسول الله صلى الله عليه وسلم: "إني لا أحلّ المسجد لحائض ولا جنبٍ" (4) قال أبو مسلم الخَطَّابي: ضَعَّف هذا الحديث جماعة وقالوا: أفلت مجهول. لكن رواه ابن ماجه من حديث أبي الخطاب الهَجَري، عن مَحْدوج (5) الذهلي، عن جَسْرة، عن أم سلمة عن النبي صلى الله عليه وسلم، به. قال أبو زرعة الرازي: يقولون: جسْرة عن أم سلمة. والصحيح جسرة عن عائشة.
فأما ما رواه أبو عيسى الترمذي، من حديث سالم بن أبي حفصة، عن عطية، عن أبي سعيد الخُدري قال: قال رسول الله صلى الله عليه وسلم: يا علي، لا يحل لأحد أن يُجْنب في هذا المسجد غيري وغيرك. إنه حديث ضعيف لا يثبت؛ فإن سالما هذا متروك، وشيخه عطية ضعيف (6) والله أعلم.
قول آخر في معنى الآية: قال ابن أبي حاتم: حدثنا المنذر بن شاذان، حدثنا عبيد الله بن موسى، أخبرني ابن أبي ليلى، عن المنهال، عن زِرّ بن حُبَيش، عن علي: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ } قال: لا يقرب الصلاة، إلا أن يكون مسافرا تصيبه الجنابة، فلا يجد الماء فيصلي حتى يجد الماء.
ثم رواه من وجه آخر، عن المنهال بن عمرو، عن زِرّ، عن علي بن أبي طالب، فذكره. قال: ورُوي عن ابن عباس في إحدى الروايات وسعيد بن جبير، والضحاك، نحو ذلك.
وقد روى ابن جَرير من حديث وَكِيع، عن ابن أبي ليلى، عن المِنْهال، عن عَبّادِ بن عبدِ اللهِ أو عن زر بن حُبَيش -عن علي فذكره. ورواه من طريق الْعَوْفي وأبي مِجْلَزِ، عن ابن عباس، فذكره. ورواه عن سعيد بن جُبَيْرٍ، وعن مجاهد، والحسن بن مُسْلِمٍ، والحكم بن عُتَيْبَةَ وزيدِ بن أَسْلَمَ، وابنِهِ عبد الرَّحمنِ، مثل ذلك، وروي من طريق ابن جُرَيْج، عن عبد الله بن كَثِير قال: كنَّا نسمع أنه في السفر.
ويُسْتَشهد لهذا القول بالحديث الذي رواه الإمام أحمد وأهل السنن، من حديث أبي قِلابة، عن عَمْرو بن بُجْدَان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "الصعيدُ الطَّيِّب طَهُورُ المسلم، وإن لم تجد (7) الماء عشر حججٍ، فإذا وجدت الماء فأمْسسْه بشرتَك فإن ذلك خير" (8) .
__________
(1) صحيح مسلم برقم (298) ومن حديث أبي هريرة برقم (299).
(2) في ر: "خليقة".
(3) زيادة من أ.
(4) سنن أبي داود برقم (232) وسنن ابن ماجه برقم (645) من حديث أم سلمة. قال البوصيري في الزوائد (1/230): "هذا إسناد ضعيف، محدوج لم يوثق، وأبو الخطاب مجهول".
(5) في أ: "مجدوح".
(6) سنن الترمذي برقم (3727).
(7) في د، ر: "يجد".
(8) المسند (5/180) وسنن أبي داود برقم (332) وسنن الترمذي برقم (124) وسنن النسائي (1/171).

(2/312)

ثم قال (1) ابن جرير -بعد حكايته القولين-: والأوْلَى قول من قال: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ } إلا مجتازي طريق فيه. وذلك أنه قد بين حكم المسافر إذا عدم الماء وهو جنب في قوله:أو { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِّنْكُم مِّنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا (2) } [المائدة: 6] إلى آخره. فكان معلوما بذلك أن قوله: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } لو كان معنيا به المسافر، لم يكن لإعادة ذكره في قوله: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ } معنى مفهوم، وقد مضى حكم ذكره قبل ذلك، فإذا كان ذلك كذلك، فتأويل الآية: يا أيها الذين آمنوا لا تقربوا المساجد للصلاة مصلين فيها وأنتم سكارى حتى تعلموا ما تقولون، ولا تقربوها أيضا جنبا حتى تغتسلوا، إلا عابري سبيل. قال: والعابر (3) السبيل: المجتاز مَرّا وقطعا. يقال منه: "عبرت هذا الطريق فأنا أعبُره عبرا وعبورا" ومنه قيل: "عبر فلان النهر" إذا قطعه وجاوزه. ومنه قيل للناقة القوية على الأسفار: هي عُبْرُ أسفار وعَبْر أسفار؛ لقوتها على قطع الأسفار.
وهذا الذي نصره هو قولُ الجمهور، وهو الظاهر من الآية، وكأنه تعالى نهى عن تعاطي الصلاة على هيئة ناقصة تناقض مقصودها، وعن الدخول إلى محلها على هيئة ناقصة، وهي الجنابة المباعدة للصلاة ولمحلها أيضا، والله أعلم .
وقوله: { حَتَّى تَغْتَسِلُوا } دليل لما ذهب إليه الأئمة الثلاثة: أبو حنيفة ومالك والشافعي: أنه يحرم على الجنب المكث في المسجدِ حتى يغتسل أو يتيمم، إن عدم الماء، أو لم يقدر على استعماله بطريقة. وذهب الإمام أحمد إلى أنه متى توضأ الجنب جاز له المكث في المسجدِ، لما روى (4) هو وسعيد بن منصور في سننه بإسناد صحيح: أن الصحابة كانوا يفعلون ذلك؛ قال سعيد بن منصور:
حدثنا عبد العزيز بن محمد -هو (5) الدرَاوَرْدِي-عن هِشَام بنِ سَعْدٍ، عن زيد بن أسلم، عن عطاء بن يَسَار قال: رأيت رجالا (6) من أصحاب رسول الله صلى الله عليه وسلم يجلسون في المسجد وهم مجنبون (7) إذا توضؤوا وضوء الصلاة، وهذا إسناد صحيح على شرط مسلم، فالله (8) أعلم.
وقوله: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } أما المرض المبيح للتيمم، فهو الذي يخاف معه من استعمال الماء فواتُ عضو أو شَيْنه أو تطويل البُرء. ومن العلماء من جَوّز التيمم بمجرد المرض لعموم الآية. وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو غسَّان مالكُ بن إسماعيل، حدثنا قيس عن خَصِيف (9) عن مجاهد في قوله: { وَإِنْ كُنْتُمْ مَرْضَى } قال: نزلت في رجل من الأنصار، كان مريضا فلم يستطع أن يقوم فيتوضأ، ولم يكن له خادم فيناوله، فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له، فأنزل الله هذه الآية.
هذا مرسل. والسفر معروف، ولا فرق فيه بين الطويل والقصير.
__________
(1) في أ: "وقال".
(2) زيادة من ر ، أ.
(3) في ر: "فالعابر".
(4) في أ: "رواه".
(5) في أ: "وهو".
(6) في أ: "رجلا" وهو خطأ.
(7) في أ: "مجتنبون".
(8) في أ: "والله".
(9) في أ: "حصيف".

(2/313)

وقوله: { أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ } الغائط: هو المكان المطمئن من الأرض، كنى بذلك عن التغوط، وهو الحدث الأصغر.
وأما قوله: { أَوْ لامَسْتُمُ النِّسَاءَ } فقرئ: "لَمَسْتم" و"لامستم" واختلف المفسرون والأئمة في معنى ذلك، على قولين:
أحدهما: "أن ذلك كناية عن الجماع؛ لقوله { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ } [البقرة: 237] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } [الأحزاب: 49].
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وَكِيع، عن سفيان، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس في قوله: { أَوْ لَمَسْتُمُ النِّسَاءَ } قال: الجماع. ورُوي عن علي، وأبيّ بن كعب، ومجاهد، وطاوس، والحسن، وعُبَيد بن عمير، وسعيد بن جبير، والشَّعْبي، وقتادة، ومقاتل بن حيَّان -نحوُ ذلك.
وقال ابن جرير: حدثني حُمَيد بن مَسْعَدةَ، حدثنا يزيد بن زُرَيع، حدثنا شُعبة، عن أبي بِشْر، عن سعيد بن جبير قال: ذكروا اللمس، فقال ناس من الموالي: ليس بالجماع. وقال ناس من العرب: اللمس الجماع: قال: فأتيت ابن عباس فقلت له: إن ناسا من الموالي والعرب اختلفوا في اللمس، فقالت الموالي. ليس بالجماع. وقالت العرب: الجماع. قال: من أيّ الفريقين كنت؟ قلت: كنت من الموالي. قال: غُلب فريقُ الموالي. إن اللمس والمس والمباشرة: الجماع، ولكن الله يكني ما شاء بما شاء.
ثم رواه عن ابن بشَّار، عن غُنْدَر، عن شعبة -به نحوه. ثم رواه من غير وجه عن سعيد بن جبير، نحوه.
ومثله قال: حدثني يعقوب، حدثنا هشيم قال: حدثنا أبو بشر، أخبرنا (1) سعيد بن جبير، عن ابن عباس قال: اللمس والمس والمباشرة: الجماع، ولكن الله يكني بما يشاء.
حدثنا عبد الحميد بن بيان، أنبأنا إسحاق الأزرق، عن سفيان، عن عاصم الأحول، عن بكر بن عبد الله، عن ابن عباس قال: الملامسة: الجماع، ولكن الله كريم يكني بما يشاء.
وقد صح (2) من غير وجه، عن عبد الله بن عباس أنه قال ذلك. ثم رواه ابن جرير عن بعض من حكاه ابن أبي حاتم عنهم.
ثم قال ابن جرير: وقال آخرون: عنى الله بذلك كل لمس بيد كان أو بغيرها من أعضاء الإنسان، وأوجب الوضوء على كل من مس بشيء من جسده شيئا من جسدها مفضيًا إليه.
ثم قال: حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان عن مُخَارقٍ، عن طارق (3) عن
__________
(1) في ر: "أخبرني عن".
(2) في أ: "صح هذا".
(3) في أ: "طاوس".

(2/314)

عبد الله بن مسعود قال: اللمس ما دون الجماع.
وقد رواه من طرق متعددة عن ابن مسعود بمثله. وروي من حديث الأعمش، عن إبراهيم، عن أبي عبيدة، عن عبد الله بن مسعود قال: القبلة من المس، وفيها الوضوء.
وقال: حدثني يونس، أخبرنا ابن وهب، أخبرني عُبَيد الله (1) بن عمر، عن نافع: أن ابن عمر كان يتوضأ من قبلة المرأة، ويرى (2) فيها الوضوء، ويقول: هي من اللماس.
وروى ابن أبي حاتم وابن جرير أيضا من طريق شعبة، عن مخارق، عن طارق، عن عبد الله قال: اللمس ما دون الجماع.
ثم قال ابن أبي حاتم: ورُوي عن ابن عمر، وعبيدة، وأبي عثمان النَّهْدي وأبي عبيدة -يعني ابن عبد الله بن مسعود-وعامر الشَّعْبي، وثابت بن الحجَّاج، وإبراهيم النَّخَعي، وزيد بن أسلم نحو ذلك.
قلت: وروى مالك، عن الزهري، عن سالم بن عبد الله بن عمر، عن أبيه أنه كان يقول: قبلة الرجل امرأته وجَسَّه بيده من الملامسة، فمن قَبّل امرأته أو جسها بيده، فعليه الوضوء.
وروى الحافظ أبو الحسن الدارقُطْني [في سننه] (3) عن أمير المؤمنين عمر بن الخطاب نحو ذلك. ولكن رَوَيْنا عنه من وجه آخر: أنه كان يقبل امرأته، ثم يصلي ولا يتوضأ. فالرواية عنه مختلفة، فيحمل (4) ما قاله في الوضوء إن صح عنه على الاستحباب، والله أعلم.
والقول بوجوب الوضوء من المس هو قول الشافعي وأصحابه ومالك والمشهور عن أحمد بن حنبل، رحمهم الله، قال ناصر هذه المقالة: قد قرئ في هذه الآية { لامَسْتُمُ } { ولمستم } واللمس يطلق في الشرع على الجس باليد قال ]الله[ (5) تعالى: { وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ } [الأنعام: 7]، أي جسوه (6) وقال [رسول الله] (7) صلى الله عليه وسلم لماعز -حين أقر بالزنا يُعرض له بالرجوع عن الإقرار-: "لعلك قبلت أو لمست" (8) وفي الحديث الصحيح: "واليد زناها اللمس" وقالت عائشة، رضي الله عنها: قَلّ يوم إلا ورسولُ الله صلى الله عليه وسلم يطوف علينا، فيقبّل ويلمس. ومنه ما ثبت في الصحيحين: أنه رسول الله صلى الله عليه وسلم نهى عن بيع الملامسة (9) وهو يَرْجع إلى الجس باليد على كلا التفسيرين قالوا: ويطلق في اللغة على الجس باليد، كما يطلق على الجماع، قال الشاعر:
وألمستُ كَفي كفَّه أطلب الغِنَى ...
__________
(1) في د، ر: "عبد الله" والصحيح ما أثبتناه.
(2) في أ: "وهو يرى".
(3) زيادة من ر، أ.
(4) في أ: "فيحتمل".
(5) زيادة من ر، أ.
(6) في ر، أ: "مسوه".
(7) زيادة من أ.
(8) رواه البخاري في صحيحه برقم (6824) وأبو داود في سننه برقم (4427) وأحمد في مسنده (1/238) من حديث عبد الله بن عباس.
(9) صحيح البخاري برقم (2146) وصحيح مسلم برقم (1511).

(2/315)

واستأنسوا أيضا بالحديث الذي رواه الإمام أحمد: حدثنا عبد الله (1) بن مهدي وأبو سعيد قالا حدثنا زائدة، عن عبد الملك بن عمير -وقال أبو سعيد: حدثنا عبد الملك بن عُمَير، عن عبد الرحمن بن أبي ليلى، عن معاذ قال: أتى رسول الله صلى الله عليه وسلم رجل فقال: يا رسول الله، ما تقول في رجل لقي امرأة لا يعرفها، فليس (2) يأتي الرجل من امرأته شيء إلا أتاه منها، غير أنه لم يجامعها؟ قال: فأنزل الله عز وجل هذه الآية: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } [هود: 114] قال: فقال له رسول الله صلى الله عليه وسلم: "توضأ ثم صَلِّ". قال معاذ: فقلت: يا رسول الله، أله خاصة أم للمؤمنين عامة؟ قال: "بل للمؤمنين عامة".
ورواه الترمذي من حديث زائدة (3) به، وقال: ليس بمتصل. وأخرجه النسائي من حديث شعبة، عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى مرسلا (4) .
قالوا: فأمره بالوضوء؛ لأنه لمس المرأة ولم يجامعها. وأجيب بأنه منقطع بين أبي ليلى ومعاذ، فإنه لم يلقه، ثم يحتمل أنه إنما أمره بالوضوء والصلاة للتوبة، كما تقدم في حديث الصدِّيق [رضي الله عنه] (5) ما من عبد يذنب ذنبا فيتوضأ ويصلي ركعتين إلا غفر الله له" الحديث، وهو مذكور في سورة آل عمران عند قوله: { ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ[وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ] (6) } الآية [آل عمران:135] .
ثم قال ابن جرير: وأولى القولين في ذلك بالصواب قول من قال: عنى الله بقوله: { أَوْ لامَسْتُمُ النِّسَاءَ } الجماع دون غيره من معاني اللمس، لصحة الخبر عن رسول الله صلى الله عليه وسلم أنه قَبّل بعض نسائه ثم صلى ولم يتوضأ، ثم قال: حدثني بذلك إسماعيل بن موسى السدي قال: أخبرنا أبو بكر بن عياش، عن الأعمش، عن حبيب بن أبي ثابت، عن عروة عن عائشة قالت: كان النبي صلى الله عليه وسلم يتوضأ ثم يقبل، ثم يصلي ولا يتوضأ (7) .
ثم قال: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن الأعمش، عن حبيب، عن عروة، عن عائشة؛ أن النبي صلى الله عليه وسلم قَبّل بعض نسائه، ثم خرج إلى الصلاة ولم يتوضأ، قلت: من هي إلا أنت؟ فضحكت.
وهكذا رواه أبو داود والترمذي، وابن ماجه عن جماعة من مشايخهم، عن وكيع، به (8) .
ثم قال أبو داود: روي عن الثوري أنه قال: ما حدثنا حبيب إلا عن عروة المزَنيّ، وقال يحيى القطَّان لرجل: احك عني أن هذا الحديث شبه لا شيء.
__________
(1) في ر، أ: "عبد الرحمن".
(2) في أ: "وليس".
(3) المسند (5/244) وسنن الترمذي برقم (3113).
(4) رواه النسائي في الكبرى برقم (7328) لكنه موصول، وذكره المزي في تحفة الأشراف برقم (11343) وعزاه للنسائي مرسلا، والله أعلم.
(5) زيادة من أ.
(6) زيادة من د، أ.
(7) تفسير الطبري (8/396).
(8) تفسير الطبري (8/396) وسنن أبي داود برقم (180) وسنن الترمذي برقم (86) وسنن ابن ماجه برقم (502).

(2/316)

وقال الترمذي: سمعت البخاري يضعف هذا الحديث وقال: حبيب بن أبي ثابت لم يسمع من عُرْوَة.
وقد وقع في رواية ابن ماجه: عن أبي بكر بن أبي شيبة وعلي بن محمد الطنافسي، عن وكيع عن الأعمش، عن حبيب بن أبي ثابت، عن عروة بن الزبير، عن عائشة.
وأبلغ من ذلك ما رواه الإمام أحمد في مسنده، من حديث هشام بن عروة، عن أبيه، عن عائشة (1) وهذا نص في كونه عروة بن الزبير، ويشهد له قوله: من هي إلا أنت، فضحكت (2) .
لكن روى أبو داود، عن إبراهيم بن مَخْلد الطَّالْقاني، عن عبد الرحمن بن مَغْراء، عن الأعمش قال: حدثنا أصحاب لنا عن عروة المزني عن عائشة (3) فذكره، والله أعلم.
وقال ابن جرير أيضا: حدثنا أبو زيد عمر بن شَبَّةَ، عن (4) شهاب بن عبَّاد، حدثنا مَنْدَل بن علي، عن ليث، عن عطاء، عن عائشة -وعن أبي رَوْق، عن إبراهيم التَّيمي، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم ينال مني القبلةَ بعد الوضوء، ثم لا يعيد الوضوء (5) .
وقال الإمام أحمد: حدثنا وكيع، حدثنا سفيان، عن أبي روق الهمْدَاني، عن إبراهيم التيمي، عن عائشة؛ أن رسول الله صلى الله عليه وسلم قبل ثم صلى ولم يتوضأ.
[و] (6) رواه أبو داود والنسائي من حديث يحيى القطان -زاد أبو داود: وابن مهدي-كلاهما عن سفيان الثوري به. (7) ثم قال أبو داود، والنسائي: لم يسمع إبراهيم التيمي من عائشة.
وقال ابن جرير أيضا: حدثنا سعيد (8) بن يحيى الأموي، حدثنا أبي، حدثنا يزيد بن سِنَان، عن عبد الرحمن الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أم سلمة: أن رسول الله صلى الله عليه وسلم كان يقبلها وهو صائم، ثم لا يفطر، ولا يحدث وضوءًا (9) .
وقال أيضا: حدثنا أبو كريب، حدثنا حفص بن غِياث، عن حجاج، عن عمرو بن شعيب، عن زينب السَّهْمِية عن النبي صلى الله عليه وسلم: أنه كان يُقَبّل ثم يصلي ولا يتوضأ.
وقد رواه الإمام أحمد، عن محمد بن فُضَيل، عن حجاج بن أَرْطَاة، عن عمرو بن شعيب، عن زينب السهمية، عن عائشة، عن النبي صلى الله عليه وسلم، به (10) .
__________
(1) في أ: "عائشة به".
(2) المسند (6/210) لكنه من طريق حبيب بن أبي ثابت عن عروة به.
(3) في ر: "عروة".
(4) في أ: "حدثنا".
(5) تفسير الطبري (8/397).
(6) زيادة من أ.
(7) المسند (6/210) وسنن أبي داود برقم (178) وسنن النسائي (1/39).
(8) في أ: "سعد".
(9) تفسير الطبري (8/399) ورواه الطبراني في الأوسط برقم (436) "مجمع البحرين" من طريق سعيد بن يحيى الأموي به. قال الهيثمي في مجمع الزوائد (1/247): "فيه يزيد بن سنان الرهاوى ضعفه أحمد ويحيى وابن المدينى، ووثقه البخاري وأبو حاتم، وثبته مروان بن معاوية وبقية رجاله موثقون".
(10) تفسير الطبري (8/397) والمسند (6/62).

(2/317)

وقوله: { فَإِنْ لَمْ (1) تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } استنبط كثير من الفقهاء من هذه الآية: أنه لا يجوز التيمم لعادم الماء إلا بعد تطلبه، فمتى طلبه فلم يجده جاز له حينئذ التيمم. وقد ذكروا كيفية الطلب في كتب الفروع، كما هو مقرر في موضعه، كما هو (2) في الصحيحين، من حديث عِمران بن حصين: أن رسول الله صلى الله عليه وسلم رأى رجلا معتزلا لم يصل في (3) القوم، فقال: "يا فلان، ما منعك أن تصلي مع القوم؟ ألست برجل مسلم؟" قال: بلى يا رسول الله، ولكن أصابتني جنابة ولا ماء. قال: "عليك بالصعيد، فإنه يكفيك". (4)
ولهذا قال تعالى: { فَإِنْ لَمْ (5) تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } فالتيمم في اللغة هو: القصد. تقول العرب: تيممك (6) الله بحفظه، أي: قصدك. ومنه قول امرئ القيس (7) وَلَمَّا رَأتْ (8) أنَّ المَنِية ورِدُها ... وأن الحصَى من تحت أقدامها دَامِ ...
تيممت العين التي عند ضارج ... يفيء عليها الفيء عَرْمَضها طام ...
والصعيد قيل: هو كل ما صعد على وجه الأرض، فيدخل فيه التراب، والرمل، والشجر، والحجر، والنبات، وهو قول مالك. وقيل: ما كان من جنس التراب فيختص التراب والرمل والزرنيخ، والنورة، وهذا مذهب أبي حنيفة. وقيل: هو التراب فقط، وهو مذهب الشافعي وأحمد بن حنبل وأصحابهما، واحتجوا بقوله تعالى: { فَتُصْبِحَ صَعِيدًا زَلَقًا } [الكهف: 40] أي: ترابا أملس طيبا، وبما ثبت في صحيح مسلم، عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجدًا، وجعلت تربتها لنا طهورا إذا لم نجد الماء" (9) وفي لفظ: "وجعل ترابها لنا طهورا إذا لم نجد الماء". قالوا: فخصص الطهورية بالتراب في مقام الامتنان، فلو كان غيره يقوم مقامه لذكره معه.
والطيب هاهنا قيل: الحلال. وقيل: الذي ليس بنجس. كما رواه الإمام أحمد وأهل السنن إلا ابن ماجه، من حديث أبي قلابة عن عمرو بن بُجْدان (10) عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر حجج، فإذا وجده، (11) فليمسه بَشرته، فإن ذلك خير له".
وقال الترمذي: حسن صحيح: وصححه ابن حبان أيضا (12) ورواه الحافظ أبو بكر البزار في مسنده عن أبي هريرة (13) وصححه الحافظ أبو الحسن القطان. وقال ابن عباس: أطيب الصعيد تراب
__________
(1) في ر، أ: "فلم".
(2) في أ: "ورد".
(3) في أ: "مع".
(4) صحيح البخاري برقم (348) وصحيح مسلم برقم (682).
(5) في أ: "فلم".
(6) في ر، أ: "نواك".
(7) البيت في لسان العرب لابن منظور، مادة (ضرج ).
(8) في ر: "رأيت".
(9) صحيح مسلم برقم (522).
(10) في أ: "نجدان".
(11) في ر، أ: "فإذا وجد الماء".
(12) سبق تخريجه، ورواه ابن حبان في صحيحه (2/303) "الإحسان".
(13) مسند البزار برقم (310)، "كشف الأستار"، وقال الهيثمي في المجمع (1/261): "رواه البزار وقال: لا نعلمه يروى عن أبي هريرة إلا من هذا الوجه قلت: ورجاله رجال الصحيح".

(2/318)

الحرث. رواه ابن أبي حاتم، ورفعه ابن مَرْدويه في تفسيره (1) .
وقوله: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } التيمم بدل عن الوضوء في التطهر (2) به، لا أنه بدل منه في جميع أعضائه، بل يكفي مسح الوجه واليدين فقط بالإجماع، ولكن (3) اختلف الأئمة في كيفية التيمم على أقوال.
أحدها -وهو مذهب الشافعي في الجديد-: أنه يجب أن يمسح الوجه واليدين إلى المرفقين بضربتين؛ لأن لفظ اليدين يصدق إطلاقهما على ما يبلغ المنكبين، وعلى ما يبلغ المرفقين، كما في آية الوضوء، ويطلق ويراد بهما ما يبلغ الكفين، كما في آية السرقة: { فَاقْطَعُوا أَيْدِيَهُمَا } [المائدة: 38] قالوا: وحمل ما أطلق هاهنا على ما قيد في آية الوضوء أولى لجامع (4) الطهورية. وذكر بعضهم ما رواه الدارقطني، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين". ولكن لا يصح؛ لأن في أسانيده ضعفاء لا يثبت الحديث بهم (5) وروى أبو داود عن ابن عمر -في حديث-أن رسول الله صلى الله عليه وسلم ضرب بيديه على الحائط ومسح بهما وجهه، ثم ضرب ضربة أخرى فمسح بها ذراعيه.
ولكن في إسناده محمد بن ثابت العَبْدي، وقد ضعفه بعض الحفاظ، ورواه غيره من الثقات فوقفوه على فعل ابن عمر، قال البخاري وأبو زرعة وابن عَدِي: هو الصواب. وقال البيهقي: رفع هذا الحديث منكر (6) (7) .
واحتج الشافعي بما رواه عن إبراهيم بن محمد عن أبي الحويرث عن عبد الرحمن بن معاوية، عن الأعرج، عن ابن الصَّمَّة: أن رسول الله صلى الله عليه وسلم تيمم فمسح وجهه وذراعيه. (8)
وقال ابن جرير: حدثني موسى بن سهل الرملي، حدثنا نعيم بن حَمَّاد، حدثنا خارجةُ بن مُصْعب، عن عبد الله بن عطاء، عن موسى بن عُقْبة، عن الأعرج، عن أبي جُهيم (9) قال: رأيت رسول الله صلى الله عليه وسلم يبول، فسلمت عليه، فلم يرد علي حتى فرغ، ثم قام إلى الحائط (10) فضرب بيديه عليه، فمسح بهما وجهه، ثم ضرب بيديه على الحائط فمسح بهما يديه إلى المرفقين، ثم رد علي السلام (11) .
__________
(1) ورواه الشيرازي في الألقاب كما في الدر المنثور للسيوطي (2/551).
(2) في ر: "الطهر".
(3) في أ: "واختلف".
(4) في أ: "بجماع".
(5) سنن الدارقطني (1/180) من طريق عبد الله بن الحسين عن عبد الرحيم بن مطرف عن علي بن ظبيان عن عبيد الله بن عمر عن نافع عن ابن عمر، به. ثم قال: "كذا رواه علي بن ظبيان مرفوعًا، ووقفه يحيى بن القطان وهشيم وغيرهما، وهو الصواب".
(6) في ر، أ: "غير منكر".
(7) سنن أبي داود برقم (331).
(8) الأم للشافعي (1/42).
(9) في أ: "جهيمة".
(10) في أ: "حائط".
(11) تفسير الطبري (8/416).

(2/319)

والقول الثاني: إنه يجب مسح الوجه واليدين إلى الكفين بضربتين، وهو القول القديم للشافعي.
والثالث: أنه يكفي مسح الوجه والكفين بضربة واحدة؛ قال الإمام أحمد:
حدثنا محمد بن جعفر، حدثنا شعبة عن الحكم، عن ذَرّ، عن ابن عبد الرحمن بن أبزى، عن أبيه؛ أن رجلا أتى عمر فقال: إني أجنبت فلم أجد ماء؟ فقال عمر: لا تصل. فقال عمار: أما تذكر يا أمير المؤمنين إذ أنا وأنت في سرية فأجنبنا فلم نجد ماء، فأما أنت فلم تصل، وأما أنا فتمعكت في التراب فصليت، فلما أتينا النبي صلى الله عليه وسلم ذكرت ذلك له، فقال: "إنما كان يكفيك". وضرب النبي صلى الله عليه وسلم بيده الأرض، ثم نفخ فيها ومسح بها (1) وجهه وكفيه (2) .
وقال أحمد أيضا: حدثنا عفَّان، حدثنا أبان، حدثنا قتادة، عن عَزْرَة (3) عن سعيد بن عبد الرحمن بن أَبْزى، عن أبيه، عن عمار؛ أن رسول الله صلى الله عليه وسلم قال في التيمم: "ضربة للوجه والكفين" (4) .
طريق أخرى: قال أحمد: حدثنا عفان، حدثنا عبد الواحد، حدثنا سليمان الأعمش، حدثنا شقيق قال: كنت قاعدا مع عبد الله وأبي موسى فقال أبو موسى لعبد الله: لو أن رجلا لم يجد الماء لم يصل؟ فقال عبد الله: لا. فقال أبو موسى: أما تذكر إذ قال عمَّار لعمر: ألا تذكر إذ بعثني رسول الله صلى الله عليه وسلم وإياك في إبل، فأصابتني جنابة، فتمرغت في التراب؟ فلما رجعتُ إلى رسول الله صلى الله عليه وسلم أخبرته، فضحك وقال: "إنما كان يكفيك أن تقول هكذا"، وضرب بكفيه إلى الأرض، ثم مسح كفيه جميعا، ومسح وجهه مسحة واحدة بضربة واحدة؟ فقال عبد الله: لا جرم، ما رأيت عمر قنع بذاك قال: فقال له أبو موسى: فكيف بهذه الآية في سورة النساء: { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيًدا طَيِّبًا } ؟ قال: فما درى عبد الله ما يقول، وقال: لو رخصنا لهم في التيمم لأوشك أحدهم إذا برد الماء على جلده أن يتيمم (5) .
وقال تعالى في آية المائدة: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } [المائدة:6]،استدل بذلك الشافعي، رحمه الله تعالى، على أنه لا بد في التيمم أن يكون بتراب طاهر له غبار يعلق بالوجه واليدين منه شيء، كما رواه الشافعي بإسناده المتقدم عن ابن الصمة: أنه مَرّ بالنبي صلى الله عليه وسلم وهو يبول، فسلم عليه فلم يرد عليه، حتى قام إلى جدار فحته بعصا كانت معه، فضرب بيده عليه ثم مسح بها وجهه وذراعيه.
وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } أي: في الدين الذي شَرَعه لكم { وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ } فلهذا أباح إذا لم تجدوا الماء أن تعدلوا إلى التيمم بالصعيد { وَلِيُتِمَّ نِعْمَتَةُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ }
ولهذا كانت هذه الأمة مختصة بشرعية التيمم دون سائر الأمم، كما ثبت في الصحيحين، عن جابر بن عبد الله، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "أعطِيتُ خمسا لم يُعْطَهُنَّ أحدٌ قَبْلي:
__________
(1) في أ: "بهما".
(2) المسند (4/265).
(3) في أ: "عروة".
(4) المسند (4/263).
(5) المسند (4/265).

(2/320)

نُصِرتُ بالرُّعبِ مَسِيرةَ شهر وجعلتْ لي الأرض مسجدًا وطهورًا، فأيما رجل من أمتي أدركته الصلاة فليصل -وفي لفظ: فعنده طَهُورُه مسجده-وأحِلَّتْ لي الغنائم ولم تَحِلَّ لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه وبعثت إلى الناس عامة" (1) .
وتقدم في حديث حذيفة عند مسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض مسجدا، وتربتها (2) طهورا إذا لم نجد الماء".
وقال تعالى في هذه الآية الكريمة: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللهَ كَانَ عَفُوًّا غَفُورًا } أي: ومن عفوه عنكم وغَفره لكم أن شرع (3) التيمم، وأباح لكم فعل الصلاة به إذا فقدتم (4) الماء توسعة عليكم ورخصة لكم، وذلك أن هذه الآية الكريمة فيها تنزيه الصلاة أن تفعل على هيئة ناقصة من سكر حتى يصحو المكلف ويعقل ما يقول، أو جنابة حتى يغتسل، أو حدث حتى يتوضأ، إلا أن يكون مريضا أو عادما للماء، فإن الله، عز وجل، قد أرخص في التيمم والحالة هذه، رحمة بعباده ورأفة بهم، وتوسعة عليهم، ولله الحمد والمنة.
ذكر سبب نزول مشروعية التيمم:
وإنما ذكرنا ذلك هاهنا؛ لأن هذه الآية التي في النساء متقدمة النزول على آية المائدة، وبيانه أن هذه نزلت قبل تحتم تحريم الخمر، والخمر إنما حرم بعد أحد، يقال: في محاصرة النبي صلى الله عليه وسلم لبني النضير بعد أحد بيسير، وأما المائدة فإنها من أواخر ما نزل، ولا سيما صدرها، فناسب أن يذكر السبب هاهنا، وبالله الثقة.
قال الإمام أحمد: حدثنا ابن نمير، حدثنا هشام، عن أبيه، عن عائشة: أنها استعارت من أسماء قلادة، فهلكت، فبعث رسول الله صلى الله عليه وسلم رجالا في طلبها فوجدوها، فأدركتهم الصلاة وليس معهم ماء، فصلوها بغير وضوء، فشكوا ذلك إلى النبي صلى الله عليه وسلم فأنزل الله آية التيمم، فقال أسيد بن الحضير لعائشة: جزاك الله خيرا، فوالله ما نزل بك أمر تكرهينه إلا جعل الله لك وللمسلمين فيه خيرا (5) .
طريق أخرى: قال البخاري: حدثنا عبد الله بن يوسف، أنبأنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا في البيداء (6) -أو بذات الجيش-انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء وليس معهم ماء، فأتى الناس إلى أبي بكر فقالوا: ألا ترى ما صنعت عائشة؟ أقامت برسول الله صلى الله عليه وسلم وبالناس، وليسوا على ماء وليس معهم ماء! فجاء أبو بكر، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء وليس معهم ماء! قالت عائشة: فعاتبني أبو بكر وقال ما شاء الله أن يقول، وجعل يطعن بيده في خاصرتي، ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فقام رسول الله صلى الله عليه وسلم على غير
__________
(1) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).
(2) في أ: "وترابها".
(3) في أ: "يشرع".
(4) في أ: "فقد".
(5) المسند (6/57).
(6) في أ: "بالبيداء".

(2/321)

ماء، فأنزل الله آية التيمم فتيمموا، فقال أسيد بن الحضير: ما هي بأول بَركتكم يا آل أبي بكر. قالت: فبعثنا البعير الذي كنت عليه، فوجدنا العقد تحته.
وقد رواه البخاري أيضًا عن قُتيبة وإسماعيل. ورواه مسلم عن يحيى بن يحيى، عن مالك (1) .
حديث آخر: قال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن صالح قال: قال ابن شهاب: حدثني عبيد الله بن عبد الله، عن ابن عباس، عن عمار بن ياسر؛ أن رسول الله صلى الله عليه وسلم عرس بأولات الجيش ومعه عائشة زوجته، فانقطع عقد لها من جَزْع ظَفَار، فحبس الناس ابتغاء عقدها، وذلك حتى أضاء الفجر، وليس مع الناس ماء، فأنزل الله، عز وجل، على رسوله صلى الله عليه وسلم رخصة التطهر بالصعيد الطيب، فقام المسلمون مع رسول الله صلى الله عليه وسلم فضربوا بأيديهم الأرض، ثم رفعوا أيديهم ولم يقبضوا من التراب شيئا، فمسحوا بها وجوههم وأيديهم إلى المناكب، ومن بطون أيديهم إلى الآباط (2) .
وقد رواه ابن جرير: حدثنا أبو كُرَيْب، حدثنا صيفى، عن ابن أبي ذئب، ]عن الزُّهْرى[ (3) عن عبيد الله بن عبد الله، عن أبي اليقظان قال: كنا مع رسول الله صلى الله عليه وسلم، فهلك عقد لعائشة، فأقام رسول الله صلى الله عليه وسلم حتى أضاء الفجر (4) فتغيّظ أبو بكر على عائشة ]رضي الله عنها[ (5) فنزلت عليه الرخصة: المسح بالصعيد الطيب. فدخل أبو بكر فقال لها: إنك لمباركة! نزلت فيك رخصة! فضربنا بأيدينا ضربة لوجوهنا، وضربة لأيدينا إلى المناكب والآباط. (6)
حديث آخر: قال الحافظ أبو بكر بن مَرْدويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا الحسن بن أحمد حدثنا الليث حدثنا محمد بن مرزوق، حدثنا العلاء (7) بن أبي سوية، حدثني الهيثم عن زُرَيق (8) المالكي -من بني مالك بن كعب بن سعد، وعاش مائة وسبع عشرة سنة-عن أبيه، عن الأسلع بن شريك قال: كنت أُرَحِّل ناقة رسول الله صلى الله عليه وسلم فأصابتني جنابة في ليلة باردة، وأراد رسول الله صلى الله عليه وسلم الرحلة، فكرهت أن أرحل ناقتة وأنا جنب، وخشيت أن أغتسل بالماء البارد فأموت أو أمرض، فأمرت رجلا من الأنصار فرحلها، ثم رضَفت أحجارًا فأسخنت بها ماء، فاغتسلت. ثم لحقت رسول الله صلى الله عليه وسلم وأصحابه فقال: "يا أسلع، مالي أرى رحلتك تغيرت؟" قلت: يا رسول الله، لم أرحلها، رحلها رجل من الأنصار، قال: "ولم ؟" قلت: إني أصابتني جنابة، فخشيت القُرَّ على نفسي، فأمرته أن يرحلها، ورضفت أحجارًا فأسخنت بها ماء فاغتسلت به، فأنزل الله تعالى: { لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ [وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بوجوهكم وأيديكم]
__________
(1) صحيح البخاري برقم (4607).
(2) المسند (4/264).
(3) زيادة من أ، والطبري.
(4) في أ: "الصبح".
(5) زيادة من أ.
(6) تفسير الطبري (8/418).
(7) في النسخ: "العباس" وهو تحريف، والتصويب من كتب الرجال.
(8) في أ: "زريق".

(2/322)


النساء - تفسير ابن كثير

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44) وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا (45) مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (46)

إِنَّ اللهَ كَانَ عَفُوًّا غَفُورًا } وقد روي من وجه آخر عنه .
{ أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44) وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا (45) مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا (46) } .
يخبر تعالى عن اليهود عليهم لعائن الله المتتابعة إلى يوم القيامة، أنهم يشترون الضلالة بالهدى ويعرضون عما أنزل الله على رسوله صلى الله عليه وسلم ويتركون ما بأيديهم من العلم عن الأنبياء الأولين في صفة محمد صلى الله عليه وسلم ليشتروا به ثمنا قليلا من حطام الدنيا { وَيُرِيدُونَ أَنْ تَضِلُوا السَّبِيلَ } أي يودون لو تكفرون بما أنزل عليكم أيها المؤمنون وتتركون ما أنتم عليه من الهدى والعلم النافع.

(2/323)

{ وَاللهُ أَعْلَمُ بِأَعْدَائِكُمْ } أي: هو يعلم بهم ويحذركم منهم { وَكَفَى بِاللهِ وَلِيًّا وَكَفَى بِاللهِ نَصِيرًا } أي: كفى به وليا لمن لجأ (1) إليه ونصيرا لمن استنصره.
ثم قال تعالى: { مِنَ الَّذِينَ هَادُوا } "من" هذه لبيان الجنس كقوله: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ }
وقوله: { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } أي: يتأولون على غير تأويله، ويفسرونه بغير مراد الله، عز وجل، قصدا منهم وافتراء { وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا } أي يقولون (2) سمعنا ما قلته يا محمد ولا نطيعك فيه. هكذا فسره مجاهد وابن زيد، وهو المراد، وهذا أبلغ في عنادهم وكفرهم، أنهم يتولون (3) عن كتاب الله بعد ما عقلوه، وهم يعلمون ما عليهم في ذلك من الإثم والعقوبة.
وقوله (4) { وَاسْمَعْ غَيْرَ مُسْمَعٍ } أي: اسمع ما نقول، لا سمعت. رواه الضحاك عن ابن عباس. وقال مجاهد والحسن: واسمع غير مقبول منك.
قال ابن جرير: والأول أصح. وهو كما قال. وهذا استهزاء منهم واستهتار، عليهم لعنة الله[والملائكةالناس أجمعين]
__________
(1) في د: "التجأ".
(2) في ر: "تقولون".
(3) في أ: "يقولون".
(4) في أ: "وقولهم".

(2/323)

يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آَمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (47) إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا (48)

(1) .
{ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ } أي: يوهمون أنهم يقولون: راعنا سمعك بقولهم: "راعنا" وإنما يريدون الرعونة. وقد تقدم الكلام في هذا عند قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا } [البقرة:104].
ولهذا قال تعالى عن هؤلاء اليهود الذين يريدون بكلامهم خلاف ما يظهرونه: { لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ } يعني: بسبهم النبي صلى الله عليه وسلم.
ثم قال تعالى: { وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا } أي: قلوبهم مطرودة عن الخير مبعدة منه، فلا يدخلها من الإيمان شيء نافع لهم وقد تقدم الكلام على قوله تعالى: { فَقَلِيلا مَا يُؤْمِنُونَ } [البقرة:88] والمقصود: أنهم لا يؤمنون إيمانا نافعا.
{ يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولا (47) إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا (48) }
يقول تعالى -آمرا أهل الكتاب بالإيمان بما نزل على عبده ورسوله محمد صلى الله عليه وسلم من الكتاب العظيم (2) الذي فيه تصديق الأخبار التي بأيديهم من البشارات، ومتهددا لهم أن (3) يفعلوا، بقوله: { مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا } قال بعضهم: معناه: من قبل أن نطمس وجوها. طمسها (4) هو ردها إلى الأدبار، وجعل أبصارهم من ورائهم. ويحتمل أن يكون المراد: من قبل أن نطمس وجوها فلا يبقي لها سمع ولا بصر ولا أثر، ونردها مع ذلك إلى ناحية الأدبار.
قال العوفي عن ابن عباس: { مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا } وطمسها أن تعمى { فَنَرُدَّهَا عَلَى أَدْبَارِهَا } يقول: نجعل وجوههم من قبل أقفيتهم، فيمشون القهقرى، ونجعل لأحدهم عينين (5) من قفاه.
وكذا قال قتادة، وعطية العوفي. وهذا أبلغ في العقوبة والنكال، وهذا مثل ضربه الله لهم في صرفهم عن الحق وردهم إلى الباطل ورجوعهم عن المحجة البيضاء إلى سبل الضلالة يهرعون ويمشون القهقرى على أدبارهم، وهذا كما قال بعضهم في قوله: { إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ. وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا [وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ] (6) } [يس 8 ، 9] إن هذا مثل [سوء] (7) ضربه الله لهم في ضلالهم ومنعهم عن الهدى.
__________
(1) زيادة من أ.
(2) في أ: "العزيز".
(3) في أ: "إن لم يفعلوا".
(4) في ر: "وطمسها".
(5) في د، ر، أ: "عينان".
(6) زيادة من ر، أ، وفي هـ: "الآية".
(7) زيادة من أ.

(2/324)

قال مجاهد: { مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا } يقول: عن صراط الحق، فنردها (1) على أدبارهم، أي: في الضلالة.
قال ابن أبي حاتم: وروي عن ابن عباس، والحسن نحو هذا.
قال السدي: { فَنَرُدَّهَا عَلَى أَدْبَارِهَا } فنمنعها عن الحق، قال: نرجعها كفارا ونردهم قردة.
وقال ابن (2) زيد (3) نردهم إلى بلاد الشام من أرض الحجاز.
وقد ذكر أن كعب الأحبار أسلم حين سمع هذه الآية، قال ابن جرير:
حدثنا أبو كريب، حدثنا جابر بن نوح، عن عيسى بن المغيرة قال: تذاكرنا عند إبراهيم إسلام كعب، فقال: أسلم كعب زمان عمر، أقبل وهو يريد بيت المقدس، فمر على المدينة، فخرج إليه عمر فقال: يا كعب، أسلم، قال: ألستم تقرؤون في كتابكم (4) { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ [ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ] (5) أَسْفَارًا } وأنا قد حملت التوراة. قال: فتركه عمر. ثم خرج حتى انتهى إلى حمص، فسمع رجلا من أهلها حزينا، وهو يقول: { يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا } الآية. قال (6) كعب: يا رب آمنت، يا رب، أسلمت، مخافة أن تصيبه هذه الآية، ثم رجع فأتى أهله في اليمن، ثم جاء بهم مسلمين (7) .
وقد رواه ابن أبي حاتم من وجه آخر بلفظ آخر، فقال: حدثنا أبي، حدثنا ابن نفيل، حدثنا عمرو بن واقد، عن يونس بن حلبس (8) عن أبي إدريس عائذ الله الخولاني قال: كان أبو مسلم الجليلي معلم كعب، وكان يلومه في إبطائه عن رسول الله صلى الله عليه وسلم قال: فبعثه إليه ينظر أهو هو؟ قال كعب: فركبت حتى أتيت المدينة، فإذا تال يقرأ القرآن، يقول: { يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا } فبادرت الماء فاغتسلت وإني لأمسح وجهي مخافة أن أطمس، ثم أسلمت (9) .
وقوله: { أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ } يعني: الذين اعتدوا في سبتهم بالحيلة على الاصطياد، وقد مسخوا قردة وخنازير، وسيأتي بسط قصتهم في سورة الأعراف.
وقوله: { وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } أي: إذا أمر بأمر، فإنه لا يخالف ولا يمانع.
ثم أخبر تعالى: أنه { لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } أي: لا يغفر لعبد لقيه وهو مشرك به { وَيَغْفِرُ مَا دُونَ ذَلِكَ } أي: من الذنوب { لِمَنْ يَشَاءُ } أي: من عباده.
وقد وردت أحاديث متعلقة بهذه الآية الكريمة، فلنذكر منها ما تيسر:
__________
(1) في أ: "ورد".
(2) في ر، أ: "أبو".
(3) في أ: "زيد بن دهم".
(4) في أ: "كتاب".
(5) زيادة من ر، أ، وفي هـ: "إلى".
(6) في أ: "فقال".
(7) تفسير الطبري (8/ 446).
(8) في ر: "حليس"، وفي أ: "حلس".
(9) وذكره السيوطي في الدر المنثور (2/ 555) وعزاه لابن أبي حاتم.

(2/325)

الحديث الأول: قال الإمام أحمد: حدثنا يزيد، أخبرنا صدقة بن موسى، حدثنا أبو عمران الجوني، عن يزيد بن بابنوس (1) عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "الدواوين عند الله ثلاثة؛ ديوان لا يعبأ الله به شيئا، وديوان لا يترك الله منه شيئا، وديوان لا يغفره الله. فأما الديوان الذي لا يغفره الله، فالشرك بالله، قال الله عز وجل: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ } [المائدة:72] وأما الديوان الذي لا يعبأ الله به شيئا، فظلم العبد نفسه فيما بينه وبين ربه، من صوم يوم تركه، أو صلاة تركها؛ فإن الله يغفر ذلك ويتجاوز إن شاء. وأما الديوان الذي لا يترك الله منه شيئا، فظلم العباد بعضهم بعضا؛ القصاص لا محالة".
تفرد به أحمد (2) .
الحديث الثاني: قال الحافظ أبو بكر البزار في مسنده: حدثنا أحمد بن مالك، حدثنا زائدة بن أبي الرقاد، عن زياد النمري، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: "الظلم ثلاثة، فظلم لا يغفره الله، وظلم يغفره الله، وظلم لا يتركه الله: فأما الظلم الذي لا يغفره الله فالشرك، وقال (3) { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان:13]وأما الظلم الذي يغفره الله فظلم العباد لأنفسهم فيما بينهم وبين ربهم، وأما الظلم الذي لا يتركه (4) فظلم العباد بعضهم بعضا، حتى يدين لبعضهم من بعض" (5) .
الحديث الثالث: قال الإمام أحمد: حدثنا صفوان بن عيسى، حدثنا ثور بن يزيد، عن أبي (6) عون، عن أبي إدريس قال: سمعت معاوية يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "كل ذنب عسى الله أن يغفره، إلا الرجل يموت كافرًا، أو الرجل يقتل مؤمنًا متعمدًا".
رواه النسائي، عن محمد بن مثنى، عن صفوان بن عيسى، به (7) .
الحديث الرابع: قال الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا عبد الحميد، حدثنا شهر، حدثنا ابن غنم (8) أن أبا ذر حدثه عن رسول الله صلى الله عليه وسلم قال: "إن الله يقول: يا عبدي، ما عبدتني ورجوتني فإني غافر لك على ما كان فيك، يا (9) عبدي، إنك إن لقيتني بقراب الأرض خطيئة ما لم تشرك بي، لقيتك بقرابها مغفرة".
تفرد به أحمد من هذا الوجه (10)
__________
(1) في ر: "أبنوس"، وفي أ: "لينوس".
(2) المسند (6/ 240).
(3) في د، أ: "وقال الله".
(4) في ر: "لا يتركه الله".
(5) مسند البزار برقم (3439) "كشف الأستار" وقال الهيثمي في المجمع (10/ 348): "رواه البزار عن شيخه أحمد بن مالك القشيري ولم أعرفه، وبقية رجاله قد وثقوا".
ورواه الطيالسي في مسنده (2/ 60) "منحة المعبود" ومن طريقه أبو نعيم في الحلية (6/ 309) حدثنا الربيع عن يزيد عن أنس به. ويزيد هو الرقاشي ضعيف عند الأئمة.
(6) في د: "ابن".
(7) المسند (6/99) وسنن النسائي (7/ 81).
(8) في ر: "تميم".
(9) في أ: "ويا".
(10) المسند (5/ 154).

(2/326)

.
الحديث الخامس: قال الإمام أحمد: حدثنا عبد الصمد، حدثنا أبي، حدثنا حسين، عن ابن بريدة أن يحيى بن يعمر حدثه، أن أبا الأسود الديلي حدثه، أن أبا ذر حدثه قال: أتيت رسول الله صلى الله عليه وسلم فقال: "ما من عبد قال: لا إله إلا الله. ثم مات على ذلك إلا دخل الجنة" قلت: وإن زنى وإن سرق؟ قال: "وإن زنى وإن سرق" قلت: وإن زنى وإن سرق؟ قال: "وإن زنى وإن سرق". ثلاثا، ثم قال في الرابعة: "على رغم أنف أبي ذر"! قال: فخرج أبو ذر وهو يجر إزاره وهو يقول: وإن رغم أنف أبي ذر". وكان أبو ذر يحدث بهذا بعد ويقول: وإن رغم أنف أبي ذر.
أخرجاه من حديث حسين، به (1) .
طريق أخرى عنه: قال [الإمام] (2) أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن زيد بن وهب، عن أبي ذر قال: "كنت أمشي مع رسول الله صلى الله عليه وسلم في حرة المدينة عشاء، ونحن ننظر إلى أحد، فقال: "يا أبا ذر". فقلت: لبيك يا رسول الله، [قال] (3) ما أحب أن لي أحدا ذاك عندي ذهبا أمسي ثالثة وعندي منه دينار، إلا دينارا أرصده -يعني لدين-إلا أن أقول به في عباد الله هكذا". وحثا عن يمينه وبين يديه وعن يساره. قال: ثم مشينا فقال: "يا أبا ذر، إن الأكثرين هم الأقلون يوم القيامة إلا من قال هكذا وهكذا وهكذا". فحثا عن يمينه ومن بين يديه وعن يساره. قال: ثم مشينا فقال: "يا أبا ذر، كما أنت حتى آتيك". قال: فانطلق حتى توارى عني. قال: فسمعت لغطا (4) فقلت: لعل رسول الله صلى الله عليه وسلم عرض له. قال فهممت أن أتبعه، ثم ذكرت قوله: "لا تبرح حتى آتيك" فانتظرته حتى جاء، فذكرت له الذي سمعت، فقال: "ذاك جبريل أتاني فقال: من مات من أمتك لا يشرك بالله شيئا دخل الجنة". قلت: وإن زنى وإن سرق؟ قال: "وإن زنى وإن سرق".
أخرجاه في الصحيحين من حديث الأعمش، (5) به.
وقد رواه البخاري ومسلم أيضا كلاهما، عن قتيبة، عن جرير بن عبد الحميد، عن عبد العزيز بن رفيع، عن زيد بن وهب، عن أبي ذر قال: خرجت ليلة من الليالي، فإذا رسول الله صلى الله عليه وسلم يمشي وحده، ليس معه إنسان، قال: فظننت أنه يكره أن يمشي معه أحد. قال: فجعلت أمشي في ظل القمر، فالتفت فرآني، فقال: "من هذا؟" فقلت: أبو (6) ذر، جعلني الله فداك. قال: "يا أبا ذر، تعال". قال: فمشيت معه ساعة فقال: "إن المكثرين هم المقلون يوم القيامة إلا من أعطاه الله خيرا فنفخ فيه عن يمينه وشماله، وبين يديه وورائه، وعمل فيه خيرا". قال: فمشيت معه ساعة فقال لي: "اجلس هاهنا"، قال: فأجلسني في قاع حوله حجارة، فقال لي: "اجلس هاهنا حتى أرجع إليك". قال: فانطلق في الحرة حتى لا أراه، فلبث عني فأطال اللبث، ثم إني سمعته وهو مقبل، وهو يقول: "وإن سرق وإن زنى". قال: فلما جاء لم أصبر حتى قلت: يا نبي الله، جعلني الله فداءك، من تكلم
__________
(1) المسند (5/166) وصحيح البخاري برقم (5827) وصحيح مسلم برقم (94).
(2) زيادة من أ.
(3) زيادة من أ، والمسند.
(4) في ر، أ: "لغطا وصوتا".
(5) المسند (5/ 152) وصحيح البخاري برقم (2388) وصحيح مسلم برقم (94).
(6) في أ: "أبي".

(2/327)

في جانب الحرة؟ ما سمعت أحدا يرجع إليك شيئا. قال: "ذاك جبريل، عرض لي من (1) جانب الحرة فقال: بشر أمتك أنه من مات لا يشرك بالله شيئا دخل الجنة. قلت: يا جبريل، وإن سرق وإن زنى؟ قال: نعم قلت: وإن سرق وإن زنى؟ قال: نعم. قلت: وإن سرق وإن زنى؟ قال: نعم، وإن شرب الخمر" (2) .
الحديث السادس: قال عبد بن حميد في مسنده: أخبرنا عبيد الله بن موسى، عن ابن أبي ليلى، عن أبي الزبير، عن جابر قال: جاء رجل إلى رسول الله (3) صلى الله عليه وسلم فقال: يا رسول الله، ما الموجبتان (4) ؟ قال: "من مات لا يشرك بالله شيئا وجبت له الجنة، ومن مات يشرك بالله شيئا وجبت له النار". وذكر تمام الحديث. تفرد به من هذا الوجه (5) .
طريق أخرى: قال ابن أبي حاتم: حدثنا أبي، حدثنا الحسن بن عمرو بن خلاد الحراني، حدثنا منصور بن إسماعيل القرشي، حدثنا موسى بن عبيدة، الربذي، أخبر (6) عبد الله بن عبيدة، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ما من نفس تموت، لا تشرك بالله شيئا، إلا حلت لها المغفرة، إن شاء الله عذبها، وإن شاء غفر لها: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (7) .
ورواه الحافظ أبو يعلى في مسنده، من حديث موسى بن عبيدة، عن أخيه عبد الله بن عبيدة، عن جابر؛ أن النبي (8) صلى الله عليه وسلم قال: "لا تزال المغفرة على العبد ما لم يقع الحجاب". قيل: يا نبي الله، وما الحجاب؟ قال: "الإشراك بالله". قال: "ما من نفس تلقى الله لا تشرك به شيئا إلا حلت لها المغفرة من الله تعالى، إن يشأ أن يعذبها، وإن يشأ أن يغفر لها غفر لها". ثم قرأ نبي الله: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (9) .
الحديث السابع: قال الإمام أحمد: حدثنا أبو نعيم، حدثنا زكريا، عن عطية، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" .
تفرد به من هذا الوجه (10) .
الحديث الثامن: قال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لهيعة، حدثنا أبو قبيل، عن عبد الله بن ناشر (11) من بني سريع قال: سمعت أبا رهم قاصن أهل الشام يقول: سمعت أبا أيوب الأنصاري يقول: إن رسول الله صلى الله عليه وسلم خرج ذات يوم إليهم، فقال لهم: "إن ربكم، عز وجل، خيرني
__________
(1) في أ: "في".
(2) صحيح البخاري برقم (6443) وصحيح مسلم برقم (94).
(3) في ر، أ: "النبي".
(4) في د، ر: "ما الموجبات".
(5) المنتخب لعبد بن حميد برقم (1058) وفي إسناده ابن أبي ليلي سيئ الحفظ.
لكن روي من وجه آخر صحيح عن جابر: فرواه مسلم برقم (93) من طريق الأعمش عن أبي سفيان عن جابر به.
(6) في أ: "أخبرني".
(7) وفي إسناده موسى بن عبيدة ضعفه الأئمة، وروايته عن أخيه عبد الله بن عبيدة عن جابر مرسلة أيضا.
(8) في أ: "نبي الله".
(9) ورواه ابن أبي الدنيا في حسن الظن بالله برقم (56) وابن عدي في الكامل (6/ 334) من طريق معتمر بن سليمان عن علي بن صالح عن موسى بن عبيدة به.
(10) المسند (3/ 79).
(11) في أ: "ياسر".

(2/328)

بين سبعين ألفا يدخلون الجنة عفوا (1) بغير حساب، وبين الخبيئة عنده لأمتي". فقال له بعض أصحابه: يا رسول الله، أيخبأ ذلك ربك؟ فدخل رسول الله صلى الله عليه وسلم ثم خرج وهو يكبر، فقال: "إن ربي زادني مع كل ألف سبعين ألفا والخبيئة عنده" قال أبو رهم: يا أبا أيوب، وما تظن خبيئة رسول الله صلى الله عليه وسلم؟ فأكله الناس بأفواههم فقالوا: وما أنت وخبيئة رسول الله صلى الله عليه وسلم؟! فقال أبو أيوب: دعوا الرجل عنكم، أخبركم عن خبيئة رسول الله صلى الله عليه وسلم كما أظن، بل كالمستيقن. إن خبيئة رسول الله صلى الله عليه وسلم أن يقول: من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله مصدقا لسانه قلبه أدخله (2) الجنة" (3) .
الحديث التاسع: قال ابن أبي حاتم: حدثنا أبي، حدثنا المؤمل بن الفضل الحراني، حدثنا عيسى بن يونس(ح) وأخبرنا هاشم بن القاسم الحراني -فيما كتب إلي-قال: حدثنا عيسى بن يونس نفسه، عن واصل بن السائب الرقاشي، عن أبي سورة ابن أخي أبي أيوب، عن أبي أيوب الأنصاري قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن لي ابن أخ لا ينتهي عن الحرام. قال: "وما دينه؟" قال: يصلي ويوحد الله تعالى. قال "استوهب منه دينه، فإن أبى فابتعه منه". فطلب الرجل ذاك منه فأبى عليه، فأتى النبي صلى الله عليه وسلم فأخبره، فقال: وجدته شحيحا في (4) دينه. قال: فنزلت: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) .
الحديث العاشر: قال الحافظ أبو يعلى: حدثنا عمرو بن الضحاك، حدثنا أبي، حدثنا مستور أبو همام الهنائي، حدثنا ثابت عن أنس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما تركت حاجة ولا ذا حاجة إلا قد أتيت. قال: "أليس تشهد أن لا إله إلا الله وأن محمدا رسول الله؟" ثلاث مرات. قال: نعم. قال: "فإن ذلك يأتي على ذلك كله" (6) .
الحديث الحادي عشر: قال الإمام أحمد: حدثنا أبو عامر، حدثنا عكرمة بن عمار، عن ضمضم بن جوس اليمامي (7) قال: قال لي أبو هريرة: يا يمامي (8) لا تقولن لرجل: والله لا يغفر الله لك. أو لا (9) يدخلك الجنة أبدا. قلت: يا أبا هريرة (10) إن هذه كلمة يقولها أحدنا لأخيه وصاحبه إذا غضب قال: لا تقلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "كان في بني إسرائيل رجلان كان أحدهما مجتهدا في العبادة، وكان الآخر مسرفا على نفسه، وكانا متآخيين (11) وكان المجتهد لا يزال يرى الآخر على ذنب، فيقول: يا هذا أقصر. فيقول: خلني وربي! أبعثت علي رقيبا؟ قال: إلى أن رآه يوما على ذنب استعظمه، فقال له: ويحك! أقصر! قال: خلني وربي! أبعثت علي رقيبا؟ فقال: والله
__________
(1) في ر، أ: "غفرا".
(2) في د، أ: "فأدخله"، وفي ر: "فأدخل".
(3) المسند (5/ 413).
(4) في ر: "على".
(5) ورواه الطبراني في المعجم الكبير (4/ 177) من طريق عيسى بن يونس عن واصل به.
قال الهيثمي في المجمع (7/ 5): "فيه واصل بن السائب وهو ضعيف".
(6) مسند أبي يعلى (6/ 155) وقال الهيثمي في المجمع (10/ 83): "رجاله ثقات".
(7) في د، ر: "الهفائي"، وفي أ: "الهنائي".
(8) في د، ر، أ: "يا يماني".
(9) في د، ر، أ: "ولا".
(10) في ر: "يا رسول الله".
(11) في أ: "متحابين".

(2/329)

لا يغفر الله لك -أو لا يدخلك الجنة أبدا-قال: فبعث الله إليهما ملكا فقبض أرواحهما واجتمعا عنده، فقال للمذنب: اذهب فادخل الجنة برحمتي. وقال للآخر: أكنت بي عالما؟ أكنت على ما في يدي قادرا؟ اذهبوا به إلى النار. قال: فوالذي نفس أبي القاسم بيده لتكلم بكلمة أو بقت دنياه وآخرته".
ورواه أبو داود، من حديث عكرمة بن عمار، حدثني ضمضم بن جوش، به (1) .
الحديث الثاني عشر: قال الطبراني: حدثنا أبو شيخ عن محمد بن الحسن بن عجلان الأصبهاني، حدثنا سلمة بن شبيب، حدثنا إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة، عن ابن عباس عن رسول الله صلى الله عليه وسلم قال: "قال الله عز وجل: من علم أني ذو قدرة على مغفرة الذنوب غفرت له ولا أبالي، ما لم يشرك بي شيئا" (2) .
الحديث الثالث عشر: قال الحافظ أبو بكر البزار والحافظ أبو يعلى [الموصلي] (3) حدثنا هدبة -هو ابن خالد-حدثنا سهل بن أبي حزم، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من وعده الله على عمل ثوابا فهو منجزه له، ومن توعده (4) على عمل عقابا فهو فيه بالخيار". تفردا به (5) .
وقال ابن أبي حاتم: حدثنا بحر بن نصر الخولاني، حدثنا خالد -يعني ابن عبد الرحمن الخراساني-حدثنا الهيثم بن جمار (6) عن سلام بن أبي مطيع، عن بكر بن عبد الله المزني، عن ابن عمر قال: كنا أصحاب النبي صلى الله عليه وسلم لا نشك في قاتل النفس، وآكل مال اليتيم، وقاذف (7) المحصنات، وشاهد الزور، حتى نزلت هذه الآية: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } فأمسك أصحاب النبي صلى الله عليه وسلم عن الشهادة.
ورواه ابن جرير من حديث الهيثم بن حماد (8) به (9) .
وقال ابن أبي حاتم أيضا: حدثنا عبد الملك بن أبي عبد الرحمن المقري (10) حدثنا عبد الله بن عاصم، حدثنا صالح -يعني المري أبو بشر-عن أيوب، عن نافع، عن ابن عمر قال: كنا لا نشك فيمن أوجب الله له النار في الكتاب، حتى نزلت علينا هذه الآية: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } قال: فلما سمعناها كففنا عن الشهادة، وأرجينا الأمور إلى الله، عز وجل (11)
__________
(1) المسند (2/ 323) وسنن أبي داود برقم (4901).
(2) في إسناده إبراهيم بن الحكم بن أبان، ضعفه الأئمة وقال ابن عدي: "كان يوصل المراسيل عن أبيه وعامة ما يرويه لا يتابع عليه".
(3) زيادة من أ.
(4) في ر: "ومن توعد"، وفي أ: "وعده".
(5) مسند أبي يعلى (6/ 66) ورواه الطبراني في الأوسط برقم (4739) وقال: "لم يروه عن ثابت إلا سهيل تفرد به هدبة".
وقال الهيثمي في المجمع (10/ 211): "فيه سهيل بن أبي حزم، وقد وثق على ضعفه، وبقية رجاله رجال الصحيح".
(6) في أ: "حمار".
(7) في د، ر، أ: "وقذف".
(8) في ر: "جماز"، وفي أ: "حمار".
(9) تفسير الطبري (8/ 450) وفي إسناده الهيثم بن جماز ضعفه أحمد وابن معين، والنسائي وغيرهم.
(10) في أ: "المقبري"
(11) في د: "تعالى".

(2/330)

.
وقال البزار: حدثنا محمد بن عبد الرحيم، حدثنا شيبان بن أبي شيبة، حدثنا حرب بن سُرَيج، عن أيوب، عن نافع، عن ابن عمر [رضي الله عنهما] (1) قال: كنا نمسك عن الاستغفار لأهل الكبائر، حتى سمعنا نبينا صلى الله عليه وسلم يقول: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وقال: "أخرت شفاعتي لأهل الكبائر من أمتي يوم القيامة".
وقال أبو جعفر الرازي، عن الربيع، أخبرني مجبر، عن عبد الله بن عمر أنه قال: لما نزلت: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ [إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ] (2) } [الزمر:53] ، قام رجل فقال: والشرك بالله يا نبي الله؟ فكره ذلك رسول الله صلى الله عليه وسلم فقال: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا }
رواه ابن جرير. وقد رواه ابن مردويه من طرق عن ابن عمر (3) .
وهذه الآية التي في سورة "تنزيل" مشروطة بالتوبة، فمن تاب من أي ذنب وإن تكرر منه تاب الله عليه؛ ولهذا قال: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر:53]أي: بشرط التوبة، ولو لم يكن كذلك لدخل الشرك فيه، ولا يصح ذلك، لأنه، تعالى، قد حكم هاهنا بأنه لا يغفر الشرك، وحكم بأنه يغفر ما عداه لمن يشاء، أي: وإن لم يتب صاحبه، فهذه أرجى من تلك من هذا الوجه، والله أعلم.
وقوله: { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } كقوله { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان:13]، وثبت في الصحيحين، عن ابن مسعود أنه قال: قلت: يا رسول الله، أي الذنب أعظم؟ قال: "أن تجعل لله ندا وهو خلقك..." وذكر تمام الحديث.
وقال ابن مردويه: حدثنا إسحق بن إبراهيم بن زيد، حدثنا أحمد بن عمرو، حدثنا إبراهيم بن المنذر، حدثنا معن، حدثنا سعيد (4) بن بشير حدثنا قتادة، عن الحسن، عن عمران بن حصين؛ أن رسول الله صلى الله صلى الله عليه وسلم قال: "أخبركم بأكبر الكبائر: الشرك بالله" (5) ثم قرأ: { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } وعقوق الوالدين". ثم قرأ: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (6)
__________
(1) زيادة من أ.
(2) زيادة من أ، وفي هـ: "إلى آخر الآية".
(3) تفسير الطبري (8/450).
(4) في أ: "حدثنا معن بن سعيد".
(5) في د، ر، أ: "الإشراك بالله".
(6) في إسناده سعيد بن بشير تكلم فيه بعض الأئمة فضعفه أحمد وابن معين ووثقه دحيم وغيره.

(2/331)


النساء - تفسير ابن كثير

أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا (49) انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا (50) أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آَمَنُوا سَبِيلًا (51) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا (52)

.
{ أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا (49) انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا (50) أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا (51) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا (52) }.
قال الحسن وقتادة: نزلت هذه الآية، وهي قوله: { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ } في اليهود والنصارى، حين قالوا: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ }
وقال ابن زيد: نزلت في قولهم: { نَحْنُ أَبْنَاءُ اللهِ وَأَحِبَّاؤُهُ } [المائدة:18]، وفي قولهم: { وقالوا لَنْ يَدْخُلَ الْجَنَّةَ إَلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } [البقرة:111].
وقال مجاهد: كانوا يقدمون الصبيان أمامهم في الدعاء والصلاة يؤمونهم، ويزعمون أنهم لا ذنب لهم (1) .
وكذا قال عكرمة، وأبو مالك. روى ذلك ابن جرير.
وقال العوفي، عن ابن عباس في قوله { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُم } وذلك أن اليهود قالوا: إن أبناءنا توفوا وهم لنا قربة، وسيشفعون لنا ويزكوننا، فأنزل الله على محمد [صلى الله عليه وسلم] (2) { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُم بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا } (3) رواه ابن جرير.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن مصفى، حدثنا ابن حمير، عن ابن لهيعة، عن بشر بن أبي عمرو (4) عن عكرمة، عن ابن عباس قال: كانت اليهود يقدمون صبيانهم يصلون بهم، ويقربون قربانهم ويزعمون أنهم لا خطايا لهم ولا ذنوب. وكذبوا. قال (5) الله [تعالى] (6) إني لا أطهر ذا ذنب بآخر لا ذنب له" وأنزل الله: { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ }
ثم قال: وروى عن مجاهد، وأبي مالك، والسدي، وعكرمة، والضحاك -نحو ذلك.
وقال الضحاك: قالوا: ليس لنا ذنوب، كما ليس لأبنائنا ذنوب. فأنزل الله ذلك فيهم.
وقيل: نزلت في ذم التمادح والتزكية.
وقد جاء في الحديث الصحيح عند (7) مسلم، عن المقداد بن الأسود قال: أمرنا رسول الله صلى الله عليه وسلم أن نحثو في وجوه المداحين التراب (8) .
وفي الحديث الآخر المخرج في الصحيحين من طريق خالد الحذاء، عن عبد الرحمن بن أبي بكرة، عن أبيه: أن رسول الله صلى الله عليه وسلم سمع رجلا يثني على رجل، فقال: "ويحك. قطعت عنق صاحبك". ثم قال: "إن كان أحدكم مادحا صاحبه لا محالة، فليقل: أحسبه كذا ولا يزكي على الله أحدا" (9) .
وقال الإمام أحمد: حدثنا معتمر، عن أبيه، عن نعيم بن أبي هند قال: قال عمر بن الخطاب: من قال: أنا مؤمن، فهو كافر. ومن قال: هو عالم، فهو جاهل. ومن قال: هو في الجنة، فهو في النار (10)
__________
(1) في أ: "لا ذنوب لهم".
(2) زيادة من أ.
(3) زيادة من ر، أ، وفي هـ: "الآية".
(4) في أ: "عمرة".
(5) في أ: "فقال".
(6) زياد من أ.
(7) في أ: "عن".
(8) صحيح مسلم برقم (3002)
(9) صحيح البخاري برقم (2662) وصحيح مسلم برقم (3000).
(10) رواه حنبل بن إسحاق عن أحمد به كما في مسند عمر بن الخطاب رضي الله عنه للحافظ ابن كثير (2/ 574).

(2/332)

.
ورواه ابن مردويه، من طريق موسى بن عبيدة، عن طلحة بن عبيد الله بن كريز، عن عمر أنه قال: إن أخوف ما أخاف عليكم إعجاب المرء برأيه، فمن قال: إنه مؤمن، فهو كافر، ومن قال: إنه عالم فهو جاهل، ومن قال: إنه في الجنة، فهو في النار (1) .
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة وحجاج، أنبأنا شعبة، عن سعد بن إبراهيم، عن معبد الجهني قال: كان معاوية قلما يحدث عن النبي صلى الله عليه وسلم، قال: وكان قلما يكاد أن يدع يوم الجمعة هؤلاء الكلمات أن يحدث بهن عن النبي صلى الله عليه وسلم، يقول: "من يرد الله به خيرا يفقهه في الدين، وإن هذا المال حلو خضر، فمن يأخذه بحقه يبارك له فيه، وإياكم والتمادح فإنه الذبح" (2) .
وروى ابن ماجه منه: "إياكم والتمادح فإنه الذبح" عن أبي بكر بن أبي شيبة، عن غندر، عن شعبة به (3) .
ومعبد هذا هو ابن عبد الله بن عويم البصري القدري.
وقال ابن جرير: حدثنا يحيى بن إبراهيم المسعودي، حدثني أبي، عن أبيه، عن جده، عن الأعمش، عن قيس بن مسلم، عن طارق بن شهاب قال: قال عبد الله بن مسعود: إن الرجل ليغدو بدينه، ثم يرجع وما معه منه شيء، يلقى الرجل ليس يملك له نفعا ولا ضرا فيقول له: والله إنك كيت وكيت (4) فلعله أن يرجع ولم (5) يحل من حاجته بشيء وقد أسخط الله. ثم قرأ { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ } الآية.
وسيأتي الكلام على ذلك مطولا عند قوله تعالى: { فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } [النجم:32]. ولهذا قال تعالى: { بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ } أي: المرجع في ذلك إلى الله، عز وجل (6) لأنه عالم بحقائق الأمور وغوامضها.
ثم قال تعالى: { وَلا يُظْلَمُونَ فَتِيلا } أي: ولا يترك لأحد من الأجر ما يوازن مقدار الفتيل.
قال ابن عباس، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة، وغير واحد من السلف: هو ما يكون في شق النواة.
وعن ابن عباس أيضا: هو ما فتلت بين أصابعك. وكلا القولين متقارب.
__________
(1) ذكره ابن كثير في مسند عمر بن الخطاب (2/574) وطلحة لم يدرك عمر فهو منقطع
(2) المسند (4/93).
(3) سنن ابن ماجة برقم (3743) وقال البوصيري في الزوائد (3/181): "هذا إسناد حسن، معبد مختلف فيه، وباقي رجال الإسناد ثقات".
(4) في ر، أ: "إنك لذيت وذيت".
(5) في أ: "وما".
(6) في أ: "تعالى".

(2/333)

وقوله: { انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ } أي: في تزكيتهم أنفسهم ودعواهم أنهم أبناء الله وأحباؤه وقولهم: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } [البقرة:111] وقولهم: { لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } [البقرة:80]واتكالهم (1) على أعمال آبائهم الصالحة، وقد حكم الله أن أعمال
__________
(1) في أ: "تميزهم باتكالهم".

(2/333)

الآباء لا تجزي عن الأبناء شيئا، في قوله: { تِلْكَ أُمَةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ [وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ] (1) } [البقرة:141].
ثم قال: { وَكَفَى بِهِ إِثْمًا مُبِينًا } أي: وكفى بصنعهم (2) هذا كذبا وافتراء ظاهرا.
وقوله: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } أما "الجبت" فقال محمد بن إسحاق، عن حسان بن فائد، عن عمر بن الخطاب أنه قال: "الجبت": السحر، و "الطاغوت": الشيطان.
وهكذا روي عن ابن عباس، وأبي العالية، ومجاهد، وعطاء، وعكرمة، وسعيد بن جبير، والشعبي، والحسن، والضحاك، والسدي.
وعن ابن عباس، وأبي العالية، ومجاهد، وعطاء، وعكرمة، [وأبي مالك] (3) وسعيد بن جبير، والشعبي، والحسن، وعطية: "الجبت" الشيطان -زاد ابن عباس: بالحبشية. وعن ابن عباس أيضا: "الجبت": الشرك. وعنه: "الجبت": الأصنام.
وعن الشعبي: "الجبت": الكاهن. وعن ابن عباس: "الجبت": حيي بن أخطب. وعن مجاهد: "الجبت": كعب بن الأشرف.
وقال العلامة أبو نصر بن إسماعيل بن حماد الجوهري في كتابه "الصحاح": "الجبت" كلمة تقع على الصنم والكاهن (4) والساحر ونحو ذلك، وفي الحديث: "الطيرة والعيافة والطرق من الجبت" قال: وهذا ليس من محض العربية، لاجتماع الجيم والتاء في كلمة واحدة (5) من غير حرف ذولقي. (6)
وهذا الحديث الذي ذكره، رواه الإمام أحمد في مسنده فقال: حدثنا محمد بن جعفر، حدثنا، عوف عن حيان أبي العلاء، حدثنا قطن بن قبيصة، عن أبيه -وهو قبيصة بن مخارق-أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" وقال عوف: "العيافة": زجر الطير، و"الطرق": الخط، يخط في الأرض، و"الجبت" قال الحسن: إنه الشيطان.
وهكذا رواه أبو داود في سننه والنسائي وابن أبي حاتم في تفسيريهما من حديث عوف الأعرابي، به (7)
وقد تقدم الكلام على "الطاغوت" في سورة البقرة بما أغنى عن إعادته هاهنا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إسحاق بن الضيف، حدثنا حجاج، عن ابن جريج، أخبرني أبو الزبير أنه سمع جابر بن عبد الله أنه سئل عن "الطواغيت" فقال: هم كهان تنزل عليهم الشياطين.
وقال مجاهد: "الطاغوت": الشيطان في صورة إنسان، يتحاكمون إليه، وهو صاحب أمرهم.
وقال الإمام مالك: "الطاغوت": هو كل ما يعبد من دون الله، عز وجل.
وقوله: { وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا } أي: يفضلون الكفار على المسلمين بجهلهم، وقلة دينهم، وكفرهم بكتاب الله الذي بأيديهم.
وقد روى ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقري، حدثنا سفيان، عن عمرو، عن عكرمة قال: جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة، فقالوا لهم: أنتم أهل الكتاب وأهل العلم، فأخبرونا عنا وعن محمد، فقالوا: ما أنتم وما محمد. فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج -ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج بنو (8) غفار، فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا.فأنزل الله { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ [الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا] (9) } .
وقد روي هذا من غير وجه، عن ابن عباس وجماعة من السلف.
وقال الإمام أحمد: حدثنا محمد بن أبي عدي، عن داود، عن عكرمة، عن ابن عباس قال: لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى هذا الصنبور المنبتر من قومه؟ يزعم أنه خير منا، ونحن أهل الحجيج، وأهل السدانة، وأهل السقاية! قال: أنتم خير. قال فنزلت (10) { إِنَّ شَانِئَكَ هُوَ الأبْتَرُ } [الكوثر:3] ونزل: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ } إلى { نَصِيرًا } .
وقال ابن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو عن سعيد بن جبير، عن ابن عباس قال: كان الذين حزبوا الأحزاب من قريش وغطفان وبني قريظة حيي بن أخطب وسلام بن أبي الحقيق أبو رافع، والربيع بن الربيع بن أبي الحقيق، وأبو عمار، ووحوح (11) بن عامر، وهوذة بن قيس. فأما وحوح (12) وأبو عمار وهوذة فمن بني وائل، وكان سائرهم من بني النضير، فلما قدموا على قريش قالوا هؤلاء أحبار يهود وأهل العلم بالكتب الأول (13) فسلوهم: أدينكم خير أم دين محمد؟ فسألوهم، فقالوا: بل دينكم خير من دينه، وأنتم أهدى منه وممن اتبعه. فأنزل الله عز وجل: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ [الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا. أُولَئِك الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا] (14) } إلى قوله عز وجل: { وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا } .
وهذا لعن لهم، وإخبار بأنهم لا ناصر لهم في الدنيا ولا في الآخرة، لأنهم إنما ذهبوا يستنصرون بالمشركين، وإنما قالوا لهم ذلك ليستميلوهم إلى نصرتهم، وقد أجابوهم، وجاؤوا معهم يوم الأحزاب، حتى حفر النبي صلى الله عليه وسلم وأصحابه حول المدينة الخندق، فكفى الله شرهم { وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا }
__________
(1) زيادة من ر، أ.
(2) في د: "بصنيعهم".
(3) زياد من ر، أ.
(4) في ر: "الكافر".
(5) في أ: "في حرف واحد".
(6) الصحاح (1/245)
(7) المسند (5/60) وسنن أبي داود برقم (3907) وسنن النسائي الكبرى برقم (11108).
(8) في د: "من".
(9) زيادة من ر، أ.
(10) في أ: "فنزلت فيهم".
(11) في أ: "دحرج".
(12) في أ: "دحرج".
(13) في ر، أ: "الأولى".
(14) زيادة من أ.

(2/334)

أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا (53) أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آَتَيْنَا آَلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآَتَيْنَاهُمْ مُلْكًا عَظِيمًا (54) فَمِنْهُمْ مَنْ آَمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (55) إِنَّ الَّذِينَ كَفَرُوا بِآَيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا (56) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا (57)

[الأحزاب:25].
{ أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا (53) أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا (54) فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (55) } .
يقول تعالى: { أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ } ؟! وهذا استفهام إنكار، أي: ليس لهم نصيب من الملك (1) ثم وصفهم بالبخل فقال: { فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا } أي: لأنهم لو كان لهم نصيب في الملك والتصرف لما أعطوا أحدا من الناس -ولا سيما محمدا صلى الله عليه وسلم-شيئًا، ولا ما يملأ "النقير"، وهو النقطة التي في النواة، في قول ابن عباس والأكثرين.
وهذه الآية كقوله تعالى { قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ } [الإسراء:100]أي: خوف أن يذهب ما بأيديكم، مع أنه لا يتصور نفاده، وإنما هو من بخلكم وشحكم؛ ولهذا قال: { وَكَانَ الإنْسَانُ قَتُورًا } [الإسراء:100]أي: بخيلا.
ثم قال: { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } يعني بذلك: حسدهم النبي صلى الله عليه وسلم على ما رزقه الله من النبوة العظيمة، ومنعهم من تصديقهم إياه حسدهم له؛ لكونه من العرب وليس من بني إسرائيل.
قال الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا يحيى الحماني، حدثنا قيس بن الربيع، عن السدي، عن عطاء، عن ابن عباس قوله: { أَمْ يَحْسُدُونَ النَّاسَ [عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِه] (2) } الآية، قال ابن عباس: نحن الناس دون الناس، قال الله تعالى: { فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا } أي: فقد جعلنا في أسباط بني إسرائيل -الذين هم من ذرية إبراهيم-النبوة، وأنزلنا عليهم الكتب، وحكموا فيهم بالسنن (3) -وهي الحكمة-وجعلنا فيهم الملوك، ومع هذا { فَمِنْهُمْ مَنْ آمَنَ بِهِ } أي: بهذا الإيتاء وهذا الإنعام { وَمِنْهُمْ مَنْ صَدَّ عَنْهُ } أي: كفر به وأعرض عنه، وسعى في صد الناس عنه، وهو منهم ومن جنسهم، أي من بني إسرائيل، فقد اختلفوا عليهم، فكيف بك يا محمد ولست من بني إسرائيل؟.
وقال مجاهد: { فَمِنْهُمْ مَنْ آمَنَ بِهِ } أي: بمحمد صلى الله عليه وسلم { وَمِنْهُمْ مَنْ صَدَّ عَنْهُ } فالكفرة منهم أشد تكذيبا لك، وأبعد عما جئتهم به من الهدى، والحق المبين.
ولهذا قال متوعدا لهم: { وَكَفَى بِجَهَنَّمَ سَعِيرًا } أي: وكفى بالنار عقوبة لهم على كفرهم وعنادهم ومخالفتهم كتب الله ورسله.
{ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا (56) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلا ظَلِيلا (57) } .
__________
(1) في د: "ليس لهم من نصيب"، وفي ر، أ: "ليس لهم نصيب في الملك".
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) في ر: "بالسنين".

(2/336)

يخبر تعالى عما يعاقب به في نار جهنم من كفر بآياته وصد عن رسله، فقال: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا [سَوْفَ نُصْلِيهِمْ نَارًا] } (1) الآية، أي ندخلهم نارا دخولا يحيط بجميع أجرامهم، وأجزائهم. ثم أخبر عن دوام عقوبتهم ونكالهم، فقال: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } قال [الأعمش، عن ابن عمر] (2) إذا احرقت جلودهم بدلوا جلودًا بيضا أمثال القراطيس. رواه ابن أبي حاتم.
وقال يحيى بن يزيد الحضرمي إنه بلغه في قول الله: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } قال: يجعل (3) للكافر مائة جلد، بين كل جلدين لون من العذاب. رواه ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطنافسي، حدثنا حسين الجعفي، عن زائدة، عن هشام، عن الحسن قوله: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ [بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا] (4) } الآية. قال: تنضجهم في اليوم سبعين ألف مرة. قال حسين: وزاد فيه فضيل عن هشام عن الحسن: كلما أنضجتهم فأكلت لحومهم قيل لهم: عودوا فعادوا.
وقال أيضا: ذكر عن هشام بن عمار: حدثنا سعيد بن يحيى -يعني سعدان-حدثنا نافع، مولى يوسف السلمي البصري، عن نافع، عن ابن عمر قال: قرأ رجل عند عمر هذه الآية: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا } فقال عمر: أعدها علي فأعادها، فقال معاذ بن جبل: عندي تفسيرها: تبدل في ساعة مائة مرة. فقال عمر: هكذا سمعت رسول الله صلى الله عليه وسلم.
وقد رواه ابن مردويه، عن محمد بن أحمد بن إبراهيم، عن عبدان بن محمد المروزي، عن هشام بن عمار، به. ورواه من وجه آخر بلفظ آخر فقال: حدثنا محمد بن إسحاق، عن عمران، حدثنا إبراهيم بن محمد بن الحارث، حدثنا شيبان بن فروخ، حدثنا نافع أبو هرمز، حدثنا نافع، عن ابن عمر قال: تلا رجل عند عمر هذه الآية: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ [بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ] (5) } الآية، قال: فقال عمر: أعدها على -وثم كعب-فقال: يا أمير المؤمنين، أنا عندي تفسير هذه الآية، قرأتها قبل الإسلام، قال: فقال: هاتها يا كعب، فإن جئت بها كما سمعت من رسول الله صلى الله عليه وسلم صدقناك، وإلا لم ننظر إليها. فقال: إني قرأتها قبل الإسلام: "كلما نضجت جلودهم بدلناهم جلودا غيرها في الساعة الواحدة عشرين ومائة مرة". فقال عمر: هكذا سمعت من رسول الله صلى الله عليه وسلم.
__________
(1) زيادة من ر، أ.
(2) زيادة من ر، أ.
(3) في د: "إنه يجعل".
(4) زيادة من ر.
(5) زيادة من ر، أ.

(2/337)

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58)

وقال الربيع بن أنس: مكتوب في الكتاب الأول أن جلد أحدهم أربعون ذراعا، وسنه تسعون ذراعًا، وبطنه لو وضع فيه جبل لوسعه، فإذا أكلت النار جلودهم بدلوا جلودا غيرها.
وقد ورد في الحديث ما هو أبلغ من هذا، قال (1) الإمام أحمد: حدثنا وكيع، حدثنا أبو يحيى الطويل، عن أبي يحيى القتات، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "يعظم أهل النار في النار، حتى إن بين شحمة أذن أحدهم إلى عاتقه مسيرة سبعمائة عام، وإن غلظ جلده سبعون ذراعا، وإن ضرسه مثل أحد".
تفرد به أحمد من هذا الوجه (2) .
وقيل: المراد بقوله: { كُلَّمَا نَضِجَتْ جُلُودُهُمْ } أي: سرابيلهم. حكاه ابن جرير، وهو ضعيف؛ لأنه خلاف الظاهر.
وقوله: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا } هذا إخبار عن مآل السعداء في جنات عدن، التي تجري فيها (3) الأنهار في جميع فجاجها ومحالها وأرجائها حيث شاؤوا وأين أرادوا، وهم خالدون فيها أبدا، لا يحولون ولا يزولون ولا يبغون عنها حولا.
وقوله: { لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ } أي: من الحيض والنفاس والأذى. والأخلاق الرذيلة، والصفات الناقصة، كما قال ابن عباس: مطهرة من الأقذار والأذى. وكذا قال عطاء، والحسن، والضحاك، والنخعي، وأبو صالح، وعطية، والسدي.
وقال مجاهد: مطهرة من البول والحيض والنخام والبزاق والمني والولد.
وقال قتادة : مطهرة من الأذى والمآثم ولا حيض ولا كلف.
وقوله: { وَنُدْخِلُهُمْ ظِلا ظَلِيلا } أي: ظلا عميقا كثيرا غزيرا طيبا أنيقا.
قال ابن جرير: حدثنا ابن بشار، حدثنا عبد الرحمن -وحدثنا ابن المثنى، حدثنا (4) ابن (5) جعفر -قالا حدثنا شعبة قال: سمعت أبا الضحاك يحدث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها، شجرة الخلد" (6) .
{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58) }
يخبر تعالى أنه يأمر بأداء الأمانات إلى أهلها، وفي حديث الحسن، عن سمرة، أن رسول الله صلى الله عليه وسلم قال: "أد الأمانة إلى من ائتمنك، ولا تخن من خانك". رواه الإمام أحمد وأهل السنن (7) وهذا يعم جميع الأمانات الواجبة على الإنسان، من حقوق الله، عز وجل، على عباده، من الصلوات والزكوات، والكفارات والنذور والصيام، وغير ذلك، مما هو مؤتمن عليه لا يطلع عليه العباد، ومن حقوق العباد بعضهم على بعض كالودائع وغير ذلك مما يأتمنون به (8) بعضهم على بعض من غير اطلاع بينة (9) على ذلك. فأمر الله، عز وجل، بأدائها، فمن لم يفعل ذلك في الدنيا أخذ منه ذلك يوم القيامة، كما ثبت في الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "لتؤدن الحقوق إلى أهلها، حتى يقتص للشاة الجماء من القرناء" (10) .
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحمسي، حدثنا وكيع، عن سفيان، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود قال: إن الشهادة تكفر كل ذنب إلا الأمانة، يؤتى بالرجل يوم القيامة -وإن كان قد قتل في سبيل الله-فيقال: أد أمانتك. فيقول وأنى أؤديها وقد ذهبت الدنيا؟ فتمثل له الأمانة في قعر جهنم، فيهوي إليها فيحملها على عاتقه. قال: فتنزل عن عاتقه، فيهوي على أثرها أبد الآبدين. قال زاذان: فأتيت البراء فحدثته فقال: صدق أخي: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } .
وقال: سفيان الثوري، عن ابن أبي ليلى عن رجل، عن ابن عباس قوله: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } قال: هي (11) مبهمة للبر والفاجر. وقال محمد بن الحنفية: هي مسجلة للبر والفاجر. وقال أبو العالية: الأمانة ما أمروا به ونهوا عنه.
وقال ابن أبي حاتم: حدثنا أبو سعيد، حدثنا حفص بن غياث، عن الأعمش، عن أبي الضحى، عن مسروق قال: قال أبي بن كعب: من الأمانة أن المرأة ائتمنت على فرجها.
وقال الربيع بن أنس: هي من الأمانات فيما بينك وبين الناس.
وقال علي بن أبي طلحة، عن ابن عباس: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } قال:
__________
(1) في د، ر: "فقال".
(2) المسند (2/26).
(3) في د، ر: "تخترقها".
(4) في د: "حدثنا محمد".
(5) في ر: "أبو".
(6) تفسير الطبري (8/489).
(7) لم أجد من رواه من حديث سمرة رضى الله عنه: أ-
وإنما رواه الإمام أحمد في مسنده (3/414) عن رجل عن النبي صلى الله عليه وسلم.
ب- ورواه الترمذي في سننه برقم (1264) وأبو داود في سننه برقم (3535) من طريق طلق بن غنام عن شريك وقيس عن أبي حصين عن أبي هريرة رضي الله عنه. قال الترمذي: "حديث حسن غريب"، وقال أبو حاتم: "حديث منكر لم يرو هذا الحديث غير طلق" العلل (1/375).
جـ- ورواه الحاكم في المستدرك (2/64) والطبراني في المعجم الصغير (1/171) من طريق أيوب بن سويد عن ابن شوذب عن أبي التياح، عن أنس رضي الله عنه، وأيوب بن سويد ضعيف.،
د- ورواه الطبراني في المعجم الكبير (8/150) من طريق يحيى بن عثمان، عم عمرو بن الربيع، عن يحيى بن أيوب عن إسحاق ابن أسيد عن أبي حفص عن مكحول عن أبي أمامة رضي الله عنه.
قال الهيثمي في المجمع (8/128): "فيه يحي بن عثمان بن صالح المصري. قال ابن أبي حاتم: تكلموا فيه".
هـ - ورواه الطبري في تفسيره (8/493) من طريق قتادة عن الحسن مرسلا.
(8) في أ: "فيه"
(9) في ر: "نبيه".
(10) مسلم في صحيحه برقم "2582".
(11) في أ: "فهي".

(2/338)

قال: يدخل فيه وعظ السلطان النساء. يعني يوم العيد. وقد ذكر كثير من المفسرين أن هذه الآية نزلت في شأن عثمان بن طلحة بن أبي طلحة، واسم أبي طلحة، عبد الله بن عبد العزى بن عثمان بن عبد الدار بن قصي بن كلاب القرشي العبدري، حاجب الكعبة المعظمة، وهو ابن عم شيبة بن عثمان بن أبي طلحة، الذي صارت الحجابة في نسله إلى اليوم، أسلم عثمان هذا في الهدنة بين صلح الحديبية وفتح مكة، هو وخالد بن الوليد وعمرو بن العاص، وأما عمه عثمان بن أبي طلحة، فكان معه لواء المشركين يوم أحد، وقتل يومئذ كافرا. وإنما نبهنا على هذا النسب؛ لأن كثيرا من المفسرين قد يشتبه عليهم هذا بهذا، وسبب نزولها فيه لما أخذ منه رسول الله صلى الله عليه وسلم مفتاح الكعبة يوم الفتح، ثم رده عليه.
وقال محمد بن إسحاق في غزوة الفتح: حدثني محمد بن جعفر بن الزبير، عن عبيد الله بن عبد الله بن أبي ثور، عن صفية بنت شيبة؛ أن رسول الله صلى الله عليه وسلم لما نزل بمكة واطمأن الناس، خرج حتى جاء البيت، فطاف به سبعا على راحلته، يستلم الركن بمحجن في يده، فلما قضى طوافه، دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة، ففتحت له، فدخلها، فوجد فيها حمامة من عيدان فكسرها بيده ثم طرحها، ثم وقف على باب الكعبة وقد استكف (1) له الناس في المسجد.
قال ابن إسحاق: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قام على باب الكعبة فقال "لا إله إلا الله وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الأحزاب وحده، ألا كل مأثرة أو دم أو مال يدعى، فهو تحت قدمي هاتين إلا سدانه البيت وسقاية الحاج". وذكر بقية الحديث في خطبة النبي صلى الله عليه وسلم يومئذ، إلى أن قال: ثم جلس رسول الله صلى الله عليه وسلم في المسجد، فقام إليه علي بن أبي طالب ومفتاح الكعبة في يده فقال: يا رسول الله، اجمع لنا الحجابة مع السقاية، صلى الله عليك. فقال رسول الله صلى الله عليه وسلم: "أين عثمان بن طلحة؟" فدعي له، فقال له: "هاك مفتاحك يا عثمان، اليوم يوم وفاء وبر" (2) .
قال ابن جرير: حدثني القاسم حدثنا الحسين، عن حجاج، عن ابن جريج [قوله: { إِنّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } ] (3) قال: نزلت في عثمان بن طلحة قبض منه النبي صلى الله عليه وسلم مفتاح الكعبة، فدخل به البيت يوم الفتح، فخرج وهو يتلو هذه (4) فدعا عثمان إليه، فدفع إليه (5) المفتاح، قال: وقال عمر بن الخطاب لما خرج رسول الله صلى الله عليه وسلم من الكعبة، وهو يتلو هذه الآية: فداه أبي وأمي، ما سمعته يتلوها قبل ذلك.
حدثنا القاسم، حدثنا الحسين، حدثنا الزنجي بن خالد، عن الزهري قال: دفعه إليه وقال: أعينوه (6) .
وروى ابن مردويه، من طريق الكلبي، عن أبي صالح عن ابن عباس في قوله عز وجل: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } قال: لما فتح رسول الله صلى الله عليه وسلم مكة دعا عثمان بن طلحة
__________
(1) في د: "استكن"، وفي ر، أ: "استلف".
(2) انظر: السيرة النبوية لابن هشام (3/413).
(3) زيادة من ر، أ، وفي هـ: "في الآية".
(4) في أ: "هذه الآية".
(5) في ر: "فناوله".
(6) في ر: "غيبوه".

(2/340)

ابن أبي طلحة، فلما أتاه قال: "أرني المفتاح". فأتاه به، فلما بسط يده إليه قام العباس فقال: يا رسول الله، بأبي أنت وأمي، اجمعه لي مع السقاية. فكف عثمان يده (1) فقال رسول الله صلى الله عليه وسلم "أرني المفتاح يا عثمان". فبسط يده يعطيه، فقال العباس مثل كلمته الأولى، فكف عثمان يده. ثم قال رسول الله صلى الله عليه وسلم "يا عثمان، إن كنت تؤمن بالله واليوم الآخر فهاتني المفتاح". فقال: هاك بأمانة الله. قال: فقام رسول الله صلى الله عليه وسلم ففتح باب الكعبة، فوجد في الكعبة تمثال إبراهيم معه قداح يستقسم بها. فقال رسول الله صلى الله عليه وسلم: "ما للمشركين قاتلهم الله. وما شأن إبراهيم وشأن القداح". ثم دعا بحفنة فيها ماء فأخذ ماء فغمسه فيه، ثم غمس به تلك التماثيل، وأخرج مقام إبراهيم، وكان في الكعبة فألزقه في (2) حائط الكعبة ثم قال: "يا أيها الناس، هذه القبلة". قال: ثم خرج رسول الله صلى الله عليه وسلم فطاف بالبيت شوطا أو شوطين ثم نزل عليه جبريل، فيما ذكر لنا برد المفتاح، فدعا رسول الله صلى الله عليه وسلم: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } حتى فرغ من الآية (3) .
وهذا من المشهورات أن هذه الآية نزلت في ذلك، وسواء كانت نزلت في ذلك أو لا (4) فحكمها عام؛ ولهذا قال ابن عباس ومحمد بن الحنفية: هي للبر والفاجر، أي: هي أمر لكل أحد.
وقوله: { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } أمر منه تعالى بالحكم بالعدل بين الناس؛ ولهذا قال محمد بن كعب وزيد بن أسلم وشهر بن حوشب: إنما نزلت في الأمراء، يعني الحكام بين الناس.
وفي الحديث: "إن الله مع الحاكم ما لم يَجُرْ، فإذا جار وكله إلى نفسه" (5) وفي الأثر: عدل يوم كعبادة أربعين سنة.
وقوله: { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ } أي: يأمركم به من أداء الأمانات، والحكم بالعدل بين الناس، وغير ذلك من أوامره وشرائعه الكاملة العظيمة الشاملة.
وقوله: { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } أي: سميعا لأقوالكم، بصيرا بأفعالكم، كما قال ابن أبي حاتم:
حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بكير، حدثني عبد الله بن لهيعة، عن يزيد (6) بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر قال: رأيت رسول الله صلى الله عليه وسلم وهو يقرئ (7) هذه الآية { سَمِيعًا بَصِيرًا } يقول: بكل شيء بصير (8) .
وقد قال ابن أبي حاتم: أخبرنا يحيى بن عبدك القزويني، أنبأنا المقرئ -يعني أبا عبد الرحمن-
__________
(1) في أ: "اجمعه لي بين السقاية فكف عثمان بيده".
(2) في أ: "إلى".
(3) ذكره السيوطي في الدر المنثور (2/570) وإسناده تالف.
(4) في ر: "أم لا".
(5) رواه الترمذي في سننه برقم (1330) من حديث عبد الله بن أبي أوفي، وقال: "حديث حسن غريب".
(6) في أ: "زيد".
(7) في أ: "يقترئ".
(8) ذكره السيوطي في الدر (2/573).

(2/341)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59)

عبد الله بن يزيد، حدثنا حرملة -يعني ابن عمران التجيبي المصري-حدثنا أبو (1) يونس، سمعت أبا هريرة يقرأ هذه الآية: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا } إلى قوله: { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } ويضع إبهامه على أذنه والتي تليها على عينه ويقول: هكذا سمعت رسول الله صلى الله عليه وسلم يقرؤها (2) ويضع أصبعيه. قال أبو زكريا: وصفه لنا المقري، ووضع أبو زكريا إبهامه اليمنى على عينه اليمنى، والتي تليها على الأذن اليمنى، وأرانا فقال: هكذا وهكذا (3) .
رواه أبو داود، وابن حبان في صحيحه، والحاكم في مستدركه، وابن مردويه في تفسيره، من حديث أبي عبد الرحمن المقري بإسناده -نحوه (4) وأبو يونس هذا مولى أبي هريرة، واسمه سُلَيْم بن جُبَير.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا (59) }
قال البخاري: حدثنا صدقة بن الفضل، حدثنا حجاج بن محمد الأعور، عن ابن جريج، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ } قال: نزلت في عبد الله بن حذافة بن قيس بن عدي؛ إذ بعثه رسول النبي صلى الله عليه وسلم في سرية.
وهكذا أخرجه بقية الجماعة إلا ابن ماجه من حديث حجاج بن محمد الأعور، به. وقال الترمذي: حديث حسن غريب، ولا نعرفه إلا من حديث ابن جريج (5) .
وقال الإمام أحمد بن حنبل: حدثنا أبو معاوية، حدثنا الأعمش، عن سعيد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي قال: بعث رسول الله صلى الله عليه وسلم سرية، واستعمل عليهم رجلا من الأنصار، فلما خرجوا وَجَد عليهم في شيء. قال: فقال لهم: أليس قد أمركم رسول الله صلى الله عليه وسلم أن تطيعوني؟ قالوا: بلى، قال: اجمعوا (6) لي حطبا. ثم دعا بنار فأضرمها فيه، ثم قال: عزمت عليكم لتدخلنها. [قال: فهم القوم أن يدخلوها] (7) قال: فقال لهم شاب منهم: إنما فررتم إلى رسول الله صلى الله عليه وسلم من النار، فلا تعجلوا حتى تلقوا رسول الله صلى الله عليه وسلم، فإن أمركم أن تدخلوها فادخلوها. قال: فرجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه، فقال لهم: "لو دخلتموها ما خرجتم منها أبدا؛ إنما الطاعة في المعروف". أخرجاه في الصحيحين من حديث الأعمش، به (8) .
وقال أبو داود: حدثنا مُسَدَّد، حدثنا يحيى، عن عبيد الله، حدثنا نافع، عن عبد الله بن عمر،
__________
(1) في أ: "ابن".
(2) في أ: "يقرأ بها".
(3) في أ: "هكذا وهذا".
(4) سنن أبي داود برقم (4728)، وصحيح ابن حبان برقم (1732)، "موارد" والمستدرك (1/24)، ورواه من طريق الحاكم البيهقي في الأسماء والصفات (ص179).
(5) صحيح البخاري برقم (8584)، وصحيح مسلم برقم (1834)، وسنن أبي داود برقم (2624)، وسنن الترمذي برقم (1672)، وسنن النسائي (7/ 154).
(6) في أ: "قال: فقال اجمعوا".
(7) زيادة من أ، والمسند.
(8) المسند (1/82) وصحيح البخاري برقم (4340)، وصحيح مسلم برقم (1840).

(2/342)

عن رسول الله صلى الله عليه وسلم قال: "السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة".
وأخرجاه من حديث يحيى القطان (1) .
وعن عبادة بن الصامت قال: بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة، في مَنْشَطنا ومكرهنا، وعسرنا ويسرنا، وأثَرَةٍ علينا، وألا ننازع الأمر أهله. قال: "إلا أن تروا كفرا بَوَاحا، عندكم فيه من الله برهان" أخرجاه (2) .
وفي الحديث الآخر، عن أنس: أن رسول الله صلى الله عليه وسلم قال: "اسمعوا وأطيعوا وإن أمر عليكم عبد حبشي كأن رأسه زبيبة". رواه البخاري (3) .
وعن أبي هريرة قال: أوصاني خليلي أن أسمع وأطيع، وإن كان عبدا حبشيًا مُجَدَّع الأطراف. رواه مسلم (4) .
وعن أم الحصين أنها سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع يقول: "ولو استعمل عليكم عبد (5) يقودكم بكتاب الله، اسمعوا له وأطيعوا" رواه مسلم (6) وفي لفظ له: "عبدا حبشيًا مجدوعا".
وقال ابن جرير: حدثني علي بن مسلم الطوسي، حدثنا ابن أبي فديك، حدثني عبد الله بن محمد بن عروة (7) عن هشام بن عروة، عن أبي صالح السمان، عن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: "سيليكم بعدي ولاة، فيليكم البر ببره، ويليكم الفاجر بفجوره، فاسمعوا لهم وأطيعوا في كل ما وافق الحق، وصلوا وراءهم، فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم" (8) .
وعن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم الأنبياء، كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي، وسيكون خلفاء فيكثرون". قالوا: يا رسول الله، فما تأمرنا؟ قال: "أوفوا ببيعة الأول فالأول، وأعطوهم حقهم، فإن الله سائلهم عما استرعاهم" أخرجاه (9) .
وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من رأى من أميره شيئًا فكرهه فليصبر؛ فإنه ليس أحد يفارق الجماعة شبرا فيموت إلا مات ميتة جاهلية". أخرجاه (10) .
__________
(1) سنن أبي داود برقم (2626)، وصحيح البخاري برقم (7144)، وصحيح مسلم برقم (1839).
(2) صحيح البخاري برقم (7199)، وصحيح مسلم برقم (1709).
(3) صحيح البخاري برقم (693).
(4) رواه مسلم في صحيحه برقم (1837) من حديث أبي ذر الغفاري رضي الله عنه، وليس من حديث أبي هريرة.
(5) في أ: "عبد حبشي".
(6) صحيح مسلم برقم (1838).
(7) في أ: "عرفة".
(8) تفسير الطبري (8/498).
(9) صحيح البخاري برقم (3455)، وصحيح مسلم برقم (1842).
(10) صحيح البخاري برقم (7143)، وصحيح مسلم برقم (1849).

(2/343)

وعن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول: "من خلع يدا من طاعة، لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية". رواه مسلم (1) .
وروى مسلم أيضا، عن عبد الرحمن بن عبد رب الكعبة قال: دخلت المسجد فإذا عبد الله بن عمرو بن العاص جالس في ظل الكعبة، والناس حوله مجتمعون عليه، فأتيتهم فجلست إليه فقال: كنا مع رسول الله صلى الله عليه وسلم في سفر، فنزلنا منزلا فمنا من يصلح خباءه، ومنا من يَنْتَضل، ومنا من هو في جَشَره (2) إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة. فاجتمعنا إلى رسول الله صلى الله عليه وسلم فقال: إنه لم يكن نبي قبلي إلا كان حقًا عليه أن يَدُل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافيتها (3) في أولها، وسيصيب (4) آخرها بلاء وأمور تُنْكرونها، وتجيء فتن يَرفُق بعضُها بعضا، وتجيء الفتنة فيقول المؤمن: هذه مهلكتي، ثم تنكشف وتجيء الفتنة فيقول المؤمن: هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه، ومن بايع إماما فأعطاه صَفْقَة يده وثمرة قلبه فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عُنُق الآخر". قال: فدنوت منه فقلت: أنشدك بالله آنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ فأهوى إلى أذنيه وقلبه بيديه وقال: سمعته أذناي ووعاه قلبي، فقلت له: هذا ابن عمك معاوية يأمرنا أن نأكل أموالنا بيننا بالباطل، ونقتل أنفسنا، والله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [النساء:29]قال: فسكت ساعة ثم قال: أطعه في طاعة الله، واعصه في معصية الله (5) .
والأحاديث في هذا كثيرة.
وقال ابن جرير: حدثنا محمد بن الحسين، حدثنا أحمد بن المفضل (6) حدثنا أسباط، عن السدي: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ } قال: بعث رسول الله صلى الله عليه وسلم سرية عليها خالد بن الوليد، وفيها عمار بن ياسر، فساروا قبل القوم الذين يريدون، فلما بلغوا قريبا (7) منهم عَرَّسوا، وأتاهم ذو العُيَيْنَتَين فأخبرهم، فأصبحوا قد هربوا غير رجل. فأمر (8) أهله فجمعوا (9) متاعهم، ثم أقبل يمشي في ظلمة الليل، حتى أتى عسكر خالد، فسأل عن عمار بن ياسر، فأتاه فقال: يا أبا اليقظان، إني قد أسلمت وشهدت أن لا إله إلا الله، وأن محمدًا عبده ورسوله، وإن قومي لما سمعوا بكم هربوا، وإني بقيت، فهل إسلامي نافعي غدا، وإلا هربت؟ قال عمار: بل هو ينفعك، فأقم. فأقام، فلما أصبحوا أغار خالد فلم يجد أحدًا غير الرجل، فأخذه وأخذ ماله. فبلغ عمارا الخبر، فأتى خالدا فقال: خل عن الرجل، فإنه قد أسلم، وإنه في أمان مني. فقال خالد: وفيم أنت
__________
(1) صحيح مسلم برقم (1851).
(2) في أ: "شجرة".
(3) في ر: "عاقبتها".
(4) في أ: "وبقيت".
(5) صحيح مسلم برقم (1844).
(6) في ر، أ: "ابن الفضل".
(7) في أ: "قبلا".
(8) في أ: "أمر".
(9) في ر: "فخرقوا"، وفي أ: "فحزموا".

(2/344)

تجير؟ فاستبا وارتفعا إلى النبي صلى الله عليه وسلم، فأجاز أمان عمار، ونهاه أن يجير الثانية على أمير. فاستبا عند رسول الله صلى الله عليه وسلم، فقال خالد: يا رسول الله، أتترك هذا العبد الأجدع يَسُبُّني، فقال رسول الله صلى الله عليه وسلم: "يا خالد، لا تسب عمارًا، فإنه من يسب عمارا يسبه الله، ومن يبغضه يبغضه الله ومن يلعن عمارا يلعنه الله" (1) فغضب عمار فقام، فتبعه خالد حتى أخذ بثوبه فاعتذر إليه، فرضي عنه، فأنزل الله عز وجل قوله: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ }
وهكذا رواه ابن أبي حاتم، من طريق عن السدي، مرسلا. ورواه ابن مردويه من رواية الحكم (2) بن ظهير، عن السدي، عن أبي صالح، عن ابن عباس، فذكره بنحوه (3) والله أعلم.
وقال علي بن أبي طلحة، عن ابن عباس: { وَأُولِي الأمْرِ مِنْكُمْ } يعني: أهل الفقه والدين. وكذا قال مجاهد، وعطاء، والحسن البصري، وأبو العالية: { وَأُولِي الأمْرِ مِنْكُمْ } يعني: العلماء. والظاهر -والله أعلم-أن الآية في جميع (4) أولي الأمر من الأمراء والعلماء، كما تقدم. وقد قال تعالى: { لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ } [المائدة:63] وقال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } [النحل:43] وفي الحديث الصحيح المتفق عليه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "من أطاعني فقد أطاع الله، ومن عصاني فقد عصا الله، ومن أطاع أميري فقد أطاعني، ومن عصا أميري فقد عصاني" (5) .
فهذه أوامر بطاعة العلماء والأمراء، ولهذا قال تعالى: { أَطِيعُوا اللَّهَ } أي: اتبعوا كتابه { وَأَطِيعُوا الرَّسُولَ } أي: خذوا بسنته { وَأُولِي الأمْرِ مِنْكُمْ } أي: فيما أمروكم به من طاعة الله لا في معصية الله، فإنه لا طاعة لمخلوق في معصية الله، كما تقدم في الحديث الصحيح: "إنما الطاعة في المعروف". وقال الإمام أحمد:
حدثنا عبد الرحمن، حدثنا همام، حدثنا قتادة، عن أبي مرابة، عن عمران بن حصين، عن النبي صلى الله عليه وسلم قال: "لا طاعة في معصية الله" (6) .
وقوله: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } قال مجاهد وغير واحد من السلف: أي: إلى كتاب الله وسنة رسوله.
وهذا أمر من الله، عز وجل، بأن كل شيء تنازع الناس (7) فيه من أصول الدين وفروعه أن يرد التنازع في ذلك إلى الكتاب والسنة، كما قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [الشورى:10] فما حكم به كتاب الله وسنة رسوله وشهدا له بالصحة فهو الحق، وماذا بعد الحق إلا الضلال، ولهذا قال تعالى: { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: ردوا الخصومات والجهالات
__________
(1) في أ: "من أبغض عمارا أبغضه الله، ومن لعن عمارا لعنه الله".
(2) في ر: "الحاكم".
(3) تفسير الطبري (8/498)
(4) في ر، أ: "كل".
(5) رواه البخاري في صحيحه برقم (7137)، ومسلم في صحيحه برقم (1835).
(6) المسند (4/426).
(7) في د: "المسلمون".

(2/345)

إلى كتاب الله وسنة رسوله، فتحاكموا إليهما فيما شجر بينكم { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ }
فدل على أن من لم يتحاكم في مجال النزاع إلى الكتاب والسنة ولا يرجع إليهما في ذلك، فليس مؤمنا بالله ولا باليوم الآخر.
وقوله: { ذَلِكَ خَيْرٌ } أي: التحاكم إلى كتاب الله وسنة رسوله. والرجوع في فصل النزاع إليهما خير { وَأَحْسَنُ تَأْوِيلا } أي: وأحسن عاقبة ومآلا كما قاله السدي وغير واحد. وقال مجاهد: وأحسن جزاء. وهو قريب.

(2/346)


النساء - تفسير ابن كثير

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا (62) أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا (63)

{ أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا (62) أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا (63) } .
هذا إنكار من الله، عز وجل، على من يدعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء الأقدمين، وهو مع ذلك يريد التحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله، كما ذكر في سبب نزول هذه الآية: أنها في رجل من الأنصار ورجل من اليهود تخاصما، فجعل اليهودي يقول: بيني وبينك محمد. وذاك يقول: بيني وبينك كعب بن الأشرف. وقيل: في جماعة من المنافقين، ممن أظهروا الإسلام، أرادوا أن يتحاكموا إلى حكام الجاهلية. وقيل غير ذلك، والآية أعم من ذلك كله، فإنها ذامة لمن عدل عن الكتاب والسنة، وتحاكموا إلى ما سواهما من الباطل، وهو المراد بالطاغوت هاهنا؛ ولهذا قال: { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ [وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا . وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا] (1) } .
وقوله: { يَصُدُّونَ عَنْكَ صُدُودًا } أي: يعرضون عنك إعراضا كالمستكبرين عن ذلك، كما قال تعالى عن المشركين: { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا } [لقمان:21]هؤلاء وهؤلاء بخلاف المؤمنين، الذين قال الله فيهم: { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا [وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ] (2) } [النور: 51].
{ فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا (62) }
ثم قال تعالى في ذم المنافقين: { فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ } أي: فكيف بهم إذا ساقتهم المقادير إليك في مصائب تطرقهم بسبب ذنوبهم واحتاجوا إليك في ذلك،
__________
(1) زيادة من أ، وفي هـ: "إلى آخرها".
(2) زيادة من أ، وفي هـ: "الآية".

(2/346)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)

{ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا } أي: يعتذرون إليك ويحلفون: ما أردنا بذهابنا إلى غيرك، وتحاكمنا إلى عداك إلا الإحسان والتوفيق، أي: المداراة والمصانعة، لا اعتقادا منا صحة تلك الحكومة، كما أخبرنا تعالى عنهم في قوله: { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى [أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ] (1) فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } [المائدة:52].
وقد قال الطبراني: حدثنا أبو زيد أحمد بن يزيد الحَوْطِيّ، حدثنا أبو اليمان، حدثنا صفوان بن عمر، عن عكرمة، عن ابن عباس. قال: كان أبو بَرْزَة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون فيه فتنافر إليه ناس من المسلمين فأنزل الله عز وجل: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ [يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ] (2) } إلى قوله: { إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا }
ثم قال تعالى: { أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ } [أي] (3) هذا الضرب من الناس هم المنافقون، والله يعلم ما في قلوبهم وسيجزيهم على ذلك، فإنه لا تخفى عليه خافية، فاكتف به يا محمد فيهم، فإن الله عالم بظواهرهم وبواطنهم؛ ولهذا قال له: { فَأَعْرِضْ عَنْهُمْ } أي: لا تعنفهم على ما في قلوبهم { وَعِظْهُمْ } أي: وانههم (4) على ما في قلوبهم من النفاق وسرائر الشر { وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا } أي: وانصحهم فيما بينك وبينهم بكلام بليغ رادع (5) لهم.
{ وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمَا (65) }
يقول تعالى: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ } أي: فرضت طاعته على من أرسله (6) إليهم وقوله: { بِإِذْنِ اللَّهِ } قال مجاهد: أي لا يطيع أحد إلا بإذني. يعني: لا يطيعهم إلا من وفقته لذلك، كقوله: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } [آل عمران:52] أي: عن أمره وقدره ومشيئته، وتسليطه إياكم عليهم.
وقوله: { وَلَوْ أَنْهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } يرشد تعالى العصاة والمذنبين إذا وقع منهم الخطأ والعصيان أن يأتوا إلى الرسول صلى الله عليه وسلم فيستغفروا الله عنده، ويسألوه أن يستغفر لهم، فإنهم إذا فعلوا ذلك تاب الله عليهم ورحمهم وغفر لهم، ولهذا قال: { لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا }
وقد ذكر جماعة منهم: الشيخ أبو نصر بن الصباغ في كتابه "الشامل" الحكاية المشهورة عن
__________
(1) زيادة من أ، وفي هـ: "إلى قوله".
(2) زيادة من أ.
(3) زيادة من د، أ.
(4) في ر: "انههم".
(5) في ر: "وادع".
(6) في ر: "أرسلته".

(2/347)

العُتْبي، قال: كنت جالسا عند قبر النبي صلى الله عليه وسلم، فجاء أعرابي فقال: السلام عليك يا رسول الله، سمعت الله يقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } وقد جئتك مستغفرا لذنبي مستشفعا بك إلى ربي ثم أنشأ يقول:
يا خيرَ من دُفنَت بالقاع (1) أعظُمُه ... فطاب منْ طيبهنّ القاعُ والأكَمُ ...
نَفْسي الفداءُ لقبرٍ أنت ساكنُه ... فيه العفافُ وفيه الجودُ والكرمُ ...
ثم انصرف الأعرابي فغلبتني عيني، فرأيت النبي صلى الله عليه وسلم في النوم فقال: يا عُتْبى، الحقْ الأعرابيّ فبشره أن الله قد غفر له (2) .
__________
(1) في أ: "في القاع".
(2) ذكر هذه الحكاية النووي في المجموع (8/217) وفي الإيضاح (ص498)، وزاد البيتين التاليين: أنت الشفيع الذي ترجى شفاعته ... على الصراط إذا ما زلت القدم
وصاحباك فلا أنساهما أبدا ... مني السلام عليكم ما جرى القلم
وساقها بقوله: "ومن أحسن ما يقول: ما حكاه أصحابنا عن العتبي مستحسنين له ثم ذكرها بتمامها"، وابن كثير هنا لم يروها ولم يستحسنها بل نقلها كما نقل بعض الإسرائيليات في تفسيره، وهي حكاية باطلة، وقصة واهية، استدل بها بعض الناس بجواز التوسل بالرسول صلى الله عليه سلم بعد وفاته، والرد عليها بأربعة أمور ذكرها الشيخ الفاضل صالح آل الشيخ في كتابه: "هذه مفاهيمنا" (ص76).
أولا: ما دام أنها ليست من سنة الرسول صلى الله عليه وسلم ولا فعل خلفائه الراشدين، وصحابته المكرمين، ولا من فعل التابعين، والقرون المفضلة، وإنما هي مجرد حكاية عن مجهول نقلت بسند ضعيف، فكيف يحتج بها في عقيدة التوحيد، الذي هو أصل الأصول، وكيف يحتج بها وهي تعارض الأحاديث الصحيحة التي نهي فيها عن الغلو في القبور، والغلو في الصالحين عموما، وعن الغلو في قبره، والغلو فيه صلى الله عليه وسلم خصوصا، وأما من نقلها من العلماء أو استحسنها فليس ذلك بحجة تعارض بها النصوص الصحيحة وتخالف من أجلها عقيدة السلف، فقد يخفى على بعض العلماء ما هو واضح لغيرهم، وقد يخطئون في نقلهم ورأيهم، وتكون الحجة مع من خالفهم.
وما دمنا قد علمنا طريق الصواب، فلا شأن لنا بما قاله فلان أو حكاه فلان، فليس ديننا مبنيا على الحكايات والمنامات، وإنما هو مبني على البراهين الصحيحة.
ثانيا: قد تخفى بعض المسائل والمعاني على من خلع الأنداد، وتبرأ من الشرك وأهله، كما قال بعض الصحابة: "اجعل لنا ذات أنواط كما لهم ذات أنواط" فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السنن، قلتم والذي نفسي بيده ما قاله أصحاب موسى: (اجعل لنا إلها كما لهم آلهة)" حديث صحيح.
والحجة في هذا: أن هؤلاء الصحابة، وإن كانوا حديثي عهد بكفر، فهم دخلوا في الدين بلا إله إلا الله، وهي تخلع الأنداد، وأصناف الشرك، وتوحد المعبود، فمع ذلك ومع معرفة قائليها الحقة بمعنى لا إله إلا الله، خفي عليهم بعض المسائل من أفرادها، وإنما الشأن أنه إذا وضح الدليل، وأبينت الحجة، فيجب الرجوع إليها والتزامها، والجاهل قد يعذر، كما عذر أولئك الصحابة في قولهم: "اجعل لنا ذات أنواط"، وغيرهم من العلماء أولى باحتمال أن يخفى عليهم بعض المسائل ولو في التوحيد والشرك.
ثالثا: كيف يتجاسر أحد أن يعارض نصوص كتاب الله وسنة رسوله صلى الله عليه وسلم بقول حكاه حاك مستحسنا له، والله سبحانه يقول: (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم) [النور: 63].
قال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة) أتدري ما الفتنة؟.
الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك. رواه عن أحمد الفضل بن زياد وأبو طالب، ولعله في كتاب "طاعة الرسول صلى الله عليه وسلم" لأحمد رحمه الله.
فطاعة رسول الله صلى الله عليه وسلم مقدمة على طاعة كل أحد، وإن كان خير هذه الأمة أبا بكر وعمر، كما قال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر.
فكيف لو رأى ابن عباس هؤلاء الناس الذين يعارضون السنة الثابتة، والحجة الواضحة بقول أعرابي في قصة العتبى الضعيفة المنكرة.
إن السنة في قلوب محبيها أعظم وأغلى من تلك الحجج المتهافتة، التي يدلي بها صاحب المفاهيم البدعية، تلك المفاهيم المبنية على المنامات والمنكرات، فاعجب لهذا، وجرد المتابعة لرسول الله صلى الله عليه وسلم، وحذار ثم حذار من أن ترد الأحاديث الصحيحة وتؤمن بالأخبار الباطلة الواهية، فيوشك بمن فعل ذلك أن يقع في قلبه فتنة فيهلك.
رابعا: ما من عالم إلا ويرد عليه في مسائل اختارها إما عن رأي، أو عن ضعف حجة، وهم معذورون قبل إيضاح المحجة بدلائلها، ولو تتبع الناس شذوذات المجتهدين ورخصهم، لخرجوا عن دين الإسلام إلى دين آخر، كما قيل: من تتبع الرخص تزندق، ولو أراد مبتغ الفساد والعدول عن الصراط أن يتخذ له من رخصهم سلما يرتقي به إلى شهواته لكان الواجب على الحاكم قمعه وصده، وتعزيره، كما هو مشهور في فقه الأئمة الأربعة، وغيرهم.
وما ذكر ففيه أن من أحال لتبرير جرمه على قول عالم، عُلم خطؤه فيه أنه يقبل منه ولا يؤخذ بالعتاب.
اللهم احفظ علينا ديننا، وتوحيدنا.

(2/348)

وقوله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } يقسم تعالى بنفسه الكريمة المقدسة: أنه لا يؤمن أحد حتى يُحَكم الرسول صلى الله عليه وسلم في جميع الأمور، فما حكم به فهو الحق الذي يجب الانقياد له باطنا وظاهرا؛ ولهذا قال: { ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } أي: إذا حكموك يطيعونك في بواطنهم فلا يجدون في أنفسهم حرجا مما حكمت به، وينقادون له في الظاهر والباطن فيسلمون لذلك تسليما كليا من غير ممانعة ولا مدافعة ولا منازعة، كما ورد في الحديث: "والذي نفسي بيده لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
وقال البخاري: حدثنا علي بن عبد الله حدثنا محمد بن جعفر، أخبرنا مَعْمَر، عن الزهري، عن عُرْوَة قال: خاصم الزبير رجلا (1) في شُرَيج (2) من الحَرَّة، فقال النبي صلى الله عليه وسلم: "اسق يا زُبير ثم أرْسل الماء إلى جارك" فقال الأنصاري: يا رسول الله، أنْ كان ابن عمتك ؟ (3) فَتَلَوَّن وجه رسول الله صلى الله عليه وسلم ثم قال: "اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدْر، ثم أرسل الماء إلى جارك" واستوعى النبي صلى الله عليه وسلم للزبير حَقّه في صريح الحكم، حين أحفظه الأنصاري، وكان أشار عليهما بأمر لهما فيه سعة. قال الزبير: فما أحسب هذه الآية إلا نزلت في ذلك: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } الآية.
وهكذا رواه البخاري هاهنا أعني في كتاب: "التفسير" من صحيحه من حديث معمر: وفي كتاب: "الشرب" من حديث ابن جُرَيْج ومعمر أيضا، وفي كتاب: "الصلح" من حديث شعيب بن أبي حمزة، ثلاثتهم عن الزهري عن عروة، فذكره (4) وصورته صورة الإرسال، وهو متصل في المعنى.
وقد رواه الإمام أحمد من هذا الوجه فصرح بالإرسال فقال: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، أخبرني عروة بن الزبير: أن الزبير كان يحدث: أنه كان يخاصم رجلا من الأنصار قد شهد بدرا إلى النبي صلى الله عليه وسلم في شراج الحرة، كانا يسقيان بها كلاهما، فقال النبي صلى الله عليه وسلم للزبير: "اسق ثم أرسل إلى جارك" فغضب الأنصاري وقال : يا رسول الله، أن كان ابن عمتك ؟ (5) فتلوّن وجه رسول
__________
(1) في أ: "رجلا من الأنصار".
(2) في ر: "شريح".
(3) في أ: "عمك".
(4) صحيح البخاري برقم (4585)، (2361)، (2362)، (2708).
(5) في أ: "عمك".

(2/349)

الله صلى الله عليه وسلم ثم قال: "اسق يا زبير ثم احبس الماء حتى يرجع إلى الجَدْر" فاستوعى النبي صلى الله عليه وسلم للزبير حقه وكان النبي صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي أراد فيه سعة له وللأنصاري، فلما أحفظ (1) الأنصاري رسول الله صلى الله عليه وسلم استوعى النبي صلى الله عليه وسلم للزبير حقه في صريح الحكم، قال عروة: فقال الزبير : والله ما أحسب هذه الآية نزلت إلا في ذلك: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا }
هكذا رواه الإمام أحمد (2) وهو منقطع بين عروة وبين أبيه الزبير؛ فإنه لم يسمع منه، والذي يقطع به أنه سمعه من أخيه عبد الله، فإن أبا محمد عبد الرحمن بن أبي حاتم رواه كذلك في تفسيره فقال:
حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، حدثنا الليث ويونس، عن ابن شهاب، أن عروة بن الزبير حدثه أن عبد الله بن الزبير حدثه عن الزبير بن العوام: أنه خاصم رجلا من الأنصار قد شهد بدرا مع رسول الله صلى الله عليه وسلم إلى رسول الله صلى الله عليه وسلم في شراج في الحَرة، كانا يسقيان به كلاهما النخل، فقال الأنصاري: سَرِّح الماء يَمُر. فأبى عليه الزبير، فقال رسول الله صلى الله عليه وسلم: "اسق يا زبير ثم أرسل إلى جارك" فغضب الأنصاري وقال: يا رسول الله، أن كان ابن عَمَّتك؟ فتلوَّن وجه رسول الله صلى الله عليه وسلم ثم قال: "اسق يا زبير ثم احبس الماء حتى يرجع إلى الجَدْر" واستوعى رسولُ الله صلى الله عليه وسلم للزبير حَقّه وكان رسول الله صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي أراد فيه السعة له وللأنصاري، فلما أحفظ (3) الأنصاري رسولَ الله صلى الله عليه وسلم استوعى للزبير حقه في صريح الحكم فقال الزبير : ما أحسب هذه الآية إلا في ذلك: { فَلا وَرَبِّكَ لا يَؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا }
وهكذا رواه النسائي من حديث ابن وهب، به (4) ورواه أحمد والجماعة كلهم من حديث الليث، به (5) وجعله أصحاب الأطراف في مسند عبد الله بن الزبير، وكذا ساقه الإمام أحمد في مسند عبد الله بن الزبير، والله أعلم. والعجب كل العجب من الحاكم أبي عبد الله النيسابوري، فإنه روى هذا الحديث من طريق ابن أخي ابن شهاب، عن عمه، عن عروة، عن عبد الله بن الزبير، عن الزبير فذكره، ثم قال: صحيح الإسناد ولم يخرجاه. فإني لا أعلم أحدا قام بهذا الإسناد عن الزهري يذكر عبد الله بن الزبير، غير ابن أخيه، وهو عنه ضعيف. (6)
وقال الحافظ أبو بكر بن مَرْدُوَيه: حدثنا محمد بن علي أبو دُحَيم، حدثنا أحمد بن حازم، حدثنا الفضل بن دُكَين، حدثنا ابن عُيَيْنة، عن عمرو بن دينار، عن سلمة -رجل من آل أبي سلمة-قال:
__________
(1) في ر: "أخفظ".
(2) المسند (1/165).
(3) في ر: "أخفظ".
(4) سنن النسائي (8/238).
(5) المسند (4/4)، وصحيح البخاري برقم (2359)، وصحيح مسلم برقم (2357)، وسنن أبي داود برقم (3637)، وسنن الترمذي برقم (1363)، وسنن النسائي (8/245)، وسنن ابن ماجة برقم (15).
(6) المستدرك (3/364).

(2/350)

خاصم الزبير رجلا إلى النبي صلى الله عليه وسلم فقضى للزبير، فقال الرجل: إنما قضى له لأنه ابن عمته. فنزلت: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ } الآية (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن عثمان، حدثنا أبو حيوة، حدثنا سعيد بن عبد العزيز، عن الزُّهري، عن سعيد بن المسيب في قوله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ [حَتَّى يُحَكِّمُوكَ] (2) } [الآية] (3) قال: نزلت في الزبير بن العوام، وحاطب بن أبي بلتعة. اختصما في ماء، فقضى النبي صلى الله عليه وسلم أن يسقي الأعلى ثم الأسفل. هذا مرسل ولكن فيه فائدة تسمية الأنصاري (4) .
ذكر سبب آخر غريب جدا:
قال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى قراءة، أخبرنا ابن وهب، أخبرني عبد الله بن لَهِيعة، عن أبي الأسود قال : اختصم رجلان إلى رسول الله صلى الله عليه وسلم فقضى بينهما، فقال الذي قضى عليه: ردنا إلى عمر بن الخطاب فقال رسول الله صلى الله عليه وسلم: "انطلقا (5) إليه" فلما أتيا إليه قال الرجل: يا ابن الخطاب، قضى لي رسول الله صلى الله عليه وسلم على هذا، فقال: ردنا إلى عمر. فردنا إليك. فقال: أكذاك؟ فقال: نعم فقال عمر: مَكَانَكُمَا حتى أخرج إليكما فأقضي بينكما. فخرج إليهما مشتملا على سيفه، فضرب الذي قال رُدَّنا إلى عمر فقتله، وأدبر الآخر فارا إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله قتل عُمَر والله صاحبي، ولولا أني أعجزتُه لقتلني، فقال رسول الله صلى الله عليه وسلم: "ما كنت أظن أن يجترئ عُمَر على قتل مؤمن" فأنزل الله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ } (6) الآية، فهدر دم ذلك الرجل، وبرئ عمر من قتله، فكره الله أن يسن ذلك بعد، فقال: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } [النساء: 66].
وكذا رواه ابن مَرْدُويه من طريق ابن لَهِيعة، عن أبي الأسود به.
وهو أثر غريب، وهو مرسل، وابن لهيعة ضعيف (7) والله أعلم .
طريق أخرى: قال الحافظ أبو إسحاق إبراهيم بن عبد الرحمن بن إبراهيم بن دُحَيْم في تفسيره: حدثنا شُعَيب بن شعيب حدثنا أبو المغيرة، حدثنا عتبة بن ضَمْرَة، حدثني أبي: أن رجلين اختصما إلى النبي صلى الله عليه وسلم فقضى للمحق على المبطل، فقال المقضيّ عليه: لا أرضى. فقال صاحبه: فما تريد؟ قال: أن نذهب إلى أبي بكر الصديق، فذهبا إليه، فقال الذي قُضي له: قد اختصمنا إلى النبي صلى الله عليه وسلم فقضى لي (8) فقال أبو بكر: فأنتما على ما قضى به النبي صلى الله عليه وسلم فأبى صاحبه أن يرضى، قال: نأتي
__________
(1) ورواه الحميدي في مسنده برقم (300)، وسعيد بن منصور في سننه برقم (660) من طريق سفيان بن عيينة به مرسلا.
(2) زيادة من أ.
(3) زيادة من ر، أ.
(4) ذكره السيوطي في الدر (2/584).
(5) في ر، أ: "نعم انطلقا".
(6) في ر، أ جاءت الآية تامة.
(7) ذكره السيوطي في الدر (2/585).
(8) في أ: "عليه".

(2/351)

عمر بن الخطاب، فأتياه، فقال المقضى له: قد اختصمنا إلى النبي صلى الله عليه وسلم، فقضى لي عليه، فأبى أن يرضى، [ثم أتينا أبا بكر، فقال: أنتما على ما قضى به رسول الله صلى الله عليه وسلم، فأبى أن يرضى] (1) فسأله عمر، فقال: كذلك، فدخل عمر منزله وخرج والسيف في يده قدْ سَلَّه، فضرب به رأس الذي أبى أن يرضى، فقتله، فأنزل الله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } [إلى آخر] (2) الآية (3) .
__________
(1) زيادة من أ، ر.
(2) زيادة من أ، ر.
(3) وذكره المؤلف ابن كثير في مسند عمر بن الخطاب.

(2/352)


النساء - تفسير ابن كثير

وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لَآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا (68) وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا (70)

{ وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا (68) وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا (70) }
يخبر تعالى عن أكثر الناس أنهم لو أمروا بما هم مرتكبونه من المناهي لما فعلوه ؛ لأن طباعهم الرديئة مجبولة على مخالفة الأمر، وهذا من علمه -تبارك وتعالى-بما لم يكن أو كان فكيف كان يكون؛ ولهذا قال تعالى: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ }
قال ابن جرير : حدثني المثنى، حدثني إسحاق، حدثنا أبو زهير (1) عن إسماعيل، عن أبي إسحاق السبيعي، قال: لما نزلت: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنْ اقْتُلُوا أَنْفُسَكُمْ أَوْ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهْ إلا قَلِيلٌ [مِنْهُمْ] (2) } الآية، قال رجل: لو أمرنا لفعلنا، والحمد لله الذي عافانا. فبلغ ذلك النبي صلى الله عليه وسلم فقال: "إن من أمتي لرجالا الإيمان أثبت في قلوبهم من الجبال الرواسي" (3) .
وقال ابن أبي حاتم: حدثنا جعفر بن منير، حدثنا روح، حدثنا هشام، عن الحسن قال: لما نزلت هذه الآية: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ } الآية. قال أناس من أصحاب النبي صلى الله عليه وسلم: لو فعل ربنا لفعلنا، فبلغ النبي صلى الله عليه وسلم فقال: "لَلإيمان (4) أثبت في قلوب أهله من الجبال الرواسي".
وقال السدي: افتخر ثابت بن قيس بن شَمَّاس ورجل من اليهود، فقال اليهودي: والله لقد كتب الله علينا القتل فقتلنا أنفسنا. فقال ثابت: والله لو كتب علينا: { أَنِ اقْتُلُوا أَنْفُسَكُمْ } لقتلنا. فأنزل الله هذه الآية. رواه ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمود بن غَيْلان، حدثنا بشر بن السَّرِي، حدثنا مصعب
__________
(1) في ر: "أبو الأزهر".
(2) زيادة من أ.
(3) تفسير الطبري (8/526).
(4) في أ: "الإيمان".

(2/352)

بن ثابت، عن عمه عامر بن عبد الله بن الزبير، قال: لما نزلت [ { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ } قال أبو بكر: يا رسول الله، والله لو أمرتني أن أقتل نفسي لفعلت، قال: "صدقت يا أبا بكر".
حدثنا أبي، حدثنا محمد بن أبي عمر العَدَنيّ قال: سئل سفيان عن قوله] (1) { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ } قال: قال رسول الله صلى الله عليه وسلم: "لو نزلت لكان ابن أم عبد منهم".
وحدثنا أبي، حدثنا أبو اليمان، حدثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن شُرَيْح بن عُبَيْد قال: لما تلا رسول الله صلى الله عليه وسلم هذه الآية: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ [أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ] (2) } الآية، أشار رسول الله صلى الله عليه وسلم بيده إلى عبد الله بن رَواحة، فقال: "لو أن الله كتب ذلك لكان هذا من أولئك القليل" يعني: ابن رواحة.
ولهذا قال تعالى: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ } أي: ولو أنهم فعلوا ما يؤمرون به، وتركوا ما ينهون عنه { لَكَانَ خَيْرًا لَهُمْ } أي: من مخالفة الأمر وارتكاب النهي { وَأَشَدَّ تَثْبِيتًا } قال السدي: أي: وأشد تصديقا.
{ وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا } أي: من عندنا، { أَجْرًا عَظِيمًا } يعني: الجنة. { وَلَهَدَيناهُمْ صِرَاطًا مُّسْتَقِيمًا } أي في الدنيا والآخرة.
ثم قال تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } أي: من عمل بما أمره الله ورسوله، وترك ما نهاه الله عنه ورسوله، فإن الله عز وجل يسكنه دار كرامته، ويجعله مرافقًا للأنبياء ثم لمن بعدهم في الرتبة، وهم الصديقون، ثم الشهداء، ثم عموم المؤمنين وهم الصالحون الذين صلحت سرائرهم وعلانيتهم.
ثم أثنى عليهم تعالى فقال: { وَحَسُنَ أُولَئِكَ رَفِيقًا }
وقال البخاري: حدثنا محمد بن عبد الله بن حَوْشَب، حدثنا إبراهيم بن سعد، عن أبيه، عن عُرْوَة، عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من نبي يَمْرَضُ إلا خُيِّر بين الدنيا والآخرة" وكان في شكواه التي قبض فيه، فأخذته بُحَّة شديدة فسمعته يقول: { مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ } فعلمت أنه خُيِّر.
وكذا رواه مسلم من حديث شعبة، عن سعد (3) بن إبراهيم به (4) .
وهذا معنى قوله صلى الله عليه وسلم في الحديث الآخر: "اللهم في الرفيق الأعلى" ثلاثا ثم قضى، عليه أفضل الصلاة والتسليم (5) .
ذكر سبب نزول هذه الآية الكريمة:
قال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب القُمي، عن جعفر بن أبي المغيرة، عن سعيد بن جُبير قال: جاء رجل من الأنصار إلى النبي صلى الله عليه وسلم وهو محزون، فقال له النبي صلى الله عليه وسلم: "يا فلان، ما لي
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في أ: "سعيد".
(4) صحيح البخاري برقم (4435) وصحيح مسلم برقم (2444).
(5) رواه البخاري برقم (4436) من حديث عائشة رضي الله عنها.

(2/353)

أراك محزونًا؟" قال: يا نبي الله (1) شيء فكرت فيه؟ قال: "ما هو؟" قال: نحن نغدو عليك ونروح، ننظر إلى وجهك ونجالسك، وغدا ترفع مع النبيين فلا نصل إليك. فلم يرد النبي صلى الله عليه وسلم عليه شيئا، فأتاه جبريل بهذه الآية: { وَمَنْ يُطِعِ اللهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَم اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ [وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا] (2) } فبعث النبي صلى الله عليه وسلم فبشره.
قد روي هذا الأثر مرسلا عن مسروق، وعكرمة، وعامر الشَّعْبي، وقتادة، وعن الربيع بن أنس، وهو من أحسنها (3) سندًا. (4)
قال ابن جرير: حدثنا المثنى، حدثنا ابن أبي جعفر، عن أبيه، عن الربيع، قوله: { وَمَنْ يُطِعِ اللهَ وَالرَّسُولَ [فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَم اللهُ عَلَيْهِمْ مِنَ] (5) } الآية، قال: إن أصحاب النبي صلى الله عليه وسلم قالوا: قد علمنا أن النبي صلى الله عليه وسلم له فضل على من آمن به في درجات الجنة ممن اتبعه وصدقه، وكيف لهم إذا اجتمعوا في الجنة أن يرى بعضهم بعضا؟ فأنزل الله في ذلك -يعني هذه الآية-فقال: يعني رسول الله صلى الله عليه وسلم: "إن الأعْلَيْنَ ينحدرون إلى من هو أسفل منهم، فيجتمعون في رياضها، فيذكرون ما أنعم الله عليهم ويثنون عليه، وينزل لهم أهل الدرجات فيسعون عليهم بما يشتهُون وما يدعون به، فهم في روضة يحبرون ويتنعمون (6) فيه" (7) .
وقد روي مرفوعا من وجه آخر، فقال أبو بكر بن مردويه: حدثنا عبد الرحيم بن محمد بن مسلم، حدثنا إسماعيل بن أحمد بن أسيد، حدثنا عبد الله بن عمران، حدثنا فضيل بن عياض، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله: إنك لأحب إلي من نفسي وأحب إلي من أهلي، وأحب إلي من ولدي، وإني لأكون في البيت فأذكرك فما أصبر حتى آتيك فأنظر إليك، وإذا ذكرت موتي وموتك عرفت أنك إذا دخلت الجنة رفعت مع النبيين، وإن دخلت الجنة خشيت ألا أراك. فلم يرد عليه النبي صلى الله عليه وسلم حتى نزلت عليه: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا }
وهكذا رواه الحافظ أبو عبد الله المقدسي في كتابه: "صفة الجنة"، من طريق الطبراني، عن أحمد بن عمرو بن مسلم الخلال، عن عبد الله بن عمران العابدي، به. ثم قال: لا أرى بإسناده بأسا (8) والله أعلم.
__________
(1) في ر: "يا رسول الله".
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) في ر: "شيئا"، وفي أ: "سياق".
(4) تفسير الطبري (8/534، 535).
(5) زيادة من أ.
(6) في د: "يتمتعون".
(7) تفسير الطبري (8/535) وهذا مرسل، وانظر المقدمة في النسخ التفسيرية، ففيها الكلام على نسخة أبي جعفر الرازي.
(8) ورواه الطبراني في الأوسط برقم (3308) "مجمع البحرين" ومن طريق أبو نعيم في الحلية (8/125) من طريق أحمد بن عمرو الخلال عن عبد الله بن عمران عن فضيل عن منصور به.
وقال الطبراني: "غريب من حديث فضيل ومنصور تفرد به العابدي".
قال الهيثمي في المجمع (7/7): "رجاله رجال الصحيح غير عبد الله بن عمران وهو ثقة".

(2/354)

وقال ابن مردويه أيضًا: حدثنا سليمان بن أحمد، حدثنا العباس بن الفضل الأسفاطي، حدثنا أبو بكر بن ثابت بن عباس المصري (1) حدثنا خالد بن عبد الله، عن عطاء بن السائب، عن عامر الشعبي، عن ابن عباس، أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني لأحبك حتى إني لأذكرك في المنزل فيشق ذلك علي (2) وأحب أن أكون معك في الدرجة. فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا، فأنزل الله عز وجل [ { وَمَنْ يُطِعِ اللهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَم اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وِالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (3) ] (4) .
وقد رواه ابن جرير، عن ابن حُمَيْد، عن جرير، عن عطاء، عن الشعبي، مرسلا . وثبت في صحيح مسلم من حديث هقل بن زياد، عن الأوزاعي، عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن، عن ربيعة بن كعب الأسلمي أنه قال: كنت أبيت عند النبي صلى الله عليه وسلم فأتيته بوضوئه وحاجته، فقال لي: "سَلْ". فقلت: يا رسول الله، أسألك مرافقتك في الجنة. فقال: "أو غَيْرَ ذلك؟" قلت: هو ذاك. قال: "فَأَعِنِّي على نفسك بكثرة السجود" (5) .
وقال الإمام أحمد: حدثنا يحيى بن إسحاق، أخبرنا ابن لهيعة، عن عبيد الله بن أبي جعفر، عن عيسى بن طلحة، عن عمرو بن مُرَّةَ الجُهَنِيّ قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله شهدت أن لا إله إلا الله وأنك رسول الله وصليت الخمس وأديت زكاة مالي وصمت شهر رمضان. فقال رسول الله صلى الله عليه وسلم: "من مات على هذا كان مع النبيين والصديقين والشهداء يوم القيامة هكذا -ونصب أصبعيه-ما لم يعق والديه" تفرد به أحمد (6) .
قال الإمام أحمد أيضا: حدثنا أبو سعيد مولى أبي هاشم، حدثنا ابن لهيعة، عن زَبَّان (7) بن فائد، عن سهل بن معاذ بن أنس، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: "من قرأ ألف آية في سبيل الله كتب يوم القيامة مع النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، إن شاء الله" (8) .
وروى الترمذي من طريق سفيان الثوري، عن أبي حمزة، عن الحسن البصري، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "التاجر الصدوق الأمين مع النبيين والصديقين والشهداء".
ثم قال: هذا حديث حسن لا نعرفه إلا من هذا الوجه، وأبو حمزة اسمه عبد الله بن جابر شيخ بصري (9) .
وأعظم من هذا كله بشارة ما ثبت في الصحاح والمسانيد وغيرهما، من طرق متواترة عن جماعة من الصحابة: أن رسول الله صلى الله عليه وسلم سئل عن الرجل يحب القوم ولما يلحق بهم؟ فقال: "المرء مع من
__________
(1) في د، ر: "ابن عياش البصري".
(2) في د: "علي ذلك".
(3) زيادة من ر، وفي هـ: "هذه الآية"
(4) سليمان بن أحمد هو الطبراني، ورواه في المعجم الكبير (12/86)، قال الهيثمي في المجمع (7/7): "فيه عطاء بن السائب وقد اختلط".
(5) صحيح مسلم برقم (489).
(6) ليس في المسند.
(7) في و: "زياد".
(8) المسند (4/437) وفيه: "حدثنا حسن حدثنا ابن لهيعة فذكره". وقال الهيثمي (2/269): "فيه ابن لهيعة عن زبان وفيه كلام".
(9) سنن الترمذي برقم (1209).

(2/355)

أحب" قال أنس: فما فرح المسلمون فرحهم بهذا الحديث (1) .
وفي رواية (2) عن أنس أنه قال: إني أحب (3) رسول الله صلى الله عليه وسلم، وأحب أبا بكر وعمر، رضي الله عنهما (4) وأرجو أن الله يبعثني الله معهم وإن لم أعمل كعملهم (5) .
وقال الإمام مالك بن أنس، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "إن أهل الجنة ليتراءون أهل الغرف من فوقهم، كما تتراءون (6) الكوكب الدري الغابر من (7) الأفق من المشرق أو المغرب لِتَفَاضُلِ ما بينهم". قالوا: يا رسول الله، تلك منازل الأنبياء لا يبلغها غيرهم؟ قال: "بلى، والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين".
أخرجاه في الصحيحين من حديث مالك (8) ولفظه لمسلم.
وقال الإمام أحمد بن حنبل: حدثنا فزارة، أخبرني فُلَيْح، عن هلال -يعني ابن علي-عن عطاء، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "إن أهل الجنة ليتراءون في الجنة كما تراءون -أو تَرون-الكوكب الدري الغارب في الأفق والطالع في تفاضل الدرجات". قالوا: يا رسول الله، أولئك النبيون؟ قال: "بلى، والذي نفسي بيده، وأقوام آمنوا بالله وصدقوا المرسلين".
قال الحافظ الضياء المقدسي: هذا الحديث على شرط البخاري (9) والله أعلم.
وقال الحافظ أبو القاسم الطبراني في معجمه الكبير: حدثنا علي بن عبد العزيز، حدثنا محمد بن عمار الموصلي، حدثنا عُفَيْف بن سالم، عن أيوب بن عُتْبة (10) عن عطاء، عن ابن عمر قال: أتى رجل من الحبشة إلى رسول الله صلى الله عليه وسلم يسأله، فقال له رسول الله صلى الله عليه وسلم: "سَلْ واسْتَفْهِمْ". فقال: يا رسول الله، فُضِّلتُم علينا بالصور والألوان والنبوة، أفرأيت إن آمنتُ بما آمنتَ به، وعملتُ مثلَ ما عملتَ به، إني لكائن معك في الجنة؟ قال رسول الله صلى الله عليه وسلم: "نعم، والذي نفسي بيده إنه ليضيء بياض الأسود في الجنة من مسيرة ألف عام" قال: ثم قال رسول الله صلى الله عليه وسلم: "من قال: لا إله إلا الله، كان له بها عهد عند الله، ومن قال: سبحان الله وبحمده، كتب له بها مائة ألف حسنة وأربعة وعشرون ألف حسنة" فقال رجل: كيف نهلك بعدها يا رسول الله ؟ فقال رسول الله صلى الله عليه وسلم: "إن الرجل ليأتي يوم القيامة بالعمل لو وضع على جبل لأثقله، فتقوم النعمة من نعم الله فتكاد أن تستنفد ذلك كله إلا أن يتطاول الله برحمته" ونزلت هذه الآيات (11) { هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } إلى قوله: { نَعِيمًا وَمُلْكًا كَبِيرًا } [الإنسان: 1-20] فقال الحبشي: وإن عيني لتريان ما ترى عيناك في الجنة؟ فقال النبي صلى الله عليه وسلم: "نعم". فاستبكى حتى فاضت نفسه، قال ابن عمر: لقد
__________
(1) رواه البخاري في صحيحه برقم (6167) ورواه مسلم في صحيحه برقم (2639).
(2) في د: "وفي لفظ".
(3) في أ: "لأحب".
(4) في ر: "عنهم".
(5) صحيح مسلم برقم (2639).
(6) في أ: "يتراءون".
(7) في أ: "في".
(8) صحيح البخاري برقم (3256) وصحيح مسلم برقم (2831).
(9) المسند (2/339).
(10) في النسخ: "أيوب عن عتبة" وهو تحريف.
(11) في ر، أ: "السورة".

(2/356)

يَا أَيُّهَا الَّذِينَ آَمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا (71) وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا (72) وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا (73) فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (74)

رأيت رسول الله صلى الله عليه وسلم يدليه في حفرته بيديه.
فيه غرابة ونكارة، وسنده ضعيف (1) .
ولهذا قال تعالى: { ذَلِكَ الْفَضْلُ مِنَ اللَّهِ } أي: من عند الله برحمته، هو الذي أهلهم لذلك، لا بأعمالهم. { وَكَفَى بِاللَّهِ عَلِيمًا } أي: هو عليم بمن يستحق الهداية والتوفيق.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا (71) وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا (72) وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا (73) فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (74) }
يأمر الله عباده المؤمنين بأخذ الحذر من عدوهم، وهذا يستلزم التأهب لهم بإعداد الأسلحة والعدد وتكثير العدد بالنفير في سبيله.
{ ثُبَاتٍ } أي: جماعة بعد جماعة، وفرقة بعد فرقة، وسرية بعد سرية، والثبات: جمع ثُبَة، وقد تجمع الثبة على ثُبين.
قال علي بن أبي طلحة، عن ابن عباس قوله: { فَانْفِرُوا ثُبَاتٍ } أي: عُصبا يعني: سرايا متفرقين { أَوِ انْفِرُوا جَمِيعًا } يعني: كلكم.
وكذا رُوي عن مجاهد، وعكرمة، والسدي، وقتادة، والضحاك، وعطاء الخراساني، ومُقاتل بن حَيَّان، وخُصَيف الجَزَري.
وقوله: { وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ } قال مجاهد وغير واحد: نزلت في المنافقين، وقال مقاتل بن حيان: { ليبطئن } أي: ليتخلفن عن الجهاد.
ويحتمل أن يكون المراد أنه يتباطأ هو في نفسه، ويبطئ غيره عن الجهاد، كما كان عبد الله بن أبي بن سلول -قبحه الله-يفعل، يتأخر عن الجهاد، ويُثَبّط الناس عن الخروج فيه. وهذا قول ابن جُرَيْج وابن جَرِيرٍ؛ ولهذا قال تعالى إخبارا عن المنافق أنه يقول إذا تأخر عن الجهاد: { فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ } أي: قتل وشهادة وغلب العدو لكم، لما لله في ذلك من الحكمة { قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا } أي: إذ لم أحضر معهم وقعة القتال، يعد ذلك من نعم الله عليه، ولم يدر ما فاته من الأجر في الصبر أو الشهادة إن قتل.
{ وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ } أي: نصر وظفر وغنيمة { لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَه مَوَدَّةٌ } (2) أي:
__________
(1) المعجم الكبير (12/436)، ووجه ضعفه أن فيه أيوب بن عتبة وهو ضعيف.
(2) في ر: قال".

(2/357)

كأنه ليس من أهل دينكم { يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا } أي: بأن يضرب لي بسهم معهم فأحصل عليه. وهو أكبر قصده وغاية مراده.
ثم قال تعالى: { فَلْيُقَاتِلْ } أي: المؤمن النافر { فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ } أي: يبيعون دينهم بعَرَض قليل من الدنيا، وما ذلك (1) إلا لكفرهم وعدم إيمانهم.
ثم قال تعالى: { وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } أي: كل من قاتل في سبيل الله -سواء قتل أو غَلَب وسَلَب-فله عند الله مثوبة عظيمة وأجر جزيل، كما ثبت في الصحيحين (2) وتكفل الله للمجاهد في سبيله، إن (3) توفاه أن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة.
__________
(1) في د، ر: "وذاك".
(2) رواه البخاري في صحيحه برقم (7463، 7457) ومسلم في صحيحه برقم (1876) من حديث أبي هريرة رضي الله عنه.
(3) في د، ر، أ: "بأن".

(2/358)


النساء - تفسير ابن كثير

وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيرًا (75) الَّذِينَ آَمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76)

{ وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا (75) الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76) }
يحرض تعالى عباده المؤمنين على الجهاد في سبيله وعلى السعي في استنقاذ المستضعفين بمكة (1) من الرجال والنساء والصبيان المتبرمين بالمقام بها؛ ولهذا قال تعالى: { الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ } يعني: مكة، كقوله تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ } [محمد: 13].
ثم وصفها بقوله: { الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا } أي: سخر لنا من عندك وليا وناصرا.
قال البخاري: حدثنا عبد الله بن محمد، حدثنا سفيان، عن عبيد الله (2) قال: سمعت ابن عباس قال: كنت أنا وأمي من المستضعفين.
حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن ابن [أبي] (3) مُلَيْكَة أن ابن عباس تلا { إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ } قال: كنت أنا وأمي ممن عَذَرَ الله عز وجل (4) .
ثم قال تعالى: { الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ } أي: المؤمنون يقاتلون في طاعة الله ورضوانه، والكافرون يقاتلون في طاعة الشيطان.
__________
(1) في أ: "في مكة".
(2) في د: "عبد الله".
(3) زيادة من د، ر، أ.
(4) صحيح البخاري برقم (4587، 4588)،

(2/358)

أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآَخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا (77) أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا (79)

ثم هَيَّجَ تعالى المؤمنين على قتال أعدائه بقوله: { فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }
{ أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا (77) أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا (79) }
كان المؤمنون في ابتداء الإسلام -وهم بمكة -مأمورين بالصلاة والزكاة وإن لم تكن ذات النُّصُب، لكن كانوا مأمورين بمواساة الفقراء منهم، وكانوا مأمورين بالصفح والعفو عن المشركين والصبر إلى حين، وكانوا يتحرقون ويودون لو أمروا بالقتال ليشتفوا من أعدائهم، ولم يكن الحال إذ ذاك مناسبا لأسباب كثيرة، منها: قلة عددهم بالنسبة إلى كثرة عدد عدوهم، ومنها كونهم كانوا في بلدهم وهو بلد حرام وأشرف بقاع الأرض، فلم يكن الأمر بالقتال فيه ابتداء لائقا. فلهذا لم يؤمر بالجهاد إلا بالمدينة، لما صارت لهم دار ومنعة وأنصار، ومع هذا لما أمروا بما كانوا يودونه جَزع بعضهم منه وخافوا من مواجهة الناس خوفا شديدا { وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ } أي: لو ما أخرت فرضه إلى مدة أخرى، فإن فيه سفك الدماء، ويُتْم الأبناء، وتأيّم النساء، وهذه الآية في معنى قوله تعالى { وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نزلَتْ سُورَةٌ فَإِذَا أُنزلَتْ سُورَةُ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ [رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونُ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فِإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ] } [محمد: 20، 21]. (1)
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن عبد العزيز بن أبي رِزْمة (2) وعلي بن زنجة قالا حدثنا علي بن الحسن، عن الحسين بن واقد، عن عمرو بن دينار، عن عكرمة، عن ابن عباس: أن عبد الرحمن بن عوف وأصحابًا له أتوا النبي صلى الله عليه وسلم بمكة، فقالوا: يا نبي الله، كنا في عزّ ونحن مشركون، فلما آمنا صرنا أذلة: قال: "إني أمرت بالعفو فلا تقاتلوا القوم". فلما حوله الله إلى المدينة أمره بالقتال، فكفوا. فأنزل الله: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ [وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللهِ أَوْ أَشَدَّ خَشْيَةً ] (3) } الآية.
__________
(1) زيادة من ر. وفي هـ: "الآية".
(2) في أ: "زرعه".
(3) زيادة من ر، أ.

(2/359)

ورواه النسائي، والحاكم، وابن مَرْدُويه، من حديث علي بن الحسن بن شَقِيق، به (1) .
وقال أسباط، عن السدي: لم يكن عليهم إلا الصلاة والزكاة، فسألوا الله أن يفرض عليهم القتال، فلما كتب عليهم القتال: { إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ } وهو الموت، قال الله تعالى: { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى }
وعن مجاهد: إن هذه الآيات (2) نزلت في اليهود. رواه ابن جرير.
وقوله: { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى } أي: آخرة المتقي خير من دنياه.
{ وَلا تُظْلَمُونَ فَتِيلا } أي: من أعمالكم بل توفونها أتم الجزاء. وهذه تسلية لهم عن الدنيا. وترغيب لهم في الآخرة، وتحريض لهم على الجهاد.
قال ابن أبي حاتم: حدثنا أبي، حدثنا يعقوب بن إبراهيم الدَّوْرَقي، حدثنا عبد الرحمن بن مهدي، حدثنا حماد بن زيد، عن هشام قال: قرأ الحسن: { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ } قال: رحم الله عبدا صحبها على حسب ذلك، ما (3) الدنيا كلها أولها وآخرها إلا كرجل نام نومة، فرأى في منامه بعض ما يحب، ثم انتبه.
وقال ابن مَعين: كان أبو مُسْهِر ينشد:
ولا خير في الدنيا لمن لم يكن له ... مِنَ الله في دار المقام نَصيبُ ...
فإن تُعْجب الدنيا رجَالا فإنها ... مَتَاع قليل والزّوَال قريبُ ...
وقوله: { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } أي: أنتم صائرون إلى الموت لا محالة، ولا ينجو منه أحد منكم، كما قال تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ [وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وِالإكْرَامِ] (4) } [الرحمن: 26، 27] وقال تعالى { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } [آل عمران: 185] وقال تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } [الأنبياء: 34] والمقصود: أن كل أحد صائر إلى الموت لا محالة، ولا ينجيه من ذلك شيء، وسواء عليه جاهد أو لم يجاهد، فإن له أجلا محتوما، وأمدا مقسوما، كما قال خالد بن الوليد حين جاء الموت على فراشه: لقد شهدت كذا وكذا موقفا، وما من عضو من أعضائي إلا وفيه جرح من طعنة أو رمية، وها أنا أموت على فراشي، فلا نامت أعين الجبناء (5) .
وقوله: { وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } أي: حصينة منيعة عالية رفيعة. وقيل: هي بروج في السماء. قاله السدي، وهو ضعيف. والصحيح: أنها المنيعة. أي: لا يغني حذر وتحصن من الموت، كما قال زهير بن أبي سلمى: (6)
__________
(1) سنن النسائي الكبرى برقم (11112) والمستدرك (2/307).
(2) في أ: "الآية".
(3) في ر، أ: "وما".
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) رواه الحافظ ابن عساكر في تاريخ دمشق كما في المختصر لابن المنظور (8/26) من طريق أبي الزناد أن خالد لما حضرته الوفاة بكى وقال ... فذكره.
(6) في ر ، أ : "طرفة بن العبد".

(2/360)

وَمَن خَاف أسبابَ المَنيّة يَلْقَهَا ... ولو رَامَ أسبابَ السماء بسُلَّم (1)
ثم قيل: "المشَيَّدَة" هي المَشِيدَة كما قال: "وَقَصْرٍ مَشِيدٍ" [الحج: 45] وقيل: بل بينهما فرق، وهو أن المُشَيَّدة بالتشديد، هي: المطولة، وبالتخفيف هي: المزينة بالشيد وهو الجص.
وقد ذكر ابن جرير، وابن أبي حاتم هاهنا حكاية مطولة عن مجاهد: أنه ذكر أن امرأة فيمن كان قبلنا أخذها الطَّلْقُ، فأمرت أجيرها أن يأتيها بنار، فخرج، فإذا هو برجل واقف على الباب، فقال: ما ولدت المرأة؟ فقال: جارية، فقال: أما إنها ستزني بمائة رجل، ثم يتزوجها أجيرها، ويكون موتها بالعنكبوت. قال: فَكَرَّ راجعا، فبعج الجارية بسكين في بطنها، فشقه، ثم ذهب هاربا، وظن أنها قد ماتت، فخاطت أمها بطنها، فبرئت وشبت وترعرعت، ونشأت أحسن امرأة ببلدتها (2) فذهب ذاك [الأجير] (3) ما ذهب، ودخل البحور فاقتنى أموالا جزيلة، ثم رجع إلى بلده وأراد التزويج، فقال لعجوز: أريد أن أتزوج بأحسن امرأة بهذه البلدة. فقالت له: ليس هنا أحسن من فلانة. فقال: اخطبيها علي. فذهبت إليها فأجابت، فدخل بها فأعجبته إعجابا شديدًا، فسألته عن أمره ومن أين مقدمه (4) ؟ فأخبرها خبره، وما كان من أمره في هربه. فقالت: أنا هي. وأرته مكان السكين، فتحقق ذلك فقال: لئن كنت إياها فلقد أخبرتني باثنتين لا بد منهما، إحداهما: أنك قد زنيت بمائة رجل. فقالت: لقد كان شيء من ذلك، ولكن لا أدري ما عددهم؟ فقال: هم مائة. والثانية: أنك تموتين بالعنكبوت. فاتخذ لها قصرا منيعا شاهقا، ليحرزها من ذلك، فبينا هم يوما إذا بالعنكبوت في السقف، فأراها إياها، فقالت: أهذه التي تحذرها علي، والله لا يقتلها إلا أنا، فأنزلوها من السقف فعمدت إليها فوطئتا بإبهام رجلها فقتلتها، فطار من سمها شيء (5) فوقع بين ظفرها ولحمها، فاسودت رجلها وكان في ذلك أجلها (6) .
ونذكر هاهنا قصة صاحب الحَضْر، وهو "الساطرون" لما احتال عليه "سابور" حتى حصره فيه، وقتل من فيه بعد محاصرة سنتين، وقالت العرب في ذلك أشعارا منها: وأخو الحَضْر إذ بناه وإذ دجـ ... لة تُجْبَى إليه والخابورُ ...
شاده مَرْمَرا وجلله كلْ ... سا فللطير في ذُرَاه وُكُور ...
لم تَهَبْهُ أيدي المنون فباد الـ ... مُلْكُ عنه فبابُه مَهْجور ...
ولما دخل على عثمان جعل يقول: اللهم اجمع أمة محمد، ثم تمثل بقول الشاعر:
أرى الموتَ لا يُبقي عَزيزا ولم يَدَعْ ... لعاد ملاذَّا في البلاد ومَرْبَعا ...
يُبَيَّتُ أهلُ الحِصْن والحصنُ مغلقٌ ... ويأتي الجبالَ في شَماريخها معا (7)
وقوله: { وَإِنْ تُصِبْهُمْ حَسَنَةٌ } أي: خصب ورزق من ثمار وزروع وأولاد ونحو (8) ذلك هذا معنى
__________
(1) البيت من معلقة زهير بن أبي سلمى، وهو في ديوانه (ص 30).
(2) في ر، أ: "ببلدها".
(3) زيادة من أ، والطبري.
(4) في أ: "وعن مقدمه".
(5) في ر: "وطار شيء من سمها".
(6) تفسير الطبري (8/552).
(7) في ر: "العلا".
(8) في ر: "وغير".

(2/361)

قول ابن عباس وأبي العالية والسدي { يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } أي: قحط وجدب ونقص في الثمار والزروع أو موت أولاد أو نتاج أو غير ذلك. كما يقوله أبو العالية والسدي. { يَقُولُوا هَذِهِ مِنْ عِنْدِكَ } أي: من قبلك وبسبب اتباعنا لك واقتدائنا بدينك. كما قال تعالى عن قوم فرعون: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } [الأعراف: 131] وكما قال تعالى: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ [فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وِإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ] (1) } الآية [الحج: 11]. وهكذا قال هؤلاء المنافقون الذين دخلوا في الإسلام ظاهرا وهم كارهون له في نفس الأمر؛ ولهذا إذا أصابهم شر إنما يسندونه إلى اتباعهم للنبي صلى الله عليه وسلم وقال (2) السدي: { وَإِنْ تُصِبْهُمْ حَسَنَةٌ } قال: والحسنة الخصب، تُنْتج خيولهم وأنعامهم ومواشيهم، ويحسن حالهم وتلد نساؤهم الغلمان قالوا: { هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } والسيئة: الجدْب والضرر في أموالهم، تشاءموا بمحمد صلى الله عليه وسلم وقالوا: { هَذِهِ مِنْ عِنْدِكَ } يقولون: بتركنا ديننا واتباعنا محمدا أصابنا هذا البلاء، فأنزل الله عز وجل: { قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } فقوله { قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } أي الجميع بقضاء الله وقدره، وهو نافذ في البَرّ والفاجر، والمؤمن والكافر.
قال علي بن أبي طلحة، عن ابن عباس: { قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } أي: الحسنة والسيئة. وكذا قال الحسن البصري.
ثم قال تعالى منكرًا على هؤلاء القائلين هذه المقالة الصادرة عن شك وريب. وقلة فهم وعلم، وكثرة جهل وظلم: { فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا }
ذكر حديث غريب يتعلق بقوله تعالى: { قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ }
قال الحافظ أبو بكر البزار: حدثنا السَّكن بن سعيد، حدثنا عمر بن يونس، حدثنا إسماعيل بن حماد، عن مقاتل بن حَيَّان، عن عمرو بن شعيب، عن أبيه، عن جده قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم؛ فأقبل أبو بكر وعمر في قبيلتين من الناس، وقد ارتفعت أصواتهما، فجلس أبو بكر قريبا من رسول الله صلى الله عليه وسلم؛ وجلس عمر قريبا من أبي بكر، فقال رسول الله صلى الله عليه وسلم: "لم ارتفعت أصواتكما؟" فقال رجل: يا رسول الله، قال أبو بكر: الحسنات من الله والسيئات من أنفسنا. فقال رسول الله صلى الله عليه وسلم: "فما قلت يا عمر؟" قال: قلت: الحسنات والسيئات من الله. تعالى. فقال رسول الله صلى الله عليه وسلم: "إن أول من تكلم فيه جبريل وميكائيل، فقال ميكائيل مقالتك يا أبا بكر، وقال جبريل مقالتك يا عمر فقال: نختلف فيختلف أهل السماء (3) وإن يختلف أهل السماء يختلف أهل الأرض. فتحاكما إلى إسرافيل، فقضى بينهم أن الحسنات والسيئات من الله". ثم أقبل على أبي بكر وعمر فقال "احفظا قضائي بينكما، لو أراد الله ألا يُعْصَى لم يخلق إبليس".
قال شيخ الإسلام تقي الدين أبو العباس ابن تيميّة: هذا حديث موضوع مختلق باتفاق أهل المعرفة (4) .
__________
(1) زيادة من: ر، أ.
(2) في ر: "فقال" وفي أ: "قال".
(3) في ر: "السماوات".
(4) مسند البزار برقم (2496) وقال الهيثمي في المجمع (7/191) "شيخ البزار السكن بن سعيد لم أعرفه، وبقية رجال البزار ثقات وفي بعضهم كلام لا يضر، وقال ابن حجر رحمه الله: "هذا خبر منكر وفي الإسناد ضعف".

(2/362)

ثم قال تعالى -مخاطبًا -للرسول [صلى الله عليه وسلم] (1) والمراد جنس الإنسان ليحصل الجواب: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ } أي: من فضل الله ومنه ولطفه ورحمته { وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } أي: فمن قبلك، ومن عملك أنت كما قال تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [الشورى: 30].
قال السدي، والحسن البصري، وابن جُريج، وابن زيد: { فَمِنْ نَفْسِكَ } أي: بذنبك.
وقال قتادة: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } عقوبة يا ابن آدم بذنبك. قال: وذكر لنا أن نبي الله صلى الله عليه وسلم كان يقول: "لا يصيب رجلا خَدْش عود، ولا عثرة قدم، ولا اختلاج عِرْق، إلا بذنب، وما يعفو الله أكثر".
وهذا الذي أرسله قتادة قد روي متصلا في الصحيح: "والذي نفسي بيده، لا يصيب المؤمن هَمٌّ ولا حَزَنٌ، ولا نَصَبٌ، حتى الشوكة يشاكها إلا كَفَّر الله عنه بها من خطاياه". (2)
وقال أبو صالح: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } أي: بذنبك، وأنا الذي قدرتها عليك. رواه ابن جرير.
وقال ابن أبي حاتم: حدثنا محمد بن عمار، حدثنا سهل -يعني ابن بَكَّار -حدثنا الأسود بن شيبان، حدثني عقبة بن واصل بن أخي مُطَرِّف، عن مُطَرِّف بن عبد الله قال: ما تريدون من القدر، أما تكفيكم الآية التي في سورة النساء: { وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللهِ وِإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ } أي: من نفسك، والله ما وُكِلُوا إلى القدر وقد أُمِروا وإليه يصيرون.
وهذا كلام متين قوي في الرد على القدرية والجبرية أيضا، ولبسطه موضع آخر.
وقوله تعالى: { وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا } أي: تبلغهم شرائع الله، وما يحبه ويرضاه، وما يكرهه ويأباه.
{ وَكَفَى بِاللَّهِ شَهِيدًا } أي: على أنه أرسلك، وهو شهيد أيضا بينك وبينهم، وعالم بما تبلغهم إياه، وبما يردون عليك من الحق كفرا وعنادًا.
__________
(1) زيادة من أ.
(2) رواه مسلم بنحوه برقم (2572) من حديث عائشة، وبرقم (2573) من حديث أبي سعيد وأبي هريرة رضي الله عنهم.

(2/363)


النساء - تفسير ابن كثير

مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا (80) وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (81)

{ مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا (80) وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا (81) }
يخبر تعالى عن عبده ورسوله محمد صلى الله عليه وسلم بأنه من أطاعه فقد أطاع الله، ومن عصاه فقد عصى الله،وما ذاك إلا لأنه ما ينطق عن الهوى، إن هو إلا وحي يوحى.
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أبو معاوية حدثنا الأعمش، عن أبي صالح،

(2/363)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا (83)

عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله ومن أطاع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني".
وهذا الحديث ثابت في الصحيحين، عن الأعمش به (1)
وقوله: { وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (2) أي: لا عليك منه، إن عليك إلا البلاغ فمن تَبِعك سَعِد ونجا، وكان لك من الأجر نظير ما حصل له، ومن تولى عنك خاب وخسر، وليس عليك من أمره شيء، كما جاء في الحديث: "من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فإنه لا يضر إلا نفسه" (3) .
وقوله: { وَيَقُولُونَ طَاعَةٌ } يخبر تعالى عن المنافقين بأنهم يظهرون الموافقة والطاعة { فَإِذَا بَرَزُوا مِنْ عِنْدِكَ } أي: خرجوا وتواروا عنك { بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ } أي: استسروا ليلا فيما بينهم بغير ما أظهروه. فقال تعالى: { وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ } أي: يعلمه ويكتبه عليهم بما يأمر به حفظته الكاتبين، الذين هم موكلون بالعباد. يعلمون ما يفعلون. والمعنى في هذا التهديد، أنه تعالى أخبر بأنه عالم بما يضمرونه ويسرونه فيما بينهم، وما يتفقون عليه ليلا من مخالفة الرسول وعصيانه، وإن كانوا قد أظهروا له الطاعة والموافقة، وسيجزيهم على ذلك. كما قال تعالى: { وَيَقُولُونَ آمَنَّا بِاللهِ وَبِالرَّسُولِ وَأَطَعْنَا [ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ] (4) } [النور: 47].
وقوله: { فَأَعْرِضْ عَنْهُمْ } أي: اصفح عنهم واحلم عليهم (5) ولا تؤاخذهم، ولا تكشف أمورهم للناس، ولا تَخَفْ منهم أيضا { وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا } أي: كفى به (6) وليًّا وناصرًا ومعينا لمن توكل عليه وأناب إليه.
{ أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا (82) وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا (83) }
يقول تعالى آمرًا عباده بتدبر القرآن، وناهيا لهم عن الإعراض عنه، وعن تفهم معانيه المحكمة وألفاظه البليغة، ومخبرًا لهم أنه لا اختلاف فيه ولا اضطراب، ولا تضادّ ولا تعارض؛ لأنه تنزيل من حكيم حميد، فهو حق من حق؛ ولهذا قال تعالى: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ [أَمْ عَلى قُلُوبٍ أَقْفَالُهَا] (7) } [محمد: 24] ثم قال: { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ } أي: لو كان مفتعلا مختلقا، كما يقوله من يقوله من جهلة المشركين والمنافقين في بواطنهم { لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } أي: اضطرابا وتضادًّا كثيرًا. أي: وهذا سالم من الاختلاف، فهو من عند الله. كما قال تعالى مخبرا عن الراسخين في العلم
__________
(1) رواه البخاري برقم (7137) ومسلم برقم (1835) من طريق يونس بن يزيد عن الزهري عن أبي سلمة عن أبي هريرة به.
(2) في ر: "فمن".
(3) رواه مسلم في صحيحه برقم (87) من حديث عدي بن حاتم رضي الله عنه.
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) في ر: "عنهم".
(6) في أ: "بالله".
(7) زيادة من ر، أ.

(2/364)

حيث قالوا: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7] أي: محكمه ومتشابهه حق؛ فلهذا ردوا المتشابه إلى المحكم فاهتدوا، والذين في قلوبهم زيغ ردوا المحكم إلى المتشابه فغووا؛ ولهذا مدح تعالى الراسخين وذم الزائغين.
قال (1) الإمام أحمد: حدثنا أنس بن عياض، حدثنا أبو حازم عن عمرو بن شعيب، عن أبيه، عن جده قال: لقد جلست أنا وأخي مجلسا ما أحب أن لي به حُمر النَّعم، أقبلت أنا وأخي وإذا مشيخة من صحابة (2) رسول الله صلى الله عليه وسلم على باب من أبوابه، فكرهنا أن نفرق بينهم، فجلسنا حَجْرَة، إذ ذكروا آية من القرآن، فتماروا فيها حتى ارتفعت أصواتهم، فخرج رسولُ الله صلى الله عليه وسلم مُغْضَبًا حتى احمر وجهه، يرميهم بالتراب، ويقول: "مهلا يا قوم، بهذا أهلكت الأمم من قبلكم باختلافهم على أنبيائهم، وضربهم الكتب بعضها ببعض، إن القرآن لم ينزل يكذب بعضه بعضا، بل يصدّق بعضه بعضا، فما عرفتم منه فاعملوا به، وما جهلتم منه فردوه إلى عالمِه" (3) .
وهكذا رواه أيضا عن أبي معاوية، عن داود بن أبي هند، عن عَمْرو بن شعيب، عن أبيه، عن جده قال: خرج رسولُ الله صلى الله عليه وسلم ذات يوم، والناس يتكلمون في القدر، فكأنما يُفْقَأ في وجهه حب الرُّمان من الغضب، فقال لهم: "ما لكم تضربون كتاب الله بعضه ببعض؟ بهذا هلك من كان قبلكم". قال: فما غبطت نفسي بمجلس فيه رسول الله صلى الله عليه وسلم ولم أشهده ما غبطت نفسي بذلك المجلس، أني لم أشهده.
ورواه ابن ماجه من حديث داود بن أبي هند، به نحوه (4) .
وقال أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا حماد بن زيد، عن أبي عمْران الجَوْني قال: كتب إلي عبد الله بن رَبَاح، يحدث عن عبد الله بن عمرو قال: هَجَّرتُ إلى رسول الله صلى الله عليه وسلم يوما، فإنا لجلوس إذ اختلف اثنان في آية، فارتفعت أصواتهما فقال: "إنما هلكت الأمم قبلكم باختلافهم في الكتاب" ورواه مسلم والنسائي، من حديث حماد بن زيد، به (5) .
وقوله: { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ } إنكار على من يبادر إلى الأمور قبل تحققها، فيخبر بها ويفشيها وينشرها، وقد لا يكون لها صحة.
وقد قال مسلم في "مقدمة صحيحه" حدثنا أبو بكر بن أبي شيبة، حدثنا علي بن حفص، حدثنا شعبة، عن خبيب (6) بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "كفى بالمرء كذبا أن يُحدِّث بكل ما سمع" وكذا رواه أبو داود في كتاب "الأدب" من سننه، عن محمد بن الحسين بن إشكاب، عن علي بن حفص، عن شعبة مسندًا (7) ورواه مسلم أيضا من حديث
__________
(1) في ر، أ: "وقال".
(2) في أ: "أصحاب".
(3) المسند (2/181).
(4) المسند (2/178) وسنن ابن ماجه برقم (85).
(5) المسند (2/192) وصحيح مسلم برقم (2666) وسنن النسائي الكبرى برقم (8095).
(6) في ر، أ: "حبيب".
(7) صحيح مسلم برقم (5) وسنن أبي داود برقم (4992).

(2/365)

معاذ بن هشام العنبري، وعبد الرحمن بن مهدي. وأخرجه أبو داود أيضا من حديث حفص بن عمر النمري، ثلاثتهم عن شعبة، عن خُبَيب (1) عن حفص بن عاصم، به مرسلا (2) .
وفي الصحيحين عن المغيرة بن شعبة: أن رسول الله صلى الله عليه وسلم نهى عن قيل وقال أي: الذي يكثر من الحديث عما يقول الناس من غير تَثبُّت، ولا تَدبُّر، ولا تبَيُّن (3) .
وفي سنن أبي داود أن رسول الله صلى الله عليه وسلم قال: "بئس مَطِيَّة الرجل زَعَمُوا عليه" .
وفي الصحيح: "من حَدَّث بحديث وهو يرى أنه كذب فهو أحد الكاذبَيْن". (4) ويذكر (5) هاهنا حديث عمر بن الخطاب المتفق عليه، حين بلغه أن رسول الله صلى الله عليه وسلم طَلَّق نساءه، فجاءه من منزله حتى دخل المسجد فوجد الناس يقولون ذلك، فلم يصبر حتى استأذن على رسول الله صلى الله عليه وسلم فاستفهمه: أطلقت نساءك؟ قال: "لا". فقلت الله أكبر . وذكر الحديث (6) بطوله.
وعند مسلم: فقلت: أطلقتهن؟ فقال: "لا" فقمت على باب المسجد فناديت بأعلى صوتي: لم يطلق رسول الله صلى الله عليه وسلم نساءه. ونزلت هذه الآية: { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } فكنت أنا استنبطت ذلك الأمر.
ومعنى قوله:(يستنبطونه) أي: يستخرجونه ويستعلمونه من معادنه، يقال: استنبط الرجل العين، إذا حفرها واستخرجها من قعورها (7) .
ومعنى قوله: { لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا } قال علي بن أبي طلحة، عن ابن عباس: يعني المؤمنين.
وقال عبد الرزاق، عن معمر، عن قتادة: { لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا } يعني: كلكم. واستشهد من نصر هذا القول. بقول الطرماح بن حكيم، في مدح يزيد بن المُهَلَّب:
أشَمَّ (8) كثير يَدى النوال (9) قليل المَثَالب والقَادحة (10)
يعني: لا مثالب له، ولا قادحة فيه.
__________
(1) في أ: "حبيب".
(2) صحيح مسلم برقم (5) وسنن أبي داود برقم (4992).
(3) صحيح البخاري برقم (1477) وصحيح مسلم برقم (593).
(4) رواه مسلم في مقدمة صحيحه (ص9) والترمذي في السنن برقم (2662) من حديث المغيرة بن شعبة رضي الله عنه.
(5) في ر: "ونذكر".
(6) صحيح البخاري برقم (5191) وصحيح مسلم برقم (1479).
(7) في ر: "قرارها".
(8) في أ: "أنتم".
(9) في أ: "البوداي".
(10) البيت في تفسير الطبري (8/577).

(2/366)

فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا (84) مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا (85) وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا (86)

{ فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلا (84) مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا (85) وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا (86) }

(2/367)


النساء - تفسير ابن كثير

اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا (87)

{ اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا (87) }
يأمر تعالى عبده ورسوله محمدًا صلى الله عليه وسلم أن يباشر القتال بنفسه، ومن نكل عليه فلا عليه منه؛ ولهذا قال: { لا تُكَلَّفُ إِلا نَفْسَكَ }
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن عمرو بن نُبَيْح، حدثنا حَكَّام، حدثنا الجراح الكندي، عن أبي إسحاق قال: سألت البراء بن عازب عن الرجل يلقى مائة من العدو، فيقاتل، أيكون ممن يقول الله: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة: 195] قال: قد قال الله تعالى لنبيه صلى الله عليه وسلم { فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ }
ورواه الإمام أحمد، عن سليمان بن داود، عن أبي بكر بن عيَّاش، عن أبي إسحاق قال: قلت للبراء: الرجل يحمل على المشركين أهو ممن ألقى بيده إلى التهلكة؟ قال: لا؛ لأن الله بعث رسوله صلى الله عليه وسلم وقال: { فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ } إنما ذلك في النفقة.
وكذا رواه ابن مردُويه، من طريق أبي بكر بن عياش، وعلي بن صالح، عن أبي إسحاق، عن البراء به.
ثم قال ابن مردويه: حدثنا سليمان بن أحمد، حدثنا أحمد بن النضر العسكري، حدثنا مسلم بن عبد الرحمن الْجَرْمِيّ، حدثنا محمد بن حِمْيَر، حدثنا سفيان الثوري، عن أبي إسحاق، عن البراء قال: لما نزلت على النبي صلى الله عليه وسلم: { فَقَاتِلْ فِي سَبِيلِ اللهِ لا تُكَلَّفُ إلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ [عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا] (1) } الآية، قال لأصحابه: "قد أمرني ربي بالقتال فقاتلوا" حديث غريب (2) .
وقوله: { وَحَرِّضِ الْمُؤْمِنِينَ } أي: على القتال ورغبهم فيه وشجعهم عنده كما قال لهم رسول الله صلى الله عليه وسلم يوم بدر، وهو يسوي الصفوف: "قوموا إلى جنة عرضها السماوات والأرض".
وقد وردت أحاديثُ كثيرة في الترغيب في ذلك، فمن ذلك ما رواه البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من آمن بالله ورسوله وأقام الصلاة، وآتى الزكاة، وصام رمضان، كان حقا على الله أن يدخله الجنة، هاجر في سبيل الله أو جلس في أرضه التي ولد فيها" قالوا: يا رسول الله، أفلا نبشر الناسَ بذلك؟ فقال: "إن في الجنة مائةَ درجة، أعدَّها الله للمجاهدين في سبيل الله، بين كل درجتين كما بين السماء والأرض، فإذا سألتم الله فاسألوه الفردوس فإنه أوسط الجنة. وأعلى الجنة،وفوقه عرش الرحمن، ومنه تُفَجَّر أنهار الجنة" (3) .
ورُوي من حديث معاذ وأبي الدرداء وعُبادة نحو ذلك.
وعن أبي سعيد الخدْري أنّ رسول الله صلى الله عليه وسلم قال: "يا أبا سعيد، من رضي بالله ربا، وبالإسلام
__________
(1) زيادة من ر، أ.
(2) ذكره السيوطي في الدر (2/602) ووجه غرابته أنه روي موقوفا من عدة وجوه، ولم يرو مرفوعا إلا من هذا الوجه.
(3) صحيح البخاري برقم (2790).

(2/367)

دينا، وبمحمد نبيًا، وجبت له الجنة" قال: فعجب لها أبو سعيد فقال: أعدها عليَّ يا رسول الله. ففعل. ثم قال رسول الله صلى الله عليه وسلم: "وأخرى يرفع الله بها العبد مائة درجة في الجنة، ما بين كل درجتين كما بين السماء والأرض" قال: وما هي يا رسول الله؟ قال: "الجهاد في سبيل الله" رواه مسلم (1) .
وقوله: { عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا } أي: بتحريضك إياهم على القتال تنبعث هممهم على مناجزة الأعداء، ومدافعتهم عن حوزة الإسلام وأهله، ومقاومتهم ومصابرتهم.
وقوله: { وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلا } أي: هو قادر عليهم في الدنيا والآخرة، كما قال [تعالى] (2) { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مَنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ [وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ ] (3) } [محمد: 4].
وقوله: { مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا } أي: من سعى في أمر، فترتب عليه خير، كان له نصيب من ذلك { وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا } أي: يكون عليه وزر من ذلك الأمر الذي ترتب على سعيه ونيته، كما ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "اشفعوا تؤجروا ويقضي الله على لسان نبيه ما شاء".
وقال مجاهد بن جَبْر: نزلت هذه الآية في شفاعات الناس بعضهم لبعض.
وقال الحسن البصري: قال الله تعالى: { مَنْ يَشْفَعْ } ولم يقل: من يُشَفَّع.
وقوله: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا } قال ابن عباس، وعطاء، وعطية، وقتادة، ومطر الوراق: { مُقِيتًا } أي: حفيظا. وقال مجاهد: شهيدا. وفي رواية عنه: حسيبا. وقال سعيد بن جبير، والسدي، وابن زيد: قديرا. وقال عبد الله بن كثير: المقيت: الواصب (4) وقال الضحاك: المقيت: الرزاق.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الرحيم بن مطرف، حدثنا عيسى بن يونس، عن إسماعيل، عن رجل، عن عبد الله بن رواحة، وسأله رجل عن قول الله: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا } قال: يُقيت كلّ إنسان على قدر عمله (5) .
وقوله: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } أي: إذا سلم عليكم المسلم، فردوا عليه أفضل مما سلم، أو ردوا عليه بمثل ما سلم [به] (6) فالزيادة مندوبة، والمماثلة مفروضة.
قال ابن جرير: حدثني موسى بن سهل الرملي، حدثنا عبد الله بن السَّري الأنطاكي، حدثنا هشام بن لاحق، عن عاصم الأحول، عن أبي عثمان النَّهْدي، عن سلمان الفارسي قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله. فقال: "وعليك السلام ورحمة الله". ثم أتى آخر
__________
(1) صحيح مسلم برقم (1884)
(2) زيادة من ر.
(3) زيادة من ر، ا، وفي هـ: "الآية".
(4) في ر: "المواضب".
(5) في ر: "بقدر عمله".
(6) زيادة من د، ر، أ.

(2/368)

فقال: السلام عليك يا رسول الله ورحمة الله. فقال له رسول الله صلى الله عليه وسلم: "وعليك السلام ورحمة الله وبركاته". ثم جاء آخر فقال: السلام عليك يا رسول الله ورحمة الله وبركاته فقال له: "وعليك" فقال له الرجل: يا نبي الله، بأبي أنت وأمي، أتاك فلان وفلان فسلما عليك فرددت عليهما أكثر مما رددت علي. فقال: "إنك لم تدع لنا شيئا، قال الله تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } فرددناها عليك".
وهكذا رواه ابن أبي حاتم معلقا فقال: ذكر عن أحمد بن الحسن الترمذي، حدثنا عبد الله بن السري -أبو محمد الأنطاكي -قال أبو الحسن: وكان رجلا صالحا -حدثنا هشام بن لاحق، فذكر بإسناده مثله.
ورواه أبو بكر بن مردويه: حدثنا عبد الباقي بن قانع، حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبي، حدثنا هشام بن لاحق أبو عثمان، فذكره بمثله، ولم أره في المسند (1) والله (2) أعلم.
وفي هذا الحديث دلالة على أنه لا زيادة في السلام على هذه الصفة: السلام عليكم ورحمة الله وبركاته، إذ لو شرع أكثر من ذلك، لزاده رسول الله صلى الله عليه وسلم.
وقال الإمام أحمد: حدثنا محمد بن كثير -أخو سليمان بن كثير -حدثنا جعفر بن سليمان، عن عوف، عن أبي رجاء العُطَاردي، عن عمران بن حُصَين؛ أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: السلام عليكم (3) فرد عليه ثم جلس، فقال: "عَشْرٌ". ثم جاء آخر فقال: "السلام عليكم (4) ورحمة الله. فرد عليه، ثم جلس، فقال: "عشرون". ثم جاء آخر فقال: السلام عليكم (5) ورحمة الله وبركاته. فرد عليه، ثم جلس، فقال: "ثلاثون".
وكذا رواه أبو داود عن محمد بن كثير، وأخرجه الترمذي والنسائي والبزار من حديثه، ثم قال الترمذي: حسن غريب من هذا الوجه، وفي الباب عن أبي سعيد وعلي وسهل بن حُنَيف [رضي الله عنهم] (6) .
وقال البزَّار: قد روي هذا عن النبي صلى الله عليه وسلم من وجوه، هذا أحسنها إسنادا (7) وقال ابن أبي حاتم: حدثنا علي بن حرب الموصلي، حدثنا حميد بن عبد الرحمن الرؤاسي (8) عن الحسن بن صالح، عن سِمَاك، عن عكرمة عن ابن عباس قال: من يسلم (9) عليك من خلق الله، فاردد عليه وإن كان مجوسيا؛ ذلك بأن الله يقول: { فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا }
وقال قتادة: { فَحَيُّوا بِأَحْسَنَ مِنْهَا } يعني: للمسلمين { أَوْ رُدُّوهَا } يعني: لأهل الذمة.
وهذا التنزيل فيه نظر، بل كما تقدم في الحديث من أن المراد أن يرد بأحسن مما حياه به، فإن بلغ
__________
(1) في تفسير الطبري (8/589) وفي إسناده عبد الله بن السري. قال أبو نعيم: "يروى المناكير لا شيء". لكن تابعه الإمام أحمد في رواية ابن مردويه، فرواه عن هشام به، وهشام بن لاحق مختلف فيه، وروايته عن عاصم الأحول متكلم فيها. قال الإمام أحمد: "رفع عن عاصم أحاديث لم ترفع، أسندها هو إلى سلمان".
(2) في ر: "فالله".
(3) في أ: "عليك".
(4) في أ: "عليك".
(5) في أ: "عليك".
(6) زيادة من أ.
(7) سنن أبي داود برقم (1595) وسنن الترمذي برقم (2689) وسنن النسائي برقم (10169).
(8) في أ: "الرقاشي".
(9) في د، ر: "من سلم".

(2/369)

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (88) وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا (89) إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا (90) سَتَجِدُونَ آَخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا (91)

المسلم غاية ما شرع في السلام؛ رد عليه مثل ما قال، فأما أهل الذمة فلا يُبْدؤون (1) بالسلام ولا يزادون، بل يرد عليهم بما ثبت في الصحيحين، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "إذا سلم عليكم اليهود فإنما يقول أحدهم: السام عليك فقل: وعليك" (2) .
وفي صحيح مسلم، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تبدؤوا اليهود والنصارى بالسلام، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه" (3) .
وقال سفيان الثوري، عن رجل، عن الحسن البصري قال: السلام تطوع، والرد فريضة.
وهذا الذي قاله هو قول العلماء قاطبة: أن الرد واجب على من سلم عليه، فيأثم إن لم يفعل؛ لأنه خالف أمر الله في قوله: { فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } وقد جاء في الحديث الذي رواه (4) .
وقوله: { اللَّهُ لا إِلَهَ إِلا هُوَ } إخبار بتوحيده وتفرده بالإلهية لجميع المخلوقات، وتضمَّن قسما، لقوله: { لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } وهذه اللام موطئة للقسم، فقوله: { اللَّهُ لا إِلَهَ إِلا هُوَ } خبر وقَسَم أنه سيجمع الأولين والآخرين في صعيد واحد فيجازي كل عامل بعمله.
وقوله تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } أي: لا أحد أصدق منه في حديثه وخبره، ووعده ووعيده، فلا إله إلا هو، ولا رب سواه.
{ فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا (88) وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلا نَصِيرًا (89) إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا (90) سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا (91) }
يقول تعالى منكرا على المؤمنين في اختلافهم في المنافقين على قولين، واختلف في سبب ذلك، فقال الإمام أحمد:
__________
(1) في ر: "يبتدئون".
(2) رواه البخاري في صحيحه برقم (6257) ومسلم في صحيحه برقم (2164).
(3) صحيح مسلم برقم (2167).
(4) بياض بجميع النسخ، وفي نسخة مساعدة [أبو داود بسنده إلى أبي هريرة قال : قال رسول الله صلى الله عليه وسلم: والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم].

(2/370)

حدثنا بَهْز، حدثنا شعبة، قال عدي بن ثابت: أخبرني عبد الله بن يزيد، عن زيد بن ثابت: أن رسول الله صلى الله عليه وسلم خرج إلى أُحُد، فرجع ناس خرجوا معه، فكان أصحاب رسول الله صلى الله عليه وسلم فيهم فرقتين: فرقة تقول: نقتلهم. وفرقة تقول: لا (1) فأنزل الله: { فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ } فقال رسول الله صلى الله عليه وسلم: "إنها طَيْبة، وإنها تنفي الخَبَث كما تنفي النار خبث الفضة".
أخرجاه في الصحيحين، من حديث شعبة (2) .
وقد ذكر محمد بن إسحاق بن يَسار في وقعة أحد أن عبد الله بن أبي بن سلول رجع يومئذ بثلث الجيش، رجع بثلاثمائة وبقي النبي صلى الله عليه وسلم في سبعمائة.
وقال العوفي، عن ابن عباس: نزلت في قوم كانوا بمكة، قد تكلموا بالإسلام، كانوا يظاهرون المشركين، فخرجوا من مكة يطلبون (3) حاجة لهم، فقالوا: إن لقينا أصحاب محمد فليس علينا منهم بأس، وأن المؤمنين لما أخبروا أنهم قد خرجوا من مكة، قالت فئة من المؤمنين: اركبوا إلى الجبناء فاقتلوهم، فإنهم يظاهرون عليكم عدوكم. وقالت فئة أخرى من المؤمنين: سبحان الله! أو كما قالوا: أتقتلون قوما قد تكلموا بمثل ما تكلمتم به؟ أمِنْ أجل أنهم لم يهاجروا ولم يتركوا ديارهم تستحل دماؤهم وأموالهم. فكانوا كذلك فئتين، والرسول عندهم لا ينهى واحدا من الفريقين (4) عن شيء فأنزل الله: { فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ }
رواه ابن أبي حاتم، وقد رُوي عن أبي سلمة بن عبد الرحمن وعكرمة ومجاهد والضحاك وغيرهم قريب من هذا.
وقال زيد بن أسلم، عن ابنٍ لسعد بن معاذ: أنها نزلت في تقاول الأوس والخزرج في شأن عبد الله بن أبيّ، حين استعذر منه رسول الله صلى الله عليه وسلم على المنبر في قضية الإفك.
وهذا غريب، وقيل غير ذلك.
وقوله: { وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا } أي: ردهم وأوقعهم في الخطأ.
قال ابن عباس: { أَرْكَسَهُمْ } أي: أوقعهم. وقال قتادة: أهلكهم. وقال السدي: أضلهم.
وقوله: { بِمَا كَسَبُوا } أي: بسبب عصيانهم ومخالفتهم الرسول واتباعهم الباطل.
{ أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا } أي: لا طريق له إلى الهدى ولا مخلص له إليه.
ثم قال: { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } أي: هم يودون لكم الضلالة لتستووا أنتم وإياهم فيها، وما ذاك إلا لشدة عداوتهم وبغضهم لكم؛ ولهذا قال: { فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا } أي: تركوا الهجرة، قاله العوفي عن ابن عباس. وقال السدي: أظهروا كفرهم { فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلا نَصِيرًا } أي: لا توالوهم
__________
(1) في د: "غير ذلك".
(2) المسند (5/184) وصحيح البخاري برقم (1884 ، 4050) وصحيح مسلم برقم (1384).
(3) في د: "يريدون".
(4) في ر: "منهم".

(2/371)

ولا تستنصروا بهم على الأعداء ما داموا كذلك.
ثم استثنى الله، سبحانه من هؤلاء فقال: { إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } أي: إلا الذين لجؤوا وتحيزوا إلى قوم بينكم وبينهم مهادنة أو عقد ذمة، فاجعلوا حكمهم (1) كحكمهم. وهذا قول السدي، وابن زيد، وابن جرير .
وقد روى ابن أبي حاتم: حدثنا أبي حدثنا أبو سلمة حدثنا حماد بن سلمة عن علي بن زيد بن جُدْعان، عن الحسن: أن سراقة بن مالك المدلجي حدثهم قال: لما ظهر -يعني النبي صلى الله عليه وسلم -على أهل بدر وأُحُد، وأسلم من حولهم قال سراقة: بلغني أنه يريد أن يبعث خالد بن الوليد إلى قومي -بني مُدْلج -فأتيته (2) فقلت: أَنْشُدُك النعمة. فقالوا: صه (3) فقال النبي صلى الله عليه وسلم: "دعوه، ما تريد؟". قال: بلغني أنك تريد أن تبعث إلى قومي، وأنا أريد أن توادعهم، فإن أسلم قومك أسلموا ودخلوا في الإسلام، وإن لم يسلموا لم تَخْشُن (4) قلوب قومك عليهم. فأخذ رسول الله صلى الله عليه وسلم بيد خالد بن الوليد فقال: "اذهب معه فافعل ما يريد". فصالحهم خالد على ألا يعينوا على رسول الله صلى الله عليه وسلم وإن أسلمت قريش أسلموا معهم، [ومن وصل إليهم من الناس كانوا على مثل عهدهم] (5) فأنزل الله: { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ }
ورواه ابن مردويه من طريق حماد بن سلمة، وقال (6) فأنزل الله: { إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } فكان من وصل إليهم كانوا معهم على عهدهم (7) وهذا أنسب لسياق الكلام.
وفي صحيح البخاري في قصة صلح الحديبية فكان من أحب أن يدخل في صلح قريش وعهدهم، ومن أحب أن يدخل في صلح محمد وأصحابه وعهدهم.
وقد روي عن ابن عباس أنه قال: نسخها قوله: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ [حَيْثُ وَجَدْتُمُوهُمْ] } [التوبة: 5].
وقوله: { أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ [أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ] (8) } الآية، هؤلاء قوم آخرون من المُسْتَثنَين عن الأمر بقتالهم، وهم الذين يجيئون إلى المصاف وهم حَصِرَةٌ صدورهم أي: ضيقة صدورهم مُبْغضين (9) أن يقاتلوكم، ولا يهون عليهم أيضا أن يقاتلوا قومهم معكم، بل هم لا لكم ولا عليكم. { وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ } أي: من لطفه بكم أن كفهم عنكم { فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ } أي: المسالمة { فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا } أي: فليس لكم أن تقتلوهم، ما دامت حالهم (10) كذلك، وهؤلاء كالجماعة الذين خرجوا يوم بدر من بني هاشم مع المشركين، فحضروا القتال وهم كارهون، كالعباس ونحوه، ولهذا نهى النبي صلى الله عليه وسلم يومئذ عن قتل العباس وعبّر (11) بأسره.
__________
(1) في أ: "حكمكم".
(2) في د: فأتيت".
(3) في أ: "مه".
(4) في د: "لم تحزن" وفي ر: "لم يحسن".
(5) زيادة من أ.
(6) في د: "وفيه".
(7) رواه ابن أبي شيبة في المصنف (14/232) حدثنا أسود بن عامر عن حماد بن سلمة به.
(8) زيادة من د.
(9) في د: "منقبضين"
(10) في أ: "حالتهم".
(11) في د، أ: "وأمر".

(2/372)

وقوله: { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ [كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا] (1) } الآية، هؤلاء في الصورة الظاهرة كمن تقدمهم، ولكن نية هؤلاء غير نية أولئك، فإن هؤلاء منافقون يظهرون للنبي صلى الله عليه وسلم ولأصحابه الإسلام؛ ليأمنوا بذلك عندهم على دمائهم وأموالهم وذراريهم ويصانعون الكفار في الباطن، فيعبدون معهم ما يعبدون، ليأمنوا بذلك عندهم، وهم في الباطن مع أولئك، كما قال تعالى: { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ [إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ] (2) } [البقرة: 14] وقال هاهنا: { كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا } أي: انهمكوا فيها.
وقال السدّي: الفتنة هاهنا: الشرك. وحكى ابن جرير، عن مجاهد: أنها نزلت في قوم من أهل مكة، كانوا يأتون النبي صلى الله عليه وسلم فيسلمون رياء، ثم يرجعون إلى قريش فيرتكسون في الأوثان، يبتغون بذلك أن يأمنوا هاهنا وهاهنا، فأمر بقتالهم إن لم يعتزلوا ويصلحوا؛ ولهذا قال تعالى: { فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ } أي: عن القتال { فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ } أي: أين لقيتموهم { وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } أي: بيِّنا واضحا.
__________
(1) زيادة من د، ر، أ.
(2) زيادة من ر، أ، وفي هـ: "الآية".

(2/373)


النساء - تفسير ابن كثير

وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (92) وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93)

{ وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (92) وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93) }
يقول تعالى: ليس لمؤمن أن يقتل أخاه المؤمن بوجه من الوجوه، كما ثبت في الصحيحين، عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة" (1) .
ثم إذا وقع شيء من هذه الثلاث، فليس لأحد من آحاد الرعية أن يقتله، وإنما ذلك إلى الإمام أو نائبه.
وقوله: { إِلا خَطَأً } قالوا: هو استثناء منقطع، كقول الشاعر (2)
من البيض لم تَظْعن بعيدا ولم تَطَأ ... على الأرض إلا رَيْطَ بُرْد مُرَحَّل (3)
.
ولهذا شواهد كثيرة.
واختلف في سبب نزول هذه [الآية] (4) فقال مجاهد وغير واحد: نزلت في عياش (5) بن
__________
(1) صحيح البخاري برقم (6878) وصحيح مسلم برقم (1676).
(2) هو جرير بن عطية الغطفي، والبيت في تفسير الطبري (9/31).
(3) في ر: "مرجل".
(4) زيادة من أ.
(5) في أ: "عباس".

(2/373)

أبي ربيعة أخي أبي جهل لأمه -وهي أسماء بنت مُخَرِّبَة (1) - وذلك أنه قتل رجلا كان يعذبه مع أخيه على الإسلام، وهو الحارث بن يزيد العامري، فأضمر له عَيّاش السوء، فأسلم ذلك الرجل وهاجر، وعياش لا يشعر، فلما كان يوم الفتح رآه، فظن أنه على دينه، فحمل عليه فقتله. فأنزل الله هذه الآية (2) .
وقال عبد الرحمن بن زيد بن أسلم: نزلت في أبي الدرداء؛ لأنه قتل رجلا وقد قال كلمة الإسلام (3) حين رفع (4) السيف، فأهوى به إليه، فقال كلمته، فلما ذكر ذلك للنبي صلى الله عليه وسلم قال: إنما قالها متعوذا. فقال له: "هل شققت عن قلبه" (5) [وهذه القصة في الصحيح لغير أبي الدرداء] (6) .
وقوله: { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ [إِلا أَنْ يَصَّدَّقُوا] (7) } هذان واجبان في قتل الخطأ، أحدهما: الكفارة لما ارتكبه من الذنب العظيم، وإن كان خطأ، ومن شرطها أن تكون عتق رقبة مؤمنة فلا تجزئ الكافرة.
وحكى ابن جرير، عن ابن عباس والشعبي وإبراهيم النَّخَعِي والحسن البصري أنهم قالوا:لا يجزئ الصغير حتى يكون قاصدًا للإيمان. وروي من طريق عبد الرزاق (8) عن معمر، عن قتادة قال: في حرف، أبي: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } لا يجزئ فيها صبي.
واختار ابن جرير إن كان مولودًا بين أبوين مسلمين أجزأ، وإلا فلا. والذي عليه الجمهور: أنه متى كان مسلمًا صح عتقه عن الكفارة، سواء كان صغيرًا أو كبيرًا.
وقال الإمام أحمد: أنبأنا عبد الرزاق، أخبرنا معمر، عن الزُّهري، عن عبد الله بن عبد الله، عن رجل من الأنصار؛ أنه جاء بِأَمَةٍ سوداء، فقال: يا رسول الله، إن علي رقبة مؤمنة، فإن كنت ترى هذه مؤمنة أعتقتها. فقال لها رسول الله صلى الله عليه وسلم: "أتشهدين أن لا إله إلا الله؟" قالت: نعم. قال: "أتشهدين أني رسول الله؟" قالت نعم. قال:"أتؤمنين بالبعث بعد الموت؟" قالت: نعم، قال: "أعتقها".
وهذا إسناد صحيح، وجهالة الصحابي لا تضر (9) .
وفي موطأ [الإمام] (10) مالك ومسندي الشافعي وأحمد، وصحيح مسلم، وسنن (11) أبي داود والنسائي، من طريق هلال بن أبي ميمونة، عن عطاء بن يسار، عن معاوية بن الحكم أنه لما جاء بتلك الجارية السوداء قال لها رسول الله صلى الله عليه وسلم: "أين الله؟" قالت: في السماء. قال: "من أنا" قالت:أنت
__________
(1) في ر: "محزبة".
(2) رواه الطبري في تفسيره (9/33).
(3) في ر: "الإيمان".
(4) في أ: "رفع عليه".
(5) رواه الطبري في تفسيره (9/34).
(6) زيادة من ر، أ.
(7) زيادة من د.
(8) في أ "عبد العزيز".
(9) المسند (3/451).
(10) زيادة من أ.
(11) في ر، أ: "وسنني".

(2/374)

رسول الله صلى الله عليه وسلم قال: "أعتقها فإنها مؤمنة" (1) .
وقوله: { وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ } هو الواجب الثاني فيما بين القاتل وأهل القتيل، عوضا لهم عما فاتهم من قريبهم. وهذه الدية إنما تجب أخماسا، كما رواه الإمام أحمد وأهل السنن، من حديث الحجاج بن أرطأة، عن زيد بن جبير، عن خشف بن مالك، عن ابن مسعود قال: قضى رسول الله صلى الله عليه وسلم في دية الخطأ عشرين بنت مخاض، وعشرين بني مخاض ذكورا، وعشرين بنت لبون، وعشرين جَذَعة (2) وعشرين حِقَّة.
لفظ النسائي، وقال الترمذي: لا نعرفه مرفوعا إلا من هذا الوجه، وقد روي عن عبد الله موقوفا (3) .
وكذا روي عن [علي و] (4) طائفة.
وقيل: تجب أرباعا. وهذه الدية إنما تجب على عاقلة القاتل، لا في ماله، قال الشافعي، رحمه الله: لم أعلم مخالفا أن رسول الله صلى الله عليه وسلم قضى بالدية على العاقلة، وهو أكثر (5) من حديث الخاصة (6) وهذا الذي أشار إليه، رحمه الله، قد ثبت في غير ما حديث، فمن ذلك ما ثبت في الصحيحين عن أبي هريرة قال: اقتتلت امرأتان من هُذَيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى رسول الله صلى الله عليه وسلم، فقضى أن دية جنينها غُرَّة عبد أو أمة، وقضى بدية المرأة على عاقلتها (7) .
وهذا يقتضي أن حكم عمد الخطأ حكم الخطأ المحض في وجوب الدية، لكن هذا تجب فيه الدية أثلاثا كالعمد، لشبهه به.
وفي صحيح البخاري، عن عبد الله بن عمر قال: بعث رسولُ الله صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة، فدعاهم إلى الإسلام، فلم يحسنوا أن يقولوا: أسلمنا. فجعلوا يقولون: صبأنا صبأنا. فجعل خالد يقتلهم، فبلغ ذلك رسول الله صلى الله عليه وسلم، فرفع يديه وقال: "اللهم إني أبرأ إليك مما صنع خالد". وبعث عليا فودى قتلاهم وما أتلف من أموالهم، حتى مِيلَغة الكلب (8) .
وهذا [الحديث] (9) يؤخذ منه أن خطأ الإمام أو نائبه يكون في بيت المال.
وقوله: { إِلا أَنْ يَصَّدَّقُوا } أي: فتجب فيه الدية مسلمة إلى أهله إلا أن يتصدقوا (10) بها فلا تجب.
__________
(1) الموطأ (2/777) ومسند الشافعي برقم (1196) "بدائع المنن" ومسند أحمد (5/447) صحيح مسلم برقم (537) وسنن أبي داود برقم (2384) وسنن النسائي (3/14).
(2) في ر، أ "جزعا".
(3) المسند (1/384) وسنن النسائي (8/43) وسنن أبي داود برقم (4545) وسنن الترمذي برقم (1386) وسنن ابن ماجة برقم (2631).
(4) زيادة من ر، أ.
(5) في أ: "أكبر".
(6) الأم (6/101)
(7) صحيح البخاري برقم (6910) وصحيح مسلم برقم (1681).
(8) صحيح البخاري برقم (7189).
(9) زيادة من أ.
(10) في ر: "يصدقوا"

(2/375)

وقوله: { فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } أي: إذا كان القتيل مؤمنا، ولكن أولياؤه من الكفار أهل حرب، فلا دية لهم، وعلى القاتل (1) تحرير رقبة مؤمنة لا غير.
وقوله: { وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ [فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ] } (2) الآية، أي: فإن كان القتيل أولياؤه أهل ذمة أو هدنة، فلهم دية قتيلهم، فإن كان مؤمنا فدية كاملة، وكذا إن كان كافرا أيضا عند طائفة من العلماء. وقيل: يجب في الكافر نصف دية المسلم، وقيل: ثلثها، كما هو مفصل في [كتاب الأحكام] (3) ويجب أيضا على القاتل تحرير رقبة مؤمنة.
{ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } أي: لا إفطار بينهما، بل يسرد (4) صومهما إلى آخرهما، فإن أفطر من غير عذر، من مرض أو حيض أو نفاس، استأنف. واختلفوا في السفر: هل يقطع أم لا؟ على قولين.
وقوله: { تَوْبَةً مِنَ اللهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: هذه توبة القاتل خطأ إذا لم يجد العتق صام شهرين متتابعين.
واختلفوا فيمن لا يستطيع الصيام: هل يجب عليه إطعام ستين مسكينا، كما في كفارة الظهار؟ على قولين؛ أحدهما: نعم. كما هو منصوص عليه في كفارة الظهار، وإنما لم يذكر هاهنا؛ لأن هذا مقام تهديد وتخويف وتحذير، فلا يناسب أن يذكر فيه الإطعام لما فيه من التسهيل والترخيص. القول الثاني: لا يعدل إلى الإطعام؛ لأنه لو كان واجبا لما أخر بيانه عن وقت الحاجة.
{ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } قد تقدم تفسيره غير مرة.
ثم لما بين تعالى حكم القتل الخطأ، شرع في بيان حكم القتل العمد، فقال: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا [فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا] } (5) وهذا تهديد شديد ووعيد أكيد لمن تعاطى هذا الذنب العظيم، الذي هو مقرون بالشرك بالله في غير ما آية في كتاب الله، حيث يقول، سبحانه، في سورة الفرقان: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ [وَلا يَزْنُونَ] (6) } الآية [الفرقان: 68] وقال تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا } [إلى أن قال:
{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (7) [الأنعام: 151].
والأحاديث في تحريم القتل كثيرة جدا. من ذلك ما ثبت في الصحيحين عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أول ما يقضى بين الناس يوم القيامة في الدماء" (8) وفي الحديث الآخر الذي رواه أبو داود، من رواية عمرو بن الوليد بن عبدة المصري، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم : "لا يزال المؤمن مُعنقا (9) صالحا ما لم يصب دما حراما، فإذا أصاب دما حراما بَلَّح" (10) وفي
__________
(1) في ر، أ: "قاتله".
(2) زيادة من ر، أ.
(3) زيادة من ر، أ.
(4) في أ: "يرد".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) زيادة من ر، أ.
(7) زيادة من ر، أ، وفي هـ: الآية.
(8) صحيح البخاري برقم (6864) وصحيح مسلم برقم (1678) .
(9) في ر: "مستعفا".
(10) سنن أبي داود برقم (4270) .

(2/376)

حديث آخر: "لزوال الدنيا أهون عند الله من قتل رجل مسلم" (1) وفي الحديث الآخر: "لو أجمع (2) أهل السموات والأرض على قتل رجل مسلم، لأكبهم الله في النار" (3) وفي الحديث الآخر: "من أعان على قتل مسلم ولو بشطر كلمة، جاء يوم القيامة مكتوب بين عينيه: آيس من رحمة الله" (4) .
وقد كان ابن عباس، رضي الله عنهما، يرى أنه لا توبة للقاتل عمدا لمؤمن.
وقال البخاري: حدثنا آدم، حدثنا شعبة، حدثنا مغيرة بن النعمان قال: سمعت ابن جبير قال: اختلف فيها أهل الكوفة، فَرَحَلْتُ إلى ابن عباس فسألته عنها فقال: نزلت هذه الآية: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ [خَالِدًا] (5) } هي آخر ما نزل (6) وما نسخها شيء.
وكذا رواه هو أيضا ومسلم والنسائي من طرق، عن شعبة، به (7) ورواه أبو داود، عن أحمد بن حنبل، عن ابن مهدي، عن سفيان الثوري، عن مغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس في (8) قوله: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا } فقال: لم ينسخها شيء.
[وقال ابن جرير: حدثنا ابن بشار حدثنا ابن أبي عدي حدثنا شعبة عن أبي بشر عن سعيد بن جبير قال: قال عبد الرحمن بن أبزة: سئل ابن عباس عن قوله: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا } فقال: لم ينسخها شيء] (9) وقال في هذه الآية: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللهِ إِلَهًا آخَرَ [وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا ] (10) } [الفرقان: 68] قال نزلت في أهل الشرك (11) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن منصور، حدثني سعيد بن جبير -أو حدثنى الحكم، عن سعيد بن جبير-قال: سألت ابن عباس عن قوله [تعالى] (12) { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ } قال: إن الرجل إذا عرف الإسلام وشرائع الإسلام، ثم قتل مؤمنا متعمدا، فجزاؤه جهنم ولا توبة له. فذكرت ذلك لمجاهد فقال: إلا من ندم.
حدثنا ابن حميد، وابن وَكِيع قالا حدثنا جرير، عن يحيى الجابر، عن سالم بن أبي الجَعْد قال: كنا عند ابن عباس بعد ما كُف بصره، فأتاه رجل فناداه: يا عبد الله بن عباس، ما ترى في رجل قتل
__________
(1) روي من حديث عبد الله بن عمرو، ومن حديث البراء بن عازب، أما حديث عبد الله بن عمرو، فرواه الترمذي في السنن برقم (1395)، والنسائي في السنن (7/82) وهذا هو لفظه.
(2) في أ: "لو اجتمعت".
(3) رواه الطبراني في المعجم الصغير برقم (565) من طريق جعفر بن جبير بن فرقد عن أبيه عن الحسن عن أبي بكرة رضي الله عنه. قال الهيثمي في المجمع (7/297): "فيه جسر بن فرقد، وهو ضعيف"
(4) رواه ابن ماجة في السنن برقم (2620) من طريق يزيد بن زياد عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال الذهبي رحمه الله: "هذا حديث باطل موضوع".
(5) زيادة من أ.
(6) في ر، أ: "ما نزلت".
(7) صحيح البخاري برقم (4590) وصحيح مسلم برقم (3023) وسنن النسائي (8/62).
(8) في د، ر: "عن".
(9) زيادة من أ.
(10) زيادة من ر، أ.
(11) سنن أبي داود برقم (4275).
(12) زيادة من ر.

(2/377)

مؤمنا متعمدا؟ فقال: { جَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } قال: أفرأيت إن تاب وعمل صالحا ثم اهتدى؟ قال ابن عباس: ثكلته أمه، وأنى له التوبة والهدى؟ والذي نفسي بيده! لقد سمعت نبيكم صلى الله عليه وسلم يقول: "ثكلته أمه، قاتل مؤمن (1) متعمدا، جاء يوم القيامة آخذه بيمينه أو بشماله، تشخب أوداجه دمًا في قُبُل عرش الرحمن، يلزم قاتله بشماله بيده الأخرى، يقول: سل هذا فيم قتلني" (2) ؟ وأيم الذي نفس عبد الله بيده! لقد أنزلت هذه الآية، فما نسختها من آية حتى قبض نبيكم صلى الله عليه وسلم، وما نزل بعدها من برهان.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت يحيى بن المُجَبَّر يحدث عن سالم بن أبي الجعد، عن ابن عباس؛ أن رجلا أتاه فقال: أرأيت رجلا قتل رجلا متعمدا؟ فقال: { جَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا [وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا] (3) } قال: لقد نزلت في آخر ما نزل، ما نسخها شيء حتى قبض رسول الله صلى الله عليه وسلم، وما نزل وحي بعد رسول الله صلى الله عليه وسلم. قال: أرأيت إن تاب وآمن وعمل صالحًا ثم اهتدى؟ قال: وأنى له بالتوبة. وقد سمعت رسول الله صلى الله عليه وسلم. يقول: "ثكلته أمه، رجل قتل رجلا متعمدا، يجيء يوم القيامة آخذا قاتله بيمينه أو بيساره -وآخذا رأسه بيمينه أو بشماله-تَشْخَب أوداجه دما من قبل العرش يقول: يا رب، سل عبدك فيم قتلني؟".
وقد رواه النسائي عن قتيبة (4) وابن ماجه عن محمد بن الصباح، عن سفيان بن عيينة، عن عمار الدُّهني، ويحيى الجابر وثابت الثمالي (5) عن سالم بن أبي الجعد، عن ابن عباس، فذكره (6) وقد روي هذا عن ابن عباس من طرق كثيرة.
وممن ذهب إلى أنه لا توبة له من السلف: زيد بن ثابت، وأبو هريرة، وعبد الله بن عمر، وأبو سلمة بن عبد الرحمن، وعبيد بن عمر، والحسن، وقتادة، والضحاك بن مزاحم، نقله ابن أبي حاتم.
وفي الباب أحاديث كثيرة: من ذلك ما رواه أبو بكر بن مردويه الحافظ في تفسيره: حدثنا دَعْلَج بن أحمد، حدثنا محمد بن إبراهيم بن سعيد البُوشَنْجي وحدثنا عبد الله بن جعفر، حدثنا إبراهيم بن فهد قالا حدثنا عبيد بن عبيدة، حدثنا مُعْتمر بن سليمان، عن أبيه، عن الأعمش، عن أبي عمرو بن شُرَحْبِيل، عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "يجيء المقتول متعلقا بقاتله يوم القيامة، آخذًا رأسه بيده الأخرى فيقول: يا رب، سل هذا فيم قتلني؟" قال: "فيقول: قتلته لتكون العزة لك. فيقول: فإنها لي". قال: "ويجيء آخر متعلقا بقاتله فيقول: رب، سل هذا فيم قتلني؟" قال: "فيقول قتلته لتكون العزة لفلان". قال: "فإنها ليست له بؤْ بإثمه". قال: "فيهوى في النار سبعين خريفا".
وقد رواه عن النسائي، عن إبراهيم بن المُسْتَمِرِّ العَوْفي، عن عمرو بن عاصم، عن معتمر بن
__________
(1) في د: "مؤمنا".
(2) تفسير الطبري (9/62 ، 63).
(3) زيادة من ر.
(4) في أ: "قتادة"
(5) في أ: "البناني".
(6) المسند (1/240) وسنن النسائي (8/63) وسنن ابن ماجة برقم (2621).

(2/378)

سليمان، به (1)
حديث آخر: قال الإمام أحمد: حدثنا صفوان بن عيسى، حدثنا ثور بن يزيد، عن أبي عون، عن أبي إدريس قال: سمعت معاوية، رضي الله عنه، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، أو الرجل يقتل مؤمنا متعمدا".
وكذا رواه النسائي، عن محمد بن المثنى، عن صفوان بن عيسى، به (2) .
وقال ابن مردويه: حدثنا عبد الله بن جعفر، حدثنا سَمُّوَيْه، حدثنا عبد الأعلى بن مُسْهِر، حدثنا صَدَقَةُ بن خالد، حدثنا خالد بن دِهْقان، حدثنا ابن أبي زكريا قال: سمعت أم الدرداء تقول: سمعت أبا الدرداء يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "كل ذنب عسى الله أن يغفره إلا من مات مشركا، أو من قتل مؤمنا متعمدا".
وهذا غريب جدا من هذا الوجه. والمحفوظ حديث معاوية المتقدم (3) فالله أعلم.
ثم روى ابن مَردويه من طريق بَقَيَّةَ بن الوليد، عن نافع بن يزيد، حدثني ابن جبير الأنصاري، عن داود بن الحُصَين، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "من قتل مؤمنا متعمدا فقد كفر بالله عز وجل".
وهذا حديث منكر أيضا، وإسناده تُكُلم (4) فيه جدا (5) .
وقال الإمام أحمد: حدثنا النضر، حدثنا سليمان بن المغيرة، حدثنا حميد قال: أتاني أبو العالية أنا وصاحب لي، فقال لنا: هلما فأنتما أشب شيئًا مني، وأوعى للحديث مني، فانطلق بنا إلى بِشْر بن عاصم -فقال له أبو العالية: حدث هؤلاء حديثك. فقال: حدثنا عقبة بن مالك الليثي قال: بعث النبي صلى الله عليه وسلم سرية، فأغارت على قوم، فشد من القوم رجل، فاتبعه رجل من السرية شاهرا سيفه فقال الشاد من القوم: إني مسلم. فلم ينظر فيما قال، فضربه فقتله، فَنَمَى الحديث إلى رسول الله صلى الله عليه وسلم فقال فيه قولا شديدا، فبلغ القاتلَ. فبينا رسول الله صلى الله عليه وسلم يخطب، إذ قال القاتلُ: والله ما قال الذي قال إلا تعوذا من القتل. قال: فأعرض رسول الله صلى الله عليه وسلم عنه وعمن قبله من الناس، وأخذ في خطبته، ثم قال أيضا: يا رسول الله، ما قال الذي قال إلا تعوذا من القتل، فأعرض عنه وعمن قبله من الناس، وأخذ في خطبته، ثم لم يصبر، فقال الثالثة: والله يا رسول الله ما قال إلا تعوذا من القتل.
__________
(1) سنن النسائي (7/84) ورواه أبو نعيم في الحلية (4/147) والطبراني في المعجم الكبير (10/119) وقال أبو نعيم: "غريب من حديث سليمان التيمي عن الأعمش لم يروه عنه إلا ابنه معتمر، ورواه عمرو بن عاصم عن معتمر مثله".
(2) المسند (4/99) وسنن النسائي (7/81).
(3) ورواه أبو داود في سننه برقم (4270) وابن حبان في صحيحه برقم (51) والبيهقي في السنن الكبرى (8/21) من طريق خالد بن دهقان به.
وقول الحافظ ابن كثير، رحمه الله، هنا: "غريب جدا من هذا الوجه" لم يتبين لي سبب ذلك، على أن حديث أبي الدرداء أقوى من حديث معاوية، ففي إسناد حديث معاوية (أبو عون) لم يوثقه سوى ابن حبان، أما حديث أبي الدرداء فرجاله كلهم ثقات.
(4) في ر، أ: "مظلم".
(5) ورواه ابن عدي في الكامل (3/203) من طريق بقية به، ثم قال: "وهذه الأحاديث عن زيد عن داود عن نافع عن ابن عمر غير محفوظات، يرويه عن داود زيد بن جبيرة"، وزيد بن جبيرة منكر الحديث لا يتابع على حديثه.

(2/379)

فأقبل عليه رسول الله صلى الله عليه وسلم تُعْرف المساءةُ في وجهه، فقال: "إن الله أبى على من قتل مؤمنا" ثلاثًا.
ورواه النسائي من حديث سليمان بن المغيرة (1)
والذي عليه الجمهور من سلف الأمة وخلفها: أن القاتل له توبة فيما بينه وبين ربه عز وجل، فإن تاب وأناب وخشع وخضع، وعمل عملا صالحا، بدل الله سيئاته حسنات، وعوض المقتول من ظلامته وأرضاه عن طلابته.
قال الله تعالى: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ [وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا] (2) . إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا [فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا] (3) } [الفرقان: 68، 69] وهذا خبر لا يجوز نسخه. وحمله على المشركين، وحمل هذه الآية على المؤمنين خلاف الظاهر، ويحتاج حمله إلى دليل، والله أعلم.
وقال تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ [إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ] (4) } [الزمر:53] وهذا عام في جميع الذنوب، من كفر وشرك، وشك ونفاق، وقتل وفسق، وغير ذلك: كل من تاب من أي ذلك تاب الله عليه.
وقال تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 48]. فهذه الآية عامة في جميع الذنوب ما عدا الشرك، وهي مذكورة في هذه السورة الكريمة بعد هذه الآية وقبلها، لتقوية الرجاء، والله أعلم.
وثبت في الصحيحين خبر الإسرائيلي الذي قتل مائة نفس، ثم سأل عالما: هل لي من توبة؟ فقال: ومن يحول بينك وبين التوبة؟! ثم أرشده إلى بلد يَعْبد الله فيه، فهاجر إليه، فمات في الطريق، فقبضته ملائكة الرحمة. كما ذكرناه غير مرة، إن (5) كان هذا في بني إسرائيل فَلأن يكون في هذه الأمة التوبة مقبولة بطريق الأولى والأحرى؛ لأن الله وضع عنا الأغلال والآصار التي كانت عليهم، وبعث نبينا بالحنيفية السمحة. فأما الآية الكريمة، وهي قوله تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا [فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا] (6) } فقد قال أبو هريرة وجماعة من السلف: هذا جزاؤه إن جازاه، وقد رواه ابن مردويه مرفوعا، من طريق محمد بن جامع العطار، عن العلاء بن ميمون العنبري، عن حجاج الأسود، عن محمد بن سيرين، عن أبي هريرة مرفوعا، ولكن لا يصح (7) ومعنى هذه الصيغة: أن هذا جزاؤه إن جوزي عليه، وكذا كل وعيد على ذنب، لكن قد يكون كذلك مُعَارض من أعمال صالحة تمنع وصول ذلك الجزاء إليه، على قولي أصحاب الموازنة أو الإحباط. وهذا أحسن ما يسلك في باب الوعيد، والله أعلم بالصواب. وبتقدير دخول
__________
(1) المسند (5/288) وسنن النسائي الكبرى برقم (8593).
(2) زيادة من ر، أ، وفي هـ "إلى قوله" .
(3) زيادة من ر، أ، وفي هـ: "الآية".
(4) زيادة من ر،أ، وفي هـ: "الآية".
(5) في ر: "إذا".
(6) زيادة من ر، أ، وفي هـ: "الآية".
(7) ورواه الطبراني في المعجم الأوسط برقم (3310) "مجمع البحرين" من طريق محمد بن جامع العطار عن العلاء بن ميمون به، وفي إسناده العلاء بن ميمون، ومحمد بن جامع العطار وهما ضعيفان.

(2/380)

القاتل إلى النار، أما على قول ابن عباس ومن وافقه أنه لا توبة له، أو على قول الجمهور حيث لا عمل له صالحا (1) ينجو به، فليس يخلد فيها أبدًا، بل الخلود هو المكث الطويل. وقد تواردت (2) الأحاديث عن رسول الله صلى الله عليه وسلم: أنه يخرج من النار من كان في قلبه أدنى ذرة (3) من إيمان. وأما حديث معاوية: "كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، أو الرجل يقتل مؤمنا متعمدا": "عسى" للترجي، فإذا انتفى الترجي في هاتين الصورتين لا ينتفى وقوع ذلك في أحدهما، وهو القتل؛ لما ذكرنا من الأدلة. وأما من مات كافرا؛ فالنص أنه لا يغفر له البتة، وأما مطالبة المقتول القاتل يوم القيامة فإنه حق من حقوق الآدميين وهي لا تسقط بالتوبة، ولا فرق بين المقتول والمسروق منه، والمغضوب منه والمقذوف وسائر حقوق الآدميين، فإن الإجماع منعقد على أنها لا تسقط بالتوبة، ولا بد من أدائها إليهم في صحة التوبة، فإن تعذر ذلك فلا بد من الطلابة يوم القيامة، لكن لا يلزم من وقوع الطلابة وقوع المجازاة، وقد (4) يكون للقاتل أعمال صالحة تصرف إلى المقتول أو بعضها، ثم يفضل له أجر يدخل به (5) الجنة، أو يعوض الله المقتول من فضله بمايشاء، من قصور الجنة ونعيمها، ورفع درجته فيها ونحو ذلك، والله أعلم.
ثم للقتل العمد أحكام في الدنيا وأحكام في الآخرة (6) أما [في] (7) الدنيا فتسلط (8) أولياء المقتول عليه، قال الله تعالى: { وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا [فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا] (9) } [الإسراء: 33] ثم هم مخيرون بين أن يقتلوا، أو يعفوا، أو يأخذوا دية مغلظة أثلاثا: ثلاثون حِقَّة، وثلاثون جَذْعَة، وأربعون خَلِفَه (10) كما هو مقرر (11) في كتب الأحكام.
واختلف الأئمة: هل تجب عليه كفارة عتق رقبة، أو صيام شهرين متتابعين، أو إطعام؟ على أحد القولين، كما تقدم في كفارة الخطأ، على قولين: فالشافعي وأصحابه وطائفة من العلماء يقولون: نعم، يجب (12) عليه؛ لأنه إذا وجبت الكفارة في الخطأ فلأن تجب عليه في العمد أولى. وطردوا هذا في كفارة اليمين الغَمُوس، واعتضدوا بقضاء الصلوات المتروكة عمدا، كما أجمعوا على ذلك في الخطأ.
قال أصحاب الإمام أحمد وآخرون: قتل العمد أعظم من أن يكفر، فلا كفارة فيه، وكذا اليمين الغموس، ولا سبيل لهم إلى الفرق بين هاتين الصورتين وبين الصلاة المتروكة عمدا، فإنهم يقولون: بوجوب قضائها وإن تركت عمدًا.
وقد احتج من ذهب إلى وجوب الكفارة في قتل العمد بما رواه الإمام أحمد حيث قال: حدثنا عارم بن الفضل، حدثنا عبد الله بن المبارك، عن إبراهيم بن أبي عَبْلَة، عن الغَرِيف بن عياش، عن واثلة بن الأسقع قال: أتى النبي صلى الله عليه وسلم نفر من بني سليم فقالوا: إن صاحبا لنا قد أوجب. قال: "فليعتق رقبة، يفدي الله بكل عضو منها عضوا (13) منه من النار" (14) .
__________
(1) في ر: "صالح".
(2) في أ: "وفيه تواترات".
(3) في ر، أ: "مثقال".
(4) في ر: "إذ قد".
(5) في ر: "بها".
(6) في ر: "الأخرى".
(7) زيادة من ر، أ.
(8) في أ: "فيسلط".
(9) زيادة من ك، أ. وفي هـ: "الآية".
(10) في ر: "حقه"، وفي أ: "بياض".
(11) في ر: "مقدر".
(12) في ر، أ: "تجب".
(13) في ر: "عضو".
(14) المسند (4/107).

(2/381)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (94)

وقال أحمد: حدثنا إبراهيم بن إسحاق، حدثنا ضَمْرَة بن ربيعة، عن إبراهيم بن أبي عبلة عن الغَريف الديلمي قال: أتينا واثلة بن الأسقع الليثي فقلنا: حدثنا حديثا سمعتَه من رسول الله صلى الله عليه وسلم قال: أتينا رسول الله صلى الله عليه وسلم في صاحب لنا قد أوجب، فقال: "أعتقوا عنه، يُعْتق الله بكل عضو منه عضوا (1) منه من النار".
وكذا رواه أبو داود والنسائي، من حديث إبراهيم بن أبي عبلة، به (2) ولفظ أبي داود عن الغريف الديلمي (3) قال: أتينا واثلة بن الأسقع فقلنا: حدثنا حديثا ليس فيه زيادة ولا نقصان. فغضب فقال: إن أحدكم ليقرأ ومصحفه معلق في بيته فيزيد وينقص، قلنا: إنا أردنا حديثا سمعته من رسول الله صلى الله عليه وسلم، قال: أتينا رسول الله صلى الله عليه وسلم في صاحب لنا قد أوجب -يعني النار-بالقتل، فقال: "أعتقوا عنه، يعتق الله بكل عضو منه عضوا من النار" (4) .
[قوله عز وجل] (5)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (94) }
قال الإمام أحمد: حدثنا يحيى بن أبي بُكَيْر، وحسين بن محمد، وخلف بن الوليد، قالوا: حدثنا إسرائيل، عن سِمَاك، عن عِكْرِمة، عن ابن عباس قال: مر رجل من بني سليم بنفر من أصحاب النبي صلى الله عليه وسلم وهو يسوق غنما له، فسلم عليهم فقالوا: ما سلم علينا إلا ليتعوذ منا. فعمدوا إليه فقتلوه، وأتوا بغنمه النبي صلى الله عليه وسلم فنزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا [إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا] (6) } إلى آخرها.
ورواه الترمذي في التفسير، عن عبد بن حميد، عن عبد العزيز بن أبي رِزْمَة، عن إسرائيل، به. وقال: هذا حديث حسن، وفي الباب عن أسامة بن زيد. ورواه الحاكم من طريق عبيد الله بن موسى، عن إسرائيل، به. ثم قال: صحيح الإسناد ولم يخرجاه.
ورواه ابن جرير من حديث عبيد الله بن موسى وعبد الرحيم بن سليمان، كلاهما عن إسرائيل، به (7) وقال في بعض كتبه غير التفسير -وقد رواه من طريق عبد الرحمن (8) فقط-: وهذا خبر عندنا
__________
(1) في ر: "عضو".
(2) المسند (3/491) وسنن أبي داود برقم (3964) وسنن النسائي الكبرى برقم (4892).
(3) في ر: "ابن الديلمي".
(4) سنن أبي داود برقم (3964).
(5) زيادة من ر.
(6) زيادة من ر، أ.
(7) المسند (1/229) من طريق يحيى بن بكير، و(1/272) من طريق حسين بن محمد وخلف بن الوليد، وسنن الترمذي برقم (3030) والمستدرك (2/235) وتفسير الطبري (9/76).
(8) في أ: "عبد الرحيم".

(2/382)

صحيح سنده، وقد يجب أن يكون على مذهب الآخرين سقيما، لعلل منها: أنه لا يعرف له مخرج عن سِمَاك إلا من هذا الوجه، ومنها: أن عكرمة في روايته عندهم نظر، ومنها: أن الذي أنزلت فيه الآية مختلف فيه، فقال بعضهم: أنزلت في مُحَلِّم (1) بن جَثَّامَةَ، وقال بعضهم: أسامة بن زيد. وقيل غير ذلك.
قلت: وهذا كلام غريب، وهو مردود من وجوه أحدها: أنه ثابت عن سِمَاك، حدث به عنه غير واحد من الكبار. الثاني: أن عكرمة محتج به في الصحيح. الثالث: أنه مروي من غير هذا الوجه عن ابن عباس، كما قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس: { وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتُ مُؤْمِنًا } قال: قال ابن عباس: كان رجل في غُنَيْمَة له، فلحقه المسلمون، فقال: السلام عليكم. فقتلوه وأخذوا غُنَيمته [فأنزل الله ذلك إلى قوله: { تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا } تلك الغنيمة. قرأ ابن عباس(السلام) وقال سعيد بن منصور: حدثنا سفيان عن عمرو بن دينار عن عطاء بن يسار عن ابن عباس قال: لحق المسلمون رجلا في غُنَيْمَة فقال: السلام عليكم، فقتلوه وأخذوا غُنَيْمَته] (2) فنزلت: { وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتُ مُؤْمِنًا }
ورواه ابن جرير وابن أبي حاتم، من طريق سفيان بن عيينه، به (3)
وأما قصة محلم (4) بن جَثَّامة فقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن محمد بن إسحاق، حدثنى يزيد بن عبد الله بن قُسيط، عن القعقاع بن عبد الله بن أبي حدرد عن أبيه عبد الله ابن أبي حدرد، رضي الله عنه، قال: بعثنا رسول الله صلى الله عليه وسلم إلى إضَم، فخرجت في نفر من المسلمين، فيهم: أبو قتادة الحارث بن رِبْعي، ومحلم (5) بن جَثَّامة بن قيس، فخرجنا حتى إذا كنا ببطن إضَم مر بنا عامر بن الأضبط الأشجعي، على قَعُود له، معه مُتَيَّع ووَطْب من لبن، فلما مر بنا سلم علينا، فأمسكنا عنه، وحمل عليه محلم (6) بن جثامة فقتله، بشيء كان بينه وبينه، وأخذ بعيره مُتَيَّعه، فلما قدمنا على رسول الله صلى الله عليه وسلم وأخبرناه الخبر، نزل فينا القرآن: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ [فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ] (7) خَبِيرًا. }
تفرد به أحمد (8)
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا جرير، عن ابن إسحاق، عن نافع؛ أن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم مُحَلِّم (9) بن جَثَّامة مبعثا، فلقيهم عامر بن الأضبط، فحياهم بتحية الإسلام وكانت بينهم حسنة في الجاهلية، فرماه محلم (10) بسهم فقتله، فجاء الخبر إلى رسول الله صلى الله عليه وسلم، فتكلم فيه عيينة والأقرع، فقال الأقرع: يا رسول الله، سن اليوم وغير غدا. فقال عيينة: لا والله، حتى تذوق نساؤه من الثُّكل ما ذاق نسائي. فجاء محلم (11) في بردين، فجلس بين يدي رسول الله
__________
(1) في ر، أ: "محكم".
(2) زيادة من أ.
(3) صحيح البخاري برقم (4591) وتفسير الطبري (9/75).
(4) في ر: "محكم".
(5) في ر: "محكم".
(6) في ر: "محكم".
(7) زيادة من ر، وفي هـ: "إلى قوله تعالى".
(8) المسند (6/11).
(9) في ر: "محكم".
(10) في ر: "محكم".
(11) في ر: "محكم".

(2/383)

صلى الله عليه وسلم ليستغفر له، فقال رسول الله صلى الله عليه وسلم: "لا غَفَرَ الله لك". فقام وهو يتلقى دموعه ببرديه، فما مضت له سابعة حتى مات، ودفنوه، فلفظته (1) الأرض، فجاءوا إلى النبي صلى الله عليه وسلم فذكروا ذلك له، فقال: "إن الأرض تقبل من هو شر من صاحبكم، ولكن الله أراد أن يعظكم من جرمتكم" ثم طرحوه بين صدفي جبل (2) وألقوا عليه الحجارة، ونزلت: { يَا أَيُّهَا الَّذِيَن آمَنُوا إِذَا ضَرَبْتُم فِي سَبِيلِ اللهِ فَتَبَيَّنُوا } الآية (3) .
وقال البخاري: قال حبيب بن أبي عَمْرَة، عن سعيد، عن ابن عباس قال: قال رسول الله (4) صلى الله عليه وسلم للمقداد: "إذا كان رجل مؤمن يخفي إيمانه مع قوم كفار، فأظهر إيمانه فقتلتَه، فكذلك كنت أنت تخفي إيمانك بمكة من قبل".
هكذا ذكر البخاري هذا الحديث معلقا مختصرا (5) وقد روي مطولا موصولا فقال الحافظ أبو بكر البزار:
حدثنا حماد (6) بن علي البغدادي، حدثنا جعفر بن سلمة، حدثنا أبو بكر بن علي (7) بن مُقَدَّم، حدثنا حبيب بن أبي عَمْرَة، عن سعيد بن جبير، عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم سرية، فيها المقداد بن الأسود، فلما أتوا القوم وجدوهم قد تفرقوا، وبقي رجل له مال كثير لم يبرح فقال: أشهد أن لا إله إلا الله. وأهوى (8) إليه المقداد فقتله، فقال له رجل من أصحابه: أقتلت رجلا شهد أن لا إله إلا الله؟ والله لأذكرَن ذلك للنبي صلى الله عليه وسلم. فلما قدموا على رسول الله صلى الله عليه وسلم قالوا: يا رسول الله، إن رجلا شهد أن لا إله إلا الله، فقتله المقداد. فقال: "ادعوا لي المقداد. يا مقداد، أقتلت رجلا يقول: لا إله إلا الله، فكيف لك بلا إله إلا الله غدا؟ ". قال: فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا } فقال رسول الله صلى الله عليه وسلم للمقداد: "كان رجل مؤمن يخفي إيمانه مع قوم كفار، فأظهر إيمانه، فقتلْتَه، وكذلك كنت تخفي إيمانك بمكة قبل" (9) .
وقوله: { فَعِنْدَ اللهِ مَغَانِمُ كَثِيرَةٌ } أي: خير مما رغبتم فيه من عرض الحياة الدنيا الذي حملكم على قتل مثل هذا الذي ألقى إليكم السلام، وأظهر إليكم (10) الإيمان، فتغافلتم عنه، واتهمتموه بالمصانعة والتقية؛ لتبتغوا عَرَضَ الحياة الدنيا، فما عند الله من المغانم الحلال خير لكم من مال هذا.
وقوله: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ } أي: قد كنتم من قبل هذه (11) الحال كهذا (12) الذي
__________
(1) في أ: "ونفضته".
(2) في ر، أ: "ثم طرحوه في جبل".
(3) تفسير الطبري (9/72).
(4) في د، أ: "النبي".
(5) صحيح البخاري برقم (6866).
(6) في ر، أ: "حمدان".
(7) في أ: "عامر".
(8) في د: "فأهوى".
(9) مسند البزار برقم (2202) "كشف الأستار" وقال البزار: "لا نعلمه يروي عن ابن عباس إلا من هذا الوجه ولا له عنه إلا هذا الطريق" وقال الهيثمي في المجمع (7/8): "إسناده جيد".
(10) في ر: "لكم".
(11) في أ: "هذا".
(12) في ر: "لهذا".

(2/384)

يُسرّ إيمانه ويخفيه من قومه، كما تقدم في الحديث المرفوع آنفا، وكما قال تعالى: { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ [تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ] (1) } الآية [الأنفال: 26] ، وهذا هو مذهب سعيد بن جبير، كما رواه الثوري، عن حبيب بن أبي عَمْرَة، عن سعيد بن جبير في قوله: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ } تخفون إيمانكم في المشركين.
ورواه عبد الرزاق، عن ابن جُرَيْج، أخبرني عبد الله بن كثير، عن سعيد بن جبير في قوله: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ } تستخفون بإيمانكم، كما استخفى (2) هذا الراعي بإيمانه.
وهذا اختيار ابن جرير. وقال ابن أبي حاتم: وذُكر عن قيس، عن سالم، عن سعيد بن جبير قوله: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ } [تورعون عن مثل هذا، وقال الثوري عن منصور، عن أبي الضحى، عن مسروق: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ } ] (3) لم تكونوا مؤمنين { فَمَنَّ اللَّهُ عَلَيْكُمْ [فَتَبَيَّنُوا } وقال السدي: { فَمَنَّ اللَّهُ عَلَيْكُمْ } ] (4) أي: تاب عليكم، فحلف أسامة لا يقتل (5) رجلا يقول: "لا إله إلا الله" بعد ذلك الرجل، وما لقي من رسول الله صلى الله عليه وسلم فيه.
وقوله: { فَتَبَيَّنُوا } تأكيد (6) لما تقدم. وقوله: { إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } قال سعيد بن جبير: هذا تهديد ووعيد.
__________
(1) زيادة من ر، أ.
(2) في أ: "يستخفى"
(3) زيادة من أ.
(4) زيادة من أ.
(5) في ر: "لا يقاتل".
(6) في ر: "تأكيدا".

(2/385)


النساء - تفسير ابن كثير

لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95) دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96)

{ لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95) دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96) }
قال البخاري: حدثنا حفص بن عمر (1) حدثنا شعبة، عن أبي إسحاق، عن البراء قال : لما نزلت: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } دعا رسول الله صلى الله عليه وسلم زيدًا فكتبها، فجاء ابن أم مكتوم فشكا ضرارته فأنزل الله [عز وجل] (2) { غَيْرُ أُولِي الضَّرَرِ }
حدثنا محمد بن يوسف، عن إسرائيل، عن أبي إسحاق، عن البراء قال: لما نزلت: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } قال النبي صلى الله عليه وسلم: " ادع فلانا " فجاءه ومعه الدواة واللوح والكتف فقال: " اكتب: لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله " وخَلْف النبي صلى الله عليه وسلم ابن أم مكتوم، فقال: يا رسول الله، أنا ضرير فنزلت مكانها: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللهِ } (3)
وقال البخاري أيضا: حدثنا إسماعيل بن عبد الله، حدثني إبراهيم بن سعد، عن صالح بن
__________
(1) في أ: "عمرو".
(2) زيادة من ر، أ.
(3) صحيح البخاري برقم (4593) ورقم (4594).

(2/385)

كَيْسان، عن ابن شهاب، حدثني سهل بن سعد الساعدي: أنه رأى مَروان بن الحكم في المسجد، قال: فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره: أن رسول الله صلى الله عليه وسلم أملى عَلَيّ: " لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله ". فجاءه ابن أم مكتوم، وهو يمليها عليَّ، قال: يا رسول الله، والله لو أستطيع الجهاد لجاهدت -وكان أعمى-فأنزل الله على رسول الله صلى الله عليه وسلم، وفَخِذه على فخذي، فثقلت علي حتى خفت أن تُرَض (1) فخذي، ثم سري عنه، فأنزل الله: { غَيْرُ أُولِي الضَّرَرِ }
انفرد به البخاري (2) دون مسلم، وقد روي من وجه آخر عن زيد فقال الإمام أحمد:
حدثنا سليمان بن داود، أنبأنا عبد الرحمن بن (3) أبي الزناد، عن خارجة بن زيد قال: قال زيد بن ثابت: إني قاعد إلى جنب رسول الله (4) صلى الله عليه وسلم، إذ أُوحِي إليه، قال: وغشيته السكينة، قال: فوقع (5) فخذه على فخذي حين غشيته السكينة. قال زيد: فلا والله ما وجدت شيئًا قط أثقل من فخذ رسول الله صلى الله عليه وسلم، ثم سري عنه فقال: " اكتب يا زيد ". فأخذت كتفا فقال: "اكتب: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ } إلى قوله (6) { أَجْرًا عَظِيمًا } فكتبت (7) ذاك في كتف، فقام حين سمعها ابن أم مكتوم -وكان رجلا أعمى -فقام حين سمع فضيلة المجاهدين فقال: يا رسول الله، وكيف بمن لا يستطيع الجهاد ممن هو أعمى، وأشباه ذلك؟ قال زيد: فوالله ما مضى (8) كلامه -أو ما هو إلا أن قضى كلامه -حتى غشيت النبي صلى الله عليه وسلم السكينة، فوقعت فخذه على فخذي، فوجدت من ثقلها كما وجدت في المرة الأولى، ثم سري عنه فقال: " اقرأ ". فقرأت عليه: " لا يستوِي القاعدون من الْمُؤْمِنِينَ وَالْمُجَاهِدُونَ " (9) فقال النبي صلى الله عليه وسلم: { غَيْرُ أُولِي الضَّرَرِ } قال زيد: فألحقتها، فوالله لكأني أنظر إلى مُلْحَقها عند صدع كان في الكتف.
ورواه أبو داود، عن سعيد بن منصور، عن عبد الرحمن بن أبي الزِّناد، عن أبيه، عن خارجة بن زيد بن ثابت، عن أبيه، به نحوه (10) .
وقال عبد الرزاق: أنبأنا (11) معمر، عن الزهري، عن قَبيصة بن (12) ذُؤَيب، عن زيد بن ثابت، قال: كنت أكتب لرسول الله صلى الله عليه وسلم فقال : " اكتب لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله " فجاء (13) عبد الله ابن أم مكتوم فقال: يا رسول الله إني أحب الجهاد في سبيل الله ولكن بي من الزمانة ما قد ترى، قد ذهب بصري. قال زيد: فثقلت فَخذ رسول الله صلى الله عليه وسلم على فخذي، حتى خشيت أن ترضها (14) ثم سُرِّي عنه، ثم قال: " اكتب: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ }
__________
(1) في ر: "يرض".
(2) صحيح البخاري برقم (4592).
(3) في ر، أ: "عن".
(4) في أ: "النبي".
(5) في أ: "فرفع".
(6) في ر، أ: "الآية كلها إلى قوله".
(7) في أ: "فكتب".
(8) في ر، أ: "قضى".
(9) في ر: "والمجاهدين".
(10) المسند (5/191) وسنن أبي داود برقم (2507).
(11) في أ: "أخبرنا".
(12) في ر: "عن".
(13) في أ: "فجاءه".
(14) في أ: "يرضها".

(2/386)

ورواه ابن أبي حاتم وابن جرير (1) وقال عبد الرزاق: أخبرني ابن جُرَيْج، أخبرني عبد الكريم -هو ابن مالك الجَزري (2) -أن مِقْسما مولى عبد الله بن الحارث -أخبره أن ابن عباس أخبره: لا يستوي القاعدون من المؤمنين عن بدر، والخارجون إلى بدر.
انفرد به البخاري (3) دون مسلم. وقد رواه الترمذي من طريق حجاج، عن ابن جُرَيج، عن عبد الكريم، عن مِقْسم، عن ابن عباس قال: لا يستوي القاعدون من المؤمنين غير أولي الضر عن بدر، والخارجون إلى بدر، لما نزلت غزوة بدر قال عبد الله بن جحش وابن أم مكتوم: إنا أعميان يا رسول الله فهل لنا رخصة ؟ فنزلت: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ } وفضل الله المجاهدين على القاعدين درجة، فهؤلاء القاعدون غير أولي الضرر { وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا } درجات منه على القاعدين من المؤمنين غير أولي الضرر.
هذا لفظ الترمذي، ثم قال: هذا حديث حسن غريب من هذا الوجه. (4)
فقوله [تعالى] (5) { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } كان مطلقا، فلما نزل بوحي سريع: { غَيْرُ أُولِي الضَّرَرِ } صار (6) ذلك مخرجا لذوي الأعذار (7) المبيحة لترك الجهاد -من الْعَمَى والعَرَج والمرض-عن مساواتهم للمجاهدين في سبيل الله بأموالهم وأنفسهم.
ثم أخبر تعالى بفضيلة المجاهدين على القاعدين، قال ابن عباس : { غَيْرُ أُولِي الضَّرَرِ } وكذا ينبغي أن يكون لما ثبت في الصحيح عند البخاري من طريق زهير بن معاوية، عن حُمَيْد، عن أنس؛ أن رسول الله صلى الله عليه وسلم قال: " إن بالمدينة أقوامًا ما سِرْتُم من مَسِير، ولا قطعتم من واد إلا وهم معكم فيه " قالوا: وهم بالمدينة يا رسول الله ؟ قال: " نعم حبسهم العذر ".
وهكذا رواه الإمام أحمد عن محمد بن أبي عَدِيّ عن حُمَيد، عن أنس، به (8) وعلقه البخاري مجزوما. ورواه أبو داود عن حماد بن سلمة، عن حميد، عن موسى بن أنس بن مالك، عن أبيه عن النبي صلى الله عليه وسلم قال: " لقد تركتم بالمدينة أقواما ما سرتم مسيرًا، ولا أنفقتم من نفقة، ولا قطعتم من وادٍ إلا وهم معكم فيه ". قالوا: يا رسول الله، وكيف (9) يكونون معنا وهم بالمدينة؟ قال: " حبسهم العذر ".
لفظ أبي داود (10) وفي هذا المعنى قال الشاعر :
يا راحلين إلى البَيت العتيق لَقَدْ ... سرْتُم جُسُوما وسرْنا نحنُ أرواحا ...
إنَّا أقَمنا على عُذْرٍ وعَنْ قَدَرٍ ... ومَنْ أقامَ على عذْرٍ فقد راحا ...
__________
(1) تفسير عبد الرزاق (1/164) وتفسير الطبري (9/91).
(2) في أ: "الجهزي".
(3) تفسير عبد الرزاق (1/165) وصحيح البخاري برقم (4595).
(4) سنن الترمذي برقم (3032).
(5) زيادة من ر، أ.
(6) في أ: "كان".
(7) في أ: "الأضرار".
(8) صحيح البخاري برقم (2838) والمسند (3/103).
(9) في ر: "قالوا: وكيف يا رسول الله".
(10) صحيح البخاري برقم (2839) وسنن أبي داود برقم (2508).

(2/387)

إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (100)

وقوله: { وَكُلا وَعَدَ اللَّهُ الْحُسْنَى } أي: الجنة والجزاء الجزيل. وفيه دلالة على أن الجهاد ليس بفرض عين بل هو فرض على الكفاية.
ثم قال تعالى: { وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا } ثم أخبر تعالى بما فضلهم به من الدرجات، في غرف الجِنَان (1) العاليات، ومغفرة الذنوب والزلات، وحلول الرحمة والبركات، إحسانا منه وتكريما؛ ولهذا قال تعالى: { دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا }
وقد ثبت في الصحيحين (2) عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: " إن (3) في الجنة مائة درجة، أعدها الله للمجاهدين في سبيله، ما بين كل درجتين كما بين السماء والأرض".
وقال الأعمش، عن عمرو بن مُرّة، عن أبي عبيدة، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: " من بلغ بسهم فله أجره درجة " فقال رجل: يا رسول الله، وما الدرجة ؟ فقال: " أما إنها ليست بعتبة أمك، ما بين الدرجتين مائة عام " (4) .
{ إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (100) }
قال البخاري : حدثنا عبد الله بن يزيد المقرئ، حدثنا حَيْوَة وغيره قالا حدثنا محمد بن عبد الرحمن أبو الأسود قال: قطع على (5) أهل المدينة بعْثٌ، فاكتتبت فيه، فلقيتُ عكرمة مولى ابن عباس فأخبرته، فنهاني عن ذلك أشد النهي، ثم قال: أخبرني ابن عباس أن ناسا من المسلمين كانوا مع المشركين، يكثرون سواد المشركين على رسول الله صلى الله عليه وسلم يأتي السهم فَيُرمى (6) به، فيصيب أحدهم فيقتله، أو يضرب عنقه فيقتل، فأنزل الله [عز وجل] (7) { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ } رواه الليث عن أبي الأسود (8) .
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرَّمَادِي، حدثنا أبو أحمد -يعني الزبيري-حدثنا
__________
(1) في أ: "الجنات".
(2) رواه مسلم في صحيحه برقم (1884)، وهو عند البخاري من حديث أبي هريرة رضي الله عنه لا من حديث أبي سعيد الخدري برقم (2790).
(3) في أ: "إنه".
(4) رواه ابن أبي حاتم في تفسيره وابن مردويه كما في الدر المنثور (2/645).
(5) في أ: "من".
(6) في د، ر أ: "يرمى".
(7) زيادة من ر.
(8) صحيح البخاري برقم (4596).

(2/388)

محمد بن شَرِيك المكي، حدثنا عمرو بن دينار، عن عكرمة عن ابن عباس قال: كان قوم من أهل مكة أسلموا، وكانوا يستخفون بالإسلام، فأخرجهم المشركون يوم بدر معهم، فأصيب بعضهم بفعل بعض (1) قال المسلمون: كان أصحابنا هؤلاء مسلمين (2) وأكرهوا، فاستَغْفَروا لهم، فنزلت: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ [قَالُوا فِيمَ كُنْتُم } إلى آخر] (3) الآية، قال: فكتب إلى من بقي من المسلمين بهذه الآية: لا عذر لهم. قال: فخرجوا فلحقهم المشركون فأعطوهم الفتنة، فنزلت هذه (4) الآية: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ } الآية (5) [البقرة: 8] .
وقال عكرمة : نزلت هذه الآية في شباب من قريش، كانوا تكلموا بالإسلام بمكة، منهم: علي بن أمية بن خَلَف، وأبو قيس بن الوليد بن المغيرة، وأبو العاص بن منبه (6) بن الحجاج، والحارث بن زَمْعة.
وقال الضحاك: نزلت في ناس (7) من المنافقين، تخلفوا عن رسول الله صلى الله عليه وسلم بمكة، وخرجوا مع المشركين يوم بدر، فأصيبوا فيمن أصيب فنزلت هذه (8) الآية الكريمة عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة، وليس متمكنا من إقامة الدين، فهو ظالم لنفسه مرتكب حراما بالإجماع، وبنص هذه الآية حيث يقول تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ } أي: بترك الهجرة { قَالُوا فِيمَ كُنْتُمْ } أي: لم مكثتم هاهنا وتركتم الهجرة؟ { قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ } أي: لا نقدر على الخروج من البلد، ولا الذهاب في الأرض { قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً [فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا] (9) } .
وقال أبو داود: حدثنا محمد بن داود بن سفيان، حدثني يحيى بن حسان، أخبرنا سليمان بن موسى أبو داود، حدثنا جعفر بن سعد بن سمرة بن جندب، حدثني خبيب (10) بن سليمان، عن أبيه سليمان بن سمرة، عن سمرة بن جندب: أما بعد، قال رسول الله صلى الله عليه وسلم: " من جامع المشرك وسكن معه فإنه مثله " (11) .
وقال السدي : لما أسر العباس وَعقِيل ونَوْفَل، قال رسول الله صلى الله عليه وسلم للعباس: " افد نفسك وابن أخيك " قال: يا رسول الله، ألم نصل قبلتك، ونشهد شهادتك؟ قال: " يا عباس، إنكم خاصمتم فخُصمتم". ثم تلا عليه هذه الآية: { أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً [فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا] (12) } رواه ابن أبي حاتم.
وقوله: { إِلا الْمُسْتَضْعَفِينَ [مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا (13)
__________
(1) في ر، أ: "بنبل".
(2) في ر: "مسلمون".
(3) زيادة من ر، أ.
(4) في أ: "فيهم".
(5) ورواه الطبراني في تفسيره (9/102) حدثنا أحمد بن منصور الرمادي به.
(6) في د: "ابن منصور".
(7) في د، ر: "أناس".
(8) في أ: "فهذه".
(9) زيادة من د، ر، أ، وفي هـ: "الآية".
(10) في ر، أ: "حبيب".
(11) سنن أبي داود برقم (2787).
(12) زيادة من ر، أ، وفي هـ: "الآية".
(13) زيادة من د، ر، أ، وفي هـ: "إلى آخر الآية".

(2/389)

] } هذا عذر من الله تعالى لهؤلاء في ترك الهجرة، وذلك أنهم لا يقدرون على التخلص من أيدي المشركين، ولو قدروا ما عرفوا يسلكون الطريق، ولهذا قال: { لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا } قال مجاهد وعكرمة، والسدي: يعني طريقا.
وقوله تعالى: { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ } أي: يتجاوز عنهم بترك (1) الهجرة، وعسى من الله موجبة { وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (2) } .
قال البخاري : حدثنا أبو نُعَيْم، حدثنا شَيْبَان، عن يَحْيَى، عن أبي سَلَمَة، عن أبي هريرة قال: بينا النبي صلى الله عليه وسلم يصلي العشاء إذ قال: " سمع الله لمن حمده " ثم قال قبل أن يسجد " اللهم نَج (3) عياش بن أبي ربيعة، اللهم نج (4) سلمة بن هشام، اللهم نج (5) الوليد بن الوليد، اللهم نَج (6) المستضعفين من المؤمنين، اللهم اشدد وطأتك على مُضَر، اللهم اجعلها سنين كسِنِيِّ يوسف". (7)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو معمر المقري (8) حدثنا عبد الوارث، حدثنا علي بن زيد، عن سعيد بن المسَّيب، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم رفع يده بعدما سلم، وهو مستقبل القبلة فقال: " اللهم خلص الوليد بن الوليد، وعياش بن أبي ربيعة، وسَلَمة بن هشام، وضعفة المسلمين الذين لا يستطيعون حيلة ولا يهتدون سبيلا من أيدي الكفار" (9) .
وقال ابن جرير: حدثنا المثنى، حدثنا حجاج، حدثنا حماد، عن علي بن زيد عن عبد الله (10) -أو إبراهيم بن عبد الله القرشي-عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم كان يدعو في دُبُرِ صلاة الظهر: " اللهم خَلِّص الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة، وضعفة المسلمين من أيدي المشركين الذين لا يستطيعون حيلة ولا يهتدون سبيلا " .
ولهذا الحديث شاهد في الصحيح من غير هذا الوجه كما تقدم (11) .
وقال عبد الرزاق: أنبأنا (12) ابن عيينة، عن عبيد الله بن أبي يزيد قال: سمعت ابن عباس يقول: كنت أنا وأمي من المستضعفين من النساء والولدان (13)
وقال البخاري : أنبأنا أبو النعمان، حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مُلَيْكَة، عن ابن عباس: { إِلا الْمُسْتَضْعَفِينَ } قال : كانت أمي ممن عَذَر الله عز وجل (14) .
وقوله: { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً } هذا تحريض على
__________
(1) في د، أ: "بتركهم".
(2) في ر: "عفوا غفورا" وهو خطأ.
(3) في ر، أ: "أنج".
(4) في ر، أ: "أنج".
(5) في ر، أ: "أنج".
(6) في ر، أ: "أنج".
(7) صحيح البخاري برقم (4598).
(8) في ر: "المنقري".
(9) وفي إسناده علي بن زيد بن عبد الله بن أبي مليكة ضعيف لا يحتج به، وقد اختلف عليه فيه، كما سيأتي في رواية الطبري.
(10) في ر، أ: "عبيد الله".
(11) تفسير الطبري (9/110) وإسناده ضعيف.
(12) في أ: "أخبرنا".
(13) تفسير عبد الرزاق (1/166).
(14) صحيح البخاري برقم (4597).

(2/390)

الهجرة، وترغيب في مفارقة المشركين، وأن المؤمن حيثما ذهب وجد عنهم مندوحة وملجأ يتحصن فيه، و "المراغم" مصدر، تقول العرب: راغم فلان قومه مراغما ومراغمة، قال نابغة (1) بني جعدة (2) .
كَطَوْدٍ يُلاذُ بأرْكَانِه ... عَزيز المُرَاغَم وَالْمَهْربِ ...
وقال ابن عباس : "المراغَم": التحول من أرض إلى أرض . وكذا رُوي عن الضحاك والربيع بن أنس، الثوري، وقال مجاهد : { مُرَاغَمًا كَثِيرًا } يعني: متزحزحا عما يكره. وقال سفيان بن عيينة: { مُرَاغَمًا كَثِيرًا } يعني: بروجا.
والظاهر -والله أعلم-أنه (3) التمنّع الذي يُتَحصَّن به، ويراغم به الأعداء.
قوله: { وَسَعَةً } يعني: الرزق. قاله غير واحد، منهم: قتادة، حيث قال في قوله: { يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً } إي، والله، من الضلالة إلى الهدى، ومن القلة إلى الغنى.
وقوله: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } أي: ومن خرج من منزله بنية الهجرة، فمات في أثناء الطريق، فقد حصل له من (4) الله ثواب من هاجر، كما ثبت في الصحيحين وغيرهما من الصحاح والمسانيد والسنن، من طريق يحيى بن سعيد الأنصاري (5) عن محمد بن إبراهيم التيمي، عن علقمة بن وَقّاص الليثي، عن عمر بن الخطاب قال : قال رسول الله صلى الله عليه وسلم: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه" (6) .
وهذا عام في الهجرة وفي كل الأعمال. ومنه الحديث الثابت في الصحيحين (7) في الرجل الذي قتل تسعة وتسعين نَفْسًا. ثم أكمل بذلك العابد المائة، ثم سأل عالما: هل له من توبة؟ فقال: ومن يَحُول بينك وبين التوبة ؟ ثم أرشده إلى أن يتحول من بلده إلى بلد آخر يعبد الله فيه، فلما ارتحل من بلده مهاجرا إلى البلد الآخر، أدركه الموت في أثناء الطريق، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، فقال هؤلاء: إنه جاء تائبا. وقال هؤلاء: إنه لم يَصِلْ بَعْدُ. فأمروا أن يقيسوا ما بين الأرضين فإلى أيتهما (8) كان أقرب كان (9) منها، فأمر الله هذه أن يُقرب (10) من هذه، وهذه أن تبعد (11) فوجدوه أقرب إلى الأرض التي هاجر إليها بِشِبْر، فقبضته ملائكة الرحمة. وفي رواية: أنه لما جاءه
__________
(1) في أ: "نابغة في بني جعدة.
(2) البيت في تفسير الطبري (10/112) واللسان مادة (رغم).
(3) في أ: "أن المراغم هو".
(4) في أ: "عند".
(5) في أ: "القطان".
(6) صحيح البخاري برقم (1، 54) وصحيح مسلم برقم (1907) وسنن أبي داود برقم (2201) وسن الترمذي برقم (1647)، وسنن النسائي (1/59) وسنن ابن ماجه برقم (4227) ومسند أحمد (1/25) ومسند الحميدي (1/16) ومسند الطيالسي (2/27) "منحة المعبود".
(7) صحيح البخاري برقم (3470) وصحيح مسلم برقم (2766).
(8) في د، ر: "أيها"، وفي أ: "أيهما".
(9) في د، ر: "فهو".
(10) في د: "تقترب"، وفي ر: "تقرب".
(11) في د: "تبتعد".

(2/391)

الموت ناء بصدره إلى الأرض (1) التي هاجر إليها.
وقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا محمد بن إسحاق، عن محمد بن إبراهيم، عن محمد بن عبد الله بن عَتِيك، عن أبيه عبد الله بن عَتِيك قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من خرج من بيته مهاجرا (2) في سبيل الله-ثم قال بأصابعه هؤلاء الثلاث: الوسطى والسبابة والإبهام، فجمعهن وقال: وأين المجاهدون-؟ فخرَّ عن دابته فمات فقد وقع أجره على الله، أو لدغته دابة فمات، فقد وقع أجره على الله أو مات حَتْف أنفه، فقد وقع أجره على الله -والله! إنها لكلمة ما سمعتها من أحد من العرب قبل رسول الله صلى الله عليه وسلم-ومن قتل قَعْصًا (3) فقد استوجب المآب (4) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد الرحمن بن عبد الملك بن شيبة الحزامي (5) حدثني عبد الرحمن بن المغيرة الحزامي (6) عن المنذر بن عبد الله، عن هشام بن عُرْوَة، عن أبيه؛ أن الزبير بن العوام قال : هاجر خالد بن حِزَام (7) إلى أرض الحبشة، فنهشته حية في الطريق فمات، فنزلت فيه: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } قال الزبير : فكنت أتوقعه وأنتظر قدومه وأنا بأرض الحبشة، فما أحزنني شيء حزن وفاته حين بلغني؛ لأنه قَلّ أحد ممن هاجر من قريش إلا معه بعض أهله، أو ذوي رحمه، ولم يكن معي أحد من بني أسد بن عبد العزى، ولا أرجو غيره.
وهذا الأثر غريب جدا (8) فإن هذه القصة مكية، ونزول هذه الآية مدنية، فلعله أراد أنها أنزلت تعم حكمه مع غيره، وإن لم يكن ذلك سبب النزول، والله أعلم.
وقال ابن أبي حاتم: حدثنا سليمان بن داود مولى عبد الله بن جعفر، حدثنا سهل بن عثمان، حدثنا عبد الرحمن (9) بن سليمان، عن الأشعث (10) -هو ابن سَوَّار-عن عكرمة، عن ابن عباس قال: خرج ضَمْرَةُ بن جُنْدُب إلى رسول الله صلى الله عليه وسلم، فمات في الطريق قبل أن يصل إلى رسول الله صلى الله عليه وسلم فنزلت: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ [ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا] (11) } (12) .
وحدثنا أبي، حدثنا عبد الله بن رَجَاء، أنبأنا إسرائيل، عن سالم، عن سعيد بن جبير عن أبي ضمرة بن العيص الزُّرَقِي، الذي كان مصاب البصر، وكان بمكة فلما نزلت: { إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً } فقلت: إني لغني، وإني لذو حيلة، [قال] (13) فتجهز يريد النبي صلى الله عليه وسلم فأدركه الموت بالتَّنْعِيم، فنزلت هذه الآية: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ [فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا] (14) }
__________
(1) في د: "البلد".
(2) في أ : "مجاهدا".
(3) في د: "نفسا"، وفي ر: "بعضا"، وفي أ: "بعض".
(4) المسند (4/36)، وقال الهيثمي في المجمع (5/260: "فيه محمد بن إسحاق وهو مدلس، وبقية رجاله ثقات".
(5) في أ: "الخزامي".
(6) في أ: "الخزامي".
(7) في أ: "ابن حرام".
(8) ووجه غرابته أيضا كما قال ابن حجر: أن الذي نزلت فيه هذه الآية جندب بن ضمرة، وسيأتي حديثه عقب هذا.
(9) في ر: "عبد الرحيم".
(10) في ر: "أشعث".
(11) زيادة من ر، أ، وفي هـ: "الآية".
(12) ورواه أبو يعلى في مسنده (5/81) والطبراني في المعجم الكبير (11/272 ) من طريق أشعث بن سوار به. قال الهيثمي بعد أن عزاه لأبي يعلى وحده: "رجاله ثقات، لكن في إسناده أشعث بن سوار وهو ضعيف".
(13) زيادة من ر.
(14) تفسير ابن أبي حاتم (ق176) وقد روي هذا الأثر من طرق أخرى مرسلة، فرواه سعيد بن منصور في سننه برقم (685) قال: أخبرنا هشيم عن أبي بشر عن سعيد بن جبير به مرسلا، ورواه الطبري في تفسيره (9/118) من طريق قيس بن الربيع عن سالم عن سعيد بن جبير به مرسلا.

(2/392)

وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا (101)

قال الحافظ أبو يعلى: حدثنا إبراهيم بن زياد سَبَلانُ، حدثنا أبو معاوية، حدثنا محمد بن إسحاق، عن حميد بن أبي حميد، عن عطاء بن يزيد الليثي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من خرج حاجا فمات، كتب له أجر الحاج إلى يوم القيامة، ومن خرج معتمرا فمات، كتب له أجر المعتمر إلى يوم القيامة، ومن خرج غازيا في سبيل الله فمات، كتب له أجر الغازي (1) إلى يوم القيامة".
وهذا حديث غريب من هذا الوجه (2) .
{ وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا (101) }
يقول تعالى: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ } أي: سافرتم في البلاد، كما قال تعالى: { عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللهِ [وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللهِ] (3) } الآية [المزمل: 20].
وقوله: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } أي: تخَفّفوا فيها، إما من كميتها بأن تجعل (4) الرباعية ثنائية، كما فهمه الجمهور من هذه الآية، واستدلّوا بها على قصر الصلاة في السفر، على اختلافهم في ذلك: فمن قائل لا بد أن يكون سفر طاعة، من جهاد، أو حج، أو عمرة، أو طلب علم، أو زيارة، وغير ذلك، كما هو مروي عن ابن عمر وعطاء، ويحكى عن مالك في رواية عنه نحوه، لظاهر قوله: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا }
ومن قائل (5) لا يشترط سفر القربة، بل لا بد أن يكون مباحا، لقوله: { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ [فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ] (6) } [المائدة: 3] أباح له تناول الميتة مع اضطراره إلا بشرط ألا يكون عاصيا بسفره. وهذا قول الشافعي وأحمد وغيرهما من الأئمة.
وقد قال أبو بكر بن أبي شيبة: حدثنا وَكِيع، حدثنا الأعمش، عن إبراهيم قال: جاء رجل فقال: يا رسول الله، إني رجل تاجر، أختلف إلى البحرين "فأمره أن يصلي ركعتين" وهذا مرسل (7) .
ومن قائل: يكفي مطلق السفر، سواء كان مباحا أو محظورا، حتى لو خرج لقطع الطريق وإخافة السبيل، تَرَخَّص، لوجود مطلق السفر. وهذا قول أبي حنيفة، رحمه الله، والثوري وداود،
__________
(1) في ر: "المغازي".
(2) مسند أبي يعلى (1/238) وفي إسناده جميل بن أبي ميمونة لم يوثقه سوى ابن حبان، وابن إسحاق مدلس وقد عنعن.
(3) زيادة من ر، أ.
(4) في ر: "ترجع".
(5) في ر: "ومن قال".
(6) زيادة من ر، أ.
(7) المصنف (2/448).

(2/393)

لعموم الآية وخالفهم الجمهور. وأما قوله: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } فقد يكون هذا خُرِّج مخرج الغالب حال نزول هذه الآية، فإن في مبدأ الإسلام بعد الهجرة كان غالب أسفارهم مخوفة، بل ما كانوا ينهضون إلا إلى غزو عام، أو في سرية خاصة، وسائر الأحيان حرب الإسلام وأهله، والمنطوق إذا خرج مخرج الغالب أو على حادثة فلا مفهوم له، كقوله (1) { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } [النور: 33]، وكقوله: (2) { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } الآية [النساء: 23] .
وقال الإمام أحمد: حدثنا ابن إدريس، حدثنا ابن جُرَيْج، عن ابن أبي عمار، عن عبد الله بن بابَيْه، عن يعلى بن أمية قال: سألت عمر بن الخطاب قلت: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } وقد أمَّن الله الناس (3) ؟ فقال لي عمر: عجبتُ مما عجبتَ منه، فسألتُ رسول الله صلى الله عليه وسلم عن ذلك، فقال: "صدقة تصدق الله بها عليكم، فاقبلوا صدقته".
وهكذا رواه مسلم وأهل السنن، من حديث ابن جريج، عن عبد الرحمن بن عبد الله بن أبي عمار، به. وقال الترمذي: هذا حديث حسن صحيح. وقال علي بن المديني: هذا حديث صحيح من حديث عمر، ولا يحفظ إلا من هذا الوجه، ورجاله معروفون (4) وقال أبو بكر بن أبي شيبة: حدثنا أبو نعيم، حدثنا مالك بن مِغْول، عن أبي حنظلة الحذَّاء قال: سألت ابن عمر عن صلاة السفر فقال: ركعتان. فقلت: أين قوله تعالى: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } ونحن آمنون؟ فقال: سنة رسول الله صلى الله عليه وسلم (5) .
وقال ابن مَرْدُويه: حدثنا عبد الله بن محمد بن عيسى، حدثنا علي بن محمد بن سعيد، حدثنا مِنْجَاب، حدثنا شُرَيْك، عن قيس بن وهب، عن أبي الودَّاك: سألت ابن عمر عن ركعتين في السفر؟ فقال: هي رخصة، نزلت من السماء، فإن شئتم فردوها.
وقال أبو بكر بن أبي شيبة: حدثنا يزيد بن هارون، حدثنا ابن عَوْن، عن ابن سِيرِين، عن ابن عباس قال: صلينا مع رسول الله صلى الله عليه وسلم بين مكة والمدينة، ونحن آمنون، لا نخاف بينهما، ركعتين ركعتين.
وكذا رواه النسائي، عن محمد بن عبد الأعلى، عن خالد الحذَّاء (6) عن عبد الله بن عون، به (7) قال أبو عمر بن عبد البر: وهكذا رواه أيوب، وهشام، ويزيد بن إبراهيم التُّسْتَرِي، عن محمد بن سيرين، عن ابن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم، مثله.
قلت: وهكذا رواه الترمذي والنسائي جميعا، عن قتيبة، عن هُشَيم، عن منصور بن زَاذَان، عن
__________
(1) في ر: "لقوله".
(2) في ر: "لقوله".
(3) في أ: "البأس".
(4) المسند (1/25) وصحيح مسلم برقم (686) وسنن أبي داود برقم (1199) وسنن النسائي (3/116) وسنن ابن ماجه برقم (1065).
(5) المصنف (2/447) ورواه أحمد في مسنده (2/31) عن طريق يزيد بن إسماعيل عن أبي حنظلة عن ابن عمر رضي الله عنه.
(6) في أ: "ابن الحارث".
(7) المصنف (2/448) وسنن النسائي (3/117).

(2/394)

محمد بن سيرين، عن ابن عباس، أن رسول الله صلى الله عليه وسلم خرج من المدينة إلى مكة، لا يخاف إلا ربَّ العالمين، فصلى ركعتين، ثم قال الترمذي: صحيح (1) .
وقال البخاري: حدثنا أبو مَعْمَر، حدثنا عبد الوارث، حدثنا يحيى بن أبي إسحاق قال: سمعت أنسا يقول: خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة، فكان يصلي ركعتين ركعتين، حتى رجعنا إلى المدينة. قلت: أقمتم بمكة شيئا؟ قال: أقمنا بها عَشْرًا.
وهكذا أخرجه بقية الجماعة من طرق عن يحيى بن أبي إسحاق الحضرمي، به (2) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا سُفْيان، عن أبي إسحاق، عن حارثة بن وهب الخُزَاعي قال: صليت مع النبي صلى الله عليه وسلم الظهر والعصر بمنى -أكثر ما كان الناس وآمنه -ركعتين.
ورواه الجماعة سوى ابن ماجه من طرق، عن أبي إسحاق السَّبِيعي، عنه، به (3) ولفظ البخاري: حدثنا أبو الوليد، حدثنا شعبة، أنبأنا أبو إسحاق، سمعت حارثة بن وهب قال: صلى بنا رسول الله صلى الله عليه وسلم آمن ما كان بمنى ركعتين.
وقال البخاري: حدثنا مُسَدَّد، حدثنا يحيى، حدثنا عبيد الله، أخبرنا نافع، عن عبد الله بن عمر قال: صليت مع النبي صلى الله عليه وسلم ركعتين، وأبي بكر وعمر، ومع عثمان صدرا من إمارته، ثم أتمها.
وكذا رواه مسلم من حديث يحيى بن سعيد القطان [الأنصاري] (4) به (5) .
وقال البخاري: حدثنا قتيبة، حدثنا عبد الواحد، عن الأعمش، حدثنا إبراهيم، سمعت عبد الرحمن بن يزيد يقول: صلى بنا عثمان بن عفان، رضي الله عنه، بمنى أربع ركعات، فقيل في ذلك لعبد الله بن مسعود فاسترجع، ثم قال: صليت مع رسول الله صلى الله عليه وسلم بمنى ركعتين، وصليت مع أبي بكر بمنى ركعتين، وصليت مع عمر بن الخطاب بمنى ركعتين، فليت حظي مع (6) أربع ركعات ركعتان متقبلتان.
ورواه البخاري أيضا من حديث الثوري، عن الأعمش، به. وأخرجه مسلم من طرق، عنه. منها عن قتيبة كما تقدم (7) .
فهذه الأحاديث دالة صريحا على أن القصر ليس من شرطه وجود الخوف؛ ولهذا قال من قال من العلماء: إن المراد من القصر هاهنا إنما هو قصر الكيفية لا الكمية. وهو قول مجاهد، والضحاك، والسدي كما سيأتي بيانه، واعتضدوا أيضا بما رواه الإمام مالك، عن صالح بن كيسان، عن عروة بن
__________
(1) سنن الترمذي برقم (547) وسنن النسائي (3/117).
(2) صحيح البخاري برقم (1081) وصحيح مسلم برقم (693) وسنن أبي داود برقم (1233) وسنن الترمذي برقم (548) وسنن النسائي (3/118) وسنن ابن ماجه برقم (1077).
(3) المسند (4/306) وصحيح البخاري برقم (1083) وصحيح مسلم برقم (696) وسنن أبي داود برقم (1965) وسنن الترمذي برقم (882) وسنن النسائي (3/120).
(4) زيادة من أ.
(5) صحيح البخاري برقم (1082) وصحيح مسلم برقم (694) وسنن النسائي (3/121).
(6) في ر، أ: "من".
(7) صحيح البخاري برقم (1084) و ( 1657) وصحيح مسلم برقم (695).

(2/395)

الزبير، عن عائشة، رضي الله عنها، أنها قالت: فرضت الصلاة ركعتين ركعتين في السفر والحضر، فَأقرَّت صلاة السفر؛ وَزِيد في صلاة الحضر.
وقد روى هذا الحديث البخاري عن عبد الله بن يوسف التنَّيسي، ومسلم عن يحيى بن يحيى، وأبو داود عن القَعْنَبي، والنَّسائي عن قتيبةَ، أربعتهم عن مالك، به (1) .
قالوا: فإذا كان أصل الصلاة في السفر هي الثنتين، فكيف يكون المراد بالقصر هاهنا قصر الكمية؛ لأن ما هو الأصل لا يقال فيه: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } ؟
وأصرح من ذلك دلالة على هذا، ما رواه الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان -وعبد الرحمن حدثنا سفيان -عن زُبَيْد اليامي، عن عبد الرحمن بن أبي ليلى، عن عمر، رضي الله عنه، قال: صلاة السفر ركعتان، وصلاة الأضحى (2) ركعتان، وصلاة الفطر ركعتان، وصلاة الجمعة ركعتان، تمام غير قصر، على لسان محمد صلى الله عليه وسلم.
وهكذا رواه النسائي وابن ماجه، وابن حبان في صحيحه، من طرق عن زُبَيْد اليامي (3) به (4) .
وهذا إسناد على شرط مسلم. وقد حَكَم مسلم في مقدمة كتابه بسماع ابن أبي ليلى، عن عمر. وقد جاء مصرحا به في هذا الحديث وفي غيره، وهو الصواب إن شاء الله. وإن كان يحيى بن مَعين، وأبو حاتم، والنسائي قد قالوا: إنه لم يسمع منه. وعلى هذا أيضا، فقد وقع في بعض طرق أبي يَعْلى الموصِلي، من طريق الثوري، عن زُبَيد، عن عبد الرحمن [بن أبي ليلى] (5) عن الثقة، عن عمر فذكره، وعند ابن ماجه من طريق يزيد بن أبي زياد بن أبي الجعد، عن زبيد، عن عبد الرحمن، عن كعب بن عُجْرَة، عن عمر، به. ، فالله أعلم (6) .
وقد روى مسلم في صحيحه، وأبو داود، والنسائي، وابن ماجه، من حديث أبي عَوَانة الوضاح بن عبد الله اليَشْكُري -زاد مسلم والنسائي: وأيوب بن عائد -كلاهما عن بُكَير بن الأخنس، عن مجاهد، عن عبد الله بن عباس قال: فرض الله الصلاة على لسان نبيكم في الحضر أربعا، وفي السفر ركعتين وفي الخوف ركعة، [هكذا رواه وكيع وروح بن عبادة عن أسامة بن زيد الليثي: حدثني الحسن بن مسلم بن يَسَاف عن طاوس عن ابن عباس قال: فرض الله ورسوله صلى الله عليه وسلم الصلاة في الحضر أربعًا وفي السفر ركعتين] (7) فكما يصلى في الحضر قبلها وبعدها، فكذلك يصلى في السفر (8) .
ورواه ابن ماجه من حديث أسامة بن زيد، عن طاوس نفسه (9) .
__________
(1) الموطأ في قصر الصلاة في السفر برقم (8)، (1/146) وصحيح البخاري برقم (350) وصحيح مسلم برقم (685) وسنن أبي داود برقم (1198) وسنن النسائي (1/225).
(2) في أ: "الضحى".
(3) في ر: "الأيامى".
(4) المسند (1/37) وسنن النسائي (3/111) وسنن ابن ماجه برقم (1063) وصحيح ابن حبان (4/197).
(5) زيادة من أ.
(6) انظر صحيح مسلم المقدمة (1/34) والمراسيل لابن أبي حاتم (125) وتاريخ الدروي عن يحيى بن معين (2/356). والصحيح أن عبد الرحمن بن أبي ليلى لم يسمع من عمر، بل قال ابن معين في رواية ابن أبي شيبة عنه: لم يسمع من عمر ولا عثمان وسمع من علي. وانظر: تهذيب الكمال للمزي (17/376) وحاشية الدكتور بشار عواد عليه.
(7) زيادة من أ.
(8) صحيح مسلم برقم (687) وسنن أبي داود برقم (1247) وسنن النسائي (3/169) وسنن ابن ماجه برقم (1068).
(9) سنن ابن ماجه برقم (1072).

(2/396)

فهذا ثابت عن ابن عباس، رضي الله عنهما (1) ولا ينافي ما تقدم عن عائشة لأنها أخبرت أن أصل الصلاة ركعتان، ولكن زيد في صلاة الحضر، فلما استقر ذلك صح أن يقال: إن فرض صلاة الحضر أربع، كما قاله ابن عباس، والله أعلم. لكن اتفق حديث ابن عباس وعائشة على أن صلاة السفر ركعتان، وأنها تامة غير مقصورة، كما هو مصرح به في حديث عمر، رضي الله عنه، وإذا كان كذلك، فيكون المراد بقوله تعالى: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } قصر الكيفية كما في صلاة الخوف؛ ولهذا قال: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا [إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا] (2) } .
ولهذا قال بعدها: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ [فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ] (3) } الآية (4) فبين المقصود من القصر هاهنا وذكر صفته وكيفيته؛ ولهذا لما اعتضد (5) البخاري
"كتاب (6) صلاة الخوف" صدره بقوله تعالى: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } إلى قوله: { إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا }
وهكذا قال جُوَيبر، عن الضحاك في قوله: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } قال: ذاك عند القتال، يصلي الرجل الراكب تكبيرتين حيث كان وجهه.
وقال أسباط، عن السدي في قوله: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ } الآية: إن الصلاة إذا صليت ركعتين في السفر فهي تمام، التقصير لا يحل، إلا أن تخاف من الذين كفروا أن يفتنوك عن الصلاة، فالتقصير ركعة.
وقال ابن أبي نَجِيح، عن مجاهد: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } يوم كان النبي صلى الله عليه وسلم وأصحابه بعُسفان والمشركون (7) بضجْنان، فتوافقوا، فصلى النبي صلى الله عليه وسلم بأصحابه صلاة الظهر أربع ركعات، بركوعهم وسجودهم وقيامهم معا جميعا، فَهَمَّ بهم المشركون أن يغيروا على أمتعتهم وأثقالهم.
روى ذلك ابن أبي حاتم. ورواه ابن جرير، عن مجاهد والسدي، وعن جابر وابن عمر، واختار ذلك أيضا، فإنه قال بعد ما حكاه من الأقوال في ذلك: وهو الصواب. وقال ابن جرير: حدثني محمد بن عبد الله بن عبد الحكم، حدثنا ابن أبي فُدَيْك، حدثنا ابن أبي ذئب، عن ابن شهاب، عن أمية بن عبد الله بن خالد بن أسيد: أنه قال لعبد الله بن عمر: إنا نجد في كتاب الله قصر صلاة الخوف، ولا نجد قصر صلاة المسافر؟ فقال عبد الله: إنا وجدنا نبينا صلى الله عليه وسلم يعمل عملا عملنا به.
فقد سمى صلاة الخوف مقصورة، وحمل الآية عليها، لا على قصر صلاة المسافر، وأقره ابن عمر على ذلك، واحتج على قصر الصلاة في السفر بفعل الشارع لا بنص القرآن.
وأصرح من هذا ما رواه ابن جرير أيضا: حدثني أحمد بن الوليد القرشي، حدثنا محمد بن جعفر، حدثنا شعبة، عن سِمَاك الحنفي: سألت ابن عمر عن صلاة السفر، فقال: ركعتان تمام غير
__________
(1) في ر: "عنه".
(2) زيادة من ر، أ.
(3) زيادة من ر، أ.
(4) في ر، أ: "إلى آخرها".
(5) في أ: "عقد".
(6) في ر: "في كتاب".
(7) في ر: "والمسلمون".

(2/397)

قصر، إنما القصر صلاة المخافة. فقلت: وما صلاة المخافة؟ فقال: يصلي الإمام بطائفة ركعة، ثم يجيء هؤلاء إلى مكان هؤلاء، ويجيء هؤلاء إلى مكان هؤلاء، فيصلي بهم ركعة، فيكون للإمام ركعتان، ولكل طائفة ركعة ركعة (1) .
__________
(1) تفسير الطبري (9/134).

(2/398)


النساء - تفسير ابن كثير

وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102)

{ وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102) }
صلاة الخوف أنواع كثيرة، فإن العدو تارة يكون تجاه القبلة، وتارة يكون في غير صَوْبها، والصلاة تارة تكون رباعية، وتارة ثلاثية كالمغرب، وتارة ثنائية، كالصبح وصلاة السفر، ثم تارة يصلون جماعة، وتارة يلتحم الحرب فلا يقدرون على الجماعة، بل يصلون فرادى مستقبلي القبلة وغير مستقبليها، ورجالا وركبانا، ولهم أن يمشوا والحالة هذه ويضربوا الضرب المتتابع في متن الصلاة.
ومن العلماء من قال: يصلون والحالة هذه ركعة واحدة؛ لحديث ابن عباس المتقدم، وبه قال أحمد بن حنبل. قال المنذري في الحواشي: وبه قال عطاء، وجابر، والحسن، ومجاهد، والحكم، وقتادة، وحماد. وإليه ذهب طاوس والضحاك.
وقد حكى أبو عاصم العَبَّادي (1) عن محمد بن نصر المروزي؛ أنه يرى رَدَّ الصبح إلى ركعة في الخوف وإليه ذهب ابن حزم أيضًا.
وقال إسحاق بن راهويه: أما عند المسايفة فيجزيك ركعة واحدة، تومئ بها إيماء، فإن لم تقدر فسجدة واحدة؛ لأنها ذكر الله.
وقال آخرون: تكفي تكبيرة واحدة. فلعله أراد ركعة واحدة، كما قاله أحمد بن حنبل وأصحابه، ولكن الذين حكوه إنما حكوه على ظاهره في الاجتزاء بتكبيرة واحدة، كما هو مذهب إسحاق بن راهويه، وإليه ذهب الأمير عبد الوهاب بن بُخْت المكي، حتى قال: فإن لم يقدر على التكبيرة (2) فلا يتركها في نفسه، يعني بالنية، رواه سعيد بن منصور في سننه عن إسماعيل بن عَيَّاش، عن شعيب بن دينار، عنه، فالله أعلم.
ومن العلماء من أباح تأخير الصلاة لعذر القتال والمناجزة، كما أخر النبي صلى الله عليه وسلم يوم الأحزاب صلاة العصر، قيل: والظهر، فصلاهما بعد الغروب، ثم صلى بعدهما المغرب ثم العشاء. وكما قال
__________
(1) في ر: "العادي".
(2) في أ: "التكبير".

(2/398)

بعدها -يوم بني قريظة، حين جهز إليهم الجيش -: "لا يصلينّ أحدٌ منكم العصر إلا في بني قريظة"، فأدركتهم الصلاة في أثناء الطريق، فقال منهم قائلون: لم يرد منا رسول الله صلى الله عليه وسلم إلا تعجيلَ المسير، ولم يرد منا تأخير الصلاة عن وقتها، فصلوا الصلاة لوقتها في الطريق. وأخَّر آخرون منهم العصر، فصلوها في بني قريظة بعد الغروب، ولم يُعَنِّف رسول الله صلى الله عليه وسلم أحدا من الفريقين (1) وقد تكلمنا على هذا في كتاب السيرة، وبَيَّنا أن الذين صلوا العصر لوقتها أقرب إلى إصابة الحق في نفس الأمر، وإن كان الآخرون معذورين أيضًا، والحجة هاهنا في عذرهم في تأخير الصلاة لأجل الجهاد والمبادرة إلى حصار الناكثين للعهد (2) من الطائفة الملعونة اليهود. وأما الجمهور فقالوا: هذا كله منسوخ بصلاة الخوف، فإنها لم تكن نزلت بعد، فلما نزلت نسخ تأخير الصلاة لذلك، وهذا بين في حديث أبي سعيد الخدري، الذي رواه الشافعي وأهل السنن، ولكن يشكل على هذا (3) ما حكاه البخاري رحمه الله، في صحيحه، حيث قال:
"باب الصلاة عند مناهضة الحصون ولقاء العدو": قال الأوزاعي: إن كان تَهَيَّأ الفتحُ ولم يقدروا على الصلاة، صَلُّوا إيماء، كل امرئ لنفسه، فإن لم يقدروا على الإيماء أخَّروا الصلاة حتى ينكشف القتال، أو يأمنوا فيصلوا ركعتين. فإن لم يقدروا صَلُّوا ركعة وسجدتين، فإن لم يقدروا لا يجزئهم التكبير، ويؤخرونها حتى يأمنوا. وبه قال مكحول، وقال أنس بن مالك: حضرت مناهضة (4) حصن تُسْتر عند إضاءة الفجر، واشتد اشتعال القتال، فلم يقدروا على الصلاة، فلم نُصَلِّ إلا بعد ارتفاع النهار، فصليناها ونحن مع أبي موسى، فَفُتح لنا، قال أنس: وما يسرني بتلك الصلاة الدنيا وما فيها. (5)
انتهى ما ذكره، ثم أتبعه بحديث تأخير الصلاة يوم الأحزاب، ثم بحديث أمره إياهم ألا يصلوا العصر إلا في بني قريظة، وكأنه كالمختار لذلك، والله أعلم.
ولمن جنح إلى ذلك له أن يحتج (6) بصنيع أبي موسى وأصحابه يوم فتح تستر فإنه يشتهر (7) غالبا، ولكن كان ذلك في إمارة عمر بن الخطاب، ولم ينقل أنه أنكر عليهم، ولا أحد من الصحابة، والله أعلم.
[و] (8) قال هؤلاء: وقد كانت صلاة الخوف مشروعة في الخندق؛ لأن ذات الرِّقَاع كانت قبل الخندق في قول جمهور علماء السير والمغازي. وممن نص على ذلك محمد بن إسحاق، وموسى بن عقبة، والواقدي، ومحمد بن سعد كاتبه، وخليفة بن خَيَّاط وغيرهم (9) وقال البخاري وغيره: كانت ذات الرقاع بعد الخندق، لحديث أبي موسى وما قَدم إلا في خيبر، والله أعلم. والعجب -كل العجب -
__________
(1) صحيح البخاري برقم (946) وصحيح مسلم برقم (1770) من حديث عبد الله بن عمر رضي الله عنهما.
(2) في ر: "للعهود".
(3) في د: "يشكل عليه".
(4) في د: "مناهزة".
(5) ذكره البخاري تعليقا (2/434).
(6) في أ: "أن يقول".
(7) في أ: "شهر".
(8) زيادة من د.
(9) انظر: السيرة النبوية لابن هشام (2/203) والمغازي للواقدي (1/335) والطبقات الكبرى لابن سعد (2/61).

(2/399)

أن المُزْني، وأبا يوسف القاضي، وإبراهيم بن إسماعيل بن عُلَيَّة ذهبوا إلى أن صلاة الخوف منسوخة بتأخيره، عليه السلام، الصلاة يوم الخندق. وهذا غريب جدًّا، وقد ثبتت الأحاديث بعد الخندق بصلاة الخوف، وحمل تأخير الصلاة يومئذ على ما قاله مكحول والأوزاعي أقوى وأقرب، والله أعلم.
فقوله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } أي: إذا صليت بهم إماما في صلاة الخوف، وهذه حالة غير الأولى، فإن تلك قصرها إلى ركعة، كما دل عليه الحديث، فرادى ورجالا وركبانا، مستقبلي القبلة وغير مستقبليها، ثم ذكر حال الاجتماع والائتمام بإمام واحد. وما أحسن ما استدل به من ذهب إلى وجوب الجماعة من هذه الآية الكريمة، حيث اغتفرت أفعال كثيرة لأجل الجماعة، فلولا أنها واجبة لما ساغ ذلك، وأما من استدل بهذه الآية على أن صلاة الخوف منسوخة بعد النبي صلى الله عليه وسلم لقوله: { وَإِذَا كُنْتَ فِيهِمْ } فبعده تفوت هذه الصفة، فإنه استدلال ضعيف، ويُرَدُّ عليه مثل قول مانعي الزكاة، الذين احتجوا بقوله: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ } [التوبة: 103] قالوا: فنحن لا ندفع زكاتنا بعده صلى الله عليه وسلم إلى أحد، بل نخرجها نحن بأيدينا (1) على من نراه، ولا ندفعها إلى من صلاته، أي: دعاؤه، سكن لنا، ومع هذا ردَّ عليهم الصحابة وأبَوْا عليهم هذا الاستدلال، وأجبروهم على أداء الزكاة، وقاتلوا من منعها منهم.
ولنذكر سبب نزول هذه الآية الكريمة أولا قبل ذكر صفتها:
قال ابن جرير: حدثني المثنى، حدثنا إسحاق، حدثنا عبد الله بن هاشم، أنبأنا سيف (2) عن أبي رَوْق، عن أبي أيوب، عن علي، رضي الله عنه، قال: سأل قوم من بني النجار رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، إنا نضرب في الأرض، فكيف نصلي؟ فأنزل الله عز وجل: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } ثم انقطع الوحي، فلما كان بعد ذلك بحول غزا النبي صلى الله عليه وسلم فصلى الظّهر، فقال المشركون: لقد أمكنكم محمد وأصحابه من ظهورهم، هلا شددتم عليهم؟ فقال قائل منهم: إن لهم أخرى مثلها في إثرها. قال: فأنزل الله عز وجل بين الصلاتين: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا [إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا. وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ } إلى قوله: { أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا} ] (3) فنزلت صلاة الخوف.
وهذا سياق غريب جدا (4) ولكن لبعضه شاهد من رواية أبي عياش الزُّرَقي، واسمه زيد بن الصامت، رضي الله عنه، قال الإمام أحمد:
حدثنا عبد الرزاق، حدثنا الثوري، عن منصور، عن مجاهد، عن أبي عياش قال: كنا مع رسول الله صلى الله عليه وسلم بعُسْفان، فاستقبلنا المشركون، عليهم خالد بن الوليد، وهم بيننا وبين القبلة، فصلى بنا النبي صلى الله عليه وسلم الظهر، فقالوا: لقد (5) كانوا على حال لو أصبنا غُرَّتَهم. ثم قالوا: تأتي عليهم الآن صلاة هي أحب إليهم من أبنائهم وأنفسهم. قال: فنزل جبريل بهذه الآيات بين الظهر والعصر: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } قال: فحضرت، فأمرهم النبي صلى الله عليه وسلم فأخذوا السلاح، [قال] (6) فصفنا (7) خلفه
__________
(1) في ر: "من أيدينا".
(2) في أ: "سفيان".
(3) زيادة من ر، أ، وفي هـ: "الآيتين".
(4) تفسير الطبري (9/126).
(5) في أ: "قد".
(6) زيادة من أ.
(7) في أ: "فصففنا".

(2/400)

صفين، قال: ثم ركع فركعنا جميعا، ثم رفع فرفعنا جميعا، ثم سجد النبي صلى الله عليه وسلم بالصف الذي يليه والآخرون قيام يحرسونهم، فلما سجدوا وقاموا جلس الآخرون فسجدوا في مكانهم ثم تقدم هؤلاء إلى مصاف هؤلاء، وجاء هؤلاء إلى مصاف هؤلاء، ثم ركع فركعوا جميعا، ثم رفع فرفعوا جميعا، ثم سجد النبي صلى الله عليه وسلم والصف الذي يليه، والآخرون قيام يحرسونهم، فلما جلسوا جلس الآخرون فسجدوا، ثم سلم عليهم، ثم انصرف. قال: فصلاها رسول الله صلى الله عليه وسلم مرتين: مرة بعسفان، ومرة بأرض بني سليم.
ثم رواه أحمد ، عن غُنْدَر، عن شعبة، عن منصور، به نحوه. وهكذا رواه أبو داود، عن سعيد بن منصور، عن جرير بن عبد الحميد، والنسائي من حديث شعبة وعبد العزيز بن عبد الصمد، كلهم عن منصور، به (1) .
وهذا إسناد صحيح، وله شواهد كثيرة، فمن ذلك ما رواه البخاري حيث قال: حدثنا حَيْوَة بن شُرَيح، حدثنا محمد بن حرب، عن الزُّبيدي، عن الزُّهري، عن عُبَيد الله بن عبد الله بن عتبة، عن ابن عباس قال: قام النبي صلى الله عليه وسلم وقام الناس معه، فكبر وكبروا معه، وركع وركع ناس منهم، ثم سجد وسجدوا معه، ثم قام الثانية فقام الذين سجدوا، وحرسوا إخوانهم، وأتت الطائفة الأخرى فركعوا وسجدوا معه، والناس كلهم في الصلاة، ولكن يحرس بعضهم بعضًا (2) .
وقال ابن جرير: حدثنا ابن بشار، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن سليمان اليَشْكُري: أنه سأل جابر بن عبد الله عن إقصار الصلاة: أي يوم أنزل؟ أو: أي يوم هو؟ فقال جابر: انطلقنا نتلقي عِيرَ قريش آتية من الشام، حتى إذا كنا بنخل، جاء رجل من القوم إلى رسول الله صلى الله عليه وسلم فقال: يا محمد. قال: "نعم"، قال: هل تخافني؟ قال: "لا". قال: فما (3) يمنعك مني؟ قال: "الله يمنعني منك". قال: فَسلَّ السيف ثم تهدده وأوعده، ثم نادى بالترحل وأخذ السلاح، ثم نودي بالصلاة، فصلى رسول الله صلى الله عليه وسلم بطائفة من القوم وطائفة أخرى تحرسهم. فصلى بالذين يلونه ركعتين، ثم تأخر الذين يلونه على أعقابهم فقاموا في مصاف أصحابهم، ثم جاء الآخرون فصلى بهم ركعتين والآخرون يحرسونهم، ثم سلم. فكانت للنبي صلى الله عليه وسلم أربع ركعات، والقوم ركعتين ركعتين، فيومئذ أنزل الله في إقصار الصلاة وأمر المؤمنين بأخذ السلاح.
وقال الإمام أحمد: حدثنا سُرَيج (4) حدثنا أبو عَوَانة، عن أبي بشر، عن سليمان بن قيس اليَشْكُري، عن جابر بن عبد الله قال: قاتل رسول الله صلى الله عليه وسلم محارب خَصَفَة (5) فجاء رجل منهم يقال له: "غورث بن الحارث" حتى قام على رسول الله صلى الله عليه وسلم بالسيف فقال: من يمنعك مني؟ قال: "الله"، فسقط السيف من يده، فأخذه رسول الله صلى الله عليه وسلم فقال: "ومن يمنعك مني"؟ قال: كن خير آخذ. قال: "أتشهد أن لا إله إلا الله وأني رسول الله؟" قال: لا ولكني أعاهدك ألا أقاتلك ولا أكون مع قوم يقاتلونك. فخلى سبيله، فأتى قومه فقال: جئتكم (6) من عند خير الناس. فلما حضرت الصلاة صلى
__________
(1) المسند (4/59 ، 60) وسنن أبي داود برقم (1236) وسنن سعيد بن منصور برقم (686) وسن النسائي (3/176).
(2) صحيح البخاري برقم (944).
(3) في أ: "فمن".
(4) في ر: "شريح".
(5) في ر: "حفصة".
(6) في أ: "جئتك".

(2/401)

رسول الله صلى الله عليه وسلم صلاة الخوف، فكان الناس طائفتين: طائفة بإزاء العدو، وطائفة صلوا مع رسول الله صلى الله عليه وسلم. فصلى بالطائفة (1) الذين معه ركعتين، وانصرفوا، فكانوا بمكان أولئك الذين بإزاء عدوهم. وانصرف الذين بإزاء عدوهم فصلوا مع رسول الله صلى الله عليه وسلم ركعتين، فكان لرسول الله صلى الله عليه وسلم أربع ركعات، وللقوم ركعتين ركعتين.
تفرد به من هذا الوجه (2) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنَان، حدثنا أبو قَطَن عمرو بن الهيثم، حدثنا المسعودي، عن يزيد الفقير قال: سألت جابر بن عبد الله عن الركعتين في السفر: أقصرهما؟ قال: الركعتان في السفر تمام، إنما القصر واحدة عند القتال، بينما نحن مع رسول الله صلى الله عليه وسلم في قتال إذْ أقيمت الصلاة، فقام رسول الله صلى فصف طائفة، وطائفة وجهها قِبَل العدو، فصلَّى بهم ركعة وسجد بهم سجدتين، ثم الذين خلفوا انطلقوا إلى أولئك فقاموا مقامهم ومكانهم نحو ذا، وجاء أولئك فقاموا خلف رسول الله صلى الله عليه وسلم فصلى بهم ركعة وسجد بهم سجدتين، ثم إن رسول الله صلى الله عليه وسلم جلس وسلم، وسلم الذين خلفه، وسلم أولئك، فكانت لرسول الله صلى الله عليه وسلم ركعتين، وللقوم ركعة ركعة، ثم قرأ: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } (3) .
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن الحكم، عن يزيد الفقير، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم صلى بهم صلاة الخوف، فقام صفٌّ بين يديه، وصفٌّ خلفه، فصلى بالذي خلفه ركعة وسجدتين، ثم تقدم هؤلاء حتى قاموا في مقام أصحابهم، وجاء أولئك حتى قاموا مقام هؤلاء، فصلى بهم رسول الله صلى الله عليه وسلم ركعة وسجدتين، ثم سلم. فكانت للنبي صلى الله عليه وسلم ركعتين ولهم ركعة.
ورواه النسائي من حديث شعبة، ولهذا الحديث طرق عن جابر (4) وهو في صحيح مسلم من وجه آخر بلفظ آخر (5) وقد رواه عن جابر جماعة كثيرون في الصحيح والسنن والمساند.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نُعَيْم بن حمَّاد، حدثنا عبد الله بن المبارك، أنبأنا مَعْمَر، عن الزهري، عن سالم، عن أبيه قال: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } قال: هي صلاة الخوف، صلى رسول الله صلى الله عليه وسلم بإحدى الطائفتين ركعة، والطائفة الأخرى مقبلة على العدو، وأقبلت الطائفة الأخرى التي كانت مقبلة على العدو فصلى بهم رسول الله صلى الله عليه وسلم ركعة أخرى، ثم سلم بهم، ثم قامت كل طائفة منهم فصلت ركعة ركعة. وقد روى هذا الحديث الجماعة في كتبهم من طريق معمر، به ولهذا الحديث طرق كثيرة عن جماعة من الصحابة، وقد أجاد الحافظ أبو بكر بن مَرْدُويه في سرد طُرُقه وألفاظه، وكذا ابن جرير، ولنحرره في كتاب "الأحكام الكبير" إن شاء الله، وبه الثقة.
__________
(1) في أ: "الطائفتين".
(2) المسند (3/390) وعلق البخاري قطعة منه في صحيحه (7/476) وقد رواه من غير هذا الوجه برقم (4135) فرواه من طريق الزهري عن سنان بن أبي سنان عن جابر بنحوه، وراه من طريق يحيى بن أبي كثير عن أبي سلمة عن جابر بنحوه.
(3) ورواه ابن أبي شيبة مختصرا (2/463) من طريق وكيع عن المسعودي به.
(4) المسند (3/298) وسنن النسائي (3/174).
(5) رواه مسلم برقم (840) من طريق عبد الملك بن أبي سليمان عن عطاء عن جابر رضي الله عنه.

(2/402)

فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103) وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (104)

وأما الأمر بحمل السلاح في صلاة الخوف، فمحمول عند طائفة من العلماء على الوجوب لظاهر الآية، وهو أحد قولي الشافعي ويدل عليه قوله: { وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ } أي: بحيث تكونون على أهبة إذا احتجتم إليها لبستموها بلا كلفة: { إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا }
{ فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103) وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (104) }
يأمر الله تعالى بكثرة الذكر عقيب صلاة الخوف، وإن كان مشروعا مرغبا فيه أيضا بعد غيرها، ولكن هاهنا آكد لما وقع فيها من التخفيف في أركانها، ومن الرخصة في الذهاب فيها والإياب وغير ذلك، مما ليس يوجد في غيرها، كما قال تعالى في (1) الأشهر الحرم: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } [التوبة: 36]، وإن كان هذا منهيا عنه في غيرها، ولكن فيها آكد لشدة حرمتها وعظمها؛ ولهذا قال تعالى: { فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ } أي في سائر أحوالكم.
ثم قال: { فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ } أي: فإذا أمنتم وذهب الخوف، وحصلت الطمأنينة { فَأَقِيمُوا الصَّلاةَ } أي: فأتموها وأقيموها كما أمرتم بحدودها، وخشوعها، وسجودها وركوعها، وجميع شئونها.
وقوله: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } قال ابن عباس: أي مفروضا. وكذا روي عن مجاهد، وسالم بن عبد الله، وعلي بن الحسين، ومحمد بن علي، والحسن، ومقاتل، والسدي، وعطية العوفي.
وقال عبد الرزاق، عن معمر، عن قتادة: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } قال ابن مسعود: إن للصلاة وقتا (2) كوقت الحج.
وقال زيد بن أسلم: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } قال: منجما، كلما مضى نجم، جاءتهم يعني: كلما مضى وقت جاء وقت.
وقوله: { وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ } أي: لا تضعفوا في طلب عدوكم، بل جدوا فيهم وقاتلوهم، واقعدوا لهم كل مرصد: { إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ } أي: كما يصيبكم الجراح والقتل، كذلك يحصل لهم، كما قال (3) { إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ } [آل عمران: 140].
ثم قال: { وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ } أي: أنتم وإياهم (4) سواء فيما يصيبكم وإياهم من
__________
(1) في أ: "حين ذكر".
(2) في د، ر: "للصلاة وقت".
(3) في د: "كقوله".
(4) في أ: "وهم".

(2/403)

إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105)

الجراح والآلام، ولكن أنتم ترجون من الله المثوبة والنصر والتأييد، وهم لا يرجون شيئا من ذلك، فأنتم أولى بالجهاد منهم، وأشد رغبة في إقامة كلمة الله وإعلائها.
{ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: هو أعلم وأحكم فيما يقدره ويقضيه، وينفذه ويمضيه، من أحكامه الكونية والشرعية، وهو المحمود على كل حال.
{ إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105) }

(2/404)


النساء - تفسير ابن كثير

وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا (109)

{ وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا (109) }
يقول تعالى مخاطبا لرسوله محمد صلى الله عليه وسلم: { إِنّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ } أي: هو حق من الله، وهو يتضمن الحق في خبره وطلبه.
وقوله: { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } احتج به من ذهب من علماء الأصول إلى أنه كان، عليه السلام، له أن يحكم بالاجتهاد بهذه الآية، وبما ثبت في الصحيحين من رواية هشام بن عُرْوَة، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة؛ أن رسول الله صلى الله عليه وسلم سمع حَلَبَةَ خصم بباب حجرته، فخرج إليهم فقال: "ألا إنما أنا بشر، وإنما أقضي بنحو مما أسمع، ولعل أحدكم أن يكون ألحن بحجته من بعض، فأقضي له، فمن قضيت له بحق مسلم فإنما هي قطعة من نار فليحملها (1) أو ليذرها" (2) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا أسامة بن زيد، عن عبد الله بن رافع، عن أم سلمة قالت: جاء رجلان من الأنصار يختصمان إلى رسول الله صلى الله عليه وسلم في مواريث بينهما قد دَرَسَتْ، ليس عندهما (3) بينة، فقال رسول الله صلى الله عليه وسلم: "إنكم تختصمون إلي، وإنما أنا بشر، ولعل بعضكم ألْحَن بحُجَّتِه من بعض، وإنما أقضي بينكم على نحو مما أسمع، فمن قضيت له من حق أخيه شيئا فلا يأخذه، فإنما أقطع له قطعة من النار، يأتي بها إسطامًا في عنقه يوم القيامة". فبكى الرجلان وقال كل منهما: حقي لأخي فقال رسول الله صلى الله عليه وسلم: "أما إذا قلتما فاذهبا فاقتسما، ثم توخيا الحق، ثم استهما، ثم ليُحْللْ كل واحد منكما (4) صاحبه" .
وقد رواه أبو داود من حديث أسامة بن زيد، به. وزاد: "إني إنما أقضي بينكما برأي فيما لم
__________
(1) في أ: "فليأخذها".
(2) صحيح البخاري برقم (2458) وصحيح مسلم برقم (1713).
(3) في أ: "بينهما".
(4) في أ: "كل منهما".

(2/404)

ينزل عليّ فيه" (1) .
وقد روى ابن مَرْدُويه، من طريق العوفي، عن ابن عباس قال: إن نفرا من الأنصار غزوا مع رسول الله صلى الله عليه وسلم في بعض غزواته، فسرقت درع لأحدهم، فأظن بها رجل من الأنصار، فأتى صاحب الدرع رسول الله صلى الله عليه وسلم فقال: إن طُعْمةَ بن أُبَيْرق سرق درعي، فلما رأى السارق (2) ذلك عمد إليها فألقاها في بيت رجل بريء، وقال لنفر من عشيرته: إني غَيَّبْتُ الدرع وألقيتها في بيت فلان، وستوجد عنده. فانطلقوا إلى نبي الله صلى الله عليه وسلم ليلا فقالوا: يا نبي الله، إن صاحبنا بريء. وإن صاحب الدرع فلان، وقد أحطنا بذلك علما، فاعذُرْ صاحبنا على رءوس الناس وجادل عنه. فإنه إلا (3) يعصمه الله بك يهلك، فقام رسول الله صلى الله عليه وسلم فبرأه وعذرَه على رءوس الناس، فأنزل الله: { إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (4) } [ يقول: احكم بما أنزل الله إليك في الكتاب] (5) { وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا. وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ [إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا] (6) } ثم قال للذين أتوا رسول الله صلى الله عليه وسلم مُسْتَخْفين بالكذب: { يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ [وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا. هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا] (7) } يعني: الذين أتوا رسول الله صلى الله عليه وسلم مستخفين يجادلون عن الخائنين ثم قال: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ [ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا] (8) } يعني: الذين أتوا رسول الله صلى الله عليه وسلم مستخفين بالكذب، ثم قال: { وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا } يعني: السارق والذين جادلوا عن السارق. وهذا سياق غريب (9) وكذا (10) ذكر مجاهد، وعكرمة، وقتادة، والسدى، وابن زيد وغيرهم في هذه الآية أنها أنزلت (11) في سارق بني أبيرق على اختلاف سياقاتهم، وهي متقاربة.
وقد روى هذه القصة محمد بن إسحاق مطولة، فقال أبو عيسى الترمذي عند تفسير هذه الآية من جامعه، وابن جرير في تفسيره:
حدثنا الحسن بن أحمد بن أبي شعيب أبو مسلم الحرَّاني، حدثنا محمد بن سلمة الحرَّاني، حدثنا محمد بن إسحاق، عن عاصم بن عُمَر بن قتادة، عن أبيه، عن جده قَتَادة بن النعمان، رضي الله عنه، قال: كان أهل بيت منا يقال لهم بنو أُبَيْرق: بِشْر وبشير ومُبَشّر، وكان بُشَير رجلا منافقًا، يقول (12) الشعر يهجو به أصحاب النبي صلى الله عليه وسلم، ثم ينحله بعض العرب، ثم يقول: قال فلان كذا وكذا، وقال فلان كذا وكذا، فإذا سمع أصحاب رسول الله صلى الله عليه وسلم ذلك الشعر قالوا: والله ما يقول هذا الشعر إلا هذا الخبيث؟ -أو كما قال الرجل -وقالوا (13) ابن الأبيرق قالها. قالوا: وكانوا أهل بيت
__________
(1) المسند (6/320) وسنن أبي داود برقم (3584).
(2) في ر: "البارق".
(3) في د: "إن لم".
(4) في ر: "وأنزل الله الذكر في الكتاب".
(5) زيادة من أ.
(6) زيادة من ر، أ، وفي هـ: "الآية".
(7) زيادة من ر، أ، و، وفي هـ: "الآيتين".
(8) زيادة من ر، أ، وفي هـ: "الآية".
(9) ورواه الطبري في تفسيره (9/183) وإسناده مسلسل بالضعفاء كما تقدم.
(10) في أ: "وهكذا".
(11) في ر: "أن هذه الآية نزلت".
(12) في أ: "منافقا فكان يقول".
(13) في أ: "وقال".

(2/405)

حاجة وفاقة في الجاهلية والإسلام، وكان الناس إنما طعامهم بالمدينة التمر والشعير، وكان الرجل إذا كان له يسار فقدمت ضافطة (1) من الشام من الدَّرْمَك ابتاع الرجل منها فخص بها نفسه، وأما العيال فإنما طعامهم التمر والشعير، فقدمت ضَافطة (2) من الشام، فابتاع عمي رفاعة بن زيد حملا من الدرمك فحطه في مَشْربة له، وفي المشربة سلاح: درع وسيف، فَعُدى عليه من تحت البيت، فَنقّبت المشربة وأخذ الطعام والسلاح. فلما أصبح أتاني عمي رفاعة فقال: يا ابن أخي، إنه قد عدى علينا في ليلتنا هذه. فنقبت مشربتنا وذهب بطعامنا وسلاحنا. قال: فتجسسنا في الدار وسألنا، فقيل لنا: قد رأينا بني أُبَيْرق استوقدوا في هذه الليلة، ولا نرى فيما نرى إلا على بعض طعامكم.
قال: وكان بنو أبيرق قالوا -ونحن نسأل في الدار -: والله ما نرى صاحبكم إلا لَبِيد بن سهل رجلا منا له صلاح وإسلام. فلما سمع لبيد اخترط سيفه وقال: أنا أسرق؟ والله (3) ليخالطنكم هذا السيف، أو لتبينن هذه السرقة. قالوا: إليك عنا أيها الرجل، فما أنت بصاحبها. فسألنا في الدار حتى لم نشك أنهم أصحابها.
فقال لي عمي: يا ابن أخي، لو أتيتَ رسول الله صلى الله عليه وسلم فذكرت ذلك له. قال قتادة: فأتيت رسول الله صلى الله عليه وسلم فقلت: إن أهل بيت منا أهل جفاء عمدوا إلى عمي رفاعة بن زيد، فنَقَبوا مشربة له، وأخذوا سلاحه وطعامه. فَلْيردوا علينا سلاحنا، فأما الطعام فلا حاجة لنا فيه. فقال النبي (4) صلى الله عليه وسلم "سآمُرُ في ذلك".
فلما سمع بنو أُبَيْرق أتوا رجلا منهم يقال له: أُسَير بن عمْرو (5) فكلموه في ذلك، فاجتمع في ذلك أناس من أهل الدار فقالوا: يا رسول الله، إن قتادة (6) بن النعمان وعمه عمدا إلى أهل بيت منا أهل إسلام وصلاح، يرمونهم بالسرقة من غير بينة ولا ثبت. قال قتادة: فأتيت النبي صلى الله عليه وسلم فكلمته، فقال: "عمدت إلى أهل بيت ذُكر منهم إسلام وصلاح، ترميهم بالسرقة على غير ثَبَت ولا بينة؟ (7) ؟
قال: فرجعت ولَوَدِدت أني خرجت من بعض مالي، ولم أكلم رسول الله صلى الله عليه وسلم في ذلك، فأتاني عمي رفاعة فقال: يا ابن أخي، ما صنعت؟ فأخبرته بما قال لي رسول الله صلى الله عليه وسلم، فقال: الله المستعان. فلم نلبث أن نزل القرآن: { إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } بني أبيرق { وَاسْتَغْفِرِ اللَّهَ } مما قلت لقتادة { إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا . وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ [إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا. يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ ] (8) } إلى قوله: { رَحِيمًا } أي: لو استغفروا الله لغفر لهم { وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ } إلى قوله: { إِثْمًا مُبِينًا } قولهم للبيد: { وَلَوْلا فَضْلُ اللهِ عَلَيْكَ وَرَحْمَتُهُ } إلى قوله: { فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا }
فلما نزل القرآن أتى رسول الله صلى الله عليه وسلم بالسلاح فردَّه إلى رفاعة.
__________
(1) في د: "غير"، وفي ر: "صافطة".
(2) في د: "غير"، وفي ر: "صافطة".
(3) في أ: "فوالله".
(4) في د: "رسول الله".
(5) في د، أ: "ابن عروة".
(6) في أ: "قدادة".
(7) في أ: "ثبت وبينة".
(8) زيادة من ر، أ.

(2/406)

فقال قتادة: لما أتيت عمي بالسلاح وكان شيخًا، قد عشا أو عسا -الشك من أبي عيسى -في الجاهلية وكنت أرى إسلامه مدخولا فلما أتيته بالسلاح قال: يا ابن أخي، هو في سبيل الله. فعرفت أن إسلامه كان صحيحًا، فلما نزل القرآن لحق بُشَيرٌ بالمشركين، فنزل على سُلافةَ بنت سعد بن سُمَية، فأنزل الله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا. إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } فلما نزل على سلافة رماها حسان بن ثابت بأبيات من (1) شعره، فأخذت رَحْلَهُ فوضعته على رأسها، ثم خرجت به فَرَمَتْ به في الأبطح، ثم قالت: أهديتَ لي شِعْر حسان؟ ما كنتَ تأتيني بخير.
لفظ الترمذي، ثم قال الترمذي: هذا حديث غريب لا نعلم أحدا أسنده غير محمد بن سلمة الحراني: وروى يونس بن بُكَير وغير واحد، عن محمد بن إسحاق، عن عاصم بن عُمَر بن قتادة مرسلا لم يذكروا فيه عن (2) أبيه عن جده.
ورواه ابن حاتم عن هاشم بن القاسم الحراني، عن محمد بن سلمة، به ببعضه.
ورواه ابن المنذر في تفسيره: حدثنا محمد بن إسماعيل -يعني الصائغ -حدثنا الحسن بن أحمد ابن أبي شعيب الحراني، حدثنا محمد بن سلمة -فذكره بطوله.
ورواه أبو الشيخ الأصبهاني في تفسيره عن محمد بن العباس بن أيوب والحسن بن يعقوب، كلاهما عن الحسن بن أحمد بن أبي شعيب الحراني، عن محمد بن سلمة، به. ثم قال في آخره: قال محمد بن سلمة: سمع مني هذا الحديث يحيى بن معين، وأحمد بن حنبل، وإسحاق بن إسرائيل (3) .
وقد روى الحاكم أبو عبد الله النيسابوري هذا الحديث في كتابه "المستدرك" عن أبي العباس الأصم، عن أحمد بن عبد الجبار العُطاردي، عن يونس بن بُكَير، عن محمد بن إسحاق -بمعناه أتم منه، وفيه الشعر، ثم قال: وهذا حديث صحيح على شرط مسلم، ولم يخرجاه (4) .
وقوله: { يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ [وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ] (5) } الآية، هذا إنكار على المنافقين في كونهم يستخفون بقبائحهم من الناس لئلا ينكروا عليهم، ويجاهرون الله بها لأنه (6) مطلع على سرائرهم وعالم بما في ضمائرهم؛ ولهذا قال: { وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا } تهديد لهم ووعيد.
ثم قال: { هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا [فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا] (7) } أي: هَبْ أن هؤلاء انتصروا في الدنيا بما أبدوه أو أبدى لهم عند الحكام الذين
__________
(1) في ر: "في".
(2) في أ: "غير".
(3) سنن الترمذي برقم (3036) وتفسير الطبري (9/177) وانظر: حاشية الشيخ أحمد شاكر في كلامه على هذا الحديث (9/181).
(4) المستدرك (4/385 - 388) ووافقه الذهبي.
(5) زيادة من ر، أ.
(6) في أ: "فإنه".
(7) زيادة من ر، أ، وفي هـ: "الآية".

(2/407)

وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا (110) وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (111) وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا (112) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113)

يحكمون بالظاهر -وهم مُتَعَبدون (1) بذلك -فماذا يكون صنيعهم يوم القيامة بين يدي الله، عز وجل، الذي يعلم السر وأخفى؟ ومن ذا الذي يتوكل لهم يومئذ في ترويج دعواهم؟ أي: لا أحد يكون يومئذ لهم وكيلا ولهذا قال: { أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا }
{ وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا (110) وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (111) وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا (112) وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113) }
يخبر، تعالى، عن كرمه وجوده: أن كل من تاب إليه تاب عليه من أيّ ذنب كان.
فقال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا }
قال علي بن أبي طلحة، عن ابن عباس، أنه قال في هذه الآية: أخبر الله عباده بحلمه وعفوه وكرمه وَسَعة رحمته، ومغفرته، فمن أذنب ذنبا صغيرا كان أو كبيرًا { ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } ولو كانت ذنوبه أعظم من السموات والأرض والجبال. رواه ابن جرير.
وقال ابن جرير أيضًا: حدثنا محمد بن مُثَنَّى، حدثنا محمد بن أبي عدي، عن شعبة، عن عاصم، عن أبي وائل قال: قال عبد الله: كان بنو إسرائيل إذا أصاب أحدُهم ذنبًا أصبح قد كُتب كفارة ذلك الذنب على بابه، وإذا أصاب البول شيئًا منه قرضه بالمقراض (2) فقال رجل: لقد آتى الله بني إسرائيل خيرا -فقال عبد الله: ما آتاكم الله خيرا مما آتاهم، جعل (3) الماء لكم طهورًا، وقال: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } [آل عمران: 135] وقال { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا }
وقال أيضًا: حدثني يعقوب، حدثنا هُشَيْم، حدثنا ابن عَوْن، عن حبيب بن أبي ثابت قال: جاءت امرأة إلى عبد الله بن مُغَفَّل فسألته عن امرأة فَجَرت فحبلت، فلما (4) ولدت قتلت ولدها؟ قال عبد الله بن مغفل: ما لها؟ لها النار! فانصرفت وهي تبكي، فدعاها (5) ثم قال: ما أرى أمرك إلا أحد أمرين: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } قال: فمسحت عينها، ثم مضت (6) .
وقال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا شعبة، عن عثمان بن المغيرة قال: سمعت علي بن ربيعة من بني أسد، يحدث (7) عن أسماء -أو ابن أسماء من بني فزارة (8) -قال: قال
__________
(1) في ر، أ: "معبدون".
(2) في ر: "بالمقاريض".
(3) في ر: "جعل الله".
(4) في أ: "ولما".
(5) في ر، أ: "فدعاها قال".
(6) تفسير الطبري (9/195).
(7) في أ: "يتحدث".
(8) في أ: "مزارة".

(2/408)

علي، رضي الله عنه: كنت إذا سمعت من رسول الله شيئًا نفعني الله بما شاء أن ينفعني منه. وحدثني أبو بكر -وصدق أبو بكر -قال: قال رسول الله صلى الله عليه وسلم: "ما من مسلم يذنب (1) ذنبًا ثم يتوضأ فيصلي ركعتين، ثم يستغفر الله لذلك الذنب إلا غفر له". وقرأ هاتين الآيتين: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ [ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا] (2) } { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ } الآية (3) .
وقد تكلما على هذا الحديث، وعزيناه إلى من رواه من أصحاب السنن، وذكرنا ما في سنده من مقال في مسند أبي بكر الصديق، رضي الله عنه. وقد تقدم بعض ذلك في سورة آل عمران أيضًا.
وقد رواه ابن مَرْدُويه في تفسيره من وجه آخر عن علي فقال: حدثنا أحمد بن محمد بن زياد، حدثنا إبراهيم بن إسحاق الحربي، حدثنا داود بن مِهْران الدباغ، حدثنا عمر بن يزيد، عن أبي إسحاق، عن عبد خير، عن علي قال: سمعت أبا بكر -هو الصديق - (4) يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من عبد أذنب فقام فتوضأ فأحسن وضوءه، ثم قام فصلى واستغفر من ذنبه، إلا كان حقا على الله أن يغفر له؛ لأنه يقول: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ [ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا] (5) } .
ثم رواه من طريق أبان بن أبي عياش، عن أبي إسحاق السَّبِيعي، عن الحارث، عن علي، عن الصديق -بنحوه. وهذا إسناد لا يصح (6) .
وقال ابن مردويه: حدثنا محمد بن علي بن دُحَيم حدثنا أحمد بن حازم، حدثنا موسى بن مروان الرَّقِّي، حدثنا مُبَشِّر بن إسماعيل الحلبي، عن تمام بن نَجِيح، حدثني كعب بن ذُهْل الأزدي قال: سمعت أبا الدرداء يحدث قال: كان رسول الله صلى الله عليه وسلم إذا جلسنا حوله، وكانت له حاجة فقام إليها وأراد الرجوع، ترك نعليه في مجلسه أو بعض ما عليه، وإنه قام فترك نعليه. قال أبو الدرداء: فأخذ رَكْوَة من ماء فاتبعته، فمضى ساعة، ثم رجع ولم يقض حاجته، فقال: "إنه أتاني آت من ربي فقال: إنه: { مَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } فأردت أن أبشر أصحابي". قال أبو الدرداء: وكانت قد شقت على الناس الآية التي قبلها: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } فقلت: يا رسول الله، وإن زنى وإن سرق، ثم استغفر ربه، غفر (7) له؟ قال: "نعم" قلت الثانية، قال: "نعم"، ثم قلت الثالثة، قال: "نعم، وإن زنى وإن سرق، ثم استغفر الله غفر له على رغم أنف عويمر". قال: فرأيت أبا الدرداء يضرب أنف نفسه بأصبعه.
__________
(1) في أ: "أذنب".
(2) زيادة من د، ر، أ، وفي هـ: "الآية".
(3) المسند (1/8) وانظر تخريجه فيما مضى عند سورة آل عمران، الآية: 135.
(4) في ر، أ: "وهو الصدوق".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) ذكره الدارقطني في العلل (1/179) ورواه في الأفراد كما في الأطراف لابن القيسراني (ق 13) وقال: "لم يروه عنه - أي عمر بن يزيد - غير داود بن مهران وهو غريب من حديث أبي إسحاق عن عبد خير". وقال في العلل: "أحسنها إسنادا وأصحها ما رواه الثوري ومسعر ومن تابعهما من عثمان بن المغيرة". وهي رواية أهل السنن.
(7) في أ: "غفر الله له".

(2/409)

هذا حديث غريب جدًّا من هذا الوجه بهذا السياق، وفي إسناده ضعف (1) .
وقوله: { وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ [وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا] (2) } كقوله تعالى: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى] (3) } الآية: [فاطر: 18] يعني أنه لا يجني أحد على أحد، وإنما على كل نفس ما عملت، لا يحمل عنها غيرها؛ ولهذا قال تعالى: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: من (4) علمه وحكمته، وعدله ورحمته كان ذلك.
ثم قال: { وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا [فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا] (5) } يعني: كما اتهم بنو أُبَيْرق بصنيعهم القبيح ذلك الرجل الصالح، وهو لَبِيد بن سهل، كما تقدم في الحديث، أو زيد بن السمين اليهودي على ما قاله الآخرون، وقد كان بريئًا وهم الظلمة الخونة، كما أطلعَ الله على ذلك رسولَه صلى الله عليه وسلم. ثم هذا التقريع وهذا التوبيخ عام فيهم وفي غيرهم ممن اتصف مثل صفتهم (6) وارتكب مثل خطيئتهم، فعليه مثل عقوبتهم.
وقوله: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ } قال الإمام ابن أبي حاتم: أنبأنا هاشم بن القاسم الحراني فيما كتب إليَّ، حدثنا محمد بن سلمة، عن محمد بن إسحاق. عن عاصم بن عمر بن قتادة الأنصاري عن أبيه، عن جده قتادة بن النعمان -وذكر قصة بني أبيرق، فأنزل الله: { لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ } يعني: أُسَيْر بن (7) عروة وأصحابه. يعني بذلك لما أثنوا على بني أبيرق ولاموا قتادة بن النعمان في كونه اتهمهم، وهم صلحاء برآء، ولم يكن الأمر كما أنهوه إلى رسول الله صلى الله عليه وسلم؛ ولهذا أنزل الله فصل القضية (8) وجلاءها لرسوله صلى الله عليه وسلم.
ثم امتن عليه بتأييده إياه في جميع الأحوال، وعصمته له، وما أنزل عليه من الكتاب، وهو القرآن، والحكمة، وهي السنة: { وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ } أي: [من] (9) قبل نزول ذلك عليك، كقوله: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ [وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ. صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ] (10) } [الشورى: 52، 53] وقال تعالى: { وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ } [القصص: 86] ؛ ولهذا قال تعالى: { وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا }
__________
(1) ورواه الطبراني في معجمه كما في المجمع (7/11)، وقال الهيثمي: "فيه مبشر بن إسماعيل، وثقه ابن معين وغيره، وضعفه البخاري وغيره". ورواه أبو داود في سننه برقم (4854) حدثنا إبراهيم بن موسى الرازي حدثنا مبشر بن إسماعيل فذكر أوله إلى قوله: "فترك نعليه".
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) زيادة من ر، أ، وفي هـ: "الآية".
(4) في أ: "عن".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) في أ: "اتصف بصفتهم".
(7) في ر: "بني".
(8) في أ: "القصة".
(9) زيادة من أ.
(10) زيادة من ر، أ، وفي هـ: "إلى آخر السورة".

(2/410)


النساء - تفسير ابن كثير

لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114) وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115)

{ لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114) وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) }
يقول تعالى: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ } يعني: كلام الناس { إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ } أي: إلا نجوى من قال ذلك كما جاء في الحديث الذي رواه ابن مَرْدُويه:
حدثنا محمد بن عبد الله بن إبراهيم، حدثنا محمد بن سليمان بن الحارث، حدثنا محمد بن يزيد بن خُنَيس (1) قال: دخلنا على سفيان الثوري نعوده -وأومأ إلى دار العطارين -فدخل عليه سعيد بن حسان المخزومي فقال له سفيان الثوري: الحديث الذي كنت حدثتني (2) به عن أم صالح اردُدْه علي. فقال: حدثتني أم صالح، عن صَفية بنت شَيْبة، عن أم حَبيبَة قالت: قال رسول الله صلى الله عليه وسلم: "كلام ابن آدم كله عليه لا له ما (3) خلا أمرا (4) بمعروف أو نهيا (5) عن منكر [أو ذكر الله عز وجل"، قال سفيان: فناشدته (6) ] (7) فقال محمد بن يزيد: ما أشد هذا الحديث؟ فقال سفيان: وما شدة هذا الحديث؟ إنما جاءت به امرأة عن امرأة، هذا في كتاب الله الذي أرسل به نبيكم صلى الله عليه وسلم أو ما سمعت الله يقول في كتابه: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ } فهو هذا بعينه، أو ما سمعت الله يقول: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ: 38] فهو هذا بعينه، أو ما سمعت الله يقول في كتابه: { والْعَصْرِ. إِنَّ الإنْسَانَ لَفِي خُسْرٍ. [إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ] (8) } [سورة العصر] ، فهو هذا بعينه .
وقد روى هذا الحديث الترمذي وابن ماجه من حديث محمد بن يزيد بن خُنَيس (9) عن سعيد بن حسان، به. ولم يذكرا أقوال (10) الثوري إلى آخرها، ثم قال الترمذي: غريب لا نعرفه إلا من حديث ابن خُنَيس (11) . (12)
وقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، حدثنا صالح بن كَيْسان، حدثنا محمد بن مسلم بن عُبَيد الله بن شهاب: أن حميد بن عبد الرحمن بن عوف أخبره، أن أمه أم كلثوم بنت عقبة
__________
(1) في ر: "حنيش".
(2) في أ: "حدثتنيه".
(3) في أ: "إلا ما".
(4) في ر، أ: "أمر".
(5) في ر، أ: "أو نهى".
(6) في أ: "وناشدته".
(7) زيادة من ر، أ.
(8) زيادة من ر، أ، وفي هـ: "إلى آخره".
(9) في ر: "حنيش".
(10) في أ: "قول".
(11) في ر: "حنيش".
(12) سنن الترمذي برقم (2412) وسنن ابن ماجه برقم (3974) ورواه ابن أبي الدنيا في الصمت برقم (14) من طريق محمد بن يزيد بن خنيس بنحو سياق ابن مردويه.

(2/411)

أخبرته: أنها سمعت رسول الله صلى الله عليه وسلم يقول: "ليس الكذاب الذي (1) يصلح بين الناس فَيَنْمِي خيرًا -أو يقول خيرًا" وقالت: لم أسمعه يرخص في شيء مما يقوله الناس إلا في ثلاث: في الحرب، والإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها. قال: وكانت أم كلثوم بنت عقبة من المهاجرات اللاتي بايعن رسول الله صلى الله عليه وسلم.
وقد رواه الجماعة، سوى ابن ماجه، من طرق، عن الزهري، به نحوه (2) .
قال الإمام أحمد: حدثنا أبو معاوية، عن الأعمش، عن عمرو بن مُرة (3) عن سالم بن أبي الجعد، عن أم الدرداء، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بأفضل من درجة الصلاة، والصيام والصدقة؟" قالوا: بلى. قال: "إصلاح ذات البين" قال: "وفساد ذات البين هي الحالقة".
ورواه أبو داود والترمذي، من حديث أبي معاوية، وقال الترمذي: حسن صحيح (4) .
وقال الحافظ أبو بكر البزار: حدثنا محمد بن عبد الرحيم، حدثنا سُرَيج (5) بن يونس، حدثنا عبد الرحمن بن عبد الله بن عمر، حدثنا أبي، عن حميد، عن أنس؛ أن النبي صلى الله عليه وسلم قال لأبي أيوب: "ألا أدلك على تجارة؟" قال: بلى: قال: "تسعى في صلح بين الناس إذا تفاسدوا، وتُقَارب بينهم إذا تباعدوا" ثم قال البزار: وعبد الرحمن بن عبد الله العُمَري لَيّن، وقد حدث بأحاديث لم يتابع عليها (6) .
ولهذا قال: { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللهِ } أي: مخلصا في ذلك محتسبا ثواب ذلك عند الله عز وجل { فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } أي: ثوابًا كثيرًا واسعًا.
وقوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى } أي: ومن سلك غير طريق الشريعة التي جاء بها الرسول صلى الله عليه وسلم، فصار في شق والشرع في شق، وذلك عن عَمْد منه بعدما ظهر له الحق وتبين له واتضح له. وقوله: { وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ } هذا ملازم للصفة الأولى، ولكن قد تكون (7) المخالفة لنص الشارع، وقد تكون (8) لما أجمعت (9) عليه الأمة المحمدية، فيما علم اتفاقهم عليه تحقيقًا، فإنه قد ضُمِنت لهم العصمة في اجتماعهم من الخطأ، تشريفًا لهم وتعظيما لنبيهم
__________
(1) في ر: "بالذي".
(2) المسند (6/403) وصحيح البخاري برقم (2692) وصحيح مسلم برقم (2605) وسنن أبي داود برقم (4920) وسنن الترمذي برقم (1938) وسنن النسائي الكبرى برقم (9123).
(3) في ر، أ: "محمد".
(4) المسند (6/444) وسنن أبي داود برقم (4919) وسنن الترمذي برقم (2509).
(5) في ر، أ: "شريح".
(6) مسند البزار برقم (2060) "كشف الأستار" وقال الهيثمي في المجمع (8/79): "فيه عبد الرحمن بن عبد الله العمري وهو متروك".
(7) في أ: "يكون".
(8) في أ: "يكون".
(9) في ر، أ: "أجمع".

(2/412)

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (116) إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا (118) وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآَمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آَذَانَ الْأَنْعَامِ وَلَآَمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا (119) يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (120) أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا (121)

[صلى الله عليه وسلم]. (1) وقد وردت في ذلك أحاديث صحيحة كثيرة، قد ذكرنا منها طرفًا صالحًا في كتاب "أحاديث الأصول"، ومن العلماء من ادعى تواتر معناها، والذي عول عليه الشافعي، رحمه الله، في الاحتجاج على كون الإجماع حجة تَحْرُم مخالفته هذه الآية الكريمة، بعد التروي والفكر الطويل. وهو من أحسن الاستنباطات وأقواها، وإن كان بعضهم قد استشكل ذلك واستبعد الدلالة منها على ذلك (2) .
ولهذا توعد تعالى على ذلك بقوله: { نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } أي: إذا سلك هذه الطريق جازيناه على ذلك، بأن نحسنها في صدره ونزينها له -استدراجًا له -كما قال تعالى: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } [القلم: 44]. وقال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف :5]. وقوله { وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 110].
وجعل النار مصيره في الآخرة، لأن من خرج عن الهدى لم يكن له طريق إلا إلى النار يوم القيامة، كما قال تعالى: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ [وَمَا كَانُوا يَعْبُدُونَ. مِنْ دُونِ اللهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ] (3) } [الصافات: 22، 23]. وقال: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } [ الكهف:53] .
{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا (116) إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا (118) وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا (119) يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا (120) أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا (121) }
__________
(1) زيادة من أ.
(2) انظر: كلام الإمام الشافعي رحمه الله في الرسالة (ص 471) في إثبات حجية الإجماع ومناقشة الخصوم.
(3) زيادة من ر، أ، وفي هـ: "الآية".

(2/413)


النساء - تفسير ابن كثير

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)

{ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا (122) }
قد تقدم الكلام على هذه الآية الكريمة، وهي قوله: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ [لِمَنْ يَشَاءُ] (1) } الآية [النساء: 48]، وذكرنا ما يتعلق بها من الأحاديث في صدر هذه السورة.
وقد روى الترمذي حديث ثُوَيْر (2) بن أبي فَاخِتَة سعيد بن عَلاقَةَ، عن أبيه، عن علي رضي الله عنه أنه قال: ما في القرآن آية أحب إليَّ من هذه الآية: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ [وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ] (3)
__________
(1) زيادة من ر، أ.
(2) في أ: "يزيد".
(3) زيادة من ر، أ.

(2/413)

} الآية، ثم قال: حسن غريب (1) .
وقوله: { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } أي: فقد سلك غير (2) الطريق الحق، وضل عن الهدى وبعد عن الصواب، وأهلك نفسه وخسرها (3) في الدنيا والآخرة، وفاتته سعادة الدنيا والآخرة.
وقوله: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قال ابن أبي حاتم: حدثنا أبي، حدثنا محمود بن غَيْلان، أنبأنا الفضل بن موسى، أخبرنا الحسن (4) بن واقد، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قال: مع كل صنم جنيَّة.
وحدثنا أبي، حدثنا محمد بن سلمة الباهلي، عن عبد العزيز بن محمد، عن هشام -يعني ابن عروة -عن أبيه عن عائشة: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قالت: أوثانا.
وروى عن أبي سلمة بن عبد الرحمن، (5) وعروة بن الزبير، ومجاهد، وأبي مالك، والسدي، ومقاتل بن حيان نحو ذلك.
وقال جُوَيْبر عن الضحاك في [قوله] (6) { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قال المشركون: إن الملائكة بنات الله، وإنما نعبدهم ليقربونا إلى الله زلفى، قال: اتخذوها أربابا وصوروهن صور الجواري، فحكموا (7) وقلدوا، وقالوا: هؤلاء يُشْبهن بنات الله الذي نعبده، يعنون الملائكة.
وهذا التفسير شبيه بقوله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. [مَنَاةَ الثَّالِثَةَ الأخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى. تِلْكَ إِذًا قِسْمَةٌ ضِيزَى. إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ] (8) } [النجم: 19-23]، وقال تعالى: { وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا [أشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ] (9) } [الزخرف: 19]، وقال تعالى: { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ. سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ] (10) } [الصافات: 158، 159].
وقال علي بن أبي طلحة والضحاك، عن ابن عباس: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قال: يعني موتى.
وقال مبارك -يعني ابن فَضَالة -عن الحسن: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا } قال الحسن: الإناث كل شيء ميت ليس فيه روح، إما خشبة يابسة وإما حجر يابس. ورواه ابن أبي حاتم وابن جرير، وهو غريب.
__________
(1) سنن الترمذي برقم (3037).
(2) في ر، أ: "عن".
(3) في أ: "ضرها".
(4) في ر، أ: "أنبأنا الحسين".
(5) في أ: "عن".
(6) زيادة من ر، أ.
(7) في أ: "فحلوا".
(8) زيادة من ر، أ، وفي هـ: "الآيات".
(9) زيادة من ر، أ، وفي هـ: "الآية".
(10) زيادة من ر، أ، وفي هـ: "الآيتين".

(2/414)

وقوله: { وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا } أي: هو الذي أمرهم بذلك وحسنه لهم وزينه، وهم إنما يعبدون إبليس في نفس الأمر، كما قال تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَلا تَعْبُدُوا الشَّيْطَانَ [إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ] (1) } [يس: 60] وقال تعالى إخبارًا عن الملائكة أنهم يقولون يوم القيامة عن المشركين الذين ادعوا عبادتهم في الدنيا: { بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } [سبأ: 41].
وقوله: { لَعَنَهُ اللَّهُ } أي: طرده وأبعده من رحمته، وأخرجه من جواره.
وقال: { لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا } أي: مُعَيَّنا مقدَّرًا معلومًا. قال مقاتل بن حيان: من كل ألف تسعمائة وتسعة وتسعون (2) إلى النار، وواحد إلى الجنة.
{ وَلأضِلَّنَّهُمْ } أي: عن الحق { وَلأمَنِّيَنَّهُمْ } أي: أزين لهم ترك التوبة، وأعدهم الأماني، وآمرهم بالتسويف والتأخير، وأغرهم من أنفسهم.
وقوله: { وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ } قال قتادة والسدي وغيرهما: يعني تشقيقها (3) وجعلها سمة وعلامة للبحيرة والسائبة.
{ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } قال ابن عباس: يعني بذلك خصاء (4) الدواب. وكذا روى عن ابن عمر، وأنس، وسعيد بن المسيب، وعكرمة، وأبي عياض، وأبي صالح، وقتادة، والثوري. وقد وَرَدَ في حديث النهي عن ذلك (5) .
وقال الحسن ابن أبي الحسن البصري: يعني بذلك الوَشْم. وفي صحيح مسلم النهي عن الوشم في الوجه (6) وفي لفظٍ: "لعن (7) الله من فعل ذلك". وفي الصحيح عن ابن مسعود أنه قال: لعن الله الواشمات والمستوشِمات، والنامصات والمُتَنَمِّصَاتِ، والمُتَفَلِّجات للحُسْن المغيّرات خَلْقَ الله، عز وجل، ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله، عز وجل، يعني قوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر: 7] (8) .
وقال ابن عباس في رواية عنه، ومجاهد، وعكرمة أيضا وإبراهيم النخَعي، والحسن، وقتادة، والحكم، والسدّي، والضحاك، وعطاء الخُراساني في قوله: { وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } يعني: دين الله، عز وجل. وهذا كقوله تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ } [الروم: 30] على قول من جعل ذلك أمرا، أي: لا تبدلوا فطرة الله، ودعوا الناس على فطرتهم، كما ثبت في الصحيحين (9) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كل مولود يولد على
__________
(1) زيادة من ر، أ، وفي هـ: "الآية".
(2) في ر: "وتسعين".
(3) في ر: "يشققنها"، وفي أ: "نشققها".
(4) في ر: "خصى".
(5) رواه ابن أبي شيبة في المصنف (12/225) والبيهقي في السنن الكبرى (10/24) من طريق نافع عن ابن عمر قال: "نهى رسول الله صلى الله عليه وسلم عن خصاء الخيل والبهائم" وقال ابن عمر: فيه نماء الخلق.
(6) صحيح مسلم برقم (2117) عن جابر بن عبد الله أن النبي صلى الله عليه وسلم مر عليه حمار قد وسم في وجهه فقال: "لعن الله الذي وسمه".
(7) في د، ر، أ: "لعنة".
(8) صحيح البخاري برقم (5948).
(9) صحيح البخاري برقم (1385)، وصحيح مسلم برقم (2658).

(2/415)

الفِطْرَة، فأبواه يُهَوِّدانه، ويُنَصِّرَانه، ويُمَجِّسَانه، كما تولد البهيمة بهيمة جَمْعاء، هل يَحُسّون فيها من جدعاء؟" وفي صحيح مسلم، عن عياض بن حِمَار قال: قال رسول الله صلى الله عليه وسلم: "قال الله عز وجل: إني خلقتُ عبادي حُنَفَاء، فجاءتهم الشياطين فْاجْتَالَتْهُم عن دينهم، وحَرّمت عليهم ما أحللت (1) لهم" (2) .
وقوله تعالى: { وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا } أي: فقد خسر الدنيا والآخرة، وتلك خسارة لا جبر لها ولا استدراك لفائتها.
وقوله: { يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } وهذا (3) إخبار عن الواقع؛ لأن الشيطان يعد أولياءه ويمنيهم بأنهم هم الفائزون في الدنيا والآخرة، وقد كذب وافترى في ذلك؛ ولهذا قال: { وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } كما قال تعالى مخبرًا عن إبليس يوم المعاد: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ [إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ] (4) إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } [إبراهيم: 22].
وقوله: أي: المستحسنون له فيما وعدهم ومناهم { مَأْوَاهُمْ جَهَنَّمُ } أي: مصيرهم ومآلهم يوم حسابهم { وَلا يَجِدُونَ عَنْهَا مَحِيصًا } أي: ليس لهم عنها مندوحة ولا مصرف، ولا خلاص ولا مناص.
ثم ذكر حال السعداء الأتقياء وما لهم في مآلهم من الكرامة التامة، فقال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: صَدّقت قلوبهم وعملت جوارحهم بما أمروا به من الخيرات، وتركوا ما نهوا عنه من المنكرات { سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: يصرفونها حيث شاءوا وأين شاءوا { خَالِدِينَ فِيهَا أَبَدًا } أي: بلا زوال ولا انتقال { وَعْدَ اللَّهِ حَقًّا } أي: هذا وعد من الله ووعد الله معلوم حقيقة أنه واقع لا محالة، ولهذا أكده بالمصدر الدال على تحقيق الخبر، وهو قوله: { حقا } ثُمَّ قَال { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا } أي: لا أحد أصدق منه قولا وخبرًا، لا إله إلا هو، ولا رب سواه. وكان رسول الله صلى الله عليه وسلم يقول في خطبته: "إن أصدق الحديث كلام الله، وخير الهَدْي هَدْي محمد صلى الله عليه وسلم، وشر الأمور مُحْدَثاتها، وكل مُحْدَثة بدعة وكل بدعة ضلالة، وكل ضلالة في النار".
__________
(1) في ر: "ما حللت".
(2) صحيح مسلم برقم (2865).
(3) في أ: "هذا".
(4) زيادة من ر، أ، وفي هـ" إلى قوله".

(2/416)

لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا (124) وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا (125) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا (126)

{ لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا (124) وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا (125) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا (126) }
قال قتادة: ذُكرَ لنا أنّ المسلمين وأهل الكتاب افتخروا، فقال أهل الكتاب: نبينا قبل نبيكم، وكتابنا قبل كتابكم، فنحن أولى بالله منكم. وقال المسلمون: نحن أولى بالله منكم نبينا خاتم النبيين، وكتابنا يقضي على الكتب التي كانت قبله فأنزل الله: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } { وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ [وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا] (1) } الآية. فأفلج الله حجة المسلمين على من ناوأهم من أهل الأديان.
وكذا روي عن السّدي، ومسروق، والضحاك وأبي صالح، وغيرهم وكذا رَوَى العَوْفيّ عن ابن عباس أنه قال في هذه الآية: تخاصَمَ أهل الأديان فقال أهل التوراة: كتابنا خير الكتب، ونبينا خير الأنبياء. وقال أهل الإنجيل مثل ذلك. وقال أهل الإسلام: لا دين إلا الإسلام. وكتابنا نَسَخَ كلّ كتاب، ونبينا خاتم النبيين، وأُمرْتُم وأمرنا أن نؤمن بكتابكم ونعمل بكتابنا. فقضى الله بينهم فقال: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } وخَيَّر بين الأديان فقال: { وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ [وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا] (2) } إلى قوله: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا }
وقال مجاهد : قالت العرب: لن نبْعث ولن نُعذَّب. وقالت اليهود والنصارى: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } [البقرة: 111] وقالوا { لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً } [البقرة: 80].
والمعنى في هذه الآية: أن الدين ليس بالتحلي ولا بالتمني، وليس كُلّ من ادعى شيئًا حصل له بمجرد دعواه، ولا كل من قال: "إنه هو المُحق" سمع قوله بمجرد ذلك، حتى يكون له من الله برهان؛ ولهذا قال تعالى: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ } أي: ليس لكم ولا لهم النجاة بمجرد التمني، بل العبرة بطاعة الله، واتباع ما شرعه على ألسنة رسله الكرام؛ ولهذا قال بعده: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } كقوله { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ. وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة: 7، 8].
وقد روي أن هذه الآية لما نزلت شق ذلك على كثير من الصحابة. قال الإمام أحمد: حدثنا عبد الله بن نُمَيْر، حدثنا إسماعيل، عن أبي بكر بن أبي زهير قال: أخْبرْتُ أن أبا بكر قال: يا رسول الله، كيف الصلاح بعد هذه الآية: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } فَكُل سوء عملناه جزينا به؟ فقال النبي صلى الله عليه وسلم: "غَفَر اللَّهُ لكَ يا أبا بكر، ألستَ تَمْرضُ؟ ألستَ تَنْصَب؟ ألست تَحْزَن؟ ألست تُصيبك اللأواء (3) ؟" قال: بلى. قال: "فهو ما تُجْزَوْنَ به".
__________
(1) زيادة من ر، أ.
(2) زيادة من ر.
(3) في أ: "ألست يصيبك أذى".

(2/417)

ورواه سعيد بن منصور، عن خلف بن خليفة، عن إسماعيل بن أبي خالد، به. ورواه ابن حبان في صحيحه، عن أبي يَعلى، عن أبي خَيْثَمة، عن يحيى بن سعيد، عن إسماعيل بن أبي خالد، به. ورواه الحاكم من طريق سفيان الثوري، عن إسماعيل به (1) .
وقال الإمام أحمد: حدثنا عبد الوهاب بن عطاء، عن زياد الجصاص، عن علي بن زيد، عن مجاهد، عن ابن عمر قال: سمعت أبا بكر يقول: قال رسول الله صلى الله عليه وسلم: "من يعمل سُوءًا يُجْزَ بِهِ في الدنيا" (2) .
وقال أبو بكر بن مَرْدُويه: حدثنا أحمد بن هُشَيْم بن جُهَيْمَة، حدثنا يحيى بن أبي طالب، حدثنا عبد الوهاب بن عطاء، حدثنا زياد الجصاص، عن علي بن زيد، عن مجاهد قال: قال عبد الله بن عمر: انظروا المكان الذي به عبد الله بن الزبير مصلوبًا ولا تمرُّنَّ عليه. قال: فسها الغلام، فإذا ابن عمر ينظر إلى ابن الزبير فقال: يغفر الله لك ثلاثًا، أما والله ما علمتك إلا صوّامًا قوّامًا وصّالا (3) للرحم، أما والله إني لأرجو مع متساوى ما أصبتَ ألا يعذبك الله بعدها. قال: ثم التفت إلي فقال: سمعت أبا بكر الصديق يقول: قال رسول الله صلى الله عليه وسلم: "من يعمل سوءًا في الدنيا يجز به".
ورواه أبو بكر البزار في مسنده، عن الفضل بن سهل، عن عبد الوهاب بن عطاء، به (4) مختصرا. وقد قال في مسند ابن الزبير: حدثنا إبراهيم بن المستمر العُروفي (5) حدثنا عبد الرحمن بن سليم بن حَيّان، حدثني أبي، عن جدي حيان بن بسطام، قال: كنت مع ابن عمر، فمر بعبد الله بن الزبير وهو مصلوب، فقال: رحمك الله أبا خُبيب، سمعت أباك -يعني الزبير-يقول: قال رسول الله صلى الله عليه وسلم: "من يعمل سوءًا يُجْزَ به في الدنيا والأخرى" ثم قال: لا نعلمه يروي عن الزبير إلا من هذا الوجه. (6)
وقال أبو بكر بن مردويه: حدثنا أحمد بن كامل، حدثنا محمد بن سعد العوفي، حدثنا روح بن عبادة، حدثنا موسى بن عبيدة، حدثني مولى بن سِبَاع قال: سمعت ابن عمر يحدث، عن أبي بكر الصديق قال: كنت عند النبي صلى الله عليه وسلم فنزلت هذه الآية: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } فقال رسول الله صلى الله عليه وسلم: "يا أبا بكر، هل أقرئك آية نزلت علي؟" قال: قلت: بلى يا رسول الله. فأقرأنيها فلا أعلم إلا أني وجدت انقصَامًا في ظهري حتى تمطأت (7) فقال رسول الله صلى الله عليه وسلم: "مالك يا أبا بكر؟" قلت: بأبي أنت وأمي يا رسول الله، وأينا لم يعمل السوء، وإنا لمجْزيُّون بكل سوء عملناه؟! فقال رسول الله صلى الله عليه وسلم: "أما أنت وأصحابك يا أبا بكر المؤمنون فَتُجْزَوْنَ بذلك في
__________
(1) المسند (1/11) وسنن سعيد بن منصور برقم (696) وصحيح ابن حبان برقم (1734) "موارد" والمستدرك (3/74).
(2) المسند (1/6).
(3) في ر، أ: "وصولا".
(4) مسند البزار برقم (21)، وقال الدارقطني في العلل (4/223): "رواه زياد الجصاص واختلف عنه، فرواه عبد الوهاب بن عطاء عن زياد عن علي بن زيد عن مجاهد عن ابن عمر عن أبي بكر، وخالفه أبو عاصم العباداني فرواه عن زياد الجصاص عن سالم عن ابن عمر عن عمر، وليس فيه شيء يثبت".
(5) في ر، أ: "العوفي".
(6) مسند البزار برقم (962)، وقال الهيثمي في المجمع (7/12) "فيه عبد الرحمن بن سليم بن حيان ولم أعرفه، وبقية رجاله ثقات"، والظاهر أنه عبد الرحيم، كما في العلل للدارقطني (4/223) حين سئل عن طريق سليم بن حيان عن أبيه عن ابن عمر فقال: يقوله عبد الرحمن بن سليم بن حيان عن أبيه عن ابن عمر، وقال مرة: عن أبيه عن نافع عن ابن عمر، وعبد الرحيم ضعيف، وزياد ضعيف".
(7) في ر، أ: "تمطأت لها".

(2/418)

الدنيا حتى تلقوا الله، وليس لكم ذنوب، وأما الآخرون فيجمع لهم ذلك حتى يجزوا به يوم القيامة".
وهكذا رواه الترمذي عن يحيى بن موسى، وعبد بن حميد، عن روح بن عبادة، به. ثم قال: وموسى بن عبيدة يضعف، ومولى بن سباع مجهول (1) .
[وقال ابن جرير: حدثنا الغلام، حدثنا الحسين، حدثنا الحجاج، عن ابن جريج، أخبرني عطاء بن أبي رباح قال: لمَّا نزلت قال أبو بكر: يا رسول الله، جاءت قاصمة الظهر، فقال رسول الله صلى الله عليه وسلم: "إنما هي المصائب في الدنيا"] (2) .
طريق أخرى عن الصديق: قال ابن مردويه: حدثنا محمد بن أحمد بن إسحاق العسكري، حدثنا محمد بن عامر السعدي، حدثنا يحيى بن يحيى، حدثنا فضيل بن عياض، عن سليمان بن مهران، عن مسلم بن صُبَيح، عن مسروق قال: قال أبو بكر [الصديق] (3) يا رسول الله، ما أشد هذه الآية: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } ! فقال رسول الله صلى الله عليه وسلم: "المصائب والأمراض والأحزان في الدنيا جزاء" (4) .
طريق أخرى: قال ابن جرير: حدثني عبد الله بن أبي زياد وأحمد بن منصور قالا حدثنا زيد بن الحُبَاب، حدثنا عبد الملك بن الحسن الحارثي، حدثنا محمد بن زيد بن قُنْفُذ (5) عن عائشة، عن أبي بكر قال: لما نزلت: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } قال أبو بكر: يا رسول الله، كل ما نعمل نؤاخذ به؟ فقال: "يا أبا بكر، أليس يصيبك كذا وكذا؟ فهو كفارة" (6) .
حديث آخر: قال سعيد بن منصور: أنبأنا عبد الله بن وهب، أخبرني عمرو بن الحارث، أن بكر بن سوادة حدثه، أن يزيد بن أبي يزيد حدثه، عن عبيد بن عمير، عن عائشة: أن رجلا تلا هذه الآية: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } فقال: إنا لنُجْزَى بكل عَمَل (7) ؟ هلكنا إذًا. فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "نعم، يجزى به المؤمن في الدنيا، في نفسه، في جسده، فيما يؤذيه" (8) .
طريق (9) أخرى: قال ابن أبي حاتم: حدثنا أبي، حدثنا سلمة بن بشير، حدثنا هُشَيْم، عن أبي عامر، عن ابن أبي مُلَيْكة، عن عائشة قالت: قلت: يا رسول الله، إني لأعلم أشد آية في القرآن. فقال: "ما هي يا عائشة؟" قلت: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } فقال: "هو ما يصيب العبد المؤمن حتى النَّكْبَة يَنْكُبها".
__________
(1) سنن الترمذي برقم (3039).
(2) زيادة من أ.
(3) زيادة من أ.
(4) ورواه أبو نعيم في الحلية (8/119) من هذا الطريق به، وفيه محمد السعدي كان يكذب ويضع.
(5) في أ: "نمير".
(6) تفسير الطبري (9/240).
(7) في أ: "عمل عملنا".
(8) سنن سعيد بن منصور برقم (699) ورواه أحمد في المسند (6/65) من طريق عبد الله بن وهب به.
(9) في أ: "حديث".

(2/419)

رواه ابن جرير من حديث هشيم، به. ورواه أبو داود، من حديث أبي عامر صالح بن رستم الخزاز (1) به (2) .
طريق أخرى: قال أبو داود الطيالسي: حدثنا حماد بن سلمة، عن علي بن زيد، عن أمية أنها سألت عائشة عن هذه الآية: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } فقالت: ما سألني عن هذه الآية أحد منذ سألت عنها رسول الله صلى الله عليه وسلم، سألت رسول الله صلى الله عليه وسلم فقال: "يا عائشة، هذه مبايعة الله للعبد، مما يصيبه من الحمى والنَّكْبَة والشوكة، حتى البضاعة فيضعها في كُمِّه فيفزع لها، فيجدها في جيبه، حتى إن المؤمن ليخرج من ذنوبه كما يخرج التِّبْرُ الأحمر من الكِير" (3) .
طريق أخرى: قال ابن مَرْدُويه: حدثنا محمد بن أحمد بن (4) إبراهيم، حدثنا أبو القاسم، حدثنا سُرَيج (5) بن يونس، حدثنا أبو معاوية، عن محمد بن إسماعيل، عن محمد بن زيد بن المهاجر، عن عائشة قالت: سُئل رسول الله صلى الله عليه وسلم عن هذه الآية: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } قال: "إن المؤمن يؤجر في كل شيء حتى في الفَيْظ (6) عند الموت".
وقال الإمام أحمد: حدثنا حسين، عن زائدة، عن ليث، عن مجاهد، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا كثرت ذنوب العبد، ولم يكن له ما يكفرها، ابتلاه الله بالحَزَن ليُكَفِّرها عنه" (7) .
حديث آخر: قال سعيد بن منصور، عن سفيان بن عيينة، عن عمر بن عبد الرحمن بن مُحَيْصِن، سمع محمد بن قيس بن مَخْرَمَة، يخبر أن أبا هريرة، رضي الله عنه، قال: لما نزلت: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } شَقّ ذلك على المسلمين، فقال لهم رسول الله صلى الله عليه وسلم: "سَدِّدوا وقاربوا، فإن في كل ما يصاب به المسلم كفارة حتى الشوكة يُشَاكها، والنَّكْبَة يَنْكُبُهَا".
وهكذا رواه أحمد، عن سفيان بن عيينة، ومسلم والترمذي والنسائي، من حديث سفيان بن عيينة، به (8) ورواه ابن مَردُويه من حديث روح ومعتمر كلاهما، عن إبراهيم بن يزيد (9) عن عبد الله بن إبراهيم، سمعت أبا هريرة يقول: لما نزلت هذه الآية: { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } بكينا وحزنا وقلنا: يا رسول الله، ما أبقت هذه الآية من شيء. قال: "أما والذي نفسي بيده إنّها لكما نزلت، ولكن أبشروا وقاربوا وسَدِّدوا؛ فإنه لا يصيب أحدًا منكم
__________
(1) في ر، أ: "الجزار".
(2) تفسير الطبري (9/246) وسنن أبي داود برقم (3093).
(3) مسند الطيالسي برقم (1584) ورواه أحمد في المسند (6/218) من طريق حماد بن سلمة به.
تنبيه: وقع عند الطيالسي "معاتبة" بدل: "مبايعة" وعند أحمد "متابعة".
(4) في ر: "أبو".
(5) في ر، أ: "شريح".
(6) في ر: "الغيض"، وفي أ: "الغيط". الفيظ: خروج الروح.
(7) المسند (6/157).
(8) سنن سعيد بن منصور برقم (694) والمسند (2/248) وصحيح مسلم برقم (2574)، وسنن الترمذي برقم (5029)، وسنن النسائي الكبرى برقم (11122).
(9) في أ: "زيد".

(2/420)

في الدنيا إلا كفَّر الله بها خطيئته، حتى الشوكة يُشَاكها أحدكم في قدمه" (1) .
وقال عطاء بن يسار، عن أبي سعيد وأبي هريرة: إنهما سمعا رسول الله صلى الله عليه وسلم يقول: "ما يصيب المؤمن من نَصب ولا وَصَب ولا سَقَم ولا حَزَن، حتى الهم يُهَمّه، إلا كُفّر به من سيئاته" أخرجاه (2) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى، عن سعد بن إسحاق، حدثتني زينب بنت كعب بنُ عُجْرَة، عن أبي سعيد الخدري قال: قال رجل لرسول الله صلى الله عليه وسلم: أرأيت هذه الأمراض التي تصيبنا؟ ما لنا بها؟ قال: "كفارات". قال أبي: وإن قَلَّتْ؟ قال: "وإن شوكة فما فوقها" قال: فدعا أبي على نفسه أنه لا يفارقه الْوَعْك حتى يموت، في ألا يشغله عن حج ولا عمرة، ولا جهاد في سبيل الله، ولا صلاة مكتوبة في جماعة، فما مسه إنسان إلا وجد حره، حتى مات، رضي الله عنه. تفرد به أحمد (3) .
حديث آخر: روى ابن مردويه من طريق حسين بن واقد، عن الكلبي، عن أبي صالح، عن ابن عباس قال: قيل: يا رسول الله: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } ؟ قال: "نعم، ومن يعمل حسنة يُجزَ بها عشرا. فهلك من غلب واحدته (4) عشرًا" (5) .
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن حميد، عن الحسن: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } قال: الكافر، ثم قرأ: { وَهَلْ نُجَازِي إِلا الْكَفُورَ } [سبأ: 17].
وهكذا رُوي عن ابن عباس، وسعيد بن جبير: أنهما فسرا السوء هاهنا بالشرك أيضًا.
وقوله: { وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } قال علي بن أبي طلحة، عن ابن عباس: إلا أن يتوب فيتوب الله عليه. رواه ابن أبي حاتم.
والصحيح أن ذلك عامٌّ في جميع الأعمال، لما تقدم من الأحاديث، وهذا اختيار ابن جرير، والله أعلم.
وقوله: { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ [فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا] (6) } لما ذكر الجزاء على السيئات، وأنه لا بد أن يأخذ مستحقها من العبد إما في الدنيا -وهو الأجود له -وإما في الآخرة -والعياذ بالله من ذلك، ونسأله العافية في الدنيا والآخرة، والصفح والعفو والمسامحة -شرع في بيان إحسانه وكرمه ورحمته في قبول الأعمال الصالحة من عباده ذُكْرَانهم وإناثهم، بشرط الإيمان، وأنه سيدخلهم الجنة ولا يظلمهم من حسناتهم ولا مقدار النقير، وهو: النقرة التي في ظهر نواة التمرة، وقد تقدم الكلام على الفتيل، وهو الخيط الذي في شق النواة، وهذا النقير وهما في نواة التمرة، وكذا القطمير وهو اللفافة التي على نواة التمرة، الثلاثة في القرآن.
__________
(1) وفي إسناده إبراهيم بن يزيد الخوزمي ضعيف.
(2) صحيح البخاري برقم (5641 ، 5642). وصحيح مسلم برقم (2573).
(3) المسند (3/23) ، ورواه أبو يعلى في مسنده (2/281) وقال الهيثمي في المجمع (2/301): "رجاله ثقات".
(4) في ر: "واحد" وفي أ: "واحدة".
(5) وإسناده ضعيف جدا كما سبق في المقدمة.
(6) زيادة من و، أ، وفي هـ "الآية".

(2/421)

ثم قال تعالى: { وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } أخلص العمل لربه، عز وجل، فعمل إيمانًا واحتساباً { وَهُوَ مُحْسِنٌ } أي: اتبع في عمله ما شرعه الله له، وما أرسل به رسوله من الهدى ودين الحق، وهذان الشرطان لا يصح عمل عامل بدونهما، أي: يكون خالصًا صوابًا، والخالص أن يكون لله، والصواب أن يكون متبعًا للشريعة فيصح ظاهره بالمتابعة، وباطنه بالإخلاص، فمن فقد العمل أحد هذين الشرطين فسد. فمن فقد الإخلاص كان منافقًا، وهم الذين يراءون الناس، ومن فقد المتابعة كان ضالا جاهلا. ومتى جمعهما فهو عمل المؤمنين: { الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ [فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ] (1) } [الأحقاف: 16] ؛ ولهذا قال تعالى: { وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } وهم محمد وأتباعه إلى يوم القيامة، كما قال تعالى: { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ [وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ] (2) } [آل عمران: 68] وقال تعالى: { [قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ] (3) } [الأنعام: 161] و { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل: 123] والحنيف: هو المائل عن الشرك قصدا، أي تاركًا له عن بصيرة، ومقبل على الحق بكليته، لا يصده عنه صاد، ولا يرده عنه راد.
وقوله: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا } وهذا من باب الترغيب في اتباعه؛ لأنه إمام يقتدى به، حيث وصل إلى غاية ما يتقرب به العباد له، فإنه انتهى إلى درجة الخُلَّة التي هي أرفع مقامات المحبة، وما ذاك إلا لكثرة طاعته لربه، كما وصفه به في قوله: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37] قال كثيرون (4) من السلف: أي قام بجميع ما أمر به ووفَّى (5) كل مقام من مقامات العبادة، فكان لا يشغله أمر جليل عن حقير، ولا كبير عن صغير. وقال تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ [قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا] (6) } الآية [البقرة: 124] . وقال تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ [شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ . وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ] (7) } [النحل: 120-122] .
وقال البخاري: حدثنا سليمان بن حرب، حدثنا شعبة، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن عمرو بن ميمون قال: إن معاذًا لما قدم اليمن صلى الصبح بهم: فقرأ: { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا } فقال رجل من القوم: لقد قَرّت عينُ أم إبراهيم.
وقد ذكر ابن جرير في تفسيره، عن بعضهم أنه إنما سماه الله خليلا من أجل أنه أصاب أهل ناحيته جَدْب، فارتحل إلى خليل له من أهل الموصل -وقال بعضهم: من أهل مصر -ليمتار طعامًا لأهله من قِبَله، فلم يصب عنده حاجته. فلما قَرُب من أهله مَرَّ بمفازة ذات رمل، فقال: لو ملأت غَرَائري من هذا الرمل، لئلا أغُمّ أهلي برجوعي إليهم بغير ميرة، وليظنوا أني أتيتهم بما يحبون. ففعل ذلك، فتحول ما في غرائره من الرمل دقيقًا، فلما صار إلى منزله نام وقام أهله ففتحوا الغرائر،
__________
(1) زيادة من ر، أ، وفي هـ: "الآية".
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) زيادة من أ.
(4) في د: "كثير".
(5) في أ: "به وفى".
(6) زيادة من ر، أ.
(7) زيادة من ر.

(2/422)

فوجدوا دقيقًا فعجنوا وخبزوا منه فاستيقظ، فسألهم عن الدقيق الذي منه خبزوا، فقالوا: من الدقيق الذي جئت به من عند خليلك فقال: نعم، هو من خليلي الله. فسماه الله بذلك خليلا.
وفي صحة هذا ووقوعه نظر، وغايته أن يكون خبرا إسرائيليا لا يُصدَّق ولا يُكذَّب، وإنما سُمّي خليل الله لشدة محبة ربه، عز وجل، له، لما قام له (1) من الطاعة التي يحبها ويرضاها؛ ولهذا ثبت في الصحيحين، من حديث (2) أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم لما خطبهم في آخر خطبة خطبها قال: "أما بعد، أيها الناس، فلو كنت متخذًا من أهل الأرض خليلا لاتخذت أبا بكر بن أبي قحافة خليلا ولكن صاحبكم خليل الله" (3) .
وجاء من طريق جُنْدُب بن عبد الله البَجَلي، وعبد الله بن عَمرو بن العاص، وعبد الله بن مسعود، عن النبي صلى الله عليه وسلم: "إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا" (4) .
وقال أبو بكر بن مَرْدُويه: حدثنا عبد الرحيم بن محمد بن مسلم، حدثنا إسماعيل بن أحمد بن أُسَيْد، حدثنا إبراهيم بن يعقوب الجَوْزجاني بمكة، حدثنا عُبَيد الله (5) الحَنَفي، حدثنا زَمْعة بن صالح، عن سلمة بن وَهْرَام، عن عكرمة، عن ابن عباس قال: جلس ناس من أصحاب رسول الله صلى الله عليه وسلم ينتظرونه، فخرج حتى إذا دنا منهم سمعهم يتذاكرون، فسمع حديثهم، وإذا بعضهم يقول: عجبًا إن الله اتخذ من خلقه خليلا فإبراهيم خليله! وقال آخر: ماذا بأعجب من أن الله كلم موسى تكليما! وقال آخر: فعيسى روح الله وكلمته! وقال آخر: آدم اصطفاه الله! فخرج عليهم فسلم وقال: "قد سمعت كلامكم وتعجبكم (6) أن إبراهيم خليل الله، وهو كذلك، وموسى كليمه، وعيسى روحه وكلمته، وآدم اصطفاه الله، وهو كذلك ألا وإني حبيب الله ولا فخر، وأنا حامل لواء الحمد يوم القيامة ولا فخر، وأنا أول شافع، وأول مشَفع ولا فخر، وأنا أول من يحرك حِلَق الجنة، فيفتح الله فيدخلنيها ومعي فقراء المؤمنين ولا فخر، وأنا أكرم الأولين والآخرين يوم القيامة ولا فخر".
وهذا حديث غريب من هذا الوجه، ولبعضه شواهد في الصحاح (7) وغيرها.
وقال قتادة، عن عكرمة، عن ابن عباس أنه قال: أتعجبون من أن تكون الخُلَّة لإبراهيم، والكلام لموسى، والرؤية لمحمد، صلوات الله وسلامه عليهم أجمعين.
رواه الحاكم في مستدركه وقال: صحيح على شرط البخاري، ولم يخرجاه. وكذا روى عن أنس بن مالك، وغير واحد من الصحابة والتابعين، والأئمة من السلف والخلف.
وقال ابن أبي حاتم: حدثنا يحيى بن عبدك القزويني، حدثنا محمد -يعني ابن سعيد بن سابق -
__________
(1) في أ: "لديه".
(2) في أ: "رواية".
(3) صحيح البخاري برقم (3654) وصحيح مسلم برقم (2382) ولفظه: "صاحبكم خليل الله" هي من حديث عبد الله بن مسعود، رواه مسلم برقم (2383).
(4) أما حديث جندب بن عبد الله فرواه مسلم في صحيحه برقم (532)، وأما حديث عبد الله بن عمرو فرواه البيهقي في شعب الإيمان برقم (9616)، وأما حديث عبد الله بن مسعود، فرواه مسلم في صحيحه برقم (2383).
(5) في د، ر: "عبد الله".
(6) في أ: "عجبكم".
(7) ورواه الترمذي في السنن برقم (3616) وقال: "هذا حديث غريب".

(2/423)

وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا (127)

حدثنا عمرو -يعني ابن أبي قيس -عن عاصم، عن أبي راشد، عن عُبَيْد بن عُمَير قال: كان إبراهيم عليه السلام يضيف الناس، فخرج يومًا يلتمس إنسانًا يضيفه، فلم يجد أحدًا يضيفه، فرجع إلى داره فوجد فيها رجلا قائمًا، فقال: يا عبد الله، ما أدخلك داري بغير إذني؟ قال: دخلتها بإذن ربها. قال: ومن أنت؟ قال: أنا ملك الموت، أرسلني ربي إلى عبد من عباده أبشره أن الله قد اتخذه خليلا. قال: من هو؟ فوالله إن أخبرتني به ثم كان بأقصى البلاد لآتينّه (1) ثم (2) لا أبرح له جارًا حتى يفرق بيننا الموت. قال: ذلك العبد أنت. قال: أنا؟ قال: نعم. قال: فيم اتخذني الله خليلا؟ قال: إنك تعطي الناس ولا تسألهم (3) .
وحدثنا أبي، حدثنا محمود بن خالد السلمي، حدثنا الوليد، عن إسحاق بن يسار قال: لما اتخذ الله إبراهيم خليلا ألقى في قلبه الوَجَل، حتى إن كان خفقانُ قلبه ليسمع من بعيد (4) كما يسمع خفقان الطير في الهواء. وهكذا جاء في صفة رسول الله صلى الله عليه وسلم: أنه كان يسمع لصدره أَزِيزٌ كأزيز المرْجل من البكاء.
وقوله: { وَللهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: الجميع ملكه وعبيده وخلقه، وهو المتصرف في جميع ذلك، لا راد لما قضى، ولا معقب لما حكم، ولا يسأل عما يفعل، لعظمته وقدرته وعدله وحكمته ولطفه ورحمته.
وقوله: { وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا } أي: علمه نافذ في جميع ذلك، لا تخفى (5) عليه خافية من عباده، ولا يعْزُب عن علمه مثقال ذرة في السموات ولا في الأرض، ولا أصغر من ذلك ولا أكبر، ولا تخفى عليه ذرة لما (6) تراءى للناظرين وما توارى.
{ وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا (127) }
قال البخاري: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة قال: حدثنا هشام بن عروة، أخبرني أبي (7) عن عائشة: { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ } إلى قوله: { وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } قالت: هو الرجل تكون عنده اليتيمة، هو وليها ووارثها قد شَرِكته في ماله، حتى في العَذْق، فيرغب أن ينكحها، ويكره أن يزوِّجها رجلا فيشركه في ماله بما شركته فيعضلها، فنزلت هذه الآية.
وكذلك رواه مسلم، عن أبي كُرَيب، وعن أبي بكر بن أبي شيبة، كلاهما عن أبي أسامة (8) .
وقال ابن أبي حاتم: قرأت على محمد بن عبد الله بن عبد الحكم، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب، أخبرني عروة بن الزبير، قالت عائشة: ثم إن الناس استفْتَوْا رسول الله صلى الله عليه وسلم
__________
(1) في أ: "لأتيته".
(2) في أ: "ثم قال لا ".
(3) وإسناده مرسل.
(4) في ر: "بعد".
(5) في ر: "يخفي".
(6) في ر: "الذرة أما".
(7) في ر: "عن أبيه".
(8) صحيح البخاري برقم (5131) وصحيح مسلم برقم (3018).

(2/424)

بعد هذه الآية فيهن، فأنزل الله: { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ } الآية، قالت: والذي ذكر الله أنه يتلى عليهم في الكتاب الآية الأولى التي قال الله [تعالى] (1) { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ } [النساء: 3].
وبهذا الإسناد، عن عائشة قالت: وقول الله عز وجل: { وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } رغبة أحدكم عن يتيمته التي تكون في حجره حين تكون قليلة المال والجمال، فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط، من أجل رغبتهم عنهن.
وأصله ثابت في الصحيحين، من طريق يونس بن يزيد الأيْلي، به (2) .
والمقصود أن الرجل إذا كان في حجره يتيمة يحل له تزويجها، فتارة يرغب في أن يتزوجها، فأمره الله عز وجل أن يمهرها أسوة أمثالها من النساء، فإن لم يفعل فليعدل إلى غيرها من النساء، فقد وسع الله عز وجل. وهذا المعنى في الآية الأولى التي في أول السورة. وتارة لا يكون للرجل فيها رغبة لِدَمَامَتِهَا عنده، أو في نفس الأمر، فنهاه الله عز وجل أن يُعضِلها عن الأزواج خشية أن يَشْركوه في ماله الذي بينه وبينها، كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { فِي يَتَامَى النِّسَاء [اللاتي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ] (3) } الآية، فكان الرجل في الجاهلية تكون عنده اليتيمة، فيلقي عليها ثوبه، فإذا فعل ذلك [بها] (4) لم يقدر أحد أن يتَزَوّجها أبدًا، فإن كانت جميلة وهويها تَزَوَّجَها وأكل مالها، وإن كانت دميمة منعها الرجال أبدا حتى تموت، فإذا ماتت ورثها. فَحَرَّم الله ذلك ونهى عنه.
وقال في قوله: { وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ } كانوا في الجاهلية لا يورثون الصغار ولا البنات، وذلك قوله: { لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ } فنهى الله عن ذلك، وبيَّن لكل ذي سهم سهمه، فقال: { لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } [النساء: 11] صغيرًا أو كبيرًا.
وكذا قال سعيد بن جبير وغيره، قال سعيد بن جبير في قوله: { وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ } كما إذا كانت ذات جمال ومال نكحتها واستأثرت بها، كذلك إذا لم تكن ذات جمال ولا مال فأنكحها واستأثر بها.
وقوله: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا } تهييجًا (5) على فعل الخيرات وامتثال الأمر (6) وأن الله عز وجل عالم بجميع ذلك، وسيجزي عليه أوفر الجزاء وأتمه.
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (5064) وصحيح مسلم برقم (3018).
(3) زيادة من ر، أ.
(4) زيادة من أ.
(5) في ر: "تهييج".
(6) في أ: "الأوامر".

(2/425)


النساء - تفسير ابن كثير

وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (128) وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (129) وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا (130)

{ وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (128) وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (129) وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا (130) }
يقول تعالى مخبرا ومشرعا عن حال الزوجين: تارة في حال نفور الرجل عن المرأة، وتارة في حال اتفاقه معها، وتارة في حال (1) فراقه لها.
فالحالة الأولى: ما إذا خافت المرأة من زوجها أن ينفر عنها، أو يعرض عنها، فلها أن تسقط حقها أو بعضه، من نفقة أو كسوة، أو مبيت، أو غير ذلك من الحقوق عليه، وله أن يقبل ذلك منها فلا جناح (2) عليها في بذلها ذلك له، ولا عليه في قبوله منها؛ ولهذا قال تعالى: { فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا } ثُمَّ قَالَ { وَالصُّلْحُ خَيْرٌ } أي: من الفراق. وقوله: { وَأُحْضِرَتِ الأنْفُسُ الشُّحَّ } أي الصلح عند المُشَاحَّة خير من الفراق؛ ولهذا لما كبرت سودة بنت زَمْعَة عزم (3) رسول الله صلى الله عليه وسلم على فراقها، فصالحته على أن يمسكها، وتترك يومها لعائشة، فَقَبِل ذلك منها وأبقاها على ذلك.
ذكر الرواية بذلك:
قال أبو داود الطيالسي: حدثنا سليمان بن معاذ، عن سِمَاك بن حرب، عن عكرمة، عن ابن عباس قال: خَشيت سَوْدَة أن يطلقها رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، لا تطلقني واجعل يومي لعائشة. ففعل، ونزلت (4) هذه الآية: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } الآية، قال ابن عباس: فما اصطلحا عليه من شيء فهو جائز.
ورواه الترمذي، عن محمد بن المثنى، عن أبي داود الطيالسي، به. وقال: حسن غريب (5)
وقال الشافعي أخبرنا مسلم، عن ابن جُرَيْج، عن عطاء، عن ابن عباس، أن رسول الله صلى الله عليه وسلم توفي عن تسع نسوة، وكان يقسم لثمان (6) .
وفي الصحيحين، من حديث هشام بن عُرْوة، عن أبيه، عن عائشة قالت: لما كَبرْت سودةُ بنتُ زَمعة وهبَتْ يومها لعائشة، فكان رسول الله صلى الله عليه وسلم يقسم لها بيوم سودة (7) .
وفي صحيح البخاري، من حديث الزهري، عن عروة، عن عائشة، نحوه.
وقال سعيد بن منصور: أنبأنا عبد الرحمن بن أبي الزِّناد، عن هشام، عن أبيه عروة (8) قال: أنزل (9) الله تعالى في سودة (10) وأشباهها: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } وذلك أن
__________
(1) في أ: "عند".
(2) في ر، أ: "فلا حرج".
(3) في أ: "وعزم".
(4) في أ: "فنزلت".
(5) سنن الترمذي برقم (3040).
(6) الأم (5/98).
(7) صحيح البخاري برقم (5212) وصحيح مسلم برقم (1463).
(8) في ر، أ: "عن هشام بن عروة عن أبيه".
(9) في ر، أ: "لما أنزل".
(10) في أ: "أنزلت في سودة".

(2/426)

سودة كانت امرأة قد أَسَنَّتْ، ففزعت أن يفارقها رسولُ الله صلى الله عليه وسلم، وضنَّت بمكانها منه، وعرفت من حب رسول الله صلى الله عليه وسلم عائشة ومنزلتها منه، فوهبت يومها من رسول الله صلى الله عليه وسلم لعائشة، فقبل ذلك النبي صلى الله عليه وسلم (1) .
قال البيهقي: وقد رواه أحمد بن يونس: عن ابن أبي الزِّناد (2) موصولا. وهذه الطريق رواها الحاكم في مستدركه فقال:
حدثنا أبو بكر بن إسحاق الفقيه، أخبرنا الحسن بن علي بن زياد، حدثنا أحمد بن يونس، حدثنا عبد الرحمن بن أبي الزِّناد، عن هشام بن (3) عروة، عن أبيه، عن عائشة: أنها قالت له: يا ابن أختي، كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في مكثه عندنا، وكان قَلَّ يوم إلا وهو يطوف علينا، فيدنو من كل امرأة من غير مَسِيس، حتى يبلغ إلى من هو يومها فيبيت عندها، ولقد قالت سودة بنت زَمْعة -حين أسنت وفَرِقت أن يفارقها رسولُ الله صلى الله عليه وسلم-: يا رسول الله، يومي هذا لعائشة. فَقَبِل ذلك رسولُ الله صلى الله عليه وسلم. قالت عائشة: ففي ذلك أنزل الله: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا }
وكذا رواه أبو داود، عن أحمد بن يونس، به. ثم قال الحاكم: صحيح الإسناد ولم يخرجاه (4) .
وقد رواه [الحافظ أبو بكر] (5) بن مَرْدُويه من طريق أبي بلال الأشعري، عن عبد الرحمن بن أبي الزناد، به نحوه. ومن رواية عبد العزيز بن (6) محمد الدَّرَاوَرْدي، عن هشام بن عروة، بنحوه مختصرا، والله أعلم.
وقال أبو العباس محمد بن عبد الرحمن الدَّغُولي في أول معجمه: حدثنا محمد بن يحيى، حدثنا مسلم بن إبراهيم، حدثنا هشام الدَّسْتُوائي، حدثنا القاسم بن أبي بَزّة قال: بعث النبي صلى الله عليه وسلم إلى سودة بنت زَمْعة بطلاقها، فلما أن أتاها جلست له على طريق عائشة، فلما رأته قالت له: أنشدك بالذي أنزل عليك كلامه (7) واصطفاك على خلقه لمَّا راجعتني، فإني قد كبرت ولا حاجة لي في الرجال، لكن أريد أن أبعث مع نسائك يوم القيامة. فراجعها فقالت: إني (8) جعلت يومي وليلتي لِحبّة رسول الله صلى الله عليه وسلم. وهذا غريب مرسل (9) .
وقد قال البخاري: حدثنا محمد بن مقاتل، أخبرنا عبد الله، أخبرنا هشام بن عروة، عن أبيه، عن عائشة: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } قالت (10) الرجل تكون عنده المرأة، ليس بمستكثر منها، يريد أن يفارقها، فتقول: أجعلك من شأني في حل. فنزلت هذه الآية.
__________
(1) سنن سعيد بن منصور برقم (702) وسنن البيهقي الكبرى (7/297).
(2) في هـ: "عن الحسن بن أبي الزناد" وهو تحريف.
(3) في ر: "عن".
(4) المستدرك (2/186) ووافقه الذهبي، وسنن أبي داود برقم (2135).
(5) زيادة من: ر، أ.
(6) في ر: "عن".
(7) في ر، أ: "كتابه".
(8) في أ: "فإن".
(9) ورواه ابن سعد في الطبقات الكبرى (8/54) من طريق مسلم بن إبراهيم به.
(10) في ر: "قال".

(2/427)

وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن هشام بن عروة، عن أبيه، عن عائشة: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا (1) بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ } قالت: هذا في المرأة تكون عند الرجل، فلعله ألا يكون يستكثر منها، ولا يكون لها ولد، ولها صحبة فتقول: لا تطلقني وأنت في حل من شأني.
حدثني المثنى، حدثنا حجاج بن مِنْهال، حدثنا حمَّاد بن سلمة، عن هشام، عن عروة، عن عائشة في قوله: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } قالت: هو الرجل يكون له المرأتان: إحداهما قد كبرت، أو هي دَمِيمة (2) وهو لا يستكثر منها فتقول : لا تطلقني، وأنت في حل من شأني.
وهذا الحديث ثابت في الصحيحين، من غير وجه، عن هشام بن عروة، عن أبيه، عن عائشة (3) بنحو ما تقدم، ولله الحمد والمنة.
وقال ابن جرير: حدثنا ابن حُمَيد وابنُ وكيع قالا حدثنا جرير، عن أشعث، عن ابن سيرين قال: جاء رجل إلى عمر، رضي الله عنه، فسأله عن آية، فكَرِه ذلك وضربه بالدرّة، فسأله آخر عن هذه الآية: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } فقال: عن مثل هذا فسلوا. ثم قال: هذه المرأة تكون عند الرجل، قد خلا من سنها، فيتزوج المرأة الشابة يلتمس ولدها، فما اصطلحا عليه من شيء فهو جائز. وقال ابن أبي حاتم: حدثنا علي بن الحسن الهِسِنْجاني، حدثنا مُسَدَّد، حدثنا أبو الأحوص، عن سِمَاك بن حرب، عن خالد بن عَرْعَرَة قال: جاء رجل إلى علي بن أبي طالب [رضي الله عنه] (4) فسأله عن قول الله عز وجل: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا } قال علي: يكون الرجل عنده المرأة، فتنبو عيناه عنها من دمامتها، أو كبرها، أو سوء خلقها، أو قذذها، فتكره فراقه، فإن وضعت له من مهرها شيئا حل له، وإن جعلت له من أيامها فلا حرج.
وكذا رواه أبو داود الطيالسي، عن شعبة، عن حماد بن سلمة وأبي الأحوص. ورواه ابن جرير من طريق إسرائيل أربعتهم عن سِمَاك، به (5) وكذا فسرها ابن عباس، وعُبَيدة السَّلْمَاني، ومجاهد بن جَبْر، والشُّعَبِي، وسعيد بن جبَيْر، وعطاء، وعطية العوْفي ومكحول، والحكم بن عتبة، والحسن، وقتادة، وغير واحد من السلف والأئمة، ولا أعلم [في ذلك] (6) خلافا في أن المراد بهذه الآية هذا والله أعلم.
وقال الشافعي: أنبأنا ابن عيينة، عن الزهري، عن ابن المسيَّب: أن ابنة محمد بن مَسْلَمة كانت
__________
(1) في ر: "يصالحا".
(2) في أ: "وهى ذميمة".
(3) تفسير الطبري (9/271) وصحيح البخاري برقم (5206) وصحيح مسلم برقم (3021).
(4) زيادة من أ.
(5) تفسير الطبري (9/269).
(6) زيادة من أ.

(2/428)

عند رافع بن خديج فكره منها أمرا إما كِبَرًا أو غيره فأراد طلاقها فقالت : لا تطلقني واقسم لي ما بدا لك. فأنزل الله عز وجل: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } الآية.
وقد رواه الحاكم في مستدركه، من طريق عبد الرزاق، عن مَعْمَر، عن الزهري، عن سعيد بن المسيب وسليمان بن يسار بأطول من هذا السياق (1) .
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو سعيد بن أبي عمرو، حدثنا أبو محمد أحمد بن عبد الله المُزَني، أنبأنا علي بن محمد بن عيسى، حدثنا أبو اليمان، أخبرني شعيب بن أبي حمزة، عن الزهري، أخبرني سعيد بن المسيب وسليمان بن يَسَار: أن السُّنَّة في هاتين الآيتين اللتين ذكر الله فيهما نشوز المرء وإعراضه عن امرأته في قوله: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } إلى تمام الآيتين، أن المرء (2) إذا نشز عن امرأته وآثر عليها، فإن من الحق أن يعرض عليها أن يطلقها أو تستقر عنده على ما كانت من أثرة في القَسْم من ماله ونفسه، فإن استقرت عنده على ذلك، وكرهت أن يطلقها، فلا حرج عليه فيما آثر عليها من ذلك، فإن لم يعرض عليها الطلاق، وصالحها على أن يعطيها من ماله ما ترضاه وتقر عنده على الأثرة في القَسْم من ماله ونفسه، صلح له ذلك، وجاز صلحها عليه، كذلك ذكر سعيد بن المسيَّب وسليمان الصُّلحَ الذي قال الله عز وجل { فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْر } .
وقد ذكر لي أن رافع بن خُدَيْج الأنصاري -وكان من أصحاب النبي صلى الله عليه وسلم-كانت عنده امرأة حتى إذا كبرت تزوج عليها فتاة شابة، وآثر عليها الشابة، فناشدته الطلاق فطلقها تطليقة، ثم أمهلها، حتى إذا كادت تحلّ راجعها، ثم عاد فآثر الشابة عليها فناشدته الطلاق فطلقها تطليقة أخرى، ثم أمهلها، حتى إذا كادت تحل راجعها، ثم عاد فآثر الشابة عليها، فناشدنه الطلاق فقال لها: ما شئتِ، إنما بقيت لك تطليقة واحدة، فإن شئتِ استقررتِ على ما تَريْن من الأثرة، وإن شئت فارقتك، فقالت: لا بل أستقر على الأثرة. فأمسكها على ذلك، فكان ذلك صلحهما، ولم ير رافع عليه إثما حين رضيت (3) أن تستقر عنده على الأثرة فيما أثر به عليها.
وهذا رواه بتمامه عبد الرحمن بن أبي حاتم، عن أبيه، عن أبي اليمان، عن شعيب، عن الزهري، عن سعيد بن المسيب، وسليمان بن يسار، فذكره بطوله، والله أعلم (4)
وقوله: { وَالصُّلْحُ خَيْرٌ } قال علي بن أبي طلحة، عن ابن عباس: يعني التخيير، أن يخير الزوج لها بين الإقامة والفراق، خير من تمادي الزوج على أثرة غيرها عليها.
والظاهر من الآية أن صلحهما على ترك بعض حقها للزوج، وقبول الزوج ذلك، خير من المفارقة بالكلية، كما أمسك النبي صلى الله عليه وسلم سودة بنت زَمْعة على أن تركت يومها لعائشة، رضي الله عنها، ولم يفارقها بل تركها من جملة نسائه، وفعله ذلك لتتأسى به أمته في مشروعية ذلك وجوازه، فهو أفضل في حقه عليه الصلاة والسلام. ولما كان الوفاق أحب إلى الله [عز وجل] (5) من الفراق قال: { وَالصُّلْحُ خَيْرٌ }
__________
(1) المستدرك (2/308) ورواه الواحدي في أسباب النزول برقم (128) من طريق الربيع عن الشافعي به.
(2) في ر، أ: "المراد".
(3) في أ: "عليها أنها حين رضيت".
(4) السنن الكبرى (7/296).
(5) زيادة من ر.

(2/429)

بل الطلاق بغيض إليه، سبحانه وتعالى؛ ولهذا جاء في الحديث الذي رواه أبو داود وابن ماجه جميعًا، عن كثير بن عبيد، عن محمد بن خالد، عن مُعَرِّف بن واصل، عن محارب بن دِثَار، عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "أبغض الحلال إلى الله (1) الطلاق".
ثم رواه أبو داود عن أحمد بن يونس، عن مُعَرِّف، بن محارب قال: قال رسول الله صلى الله عليه وسلم... فذكر معناه مرسلا (2) .
وقوله: { وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [أي] (3) وإن تتجشموا مشقة الصبر على من تكرهون منهن، وتقسموا لهن أسوة أمثالهن، فإن الله عالم بذلك وسيجزيكم على ذلك أوفر الجزاء.
وقوله تعالى: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } أي: لن تستطيعوا أيها الناس أن تساووا بين النساء من جميع الوجوه، فإنه وإن حصل القسْم الصوري: ليلة وليلة، فلا بد من التفاوت في المحبة والشهوة والجماع، كما قاله ابن عباس، وعُبَيْدة السَّلْمَاني، ومجاهد، والحسن البصري، والضحاك بن مزاحم.
وقد قال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا ابن أبي شيبة، حدثنا حسين الجُعَفِي، عن زائدة، عن عبد العزيز بن رُفَيع، عن ابن أبي مُلَيكة قال: نزلت هذه الآية: { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } في عائشة. يعني: أن النبي صلى الله عليه وسلم كان يحبها أكثر من غيرها، كما جاء في الحديث الذي رواه الإمام أحمد وأهل السنن، من حديث حمَّاد بن سلمة، عن أيوب، عن أبي قِلابة، عن عبد الله بن يزيد، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقسم بين نسائه فيعدل، ثم يقول: "اللهم هذا قَسْمي فيما أملك، فلا تلمني فيما تملك ولا أملك" يعني: القلب.
لفظ أبي داود، وهذا إسناد صحيح، لكن قال الترمذي: رواه حماد بن زيد وغير واحد، عن أيوب، عن أبي قلابة مرسلا قال: وهذا أصح (4) .
وقوله { فَلا تَمِيلُوا كُلَّ الْمَيْلِ } أي: فإذا ملتم إلى واحدة منهم (5) فلا تبالغوا في الميل بالكلية { فَتَذَرُوهَا كَالْمُعَلَّقَةِ } أي: فتبقى هذه الأخرى مُعَلَّقة.
قال ابن عباس، ومجاهد، وسعيد بن جبير، والحسن، والضحاك، والربيع بن أنس، والسدي، ومقاتل بن حيان: معناه لا ذات زوج ولا مطلقة.
وقد قال أبو داود الطيالسي: أنبأنا هَمَّام، عن قتادة، عن النضر بن أنس، عن بشير بن نَهِيك،
__________
(1) في ر، أ: "الله سبحانه وتعالى".
(2) سنن أبي داود برقم (2178) وسنن ابن ماجة برقم (2018) من حديث ابن عمر.
وقال أبو حاتم: "إنما هو محارب عن النبي صلى الله عليه وسلم مرسل" العلل (1/431) والطريق المرسلة رواها أبو داود في السنن برقم (2177) وقد توسع الشيخ ناصر الألباني في الكلام على هذا الحديث في كتابه إرواء الغليل (2040) بما يكفي فليراجع.
(3) زيادة من ر، أ.
(4) سنن أبي داود برقم (2134) وسنن الترمذي برقم (1140) وسنن النسائي (7/63) وسنن ابن ماجة برقم (1971).
(5) في ر، أ: "منهن" وهو الصحيح".

(2/430)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا (131) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (132) إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآَخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133) مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآَخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا (134)

عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من كانت له امرأتان فمال إلى إحداهما، جاء يوم القيامة وأحد شِقَّيْهِ ساقط".
وهكذا رواه الإمام أحمد وأهل السنن، من حديث همَّام بن يحيى، عن قتادة، به. وقال الترمذي: إنما أسنده همَّام، ورواه هشام الدستوائي عن قتادة -قال: "كان يقال". ولا نعرف هذا الحديث مرفوعا إلا من حديث همَّام (1) .
وقوله: { وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } أي: وإن أصلحتم في أموركم، وقسمتم بالعدل فيما تملكون، واتقيتم الله في جميع الأحوال، غفر الله لكم ما كان من ميل إلى بعض النساء دون بعض.
ثم قال تعالى: { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } وهذه هي الحالة الثالثة، وهي حالة الفراق، وقد أخبر تعالى أنهما إذا تفرقا فإن الله يغنيه عنها ويغنيها عنه، بأن يعوضه بها من هو خير له منها، ويعوضها عنه بمن هو خير لها منه: { وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } أي: واسع الفضل عظيم المن، حكيما في جميع أفعاله وأقداره وشرعه.
{ وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا (131) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا (132) إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133) مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا (134) }
يخبر تعالى أنه مالك السماوات والأرض، وأنه الحاكم فيهما؛ ولهذا قال: { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ } أي: وصيناكم بما وصيناهم به، من تقوى الله، عز وجل، بعبادته وحده لا شريك له.
ثم قال: { وَإِنْ تَكْفُرُوا فَإِنَّ للهِ مَا فِي السَّمَاوَاتِ وِمَا فِي الأرْضِ [وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا] (2) } كما قال تعالى إخبارا عن موسى أنه قال لقومه: { إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم: 8]، وقال { فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ } [التغابن: 6] أي: غني عن عباده، { حَمِيدٌ } أي: محمود في جميع ما يقدره ويشرعه.
وقوله: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا } أي: هو القائم على كل نفس بما كسبت، الرقيب الشهيد على كل شيء.
__________
(1) مسند الطيالسي برقم (1597) والمسند (1/471) وسنن أبي داود برقم (2133) وسنن الترمذي برقم (1141) وسنن النسائي (7/63) وسنن ابن ماجه برقم (1969).
(2) زيادة من ر، أ، وفي هـ: "الآية".

(2/431)

وقوله: { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا } أي: هو قادر على إذهابكم وتبديلكم بغيركم إذا عصيتموه، وكما قال [تعالى] (1) { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38]. وقال بعض السلف: ما أهون العباد على الله إذا أضاعوا أمره! وقال تعالى: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ. وَمَا ذَلِكَ عَلَى اللهِ بِعَزِيزٍ } [إبراهيم: 19، 20] أي: ما هو عليه بممتنع.
وقوله: { مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ } أي: يا من ليس (2) هَمُّه إلا الدنيا، اعلم أن عند الله ثواب الدنيا والآخرة، وإذا سألته من هذه وهذه أعطاك وأغناك وأقناك، كما قال تعالى: { فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ. وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ. أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا [وَاللَّهُ سَرِيعُ الْحِسَابِ] (3) } [البقرة: 200-202]، وقال تعالى: { مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نزدْ لَهُ فِي حَرْثِهِ [وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ] (4) } [الشورى:20]، وقال تعالى: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا. وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا. كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا. انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ [وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا] (5) } [الإسراء: 18-21] .
وقد زعم ابن جرير أن المعنى في هذه الآية: { مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا } أي: من المنافقين الذين أظهروا الإيمان لأجل ذلك، { فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا } وهو ما حصل لهم من المغانم وغيرها مع المسلمين. وقوله: { وَالآخِرَةِ } أي: وعند الله (6) ثواب الآخرة، وهو ما ادخره لهم من العقوبة في نار جهنم. وجعلها كقوله: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا [نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا] (7) وَهُمْ فِيهَا لا يُبْخَسُونَ. أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } [هود: 15، 16] .
ولا شك أن هذه الآية معناها ظاهر، وأما تفسيره الآية الأولى بهذا ففيه نظر؛ فإن قوله { فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ } ظاهر في حضور الخير في الدنيا والآخرة، أي: بيده هذا وهذا، فلا يقْتَصِرَنَّ قاصر الهمة على السعي للدنيا فقط، بل لتكن همته سامية إلى نيل المطالب العالية في الدنيا والآخرة، فإن مرجع ذلك كله إلى الذي بيده الضر والنفع، وهو الله الذي لا إله إلا هو، الذي قد قسم السعادة والشقاوة في الدنيا والآخرة بين الناس، وعدل بينهم فيما علمه فيهم، ممن يستحق هذا، وممن يستحق (8) هذا؛ ولهذا قال: { وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا }
__________
(1) زيادة من: د.
(2) في د، ر: "وليس له".
(3) زيادة من ر، أ، وفي هـ: "الآية".
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) في د، ر، أ: "أي وعنده".
(7) زيادة من ر، أ.
(8) في أ: "وعدل بينهم بمن يستحق هذا ومن يستحق هذا".

(2/432)


النساء - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (135)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (135) }
يأمر تعالى عباده المؤمنين أن يكونوا قوامين بالقسط، أي بالعدل، فلا يعدلوا عنه يمينا ولا شمالا ولا تأخذهم في الله (1) لومة لائم، ولا يصرفهم عنه صارف، وأن يكونوا متعاونين متساعدين متعاضدين متناصرين فيه.
وقوله: { شُهَدَاءَ لِلَّهِ } كَمَا قَالَ { وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } أي: ليكن أداؤها ابتغاء وجه الله، فحينئذ تكون صحيحة عادلة حقا، خالية من التحريف والتبديل والكتمان؛ ولهذا قال: { وَلَوْ عَلَى أَنْفُسِكُمْ } أي: اشهد الحق (2) ولو عاد ضررها عليك وإذا سُئِلت عن الأمر فقل الحق فيه،وإن كان مَضرة عليك، فإن الله سيجعل لمن أطاعه فرجا ومخرجا من كل أمر يضيق عليه.
وقوله: { أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ } أي: وإن كانت الشهادة على والديك وقرابتك، فلا تُراعهم فيها، بل اشهد بالحق وإن عاد ضررها عليهم، فإن الحق حاكم على كل أحد، وهو مقدم على كل أحد.
وقوله: { إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا } أي: لا ترعاه (3) لغناه، ولا تشفق عليه لفقره، الله يتولاهما، بل هو أولى بهما منك، وأعلم بما فيه صلاحهما.
وقوله { فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا } أي: فلا يحملنكم الهوى والعصبية وبغْضَة الناس إليكم، على ترك العدل في أموركم وشؤونكم، بل الزموا العدل على أي حال كان، كما قال تعالى: { ولا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَنْ لا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } [المائدة: 8]
ومن هذا القبيل قول عبد الله بن رواحة، لما بعثه النبي صلى الله عليه وسلم يخرص على أهل خيبر ثمارهم وزرعهم، فأرادوا أن يُرْشُوه ليرفق بهم، فقال: والله لقد جئتكم من عند أحب الخلق إليَّ، ولأنتم أبغض إليَّ من أعدادكم من القردة والخنازير، وما يحملني حُبي إياه وبغضي لكم على ألا أعدل فيكم. فقالوا: "بهذا قامت السماوات والأرض". وسيأتي الحديث مسندا في سورة المائدة، إن شاء الله [تعالى] (4) .
وقوله: { وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا } قال مجاهد وغير واحد من السلف: { تَلْوُوا } أي: تحرفوا الشهادة وتغيروها، "واللّي" هو: التحريف وتعمد الكذب، قال الله تعالى: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ [لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ ] (5) } [آل عمران: 78]. و "الإعراض" هو: كتمان الشهادة وتركها، قال الله تعالى: { وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ } [البقرة:283] وقال النبي صلى الله عليه وسلم: "خير الشهداء الذي يأتي بشهادته قبل أن يُسألها". ولهذا توعدهم الله بقوله: { فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } أي: وسيجازيكم بذلك.
__________
(1) في ر: "لا يأخذهم في الحق لومة لائم".
(2) في ر: "بالحق".
(3) في أ: "لا يرضاه".
(4) زيادة من: أ.
(5) زيادة من ر، أ، وفي هـ : "الآية".

(2/433)

يَا أَيُّهَا الَّذِينَ آَمَنُوا آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآَخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (136) إِنَّ الَّذِينَ آَمَنُوا ثُمَّ كَفَرُوا ثُمَّ آَمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا (137) بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا (139) وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نزلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا (136) }
يأمر الله تعالى عباده المؤمنين بالدخول في جميع شرائع الإيمان وشعبه وأركانه ودعائمه، وليس هذا من باب تحصيل الحاصل، بل من باب تكميل الكامل وتقريره وتثبيته والاستمرار عليه. كما يقول المؤمن في كل صلاة: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة: 6] أي: بَصِّرنا فيه، وزدنا هدى، وثبتنا عليه. فأمرهم بالإيمان به وبرسوله، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ } [الحديد: 28].
وقوله: { وَالْكِتَابِ الَّذِي نزلَ عَلَى رَسُولِهِ } يعني: القرآن { وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ } وهذا جنس يشمل جميع الكتب المتقدمة، وقال في القرآن: { نزلَ } ؛ لأنه نزل مفرقا منجما على الوقائع، بحسب ما يحتاج إليه العباد إليه في معادهم ومعاشهم، وأما الكتب المتقدمة فكانت تنزل جملة واحدة؛ ولهذا قال: { وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ } ثُمَّ قَالَ { وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } أي: فقد خرج عن طريق الهدى، وبعد عن القصد كل البعد.
{ إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا (137) بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا (139) وَقَدْ نزلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140) }
يخبر تعالى عمن دخل في الإيمان ثم رجع عنه، ثم عاد فيه ثم رجع، واستمر على ضلاله (1) وازداد حتى مات، فإنه لا توبة بعد موته، ولا يغفر الله له، ولا يجعل له مما هو فيه فرجا ولا مخرجا، ولا طريقا إلى الهدى؛ ولهذا قال: { لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا }
قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبدة، حدثنا حفص بن جُمَيع، عن سِمَاك، عن عكرمة، عن ابن عباس في قوله: { ثُمَّ ازْدَادُوا كُفْرًا } قال: تَمَّمُوا (2) على كفرهم حتى ماتوا. وكذا قال مجاهد.
وروى ابن أبي حاتم من طريق جابر المعلى، عن عامر الشّعْبي، عن علي، رضي الله عنه، أنه قال: يستتاب المرتد، ثلاثًا، ثم تلا هذه الآية: { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا }
__________
(1) في أ: "ضلالته".
(2) في ر، أ: "تموا".

(2/434)

ثم قال: { بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا } يعنى: أن المنافقين من هذه الصفة فإنهم آمنوا ثم كفروا، فطبع على قلوبهم، ثم وصفهم بأنهم يتخذون الكافرين أولياء من دون المؤمنين، بمعنى أنهم معهم في الحقيقة، يوالونهم ويسرون إليهم بالمودة، ويقولون لهم إذا خلوا بهم: إنما نحن معكم، إنما نحن مستهزئون. أي بالمؤمنين في إظهارنا لهم الموافقة. قال الله تعالى منكرا عليهم فيما سلكوه من موالاة الكافرين: { أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ } ؟
ثم أخبر تعالى بأن العزة كلها لله وحده لا شريك له، ولمن جعلها له. كما قال في الآية الأخرى: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا } [فاطر: 10]، وقال تعالى: { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ } [المنافقون: 8].
والمقصود من هذا التهييج على طلب العزة من جناب الله، والالتجاء إلى عبوديته، والانتظام في جملة عباده المؤمنين الذين لهم النصرة في هذه الحياة الدنيا، ويوم يقوم الأشهاد.
ويُنَاسبُ أن يُذْكَرَ (1) هاهنا الحديث الذي رواه الإمام أحمد:
حدثنا حسين بن محمد، حدثنا أبو بكر بن عياش، عن حُمَيْد الكندي، عن عبادة بن نُسَيِّ، عن أبي ريحانه أن النبي صلى الله عليه وسلم قال: "من انتسب إلى تسعة آباء كفار، يريد بهم عزًّا وفخرًا، فهو عاشرهم في النار".
تفرد به أحمد (2) وأبو ريحانة هذا هو أزدي، ويقال: أنصاري. اسمه (3) شمعون بالمعجمة، فيما قاله البخاري، وقال غيره: بالمهملة، والله (4) أعلم.
وقوله [تعالى] (5) { وَقَدْ نزلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } أي: إذا ارتكبتم النهي بعد وصوله إليكم، ورضيتم بالجلوس معهم في المكان الذي يكفر فيه بآيات الله ويستهزأ وينتقص بها، وأقررتموهم على ذلك، فقد شاركتموهم في الذي هم فيه. فلهذا قال تعالى: { إِنَّكُمْ إِذًا مِثْلُهُمْ } [أي] (6) في المأثم، كما جاء في الحديث: "من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يُدَار عليها الخَمْر" (7) .
والذي أحيل عليه في هذه الآية من النهي في (8) ذلك، هو قوله تعالى في سورة الأنعام، وهي مكية: { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ [ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ ] (9) } [الأنعام: 68] قال مقاتل بن حيان: نَسَخَت هذه الآية التي في الأنعام. يعني نُسخَ قوله: { إِنَّكُمْ إِذًا مِثْلُهُمْ } لقوله { وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ } [الأنعام: 69].
__________
(1) في ر: "ومناسب أن ذكر".
(2) المسند (4/133) قال الهيثمي في المجمع (8/85): "رجال أحمد ثقات".
(3) في ر، أ: "واسمه".
(4) في ر، أ: "فالله".
(5) زيادة من ر، أ.
(6) زيادة من ر، أ.
(7) رواه الترمذي في سننه برقم (2801) من حديث جابر، وفي إسناده ليث بن أبي سليم ضعيف، ورواه أحمد في المسند (1/20) من حديث عمر بن الخطاب رضي الله عنه، وفي إسناده مجهول، ورواه الطبراني في المعجم الكبير (11/191) من حديث عبد الله ابن عباس، وفي إسناده يحيى بن أبي سليمان وهو ضعيف.
(8) في ر: "عن".
(9) زيادة من : ر ، أ ، وفي ه: "الآية".

(2/435)

وقوله: { إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا } أي: كما أشركوهم (1) في الكفر، كذلك شارك الله بينهم (2) في الخلود في نار جهنم أبدا، وجمع بينهم في دار العقوبة والنكال، والقيود والأغلال. وشراب (3) الحميم والغِسْلين لا الزّلال.
__________
(1) في ر، أ: "اشتركوا".
(2) في أ: "عليهم".
(3) في ر، أ: "وشرب".

(2/436)


النساء - تفسير ابن كثير

الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا (141)

{ الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا (141) }
يخبر تعالى عن المنافقين أنهم يتربصون بالمؤمنين دوائر السوء، بمعنى ينتظرون زوال دولتهم، وظهور الكفر (1) عليهم، وذهاب ملتهم { . فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ } أي: نصر وتأييد وظَفَر وغنيمة { قَالُوا أَلَمْ نَكُنْ مَعَكُمْ } ؟ أي: يتوددون إلى المؤمنين بهذه المقالة { وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ } أي: إدالة على المؤمنين في بعض الأحيان، كما وقع يوم أحد، فإنّ الرسل تبتلى ثم يكون لها (2) العاقبة { قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ } ؟ أي: ساعدناكم في الباطن، وما ألوناهم خبالا وتخذيلا حتى انتصرتم عليهم.
وقال السدي: { نَسْتَحْوِذْ عَلَيْكُمْ } نغلب عليكم، كقوله: { اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ } [المجادلة: 19] وهذا أيضًا تودد منهم إليهم، فإنهم كانوا يصانعون هؤلاء وهؤلاء؛ ليحظوا عندهم ويأمنوا كيدهم، وما ذاك إلا لضعف إيمانهم، وقلة إيقانهم.
قال الله تعالى: { فَاللَّهُ يَحْكُمُ بَيْنَكُمْ (3) يَوْمَ الْقِيَامَةِ } أي: بما يعلمه منكم -أيها المنافقون-من البواطن الرديئة، فلا تغتروا بجريان الأحكام الشرعية عليكم ظاهرًا في الحياة الدنيا، لما له [تعالى] (4) في ذلك من الحكمة، فيوم القيامة لا تنفعكم (5) ظواهركم، بل هو يوم تبلى فيه السرائر ويُحَصَّل ما في الصدور.
وقوله: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } قال عبد الرزاق: أنبأنا الثوري، عن الأعمش، عن ذَرّ، عن يُسَيْع الكندي قال: جاء رجل إلى علي بن أبي طالب، فقال: كيف هذه الآية: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } ؟ فقال علي، رضي الله عنه: ادْنُه ادنه، ثم قال: { فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا }
وكذا روى ابن جريج عن عطاء الخراساني، عن ابن عباس: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } قال: ذاك يوم القيامة. وكذا روى السدي عن أبي مالك الأشجعي: يعني يوم القيامة. وقال السدي: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } أي: حجة.
__________
(1) في د، ر، أ: "الكفرة".
(2) في ر: "تكون لها"، وفي أ: "تكون لهم".
(3) في ر: "بينهم".
(4) زيادة من: أ.
(5) في ر: "ينفعكم".

(2/436)

إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا (142) مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (143)

ويحتمل أن يكون المراد: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } أي: في الدنيا، بأن يُسَلَّطُوا عليهم استيلاء استئصال بالكلية، وإن حصل لهم ظفر في بعض الأحيان على بعض الناس، فإن العاقبة للمتقين في الدنيا والآخرة، كما قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا [وَيَوْمَ يَقُومُ الأشْهَادُ. يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ] (1) } [غافر: 51، 52]. وعلى هذا فيكون ردا على المنافقين فيما أملوه وتربصوه (2) وانتظروه من زوال دولة المؤمنين، وفيما سلكوه من مصانعتهم الكافرين، خوفا على أنفسهم منهم إذا هم ظهروا على المؤمنين فاستأصلوهم، كما قال تعالى: { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ [ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ] (3) نَادِمِينَ } [المائدة: 52] .
وقد استدل كثير من العلماء (4) بهذه الآية الكريمة على أصح قولي العلماء، وهو المنع من بيع العبد المسلم من الكافر لما في صحة ابتياعه من التسليط له عليه والإذلال، ومن قال منهم بالصحة يأمره بإزالة ملكه عنه في الحال؛ لقوله تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا }
{ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا (142) مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا (143) }
قد تقدم في أول سورة البقرة قوله تعالى: { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا } [البقرة: 9] وقال هاهنا: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } ولا شك أن الله تعالى لا يخادع، فإنه العالم بالسرائر والضمائر، ولكن المنافقين لجهلهم وقلة علمهم وعقلهم، يعتقدون أن أمرهم كما راج عند الناس وجَرَت عليهم أحكامُ الشريعة ظاهرا، فكذلك (5) يكون حكمهم يوم القيامة عند الله، وأن أمرهم يروج عنده، كما أخبر عنهم تعالى أنهم يوم القيامة يحلفون له: أنهم كانوا على الاستقامة والسداد، ويعتقدون أن ذلك نافع لهم عنده، فقال تعالى: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ [وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ] (6) } [المجادلة: 18].
وقوله: { وَهُوَ خَادِعُهُمْ } أي: هو الذي يستدرجهم في طغيانهم وضلالهم، ويخذلهم عن الحق والوصول إليه في الدنيا وكذلك في يوم القيامة كما قال تعالى: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ [قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ. يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ. فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ] (7) وَبِئْسَ الْمَصِيرُ
__________
(1) زيادة من ر أ ، وفي هـ: "الآية".
(2) في ر: "ويرجوه".
(3) زيادة من ر، أ، وفي هـ: "إلى قوله".
(4) في ر، أ: "الفقهاء".
(5) في ر: "فلذلك".
(6) زيادة من ر، أ، وفي هـ: "الآية".
(7) زيادة من ر، أ، وفي هـ: "إلى قوله".

(2/437)

} . [الحديد: 13-15] وقد ورد في الحديث: "من سَمَّع سَمَّع الله به، ومن راءي راءي الله به" (1) وفي حديث آخر: "إن الله يأمر بالعبد إلى الجنة فيما يبدو للناس، ويعدل به إلى النار" عياذًا بالله من ذلك.
وقوله: { وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى [يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إَلا قَلِيلا] (2) } هذه صفة المنافقين في أشرف الأعمال وأفضلها وخيرها، وهي الصلاة. إذا قاموا إليها قاموا وهم كسالى عنها؛ لأنهم لا نية لهم فيها، ولا إيمانَ لهم بها ولا خشية، ولا يعقلون معناها كما روى (3) ابن مردويه، من طريق عُبَيد الله بن زَحْر، عن خالد بن أبي عِمْران، عن عطاء بن أبي رباح، عن ابن عباس قال: يكرَه أن يقوم الرجلُ إلى الصلاة وهو كسلان، ولكن يقوم إليها طلق الوجه، عظيم الرغبة، شديد الفرح، فإنه يناجي الله [تعالى] (4) وإن الله أمامه يغفر له ويجيبه إذا دعاه، ثم يتلو ابن عباس هذه الآية: { وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى }
وروي من غير هذا الوجه، عن ابن عباس، نحوه.
فقوله تعالى: { وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى } هذه صفة ظواهرهم، كما قال: { وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى } [التوبة: 54] ثم ذكر تعالى صفة بواطنهم الفاسدة، فقال: { يُرَاءُونَ النَّاسَ } أي: لا إخلاص لهم [ولا معاملة مع الله بل إنما يشهدون الناس تقية من الناس ومصانعة لهم] (5) ؛ ولهذا يتخلفون كثيرا عن الصلاة التي لا يُرَون غالبًا فيها كصلاة العشاء وقت العَتَمَة، وصلاة الصبح في وقت الغَلَس، كما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حَبْوًا، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال، معهم حُزَم من حطب إلى قوم لا يشهدون الصلاة، فأحرّق عليهم بيوتهم بالنار (6) " (7) .
وفي رواية: "والذي نفسي بيده، لو علم أحدهم (8) أنه يجد عَرْقًا سمينًا أو مَرْمَاتين حسنتين، لشهد الصلاة، ولولا ما في البيوت من النساء والذرية لحرقت عليهم بيوتهم بالنار" (9) .
وقال الحافظ أبو يعلى: حدثنا محمد -هو بن أبي بكر المقدمي (10) -حدثنا محمد بن دينار، عن إبراهيم الهَجَري، عن أبي الأحوص، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من أحْسَنَ الصلاة حيث يراه الناس، وأساءها حيث يخلو، فتلك استهانة، استهان بها ربه عز وجل" (11)
__________
(1) صحيح البخاري برقم (6499) وصحيح مسلم برقم (2787).
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) في أ: "رواه".
(4) زيادة من أ.
(5) زيادة من ر، أ.
(6) في ر: "في النار".
(7) صحيح البخاري برقم (657) وصحيح مسلم برقم (651).
(8) في أ: "لو يعلم أحدكم".
(9) رواه البخاري في صحيحه برقم (644).
(10) في أ: "محمد بن أبي بكر المقدسي".
(11) مسند أبو يعلى (9/54) ورواه البيهقي في السنن الكبرى (2/290) من طريق زائدة عن إبراهيم الهجري به. قال الهيثمي في المجمع (10/221): "فيه إبراهيم بن مسلم الهجري وهو ضعيف".

(2/438)

.
وقوله: { وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } أي: في صلاتهم لا يخشعُون [فيها] (1) ولا يدرون (2) ما يقولون، بل هم في صلاتهم ساهون لاهون، وعما يراد بهم من الخير معرضون.
وقد روى الإمام مالك، عن العلاء بن عبد الرحمن، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "تلك صلاة المنافق، تلك صلاة المنافق، تلك صلاة المنافق: يجلس يَرْقُب الشمس، حتى إذا كانت بين قَرْنَي الشيطان، قام فَنَقَر أربعا لا يذكر الله فيها إلا قليلا".
وكذا رواه مسلم، والترمذي، والنسائي، من حديث إسماعيل بن جعفر المدني، عن العلاء بن عبد الرحمن، به. وقال الترمذي: حسن صحيح (3) .
وقوله: { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ } يعني: المنافقين محيرين بين الإيمان والكفر، فلا هم مع المؤمنين ظاهرًا وباطنًا، ولا مع الكافرين ظاهرًا وباطنًا، بل ظواهرهم مع المؤمنين، وبواطنهم مع الكافرين. ومنهم من يعتريه الشك، فتارة يميل إلى هؤلاء، وتارة يميل إلى أولئك { كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا } الآية [البقرة: 20].
قال مجاهد: { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ } يعني: أصحاب محمد صلى الله عليه وسلم { وَلا إِلَى هَؤُلاءِ } يعني: اليهود.
وقال ابن جرير: حدثنا محمد بن المثنى، حدثنا عبد الوهاب، حدثنا عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "مثل المنافق كمثل الشاة العائرة بين الغنمين، تَعِيرُ إلى هذه مرة، وإلى هذه مرة، ولا تدري أيتهما تتبع".
تفرد به مسلم. وقد رواه عن محمد بن المثنى مرة أخرى، عن عبد الوهاب، فوقف به على ابن عمر، ولم يرفعه، قال: حدثنا به عبد الوهاب مرتين كذلك (4) .
قلت: وقد رواه الإمام أحمد، عن إسحاق بن يوسف بن عبيد الله، به مرفوعًا. وكذا رواه إسماعيل بن عياش وعلي بن عاصم، عن عبيد الله، عن نافع، عن ابن عمر مرفوعا. وكذا رواه عثمان بن محمد بن أبي شيبة، عن عبدة، عن عبد الله، به مرفوعا. ورواه حماد بن سلمة، عن عبيد الله -أو عبد الله بن عمر-عن نافع، عن ابن عمر مرفوعا. ورواه أيضًا صخر بن جُوَيْرِية، عن نافع عن ابن عمر، عن النبي صلى الله عليه وسلم، بمثله (5) .
وقال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا الهُذَيل بن بلال، عن ابن عبيد، عن أبيه: أنه جلس ذات يوم بمكة وعبد الله بن عمر معه، فقال أبي: قال رسول الله صلى الله عليه وسلم: "إن مثل المنافق يوم القيامة كالشاة بين الرّبضَين من الغنم، إن أتت هؤلاء نطحتها، وإن أتت هؤلاء نطحتها" فقال له ابن عمر: كذبت. فأثنى القوم على أبي خيرا -أو معروفا-فقال ابن عمر: لا أظن صاحبكم إلا كما
__________
(1) زيادة من د.
(2) في د، ر، أ: "ولا يتدبرون".
(3) الموطأ (1/220) وصحيح مسلم برقم (622) وسنن أبي داود برقم (412) وسنن الترمذي برقم (160) وسنن النسائي (1/254).
(4) تفسير الطبري (9/333) وصحيح مسلم برقم (2784).
(5) المسند (2/47).

(2/439)

تقولون، ولكني شاهد (1) نبي الله إذ قال: كالشاة بين الغنمين. فقال: هو سواء. فقال: هكذا سمعته (2) .
وقال أحمد: حدثنا يزيد، حدثنا المسعودي، عن أبي جعفر محمد بن علي قال: بينما عبيد بن عُمير يقص، وعنده عبد الله بن عمر، فقال عبيد بن عمير: قال رسول الله صلى الله عليه وسلم: "مثل المنافق كالشاة بين ربضين، إذا أتت هؤلاء نطحتها، وإذا أتت هؤلاء نطحتها". فقال ابن عمر: ليس كذلك قال رسول الله صلى الله عليه وسلم إنما قال رسول الله صلى الله عليه وسلم: "كشاة بين غنمين". قال: فاحتفظ الشيخ وغضب، فلما رأى ذلك ابن عمر قال: أما إني لو لم أسمعه لم أردد ذلك عليك (3) .
طريق أخرى: عن ابن عمر، قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن عثمان بن بُودِويه، عن يَعْفُر بن زُوذي قال: سمعت عبيد بن عمير وهو يقص يقول: قال رسول الله صلى الله عليه وسلم: "مثل المنافق كمثل الشاة الرابضة بين الغنمين". فقال ابن عمر: ويلكم. لا تكذبوا على رسول الله صلى الله عليه وسلم. إنما قال صلى الله عليه وسلم: "مثل المنافق كمثل الشاة العائرة بين الغنمين" (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبيد الله بن موسى، أخبرنا إسرائيل، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله -هو ابن مسعود-قال: مثل المؤمن والمنافق والكافر مثل ثلاثة نفر انتهوا إلى واد، فدفع أحدهم فعبر، ثم وقع الآخر حتى إذا أتى على نصف الوادي ناداه الذي على شفير الوادي: ويلك. أين تذهب؟ إلى الهلكة؟ ارجع عودك على بدئك، وناداه الذي عبر: هَلُمّ إلى النجاة. فجعل ينظر إلى هذا مرة وإلى هذا مرة، قال: فجاءه سيل فأغرقه، فالذي عبر المؤمن، والذي غرق المنافق: { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ } والذي مكث الكافر وقال ابن جرير: حدثنا بِشْر، حدثنا يزيد، حدثنا شعبة (5) عن قتادة: { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ } يقول: ليسوا بمؤمنين مخلصين ولا مشركين مصرّحين بالشرك. قال: وذُكرَ لنا أن نبي الله صلى الله عليه وسلم كان يضرب مثلا للمؤمن وللمنافق وللكافر، كمثل رهط ثلاثة دَفَعوا إلى نهر، فوقع المؤمن فقطع، ثم وقع المنافق حتى إذا كاد يصل إلى المؤمن ناداه الكافر: أن هَلُمّ إليّ، فإني أخشى عليك. وناداه المؤمن: أن هَلُمّ إليّ، فإني عندي وعندي؛ يُحصى له ما عنده. فما زال المنافق يتردد بينهما حتى أتى أذى فغرّقه. وإن المنافق لم يزل في شك وشبهة، حتى أتى عليه الموت وهو كذلك. قال: وذُكرَ لنا أن نبي الله صلى الله عليه وسلم كان يقول: "مثل المنافق كمثل ثاغية بين غنمين، رأت غنمًا على نَشَزٍ فأتتها وشامتها فلم تعرف، ثم رأت غنمًا على نَشَز فأتتها وشامتها فلم تعرف".
ولهذا قال تعالى: { وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا } أي: ومن صرفه عن طريق الهدى { فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا }
__________
(1) في أ: "شاهدي".
(2) المسند (2/68).
(3) المسند (2/32).
(4) المسند (2/88).
(5) في ر: "سعيد".

(2/440)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا (144) إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا (145) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا (146) مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآَمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا (147)

فإنه: { مَنْ يُضْلِلْ اللَّهُ فَلا هَادِيَ لَهُ } والمنافقون الذين أضلهم عن سبيل النجاة فلا هادي لهم، ولا منقذ لهم مما هم فيه، فإنه تعالى لا مُعَقّب لحكمه، ولا يسأل عما يفعل وهم يسألون.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا (144) إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا (145) إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا (146) مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا (147) }
ينهى تعالى عباده المؤمنين عن اتخاذ الكافرين أولياء من دون المؤمنين، يعني مصاحبتهم ومصادقتهم ومناصحتهم وإسرار المودة إليهم، وإفشاء أحوال المؤمنين الباطنة إليهم، كما قال تعالى: { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } [آل عمران: 28] أي: يحذركم عقوبته في ارتكابكم نهيه. ولهذا قال هاهنا: { أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا } أي: حجة عليكم في عقوبته إياكم.
قال ابن أبي حاتم: حدثنا أبي، حدثنا مالك بن إسماعيل، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن عكرمة عن ابن عباس قوله: { سُلْطَانًا مُبِينًا } [قال] (1) كل سلطان في القرآن حجة.
وهذا إسناد صحيح. وكذا قال مجاهد، وعكرمة، وسعيد بن جبير، ومحمد بن كعب القُرَظي، والضحاك، والسدي والنضر بن عَرَبي.
ثم أخبر تعالى: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } أي: يوم القيامة، جزاء على كفرهم الغليظ. قال الوالبي عن ابن عباس: { فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } أي: في أسفل النار. وقال غيره: النار دركات، كما أن الجنة درجات. "وقال سفيان الثوري، عن عاصم، عن ذَكْوان أبي صالح، عن أبي هريرة: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } قال: في توابيت ترتج عليهم. كذا رواه ابن جرير، عن ابن وَكِيع، عن يحيى بن يمان، عن سفيان، به. ورواه ابن أبي حاتم، عن المنذر بن شاذان، عن عبيد الله بن موسى، عن إسرائيل، عن عاصم، عن أبي صالح، عن أبي هريرة: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } قال: الدرك الأسفل بيوت لها أبواب تطبق عليهم، فتوقد من تحتهم ومن فوقهم.
وقال ابن جرير: حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن سلمة بن كُهَيْل، عن خَيْثَمَة، عن عبد الله -يعني ابن مسعود: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } قال: في توابيت
__________
(1) زيادة من أ.

(2/441)

من نار تطبق عليهم. ورواه ابن أبي حاتم، عن أبي سعيد الأشج، عن وكيع، عن سفيان، عن سلمة، عن خيثمة، عن ابن مسعود: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } قال: في توابيت من حديد مبهمة عليهم، ومعنى قوله:(مبهمة) أي: مغلقة مقفلة لا يهتدى لمكان فتحها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو سلمة، حدثنا حماد بن سلمة، أخبرنا علي بن يزيد (1) عن القاسم بن عبد الرحمن: أن ابن مسعود سئل عن المنافقين، فقال: يجعلون في توابيت من نار، فتطبق عليهم في أسفل درك من النار.
{ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } أي: ينقذهم مما هم فيه، ويخرجهم من أليم العذاب.
ثم أخبر تعالى أن من تاب [منهم] (2) في الدنيا تاب عليه (3) وقَبِلَ ندمه إذا أخلص في توبته وأصلح عمله، واعتصم بربه في جميع أمره، فقال: { إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ } أي: بَدَّلوا الرياء بالإخلاص، فينفعهم العمل الصالح وإن قل.
قال ابن أبي حاتم: أخبرنا يونس بن عبد الأعلى قراءة، أنبأنا ابن وهب، أخبرني يحيى بن أيوب، عن عبيد الله بن زَحْر، عن خالد بن أبي عِمْران، عن عمرو بن مرة، عن معاذ بن جبل: أن رسول الله صلى الله عليه وسلم قال: "أخلص دينك، يكفك القليل من العمل" (4) .
{ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ } أي: في زمرتهم يوم القيامة { وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا }
ثم قال مخبرًا عن غناه عما سواه، وأنه إنما يعذب العباد بذنوبهم، فقال: { مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ } أي: أصلحتم العمل وآمنتم بالله ورسوله، { وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا } أي: من شكر شكر له ومن آمن قلبه به علمه، وجازاه على ذلك أوفر الجزاء.
__________
(1) في ر، أ: "زيد".
(2) زيادة من أ.
(3) في أ: "عليهم".
(4) ورواه الحاكم في المستدرك (1/570) وأبو نعيم في الحلية (1/244) وابن أبي الدنيا في الإخلاص برقم (79) من طريق عمرو بن مرة به، وفي إسناده انقطاع بين عمرو بن مرة ومعاذ فإنه لم يسمع منه.

(2/442)


النساء - تفسير ابن كثير

لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا (148) إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا (149)

{ لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا (148) إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا (149) }
قال [علي] (1) بن أبي طلحة عن ابن عباس: { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ } يقول: لا يحب الله أن يدعو أحد على أحد، إلا أن يكون مظلوما، فإنه قد أرخص له أن يدعو على من ظلمه، وذلك قوله: { إِلا مَنْ ظُلِمَ } وإن صبر فهو خير له.
وقال (2) أبو داود: حدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا سفيان، عن حبيب، عن عطاء، عن عائشة قالت: سُرق لها شيء، فجعلت تدعو عليه، فقال النبي (3) صلى الله عليه وسلم "لا تُسَبّخي عنه" (4) .
__________
(1) زيادة من أ.
(2) في ر: "وقد قال".
(3) في أ: "فقال رسول الله"
(4) سنن أبي داود برقم (4909).

(2/442)

وقال الحسن البصري: لا يدع عليه، وليقل: اللهم أعني عليه، واستخرج حقي منه. وفي رواية عنه قال: قد أرخص له أن يدعو على من ظلمه من غير أن يعتدي عليه.
وقال عبد الكريم بن مالك الجَزَريّ في هذه الآية: هو الرجل يشتمك فتشتمه، ولكن إن افترى عليك فلا تفتر عليه؛ لقوله: { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } [الشورى: 41].
وقال (1) أبو داود: حدثنا القَعْنَبِيّ، حدثنا عبد العزيز بن محمد، عن العلاء، عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "المُسْتَبَّانِ ما قالا فعلى البادئ منهما، ما لم يعتد المظلوم" (2) .
وقال عبد الرزاق: أنبأنا المثنى بن الصباح، عن مجاهد في قوله: { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ } قال: ضاف رجل رجلا فلم يؤدّ إليه حقّ ضيافته، فلما خرج أخبر الناس، فقال: "ضفت فلانا فلم يؤدّ إليّ حق ضيافتي". فذلك الجهر بالسوء من القول إلا من ظلم، حين لم يؤد الآخر إليه حق ضيافته.
وقال محمد بن إسحاق، عن ابن أبي نَجِيح، عن مجاهد: { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ } قال: قال هو الرجل ينزل بالرجل فلا يحسن ضيافته، فيخرج فيقول: "أساء ضيافتي، ولم يحسن". وفي رواية هو الضيف المحول رحلُه، فإنه يجهر لصاحبه بالسوء من القول.
وكذا روي عن غير واحد، عن مجاهد، نحو هذا. وقد روى الجماعة سوى النسائي والترمذي، من طريق الليث بن سعد -والترمذي من حديث ابن لَهِيعة-كلاهما عن يزيد بن أبي حبيب، عن أبي الخير مَرْثَد بن عبد الله، عن عقبة بن عامر قال: قلنا يا رسول الله، إنك تبعثنا (3) فننزل بقوم فلا يَقْرُونا، فما ترى في ذلك؟ قال: "إذا نزلتم بقوم فأمَرُوا لكم بما ينبغي للضيف، فاقبلوا منهم، وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم" (4) .
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت أبا الجودي يحدث، عن سعيد بن المهاجر، عن المقدام أبي كريمة، عن النبي صلى الله عليه وسلم أنه قال: "أيما مسلمٍ ضاف قومًا، فأصبح الضيف محرومًا، فإن حقًا على كل مسلم نَصْرَه حتى يأخذ بقِرى ليلته من زرعه وماله".
تفرد به أحمد من هذا الوجه (5) وقال أحمد أيضًا: حدثنا يحيى بن سعيد، حدثنا شعبة، حدثني منصور، عن الشَّعْبي عن المقدام أبي كريمة، سمع رسول الله صلى الله عليه وسلم يقول: "ليلة الضيف واجبة على كل مسلم، فإن أصبح بفِنَائه محرومًا كان دَيْنًا له عليه، إن شاء اقتضاه وإن شاء تركه".
ثم رواه أيضًا عن غُنْدَر عن شعبة. وعن زياد (6) بن عبد الله البكَّائي. عن وَكِيع، وأبي نُعَيْم،
__________
(1) في أ: "وقد قال".
(2) سنن أبي داود برقم (4894).
(3) في ر: "بعثتنا".
(4) صحيح البخاري برقم (2461، 6137) وصحيح مسلم برقم (1727) وسنن أبي داود برقم (3752) وسنن الترمذي برقم (1589) وسنن ابن ماجة برقم (3676).
(5) المسند (4/133) ولم يتفرد به من هذا الوجه، فقد رواه أبو داود في سننه برقم (3751) من طريق يحيى عن شعبة به.
(6) في ر: "زيادة".

(2/443)

عن سفيان الثوري -ثلاثتهم عن منصور، به. وكذا رواه أبو داود من حديث أبي عَوَانة، عن منصور، به (1) .
ومن هذه الأحاديث وأمثالها ذهب أحمد وغيره إلى وجوب الضيافة، ومن هذا القبيل الحديث الذي رواه الحافظ أبو بكر البزَّار.
حدثنا عمرو بن علي، حدثنا صفوان بن عيسى، حدثنا محمد بن عَجْلان، عن أبيه، عن أبي هريرة؛ أن رجلا أتى النبي صلى الله عليه وسلم فقال: إن لي جارا يؤذيني، فقال له: "أخرج متاعك فضعه على الطريق". فأخذ الرجل متاعه فطرحه على الطريق، فجعل كل من مر به قال: مالك؟ قال: جاري يؤذيني. فيقول: اللهم العنه، اللهم أخزه! قال: فقال الرجل: ارجع إلى منزلك، وقال (2) لا أوذيك أبدًا".
وقد رواه أبو داود في كتاب الأدب، عن أبي توبة الربيع بن نافع، عن سليمان بن حيان أبي خالد الأحمر، عن محمد بن عجلان به (3) .
ثم قال البزار: لا نعلمه يروى عن أبي هريرة إلا بهذا الإسناد، ورواه أبو جُحَيفة وهب بن عبد الله، عن النبي صلى الله عليه وسلم ويوسف بن عبد الله بن سلام، عن النبي صلى الله عليه وسلم (4) .
وقوله: { إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } أي: إن تظهروا -أيها الناس-خيرًا، أو أخفيتموه، أو عفوتم عمن أساء إليكم، فإن ذلك مما يقربكم عند الله ويجزل ثوابكم لديه، فإن من صفاته تعالى أن يعفو عن عباده مع قدرته على عقابهم. ولهذا قال: { إِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } ؛ ولهذا ورد في الأثر: أن حملة العرش يسبحون الله، فيقول بعضهم: سبحانك على حلمك بعد علمك. ويقول بعضهم: سبحانك على عفوك بعد قدرتك. وفي الحديث الصحيح: "ما نقص مال من صدقة، ولا (5) زاد الله عبدا بعفو إلا عزًّا، ومن تواضع لله رفعه الله" (6) .
__________
(1) المسند (4/130-133) وسنن أبي داود برقم (3750)
(2) في د: "والله".
(3) سنن أبي داود برقم (5153) ورواه الحاكم في المستدرك (4/165) من طريق صفوان بن عيس به، وقال: صحيح الإسناد ولم يخرجاه وهو على شرط مسلم ووافقه الذهبي.
(4) أما حديث أبي جحيفة فرواه البزار في مسنده برقم (1903) "كشف الأستار". قال الهيثمي في المجمع (8/170): "فيه أبو عمر المنيهي تفرد عنه شريك وبقية رجاله ثقات.
(5) في د: "وما".
(6) رواه مسلم في صحيحه برقم (2588) من حديث أبي هريرة رضي الله عنه.

(2/444)

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا (150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (151) وَالَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (152)

{ إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا (150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (151) وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (152) }
يتوعد [تبارك و] (1) تعالى الكافرين به وبرسله من اليهود والنصارى، حيث فَرّقوا بين الله ورسله في الإيمان، فآمنوا ببعض الأنبياء وكفروا ببعض، بمجرد التشهي والعادة، وما ألفوا عليه آباءهم، لا عن دليل قادهم إلى ذلك، فإنه لا سبيل لهم إلى ذلك بل بمجرد الهوى والعصبية. فاليهود -عليهم لعائن الله-آمنوا بالأنبياء إلا عيسى ومحمد عليهما الصلاة والسلام، والنصارى آمنوا بالأنبياء وكفروا بخاتمهم وأشرفهم محمد صلى الله عليه وسلم، والسامرة لا يؤمنون بنبي بعد يوشع خليفة موسى بن عمران، والمجوس يقال: إنهم كانوا يؤمنون بنبي لهم يقال له (2) زرادشت، ثم كفروا بشرعه، فرفع من بين أظهرهم، والله (3) أعلم.
والمقصود أن من كفر بنبي من الأنبياء، فقد كفر بسائر الأنبياء، فإن الإيمان واجب بكل نبي بعثه الله إلى أهل الأرض، فمن رد نبوته للحسد أو العصبية أو التشهي تبين أن إيمانه بمن آمن به من الأنبياء ليس إيمانًا شرعيًّا، إنما هو عن غرض وهوى وعصبية؛ ولهذا قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ } فوسمهم بأنهم كفار بالله ورسله { وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ } أي: في الإيمان { وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا } أي: طريقًا ومسلكًا.
ثم أخبر تعالى عنهم، فقال: { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } أي: كفرهم محقق لا محالة بمن ادعوا الإيمان به؛ لأنه ليس شرعيًّا، إذ لو كانوا مؤمنين به لكونه رسول الله لآمنوا بنظيره، وبمن هو أوضح دليلا وأقوى برهانًا منه، لو نظروا حق النظر في نبوته.
وقوله: { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } أي: كما استهانوا بمن كفروا به إما لعدم نظرهم فيما جاءهم به من الله، وإعراضهم عنه وإقبالهم على جمع حطام الدنيا مما لا ضرورة بهم إليه، وإما بكفرهم به بعد علمهم بنبوته، كما كان يفعله كثير من أحبار اليهود في زمان رسول الله صلى الله عليه وسلم حيث حسدوه على ما آتاه الله من النبوة العظيمة، وخالفوه وكذبوه وعادوه وقاتلوه، فسلط الله عليهم الذل الدنيوي الموصول بالذل الأخروي: { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } [البقرة: 61] في الدنيا والآخرة.
وقوله: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ } يعني بذلك: أمة محمد صلى الله عليه وسلم، فإنهم يؤمنون بكل كتاب أنزله الله وبكل نبي بعثه الله، كما قال تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ [ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ ] (4) } [البقرة: 285] .
ثم أخبر تعالى بأنه قد أعد لهم الجزاء الجزيل والثواب الجليل والعطاء الجميل، فقال: { أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ } على ما آمنوا بالله ورسله { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: لذنوبهم أي: إن كان لبعضهم ذنوب.
__________
(1) زيادة من ر، أ.
(2) في ر، أ: "اسمه".
(3) في ر: "فالله".
(4) زيادة من: ر، أ، وفي هـ: "الآية".

(2/445)

يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآَتَيْنَا مُوسَى سُلْطَانًا مُبِينًا (153) وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لَا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (154)

{ يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا (153) وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (154) }
قال محمد بن كعب القرظي، والسدي، وقتادة: سأل اليهود رسولَ الله صلى الله عليه وسلم أن ينزل عليهم كتابًا من السماء. كما نزلت التوراة على موسى مكتوبة.
قال ابن جُرَيج: سألوه أن ينزل عليهم صحفا من الله مكتوبة إلى فلان وفلان وفلان، بتصديقه فيما جاءهم به. وهذا إنما قالوه على سبيل التعنت والعناد والكفر والإلحاد، كما سأل كفارُ قريش قبلهم نظير ذلك، كما هو مذكور في سورة "سبحان": { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } [الإسراء: 90، 93] الآيات. ولهذا قال تعالى: { فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ } أي: بطغيانهم وبغيهم، وعتوهم وعنادهم. وهذا مفسر في سورة "البقرة" حيث يقول تعالى: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ. ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [البقرة: 55، 56].
وقوله تعالى: { ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ } أي: من بعد ما رأوا من الآيات الباهرة والأدلة القاهرة على يد موسى، عليه السلام، في بلاد مصر وما كان من إهلاك عدو الله فرعون (1) وجميع جنوده في اليمّ، فما جاوزوه إلا يسيرًا حتى أتوا على قوم يعكفون على أصنام لهم، فقالوا لموسى (2) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ [قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ. إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ] (3) } [الأعراف: 138، 139] . ثم ذكر تعالى قصة اتخاذهم العجل مبسوطة (4) في سورة "الأعراف" ، وفي سورة "طه" بعد ذهاب موسى إلى مناجاة الله، عز وجل، ثم لما رجع وكان ما كان، جعل الله توبتهم من الذي صنعوه وابتدعوه: أن يقتُلَ من لم يعبد العجل منهم من عبده، فجعل يقتل بعضهم بعضا ثم أحياهم الله، عز وجل، فقال الله عز وجل (5) { فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا }
ثم قال تعالى: { وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ } وذلك حين امتنعوا من الالتزام بأحكام التوراة، وظهر منهم إباء عما جاءهم به موسى، عليه السلام، ورفع الله على رؤوسهم جبلا ثم ألزموا فالتزموا وسجدوا، وجعلوا ينظرون إلى فوق رؤوسهم خشية أن يسقط عليهم، كما قال تعالى: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ [وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ] (6) } [الأعراف: 171].
__________
(1) في أ: "فرعون هو".
(2) في د، ر، أ: "يا موسى".
(3) زيادة من ر، أ، وفي هـ: "الآيتين".
(4) في ر: "مبسوط".
(5) في أ: "قال الله تعالى".
(6) زيادة من ر، أ، وفي هـ: "الآية".

(2/446)

{ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا } أي: فخالفوا ما أمروا به من القول والفعل، فإنهم أمروا أن يدخلوا باب بيت القدس سجدا، وهم يقولون: حطة. أي: اللهم حط (1) عنا ذنوبنا في تركنا الجهاد ونكولنا عنه، حتى تهنا في التيه أربعين سنة. فدخلوا يزحفون على أستاههم، وهم يقولون: حنطة في شعرة.
{ وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ } أي: وصيناهم بحفظ السبت والتزام ما حرّم الله عليهم، ما دام مشروعًا لهم { وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا } أي: شديدا، فخالفوا وعَصَوْا وتحيلوا على ارتكاب مناهى الله، عز وجل، كما هو مبسوط في سورة الأعراف عند قوله: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ [إِذْ يَعْدُونَ فِي السَّبْتِ] (2) } [الأعراف: 163-166] الآيات، وسيأتي حديث صفوان بن عسال، في سورة "سبحان" عند قوله: { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ } [الإسراء: 101]، وفيه: "وعليكم -خاصة يهود-أن لا تعدوا في السبت".
__________
(1) في د: "احطط".
(2) زيادة من ر، أ.

(2/447)


النساء - تفسير ابن كثير

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآَيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا (159)

{ فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا (155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا (159) }
وهذه من الذنوب التي ارتكبوها، مما أوجب لعنتهم وطردهم وإبعادهم عن الهدى، وهو نقضهم المواثيق والعهود التي أخذت عليهم، وكفرهم بآيات الله، أي: حججه وبراهينه، والمعجزات التي شاهدوها على أيدي الأنبياء، عليهم السلام.
قوله (1) { وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ } وذلك لكثرة إجرامهم واجترائهم على أنبياء الله، فإنهم قتلوا جمّا غفيرًا من الأنبياء [بغير حق] (2) عليهم السلام.
وقولهم: { قُلُوبُنَا غُلْفٌ } قال ابن عباس، ومجاهد، وسعيد بن جُبَير، وعكرمة، والسّدّي، وقتادة، وغير واحد: أي في غطاء. وهذا كقول المشركين: { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ [وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ] (3) } [فصلت: 5]. وقيل: معناه أنهم ادعَوْا أن قلوبهم غُلُف للعلم، أي: أوعية للعلم قد حوته وحصلته. رواه الكلبي، عن أبي صالح، عن ابن عباس. وقد تقدم نظيره (4) في سورة البقرة.
__________
(1) في أ: "وقوله".
(2) زيادة من أ.
(3) زيادة من د، أ، وفي هـ: "الآية".
(4) في أ: "تفسيره".

(2/447)

قال الله تعالى: { بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ } فعلى القول الأول كأنهم يعتذرون إليه بأن قلوبهم لا تعي ما يقول؛ لأنها في غلف وفي أكنة، قال الله [تعالى] (1) بل هو مطبوع عليها بكفرهم. وعلى القول الثاني عكس عليهم ما ادَّعَوْه من كل وجه، وقد تقدم الكلام على مثل هذا في سورة البقرة.
{ فَلا يُؤْمِنُونَ إِلا قَلِيلا } أي: مَرَدت قلوبهم على الكفر والطغيان وقلة الإيمان.
{ وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } قال علي بن أبي طلحة، عن ابن عباس: "يعني أنهم رموها بالزنا". وكذا قال السدي، وجُوَيْبِر، ومحمد بن إسحاق وغير واحد. وهو ظاهر من الآية: أنهم رموها وابنها بالعظائم، فجعلوها زانية، وقد حملت بولدها من ذلك -زاد بعضهم: وهي حائض -فعليهم لعائن الله المتتابعة إلى يوم القيامة.
وقولهم: { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ } أي (2) هذا الذي يدعي لنفسه هذا (3) المنصب قتلناه. وهذا منهم من باب التهكم والاستهزاء، كقول المشركين: { يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ } [الحجر: 6].
وكان من خبر اليهود -عليهم لعائن الله وسخطه وغضبه وعقابه-أنه لما بعث الله عيسى ابن مريم بالبينات والهدى، حسدوه على ما آتاه الله من النبوة والمعجزات الباهرات، التي كان يبرئ بها الأكمه والأبرص ويحيي الموتى بإذن الله، ويصور من الطين طائرًا ثم ينفخ فيه فيكون طائرًا يشاهَدُ طيرانه بإذن الله، عز وجل، إلى غير ذلك من المعجزات التي أكرمه الله بها وأجراها على يديه، ومع هذا كذبوه وخالفوه، وسَعَوْا في أذاه بكل ما أمكنهم، حتى جعل نبي الله عيسى، عليه السلام، لا يساكنهم في بلدة، بل يكثر السياحة هو وأمه، عليهما السلام، ثم لم يقنعهم ذلك حتى سعوا إلى ملك دمشق في ذلك الزمان -وكان رجلا مشركًا من عبدة الكواكب، وكان يقال لأهل ملته: اليونان-وأنهوا إليه: أن ببيت المقدس رجلا يفتن الناس ويضلهم ويفسد على الملك رعاياه. فغضب (4) الملك من هذا، وكتب إلى نائبه بالقدس أن يحتاط على هذا المذكور، وأن يصلبه ويضع الشوك على رأسه، ويكف أذاه على الناس. فلما وصل الكتاب امتثل مُتَولِّي بيت المقدس (5) ذلك، وذهب هو وطائفة من اليهود إلى المنزل الذي فيه عيسى، عليه السلام، وهو في جماعة من أصحابه، اثنا عشر أو ثلاثة عشر -وقيل: سبعة عشر نفرًا-وكان ذلك يوم الجمعة بعد العصر ليلة السبت، فحصروه هنالك. فلما أحس بهم وأنه لا محالة من دخولهم عليه، أو خروجه عليهم قال لأصحابه: أيكم يُلْقَى عليه شبهي، وهو رفيقي في الجنة؟ فانتَدَب لذلك شاب منهم، فكأنه استصغره عن ذلك، فأعادها ثانية وثالثة وكل ذلك لا يَنْتَدبُ إلا ذلك الشاب -فقال: أنت هو-وألقى اللهُ عليه شبه عيسى، حتى كأنه هو،
__________
(1) زيادة من أ.
(2) بعدها في أ: "وبدعواهم البهتان والكذب والإفك والعدوان في قولهم: "إنا قتلنا المسيح عيسى ابن مريم رسول الله".
(3) في ر: :ذلك".
(4) في أ: "فغضب ذلك".
(5) في ر، أ: "متولي البلد".

(2/448)

وفُتحَت رَوْزَنَة من سقف البيت، وأخذت عيسى عليه السلام سِنةٌ من النوم، فرفع إلى السماء وهو كذلك، كما قال [الله] (1) تعالى: { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ [وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا] (2) } الآية [آل عمران: 55].
فلما رفع خرج أولئك النفر فلما رأى أولئك ذلك الشاب ظنوا أنه عيسى، فأخذوه في الليل وصلبوه، ووضعوا الشوك على رأسه، فأظهر اليهود أنهم سعوا في صلبه وتبجحوا بذلك، وسلم لهم طوائف من النصارى ذلك لجهلهم وقلة عقلهم، ما عدا من كان في البيت مع المسيح، فإنهم شاهدوا رفعه، وأما الباقون فإنهم ظنوا كما ظن اليهود أن المصلوب هو المسيح (3) ابن مريم، حتى ذكروا أن مريم جلست تحت ذلك المصلوب وبكت، ويقال: إنه خاطبها، والله (4) أعلم.
وهذا كله من امتحان الله عباده؛ لما له في ذلك من الحكمة البالغة، وقد أوضح (5) الله الأمر وجلاه وبينه وأظهره في القرآن العظيم، الذي أنزله على رسوله الكريم، المؤيد بالمعجزات والبينات والدلائل الواضحات، فقال تعالى -وهو أصدق القائلين، ورب العالمين، المطلع على السرائر والضمائر، الذي يعلم السر في السموات والأرض، العالم بما كان وما يكون، وما لم يكن لو كان كيف (6) يكون-: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } أي: رأوا شبهه فظنوه إياه؛ ولهذا قال: { وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ [وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ] (7) } يعني بذلك: من ادعى قتله من اليهود، ومن سَلَّمه من جهال النصارى، كلهم في شك من ذلك وحيرة وضلال وسُعُر. ولهذا قال: { وَمَا قَتَلُوهُ يَقِينًا } أي: وما قتلوه متيقنين أنه هو، بل شاكين متوهمين. { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } أي منيع الجناب لا يرام جنابه، ولا يضام من لاذ ببابه { حَكِيمًا } أي: في جميع ما يقدره ويقضيه من الأمور التي يخلقها وله الحكمة البالغة، والحجة الدامغة، والسلطان العظيم، والأمر القديم.
قال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أبو معاوية، عن الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: لما أراد الله أن يرفع عيسى إلى السماء، خرج على أصحابه -وفي البيت اثنا عشر رجلا من الحواريين-يعني: فخرج عليهم من عين في البيت، ورأسه يقطر ماء، فقال: إن منكم من يكفر بي اثنتي عشرة (8) مرة، بعد أن آمن بي. ثم قال: أيكم يُلْقَى عليه شبهي، فيقتل مكاني ويكون معي في درجتي؟ فقام شاب من أحدثهم سنا، فقال له: اجلس. ثم أعاد عليهم فقام ذلك الشاب، فقال: اجلس. ثم أعاد عليهم فقام الشاب فقال: أنا. فقال: أنت هو ذاك. فألقي عليه شَبَه عيسى ورفع عيسى من رَوْزَنَة في البيت إلى السماء. قال: وجاء الطلب من اليهود فأخذوا الشبه فقتلوه، ثم صلبوه وكفر به بعضهم اثنتي عشرة (9) مرة، بعد أن آمن به،
__________
(1) زيادة من ، أ.
(2) زيادة من ر، أ.
(3) في أ: "هو عيسى".
(4) في د، ر، أ: "فالله".
(5) في ر: "وضح".
(6) في ر، أ: "كيف كان يكون".
(7) زيادة من أ.
(8) في د: "اثني عشر"، وفي ر: "اثنا عشر".
(9) في د: "اثني عشر"، وفي ر: "اثنا عشر".

(2/449)

وافترقوا ثلاث فرق، فقالت طائفة: كان الله فينا ما شاء ثم صعد إلى السماء. وهؤلاء اليعقوبية، وقالت فرقة: كان فينا ابن الله ما شاء، ثم رفعه الله إليه. وهؤلاء النسطورية، وقالت فرقة: كان فينا عبد الله ورسوله ما شاء، ثم رفعه الله إليه. وهؤلاء المسلمون، فتظاهرت الكافرتان على المسلمة، فقتلوها، فلم يزل الإسلام طامسا حتى بعث الله محمدًا صلى الله عليه وسلم.
وهذا إسناد صحيح إلى ابن عباس، ورواه النسائي عن أبي كُرَيب، عن أبي معاوية، بنحوه (1) وكذا ذكر غير واحد من السلف أنه قال لهم: أيكم يلقى عليه شبهي فيقتلَ مكاني، وهو رفيقي في الجنة؟
وقال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب القُمّي، عن هارون بن عنترة، عن وهب بن مُنَبِّه قال: أتى عيسى وعنده سبعة عشر من الحواريين في بيت وأحاطوا بهم. فلما دخلوا عليه صَوَّرهم الله، عز وجل، كلهم على صورة عيسى، فقالوا لهم: سحرتمونا. ليبرزن لنا عيسى أو لنقتلنكم جميعا. فقال عيسى لأصحابه: من يشري نفسه منكم اليوم بالجنة؟ فقال رجل منهم: أنا. فخرج إليهم وقال: أنا عيسى -وقد صوره الله على صورة عيسى-فأخذوه وقتلوه وصلبوه. فمن ثَمَّ شُبّه لهم، فظنوا أنهم قد قتلوا عيسى، وظنت النصارى مثل ذلك أنه عيسى، ورفع الله عيسى من يومه ذلك. وهذا سياق غريب جدًّا (2) .قال ابن جرير: وقد روي عن وهب نحو هذا القول، وهو ما حدثني به المثنى، حدثنا إسحاق، حدثنا إسماعيل بن عبد الكريم، حدثني عبد الصمد بن مِعْقَل: أنه سمع وهبًا يقول: إن عيسى ابن مريم لما أعلمه الله أنه خارج من الدنيا، جزع من الموت وشَقَّ عليه، فدعا الحواريين فصنع لهم طعاما، فقال: احضروني الليلة، فإن لي إليكم حاجة. فلما اجتمعوا إليه من الليل عَشَّاهم وقام يخدمهم. فلما فرغوا من الطعام أخذ يغسل أيديهم ويوضئهم بيده، ويمسح أيديهم بثيابه، فتعاظموا ذلك وتكارهوه، فقال: ألا من رد عليَّ شيئا الليلة مما أصنع، فليس مني ولا أنا منه. فأقرّوه، حتى إذا فرغ من ذلك قال: أمّا ما صنعت بكم الليلة، مما خدمتكم على الطعام، وغسلت أيديكم بيدي، فليكن لكم بي أسوة، فإنكم ترون أني خيركم، فلا يتعظَّم بعضكم على بعض، وليبذلْ بعضكم نفسه لبعض، كما بذلت نفسي لكم. وأما حاجتي الليلة التي أستعينكم عليها فتدعون لي الله، وتجتهدون في الدعاء أن يؤخر أجلي. فلما نصبوا أنفسهم للدعاء، وأرادوا أن يجتهدوا، أخذهم النوم حتى لم يستطيعوا دعاء، فجعل يوقظهم ويقول: سبحان الله! أما تصبرون لي ليلة واحدة تعينونني فيها؟ قالوا: والله ما ندري ما لنا. لقد كنا نَسْمُر فنكثر السَّمَرَ، وما نطيق الليلة سَمَرا، وما نريد دعاء إلا حيل بيننا وبينه. فقال: يُذْهَب بالراعي (3) وتفرق الغنمُ. وجعل يأتي بكلام نحو هذا ينعَي به نفسه. ثم قال: الحقَّ، ليَكْفُرن بي أحدكم قبل أن يصيح الديك ثلاث مرات، وليبيعنّي أحدكم بدراهم يسيرة، وليأكلن
__________
(1) سنن النسائي الكبرى برقم (11591).
(2) تفسير الطبري (9/368)، وقد صوب قول وهب بن منبه مع أن الحافظ هنا استغربه. انظر: تفسير الطبري (9/374).
(3) في ر: "الراعي".

(2/450)

ثمني، فخرجوا وتفرقوا، وكانت اليهود تطلبه، وأخذوا شمعون أحد الحواريين، وقالوا: هذا من أصحابه. فجحد وقال: ما أنا بصاحبه فتركوه، ثم أخذه آخرون، فجحد كذلك. ثم سَمعَ صوتَ ديك فبكى وأحزنه، فلما أصبح أتى أحد الحواريين إلى اليهود فقال: ما تجعلون لي إن دَلَلْتُكُمْ على المسيح؟ فجعلوا له ثلاثين درهما، فأخذها ودلَّهم عليه، وكان شُبِّه عليهم قبل ذلك، فأخذوه فاستوثقوا منه، وربطوه بالحبل، وجعلوا يقودونه ويقولون، له: أنت كنت تحيي الموتى، وتنهر الشيطان، وتبرئ المجنون، أفلا تنجي نفسك من هذا الحبل؟ ويبصقون عليه، ويلقون عليه الشوك، حتى أتوا به الخشبة التي أرادوا أن يصلبوه عليها، فرفعه الله إليه، وصلبوا ما شُبِّه لهم فمكث سبعًا.
ثم إن أمه والمرأة التي كان يداويها عيسى عليه السلام، فأبرأها الله من الجنون، جاءتا تبكيان حيث المصلوب، فجاءهما عيسى فقال: علام تبكيان؟ فقالتا: عليك. فقال: إني قد رفعني الله إليه، ولم يصبني إلا خير، وإن هذا شُبِّه لهم فَأمُرَا الحواريين يلقوني إلى مكان كذا وكذا. فلقوه إلى ذلك المكان أحد عشر. وفقدوا الذي كان باعه ودل عليه اليهود، فسأل عنه أصحابه فقال: إنه ندم على ما صنع فاختنق، وقتل نفسه فقال: لو تاب لتاب الله عليه. ثم سألهم عن غلام كاد يتبعهم، يقال له: يحيى، قال: هو معكم، فانطلقوا، فإنه سيصبح كل إنسان يحدّثُ بلغة قومه، فلينذرهم وليدعهم. سياق غريب جدًّا (1) .
ثم قال ابن جرير: حدثنا ابن حميد، حدثنا سلمة، عن ابن إسحاق قال: كان اسم ملك بني إسرائيل الذي بعث إلى عيسى ليقتله رجلا منهم، يقال له: داود، فلما أجمعوا لذلك منه، لم يفْظع عبد من عباد الله بالموت -فيما ذكر لي-فَظَعَه ولم يجزع منه جزعه، ولم يدع الله في صرفه عنه دعاءه، حتى إنه ليقول -فيما يزعمون-"اللهم إن كنت صارفا هذه الكأس عن أحد من خلقك فاصرفها عني" وحتى إن جلده من كرب ذلك ليتفصَّد دما. فدخل المدخل الذي أجمعوا أن يَدْخلوا عليه فيه ليقتلوه هو وأصحابه، وهم ثلاثة عشر بعيسى، عليه السلام، فلما أيقن أنهم داخلون عليه قال لأصحابه من الحواريين -وكانوا اثني عشر رجلا فطرس (2) ويعقوب بن زبدي (3) ويحنس أخو يعقوب، وأنداربيس، وفيلبس، وأبرثلما ومنى وتوماس، ويعقوب بن حلفيا، وتداوسيس، وقثانيا ويودس زكريا يوطا.
قال ابن حميد: قال سلمة، قال ابن إسحاق: وكان [فيهم فيما] (4) ذكر لي رجل اسمه سرجس، فكانوا ثلاثة عشر رجلا سوى عيسى، عليه السلام، جحدته النصارى، وذلك أنه هو الذي شُبّه لليهود مكان عيسى [عليه السلام] (5) قال: فلا أدري ما هو؟ من هؤلاء الاثني عشر، أو كان ثالث عشر، فجحدوه حين أقروا لليهود بصلب عيسى، وكفروا بما جاء به محمد صلى الله عليه وسلم من الخبر عنه. فإن كانوا ثلاثة عشر فإنهم دخلوا المدخل حين دخلوا وهم بعيسى أربعة عشر، وإن كانوا اثني عشر، فإنهم دخلوا المدخل [حين دخلوا] (6) وهم ثلاثة عشر.
__________
(1) تفسير الطبري (9/368).
(2) في ر: "فرطوس"، وفي أ: "قطوس".
(3) في أ: "ويعقونس وندا".
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.

(2/451)

قال ابن إسحاق: وحدثني رجل كان نصرانيا فأسلم: أن عيسى حين جاءه (1) من الله { إِنِّي مُتَوَفِّيكَ ورَافِعُكَ إِلَيَّ } قال: يا معشر الحواريين، أيكم يحب أن يكون رفيقي في الجنة على أن (2) يشبه للقوم في صورتي، فيقتلوه في مكاني؟ فقال سرجس: أنا، يا روح الله. قال: فاجلس في مجلسي. فجلس فيه، ورفِع عيسى، عليه السلام، فدخلوا عليه فأخذوه فصلبوه، فكان هو الذي صلبوه وشُبّه لهم به، وكانت عدتهم حين دخلوا مع عيسى معلومة، قد رأوهم وأحصوا عدتهم. فلما دخلوا عليه ليأخذوه وجدوا عيسى، فيما يُرَون وأصحابه، وفقدوا رجلا من العدة، فهو الذي اختلفوا فيه وكانوا لا يعرفون عيسى، حتى جعلوا ليودس زكريا يوطا ثلاثين درهما على أن يدلهم عليه ويعرفهم إياه، فقال لهم: إذا دخلتم عليه فإني سَأقَبلهُ، وهو الذي أقبل، فخذوه. فلما دخلوا وقد رفع عيسى، ورأى سرجس في صورة عيسى، فلم يشكل (3) أنه عيسى، فأكب عليه فقبله (4) فأخذوه فصلبوه.
ثم إن يودس زكريا يوطا ندم على ما صنع، فاختنق بحبل حتى قتل نفسه، وهو ملعون في النصارى، وقد كان أحد المعدودين من أصحابه، وبعض النصارى يزعم أن يودس زكريا يوطا هو الذي شبه لهم، فصلبوه وهو يقول: "إني لست بصاحبكم. أنا الذي دللتكم عليه". والله (5) أعلم أي ذلك كان (6) .
وقال ابن جرير، عن مجاهد: صلبوا رجلا شبهوه بعيسى، ورفع الله، عز وجل، عيسى إلى السماء حيا.
واختار ابن جرير أن شبه عيسى ألقي على جميع أصحابه.
وقوله تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا }
قال ابن جرير: اختلف أهل التأويل في معنى ذلك، فقال بعضهم: معنى ذلك: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ } يعني بعيسى { قَبْلَ مَوْتِهِ } يعنى: قبل موت عيسى-يُوَجه ذلك إلى أن جميعهم يصدقون به إذا نزل لقتل الدجال، فتصير الملل كلها واحدة، وهي ملة الإسلام الحنيفية، دين إبراهيم، عليه السلام.
ذكر من قال ذلك:
حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن أبي حُصَين، عن سعيد بن جبير، عن ابن عباس: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: قبل موت عيسى ابن مريم. وقال العوفي عن ابن عباس مثل ذلك (7) .
وقال أبو مالك في قوله: { إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: ذلك عند نزول عيسى ابن مريم، عليه السلام، لا يبقى أحد من أهل الكتاب إلا آمن به.
__________
(1) في ر، أ: "جاءه الوحي".
(2) في ر: "حتى".
(3) في أ: "يشكك".
(4) في أ: "فقتله".
(5) في ر: "فالله".
(6) رواه الطبري في تفسيره (9/371) من طريق سلمة عن ابن إسحاق به.
(7) تفسير الطبري (9/380).

(2/452)

وقال الضحاك، عن ابن عباس: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } يعني: اليهود خاصة. وقال الحسن البصري: يعني النجاشي وأصحابه. ورواهما ابن أبي حاتم.
وقال ابن جرير: وحدثني يعقوب، حدثنا ابن عُلَيَّة، حدثنا أبو رجاء، عن الحسن: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: قبل موت عيسى. والله إنه الآن حي عند الله، ولكن إذا نزل آمنوا به أجمعون.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن عثمان اللاحقي، حدثنا جويرية بن بشر قال: سمعت رجلا قال للحسن: يا أبا سعيد، قول الله، [عز وجل] (1) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: "قبل موت عيسى. إن الله رفع إليه عيسى [إليه] (2) وهو باعثه قبل يوم القيامة مقامًا يؤمن به البر والفاجر".
وكذا قال قتادة، وعبد الرحمن بن زيد بن أسلم، وغير واحد. وهذا القول هو الحق، كما سنبينه بعد بالدليل القاطع، إن شاء الله، وبه الثقة وعليه التكلان.
قال ابن جرير: وقال آخرون: معنى ذلك: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ } قبل موت الكتابي. ذكرَ من كان يُوَجه ذلك إلى أنه إذا عاين علم الحق من الباطل؛ لأن كل من نزل به الموت لم تخرج نفسه حتى يتبين (3) له الحق من الباطل في دينه.
قال علي بن أبي طلحة، عن ابن عباس قوله: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال لا يموت يهودي حتى يؤمن بعيسى.
حدثني المثنى، حدثنا أبو حذيفة، حدثنا شِبْل، عن ابن أبي نَجِيح، عن مجاهد في قوله: { إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } كل صاحب كتاب يؤمن بعيسى قبل موته -قبل موت صاحب الكتاب-وقال ابن عباس: لو ضربت عنقه لم تخرج نَفْسُه حتى يؤمن بعيسى.
حدثنا ابن حُمَيد، حدثنا أبو نُمَيْلة يحيى بن واضح، حدثنا حسين بن واقد، عن يزيد النحوي، عن عكرمة، عن ابن عباس قال: لا يموت اليهودي حتى يشهد أن عيسى عبد الله ورسوله، ولو عجل عليه بالسلاح.
حدثني إسحاق بن إبراهيم بن حبيب بن الشهيد، حدثنا عتَّاب بن بَشِير (4) عن خُصَيْف، عن سعيد بن جبير، عن ابن عباس: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: هي في قراءة أبي: { قَبْلَ مَوْتِهِمْ } ليس يهودي يموت أبدا حتى يؤمن بعيسى. قيل لابن عباس: أرأيت إن خَرّ من فوق بيت؟ قال: يتكلم به في الهُوِيّ. فقيل: أرأيت إن ضربت عنق أحد منهم؟ قال: يُلَجْلج بها لسانه.
وكذا رَوَى سفيان الثوري عن خصيف، عن عكرمة، عن ابن عباس: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: لا يموت يهودي حتى يؤمن بعيسى، عليه السلام، وإن ضرب بالسيف تكلم
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في د: "يعلم".
(4) في د: "غياث بن بشير"، وفي ر: "عتاب بن يشكر".

(2/453)

به، قال: وإن هَوَى تكلم [به] (1) وهو يَهْوي.
وكذا روى أبو داود الطيالسي، عن شعبة، عن أبي هارون الغَنَوي (2) عن عكرمة، عن ابن عباس. فهذه كلها أسانيد صحيحة إلى ابن عباس، وكذا صَحّ عن مجاهد، وعكرمة، ومحمد بن سيرين. وبه يقول الضحاك وجُوَيْبر، والسدي، وحكاه عن ابن عباس، ونَقل قراءة أبيّ بن كعب: "قبل موتهم".
وقال عبد الرزاق، عن إسرائيل، عن فرات القزاز، عن الحسن في قوله: { إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } قال: لا يموت أحد منهم حتى يؤمن بعيسى قبل أن يموت.
وهذا يحتمل أن يكون مراد الحسن ما تقدم عنه، ويحتمل أن يكون مراده ما أراده هؤلاء (3)
قال ابن جرير: وقال آخرون: معنى ذلك: وإن من أهل الكتاب إلا ليؤمنن بمحمد صلى الله عليه وسلم قبل موت الكتابي.
ذكر من قال ذلك:
حدثني ابن المثنى، حدثنا الحجاج بن مِنْهال، حدثنا حماد، عن حميد قال: قال عكرمة: لا يموت النصراني ولا اليهودي حتى يؤمن بمحمد صلى الله عليه وسلم في قوله: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ }
ثم قال ابن جرير: وأولى هذه الأقوال بالصحة القولُ الأولُ، وهو أنه لا يبقى أحد من أهل الكتاب بعد نزول عيسى، عليه السلام، إلا آمن به قبل موته، أي قبل موت عيسى، عليه السلام، ولا شك أن هذا الذي قاله ابن جرير، رحمه [الله] (4) هو الصحيح؛ لأنه المقصود من سياق الآي في تقرير بطلان ما ادعته اليهود من قتل عيسى وصلبه، وتسليم من سلم لهم من النصارى الجهلة ذلك، فأخبر الله أنه لم يكن الأمر كذلك، وإنما شبه لهم فقتلوا الشبيه وهم لا يتبينون ذلك، ثم إنه رفعه إليه، وإنه باق حي، وإنه سينزل قبل يوم القيامة، كما دلت عليه الأحاديث المتواترة -التي سنوردها إن شاء الله قريبا-فيقتل مسيح (5) الضلالة، ويكسر الصليب، ويقتل الخنزير، ويضع الجزية -يعني: لا يقبلها من أحد من أهل الأديان، بل لا يقبل إلا الإسلام أو السيف-فأخبرت هذه الآية الكريمة أن (6) يؤمن به جميع أهل الكتاب حينئذ، ولا يتخلف عن التصديق به واحد منهم؛ ولهذا قال: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } أي: قبل موت عيسى، الذي زعم اليهود ومن وافقهم من النصارى أنه قتل وصلب.
{ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } أي: بأعمالهم التي شاهدها منهم قبل رفعه إلى السماء وبعد نزوله إلى الأرض. فأما من فسر هذه الآية بأن المعنى: أن كل كتابي لا يموت حتى يؤمن بعيسى أو بمحمد، عليهما [الصلاة و] (7) والسلام (8) فهذا هو الواقع، وذلك أن كل أحد عند احتضاره يَتَجَلي له
__________
(1) زيادة من ر.
(2) في د: "العوفي".
(3) تفسير عبد الرزاق (1/170).
(4) زيادة من ر، أ.
(5) في أ: "مسيخ".
(6) في د، ر، أ: "أنه".
(7) زيادة من أ.
(8) في د: "صلى الله عليه وسلم".

(2/454)

ما كان جاهلا به، فيؤمن به، ولكن لا يكون ذلك إيمانا نافعا له، إذا كان قد شاهد الملك، كما قال تعالى في [أول] (1) هذه السورة: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ [ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ ] } الآية [النساء: 18] وقال تعالى: { فَلَمَّا رَأَوْا بَأَْسَنَا قَالُوا آمَنَّا بَاللهِ وَحْدَهُ[وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ. فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا] (2) } الآيتين (3) [غافر: 84، 85] وهذا يدل على ضعف ما احتج به ابن جرير في رد (4) هذا القول، حيث قال: ولو كان المراد بهذه الآية هذا، لكان كل من آمن بمحمد أو بالمسيح، ممن كفر بهما -يكون على دينهما، وحينئذ لا يرثه أقرباؤه من أهل دينه؛ لأنه قد أخبر الصادق أنه يؤمن به قبل موته. فهذا ليس بجيد؛ إذ لا يلزم من إيمانه في حالة لا ينفعه إيمانه أنه يصير بذلك مسلمًا، ألا ترى إلى قول ابن عباس: ولو تردى من شاهق أو ضُرب بسيف أو افترسه سَبُع، فإنه لا بد أن يؤمن بعيسى" فالإيمان في مثل هذه الحالات ليس بنافع، ولا ينقل صاحبه عن كفره لما قدمناه، والله أعلم.
ومن تأهل هذا جيدًا وأمعن النظر، اتضح له أن هذا، وإن كان هو الواقع، لكن لا يلزم منه أن يكون المرادُ بهذه الآية هذا، بل المراد بها ما ذكرناه من تقرير وجود عيسى، عليه السلام، وبقاء حياته في السماء، وأنه سينزل إلى الأرض قبل يوم القيامة؛ ليكذب هؤلاء وهؤلاء من اليهود والنصارى الذين تباينت أقوالهم فيه وتضادّت وتعاكست وتناقضت، وخلت عن الحق، ففرّط هؤلاء اليهود وأفرط هؤلاء النصارى: تَنَقَّصه اليهود بما رموه به وأمه من العظائم، وأطراه النصارى بحيث ادعوا فيه بما ليس فيه، فرفعوه في مقابلة أولئك عن مقام النبوة إلى مقام الربوبية، تعالى الله عن قول هؤلاء وهؤلاء علوًّا كبيرًا، وتنزه وتَقَدّس لا إله إلا هو.
ذكر الأحاديث الواردة في نزول عيسى ابن مريم إلى الأرض من السماء في آخر الزمان قبل يوم القيامة، وأنه يدعو إلى عبادة الله وحده لا شريك له:
قال البخاري، رحمه الله، في كتاب ذكر الأنبياء، من صحيحه المتلقى بالقبول:(نزول عيسى ابن مريم-عليه السلام): حدثنا إسحاق بن إبراهيم، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن صالح، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لَيُوشكَنّ أن ينزل فيكم ابن مريم حَكَمًا عدلا فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد، حتى تكون السجدة خيرا (5) من الدنيا وما فيها". ثم يقول أبو هريرة: اقرؤوا إن شئتم: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا }
وكذا رواه مسلم عن الحسن (6) الحُلْواني وعبد بن حميد كلاهما، عن يعقوب، به (7) وأخرجه البخاري ومسلم، أيضًا، من حديث سفيان بن عيينة، عن الزهري، به (8) وأخرجاه من طريق الليث عن الزهري به (9) ورواه ابن مردويه من طريق محمد بن أبي حفصة، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يوشك أن يكون فيكم ابنُ مريم حكمًا عدلا
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في أ: "الآية".
(4) في د: "رده".
(5) في أ: "خير".
(6) في ر: "حسن".
(7) صحيح البخاري برقم (3448) وصحيح مسلم برقم (155).
(8) صحيح البخاري برقم (2476) وصحيح مسلم برقم (155).
(9) صحيح البخاري برقم (2222) وصحيح مسلم برقم (155).

(2/455)

يقتل الدجال، ويقتل الخنزير، ويكسر الصليب، ويضع الجزية، ويفيض المال، وتكون السجدة واحدة لله رب العالمين". قال أبو هريرة: اقرؤوا إن شئتم: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ } موت عيسى ابن مريم، ثم يعيدها أبو هريرة ثلاث مرات (1) .
طريق أخرى عن أبي هريرة: قال الإمام أحمد: حدثنا رَوْحٌ، حدثنا محمد بن أبي حَفْصَة، عن الزُّهْري، عن حنظلة (2) بن علي الأسلمي، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لَيُهِلَّن عيسى ابن مريم بفَجِّ الرَّوْحَاء بالحج أو العمرة أو ليثنينهما جميعًا".
وكذا رواه مسلم منفردًا به من حديث سفيان بن عيينة، والليث بن سعد، ويونس بن يزيد، ثلاثتهم عن الزهري به (3) .
وقال أحمد: حدثنا يزيد، حدثنا سفيان -هو ابن حسين-عن الزهري، عن حنظلة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى ابن مريم فيقتل الخنزير، ويمحو الصليب، وتجمع له الصلاة، ويعطي المال حتى لا يقبل، ويضع الخراج، وينزل الروحاء فيحج منها أو يعتمر أو يجمعهما" قال: وتلا أبو هريرة: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ [ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا ] } فزعم حنظلة (4) أن أبا هريرة قال: يؤمن به قبل موت عيسى، فلا أدري هذا كله حديث النبي صلى الله عليه وسلم أو شيء قاله أبو هريرة.
وكذا رواه ابن أبي حاتم، عن أبيه، عن أبي موسى محمد بن المثنى، عن يزيد بن هارون، عن سفيان بن حسين عن الزهري، به (5) .
طريق أخرى: قال البخاري: حدثنا أبن بُكَير، حدثنا الليث، عن يونس، عن ابن شهاب، عن نافع مولى أبي قتادة الأنصاري؛ أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "كيف أنتم إذا نزل فيكم المسيح ابن مريم، وإمامكم منكم؟" تابعه عقيل والأوزاعي.
وهكذا رواه الإمام أحمد، عن عبد الرزاق، عن مَعْمَر، وعن عثمان بن عمر، عن ابن أبي ذئب، كلاهما عن الزهري، به. وأخرجه مسلم من رواية يونس والأوزاعي وابن أبي ذئب، به (6) .
طريق أخرى: قال الإمام أحمد: حدثنا عفان، حدثنا همَّام، أنبأنا قتادة، عن عبد الرحمن، عن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: "الأنبياء إخوة لِعَلات أمهاتهم شتى ودينهم واحد، وإني أولى الناس بعيسى ابن مريم؛ لأنه لم يكن بيني وبينه نبي، وإنه نازل، فإذا رأيتموه فاعرفوه: رجل مربوع إلى الحمرة والبياض، عليه ثوبان مُمَصّرَان، كأن رأسه يقطر وإن لم يصبه بَلَل، فيدق الصليب، ويقتل الخنزير، ويضع الجزية، ويدعو الناس إلى الإسلام، ويهلك الله في زمانه الملل كلها إلا الإسلام،
__________
(1) ذكره السيوطي في الدر المنثور (2/735).
(2) في أ: "أبي حنظلة".
(3) المسند (2/513) وصحيح مسلم برقم (1252).
(4) في أ: "أبو حنظلة".
(5) المسند (2/290).
(6) صحيح البخاري برقم (3449) والمسند (2/272) من رواية عبد الرزاق و (2/336) من رواية عثمان بن عمر، وصحيح مسلم برقم (155).

(2/456)

ويهلك الله في زمانه المسيح (1) الدجال، ثم تقع الأمنة على الأرض، حتى ترتع الأسود مع الإبل، والنّمار مع البقر، والذئاب مع الغنم، ويلعب الصبيان بالحيات لا تضرهم، فيمكث أربعين سنة، ثم يُتَوَفى ويصلي عليه المسلمون".
وكذا رواه أبو داود، عن هُدْبَة بن خالد، عن همام بن يحيى. رواه ابن جرير -ولم يورد (2) عند هذه الآية سواه-عن بِشْر (3) بن معاذ، عن يزيد بن هارون، عن سعيد بن أبي عَروبة -كلاهما عن قتادة، عن عبد الرحمن بن آدم-وهو مولى أمّ بُرْثُن -صاحب السقاية، عن أبي هريرة، عن النبي صلى الله عليه وسلم فذكر نحوه، وقال: فيقاتل الناس على الإسلام (4) .
وقد روى البخاري، عن أبي اليمان، عن شعيب، عن الزهري، عن أبي سلمة، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أنا أولى الناس بعيسى ابن مريم، والأنبياء أولاد علات، ليس بيني وبينه نبي" (5) .
ثم روى عن محمد بن سِنَان: عن فُلَيْح بن سليمان، عن هلال بن علي، عن عبد الرحمن بن أبي عَمْرَة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة، والأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد" وقال إبراهيم بن طَهْمَان، عن موسى بن عقبة، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم. (6) .
حديث آخر: قال مسلم في صحيحه: حدثني زُهَير بن حرب، حدثنا مُعَلى بن منصور، حدثنا سليمان بن بلال، حدثنا سهيل، عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى ينزل الروم بالأعماق -أو بدابق-فيخرج إليهم جيش من المدينة من خيار أهل الأرض يومئذ، فإذا تصافّوا قال الروم: خلوا بيننا وبين الذين سَبَوا منا نقاتلهم. فيقول المسلمون: لا والله لا نخلي بينكم وبين إخواننا. فيقاتلونهم، فينهزم ثلث لا يتوب الله عليهم أبدًا، ويُقْتَلُ ثلثه أفضل الشهداء عند الله [عز وجل] (7) ويفتح الثلث لا يفتنون أبدا فيفتتحون قسطنطينية، فبينما هم يقسمون الغنائم قد عَلَّقوا سيوفهم بالزيتون، إذْ صاح فيهم الشيطان: إن المسيح قد خلفكم في أهليكم. فيخرجون، وذلك باطل. فإذا جاؤوا الشام خرج، فبينما هم يُعدّون للقتال: يسوون الصفوف، إذ أقيمت الصلاة، فينزل عيسى ابن مريم فأمَّهم (8) فإذا رآه عدوّ الله ذاب كما يذوب الملح في الماء، فلو تركه لانذاب حتى يهلك ولكن يقتله الله بيده، فيريهم دمه في حَرْبته" (9) .
حديث آخر: قال الإمام أحمد: حدثنا هُشَيْم، عن العَوَّام بن حَوْشَب، عن جَبَلة بن (10) سُحَيْم، عن مُؤثر بن عَفَازَة، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم قال: "لقيت ليلة أسري بي إبراهيم وموسى
__________
(1) في أ: "المسيخ".
(2) في أ: "يروه".
(3) في أ: "بشير".
(4) المسند (2/406) وسنن أبي داود برقم (4324) وتفسير الطبري (9/388).
(5) صحيح البخاري برقم (3443).
(6) صحيح البخاري برقم (3443).
(7) زيادة من ر، أ.
(8) في ر: :إمامهم".
(9) صحيح مسلم برقم (2897).
(10) في ر: "عن".

(2/457)

وعيسى، عليه (1) السلام، فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم، فقال: لا علم لي بها. فردوا أمرهم إلى موسى، فقال: لا علم لي بها. فردوا أمرهم إلى عيسى، فقال: أما وجبتها فلا يعلم بها أحد إلا الله، وفيما عهد إلي ربي -عز وجل-أن الدجال خارج قال: ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص (2) قال: فيهلكه الله إذا رآني حتى إن الحجر والشجر يقول: يا مسلم، إن تحتي كافرًا فتعالَ فاقتله: قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم، فعند ذلك يخرج يأجوج ومأجوج، وهم من كل حَدَب ينسلون، فيطؤون بلادهم، فلا (3) يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، قال: ثم يرجع الناس إليّ يشكونهم، فأدعو الله عليهم، فيهلكهم ويميتهم، حتى تَجْوَى الأرضُ من نَتْن ريحهم، وينزل الله المطر، فيجترف أجسادهم حتى نقذفهم في البحر، ففيما عهد إلي ربي -عز وجل-أن ذلك إذا كان كذلك أن الساعة كالحامل المتِمّ، لا يدري أهلها متى تفجؤهم بولادها (4) ليلا أو نهارا.
رواه ابن ماجه، عن محمد بن بشَّار، عن يزيد بن هارون، عن العوام بن حَوْشَب، به نحوه (5) .
حديث آخر: قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا حماد بن سلمة، عن علي بن زيد، عن أبي نَضرة قال: أتينا عثمان بن أبي العاص في يوم جمعة؛ لنعرض عليه مصحفًا لنا على مصحفه، فلما حضرت الجمعة أمرنا فاغتسلنا، ثم أتينا (6) بطيب فتطيبنا، ثم جئنا المسجد فجلسنا إلى رجل، فحدثنا عن الدجال، ثم جاء عثمان بن أبي العاص فقمنا إليه، فجلسنا فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "يكون للمسلمين ثلاثة أمصار: مصر بملتقى البحرين، ومصر بالحيرة، ومصر بالشام. فيفزع (7) الناس ثلاث فزعات، فيخرج الدجال في أعراض الناس، فيهزم من قبل المشرق، فأول مصر يرده المصر الذي بملتقى البحرين، فيصير أهلهم ثلاث فرق: فرقة تُقيم تقول: نُشَامه ننظر ما هو؟ وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم. ومع الدجال سبعون ألفًا عليهم السيجان وأكثر من معه اليهود والنساء، ثم يأتي المصر الذي يليه، فيصير أهله ثلاث فرق: فرقة تقول: نشامه وننظر ما هو؟ وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم بغرب الشام وينحاز المسلمون إلى عقبة أَفِيق فيبعثون سَرْحًا لهم، فيصاب سَرْحهم، فيشتد ذلك عليهم وتصيبهم (8) مجاعة شديدة وجهد شديد، حتى إن أحدهم ليحرقُ وتَرَ قَوْسه (9) فيأكله، فبينما هم كذلك إذ نادى مناد من السَّحَر: "يا أيها الناس، أتاكم الغوث ثلاثا" فيقول بعضهم لبعض: إن هذا لَصَوْت (10) رجل شبعان، وينزل عيسى ابن مريم، عليه السلام، عند صلاة الفجر، فيقول له أميرهم: رُوح الله، تَقَدَّمْ صَلِّ. فيقول: هذه الأمة أمراء، بعضهم على بعض. فيتقدم أميرهم فيصلي، فإذا قضى صلاته أخذ عيسى حَرْبَته، فيذهب نحو الدَّجال، فإذا رآه الدجال ذاب كما يذوب الرصاص، فيضع حَرْبته بين
__________
(1) في د، ر، أ:"عليهم".
(2) في ر:"الرضاب".
(3) في د: "ولا".
(4) في أ: "بولادتها".
(5) المسند(1/375) وسنن ابن ماجة برقم (4081) وقال البوصيري في الزوائد (3/260): "هذا إسناد صحيح رجاله ثقات".
(6) في ر: "أتانا".
(7) في د: "فزع".
(8) في د:"ويصيبهم".
(9) في ر:"ليحترق وتر قوته".
(10) في ر: "الصوت".

(2/458)

ثَنْدوَته (1) فيقتله وينهزم (2) أصحابه، فليس يومئذ شيء يواري أحدًا، حتى إن الشجرة لتقول: يا مؤمن، هذا كافر. ويقول الحجر: يا مؤمن، هذا كافر". تفرد به أحمد من هذا الوجه (3) .
حديث آخر: قال أبو عبد الله محمد بن يزيد بن ماجه في سننه المشهورة: حدثنا علي بن محمد، حدثنا عبد الرحمن المحاربي، عن إسماعيل بن رافع أبي رافع، عن أبي زُرْعَة الشيباني يحيى بن أبي عمرو، عن أبي أُمَامة الباهلي قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثرُ خطبته حديثًا حدثناه عن الدجال، وحذرناه، فكان من قوله أن قال:
"لم تكن فتنة في الأرض، منذ ذرأ الله ذُرِّية آدم، عليه السلام، أعظم من فتنة الدجال، وإن الله لم يبعث نبيًا إلا حَذَّر أُمَّته الدجال. وأنا آخر الأنبياء، وأنتم آخر الأمم، وهو خارج فيكم لا محالة، فإن يخرج وأنا بين ظَهْرَانيكم، فأنا حجيج لكل مسلم، وإن يَخْرُجُ من بعدي فكل [امرئ] (4) حجيج نفسه، والله خليفتي على كل مسلم وإنه يخرج من خَلّة بين الشام والعراق، فيعيث يمينًا ويعيث شمالا".
"[ألا] (5) يا عباد الله، أيها الناس، فاثبتوا. وإني سأصفه لكم صفة لم يصفها إياه نبي قبلي: إنه يبدأ فيقول (6) أنا نبي" فلا نبي بعدي، ثم يثني فيقول: "أنا ربكم"، ولا ترون ربكم حتى تموتوا. وإنه أعور وإن ربكم، عز وجل، ليس بأعور، وإنه مكتوب بين عينيه: كافر، يقرؤه كلّ مؤمن، كاتب وغير (7) كاتب. وإن من فتنته أن معه جنة ونارا، فناره جنة وجنته نار. فمن ابتلي بناره فليستغث بالله وليقرأ فواتح الكهف، فتكون عليه بردًا وسلاما، كما كانت النار (8) على إبراهيم [عليه السلام] (9) وإن من فتنته أن يقول لأعرابيّ: أرأيت إن بعثت لك أباك وأمك أتشهد أني ربك؟ فيقول: نعم. فيتمثل له شيطانان في صورة أبيه وأمه، فيقولان: يا بني، اتبعه، فإنه ربك. وإن من فتنته أن يُسَلّط على نفس واحدة فيقتلها وينشرها بالمنشار، حتى يُلْقَى شقين ثم يقول: انظروا إلى عبدي هذا، فإني أبعثه الآن، ثم يزعم أن له ربًّا غيري. فيبعثه الله، فيقول له الخبيث: من ربك، فيقول: ربي الله. وأنت عدو الله، الدجال، والله ما كنتُ بعدُ أشدّ بصيرة بك مني اليوم". قال أبو حسن الطَّنَافِسيّ: فحدثنا المحاربي، حدثنا عبيد الله (10) بن الوليد الوصّافي، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "ذلك الرجل (11) أرفع أمتي درجة في الجنة".
قال: قال أبو (12) سعيد: والله ما كنا نُرَى ذلك الرجل إلا عمر بن الخطاب، حتى مضى لسبيله (13) .
قال (14) المحاربي: ثم رجعنا إلى حديث أبي رافع قال: وإن من فتنته أن يأمر السماء أن تُمْطر، فتمطر، ويأمر الأرض أن تنبت، فتنبت، [وإن من فتنته أن يَمُر بالحي فيكذبونه، فلا تبقى لهم سائمة
__________
(1) في أ: "ثندوتيه".
(2) في ر: "ويهزم".
(3) المسند (4/216) ورواه الطبراني في المعجم الكبير (9/51) من طريق حماد بن سلمة به. وقال الهيثمي في المجمع (7/342): "فيه علي بن زيد، وفيه ضعف وقد وثق وبقية رجالهما رجال الصحيح
(4) زيادة من أ.
(5) زيادة من د.
(6) في د: "يقول".
(7) في د: "أو غير".
(8) في أ: "النار بردا".
(9) زيادة من أ.
(10) في ر: "عبد الله".
(11) في أ: "وذلك الرجال".
(12) في ر: "أبي".
(13) في د: "سبيله".
(14) في ر: "ثم قال".

(2/459)

إلا هلكت] (1) وإن من فتنته أن يمر بالحي فيصدقونه، فيأمر السماء أن تمطر، فتمطر، ويأمر الأرض أن تنبت، فتنبت. حتى تروح مواشيهم من يومهم ذلك أسمن ما كانت وأعظمه، وأمَدّه خواصر، وأدره ضُروعا، وإنه لا يبقى شيء من الأرض إلا وطئه وظهر عليه، إلا مكة والمدينة، فإنه لا يأتيهما من نَقْب من نقابهما إلا لقيته الملائكة بالسيوف صَلتة، حتى ينزل عند الظّرَيب (2) الأحمر، عند مُنْقَطع السَّبخَة، فترجف المدينة بأهلها ثلاث رَجَفات، فلا يبقى منافق ولا منافقة إلا خرج إليه، فَتَنْفى الخَبَثَ منها كما ينفي الكِيرُ خَبَثَ الحديد، ويُدعى ذلك اليوم يوم الخلاص.
فقالت أم شَرِيك بنت أبي العَكَر (3) يا رسول الله، فأين العرب يومئذ؟ قال: "هم قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يُصلي بهم الصبح إذ نزل [عليهم] (4) عيسى [ابن مريم] (5) عليه السلام، الصبح، فرجع ذلك الإمام ينكص، يمشي القهقرى؛ ليقدم (6) عيسى يصلي بالناس، فيضع عيسى، عليه السلام، يده بين كتفيه ثم يقول: تقدم فصل، فإنها لك أقيمت. فيصلي بهم إمامهم، فإذا انصرف قال عيسى، عليه السلام: افتحوا الباب. فيفتح، ووراءه الدجال، معه سبعون ألف يهودي كلهم ذو سيف محلى وساج، فإذا نظر إليه (7) الدجال ذاب كما يذوب الملح في الماء، وينطلق هاربًا، ويقول عيسى [عليه السلام] (8) إن لي فيك ضَرْبَة لن تستبقني بها. فيدركه عند باب لُدّ الشرقي، فيقتله، ويهزم الله اليهود، فلا يبقى شيء مما خلق الله تعالى (9) يتوارى به اليهودي (10) إلا أنطق الله ذلك الشيء، لا حجر، ولا شجر، ولا حائط، ولا دابة -إلا الغَرْقدة فإنها من شجرهم لا تنطق-إلا قال: يا عبد الله المسلم، هذا يهودي، فتعال (11) اقتله.
قال رسول الله صلى الله عليه وسلم: "وإن أيامه أربعون سنة، السنة كنصف السنة، والسنة كالشهر، والشهر كالجمعة، وآخر أيامه كالشررة، يصبح أحدكم على باب المدينة فلا يبلغ بابها الآخر حتى يمسي". فقيل له: يا نبي الله (12) كيف نصلي، في تلك الأيام القصار؟ قال: "تقدرون فيها الصلاة كما تقدرون في هذه الأيام الطوال. ثم صَلّوا".
قال رسول الله صلى الله عليه وسلم: "فيكون عيسى ابن مريم في أمتي حكما عدلا وإماما مُقْسطا، يَدُقُّ الصليب، ويقتل (13) الخنزير، ويضع الجزية، ويترك الصدقة، فلا يُسْعَى على شاة ولا بعير، وترتفع الشحناء والتباغض، وتُنزع حُمَة كل ذات حمة، حتى يدخل الوليد يده في (14) الحية فلا تضره، وتُفرُّ الوليدة الأسدّ فلا يضرها، ويكون الذئب في الغنم كأنه كلبها، وتملأ الأرضُ من السّلم (15) كما يُمْلأ الإناء من الماء، وتكون الكلمة واحدة، فلا يعبد إلا الله، وتضع الحرب أوزارها، وتسلب قريش ملكها، وتكون الأرض كفاثور الفضة تنبت نباتها كعهد آدم، حتى يجتمع النفر على القِطْف من العنب فيشبعهم، ويجتمع النفر على الرمانة فتشبعهم، ويكون الثور بكذا وكذا، من المال، ويَكون (16) الفرس بالدريهمات.
__________
(1) زيادة من أ، وابن ماجه.
(2) في د: "الضرب"، وفي ر: ":الضريب".
(3) في ر: "العكم".
(4) زيادة من أ، وابن ماجة".
(5) زيادة من أ، وابن ماجه.
(6) في ر: "ليتقدم".
(7) في أ: "إليهم".
(8) زيادة من أ.
(9) في أ: "عز وجل".
(10) في د: "يهودي".
(11) في د: "فيقال".
(12) في أ: "يا رسول الله".
(13) في د، أ: "ويذبح".
(14) في ر، أ: "في في".
(15) في ر: "المسلم".
(16) في د: "وتكون".

(2/460)

قيل: يا رسول الله، وما يرخص الفرس؟ قال: "لا تركب (1) لحرب أبدًا" قيل له: فما يُغلي الثور؟ قال: "تُحْرث الأرض كلها".
وإن قَبْلَ خروج (2) [الدجال] ثلاث سنوات شداد، يصيب الناس فيها جوع شديد، يأمر الله السماء في السنة [الأولى أن تحبس ثلث مطرها، ويأمر الأرض فتحبس ثلث نباتها، ثم يأمر السماء في الثانية فتحبس ثلثي مطرها، ويأمر الأرض فتحبس ثلثي نباتها، ثم يأمر الله السماء في السنة] (3) الثالثة فتحبس مطرها كله، فلا تَقْطر قطرة، ويأمر الأرض أن تحبس نباتها كله، فلا تُنْبتُ خضراء، فلا تبقى ذات ظلْف إلا هلكت، إلا ما شاء الله".
فقيل: فما يعيش الناس في ذلك الزمان؟ قال: "التهليل والتكبير والتسبيح والتحميد، ويجرى ذلك عليهم مجرى الطعام".
قال ابن ماجه: سمعت أبا الحسن الطَّنَافِسي يقول: سمعت عبد الرحمن المحاربي يقول: ينبغي أن يدفع هذا الحديث إلى المؤدب، حتى يعلمه الصبيان في الكتاب.
هذا حديث غريب جدًّا من هذا الوجه (4) ، ولبعضه شواهد من أحاديث أخر؛ ولنذكر حديث النواس بن سمعان هاهنا لشبهه بسياقه هذا الحديث، قال مسلم بن الحجاج في صحيحه:
حدثنا أبو خَيْثَمَةَ زُهَير بن حرب، حدثنا الوليد بن مسلم، حدثني عبد الرحمن بن يزيد بن جابر، حدثني يحيى بن جابر الطائي قاضي حمص، حدثني عبد الرحمن بن جبير، عن أبيه جبير بن نُفَير الحضرمي أنه سمع النواس بن سمعان الكلابي(ح) وحدثنا محمد بن مِهْران الرازي، حدثنا الوليد بن مسلم، حدثنا عبد الرحمن بن يزيد بن جابر، عن يحيى بن جابر الطائي، عن عبد الرحمن بن جبير، عن أبيه جُبَيْر، بن نُفَيْر، عن النوّاس بن سَمْعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة، فخفَّض فيه ورَفَّع، حتى ظنناه في طائفة النخل، فلما رحلنا إليه عرف ذلك فينا، فقال: "ما شأنكم؟" قلنا: يا رسول الله، ذكرت الدجال غداة فخفَّضت فيه ورفَّعت حتى ظنناه في طائفة النخل فقال: "غير الدجال أخْوَفُني عليكم، إن يخرج وأنا فيكم فأنا حَجيجه دونكم، وإن يَخْرُجْ ولست فيكم فامرؤ حَجيجُ نفسه، والله خليفتي على كل مسلم:إنه شابٌّ قَططُ عينه طافية، كأني أشبهه بعبد العزى بن قَطَن، من أدركه منكم فليقرأ عليه فواتح سورة الكهف، إنه خارجُ خَلَّة بين الشام والعراق، فعاثَ يمينًا وعاثَ شمالا. يا عباد الله، فاثبتوا": قلنا: يا رسول الله، وما (5) لَبْثَتَه (6) في الأرض؟ قال: "أربعين يوما، يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم".
__________
(1) في د: "يركب".
(2) في د: "خروجه".
(3) زيادة من د، ر، وابن ماجه.
(4) سنن ابن ماجة برقم (4077)، وفي إسناده عبد الرحمن بن محمد المحاربي. قال ابن معين: "يروي المناكير عن المجهولين"، وقال أبو حاتم: صدوق إذا حدث عن الثقات، ويروي عن المجهولين أحاديث منكرة فيفسر حديثه بروايته عن المجهولين.
وهو هنا يروي عن إسماعيل بن رافع المدني، وهو ضعيف ضعفه ابن معين والنسائي. وقال أبو حاتم: منكر الحديث، وقال ابن عدي: "أحاديثه كلها مما فيه نظر، إلا أنه يكتب حديثه في جملة الضعفاء".
(5) في ر:"فما".
(6) في أ:"لبثه".

(2/461)

قلنا: يا رسول الله، فذلك (1) اليوم الذي كسنة أتكفينا فيه صلاة يوم؟ قال: "لا اقدروا له قدره". قلنا: يا رسول الله، وما إسراعه في الأرض؟ قال (2) كالغيث استدبرته الريح، فيأتي على قوم فيدعوهم، فيؤمنون به ويستجيبون له، فيأمر السماءَ فتمطر، والأرض فتنبت، فتروح عليهم سارحتُهم أطول ما كانت ذُرَي، وأسبغه ضُروعا، وأمده خواصر، ثم يأتي القوم فيدعوهم، فيردون عليه قوله، فينصرف عنهم، فيصبحون مُمْحلين ليس بأيديهم شيء من أموالهم. ويمر بالخَرِبة فيقول لها: أخرجي كنوزك. فتتبعه كنوزها كيعاسيب النحل. ثم يدعو رجلا ممتلئًا شبابًا، فيضربه بالسيف، فيقطعه جزْلتين رَمْيَةَ الغرض، ثم يدعوه فيُقْبلُ ويتهلل (3) وجهه ويضحك (4) فبينما هو كذلك إذ بعث الله المسيح ابن مريم، عليه السلام، فينزل عند المنارة البيضاء شرقي دمشق، بين مَهْرودَتَيْنِ، واضعًا كفيه على أجنحة مَلَكين، إذا طأطأ رأسه قَطَر، وإذا رفعه تَحدّر منه جُمَان كاللؤلؤ، ولا يَحل لكافر يجد ريح نَفسه إلا مات ونَفَسُه ينتهي (5) حيث ينتهي طَرفه، فيطليه حتى يدركه بباب لُدّ فيقتله.
ثم يأتي عيسى، عليه السلام، قومًا قد عصمهم الله منه فيمسح عن وجوههم ويحدِّثهم بدرجاتهم في الجنة، فبينما (6) هو كذلك إذ أوحى الله، عز وجل، إلى عيسى إني قد أخرجت عبادا لي لا يَدَانِ لأحد بقتالهم، فحرّز عبادي إلى الطور.
ويبعث الله يأجوج ومأجوج وهم من كل حَدَب يَنْسلون، فيمر أوائلهم على بحيرة طَبَرية (7) فيشربون ما فيها، ويمر آخرهم (8) فيقولون: لقد كان بهذه مَرّة ماء. ويُحْصَر نبي الله عيسى وأصحابه، حتى يكون رأس الثور لأحدهم خيرًا (9) من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه، فيرسل الله عليهم النَّغَفَ في رقابهم فيصبحون فَرْسَى كموت نفس واحدة.
ثم يهبط نبي الله عيسى وأصحابه إلى الأرض، فلا يجدون في الأرض موضع شبر إلا ملأه زَهَمُهُمْ ونَتْنُهم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله طيرًا كأعناق البُخْت، فتحملهم فتطرحهم حيث شاء الله.
ثم يرسل الله مطرا لا يكُن (10) منه بيت مَدَر ولا وَبَر فيغسل الأرض حتى يتركها كالزلَفَة، ثم يقال للأرض: أخرجي ثَمَرَك ورُدّي بركتك. فيومئذ تأكل العُصَابة من الرمانة، ويستظلون بقَحْفِها، ويبارك الله في الرَّسْل حتى إن اللَّقْحَة من الإبل لتكفي الفئام من الناس واللقحة من الفَم لتكفى الفخذ من الناس، فبينما هم كذلك إذ بعث الله ريحًا طيبة، فتأخذهم تحت آباطهم، فتقبض الله روح كل مؤمن وكل مسلم، ويبقى شرار الناس يَتَهَارَجُون فيها تهارُجَ الحُمُر، فعليهم تقوم الساعة" (11) .
ورواه الإمام أحمد وأهل السنن من حديث عبد الرحمن بن يزيد بن جابر، به. وسنذكره أيضًا
__________
(1) في د: "وذلك".
(2) في ر: "فقال".
(3) في د: "متهلل".
(4) في و: "وجهه يضحك
(5) في ر: "تنتهي".
(6) في د: "فبينما هم وهو".
(7) في ر: "الطبرية".
(8) في ر: "أحدهم".
(9) في أ: "خير".
(10) في ر: "يمكن".
(11) صحيح مسلم برقم (2137) والمسند (4/182) وسنن أبي داود برقم (4321) وسنن الترمذي برقم (2240) وسنن النسائي الكبرى برقم (10783) وسنن ابن ماجة برقم (40375).

(2/462)

من طريق أحمد، عند قوله تعالى في سورة الأنبياء: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ [وَهُمْ مِنْ كُلِ حَدَبٍ يَنْسِلُونَ] (1) } [الأنبياء: 96] .
حديث آخر: قال مسلم في صحيحه أيضًا: حدثنا عبيد الله (2) بن معاذ بن معاذ العَنْبِريّ، حدثنا أبي، حدثنا شعبة، عن النعمان بن سالم قال: سمعت يعقوب بن عاصم بن عروة بن مسعود الثقفي يقول: سمعت عبد الله بن عمرو -وجاءه رجل فقال-: ما هذا الحديث الذي تُحدث به تقول: إن الساعة تقوم إلى (3) كذا وكذا؟ فقال: سبحان الله؟! -أو: لا إله إلا الله، أو كلمة نحوها-لقد هممتُ ألا أحدث أحدا شيئا أبدا، إنما قلت :إنكم سترون بعد قليل أمرًا عظيمًا: يُحرِّق البيت، ويكون ويكون. ثم قال: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال في أمتي، فيمكث أربعين، لا أدري أربعين يومًا، أو أربعين شهرًا، أو أربعين عامًا، فيبعث الله تعالى عيسى ابن مريم، كأنه عروة بن مسعود، فيطلبه فيهلكه، ثم يمكث الناس سبع سنين ليس بين اثنين عداوة، ثم يرسل الله ريحًا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير (4) -أو إيمان-إلا قبضته، حتى لو أن أحدكم دخل في كَبَد جبل لَدَخَلَتْه عليه حتى تَقْبضَه" قال: سمعتها من رسول الله صلى الله عليه وسلم قال: "فيبقى شرار الناس في خفَّة الطير وأحلام السباع، لا يعرفون معروفا، ولا ينكرون منكرًا، فيتمثل لهم الشيطان فيقول: ألا تستجيبون؟ فيقولون: فما تأمرنا؟ فيأمرهم بعبادة الأوثان، وهم في ذلك دارٌّ رزقهم، حسن عيشهم. ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى لِيتًا، ورفع لِيتًا، قال: وأول من يسمعه رجل يَلُوط حوض إبله، قال: فَيَصْعَقُ ويَصعَقُ الناس. ثم يرسل الله -أو قال: ينزل الله-مطرًا كأنه الطَّل -أو قال: الظل-نُعْمَان الشاك (5) -فتنبت منه أجساد الناس، ثم يَنْفُخ فيه أخرى فإذا هم قيام ينظرون. ثم يقال: يا أيها الناس، هلموا إلى ربكم، { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات: 24] قال: "ثم يقال: أخرجوا بَعْثَ النار. فيقال: من كم؟ فيقال: من كل ألف تسعمائة وتسعة وتسعين". قال (6) { يَجْعَلُ الْوِلْدَانَ شِيبًا } [المزمل:17] وذلك { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } [القلم: 42].
ثم رواه مسلم والنسائي في تفسيره جميعًا عن محمد بن بشار، عن غُنْدَر، عن شعبة، عن النعمان بن سالم، به (7) .
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن عبد الله بن عبيد الله (8) بن ثعلبة الأنصاري، عن عبد الله بن يزيد (9) الأنصاري، عن مُجَمِّع بن جارية (10) قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقتل ابن مريم المسيح الدجال بباب لُدّ -أو: إلى جانب لُدّ" (11) .
ورواه أحمد أيضا، عن سفيان بن عيينة من حديث الليث والأوزاعي، ثلاثتهم عن الزُّهري،
__________
(1) زيادة من ر، أ، وفي هـ: "الآية".
(2) في ر: "عبد الله".
(3) في أ: "على".
(4) في د: "حبة خردل".
(5) في أ: "بعمان السيل".
(6) في د، ر، أ: "قال وذلك يوم".
(7) صحيح مسلم برقم (2940) وسنن النسائي الكبرى برقم (11629).
(8) في د: "عبيد الله بن عبد الله".
(9) في "هـ": زيد.
(10) في أ: "حارثة".
(11) المسند (3/420).

(2/463)

عن عبد الله بن عبيد الله بن ثعلبة، عن عبد الرحمن بن يزيد عن عمه مُجَمِّع ابن جارية (1) عن رسول الله صلى الله عليه وسلم قال: "يقتل ابن مريم الدجال بباب لُد".
وكذا رواه الترمذي، عن قتيبة، عن الليث، به. وقال: هذا حديث صحيح. قال: وفي الباب عن عمران بن حصين، ونافع بن عتبة، وأبي بَرْزَة، وحذيفة بن أسيد، وأبي هريرة. وكَيْسان، وعثمان بن أبي العاص، وجابر، وأبي أمامة، وابن مسعود، وعبد الله بن عمرو، وسَمُرة بن جُنْدب، والنواس بن سمعان، وعمرو بن عوف، وحذيفة بن اليمان، رضي الله عنهم (2) (3) .
ومراده برواية هؤلاء ما فيه ذكر الدجال. وقتل عيسى ابن مريم، عليه السلام، له. فأما أحاديث ذكر الدجال فقط فكثيرة جدًّا، وهي أكثر من أن تحصر؛ لانتشارها وكثرة رواتها في الصحاح والحسان والمسانيد، وغير ذلك (4) .
حديث آخر: قال الإمام أحمد: حدثنا سفيان، عن فُرَات، عن أبي الطُّفَيل، عن حذيفة بن أسيد الغِفَاري قال: أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة، فقال: "لا تقوم الساعة حتى ترون عشر آيات: طلوع الشمس من مغربها، والدُّخَان، والدابة، وخروج يأجوج ومأجوج، ونزول (5) عيسى ابن مريم، والدجال، وثلاثة خُسوف: خَسْف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب. ونار تخرج من قعر عَدَن، تسوق -أو تحشر-الناس، تبيت معهم حيث باتوا، وتَقيل معهم حيث قالوا".
وهكذا رواه مسلم وأهل السنن من حديث فُرَات القزاز (6) به. ورواه مسلم أيضًا من رواية عبد العزيز بن رُفَيع عن أبي الطفيل عن أبي سَريحَة حذيفة بن أُسَيد الغفاري، موقوفًا (7) والله أعلم.
فهذه أحاديث متواترة عن رسول الله صلى الله عليه وسلم من رواية أبي هريرة، وابن مسعود، وعثمان بن أبي العاص، وأبي أمامة، والنواس بن سمعان، وعبد الله بن عمرو بن العاص، ومُجَمِّع بن جارية (8) وأبي سَرِيحة وحذيفة بن أُسَيْد، رضي الله عنهم.
وفيها دلالة على صفة نزوله ومكانه، من أنه بالشام، بل بدمشق، عند المنارة (9) الشرقية، وأن ذلك يكون عند إقامة الصلاة للصبح (10) وقد بنيت في هذه الأعصار، في سنة إحدى وأربعين وسبعمائة منارة للجامع الأمَويّ بيضاء، من حجارة منحوتة، عِوَضا عن المنارة التي هدمت بسبب الحريق المنسوب إلى صنيع النصارى -عليهم لعائن الله المتتابعة إلى يوم القيامة-وكان أكثر عمارتها
__________
(1) في أ: "حارثة".
(2) في أ: "رضي الله عنهم أجمعين".
(3) المسند (3/420) وسنن الترمذي برقم (2244).
(4) وقد ذكر هذه الأحاديث وبسط الكلام عليها المؤلف الحافظ ابن كثير في كتابه: النهاية في الفتن والملاحم.
(5) في د، أ: "وخروج".
(6) المسند (4/6) بسياق مختلف، وهذا هو سياق رواية ابن مهدي عن سفيان، وهي في المسند (4/7) ورواه مسلم في صحيحه برقم (2901) وأبو داود في السنن برقم (4311) والترمذي في السنن برقم (2183) وابن ماجة في السنن برقم (4055).
(7) صحيح مسلم برقم (2901)
(8) في أ: "حارثة".
(9) في د: "منارته".
(10) في د:"عند إقامة صلاة الصبح".

(2/464)

من أموالهم، وقويت الظنون أنها هي التي ينزل عليها [المسيح] (1) عيسى ابن مريم، عليه السلام، فيقتل الخنزير، ويكسر الصليب، ويضع الجزية، فلا يقبل إلا الإسلام كما تقدم في الصحيحين، وهذا إخبار من النبي صلى الله عليه وسلم بذلك، وتقرير وتشريع وتسويغ له على ذلك في ذلك الزمان، حيث تنزاح عللهم، وترتفع شبههم من أنفسهم؛ ولهذا كلهم يدخلون في دين الإسلام مُتَابَعَة لعيسى، عليه السلام، وعلى يديه؛ ولهذا قال تعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ [وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا] (2) } .
وهذه الآية كقوله [تعالى] (3) { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } [الزخرف: 61] وقرئ: "عَلَم" بالتحريك، أي إشارة (4) ودليل على اقتراب الساعة، وذلك لأنه ينزل بعد خروج المسيح الدجال، فيقتله الله على يديه، كما ثبت في الصحيح: "إن الله لم يخلق داء إلا أنزل له شفاء" (5) ويبعث الله في أيامه يأجوج ومأجوج، فيهلكهم الله [به] (6) ببركة دعائه، وقد قال تعالى: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِ حَدَبٍ يَنْسِلُونَ . وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } الآية [الأنبياء: 96، 97].
صفة عيسى عليه السلام:
قد تقدم في حديث عبد الرحمن بن آدم، عن أبي هريرة [رضي الله عنه] (7) فإذا رأيتموه فاعرفوه: رجل مربوع إلى الحمرة والبياض، عليه ثوبان ممصران، كأن رأسه يقطر وإن لم يصبه بلل". وفي حديث النواس بن سمعان: "فينزل عند المنارة البيضاء شرقي دمشق، بين مَهْرُودتين واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر، وإذا رفعه تحدّر منه مثل جُمَان اللؤلؤ، ولا يحل لكافر يجد ريح نفسه إلا مات ونَفَسُه ينتهي حيث ينتهى طَرْفُه".
وروى البخاري ومسلم، من طريق الزهري، عن سعيد بن المسيَّب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ليلة أسري بي لقيت موسى"، قال: فَنَعَتَه "فإذا رجل -حسبته قال:-مضطرب (8) رجْلُ الرأس، كأنه من رجال شنوءة". قال: "ولقيت عيسى" فنعته النبي صلى الله عليه وسلم فقال: "رَبْعَة أحمر، كأنما خرج من ديماس -يعني الحمام-ورأيت إبراهيم وأنا أشبه ولده به" (9) الحديث.
وروى البخاري، من حديث مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "رأيت موسى وعيسى وإبراهيم، فأما (10) عيسى فأحمر جَعْدُ عريض الصدر، وأما موسى فآدم جسيم سبط، كأنه من رجال الزّط" (11) .
__________
(1) زيادة من د، أ.
(2) زيادة من أ.
(3) زيادة من: د، ر، أ.
(4) في د، أ: "أمارة".
(5) صحيح البخاري برقم (5678) من حديث أبي هريرة ولفظه: "ما أنزل الله من داء إلا أنزل له شفاء".
(6) زيادة من د.
(7) زيادة من أ.
(8) في د: "قال حسبته مضطرب".
(9) صحيح البخاري برقم (3437) وصحيح مسلم برقم (168).
(10) في د: "أما".
(11) صحيح البخاري برقم (3438) وقد رجح الحافظ ابن حجر في فتح الباري (6/484) أن الصواب عن ابن عباس لا عن ابن عمر فليراجع هناك.

(2/465)

وله ولمسلم من طريق موسى بن عقبة، عن نافع قال: قال عبد الله بن عمر: ذَكَر النبي صلى الله عليه وسلم يوما بين ظَهْرَاني الناس المسيح الدجال فقال: "إن الله ليس بأعور، ألا إن المسيح الدجال أعور العين اليمنى، كأن عينه عنَبَةٌ طافية وأراني الله عند الكعبة في المنام، فإذا رجل آدَم، كأحسن ما ترى من أدم الرجال، تضرب لمَّته بين منكبيه، رَجْل الشعر، يقطر رأسه ماء، واضعا يديه على منكبي رجلين، وهو يطوف بالبيت، فقلت: من هذا؟ فقالوا: المسيح ابن مريم (1) ثم رأيت وراءه رجلا جَعْدًا قَطَطًا، أعور عين اليمنى، كأشبه من رأيت بابن قَطَن، واضعا يديه على منكبي رجل يطوف بالبيت، فقلت: من هذا؟ قالوا: المسيح الدجال". تابعه عبيد الله عن نافع (2) .
ثم رواه (3) البخاري عن أحمد بن محمد المكِّي، عن إبراهيم بن سعد، عن الزهري، عن سالم، عن أبيه قال: لا والله ما قال النبي صلى الله عليه سلم لعيسى [عليه السلام] (4) أحمر، ولكن قال: "بينما أنا نائم أطوف بالكعبة، فإذا رجل آدم سَبْط الشعر، يتهادى بين رجلين يَنْطف رأسه ماء -أو يُهرَاق رأسه ماء-فقلت: من هذا؟ فقالوا: ابن مريم. فذهبت ألتفت، فإذا رجل أحمر جسيم، جَعْد الرأس، أعور عينه اليمنى، كأن عينه عنبة طافية. قلت: من هذا؟ قالوا: الدجال. وأقرب الناس به شبها ابن قَطَن". قال الزهري: رجل من خزاعة هلك في الجاهلية (5) .
هذه كلها ألفاظ البخاري، رحمه الله، وقد تقدم في حديث عبد الرحمن بن آدم عن أبي هريرة: أن عيسى، عليه السلام، يمكث في الأرض بعد نزوله أربعين سنة، ثم يُتوفى ويصلي عليه المسلمون.
وفي حديث عبد الله بن عمرو عند مسلم: أنه يمكث سبع سنين، فيحتمل -والله أعلم-أن يكون المراد بلبثه في الأرض أربعين سنة، مجموع إقامته فيها قبل رفعه وبعد نزوله، فإنه رفع وله ثلاث وثلاثون سنة في الصحيح، وقد ورد ذلك في حديث في صفة أهل الجنة: أنهم على صورة آدم وميلاد عيسى ثلاث وثلاثين سنة. وأما ما حكاه ابن عساكر عن بعضهم أنه رُفع وله مائة وخمسون سنة، فشاذ غريب بعيد. وذكر الحافظ أبو القاسم بن عساكر في ترجمة عيسى ابن مريم من تاريخه، عن بعض السلف: أنه يدفن مع النبي صلى الله عليه وسلم في حجرته، فالله أعلم (6) .
وقوله تعالى: { وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } قال قتادة: يشهد عليهم أنه قد بلغهم الرسالة من الله، وأقر بالعبودية لله (7) عز وجل، وهذا كقوله تعالى في آخر سورة المائدة: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ [اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ. مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ. إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ] (8) الْعَزِيزُ الْحَكِيمُ } [المائدة: 116 -118] .
__________
(1) في د: "قالوا هو المسيح".
(2) صحيح البخاري برقم (3439، 3440)، وصحيح مسلم برقم (169).
(3) في د: "روى".
(4) زيادة من أ.
(5) صحيح البخاري برقم (3441).
(6) تاريخ دمشق (14/106 المخطوط) ومختصر تاريخ دمشق لابن منظور (20/154) بإسناده إلى عبد الله بن سلام رضي الله عنه، قال البخاري: هذا لا يصح عندي ولا يتابع عليه.
(7) في د: "بعبودية الله".
(8) زيادة من أ، وفي هـ: "إلى قوله".

(2/466)

فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا (161) لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا (162)

{ فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا (161) لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا (162) }
يخبر، تعالى، أنه بسبب ظلم اليهود بما ارتكبوه من الذنوب العظيمة، حَرّم عليهم طيبات كان أحلها لهم، كما قال ابن أبي حاتم:
حدثنا محمد بن عبد الله بن يزيد المُقْرِي، حدثنا سفيان بن عيينة، عن عَمْرو، وقال: قرأ ابن عباس: "طيبات كانت أحلت لهم".
وهذا التحريم قد يكون قدريا، بمعنى: أنه تعالى قيضهم لأن تأولوا في كتابهم، وحرَّفوا وبدلوا أشياء كانت حلالا لهم، فحرموها على أنفسهم، تشديدًا منهم على أنفسهم وتضييقًا وتنطعا. ويحتمل أن يكون شرعيًا بمعنى: أنه تعالى حَرّم عليهم في التوراة أشياء كانت حلالا لهم قبل ذلك، كما قال تعالى: { كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنزلَ التَّوْرَاةُ } [آل عمران: 93] وقد قدمنا الكلام على هذه الآية وأن المراد: أن الجميع من الأطعمة كانت حلالا لهم، من قبل أن تنزل التوراة ما عدا ما كان حرم إسرائيل على نفسه من لحوم الإبل وألبانها. ثم إنه تعالى حرم أشياء كثيرة في التوراة، كما قال في سورة الأنعام: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } [الأنعام: 146] أي: إنما حرمنا عليهم ذلك؛ لأنهم يستحقون ذلك بسبب بغيهم وطغيانهم ومخالفتهم رسولهم واختلافهم عليه. ولهذا قال: { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } أي: صدوا الناس وصدوا أنفسهم عن اتباع الحق. وهذه سَجِيَّة لهم متصفون بها من قديم الدهر وحديثه؛ ولهذا كانوا أعداء الرسل، وقتلوا خَلْقًا من الأنبياء، وكذَبوا عيسى ومحمدًا، صلوات الله وسلامه عليهما.
وقوله: { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ } أي: أن الله قد نهاهم عن الربا فتناولوه وأخذوه، واحتالوا عليه بأنواع من الحيل وصنوف من الشبه، وأكلوا أموال الناس بالباطل. قال تعالى: { وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا }

(2/467)

ثم قال تعالى: { لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ } أي: الثابتون في الدين لهم قدم راسخة في العلم النافع. وقد تقدم الكلام على ذلك في سورة آل عمران.
{ وَالْمُؤْمِنُونَ } عطف على الراسخين، وخبره { يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ }
قال ابن عباس: أنزلت في عبد الله بن سلام، وثعلبة بن سعية. وأسد وزيد بن سعية وأسد بن عبيد، الذين دخلوا في الإسلام، وصدقوا بما أرسل الله به محمدًا صلى الله عليه وسلم.
وقوله: { وَالْمُقِيمِينَ الصَّلاةَ } هكذا هو في جميع المصاحف الأئمة، وكذا هو في مصحف أُبَيّ بن كعب. وذكر ابن جرير أنها في مصحف ابن مسعود: "والمقيمون الصلاة"، قال: والصحيح قراءة الجميع. ثم رَدّ على من زعم أن ذلك من غلط الكُتَّاب (1) ثم ذكر اختلاف الناس فقال بعضهم: هو منصوب على المدح، كما جاء في قوله: { وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا } [البقرة: 177]، قالوا: وهذا سائغ في كلام العرب، كما قال الشاعر (2) :
لا يَبْعَدَن قومي الذين همُو ... سُمّ (3) العداة وآفة الجُزرِ ...
النازلين بكل مُعَْتركٍ ... والطَّيّبُونَ مَعَاقِدَ الأزْرِ ...
وقال آخرون: هو مخفوض عطفا على قوله: { بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ } يعني: وبالمقيمين الصلاة.
وكأنه يقول: وبإقامة الصلاة، أي: يعترفون بوجوبها وكتابتها عليهم، أو أن المراد بالمقيمين الصلاة الملائكة، وهذا اختيار ابن جرير، يعني: يؤمنون بما أنزل إليك، وما أنزل من قبلك، وبالملائكة. وفي هذا نظر والله أعلم.
وقوله: { وَالْمُؤْتُونَ الزَّكَاةَ } يحتمل أن يكون المراد زكاة الأموال، ويحتمل زكاة النفوس، ويحتمل الأمرين، والله أعلم.
{ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: يصدقون بأنه لا إله إلا الله، ويؤمنون بالبعث بعد الموت، والجزاء على الأعمال خيرها وشرها.
وقوله: { أُولَئِكَ } هو الخبر عما تقدم { سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا } يعني: الجنة.
__________
(1) في د، ر، أ: "الكاتب".
(2) وهي الخرنق بنت بدر بن هفان، والبيت في ديوانها: (29) أ. هـ مستفاد من مطبوعة الشعب.
(3) في ر: "أزد" وفي أ: "أسد".

(2/468)


النساء - تفسير ابن كثير

إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآَتَيْنَا دَاوُودَ زَبُورًا (163) وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (165)

{ إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا (163) وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (165) }
قال محمد بن إسحاق، عن محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس قال: قال سُكَين وعَديّ بن زيد: يا محمد، ما نعلم أن الله أنزل (1) على بشر من شيء بعد موسى. فأنزل الله في ذلك من قولهما: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } إلى آخر الآيات.
وقال ابن جرير: حدثنا الحارث، حدثنا عبد العزيز، حدثنا أبو مَعْشر، عن محمد بن كعب القرظي قال: أنزل الله: { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ } إلى قوله { وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } فما تلاها عليهم -يعني على اليهود-وأخبرهم بأعمالهم الخبيثة، جحدوا كل ما أنزل الله وقالوا: ما أنزل الله على بشر من شيء، ولا موسى ولا عيسى، ولا على نبي من شيء. قال: فحَلّ حُبْوته، وقال: ولا على أحد.. فأنزل الله عز وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } [الأنعام: 91].
وفي هذا الذي قاله محمد بن كعب القرظي نظر؛ فإن هذه الآية مكية في سورة الأنعام، وهذه الآية التي في سورة النساء مدنية، وهي رد عليهم لما سألوا النبي صلى الله عليه وسلم أن ينزل عليهم كتابًا من السماء، قال الله تعالى { فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ } [النساء: 153]، ثم ذكر فضائحهم ومعايبهم وما كانوا عليه، وما هم عليه الآن من الكذب والافتراء. ثم ذكر تعالى أنه أوحى إلى عبده ورسوله محمد صلى الله عليه وسلم كما أوحى إلى غيره من الأنبياء المتقدمين، فقال: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا }
والزبور: اسم الكتاب الذي أوحاه الله إلى داود، عليه السلام، وسنذكر ترجمة كل واحد من هؤلاء الأنبياء، عليهم من الله [أفضل] (2) الصلاة والسلام، عند قصصهم في السور الآتية، إن شاء الله، وبه الثقة، وعليه التكلان.
وقوله { وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ } أي: من قبل هذه الآية، يعني: في السور المكية وغيرها.
وهذه تسمية الأنبياء الذين نُصَّ (3) على أسمائهم في القرآن، وهم: آدم وإدريس، ونوح، وهود، وصالح، وإبراهيم، ولوط، وإسماعيل، وإسحاق، ويعقوب، ويوسف، وأيوب، وشعيب، وموسى، وهارون، ويونس، وداود، وسليمان، وإلياس، والْيَسَع، وزكريا، ويحيى، وعيسى [عليهم الصلاة والسلام] (4) وكذا ذو الكفل عند كثير من المفسرين، وسيدهم محمد صلى الله وعليه وسلم.
وقوله: { وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ } أي: خلقا آخرين لم يذكروا في القرآن، وقد (5) اختلف في
__________
(1) في ر: "ما نعلم أنزل الله".
(2) زيادة من أ.
(3) في د: "نص الله".
(4) زيادة من أ.
(5) في د: "ولذا".

(2/469)

عدة الأنبياء والمرسلين والمشهور في ذلك حديث أبي ذر الطويل، وذلك فيما رواه ابن مَرْدُويه، رحمه الله، في تفسيره، حيث قال: حدثنا إبراهيم بن محمد، حدثنا جعفر بن محمد بن الحسن، والحسين بن عبد الله بن يزيد قالا حدثنا إبراهيم بن هشام بن يحيى الغساني (1) حدثني أبي عن جدي، عن أبي إدريس الخَوْلاني، عن أبي ذر قال: قلت: يا رسول الله، كم الأنبياء؟ قال: "مائة ألف وأربعة وعشرون ألفًا". قلت: يا رسول الله، كم الرسل منهم؟ قال: "ثلاثمائة وثلاثة عشر جَمّ غَفِير". قلت: يا رسول الله، من كان أولهم؟ قال: "آدم". قلت: يا رسول الله، نبي مرسل؟ قال: "نعم، خلقه الله بيده، ونفخ فيه من روحه، ثم سَوَّاه قِبَلا". ثم قال: "يا أبا ذر، أربعة سريانيون: آدم، وشيث، ونوح، وخَنُوخ -وهو إدريس، وهو أول من خط بقلم-وأربعة من العرب: هود، وصالح، وشعيب، ونبيك يا أبا ذر، وأول نبي من أنبياء بني إسرائيل موسى، وآخرهم عيسى. وأول النبيين آدم، وآخرهم نبيك".
قد روى هذا الحديث بطوله الحافظ أبو حاتم ابن حبان البستي في كتابه: "الأنواع والتقاسيم" وقد وَسَمَه بالصحة، وخالفه أبو الفرج بن الجوزي، فذكر هذا الحديث في كتابه "الموضوعات"، واتهم به إبراهيم بن هشام هذا، ولا شك أنه قد تكلم فيه غير واحد من أئمة الجرح والتعديل من أجل هذا الحديث (2) فالله أعلم.
وقد روي الحديث (3) من وجه آخر، عن صحابي آخر، فقال ابن أبي حاتم: حدثنا محمد بن عوف، حدثنا أبو المغيرة، حدثنا مُعَان بن رفاعة، عن علي بن يزيد، عن القاسم، عن أبي أُمَامة قال: قلت: يا نبي الله، كم الأنبياء؟ قال: "مائة ألف وأربعة وعشرون ألفا، من ذلك ثلاثمائة وخمسة عشر جما غَفِيرًا".
مُعَان بن رفاعة السَّلامي ضعيف، وعلي بن يزيد ضعيف، والقاسم أبو عبد الرحمن ضعيف أيضا (4) .
وقال الحافظ أبو يعلى الموصلي: حدثنا أحمد بن إسحاق أبو عبد الله الجوهري البصري، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة الرَّبَذي، عن يزيد الرَّقَاشي، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "بعث الله ثمانية آلاف نبي، أربعة آلاف إلى بني إسرائيل، وأربعة آلاف إلى سائر الناس".
وهذا أيضا إسناد ضعيف فيه الربذي ضعيف، وشيخه الرَّقَاشي أضعف منه أيضا (5) والله أعلم.
وقال أبو يعلى: حدثنا أبو الربيع، حدثنا محمد بن ثابت العَبْدِي، حدثنا محمد بن خالد
__________
(1) في أ: "يحيى بن يحيى الغساني".
(2) صحيح ابن حبان برقم (94) "موارد" ورواه أبو نعيم في الحلية (1/166) من طريق إبراهيم بن هشام بن يحيى به.
وإبراهيم بن هشام الغساني كذبه أبو حاتم وأبو زرعة، وقال الذهبي: "وهو صاحب حديث أبي ذر الطويل انفرد به عن أبيه عن جده".
(3) في ر: "هذا".
(4) ذكره السيوطي في الدر المنثور(2/746).
(5) مسند أبي يعلى (7/160) ورواه أبو نعيم في الحلية(3/53) من طريق مكي بن إبراهيم به.
قال الهيثمي في المجمع (8/210): "فيه موسى بن عبيدة الربذي وهو ضعيف جدًا".

(2/470)

الأنصاري، عن يزيد الرَّقَاشي، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "كان فيمن خلا من إخواني من الأنبياء ثمانية آلاف نبي، ثم كان عيسى ابن مريم، ثم كنت أنا" (1) .
وقد رويناه عن أنس من وجه آخر، فأخبرني الحافظ أبو عبد الله الذهبي، أخبرنا أبو الفضل بن عساكر، أنبأنا الإمام أبو بكر القاسم بن أبي سعيد الصفار، أخبرتنا عمة أبي، عائشة بنت أحمد بن منصور بن الصفار، أخبرنا الشريف أبو السنابك هبة الله بن أبي الصهباء محمد بن حيدر القُرَشِي، حدثنا الإمام الأستاذ أبو إسحاق الإسْفَراييني قال: أخبرنا الإمام أبو بكر أحمد بن إبراهيم الإسماعيلي، حدثنا محمد بن عثمان بن أبي شيبة، حدثنا أحمد بن طارق، حدثنا مسلم بن خالد، حدثنا زياد بن سعد، عن محمد بن المُنْكَدِر، عن صفوان بن سُلَيْم، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "بعثت على إثر من ثلاثة آلاف نبي من بني إسرائيل". وهذا غريب من هذا الوجه وإسناده لا بأس به، رجاله كلهم معروفون إلا أحمد بن طارق هذا، فإني لا أعرفه بعدالة ولا جرح (2) والله أعلم.
حديث أبي ذر الغفاري الطويل في عدد الأنبياء عليهم السلام:
قال محمد بن الحسين الآجري: حدثنا أبو بكر جعفر بن محمد بن الفِرْيابي إملاء في شهر رجب سنة سبع وتسعين ومائتين، حدثنا إبراهيم بن هشام بن يحيى الغسَّاني، حدثنا أبي، عن جده عن أبي إدريس الخولاني، عن أبي ذر قال: دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس وحده، فجلست إليه فقلت: يا رسول الله، إنك أمرتني بالصلاة. قال: "الصلاة خير موضوع فاستكثر أو استقل". قال: قلت: يا رسول الله، فأي الأعمال أفضل؟ قال: "إيمان بالله، وجهاد في سبيله". قلت: يا رسول الله، فأي المؤمنين أفضل؟ قال: "أحسنهم خلقا". قلت: يا رسول الله، فأي المسلمين أسلم؟ قال: "من سَلِمُ الناسُ من لسانه ويده". قلت: يا رسول الله، فأي الهجرة أفضل؟ قال: "من هَجَر السيئات". قلت: يا رسول الله، أيّ الصلاة أفضل؟ قال: "طول القنوت". قلت: يا رسول الله، فأي الصيام أفضل؟ قال: "فَرْضٌ مجزئ وعند الله أضعاف كثيرة". قلت: يا رسول الله، فأي الجهاد أفضل؟ قال: "من عُقِر جَواده وأهرِيق دَمُه". قلت: يا رسول الله، فأيّ الرقاب أفضل؟ قال: "أغلاها ثمنًا وأنفسها عند أهلها". قلت: يا رسول الله فأيّ الصدقة أفضل؟ قال: "جَهْد من مُقِلٍّ، وسر إلى فقير". قلت: يا رسول الله، فأيّ آية ما أنزل عليك أعظم [منها] (3) ؟ قال: "آية الكرسي". ثم قال: "يا أبا ذر، وما السموات السبع مع الكرسي إلا كحلقة ملقاة بأرض فَلاة، وفضل العرش على الكرسي كفضل الفلاة على الحلقة". قال: قلت: يا رسول الله، كم الأنبياء؟ قال: "مائة ألف وأربعة وعشرون ألفا" قال: قلت: يا رسول الله، كم الرسل من ذلك؟ قال: "ثلاثمائة، وثلاثة عشر جمٌّ غَفيرٌ كثير طيب". قلت: فمن كان أولهم؟ قال: "آدم". قلت: أنبي مرسل؟ قال: "نعم، خلقه الله بيده، ونفخ (4) فيه من روحه، وسَوَّاه قَبِيلا (5) ثم قال: "يا أبا ذر، أربعة سريانيون: آدم، وشيث، وخَنُوخ -وهو إدريس، وهو أول من خط بقلم-ونوح. وأربعة من العرب: هود، وشعيب،
__________
(1) مسند أبي يعلى (7/131) وقال الهيثمي في المجمع (8/211): "فيه محمد بن ثابت العبدي وهو ضعيف".
(2) ورواه أبو نعيم في الحلية (3/162) من طريق مسلم بن خالد الزنجي به. وقال: "غريب".
(3) زيادة من أ.
(4) في د: "ثم نفخ".
(5) في أ: "قبلا".

(2/471)

وصالح، ونبيك يا أبا ذر. وأول أنبياء بني إسرائيل موسى، وآخرهم عيسى. وأول الرسل (1) آدم، وآخرهم محمد". قال: قلت: يا رسول الله، كم كتابًا أنزله الله؟ قال: "مائة كتاب وأربعة كتب، وأنزل الله على شيث خمسين، صحيفة، وعلى خَنُوخ ثلاثين صحيفة، وعلى إبراهيم عشر صحائف، وأنزل على موسى من قبل التوراة عشر صحائف والإنجيل والزبور والفرقان". قال: قلت: يا رسول الله، ما كانت صحف إبراهيم؟ قال: "كانت كلها: يا أيها الملك المسلط المبتلى المغرور، إني لم أبعثك لتجمع الدنيا بعضها على بعض، ولكني بعثتك لترد عني دعوة المظلوم، فإني لا أردها ولو كانت من كافر. وكان فيها مثال: وعلى العاقل أن يكون له ساعات: ساعة يناجي فيها ربه، وساعة يحاسب فيها نفسه، وساعة يفكر في صنع الله، وساعة يخلو فيها لحاجته من المطعم والمشرب. وعلى العاقل ألا يكون ضاغنا إلا لثلاث: تزود لمعاد، أو مَرَمَّة لمعاش، أو لذة في غير محرم. وعلى العاقل أن يكون بصيرًا بزمانه، مقبلا على شأنه، حافظًا للسانه، ومَنْ حَسِب كلامه من عمله قَلَّ كلامه إلا فيما يعنيه". قال: قلت: يا رسول الله، فما كانت صحف موسى؟ قال: "كانت عِبَرًا كلها: عجبت لمن أيقن بالموت ثم هو يفرح، عجبت لمن أيقن بالقَدَر ثم هو يَنْصب، وعجبت لمن يرى الدنيا وتَقَلُّبَهَا بأهلها ثم يطمئن إليها، وعجبت لمن أيقن بالحساب غدًا ثم هو لا يعمل" قال: قلت: يا رسول الله، فهل في أيدينا شيء مما في أيدي إبراهيم وموسى، وما أنزل الله عليك؟ قال: "نعم، اقرأ يا أبا ذر: { قَدْ أَفْلَحَ مَنْ تَزَكَّى . وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى . بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا . وَالآخِرَةُ خَيْرٌ وَأَبْقَى . إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى . صُحُفِ إِبْرَاهِيمَ وَمُوسَى } [الأعلى: 14-19].
قال: قلت يا رسول الله، فأوصني. قال: "أوصيك بتقوى الله، فإنه رأس أمرك".
قال: قلت يا رسول الله، زدْني. قال: "عليك بتلاوة القرآن، وذِكْر الله، فإنه ذكرٌ لك في السماء، ونورٌ لك في الأرض".
قال: قلت: يا رسول الله، زدني. قال: "إياك وكثرة الضحك. فإنه يميت القلب، ويُذْهِبُ بنور الوجه". قلت: زدني. قال: "عليك بالجهاد، فإنه رهبانية أمتي". قلت: زدني. قال: "عليك بالصمت إلا من خير، فإنه مَطْرَدَةٌ للشيطان (2) وعون لك على أمر دينك".
قلت: زدني. قال: "انظر إلى من هو تحتك، ولا تنظر إلى من هو فوقك، فإنه أجدر لك ألا تزدري نعمة الله عليك".
قلت: زدني. قال: "أحبب المساكين وجالسهم، فإنه أَجْدرُ أن لا تزدري نعمة الله عليك". قلت: زدني. قال: "صل قرابتك وإن قطَعوك". قلت: زدني. قال: "قل الحق وإن كان مرا".
قلت: زدني. قال: "لا تخف في الله لومة لائم".
قلت: زدني. قال: "يَرُدَّك عن الناس ما تعرف عن نفسك، ولا تَجِدُ عليهم فيما تحب، وكفى بك عيبًا أن تعرف من الناس ما تجهل من نفسك. أو تجد عليهم فيما تحب".
__________
(1) في د: "النبيين".
(2) في أ: "للشياطين".

(2/472)

ثم ضرب بيده صدري، فقال: "يا أبا ذر، لا عَقْل كالتدبير، ولا وَرَع كالكف، ولا حسب كحسن الخلق" (1)
وروى الإمام أحمد، عن أبي المغيرة، عن مُعَان بن رفاعة، عن علي بن يزيد، عن القاسم، عن أبي أمامة: أن أبا ذر سأل النبي صلى الله عليه وسلم، فذكر أمر الصلاة، والصيام، والصَدقة، وفَضْلَ آية الكرسي، ولا حول ولا قوة إلا بالله، وأفضلَ الشهداءِ، وأفضلَ الرقاب، ونبوة آدم، وأنه مُكَلَّم، وعددَ الأنبياء والمرسلين، كنحو ما تقدم (2) .
وقال عبد الله بن الإمام أحمد: وجدت في كتاب أبي بخطه: حدثني عبد المتعالي بن عبد الوهاب، حدثنا يحيى بن سعيد الأمَوي، حدثنا مُجَالِد عن أبي الوَدَّاك قال: قال أبو سعيد: هل تقول الخوارج بالدجال؟ قال: قلت: لا. فقال: قال رسول الله صلى الله عليه وسلم: "إني خاتمُ ألفِ نبيّ أو أكثرَ، وما بُعِثَ نبيٌّ يُتَّبعُ إلا وقد حذر أمته منه، وإني قد بُيِّنَ لي ما لم يُبَيَّن [لأحد] (3) وإنه أعور، وإن ربكم ليس بأعور، وعينه اليمنى عوراء جاحظة لا تخفى، كأنها نخامة في حائط مُجَصَّص، وعينه اليسرى كأنها كوكب دري، معه من كل لسان، ومعه صورة الجنة خضراء يجري فيها الماء، وصورة النار سوداء تَدْخُن" (4) .
وقد رويناه في الجزء الذي فيه رواية أبي يعلى الموصلي، عن يحيى بن مَعين، حدثنا مروان بن معاوية، حدثنا مُجَالِد، عن أبي الودَّاك، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إني أختم ألفَ ألفَ نبيٍّ أو أكثرَ، ما بعث الله من نبي إلى قومه إلا حذَّرهم الدجالَ...." وذكر تمام الحديث، هذا لفظه بزيادة "ألْف" وقد تكون مُقْحَمة (5) والله أعلم. وسياق رواية الإمام أحمد أثبت وأولى بالصحة، ورجال إسناد هذا الحديث لا بأس بهم، وروي هذا الحديث من طريق جابر بن عبد الله، رضي الله عنه، قال الحافظ أبو بكر البزار:
حدثنا عمرو بن علي، حدثنا يحيى بن سعيد، حدثنا مُجَالد، عن الشَّعبي، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "إني لخاتمُ ألف نبيٍّ أو أكثر، وإنه ليس منهم نبيٌّ إلا وقد أنذر قومه الدَّجالَ، وإني قد بُيِّن (6) لي ما لم يُبَيَّن لأحد منهم وإنه أعور، وإن ربكم ليس بأعورَ" (7) .
وقوله: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } وهذا تشريف لموسى، عليه السلام، بهذه الصفة؛ ولهذا يقال
__________
(1) الشريعة للآجري (ص 404) وفي إسناده إبراهيم بن هشام الغسائي، كذبه أبو حاتم وأبو زرعة، وقد انفرد به عن أبيه عن جده.
(2) المسند (5/265).
(3) زيادة من أ، والمسند.
(4) المسند(3/79) وقال الهيثمي في المجمع (7/346): "فيه مجالد بن سعيد وثقه النسائي في رواية، وقال في أخري: ليس بالقوي. وضعفه جماعة.
(5) ورواه الحاكم في المستدرك (2/597) من طريق يحيى بن معين به، وقال الذهبي: مجالد وهو ضعيف، وليس فيه زيادة "ألف" وهي مقمحة كما ذكر المؤلف.
(6) في أ: "تبين".
(7) مسند البزار برقم (3380) "كشف الأستار".

(2/473)

له: الكليم. وقد قال الحافظ أبو بكر بن مَرْدويه: حدثنا أحمد بن محمد بن سليمان المالكي، حدثنا مَسيحُ بن حاتم، حدثنا عبد الجبار (1) بن عبد الله قال: جاء رجل إلى أبي بكر بن عيَّاش فقال: سمعت رجلا يقرأ: "وكلم الله موسى تكليما" فقال أبو بكر: ما قرأ هذا إلا كافر، قرأتُ على الأعمش، وقرأ الأعمش على [يحيى] (2) بن وثاب، وقرأ يحيى بن وثَّاب على أبي عبد الرحمن السَّلْمِيّ، وقرأ أبو عبد الرحمن، عَلَى عَلِيِّ بن أبي طالب، وقرأ علي بن أبي طالب على رسول الله صلى الله عليه وسلم: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } (3) .
وإنما اشتد غضب أبي بكر بن عياش، رحمه الله، على مَن قرأ كذلك؛ لأنه حَرّف لفظ القرآن ومعناه، وكان هذا من المعتزلة الذين ينكرون أن [يكون] (4) الله كلَّم موسى، عليه السلام، أو يكلم أحدًا من خلقه، كما رويناه (5) عن بعض المعتزلة أنه قرأ على بعض المشايخ: "وكلم الله موسى تكليما" فقال له: يا ابن اللَّخْنَاء، فكيف تصنع بقوله تعالى: { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } [الأعراف: 143]، يعني: أن هذا لا يحتمل التحريف ولا التأويل.
وقال ابن مَرْدُوَية: حدثنا محمد بن أحمد بن إبراهيم، حدثنا أحمد بن الحسين بن بَهْرَام، حدثنا محمد بن مرزوق، حدثنا هانئ بن يحيى، عن الحسن بن أبي جعفر، عن قتادة عن يحيى بن وَثَّاب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لَما كلم الله موسى كان يُبْصِرُ دبيبَ النمل على الصفا في الليلة الظلماء". وهذا حديث غريب، وإسناده لا يصح، وإذا صح موقوفًا كان جيدًا (6) .
وقد روى الحاكم في مستدركه وابن مردويه، من حديث حميد بن قيس الأعرج، عن عبد الله بن الحارث، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "كان على موسى يوم كلمه ربُّه جبة صوف، وكساء صوف، وسراويل صوف، ونعلان من جلد حمار غير ذكي" (7) .
وقال ابن مردويه بإسناده عن جُوَيْبر، عن الضَّحاك عن ابن عباس قال: إن الله ناجَى موسى بمائة ألف كلمة وأربعين ألف كلمة، في ثلاثة أيام، وصايا كلها، فلما سمع موسى كلام الآدميين مَقتهم مما وقع في مسامعه من كلام الرب، عز وجل.
وهذا أيضًا إسناد ضعيف، فإن جُوَيْبِرًا ضعيف، والضَّحاك لم يدرك ابنَ عباس، رضي الله عنه. فأما الأثر الذي رواه ابن أبي حاتم وابن مَرْدُويه وغيرهما من طريق الفضل بن عيسى الرَّقَاشي، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله قال: لما كلم الله موسى يوم الطورِ، كلَّمه بغير الكلام الذي
__________
(1) في د: "عبد الجليل".
(2) زيادة من أ.
(3) ورواه الطبراني في الأوسط برقم (3325) "مجمع البحرين" من طريق مسيح بن حاتم به. وقال الطبراني: "لم يروه عن الأعمش إلا أبو بكر، تفرد به عبد الجبار بن عبد الله لم أعرفه، وبقية رجاله ثقات".
(4) زيادة من أ.
(5) في أ: "تروا".
(6) ورواه الطبراني في المعجم الصغير برقم (77)، من طريق أحمد بن الحسين بن بهرام به، وقال الهيثمي في المجمع (8/203): "فيه الحسين بن أبي جعفر الجفري: وهو متروك".
(7) المستدرك (2/379) ورواه الترمذي في السنن برقم (1734) من طريق حميد الأعرج به.
قال الحاكم: "على شرط البخاري"، وتعقبه الذهبي بقوله: "بل ليس على شرطه، وإنما غره أن في إسناده حميد بن قيس كذا، وهو خطأ، إنما هو حميد الأعرج الكوفي ابن علي أو ابن عمار أحد المتروكين فظن أنه المكي الصادق.

(2/474)

كلَّمه يوم ناداه، فقال له موسى: يا رب، هذا كلامك الذي كلمتني به؟ قال: لا يا موسى، أنا كلمتك بقوة عَشَرةِ آلاف لسان، ولي قوةُ الألْسِنة كلها، وأنا أقوى من ذلك. فلما رجع موسى إلى بني إسرائيل قالوا: يا موسى، صِفْ لنا كلام الرحمن. قال: لا أستطيعه. قالوا: فشبه لنا. قال: ألم تسمعوا (1) إلى صوت الصواعق فإنها قريب منه، وليس به. وهذا إسناد ضعيف، فإن الفضلَ هذا الرقاشي ضعيف بمرة.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، عن أبي بكر بن عبد الرحمن بن الحارث، عن جَزْء بن جابر الخَثْعَمي، عن كعب قال: إن الله لما كلم موسى كلمه بالألسنة كلها سِوَى كلامه، فقال له موسى يا رب، هذا كلامك؟ قال: لا ولو كلمتك بكلامي لم تَستَقِمْ له. قال: يا رب، فهل من خلقك شيء يشبه كلامك؟ قال: لا وأشد خلقي شبها بكلامي أشد ما تسمعون من الصواعق.
فهذا موقوف على كعب الأحبار، وهو يحكي عن الكتب المتقدمة المشتملة على أخبار بني إسرائيل، وفيها الغَثُّ والسَّمِين.
وقوله: { رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ } أي: يبشرون من أطاع الله واتبع رضوانه بالخيرات، وينذرون من خالف أمره وكذب رسله بالعقاب والعذاب.
وقوله: { لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } أي: أنه تعالى أنزل كتبه وأرسل رسله بالبشارة والنذارة، وبين ما يحبه ويرضاه مما يكرهه ويأباه؛ لئلا يبقى لمعتذر عذر، كما قال تعالى: { وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى } [طه: 134]، وكذا قوله تعالى: { وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ [فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ] (2) } [القصص: 47] .
وقد ثبت في الصحيحين (3) عن ابن مسعود، [رضي الله عنه] (4) قال: قال رسول الله صلى الله عليه وسلم: "لا أحَدَ أغَيْرَ من الله، من أجل ذلك حرم الفواحش ما ظَهَر منها وما بطن، ولا أحدَ أحبَّ إليه المدحُ من الله، من أجل ذلك مدح نفسه، ولا أحدَ أحَبَّ إليه العُذر من الله، من أجل ذلك بعث النبيين مبشرين ومنذرين" وفي لفظ: "من أجل ذلك أرسل رسله، وأنزل كتبه".
__________
(1) في أ: "تروا".
(2) زيادة من د، أ، وفي هـ: "الآية".
(3) صحيح البخاري برقم (4634) وصحيح مسلم برقم (2760).
(4) زيادة من أ.

(2/475)

لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا (166) إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا (167) إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (169) يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآَمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (170)

{ لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ أَنزلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا (166) إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالا بَعِيدًا (167) إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (169) يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (170) }
لما تضمن قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } إلى آخر السياق، إثبات نبوته صلى الله عليه وسلم (1) والرد على من أنكر نبوته من المشركين وأهل الكتاب، قال الله تعالى: { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ } أي: وإن كفر به من كفر به ممن كذبك وخالفك، فالله يشهد لك بأنك رسوله الذي أنزل عليه الكتاب، وهو: القرآن العظيم الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 42] ؛ ولهذا قال: { أَنزلَهُ بِعِلْمِهِ } أي: فيه علمه الذي أراد أن يطلع العباد عليه، من البينات والهدى والفرقان وما يحبه الله ويرضاه، وما يكرهه ويأباه، وما فيه من العلم بالغيوب من الماضي والمستقبل، وما فيه من ذكر صفاته تعالى المقدسة، التي لا يعلمها نبي مرسل ولا ملك مقرب، إلا أن يُعْلِمَه الله به، كما قال [تعالى] (2) { وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ } [البقرة: 255]، وقال { وَلا يُحِيطُونَ بِهِ عِلْمًا } [طه: 110].
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا الحسن بن سَهْل الجعفري وخَزَزُ بن المبارك قالا حدثنا عمران بن عيينة، حدثنا عطاء بن السائب قال: أقرأني أبو عبد الرحمن السَّلمي القرآنَ، وكان إذا قرأ عليه أحدنا القرآن قال: قد أخذتَ علم الله، فليس أحدٌ اليوم أفضلَ منك إلا بعمل، ثم يقرأ: { أَنزلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا } وقوله { وَالْمَلائِكَةُ يَشْهَدُونَ } أي: بصدق ما جاءك وأوحى إليك وأنزل عليك، مع شهادة الله تعالى لك بذلك { وَكَفَى بِاللَّهِ شَهِيدًا }
وقد قال محمد بن إسحاق، عن محمد بن أبي محمد، عن عكرمة أو سعيد بن جُبَير، عن ابن عباس قال: دخل على رسول الله صلى الله عليه وسلم جماعةٌ من اليهود، فقال لهم: "إني لأعلم -والله-إنكم لتعلمون أني رسول الله". فقالوا: ما نعلم ذلك. فأنزل الله عز وجل: { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ أَنزلَهُ بِعِلْمِهِ [وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا] (3) } .
وقوله: { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالا بَعِيدًا } أي: كفروا في أنفسهم (4) فلم يتبعوا الحق، وسَعوْا في صد الناس عن اتباعه والاقتداء به، قد خرجوا عن الحق وضلوا عنه، وبَعُدُوا منه بعدًا عظيما شاسعًا.
ثم أخبر تعالى عن حكمه في الكافرين بآياته وكتابه ورسوله، الظالمين لأنفسهم بذلك، وبالصد عن سبيله وارتكاب مآثمه وانتهاك محارمه، بأنه لا يغفر لهم { وَلا لِيَهْدِيَهُمْ طَرِيقًا } أي: سبيلا إلى الخير { إِلا طَرِيقَ جَهَنَّمَ } وهذا استثناء منقطع { خَالِدِينَ فِيهَا أَبَدًا [وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا] (5) } .
ثم قال تعالى: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ } أي: قد جاءكم محمد -صلوات الله وسلامه عليه-بالهدى ودين الحق، والبيان الشافي من الله، عز وجل، فآمنوا بما جاءكم به واتبعوه (6) يكن خيرًا لكم.
ثم قال: { وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: فهو غني عنكم وعن إيمانكم، ولا يتضرر بكفرانكم، كما قال تعالى: { وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم: 8] وقال هاهنا: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: بمن يستحق منكم الهداية فيهديه، وبمن يستحق الغَوَاية فيغويه { حَكِيمًا } أي: في أقواله وأفعاله وشرعه وقدره.
__________
(1) في أ:"بنبوته صلوات الله وسلامه عليه".
(2) زيادة من د، أ.
(3) زيادة من أ، وفي هـ: "الآية".
(4) في د: "بأنفسهم".
(5) زيادة من أ.
(6) في د: "فاتبعوه".

(2/476)


النساء - تفسير ابن كثير

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (171)

{ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا (171) }
ينهى تعالى أهل الكتاب عن الغلو والإطراء، وهذا كثير في النصارى، فإنهم تجاوزوا حد التصديق بعيسى، حتى رفعوه فوق المنزلة التي أعطاه الله إياها، فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله يعبدونه كما يعبدونه، بل قد غلوا في أتباعه وأشياعه، ممن زعم أنه على دينه، فادَّعوْا فيهم العصمة واتبعوهم في كل ما قالوه، سواء كان حقًا أو باطلا أو ضلالا أو رشادًا، أو صحيحًا أو كذبًا؛ ولهذا قال تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [التوبة: 31].
وقال الإمام أحمد: حدثنا هُشَيم قال: زعم الزُّهْرِي، عن عبيد الله بن عبد الله بن عُتْبة بن مسعود، عن ابن عباس، عن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تُطْرُوني كما أطرت النصارى عيسى ابن مريم، فإنما أنا عبد الله ورسوله".
ثم رواه هو وعلي بن المديني، عن سفيان بن عُيَيْنة، عن الزُّهري كذلك. وقال علي بن المديني: هذا حديث صحيح سنده (1) وهكذا رواه البخاري، عن الحُميدي، عن سفيان بن عيينة، عن الزهري، به. ولفظه: "فإنما أنا عبد، فقولوا: عبد الله ورسوله" (2) .
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا حمَّاد بن سَلَمَة، عن ثابت البُناني، عن أنس بن مالك: أن رجلا قال: محمد يا سيدنا وابن سيدنا، وخيرنا وابن خيرنا. فقال رسول الله صلى الله عليه وسلم "يا أيها الناس، عليكم بقولكم، ولا يَسْتَهْويَنَّكُمُ الشيطانُ، أنا محمدُ بنُ عبد الله، عبد الله ورسوله، والله ما أحب أن ترفعوني فوق منزلتي التي أنزلني اللَّهُ عز وجل". تفرد به من هذا الوجه (3) .
وقوله: { وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ } أي: لا تفتروا عليه وتجعلوا له صاحبة وولدا -تعالى الله عن ذلك علوا كبيرا، وتنزه وتقدس وتوحد في سؤدده وكبريائه وعظمته -فلا إله إلا هو، ولا رب سواه؛ ولهذا قال: { إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ } أي: إنما هو عبد من عباد الله وخَلق من خلقه، قال له: كن فكان، ورسول من رسله، وكلمته ألقاها إلى مريم، أي: خَلقَه بالكلمة التي أرسل بها جبريل، عليه السلام، إلى مريم، فنفخ فيها من روحه بإذن ربه، عز وجل، فكان عيسى بإذن الله، عز وجل، وصارت تلك النفخة التي نفخها في جَيْب درعها،
__________
(1) في أ: "مسند".
(2) المسند (1/23، 24) وصحيح البخاري برقم (3445).
(3) المسند (3/153) وهو على شرط مسلم.

(2/477)

فنزلت حتى وَلَجت فرجها بمنزلة لقاح الأب الأم (1) والجميع مخلوق لله، عز وجل؛ ولهذا قيل لعيسى: إنه كلمة الله وروح منه؛ لأنه لم يكن له أب تولد (2) منه، وإنما هو ناشئ عن الكلمة التي قال له بها: كن، فكان. والروح التي أرسل بها جبريل، قال الله تعالى: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ } [المائدة: 75]. وقال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ } [آل عمران: 59]. وقال تعالى: { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا (3) مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } [الأنبياء: 91] وقال تعالى: { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا [فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ] (4) } [التحريم: 12]. وقال تعالى إخبارا عن المسيح: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ [وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ] (5) } [الزخرف: 59].
وقال عبد الرزاق، عن معمر، عن قتادة: { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ } هو كقوله: { كُنْ } [آل عمران: 59] فكان وقال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي قال: سمعت شَاذَّ بن يحيى يقول: في قول الله: { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ } قال: ليس الكلمةُ صارت عيسى، ولكن بالكلمة صار عيسى.
وهذا أحسن مما ادعاه ابن جرير (6) في قوله: { أَلْقَاهَا إِلَى مَرْيَمَ } أي: أعلمها بها، كما زعمه في قوله: { إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ } [آل عمران: 45] أي: يعلمك بكلمة منه، ويجعل ذلك كما قال تعالى: { وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ } [القصص: 86] بل الصحيح أنها الكلمة التي جاء بها جبريل إلى مريم، فنفخ فيها بإذن الله، فكان عيسى، عليه السلام.
وقال البخاري: حدثنا صَدَقَةُ بن الفضل، حدثنا (7) الوليد، حدثنا الأوزاعي، حدثني عُمَيْر بن هانئ، حدثني جُنَادةُ بن أبي أمية، عن عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروحٌ منه، والجنةَ حق، والنارَ حق، أدخله الله الجنة على ما كان من العمل". قال الوليد: فحدثني عبد الرحمن بن يزيد بن جابر، عن عُمير بن هانئ، عن جُنَادة زاد: "من أبواب الجنة الثمانية من أيها شاء".
وكذا رواه مسلم، عن داود بن رُشَيد، عن الوليد، عن ابن جابر، به (8) ومن وجه آخر، عن الأوزاعي، به (9) .
فقوله في الآية والحديث: { وَرُوحٌ مِنْهُ } كقوله { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ }
__________
(1) في د: "والأم".
(2) في أ: "مولد".
(3) في أ: "فيه"، وهو خطأ.
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) تفسير الطبري (9/418).
(7) في ر: "ابن".
(8) صحيح البخاري برقم (3435) وصحيح مسلم برقم (28).
(9) صحيح مسلم برقم (28).

(2/478)

[الجاثية : 13]أي: مِنْ خَلْقه ومن عنده، وليست "مِنْ" للتبعيض، كما تقوله النصارى -عليهم لعائن الله المتتابعة-بل هي لابتداء الغاية، كما في الآية الأخرى.
وقد قال مجاهد في قوله: { وَرُوحٌ مِنْهُ } أي: ورسول منه. وقال غيره. ومحبة منه. والأظهر الأول أنَّه مخلوق من روح مخلوقة، وأضيفت الروح إلى الله على وجه التشريف، كما أضيفت الناقة والبيت إلى الله، في قوله: { هَذِهِ نَاقَةُ اللَّهِ } [هود: 64]. وفي قوله: { وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ } [الحج: 26]، وكما ورد في الحديث الصحيح: "فأدخل على رَبِّي في داره" أضافها إليه إضافة تشريف لها، وهذا كله من قبيل واحد ونمَط واحد.
وقوله: { فَآمِنُوا بِاللَّهِ وَرُسُلِهِ } أي: فصدقوا بأن الله واحد أحد، لا صاحبة له ولا ولد، واعلموا وتيقنوا بأن عيسى عبد الله ورسوله؛ ولهذا قال: { وَلا تَقُولُوا ثَلاثَةٌ } أي: لا تجعلوا عيسى وأمه مع الله شريكين، تعالى الله عن ذلك علوا كبيرا.
وهذه الآية والتي تأتي في سورة المائدة حيث يقول تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ } [المائدة: 73]. وكما قال في آخر السورة المذكورة: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي [وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ] (1) } الآية [المائدة: 116]، وقال في أولها: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } الآية [المائدة: 72]، فالنصارى -عليهم لعنة الله-من جهلهم ليس لهم ضابط، ولا لكفرهم حد، بل أقوالهم وضلالهم منتشر، فمنهم من يعتقده إلهًا، ومنهم من يعتقده شريكا، ومنهم من يعتقده ولدًا. وهم طوائف كثيرة لهم آراء مختلفة، وأقوال غير مؤتلفة، ولقد أحسن بعض المتكلمين حيث قال: لو اجتمع عشرة من النصارى لافترقوا على أحد عشر قولا. ولقد ذكر بعض علمائهم المشاهير، وهو سعيد بن بَطْرِيق -بتْرَكُ الإسكندرية-في حدود سنة أربعمائة من الهجرة النبوية، أنهم اجتمعوا المجمع الكبير الذي عقدوا فيه الأمانة الكبيرة التي لهم، وإنما هي الخيانة الحقيرة الصغيرة، وذلك في أيام قسطنطين باني المدينة المشهورة، وأنهم اختلفوا عليه اختلافًا لا ينضبط ولا ينحصر، فكانوا أزيد من ألفين أَسْقُفًا، فكانوا أحزابًا كثيرة، كل خمسين منهم على مقالة، وعشرون على مقالة، ومائة على مقالة، وسبعون على مقالة، وأزيد من ذلك وأنقص. فلما رأى عصابة منهم قد زادوا على الثلاثمائة بثمانية عشر نفرًا، وقد توافقوا على مقالة، فأخذها الملك ونصرها وأيدها -وكان فيلسوفًا ذا هيئة (2) -ومَحَقَ ما عداها من الأقوال، وانتظم دَسْتُ (3) أولئك الثلاثمائة والثمانية عشر، وبنيت لهم الكنائس، ووضعوا لهم كتبًا وقوانين، وأحدثوا الأمانة التي يلقنونها الولدان من الصغار (4) -ليعتقدوها-ويُعَمّدونهم عليها، وأتباع هؤلاء هم الملكية. ثم إنهم اجتمعوا مجمعا ثانيًا فحدث فيهم اليعقوبية، ثم مجمعًا ثالثًا فحدث فيهم النسطورية. وكل هذه الفرق تثبت الأقانيم الثلاثة في المسيح، ويختلفون في كيفية ذلك وفي اللاهوت والناسوت على زعمهم! هل اتحدا، أو ما اتحدا، بل امتزجا أو حل فيه؟ على ثلاث مقالات، وكل منهم يكفر الفرقة الأخرى، ونحن نكفر الثلاثة؛ ولهذا قال تعالى: { انْتَهُوا خَيْرًا لَكُمْ } أي: يكن خيرا لكم { إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ } أي: تعالى وتقدس عن ذلك علوا كبيرا { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا }
__________
(1) زياد من ر، أ.
(2) في د، ر، أ: "داهية".
(3) في أ: "دست الملك".
(4) في ر: "الصغر".

(2/479)

لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا (172) فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (173)

أي: الجميع ملكه وخلقه، وجميع ما فيها عبيده، وهم تحت تدبيره وتصريفه، وهو وكيل على كل شيء، فكيف يكون له منهم صاحبة أو ولد؟ كما قال في الآية الأخرى: { بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } [الأنعام: 101]، (1) وقال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا . لَقَدْ جِئْتُمْ شَيْئًا إِدًّا . [تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا . أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا . وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا . إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا . لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا . وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا] (2) } [مريم:88 :95].
{ لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا (172) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا (173) }
قال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن موسى، حدثنا هشام، عن ابن جُرَيج، عن عطاء، عن ابن عباس قوله: { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ } لن يستكبر.
وقال قتادة: لن يحتشم { الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ } وقد استدل بعض من ذهب إلى تفضيل الملائكة على البشر بهذه الآية حيث قال: { وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ } وليس له في ذلك دلالة؛ لأنه إنما عطف الملائكة على المسيح؛ لأن الاستنكاف هو الامتناع، والملائكة أقدر على ذلك من المسيح؛ فلهذا قال: { وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ } ولا يلزم من كونهم أقوى وأقدر على الامتناع أن يكونوا أفضل.
وقيل: إنما ذكروا؛ لأنهم اتّخذُوا آلهة مع الله، كما اتخذ المسيح، فأخبر تعالى أنهم عبيد من عبيده وخَلْق من خلقه، كما قال الله تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ [لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ . يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ. وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ ] (3) } الأنبياء: [26-29].
ثم (4) قال: { وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا } أي: فيجمعهم إليه يوم القيامة، ويفصل بينهم بحكمه العدل، الذي لا يجور فيه ولا يَحِيف؛ ولهذا قال: { فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ } يعني: فيعطيهم من الثواب على قدر أعمالهم الصالحة ويزيدهم على ذلك من فضله وإحسانه وسَعَة رحمته وامتنانه.
وقد روى ابن مَرْدُوَيه من طريق بَقِيَّة، عن إسماعيل بن عبد الله الكندي، عن الأعمش، عن سفيان (5) عن عبد الله قال: قال رسول الله صلى الله عليه وسلم { فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ } قال:
__________
(1) زيادة من ر، أ، وفي هـ: "الآية".
(2) زيادة من ر،أ، وفي هـ: "إلى قوله: "فردا".
(3) زيادة من ر، أ، وفي هـ: "الآيات".
(4) في أ: "ولهذا".
(5) في أ: "شقيق".

(2/480)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا (174) فَأَمَّا الَّذِينَ آَمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا (175)

أجورهم: أدخلهم الجنة". { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } قال: "الشفاعة فيمن وجبت له النار ممن صنع إليهم المعروف في دنياهم". (1)
وهذا إسناد لا يثبت، وإذا روي عن ابن مسعود موقوفًا فهو جيد (2) .
{ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا } أي: امتنعوا من طاعة الله وعبادته واستكبروا عن ذلك { فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } كما قال تعالى { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر: 60] أي: صاغرين حقيرين ذليلين، كما كانوا ممتنعين مستكبرين .
{ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنزلْنَا إِلَيْكُمْ نُورًا مُبِينًا (174) فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا (175) }
يقول تعالى مخاطبًا جميع الناس ومخبرا (3) بأنه قد جاءهم منه برهان عظيم، وهو الدليل القاطع للعُذْر، والحجة المزيلة للشبهة؛ ولهذا قال: { وَأَنزلْنَا إِلَيْكُمْ نُورًا مُبِينًا } أي: ضياء واضحا على الحق، قال ابن جُرَيج (4) وغيره: وهو القرآن .
{ فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ } أي: جمعوا بين مقامي العبادة والتوكل على الله في جميع أمورهم. وقال ابن جريج: آمنوا بالله واعتصموا بالقرآن . رواه ابن جرير.
{ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ } أي: يرحمهم فيدخلهم الجنة ويزيدهم ثوابا ومضاعفة ورفعا في درجاتهم، من فضله عليهم وإحسانه إليهم، { وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا } أي: طريقا واضحا قَصْدا قَوَاما لا اعوجاج فيه ولا انحراف. وهذه صفة المؤمنين في الدنيا والآخرة، فهم في الدنيا على منهاج الاستقامة وطريق السلامة في جميع الاعتقادات والعمليات، وفي الآخرة على صراط الله المستقيم المفضي إلى روضات الجنات . وفي حديث الحارث الأعور عن علي بن أبي طالب رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: " القرآن صراطُ اللهِ المستقيمُ وحبلُ الله المتين " . وقد تقدم الحديث بتمامه في أول التفسير ولله الحمد والمنة .
__________
(1) في أ: "في الدنيا".
(2) ورواه الطبراني في المعجم الكبير (10/248) من طريق بقية عن إسماعيل الكندي به.
وقال الهيثمي في المجمع(7/13): "فيه إسماعيل بن عبد الله الكندي ضعفه الذهبي من عند نفسه، فقال: أتى بخبر منكر وبقية رجاله وثقوا".
ورواه أبو نعيم في الحلية (4/108) من طريق ابن حمير عن الثوري عن شقيق عن عبد الله بن مسعود بنحوه، وقال: "غريب من حديث الأعمش، عزيز عجيب من حديث الثوري، تفرد به إسماعيل بن عبيد الله الكندي عن الأعمش، وعن إسماعيل بقية بن الوليد، وحديث الثوري لم نكتبه إلا عن هذا الشيخ".
(3) في ر، أ: "ومخبرا لهم".
(4) في أ: "جرير".

(2/481)


المائدة - تفسير ابن كثير

يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176)

{ يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً

(2/481)

رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176) } .
قال البخاري : حدثنا سليمان بن حرب، حدثنا شعبة، عن أبي إسحاق قال : سمعت البراء قال: آخر سورة نزلت: "براءة"، وآخر آية نزلت: { يَسْتَفْتُونَكَ } (1) .
وقال الإمام أحمد : حدثنا محمد بن جعفر، حدثنا شعبة، عن محمد بن المنكدر قال : سمعت جابر بن عبد الله قال: دخل عَلَيّ رسول الله صلى الله عليه وسلم، وأنا مريض لا أَعْقِل، قال: فتوضأ، ثم صَبَّ عَلَيّ -أو قال صبوا عليه -فَعَقَلْتُ فَقُلت: إنه لا يرثني إلا كلالة، فكيف الميراث ؟ قال: فنزلت آية الفرائض.
أخرجاه في الصحيحين من حديث شعبة (2) ، ورواه الجماعة من طريق سفيان بن عُيَيْنة، عن محمد بن المُنْكَدر، عن جابر، به (3) . وفي بعض الألفاظ: فنزلت آية الميراث: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } الآية .
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد، حدثنا سفيان وقال ابن الزبير قال -يعني جابرا -: نزلت في: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } .
وكأن معنى الكلام -والله أعلم-{ يَسْتَفْتُونَكَ } : عن الكلالة قل : الله يفتيكم فيها، فدل المذكور على المتروك.
وقد تقدم الكلام على الكلالة واشتقاقها، وأنها مأخوذة من الإكليل الذي يحيط بالرأس من جوانبه؛ ولهذا فسرها أكثر العلماء : بمن يموت وليس له ولد ولا والد، ومن الناس من يقول: الكلالة من لا ولد له، كما دلت عليه هذه الآية: { إِنِ امْرُؤٌ هَلَكَ } [أي مات] (4) { لَيْسَ لَهُ وَلَدٌ } .
وقد أُشْكِل حُكْم الكلالة على أمير المؤمنين عمر بن الخطاب، رضي الله عنه، كما ثبت عنه في الصحيحين أنه قال : ثلاث وَدِدْتُ أن رسول الله صلى الله عليه وسلم كان عهد إلينا فيهن عهدا ننتهي إليه : الجد، والكلالة، وأبواب من أبواب الربا.
وقال الإمام أحمد : حدثنا إسماعيل، عن سعيد بن أبي عَرُوبة، عن قَتَادة، عن سالم بن أبي الجَعْد، عن مَعْدان بن أبي طلحة قال : قال عمر بن الخطاب: ما سألتُ رسول الله صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة، حتى طعن بأُصْبُعِه في صدري وقال: " يكفيك آية الصيف التي في آخر سورة النساء".
هكذا رواه مختصرًا وقد أخرجه مسلم مطولا أكثر من هذا (5) .
__________
(1) صحيح البخاري برقم (2605).
(2) المسند (3/298) وصحيح البخاري برقم (6743) وصحيح مسلم برقم (1616).
(3) صحيح البخاري برقم (6723) وصحيح مسلم برقم (1616) وسنن أبي داود برقم (2886) وسنن الترمذي برقم (2097) وسنن النسائي الكبرى برقم (11134) وسنن ابن ماجة برقم (1436).
(4) زيادة من أ.
(5) المسند (1/26) وصحيح مسلم برقم (1617).

(2/482)

طريق أخرى: قال [الإمام] (1) أحمد : حدثنا أبو نُعَيم، حدثنا مالك -يعني ابن مِغْل-سمعت الفضل بن عمرو، عن إبراهيم، عن عمر قال: سألت رسول الله صلى الله عليه وسلم عن الكلالة، فقال: " يكفيك آية الصيف ". فقال: لأن أكون سألت النبي صلى الله عليه وسلم عنها أحبَّ إليّ من أن يكونَ لي حُمْر النَّعم. وهذا إسناد جيد إلا أن فيه انقطاعًا بين إبراهيم وبين عُمَر، فإنه لم يدركه (2) .
وقال الإمام أحمد: حدثنا يحيى بن آدم، حدثنا أبو بكر، عن أبي إسحاق، عن البَراءِ بن عازبٍ قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن الكلالة، فقال: " يكفيك آية الصيف " . وهذا إسناد جيد، رواه أبو داود والترمذي من حديث أبي بكر بن عيَّاش، به (3) . وكأن المراد بآية الصيف: أنها نزلت في فصل الصيف، والله أعلم.
ولما أرشده النبي صلى الله عليه وسلم إلى تفهمها -فإن فيها كفاية-نسي أن يسأل النبي صلى الله عليه وسلم عن معناها؛ ولهذا قال: فلأن أكون سألت رسول الله صلى الله عليه وسلم عنها أحب إليّ من أن يكون لي حُمْر النَّعَم.
وقال ابن جرير: حدثنا ابن وكيع، حدثنا جرير عن (4) الشيباني، عن عمرو بن مُرة، عن سعيد بن المسيَّب قال: سأل عمر بن الخطاب النبي صلى الله عليه وسلم عن الكلالة، فقال: " أليس قد بين الله ذلك؟ " فنزلت: { يَسْتَفْتُونَكَ قُلِ اللهُ يُفْتِيكُمْ فِي الكَلالَةِ] (5) } الآية . وقال قتادة: ذُكر (6) لنا أن أبا بكر الصديق [رضي الله عنه] (7) قال في خطبته: ألا إن الآية التي أنزلت (8) في أول "سورة النساء" في شأن الفرائض، أنزلها الله في الولد والوالد. والآية الثانية أنزلها في الزوج والزوجة والإخوة من الأم. والآية التي ختم بها "سورة النساء" أنزلها في الإخوة والأخوات من الأب والأم، والآية التي ختم بها "سورة الأنفال" أنزلها في أولي الأرحام، بعضهم أولى ببعض في كتاب الله، مما جَرّت الرحم من العَصَبة. رواه ابن جرير (9) .
ذكر الكلام على معناها وبالله المستعان، وعليه التكلان:
قوله تعالى: { إِنِ امْرُؤٌ هَلَكَ } أي: مات، قال الله تعالى: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } [القصص: 88] كل شيء يفنى ولا يبقى إلا (10) الله، عز وجل، كما قال: { كُلُّ مَنْ عَلَيْهَا فَانٍ . وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ } [الرحمن: 26، 27].
وقوله: { لَيْسَ لَهُ وَلَدٌ } تمسك به من ذهب إلى أنه ليس من شرط الكلالة انتفاء الوالد (11) ، بل يكفي في وجود الكلالة انتفاء الولد، وهو رواية عن عمر بن الخطاب، رواها ابن جرير عنه بإسناد صحيح إليه. ولكن الذي رجع (12) إليه هو قول الجمهور وقضاء الصديق: أنه مَنْ لا ولد له ولا
__________
(1) زيادة من أ.
(2) المسند (1/38).
(3) المسند (4/293) وسنن أبي داود برقم (2889) وسنن الترمذي برقم (3042).
(4) في أ: "حدثنا".
(5) زيادة من أ.
(6) في د: "وذكر".
(7) زيادة من أ.
(8) في د: "نزلت".
(9) تفسير الطبري (9/431).
(10) في ر: "إلا وجه الله".
(11) في أ: "الولد".
(12) في د: "يرجع".

(2/483)

والد، ويدل على ذلك قوله: { وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ } ولو كان معها أب لم ترث شيئًا؛ لأنه يحجبها بالإجماع، فدل على أنه من لا ولد له بنص القرآن، ولا والد بالنص عند التأمل أيضًا؛ لأن الأخت لا يفرض لها النصف مع الوالد، بل ليس لها ميراث بالكلية.
وقال الإمام أحمد: حدثنا الحكم بن نافع، حدثنا أبو بكر بن عبد الله، عن مَكْحُول وعطية وحمزة وراشد، عن زيد بن ثابت: أنه سئلَ عن زوج وأخت لأب وأم، فأعطى الزوجَ النصفَ والأخت النصفَ. فكُلِّم في ذلك، فقال: حضرتُ رسولَ الله صلى الله عليه وسلم قضى بذلك.
تفرد به أحمد من هذا الوجه (1) ، وقد نقل ابن جرير (2) وغيره عن ابن عباس وابن الزبير أنهما كانا يقولان في الميت ترك بنتًا وأختًا: إنه لا شيء للأخت لقوله: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ } قال: فإذا ترك بنتًا فقد ترك ولدًا (3) ، فلا شيء للأخت، وخالفهما الجمهور، فقالوا في هذه المسألة: للبنت النصف بالفرض، وللأخت النصف الآخر بالتعصيب، بدليل غير هذه الآية وهذه نَصب (4) أن يفرض لها في هذه الصورة ، وأما وراثتها بالتعصيب؛ فلما رواه البخاري من طريق سليمان، عن إبراهيم، عن الأسود، قال: قضى فينا معاذ بن جبل على عهد رسول الله صلى الله عليه وسلم: النصف للابنة، والنصف للأخت. ثم قال سليمان: قضى فينا ولم يذكر: على عهد رسول الله (5) صلى الله عليه وسلم (6) . وفي صحيح البخاري أيضًا عن هُزيل بن شرحبيل قال: سئل أبو موسى الأشعري عن ابنة وابنة ابن وأخت، فقال: للابنة (7) النصف، وللأخت النصف، وأت ابن مسعود فسيتابعني. فسئل ابنُ مسعود -وأخبر بقول أبي موسى-فقال : لقد ضَلَلْتُ إذًا وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم للابنة النصف، ولابنة الابن السدس، تكملة الثلثين، وما بقي فللأخت، فأتينا أبا موسى فأخبرناه بقول ابن مسعود، فقال: لا تسألوني ما دام هذا الحبر فيكم (8) .
وقوله: { وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ } أي: والأخ يرث جميع ما لها إذا ماتت كلالة، وليس لها ولد، أي: ولا والد؛ لأنه لو كان لها والد لم يرث الأخ شيئًا، فإن فرض أن معه من له فرض، صرف إليه فرضه؛ كزوج، أو أخ من أم، وصرف الباقي إلى الأخ؛ لما ثبت في الصحيحين، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "أَلْحِقُوا الفرائض بأهلها، فما أبقت الفرائض فَلأوْلَى رجلٍ ذَكَر" (9) .
وقوله : { فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ } أي: فإن كان لمن يموت كلالة، أختان، فرض لهما الثلثان، وكذا ما زاد على الأختين في حكمهما، ومن هاهنا أخذ الجماعة حكم البنتين كما استفيد حكم الأخوات من البنات، في قوله: { فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ } .
وقوله: { وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } . هذا حكم العصبات من البنين وبني البنين والإخوة إذا اجتمع ذكورهم وإناثهم، أعطي الذكر مثل حظ الأنثيين.
__________
(1) المسند (5/188).
(2) تفسير الطبري (9/443).
(3) في ر: "ولد".
(4) في أ: "تعصيب".
(5) في ر: "النبي".
(6) صحيح البخاري برقم (6734).
(7) في ر، أ: "للبنت".
(8) صحيح البخاري برقم (6736).
(9) صحيح البخاري برقم (6735) وصحيح مسلم برقم (1615).

(2/484)

وقوله: { يُبَيِّنُ اللَّهُ لَكُمُ } أي: يفرض لكم فرائضه، ويحدّ لكم حدوده، ويوضح لكم شرائعه.
وقوله: { أَنْ تَضِلُّوا } أي: لئلا تضلوا عن الحق بعد البيان. { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: هو عالم بعواقب الأمور ومصالحها وما فيها من الخير لعباده، وما يستحقه كل واحد من القرابات بحسب قربه من المتوفى .
وقد قال أبو جعفر ابن جرير: حدثني يعقوب، حدثني ابن عُلَيَّة، أنبأنا ابن عَوْن، عن محمد بن سيرين قال: كانوا في مسير، ورأس راحلة حذيفة عند رِدْف راحلة رسول الله صلى الله عليه وسلم، ورأس راحلة عمر عند ردف راحلة حذيفة. قال: ونزلت: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } فلقَّاها رسولُ الله صلى الله عليه وسلم حذيفة، فلقاها حذيفة عُمَر، فلما كان بعد ذلك سأل عُمَرُ عنها حذيفة فقال: والله إنك لأحمق إن كنت ظننت أنه لقَّانيها رسول الله صلى الله عليه وسلم فلقيتكها كما لقانيها (1) ، والله لا أزيدك عليها شيئًا أبدًا . قال: فكان عمر [رضي الله عنه] (2) يقول: اللهم إن (3) كنت بينتها له فإنها لم تُبَين لي.
كذا (4) رواه ابن جرير. ورواه أيضًا عن الحسن بن يحيى (5) ، عن عبد الرزاق، عن مَعْمَر، عن أيوب، عن ابن سيرين كذلك بنحوه. وهو منقطع بين ابن سيرين وحذيفة (6) ، وقد قال الحافظ أبو بكر أحمد بن عمرو البزَّار في مسنده: حدثنا يوسف بن حماد المَعْنيُّ، ومحمد بن مرزوق قالا: أخبرنا عبد الأعلى بن عبد الأعلى، حدثنا هشام بن حسَّان، عن محمد بن سيرين، عن أبي عبيدة بن حذيفة، عن أبيه: "نزلت الكلالة على النبي صلى الله عليه وسلم وهو في مسير له، فوقف النبي صلى الله عليه وسلم وإذا هو بحذيفة، وإذا رأس ناقة حذيفة عند مُؤتَزَر النبي صلى الله عليه وسلم، فلقَّاها إياه، فنظر حذيفة فإذا عمر، رضي الله عنه، فلقاها إياه، فلما كان في خلافة عمر نظر عمر في الكلالة، فدعا حذيفة فسأله عنها، فقال حذيفة: لقد لقَّانيها رسول الله صلى الله عليه وسلم فَلَقَّيتُك كما لقاني، والله (7) إني لصادق، ووالله لا أزيد على ذلك شيئًا أبدًا.
ثم قال البزار: وهذا الحديث لا نعلم أحدا رواه إلا حذيفة، ولا نعلم له طريقًا عن حذيفة إلا هذا الطريق، ولا رواه عن هشام إلا عبد الأعلى . وكذا رواه ابن مَردُوَيه من حديث عبد الأعلى (8) .
وقال عثمان بن أبي شَيْبَة: حدثنا جرير، عن الشَّيباني، عن عمرو بن مُرّة، عن سعيد -[هو] (9) ابن المسيَّب-أن عمر سأل رسول الله صلى الله عليه وسلم كيف يُوَرّث الكلالة؟ قال: فأنزل الله { يَسْتَفْتُونَكَ قُلِ اللهُ يُفْتِيكُمْ فِي الْكَلالَةِ] (10) } الآية (11) ، قال: فكأن عمر لم يفهم. فقال لحفصة: إذا رأيت من رسول الله صلى الله عليه وسلم طيب نَفْس فسليه عنها، فرأت منه طيب نفس فسألته عنها (12) ، فقال: "أبوك ذكر لك هذا؟ ما
__________
(1) في أ: "لقاني" وفي د: "لقانيها رسول الله صلى الله عليه وسلم" .
(2) زيادة من أ.
(3) في ر: "من".
(4) في ر: "وكذا".
(5) في أ: "محمد".
(6) تفسير الطبري (9/435).
(7) في ر : "ووالله".
(8) مسند البزار برقم (2206) "كشف الأستار" وقال الهيثمي في المجمع (7/13): "رجاله رجال الصحيح غير أبي عبيدة بن حذيفة، ووثقه ابن حبان".
(9) زيادة من ر، أ.
(10) زيادة من ر، أ.
(11) في ر، أ: "إلى آخرها".
(12) في ر: "عنه".

(2/485)

أرى أباك يعلمها". قال: وكان (1) عمر يقول: ما أراني أعلمها، وقد قال رسول الله صلى الله عليه وسلم ما قال.
رواه ابن مَرْدُوَيه (2) ، ثم رواه من طريق ابن عيينة، عن عمرو، عن طاوس: أن عمر أمر حَفْصَة أن تسأل النبي صلى الله عليه وسلم عن الكلالة، فأملاها عليها في كَتَفٍ، فقال: "من أمرك بهذا؟ أعمر؟ ما أراه يقيمها، أوما تكفيه (3) آية الصيف؟" قال سفيان: وآية الصيف التي في النساء: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ } ، فلما سألوا رسولَ الله صلى الله عليه وسلم نزلت الآية التي هي خاتمة النساء، فألقى عمر الكتف. كذا قال في هذا الحديث، وهو مرسل (4) .
وقال ابن جرير: حدثنا أبو كُرِيْبٍ، حدثنا عَثَّام، عن الأعمش، عن قيس بن مُسْلِم، عن طارق بن شهاب قال: "أخذ عمر كَتفًا وجمع أصحاب النبي صلى الله عليه وسلم، ثم قال: لأقضينَّ في الكلالة قضاء تحدث به النساء في خدورهن. فخرجت حينئذ حَيّة من البيت، فتفرقوا، فقال: لو أراد الله، عز وجل، أن يتم هذا الأمر لأتمه. وهذا إسناد صحيح (5) .
وقال الحاكم أبو عبد الله النَّيْسَابُورِي: حدثنا علي بن محمد بن عقبة الشَّيْبَاني بالكوفة، حدثنا الهيثمُ بن خالد، حدثنا أبو نُعَيْم، حدثنا ابن عيينة، عن عمرو بن دينار، سمعت محمد بن طلحة بن يزيد بن رُكَانَة يحدث عن عمر بن الخطاب قال: لأن أكون سألت رسول الله صلى الله عليه وسلم عن ثلاث أحبُّ إليّ من حُمْر النَّعَم : مَن الخليفة بعده ؟ وعن قوم قالوا: نُقرُّ في الزكاة من أموالنا ولا نؤديها إليك، أيحل قتالهم؟ وعن الكلالة . ثم قال: صحيح على شرط الشيخين، ولم يخرجاه (6) . ثم روي بهذا الإسناد إلى سفيان بن عيينة، عن عمرو بن مُرَّة، عن مُرة، عن عمر قال : ثلاث لأن يكون النبي صلى الله عليه وسلم بَيَّنَهُنّ لنا أحبُّ إليّ من الدنيا وما فيها: الخلافة، والكلالة، والربا. ثم قال: صحيح على شرط الشيخين ولم يخرجاه (7) .
وبهذا الإسناد إلى سفيان بن عيينة قال: سمعتُ سليمان الأحولَ يحدث، عن طاوس قال: سمعت ابن عباس قال: كنتُ آخر الناس عهدا بعمر، فسمعته يقول: القولُ ما قلتُ: قلتُ: وما قلتَ؟ قال: قلتُ: الكلالة، من لا ولد له . ثم قال: صحيح على شرطهما ولم يخرجاه.
وهكذا رواه ابن مَرْدُوَيه من طريق زَمْعة بن صالح، عن عمرو بن دينار وسليمان الأحول، عن طاوس، عن ابن عباس قال: كنتُ آخر الناس عهدا بعمر بن الخطاب، قال: اختلفت أنا وأبو بكر في الكلالة، والقولُ ما قلتُ. قال: وذكر أن عمر شرك بين الإخوة للأب وللأم (8) ، وبين الإخوة للأم في الثلث إذا اجتمعوا، وخالفه أبو بكر، رضي الله عنهما (9) .
__________
(1) في ر: "فكان".
(2) ورواه إسحاق بن راهويه في مسنده كما في الدر المنثور (2/753).
(3) في ر: "وما تكفيه".
(4) ورواه سعيد بن منصور في السنن برقم (587) وعبد الرزاق في المصنف برقم (19194) من طريق سفيان بن عيينة به.
(5) تفسير الطبري (9/439).
(6) المستدرك (2/303) وتعقبه الذهبي بقوله: "بل ما خرجا لمحمد شيئا ولا أدرك عمر"، فالسند فيه انقطاع.
(7) المستدرك (2/304) ووافقه الذهبي.
(8) في ر: "للأب والأم".
(9) المستدرك (2/303) ورواه سعيد بن منصور في السنن برقم (589) من حديث سفيان عن سليمان الأحول به.

(2/486)

وقال ابن جرير: حدثنا ابن وكيع، حدثنا محمد بن حُمَيْد الْمَعْمَرِي (1) ، عن مَعْمَر عن الزُّهْرِي، عن سعيد بن المسيَّب: أن عمر كتب في الجَدِّ والكلالةِ كتابًا، فمكث يستخير الله فيه يقول: اللهم إن علمت فيه خيرًا فأمضه، حتى إذا طَعِن دعا بكتاب فمحى، ولم يدرِ أحدٌ ما كتب فيه. فقال: إني كنت كتبت في الجَدِّ والكلالة كتابًا، وكنت استخرت الله فيه، فرأيت أن أترككم على ما كنتم عليه (2) .
قال ابن جرير : وقد رُوِي عن عمر، رضي الله عنه، أنه قال: إني لأستحي أن أخالف فيه أبا بكر. وكأن أبو بكر، رضي الله عنه، يقول: هو ما عدا الولد والوالد (3) .
وهذا الذي قاله الصديق عليه جمهور الصحابة والتابعين والأئمة، في قديم الزمان وحديثه، وهو مذهب الأئمة الأربعة، والفقهاء السبعة. وقول علماء الأمصار قاطبة، وهو الذي يدل عليه القرآن، كما أرشد الله أنه قد بين ذلك ووضحه (4) في قوله (5) : { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
__________
(1) في ر: "العمري".
(2) تفسير الطبري (9/438).
(3) رواه سعيد بن منصور في السنن برقم (591) ومن طريقه البيهقي في السنن الكبرى (6/224) من طريق سفيان عن عاصم عن الشعبي قال: قال عمر فذكره.. وهو منقطع.
(4) في ر: "وصححه".
(5) في ر: "وفي قول".

(2/487)

تفسير سورة المائدة
[ وهي مدنية] (1)
قال الإمام أحمد: حدثنا أبو النَّضر، حدثنا أبو معاوية شَيْبان، عن لَيْث، عن شَهر بن حَوْشَب، عن أسماء بنت يزيد قالت: إني لآخذة (2) بزِمَام العَضْباء ناقةِ رسول الله (3) صلى الله عليه وسلم، إذ نزلت (4) عليه المائدة كلها، وكادت من ثقلها تَدُقّ عَضُد الناقةَ (5) .
وروى ابن مَرْدُويه من حديث صالح (6) بنِ سُهَيْل، عن عاصم الأحول قال: حدثتني أم عمرو، عن عمها؛ أنه كان في مَسِير مع رسول الله صلى الله عليه وسلم، فنزلت عليه سورة المائدة، فاندَقَّ عُنُق الراحلة من ثقلها (7) .
وقال أحمد أيضًا: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثني حُيَيُّ بن عبد الله، عن أبي عبد الرحمن الحُبُلي (8) عن عبد الله بن عمرو قال: أنزلت على رسول الله صلى الله عليه وسلم سورة المائدة وهو راكب على راحلته، فلم تستطع أن تحمله، فنزل عنها.
تفرد به أحمد (9) وقد روى الترمذي عن قُتَيْبَة، عن عبد الله بن وَهْب، عن حُيَيٍّ، عن أبي عبد الرحمن، عن عبد الله بن عمرو قال: آخر سورة أنزلت: سورة المائدة والفتح، ثم قال الترمذي: هذا حديث غريب حسن. وقد روي عن ابن عباس أنه قال: آخر سورة أنزلت: " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ " [ سورة النصر : 1 ] .
وقد روى الحاكم في مستدركه، من طريق عبد الله بن وهب بإسناده (10) نحو رواية الترمذي، ثم قال: صحيح على شرط الشيخين ولم يخرجاه (11) .
وقال الحاكم أيضا: حدثنا أبو العباس محمد بن يعقوب، حدثنا بحر (12) بن نصر قال: قُرئ على عبد الله بن وَهْب، أخبرني معاوية بن صالح، عن أبي الزاهرية، عن جبير بن نُفَيْر قال: حججت فدخلت على عائشة، فقالت لي: يا جبير، تقرأ المائدة؟ فقلت: نعم. فقالت: أما إنها آخر سورة نزلت (13) فما وجدتم فيها من حلال فاستحلوه، وما وجدتم فيها من حرام فحرموه. ثم قال:
__________
(1) زيادة من ر، أ.
(2) في د: "لآخذة يوما".
(3) في ر: "النبي".
(4) في د: "إذ أنزلت".
(5) المسند (6/455) وقال الهيثمي في المجمع (7/13): "فيه شهر بن حوشب وهو ضعيف وقد وثق".
(6) في ر: "صباح".
(7) ورواه ابن أبي شيبة في مسنده، والبغوي في معجمه، والبيهقي في دلائل النبوة كما في الدر المنثور (3/3) .
(8) في ر: "الختلي"، وفي أ: "الجبلي".
(9) المسند (2/176) وقال الهيثمي في المجمع (7/13): "فيه ابن لهيعة، والأكثر على ضعفه وقد يحسن حديثه".
(10) في ر: "بإسناده نحوه".
(11) سنن الترمذي برقم (3063) والمستدرك (2/311).
(12) في أ: "محمد".
(13) في ر: "نزلت على رسول الله صلى الله عليه وسلم".

(2/5)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آَمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

صحيح على شرط الشيخين ولم يخرجاه.
ورواه الإمام أحمد، عن عبد الرحمن بن مهدي، عن معاوية بن صالح، وزاد: وسألتها (1) عن خُلُق رسول الله صلى الله عليه وسلم، فقالت: القرآن. وراوه النسائي من حديث ابن مهدي (2) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2) } .
قال ابن أبي حاتم: حدثنا أبي، حدثنا نُعَيْم بن حماد، حدثنا عبد الله بن المبارك، حدثنا مِسْعَر، حدثني مَعْن وعَوْف -أو: أحدهما-أن رجلا أتى عبد الله بن مسعود [رضي الله عنه] (3) فقال: اعهد إليَّ. فقال: إذا سمعت الله يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا } فارْعِها سَمْعَك، فإنه خَيْر يأمر به، أو شَر ينهى عنه.
وقال: حدثنا علي بن الحسين، حدثنا عبد الرحمن بن إبراهيم -دُحيم-حدثنا الوليد، حدثنا الأوزاعي، عن الزهري قال: إذا قال الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا } افعلوا، فالنبي صلى الله عليه وسلم منهم.
وحدثنا أحمد بن سنَان، حدثنا محمد بن عُبيد (4) حدثنا الأعمش، عن خَيْثَمَة قال: كل شيء في القرآن: { يَا أَيُّهَا الَّذِينَ آمَنُوا } فهو في التوراة: "يأ يها المساكين".
فأما (5) ما رواه عن زيد بن إسماعيل الصائغ البغدادي، حدثنا معاوية -يعني: ابن هشام-عن عيسى بن راشد، عن علي بن بُذَيْمَة، عن عِكْرِمة، عن ابن عباس قال: ما في القرآن آية: { يَا أَيُّهَا الَّذِينَ آمَنُوا } إلا أن عليًا سيدها وشريفها وأميرها، وما من أصحاب النبي صلى الله عليه وسلم أحد إلا قد عوتب في القرآن إلا علي بن أبي طالب، فإنه لم يعاتبْ في شيء منه. فهو أثر غريب ولفظه فيه نكارة، وفي إسناده نظر.
قال البخاري: عيسى بن راشد هذا مجهول، وخبره منكر. قلت: وعلي بن بذيمة -وإن كان ثقة-إلا أنه شيعي غالٍ، وخبره في مثل هذا فيه تُهمة فلا يقبل. وقوله: "ولم يبق أحد من الصحابة إلا
__________
(1) في ر، أ: "فسألتها".
(2) المستدرك (2/311) والمسند (6/188) وسنن النسائي الكبرى برقم (11138).
(3) زيادة من أ.
(4) في أ: "محمد بن سنان".
(5) في ر: "فإنه".

(2/6)

عوتب في القرآن إلا عليًا" إنما يشير به إلى الآية الآمرة بالصدقة بين يدي النجوي، فإنه قد ذَكَر غير واحد أنه لم يعمل بها أحد إلا عليٌّ، ونزل قوله: { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ (1) فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ } الآية [ سورة المجادلة : 13] وفي كون هذا عتابًا نظر؛ فإنه قد قيل: إن الأمر كان ندبا لا إيجابا، ثم قد نسخ ذلك عنهم قبل الفعل، فلم ير (2) من أحد منهم خلافه. وقوله عن علي: "إنه لم يعاتب في شيء من القرآن" فيه نظر أيضًا؛ فإن الآية التي في الأنفال التي فيها المعاتبة على أخذ الفِداء عَمَّت جميع من أشار بأخذه، ولم يسلم منها إلا عُمر بن الخطاب، رضي الله عنه، فعلم بهذا، وبما تقدم ضَعفُ هذا الأثر، والله أعلم.
وقال (3) ابن جرير: حدثني المثنى، حدثنا عبد الله بن صالح، حدثنا اللَّيْث، حدثني يونس قال: قال محمد بن مسلم: قرأت كتاب رسول الله صلى الله عليه وسلم الذي كُتب لعمرو بن حَزْم حين بعثه إلى نَجْران، وكان الكتاب عند أبي بكر بن حزم، فيه: هذا بيان من الله ورسوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } فكتب الآيات منها حتى بلغ: { إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (4) .
وقال ابن أبي حاتم: حدثنا أبو سعيد، حدثنا يونس بن بُكَيْر، حدثنا محمد بن إسحاق، حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه قال: هذا كتابُ رسول الله صلى الله عليه وسلم عندنا، الذي كتبه لعمرو بن حَزْم، حين بعثه إلى اليمن يُفَقه أهلها ويعلمهم السنة، ويأخذ صدقاتهم. فكتب (5) له كتابا وعهدا، وأمره فيه بأمره، فكتب: " بسم الله الرحمن الرحيم، هذا كتاب من الله ورسوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } عَهْدٌ من محمد رسول الله صلى الله عليه وسلم لعمرو بن حزم، حين بعثه إلى اليمن، أمره بتقوى الله في أمره كله، فإن الله مع الذين اتقوا والذين هم محسنون" (6) .
قوله تعالى { أَوْفُوا بِالْعُقُودِ } قال ابن عباس ومجاهد وغير واحد: يعني بالعقود: العهود. وحكى ابن جرير الإجماع على ذلك (7) قال : والعهود ما كانوا يتعاهدون (8) عليه من الحلف وغيره. وقال علي بن أبي طلحة، عن ابن عباس في قوله { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } يعني بالعهود: يعني ما أحل الله وما حرم، وما فرض وما حَد في القرآن كله، فلا (9) تغدروا ولا تنكثوا، ثم شدد في ذلك فقال: { وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } إلى قوله: { سُوءُ الدَّارِ } [ الرعد : 25 ] .
وقال الضحاك: { أَوْفُوا بِالْعُقُودِ } قال: ما أحل الله وما حرم (10) وما أخذ الله من الميثاق على من أقر بالإيمان بالنبي [صلى الله عليه وسلم] (11) والكتاب أن يوفوا بما أخذ الله عليهم من الفرائض من الحلال والحرام.
__________
(1) في ر، أ: "صدقة".
(2) في أ: "فلم يصدر".
(3) بداية تفسير الآيات من المخطوطة د.
(4) تفسير الطبري (9/454).
(5) في د: "كتب".
(6) ورواه البيهقي في دلائل النبوة (5/413) من طريق أحمد بن عبد الجبار، عن يونس بن بكير به.
(7) في د: "عليه".
(8) في د، أ: "والعقود ما كانوا يتعاقدون".
(9) في د، ر، أ: "ولا".
(10) في د: "ما أحل الله وحرم"، وفي ر: "ما أحل وحرم".
(11) زيادة من أ.

(2/7)

وقال زيد بن أسلم: { أَوْفُوا بِالْعُقُودِ } قال: هي ستة: (1) عهد الله، وعقد الحلف، وعقد الشركة، وعقد البيع، وعقد النكاح، وعقد اليمين.
وقال محمد بن كعب: هي خمسة منها: حلف الجاهلية، وشركة المفاوضة.
وقد استدل بعض من ذهب إلى أنه لا خيار في مجلس البيع بهذه الآية: { أَوْفُوا بِالْعُقُودِ } قال: فهذا يدل على لزوم العقد وثبوته، فيقتضي نفي خيار المجلس، وهذا مذهب أبي حنيفة، ومالك. وخالفهما الشافعي وأحمد بن حنبل والجمهور، والحجة في ذلك ما ثبت في الصحيحين، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "البَيِّعان بالخيار ما لم يَتَفرَّقا" (2) وفي لفْظ للبخاري: "إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا" (3) وهذا صريح في إثبات خيار المجلس المتعقب لعقد البيع، وليس هذا منافيًا للزوم العقد، بل هو من مقتضياته شرعا، فالتزامه من تمام الوفاء بالعقد.
وقوله تعالى: { أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ } هي: الإبل والبقر، والغنم. قاله الحسن وقتادة وغير واحد. قال ابن جرير: وكذلك هو عند العرب. وقد استدل ابن عمر، وابن عباس، وغير واحد بهذه الآية على إباحة الجنين إذا وجد ميتا في بطن أمه إذا ذبحت، وقد ورد في ذلك حديث في السنن، رواه أبو داود والترمذي وابن ماجه، من طريق مُجالد، عن أبي الودَّاك جبر بن نَوْف، عن أبي سعيد، قال: قلنا: يا رسول الله، ننحر الناقة، ونذبح البقرة أو الشاة في بطنها الجنين، أنلقيه أم نأكله؟ فقال: "كلوه إن شئتم؛ فإن ذكاته ذكاة أمه". وقال الترمذي: حديث حسن (4) .
[و] (5) قال أبو داود: حدثنا محمد بن يحيى بن فارس، حدثنا إسحاق بن إبراهيم، حدثنا عَتَّاب بن بشير، حدثنا عبيد الله بن أبي زياد القداح المكي، عن أبي الزبير، عن جابر بن عبد الله، عن رسول الله صلى الله عليه وسلم قال: " ذكاة الجنين ذكاة أمه". تفرد به أبو داود (6) .
وقوله: { إِلا مَا يُتْلَى عَلَيْكُمْ } قال علي بن أبي طلحة، عن ابن عباس: يعني بذلك: الميتة، والدم، ولحم الخنزير.
وقال قتادة: يعني بذلك الميتة، وما لم يذكر اسم الله عليه.
والظاهر -والله أعلم-أن المراد بذلك قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ } فإن هذه وإن كانت من الأنعام إلا أنها تحرم بهذه العوارض؛ ولهذا قال: { إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ } يعني: منها. فإنه حرام لا يمكن استدراكه، وتلاحقُه؛ ولهذا قال تعالى: { أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ } أي: إلا ما سيتلى (7) عليكم من تحريم بعضها في بعض الأحوال.
__________
(1) في ر، أ: "سنة".
(2) صحيح البخاري برقم (2109) وصحيح مسلم برقم (1531).
(3) اللفظ في صحيح البخاري برقم (2112) وصحيح مسلم برقم (1531).
(4) سنن أبي داود برقم (2827) وسنن الترمذي برقم (1476) وسنن ابن ماجة برقم (3199).
(5) زيادة من ر.
(6) سنن أبي داود برقم (2828).
(7) في د: "يتلى".

(2/8)

وقوله: { غَيْرَ (1) مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ } قال بعضهم: هذا منصوب على الحال. والمراد من الأنعام: ما يعم الإنسي من الإبل والبقر والغنم، وما يعم الوحشي كالظباء والبقر والحمر، فاستثنى من الإنسي ما تقدم، واستثنى من الوحشي الصيد في حال الإحرام.
وقيل: المراد [أحللنا لكم الأنعام إلا ما استثني لمن التزم تحريم الصيد وهو حرام، كقوله: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ } أي: أبحنا تناول الميتة للمضطر بشرط أن يكون غير باغ ولا عاد، أي: كما] (2) أحللنا (3) الأنعام لكم في جميع الأحوال، فحرموا الصيد في حال الإحرام، فإن الله قد حكم بهذا وهو الحكيم في جميع ما يأمر به وينهى عنه؛ ولهذا قال: { إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ }
ثم قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ } قال ابن عباس: يعني بذلك مناسك الحج.
وقال مجاهد: الصفا والمروة والهدي والبُدن من شعائر الله.
وقيل: شعائر الله محارمه [التي حرمها] (4) أي: لا تحلوا محارم الله التي حرمها تعالى؛ ولهذا قال [تعالى] (5) { وَلا الشَّهْرَ الْحَرَامَ } يعني بذلك تحريمه والاعتراف بتعظيمه، وترك ما نهى الله عن تعاطيه فيه (6) من الابتداء بالقتال وتأكيد اجتناب المحارم، كما قال تعالى: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } [ البقرة : 217 ] ، وقال تعالى: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا [فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ] } (7) الآية.[ التوبة : 36 ] .
وفي صحيح البخاري: عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال في حجة الوداع: "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهرا، منها أربعة حُرُم، ثلاث متواليات: ذو القَعْدة، وذو الحجة، والمحرم، ورجب مُضَر الذي بين جُمادى وشعبان".
وهذا يدل على استمرار تحريمها إلى آخر وقت، كما هو مذهب طائفة من السلف.
وقال علي بن أبي طلحة (8) عن ابن عباس في قوله تعالى: { وَلا الشَّهْرَ الْحَرَامَ } يعني: (9) لا تستحلوا قتالا فيه. وكذا قال مُقَاتل بن حَيَّان، وعبد الكريم بن مالك الجزَريُّ، واختاره ابن جرير أيضًا، وقد ذهب الجمهور إلى أن ذلك منسوخ، وأنه يجوز ابتداء القتال في الأشهر الحرم، (10) واحتجوا بقوله: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } [التوبة:5] قالوا: والمراد أشهر التسيير الأربعة، [ { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } ] (11) قالوا: فلم يستثن شهرا حراما من غيره.
وقد حكى الإمام أبو جعفر (12) [رحمه الله] (13) الإجماع على أن الله قد أحل قتال أهل الشرك في الأشهر الحرم، وغيرها من شهور السنة، قال: وكذلك (14) أجمعوا على أن المشرك لو قلد عنقه أو
__________
(1) في د، ر، أ: "بالأنعام".
(2) زيادة من د.
(3) في د: "حللنا".
(4) زيادة من د.
(5) زيادة من د.
(6) في د: "ما نهى الله عنه فيه".
(7) زيادة من د، أ.
(8) في د: " وقال ابن أبي طلحة".
(9) في د: :أي".
(10) في د: "الشهر الحرام".
(11) زيادة من ر.
(12) في د: "وحكى ابن جرير".
(13) زيادة من أ.
(14) في أ: "ولذلك".

(2/9)

ذراعيه (1) بلحاء (2) جميع أشجار الحرم، لم يكن ذلك له أمانا من القتل، إذا لم يكن تقدم له عقد ذمة من المسلمين أو أمان (3) ولهذه المسألة بحث آخر، له موضع أبسط من هذا.
[و] (4) قوله: { وَلا الْهَدْيَ وَلا الْقَلائِدَ } يعني: لا تتركوا الإهداء إلى البيت؛ فإن فيه تعظيمًا لشعائر الله، ولا تتركوا تقليدها في أعناقها لتتميز به عما عداها من الأنعام، وليعلم أنها هدي إلى الكعبة فيجتنبها من يريدها بسوء، وتبعث من يراها على الإتيان بمثلها، فإن من دعا إلى هدْيٍ كان له من الأجر مثل أجور من اتبعه، من غير أن ينقص من أجورهم شيئا؛ ولهذا لما حَج رسول الله صلى الله عليه وسلم بات بذي الحُلَيْفة، وهو وادي العَقيق، فلما أصبح طاف على نسائه، وكن تسعا، ثم اغتسل وتَطيَّب وصلَّى ركعتين، ثم أشعر هَدْيَه وقلَّدَه، وأهَلَّ بالحج والعمرة وكان هديه إبلا كثيرة تنيفُ على الستين، من أحسن الأشكال والألوان، كما قال تعالى: { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } [الحج:32] .
قال بعض السلف: إعظامها: استحسانها واستسمانها.
وقال علي بن أبي طالب: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن. رواه أهل السنن (5)
وقال مُقاتل بن حَيَّان: { وَلا الْقَلائِدَ } فلا تستحلوا (6) وكان أهل الجاهلية إذا خرجوا من أوطانهم في غير الأشهر الحرم (7) قلَّدوا أنفسهم بالشَّعْر والوَبَر، وتقلد مشركو الحرم من لَحاء شجر الحرم، فيأمنون به.
رواه ابن أبي حاتم، ثم قال: حدثنا محمد بن عَمَّار، حدثنا سعيد بن سليمان، حدثنا عَبَّاد بن العَوَّام، عن سفيان بن حسين، عن الحكم، عن مجاهد، عن ابن عباس قال: نسخ من هذه السورة آيتان: آية القلائد، وقوله: { فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ } [المائدة:42] .
وحدثنا المنذر بن شاذان، حدثنا زكريا بن عَدِيّ، حدثنا محمد بن أبي عَدِيّ، عن ابن عَوْن قال: قلت للحسن: نسخ من المائدة شيء؟ قال: لا.
وقال عطاء: كانوا يتقلدون من شجر الحرم، فيأمنون، فنهى الله عن قطع شجره. وكذا قال مُطرِّف بن عبد الله.
وقوله: { وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا } أي: ولا تستحلوا قتال القاصدين إلى بيت الله الحرام، الذي من دخله كان آمنا، وكذا من قصده طالبا فضل الله وراغبا في رضوانه، فلا تصدوه ولا تمنعوه ولا تهيجوه.
قال مجاهد، وعطاء، وأبو العالية، ومُطَرِّف بن عبد الله، وعبد الله (8) بن عُبَيد بن عُمير، والربيع
__________
(1) في د: ذراعيه أو عنقه".
(2) في د، ر: "لحاء".
(3) تفسير الطبري (9/479).
(4) زيادة من د.
(5) سنن أبي داود برقم (2804) وسنن الترمذي برقم (1498) وسنن النسائي (7/216) وسنن ابن ماجة برقم (3142).
(6) في د، ر، أ: "فلا تستحلوه".
(7) في ر: "أشهر الحرم".
(8) في أ: "وعبيد الله".

(2/10)

بن أنس، وقتادة، ومُقاتل بن حَيَّان في قوله: { يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ } يعني بذلك: التجارة.
وهذا كما تقدم في قوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } [البقرة : 198]
وقوله: { وَرِضْوَانَا } قال ابن عباس: يترضَّون الله بحجهم.
وقد ذكر عِكْرِمة، والسُّدِّي، وابن جُرَيْجٍ: أن هذه الآية نزلت في الحُطم (1) بن هند البكري، كان قد أغار على سَرْح المدينة، فلما كان من العام المقبل اعتمر إلى البيت، فأراد بعض الصحابة أن يعترضوا (2) في طريقه إلى البيت، فأنزل الله عز وجل { وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا } .
وقد حكى ابن جرير الإجماع على أن المشرك يجوز قتله، إذا لم يكن له أمان، وإن أمَّ البيت الحرام أو بيت المقدس؛ فإن هذا الحكم منسوخ في حقهم، والله أعلم. فأما من قصده بالإلحاد فيه والشرك عنده والكفر به، فهذا يمنع كما قال [تعالى] (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } [التوبة : 28] ولهذا بعث رسول الله صلى الله عليه وسلم عام تسع -لما أمَّر الصديق على الحجيج-علِيّا، وأمره أن ينادي على سبيل النيابة عن رسول الله صلى الله عليه وسلم ببراءة، وألا يحج بعد العام مُشْرِك، ولا يطوفن بالبيت عُرْيان (4) .
وقال [على] (5) بن أبي طلحة، عن ابن عباس قوله: { وَلا آمِّينَ الْبَيْتَ الْحَرَامَ } يعني من توجه قِبَل البيت الحرام، فكان المؤمنون والمشركون يحجون البيت الحرام، فنهى الله المؤمنين أن يمنعوا أحدا يحج البيت أو يعرضوا له من مؤمن أو كافر، ثم أنزل الله بعدها: { إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } [التوبة : 28] وقال تعالى: { مَا كَانَ (6) لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ } [التوبة : 17] وقال [تعالى]: (7) { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } [ التوبة : 18 ] فنفى المشركين من المسجد الحرام.
وقال عبد الرزاق: حدثنا مَعْمَر، عن قتادة في قوله: { وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ } قال: منسوخ، كان الرجل في الجاهلية إذا خرج من بيته يريد الحج تَقلَّد من الشجر، فلم يعرض له أحد، وإذا رجع تقلد قلادة من شَعرٍ فلم يعرض له أحد. وكان المشرك يومئذ لا يصد عن البيت، فأمروا ألا يقاتلوا في الشهر الحرام ولا عند البيت، فنسخها قوله: { فَاقْتُلُوا (8) الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } [ التوبة : 5 ] . .
وقد اختار ابن جرير أن المراد بقوله: { وَلا الْقَلائِدَ } يعني: إن تقلدوا قلادة من الحرم فأمنوه، قال: ولم تزل العرب تعير من أخفر ذلك، قال الشاعر (9) :
__________
(1) في د: "الحطيم".
(2) في أ: "يعترضوا عليه".
(3) زيادة من ر، أ.
(4) رواه البخاري في صحيحه برقم (3177) من حديث أبي بكر، رضي الله عنه.
(5) زيادة من ر، أ.
(6) في ر: " وما كان" وهو خطأ.
(7) زيادة من ر.
(8) في د، ر: "اقتلوا"، وهو خطأ.
(9) وهو حذيفة بن أنس الهذلي، والبيت في تفسير الطبري (9/470).

(2/11)

ألَمْ تَقْتُلا الحرْجَين إذ أعورا لكم ... يمرَّان الأيدي اللَّحاء المُضَفَّرا (1)
وقوله: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } أي: إذا فرغتم من إحرامكم وأحللتم منه، فقد أبحنا لكم ما كان محرما عليكم في حال الإحرام من الصيد. وهذا أمر بعد الحظر، والصحيح الذي يثبت على السَّبْر: أنه يرد الحكم إلى ما كان عليه قبل النهي، فإن كان واجبًا رده واجبًا، وإن كان مستحبًا فمستحب، أو مباحًا فمباح. ومن قال: إنه على الوجوب، ينتقض عليه بآيات كثيرة، ومن قال: إنه للإباحة، يرد عليه آيات أخر، والذي ينتظم الأدلة كلها هذا الذي ذكرناه، كما اختاره بعض علماء الأصول، والله أعلم.
وقوله: { وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا } ومن القراء من قرأ: "أن صدوكم" بفتح الألف من "أن" ومعناها ظاهر، أي: لا يحملنكم بغض قوم قد كانوا صدوكم عن الوصول إلى المسجد الحرام، وذلك عام الحديبية، على أن تعتدوا [في] (2) حكم الله فيكم (3) فتقتصوا منهم ظلمًا وعدوانًا، بل احكموا بما أمركم الله به من العدل في كل أحد. وهذه الآية كما سيأتي من قوله تعالى: { وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } [ المائدة: 8 ] أي: لا يحملنكم بغض أقوام على ترك العدل، فإن العدل واجب على كل أحد، في كل أحد في كل حال.
وقال بعض السلف: ما عاملتَ من عصى الله فيك بمثل أن تطيع الله فيه، والعدل به قامت السموات والأرض.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سَهْل بن عثمان (4) حدثنا عبد الله بن جعفر، عن زيد بن أسلم قال: كان رسول الله صلى الله عليه وسلم بالحديبية وأصحابه حين صدهم المشركون عن البيت، وقد اشتد ذلك عليهم، فمر بهم أناس من المشركين من أهل المشرق، يريدون العمرة، فقال أصحاب النبي صلى الله عليه وسلم: نصد (5) هؤلاء كما صدنا أصحابهم. فأنزل الله هذه الآية (6) .
والشنآن هو: البغض. قاله ابن عباس وغيره، وهو مصدر من شنَأته أشنؤه شنآنا، بالتحريك، مثل قولهم: جَمَزَان، ودَرَجَان ورَفَلان، من جمز، ودرج، ورفل. قال ابن جرير: من العرب من يسقط التحريك في شنآن، فيقول: شنان. قال: ولم أعلم أحدًا قرأ بها، ومنه قول الشاعر (7) :
ومَا العيشُ إلا ما تُحبُّ وتَشْتَهي (8) وَإنْ لامَ فيه ذو الشنَّان وفَنَّدَا ...
وقوله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ } يأمر تعالى عباده المؤمنين بالمعاونة على فعل الخيرات، وهو البر، وترك المنكرات وهو التقوى، وينهاهم عن التناصر على الباطل.
__________
(1) في ر: "للحاء المضفرا".
(2) زيادة من د.
(3) في د، أ: "فيهم".
(4) في أ: "سهل بن عفان".
(5) في ر، أ: "قصد"
(6) وذكره الواحدي في أسباب النزول ولم يسنده
(7) هو الأحوص بن محمد الأنصاري، والبيت في تفسير الطبري (9/487).
(8) في د: "إلا ما يحب ويشتهي

(2/12)

والتعاون على المآثم والمحارم.
قال ابن جرير: الإثم: ترك ما أمر الله بفعله، والعدوان: مجاوزة ما حد الله في دينكم، ومجاوزة ما فرض عليكم في أنفسكم وفي غيركم (1) .
وقد قال الإمام أحمد: حدثنا هُشَيْم، حدثنا عبيد الله بن أبي بكر بن أنس، عن جده أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "انْصُرْ أخاك ظالمًا أو مظلومًا". قيل: يا رسول الله، هذا نَصَرْتُه مظلوما، فكيف أنصره إذا كان ظالما؟ قال: "تحجزه تمنعه (2) فإن ذلك نصره".
انفرد به البخاري من حديث هُشَيْم به نحوه (3) وأخرجاه (4) من طريق ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "انصر أخاك ظالما أو مظلوما". قيل: يا رسول الله، هذا نصرته مظلوما، فكيف أنصره ظالما؟ قال: "تمنعه من الظلم، فذاك نصرك إياه".
وقال الإمام أحمد: حدثنا يزيد، حدثنا سفيان بن سعيد، عن يحيى بن وَثَّاب، عن رجل من أصحاب النبي صلى الله عليه وسلم (5) قال: "المؤمن الذي يخالط الناس ويصبر على أذاهم، أعظم أجرا من الذي لا يخالط الناس ولا يصبر على أذاهم" (6) .
وقد رواه أحمد أيضا في مسند عبد الله بن عمر: حدثنا حجاج، حدثنا شعبة عن الأعمش، عن يحيى بن وثاب، عن شيخ من أصحاب النبي صلى الله عليه وسلم، [قال الأعمش: هو ابن عمر، عن النبي صلى الله عليه وسلم] (7) أنه قال:"المؤمن الذي يخالط الناس ويصبر على أذاهم، خير من الذي لا يخالطهم (8) ولا يصبر على أذاهم".
وهكذا رواه الترمذي من حديث شعبة، وابن ماجه من طريق إسحاق بن يوسف، كلاهما عن الأعمش، به (9) .
وقال الحافظ أبو بكر البزار: حدثنا إبراهيم بن عبد الله بن محمد أبو شيبة الكوفي، حدثنا بكر بن عبد الرحمن، حدثنا عيسى بن المختار، عن ابن أبي ليلى، عن فُضَيْل بن عمرو، عن أبي وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "الدَّالُّ على الخير كفاعله". ثم قال: لا نعلمه يروى إلا بهذا الإسناد (10) .
__________
(1) تفسير الطبري (9/490)
(2) في أ: "تمنعه من الظلم".
(3) المسند (3/99) وصحيح البخاري برقم (2443).
(4) لم أهتد إليه من هذا الطريق في الصحيحين، ولعله خطأ، فقد راجعت تحفة الأشراف للمزي فلم أجده، وقد أخرجه البخاري في صحيحه برقم (2444) من طريق حميد، عن أنس به.
(5) في د: "النبي صلى الله عليه وسلم مرفوعا".
(6) المسند (5/365).
(7) زيادة من ر، أ.
(8) في أ: "لا يخالط الناس".
(9) المسند (2/32) وسنن الترمذي برقم (2507) وسنن ابن ماجة برقم (4032).
(10) مسند البزار برقم (154) "كشف الأستار" وقال الهيثمي في المجمع (1/166): "فيه عيسي بن المختار، تفرد عنه بكر بن عبد الرحمن".

(2/13)

قلت: وله شاهد (1) في الصحيح: "من دعا إلى هدي كان له من الأجر مثل أجور من اتبعه إلى يوم القيامة، لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من اتبعه إلى يوم القيامة، لا ينقص ذلك من آثامهم شيئا" (2) .
وقال أبو القاسم الطبراني: حدثنا عمرو بن إسحاق بن إبراهيم بن العلاء بن زبريق الحمصي، حدثنا أبي، حدثنا عمرو بن الحارث، عن عبد الله بن سالم، عن الزبيدي، قال عباس بن يونس: إن أبا الحسن نِمْرَان بن مخُمر حدثه (3) أن رسول الله صلى الله عليه وسلم قال: "من مشى مع ظالم ليعينه، وهو يعلم أنه ظالم، فقد خرج من الإسلام" (4) .
__________
(1) في أ: "شواهد".
(2) رواه مسلم في صحيحه برقم (2674) من حديث أبي هريرة، رضي الله عنه.
(3) في ر، أ: "حدثه أن أوس بن شرحبيل أحدبني المجمع حدثه".
(4) المعجم الكبير (1/197) وفي إسناده إسحاق بن إبراهيم ضعيف.

(2/14)


المائدة - تفسير ابن كثير

حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3) }
يخبر تعالى عباده خبرا متضمنا النهي عن تعاطي هذه المحرمات من الميتة وهي: ما مات من الحيوان حَتْف أنفه، من غير ذكاة ولا اصطياد، وما ذاك إلا لما فيها من المضرة، لما فيها من الدم المحتقن، فهي ضارة للدين وللبدن فلهذا حرمها الله، عز وجل، ويستثني من الميتة السمك، فإنه حلال سواء مات بتذكية أو غيرها، لما رواه مالك في موطئه، والشافعي وأحمد في مسنديهما، وأبو داود والترمذي والنسائي وابن ماجه في سننهم، وابن خزيمة وابن حبان في صحيحيهما، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم سئل عن ماء البحر، فقال: "هو الطَّهُور ماؤه الحِلُّ ميتته (1) ".
وهكذا الجراد، لما سيأتي من الحديث، وقوله: { وَالدَّمُ } يعني [به] (2) المسفوح؛ لقوله: { أَوْ دَمًا مَسْفُوحًا } [ الأنعام : 145 ] قاله ابن عباس وسعيد بن جُبَيْر.
قال ابن أبي حاتم: حدثنا كثير بن شهاب المذْحِجي، حدثنا محمد بن سعيد بن سابق، حدثنا
__________
(1) الموطأ (1/22) ومسند الشافعي برقم (25) "بدائع المنن" ومسند أحمد ( 2/237، 361) وسنن أبي داود برقم (83) وسنن الترمذي برقم (69) وسنن النسائي (1/50) وسنن ابن ماجه برقم (386) وصحيح ابن خزيمة برقم (111) وصحيح ابن حبان برقم (119) "موارد" كلهم من طريق صفوان بن سليم، عن سعيد بن سلمة -من آل بني الأزرق- أن المغيرة بن أبي بردة أخبره أنه سمع أبا هريرة فذكره. وقد صحح هذا الحديث بن خزيمة والحاكم والبيهقي، وقال الترمذي: "حديث حسن صحيح".
(2) زيادة من د، أ.

(3/14)

عمرو-يعني ابن قيس-عن سِمَاك، عن عِكْرِمة، عن ابن عباس: أنه سئل عن الطحال فقال: كلوه فقالوا: إنه دم. فقال: إنما حُرم عليكم الدم المسفوح.
وكذا رواه حماد بن سلمة، عن يحيى بن سعيد، عن القاسم، عن عائشة، قالت: إنما نهى عن الدم السافح.
وقد قال أبو عبد الله محمد بن إدريس الشافعي: حدثنا عبد الرحمن بن زيد بن أسلم، عن أبيه عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم (1) "أحِلَّ لنا ميتتان ودمان، فأما الميتتان فالحوت (2) والجراد، وأما الدمان فالكبد والطحال".
وكذا رواه أحمد بن حنبل، وابن ماجه، والدارقطني، والبيهقي، من حديث عبد الرحمن بن زيد بن أسلم (3) وهو ضعيف. قال الحافظ البيهقي: ورواه إسماعيل بن أبي إدريس (4) عن أسامة، وعبد الله، وعبد الرحمن بن زيد بن أسلم، عن ابن عمر مرفوعا.
قلت: وثلاثتهم ضعفاء، ولكن بعضهم أصلح من بعض. وقد رواه سليمان بن بلال أحد الأثبات، عن زيد بن أسلم، عن ابن عمر، فوقفه بعضهم عليه. قال الحافظ أبو زرعة الرازي: وهو أصح.
وقال ابن أبي حاتم: حدثنا علي بن الحسن، حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا بَشير بن سُرَيج، عن أبي غالب، عن أبي أمامة -وهو صُدَيّ بن عجلان-قال: بعثني رسول الله صلى الله عليه وسلم إلى قومي أدعوهم إلى الله ورسوله، وأعرض عليهم شرائع الإسلام، فأتيتهم، فبينا نحن كذلك إذ جاؤوا بقَصْعَة من دم، فاجتمعوا (5) عليها يأكلونها، قالوا: هلم يا صُديّ، فكل. قال: قلت: ويحكم! إنما أتيتكم من عند مُحرِّم (6) هذا عليكم، وأنزل الله عليه، قالوا: وما ذاك؟ قال: فتلوت عليهم هذه الآية: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ [وَلَحْمُ الْخِنزيرِ] } (7) الآية.
ورواه الحافظ أبو بكر بن مَرْدُوَيه من حديث ابن أبي الشوارب بإسناد مثله، وزاد بعد هذا السياق: قال: فجعلت أدعوهم إلى الإسلام، ويأبون علي، فقلت لهم: ويحكم، اسقوني شربة من ماء، فإني شديد العطش -قال: وعليّ عباءتي-فقالوا: لا ولكن ندعك حتى تموت عطشا. قال: فاغتممت وضربت (8) برأسي في العباء، ونمت على الرمضاء في حر شديد، قال: فأتاني آت في منامي بقَدَح من زجاج لم ير الناس أحسن منه، وفيه شراب لم ير الناس [شرابا] (9) ألذ منه، فأمكنني منها فشربتها، فحيث فرغت من شرابي استيقظت، فلا والله ما عطشت ولا عريت بعد تيك الشربة. (10)
__________
(1) في د: "عن ابن عمر مرفوعا".
(2) في د: "فالسمك".
(3) مسند الشافعي برقم (1734) "بدائع المنن" ومسند أحمد (2/97) وسنن ابن ماجة برقم (3314) وسنن الدارقطني (4/271) والسنن الكبرى للبيهقي (1/254).
(4) في د: "إسماعيل بن أبي أويس".
(5) في ر: "واجتمعوا"
(6) في د، ر، أ: "من يحرم".
(7) زيادة من أ.
(8) في د: "وجثوت".
(9) زيادة من ر، أ.
(10) ورواه الطبراني في المعجم الكبير (8/335) من طريق محمد بن أبي الشوارب به. قال الهيثمي في المجمع (9/387): "فيه بشير بن سريج وهو ضعيف".

(3/15)

ورواه الحاكم في مستدركه، عن علي بن حُمْشاذ (1) عن عبد الله بن أحمد بن حنبل، حدثني عبد الله بن سلمة بن عياش العامري، حدثنا صدقة بن هرمز، عن أبي غالب، عن أبي أمامة، قد ذكر نحوه (2) وزاد بعد قوله: "بعد تيك الشربة": فسمعتهم يقولون: أتاكم رجل من سراة قومكم، فلم تَمْجعَوه بمذقة، فأتوني بمذقة فقلت: لا حاجة لي فيها، إن الله (3) أطعمني وسقاني، وأريتهم بطني فأسلموا عن آخرهم.
وما أحسن ما أنشد الأعشى في قصيدته التي ذكرها ابن إسحاق: (4)
وإياكَ والميتات لا تقربنَّها ... ولا تأخذن عظمًا حديدًا فتفصدا ...
أي: لا تفعل كما يفعل (5) الجاهلية، وذلك أن أحدهم كان إذا جاع أخذ شيئًا محددًا من عظم ونحوه، فَيفْصِد به بعيره أو حيوانا من أي صنف كان، فيجمع ما يخرج منه من الدم فيشربه؛ ولهذا حرَّم الله الدم على هذه الأمة، ثم قال الأعشى:
وذا النّصُب المنصوبَ لا تَأتينّه ... ولا تعبد الأصنام والله فاعبدا ...
وقوله: { وَلَحْمُ الْخِنزيرِ } يعني: إنسيه ووحشيه، واللحم يعم جميع أجزائه حتى الشحم، ولا يحتاج إلى تحذلق الظاهرية في جمودهم هاهنا وتعسفهم في الاحتجاج بقوله: { فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا } يعنون قوله تعالى: { إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزيرٍ فَإِنَّهُ رِجْسٌ } [ الأنعام : 145 ] أعادوا الضمير فيما فهموه على الخنزير، حتى يعم جميع أجزائه، وهذا بعيد من حيث اللغة، فإنه لا يعود الضمير إلا إلى المضاف دون المضاف إليه، والأظهر أن اللحم يعم جميع الأجزاء كما هو المفهوم من لغة العرب، ومن العرف المطرد، وفي صحيح مسلم، عن بُرَيدة بن الخصيب الأسلمي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من لعب بالنردَشير فكأنما صَبَغَ يده في لحم الخنزير ودمه" (6) فإذا كان هذا التنفير لمجرد اللمس (7) فكيف يكون التهديد والوعيد الأكيد على أكله والتغذي به، وفيه دلالة على شُمُول اللحم لجميع الأجزاء من الشحم وغيره.
وفي الصحيحين: أن رسول الله صلى الله عليه وسلم قال: "إن الله حرم بيع الخمر والميتة والخنزير والأصنام". فقيل: يا رسول الله، أرأيت شحوم الميتة، فإنها تطلى بها السفن، وتدهن بها الجلود، ويَسْتَصبِحُ بها الناس؟ فقال: "لا هو حرام". (8)
وفي صحيح البخاري من حديث أبي سفيان: أنه قال لهرقل ملك الروم: "نهانا عن الميتة والدم". (9)
__________
(1) في ر، أ: "علي بن حماد".
(2) في ر: "فذكر نحوه"، وهو في المستدرك (3/642) وفيه صدقة بن هرمز ضعفه ابن معين وغيره.
(3) في ر: "إن ربي".
(4) أنظر القصيدة في: السيرة النبوية لابن هشام (1/386).
(5) في د: "كما فعل".
(6) صحيح مسلم برقم (2260).
(7) في ر: "تنفيرا بمجرد ملابسته باللمس".
(8) صحيح البخاري برقم (2236) وصحيح مسلم برقم (1581) من حديث جابر، رضي الله عنه.
(9) لم أجد هذا اللفظ في صحيح البخاري في مواضع روايته لحديث هرقل.

(3/16)

وقوله: { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } أي: ما ذبح فذكر عليه اسم غير الله، فهو حرام؛ لأن الله أوجب أن تذبح (1) مخلوقاته على اسمه العظيم، فمتى عُدِل بها عن ذلك وذكر عليها اسم غيره من صنم أو طاغوت أو وثن أو غير ذلك، من سائر المخلوقات، فإنها حرام بالإجماع. وإنما اختلف العلماء في المتروك التسمية عليه، إما عمدًا أو نسيانا، كما سيأتي تقريره في سورة الأنعام.
وقد قال ابن أبي حاتم: حدثنا علي بن الحسن الهِسِنْجَاني، حدثنا نعيم بن حماد، حدثنا ابن فضيل، عن الوليد بن جُمَيْع، عن أبي الطُّفَيْل قال: نزل آدم بتحريم أربع: الميتة، والدم، ولحم الخنزير، وما أهل لغير الله به، وإن هذه الأربعة الأشياء (2) لم تحل قط، ولم تزل حراما منذ خلق الله السموات والأرض، فلما كانت بنو إسرائيل حرم الله عليهم طيبات أحلت لهم بذنوبهم، فلما بعث الله عيسى ابن مريم، عليه السلام، نزل بالأمر الأول الذي جاء به آدم [عليه السلام] (3) وأحل لهم ما سوى ذلك فكذبوه وعصوه. وهذا أثر غريب.
وقال ابن أبي حاتم أيضا: حدثنا أبي، حدثنا أحمد بن يونس، حدثنا ربعي بن عبد الله قال: سمعت الجارود بن أبي سَبْرَة -قال: هو جدي-قال: كان رجل من بني رَيَاح (4) يقال له: ابن وَثَيِل، وكان شاعرا، نافر-غالبا-أبا الفرزدق بماء بظهر الكوفة، على أن يعقر هذا مائة من إبله، وهذا مائة من إبله، إذا وردت الماء، فلما وردت الماء قاما إليها بالسيوف، فجعلا يَكْسفان عَرَاقيبها. قال: فخرج الناس على الحمرات والبغال يريدون اللحم -قال: وعَليٌّ بالكوفة-قال: فخرج عليّ على بغلة رسول الله صلى الله عليه وسلم البيضاء وهو ينادي: يا أيها الناس، لا تأكلوا من لحومها فإنما (5) أهل بها لغير الله.
هذا أثر غريب، ويشهد له بالصحة ما رواه أبو داود: حدثنا هارون بن عبد الله، حدثنا (6) حماد بن مَسْعَدة، عن عوف، عن أبي رَيْحانة، عن ابن عباس قال: نهى النبي صلى الله عليه وسلم عن مُعاقرة الأعراب.
ثم قال أبو داود: محمد بن جعفر -هو غُنْدَر-أوقفه على ابن عباس. تفرد به أبو داود (7)
وقال أبو داود أيضا: حدثنا هارون بن زيد بن أبي الزرقاء، حدثنا أبي، حدثنا جرير بن حازم، عن الزبير بن خريت قال: سمعت عِكْرِمة يقول: (8) إن رسول الله صلى الله عليه وسلم نهى عن طعام المتباريين (9) أن يؤكل.
ثم قال أبو داود: أكثر من رواه عن جرير لا يذكر فيه ابن عباس. تفرد به أيضا. (10)
وقوله: { وَالْمُنْخَنِقَةُ } وهي التي تموت بالخنق إما قصدًا أو اتفاقا، بأن تَتَخبل في وثاقتها (11) فتموت به، فهي حرام.
__________
(1) في ر: "يذبح".
(2) في ر: "أشياء".
(3) زيادة من أ.
(4) في ر: "رياح".
(5) في د، ر: "فإنها".
(6) في ر: "بن".
(7) سنن أبي داود برقم (2820).
(8) في أ: "يقول: كان ابن عباس يقول".
(9) في د: "المتبارزين".
(10) سنن أبي داود برقم (3754)
(11) في ر: "وثاقها".

(3/17)

وأما { الْمَوْقُوذَةُ } فهي التي تضرب بشيء ثقيل غير محدد حتى تموت، كما قال ابن عباس وغير واحد: هي التي تضرب بالخَشَب حتى تُوقَذَ بها (1) فتموت.
وقال قتادة: كان أهل الجاهلية يضربونها بالعصى حتى إذا ماتت أكلوها.
وفي الصحيح: أن عدي بن حاتم قال: قلت: يا رسول الله، إني أرمي بالمِعراض الصيد فأصيب. قال: "إذا رميت بالمعراض فخَزَق فَكُلْه، وإن أصابه بعَرْضِه فإنما هو وَقِيذ فلا تأكله". (2)
ففرق بين ما أصابه بالسهم، أو بالمزراق ونحوه بحده فأحله، وما أصابه بعرضه فجعله وقيذا فلم يحله، وقد أجمع الفقهاء على هذا الحكم هاهنا، واختلفوا فيما إذا صدم الجارحةُ الصيد فقتله بثقله ولم يجرحه، على قولين، هما قولان للشافعي، رحمه الله:
أحدهما: [ أنه] (3) لا يحل، كما في السهم، والجامع أن كلا منهما ميت بغير جرح فهو وقيذ.
والثاني: أنه يحل؛ لأنه حكم بإباحة ما صاده الكلب، ولم يستفصل، فدل على إباحة ما ذكرناه؛ لأنه قد دخل في العموم. وقد قررت لهذه المسألة فصلا فليكتب هاهنا. .
فصل :
اختلف العلماء رحمهم الله تعالى، فيما إذا أرسل كلبا على صيد فقتله بثقله ولم يجرحه، أو صدمه، هل يحل أم لا ؟ على قولين:
أحدهما: أن ذلك حلال؛ لعموم قوله تعالى: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } [ المائدة : 4 ] وكذا عمومات حديث عَدي (4) بن حاتم. وهذا قول حكاه الأصحاب عن الشافعي، رحمه الله، وصححه بعض المتأخرين [منهم] (5) كالنووي والرافعي.
قلت: وليس ذلك بظاهر من كلام الشافعي في الأم والمختصر، فإنه قال في كلا الموضعين: "يحتمل معنيين". ثم وجه كلا منهما، فحمل ذلك الأصحاب منه فأطلقوا في المسألة قولين عنه، اللهم إلا أنه في بحثه حكايته للقول بالحل رشحه قليلا ولم يصرح بواحد منهما ولا جزم به. والقول بذلك، أعني الحل، نقله ابن الصباغ عن أبي حنيفة، من رواية الحسن بن زياد، عنه، ولم يذكر غير ذلك وأما أبو جعفر بن جرير فحكاه في تفسيره عن سلمان الفارسي، وأبي هريرة، وسعد بن أبي وقاص، وابن عمر. وهذا غريب جدًا، وليس يوجد ذلك مصرحا به عنهم، إلا أنه من تصرفه، رحمه الله ورضي عنه.
والقول الثاني: أن ذلك لا يحل، وهو أحد القولين عن الشافعي، رحمه الله، واختاره المُزَني ويظهر من كلام ابن الصباغ ترجيحه أيضا، والله أعلم. ورواه أبو يوسف ومحمد عن (6) أبي حنيفة،
__________
(1) في ر: "توقذها".
(2) رواه البخاري في صحيحه برقم (5475) ومسلم في صحيحه برقم (1929).
(3) زيادة من أ.
(4) سيأتى حديث عدي بن حاتم بتمامه.
(5) زيادة من أ.
(6) في ر: "بن".

(3/18)

وهو المشهور عن الإمام أحمد بن حنبل، رضي الله عنه (1) وهذا القول أشبه بالصواب، والله أعلم، لأنه أجرى عن (2) القواعد الأصولية، وأمس بالأصول (3) الشرعية. واحتج ابن الصباغ له بحديث رافع بن خَدِيج، قلت: يا رسول الله، إنا لاقو العدو غدًا وليس معنا مُدًى، أفنذبح بالقَصَب؟ قال: (4) "ما أنهر الدم وذكر اسم الله عليه فكلوه". الحديث بتمامه وهو في الصحيحين.
وهذا وإن كان واردًا على سبب خاص، فالعبرة بعموم اللفظ عند جمهور من العلماء في الأصول والفروع، كما سئل عليه السلام (5) عن البتع -وهو نبيذ العسل-فقال: "كل شراب أسكر فهو حرام" (6) أفيقول فقيه: إن هذا اللفظ مخصوص بشراب العسل؟ وهكذا هذا كما سألوه عن شيء من الذكاة فقال لهم كلاما عاما يشمل ذاك المسئول عنه وغيره؛ لأنه عليه السلام (7) قد أوتي جوامع الكلم.
إذا تقرر هذا فما صدمه الكلب أو غَمَّه بثقله، ليس مما أنهر دمه، فلا يحل لمفهوم هذا الحديث. فإن قيل: هذا الحديث ليس من هذا القبيل بشيء؛ لأنهم إنما سألوا عن الآلة التي يُذكّى بها، ولم يسألوا عن الشيء الذي يذَكَّى؛ ولهذا استثنى من ذلك السن والظفر، حيث قال: "ليس السن والظفر، وسأحدثكم عن ذلك: أما السن فعظم، وأما الظفر فَمُدي الحبشة". والمستثنى يدل على جنس المستثنى منه، وإلا لم يكن متصلا فدل على أن المسئول عنه هو الآلة، فلا يبقى فيه دلالة لما ذكرتم.
فالجواب عن هذا: بأن في الكلام ما يشكل عليكم أيضا، حيث يقول: "ما أنهر الدم وذكر اسم الله عليه فكلوه". ولم يقل: "فاذبحوا به" فهذا يؤخذ منه الحكمان معا، يؤخذ حكم الآلة التي يذكى بها، وحكم المذكى، وأنه لا بد من إنهار دمه بآلة ليست سنا ولا ظفرًا. هذا مسلك.
والمسلك الثاني: طريقة المُزَني، وهي أن السهم جاء التصريح فيه بأنه إن قتل بعَرْضِه فلا تأكل، وإن خَزَق فَكُل. والكلب جاء مطلقا فيحمل على ما قيد هناك من الخَزْق؛ لأنهما اشتركا في الموجب، وهو الصيد، فيجب الحمل هنا وإن اختلف السبب، كما وجب حمل مطلق الإعتاق في الظهار على تقييده بالإيمان في القتل، بل هذا أولى. وهذا يتوجه له على من يسلم له أصل هذه القاعدة من حيث هي، وليس فيها خلاف بين الأصحاب قاطبة، فلا بد لهم من جواب عن هذا. وله أن يقول: هذا قتله الكلب بثقله، فلم يحل قياسا على ما قتله السهم بعَرْضه (8) والجامع أن كلا منهما آلة للصيد، وقد مات بثقله فيهما. ولا يعارض ذلك بعموم الآية؛ لأن القياس مقدم على العموم، كما هو مذهب الأئمة الأربعة والجمهور، وهذا مسلك حسن أيضا.
مسلك آخر، وهو : أن قوله تعالى: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } [ المائدة : 4 ] عام فيما قتلن بجرح أو
__________
(1) في أ: "رحمه الله".
(2) في ر، أ: "على".
(3) في ر، أ: " وأمشي عن الأصول".
(4) في ر: "فقال".
(5) في أ: "صلى الله عليه وسلم"
(6) رواه البخاري في صحيحه برقم (242) ومسلم في صحيحه برقم (2001) من حديث عائشة، رضي الله عنها.
(7) في أ: "صلى الله عليه وسلم"
(8) في ر، أ: "بثقله".

(3/19)

غيره، لكن هذا المقتول على هذه الصورة المتنازع فيها لا يخلو: (1) إما أن يكون نطيحا أو في حكمه، أو منخنقا أو في حكمه، وأيا ما كان فيجب تقديم [حكم] (2) هذه الآية على تلك لوجوه:
أحدها: أن الشارع قد اعتبر حكم هذه الآية حالة الصيد، حيث يقول لعديّ بن حاتم: "وإن أصابه بعرضه (3) فإنما هو وَقِيذ فلا تأكله". ولم نعلم أحدًا من العلماء فصل بين حكم وحكم من هذه الآية، فقال: إن الوقيذ معتبر حالة الصيد، والنطيح ليس معتبرا، فيكون القول بحل المتنازع فيه خرقا للإجماع لا قائل به، وهو محظور عند كثير من العلماء.
الثاني: أن تلك الآية: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } [ المائدة : 4 ] ليست على عمومها بالإجماع، بل مخصوصة بما صدن من الحيوان المأكول، وخرج من عموم لفظها الحيوان غير المأكول بالاتفاق، والعموم المحفوظ مقدم على غير المحفوظ. .
المسلك الآخر: أن هذا الصيد والحالة هذه في حكم الميتة سواء؛ لأنه قد احتقن فيه الدماء وما يتبعها من الرطوبات، فلا تحل قياسا على الميتة.
المسلك الآخر: أن آية التحريم، أعني قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } إلى آخرها، محكمة لم يدخلها نسخ ولا تخصيص، وكذا ينبغي أن تكون آية التحليل محكمة، أعني قوله: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ[وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ] } [ المائدة : 4 ] (4) فينبغي ألا يكون بينهما تعارض أصلا وتكون السنة جاءت لبيان ذلك، وشاهد ذلك قصة السهم، فإنه ذكر حكم ما دخل في هذه الآية، وهو ما إذا خَزَفه المِعْرَاض فيكون حلالا؛ لأنه من الطيبات، وما دخل في حكم تلك الآية، آية التحريم، وهو ما إذا أصابه بعرض فلا يؤكل؛ لأنه وقيذ، فيكون أحد أفراد آية التحريم، وهكذا يجب أن يكون حكم هذا سواء، إن كان قد جرحه الكلب فهو داخل في حكم آية التحليل. وإن لم يجرحه بل صدمه أو قتله بثقله فهو نطيح أو في حكمه فلا يكون حلالا.
فإن قيل: فلم لا فَصَّل في حكم الكلب، فقال ما ذكرتم: إن جرحه فهو حلال، وإن لم يجرحه فهو حرام؟
فالجواب: أن ذلك نادر؛ لأن من شأن الكلب أن يقتل بظفره أو نابه أو بهما معا، وأما اصطدامه هو والصيد فنادر، وكذا قتله إياه بثقله، فلم يحتج إلى الاحتراز من ذلك لندوره، أو لظهور حكمه عند من علم تحريم الميتة والمنخنقة والموقوذة والمتردية والنطيحة. وأما السهم والمعراض فتارة يخطئ لسوء رمي راميه أو للهواء أو نحو ذلك، بل خطؤه أكثر من إصابته؛ فلهذا ذكر كلا من حكميه مفصلا والله أعلم؛ ولهذا لما كان الكلب من شأنه أنه قد يأكل من الصيد، ذكر حكم ما إذا أكل من الصيد فقال: "إن أكل فلا تأكل، فإني أخاف أن يكون أمسك على نفسه" وهذا صحيح ثابت في الصحيحين وهو أيضا مخصوص من عموم آية التحليل عند كثيرين (5) فقالوا: لا يحل ما أكل منه الكلب، حكي ذلك عن أبي هريرة، وابن عباس. وبه قال الحسن، والشعبي، والنخَعي. وإليه ذهب
__________
(1) في ر: "لا تخلو"
(2) زيادة من ر، أ.
(3) في ر، أ: "بعرض".
(4) زيادة من أ.
(5) في ر: "عند كثير من العلماء".

(3/20)

أبو حنيفة وصاحباه، وأحمد بن حنبل، والشافعي في المشهور عنه. وروى ابن جرير في تفسيره عن علي، وسعد، وسلمان، وأبي هريرة، وابن عمر، وابن عباس: أن الصيد يؤكل وإن أكل منه الكلب، حتى قال سعد، وسلمان، وأبو هريرة وابن عمر، وغيرهم: يؤكل ولو لم يبق منه إلا بضعة. وإلى ذلك ذهب مالك والشافعي في قوله القديم، وأومأ في الجديد إلى قولين، قال ذلك الإمام أبو نصر ابن الصباغ وغيره من الأصحاب عنه.
وقد روى أبو داود بإسناد جيد قوي، عن أبي ثعلبة الخُشَنِي، عن رسول الله صلى الله عليه وسلم أنه قال في صيد الكلب: "إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه، وكل ما ردت عليك يدك". (1)
ورواه أيضا النسائي من حديث عمرو بن شعيب، عن أبيه، عن جده؛ أن أعرابيا يقال له: أبو ثعلبة قال: يا رسول الله، فذكر نحوه.
وقال محمد بن جرير في تفسيره: حدثنا عمران بن بَكَّار الكَلاعِيّ، حدثنا عبد العزيز بن موسى-هو اللاحوني-حدثنا محمد بن دينار -هو الطاحي-عن أبي إياس -وهو معاوية بن قرة-عن سعيد بن المسيب، عن سلمان الفارسي، عن رسول الله صلى الله عليه وسلم قال: "إذا أرسل الرجل كلبه على الصيد فأدركه وقد أكل منه، فليأكل ما بقي.
ثم إن ابن جرير علله بأنه قد رواه قتادة وغيره عن سعيد بن المسيب، عن سلمان موقوفا (2) وأما الجمهور فقدموا حديث "عَديّ" على ذلك، وراموا تضعيف حديث أبي ثعلبة وغيره. وقد حمله بعض العلماء على أنه إن أكل بعد ما انتظر صاحبه وطال عليه الفصل ولم يجئ، فأكل منه لجوعه ونحوه، فإنه لا بأس بذلك؛ لأنه -والحالة هذه؛ لا يخشى أنه أمسك على نفسه، بخلاف ما إذا أكل منه أول وهلة، فإنه يظهر منه أنه أمسك على نفسه، والله أعلم.
فأما الجوارح من الطير (3) فنص الشافعي على أنها كالكلاب، فيحرم ما أكلت منه عند الجمهور، ولا يحرم عند الآخرين. واختار المزني من أصحابنا أنه لا يحرم أكل ما أكلت منه الطيور والجوارح، وهو مذهب أبي حنيفة وأحمد، قالوا: لأنه لا يمكن تعليمها كما يعلم الكلب بالضرب ونحوه، وأيضا فإنها لا تعلم إلا بأكلها من الصيد، فيعفى عن ذلك، وأيضا فالنص إنما ورد في الكلب لا في الطير. وقال الشيخ أبو علي في "الإفصاح": إذا قلنا: يحرم ما أكل منه الكلب، ففي تحريم ما أكل منه الطير وجهان، وأنكر القاضي أبو الطيب هذا التفريع والترتيب، لنص الشافعي، رحمه الله على التسوية بينهما، والله سبحانه وتعالى أعلم.
وأما { الْمُتَرَدِّيَةُ } فهي التي تقع من شاهق أو موضع عال فتموت بذلك، فلا تحل.
قال علي بن أبي طلحة، عن ابن عباس: { الْمُتَرَدِّيَةُ } التي تسقط من جبل. وقال قتادة: هي التي تتردى في بئر.
__________
(1) سنن أبي داود برقم (2852).
(2) تفسير الطبري (9/565) وفي إسناده مرفوعا محمد بن دينار الأزدي ضعيف
(3) في ر، أ: "من الطيور".

(3/21)

وقال السدي: هي التي تقع من جبل أو تتردى في بئر.
وأما { النَّطِيحَةُ } فهي التي ماتت بسبب نطح غيرها لها، فهي حرام، وإن جرحها القرن وخرج منها الدم ولو من مذبحها.
والنطيحة فعيلة بمعنى مفعولة، أي: منطوحة. وأكثر ما ترد هذه البِنْيَة في كلام العرب بدون تاء التأنيث، فيقولون: كَفٌّ خضيب، وعينٌ كحيل، ولا يقولون: كف خضيبة، ولا عين كحيلة: وأما هذه فقال بعض النحاة: إنما استعمل فيها تاء التأنيث؛ لأنها أجريت مجرى الأسماء، كما في قولهم: طريقة طويلة. وقال بعضهم: إنما أتي بتاء التأنيث فيها لتدل على التأنيث من أول وهلة، بخلاف: عين كحيل، وكف خضيب؛ لأن التأنيث مستفاد من أول الكلام.
وقوله: { وَمَا أَكَلَ السَّبُعُ } أي: ما عدا عليها أسد، أو فهد، أو نمر، أو ذئب، أو كلب، فأكل بعضها فماتت بذلك، فهي حرام وإن كان قد سال منها الدماء ولو من مذبحها، فلا تحل بالإجماع. وقد كان أهل الجاهلية يأكلون ما أفضل السبع من الشاة أو البعير أو البقرة ونحو ذلك فحرم الله ذلك على المؤمنين.
وقوله: { إِلا مَا ذَكَّيْتُمْ } عائد على ما يمكن عوده عليه، مما انعقد سبب موته فأمكن تداركه بذكاة، وفيه حياة مستقرة، وذلك إنما يعود على قوله: { وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ }
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { إِلا مَا ذَكَّيْتُمْ } يقول: إلا ما ذبحتم من هؤلاء وفيه روح، فكلوه، فهو ذكي. وكذا رُوي عن سعيد بن جبير، والحسن البصري، والسدي.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا حَفْص بن غياث (1) حدثنا جعفر بن محمد، عن أبيه، عن علي قال: { وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ } قال: إن مَصَعَتْ بذنبها أو رَكَضَتْ برجلها، أو طَرَفَتْ بعينها فكُلْ.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا هشيم وعباد قالا حدثنا حجاج، عن حصين، عن الشعبي، عن الحارث، عن علي قال: إذا أدركت ذكاة الموقوذة والمتردية والنطيحة، وهي تحرك يدًا أو رجلا فكلها.
وهكذا رُوي عن طاوس، والحسن، وقتادة وعُبَيد بن عُمير، والضحاك وغير واحد: أن المذكاة متي تحركت بحركة تدل على بقاء الحياة فيها بعد الذبح، فهي حلال. وهذا مذهب جمهور الفقهاء، وبه قال (2) أبو حنيفة والشافعي، وأحمد بن حنبل. وقال ابن وهب: سُئل مالك عن الشاة التي يخرق جوفَها السَّبُعُ حتى تخرج أمعاؤها؟ فقال مالك: لا أرى أن تذكى أيّ شيء يُذَكَّى منها.
وقال أشهب: سئل مالك عن الضبع يعدو على الكبش، فيدق ظهره أترى أن يذكى قبل أن
__________
(1) في د: "حفص بن عياش".
(2) في أ: "يقول".

(3/22)

يموت، فيؤكل؟ قال (1) إن كان قد بلغ السُّحْرة، فلا أرى أن يؤكل وإن كان أصاب أطرافه، فلا أرى بذلك بأسًا. قيل له: وثب عليه فدق ظهره؟ فقال: (2) لا يعجبني، هذا لا يعيش منه. قيل له: فالذئب يعدو على الشاة فيشق بطنها ولا يشق الأمعاء؟ فقال: إذا شق بطنها فلا أرى أن تؤكل.
هذا مذهب مالك، رحمه الله، وظاهر الآية عام فيما استثناه مالك، رحمه الله من الصور التي بلغ الحيوان فيها إلى حالة لا يعيش بعدها، فيحتاج إلى دليل مخصص (3) للآية، والله أعلم.
وفي الصحيحين: عن رافع بن خَدِيج أنه قال: قلت: يا رسول الله، إنا لاقو العدو غدًا، وليس معنا مُدَى، أفنذبح بالقَصَب؟ فقال: "ما أنهر الدم وذكر اسم الله عليه فكلوه، ليس السنُّ والظَّفُر، وسأحدثكم عن ذلك، أما السن فعظم، وأما الظفر فمدى الحبشة". (4)
وفي الحديث الذي رواه الدارقطني [عن أبي هريرة] (5) مرفوعا، وفيه نظر، وروي عن عمر موقوفا، وهو أصح (6) "ألا إن الذكاة في الحلق واللبّة، ولا تعجلوا الأنفس أن تزهق". (7)
وفي (8) الحديث الذي رواه الإمام أحمد وأهل السنن، من رواية حماد بن سلمة، عن أبي العشراء الدارمي، عن أبيه قال: قلت: يا رسول الله، أما تكون الذكاة إلا من اللبة والحلق؟ فقال: "لو طعنت في فخذها لأجزأ عنك.
وهو حديث صحيح (9) ولكنه محمول على ما [لم] (10) يقدر على ذبحه في الحلق واللبة.
وقوله: { وَمَا ذُبِحَ عَلَى النُّصُبِ } قال مجاهد وابن جُرَيْج (11) كانت النصب حجارة حول الكعبة، قال (12) ابن جريج: وهي ثلاثمائة وستون نصبا، كان العرب في جاهليتها يذبحون عندها، وينضحون ما أقبل منها إلى البيت بدماء تلك الذبائح، ويشرحون اللحم ويضعونه على النصب.
وكذا ذكره غير واحد، فنهى الله المؤمنين عن هذا الصنيع، وحرم عليهم أكل هذه الذبائح التي فعلت عند النصب حتى ولو كان يذكر (13) عليها اسم الله في الذبح عند النصب من الشرك (14) الذي حرمه الله ورسوله. وينبغي أن يحمل هذا على هذا؛ لأنه قد تقدم تحريم ما أهل به لغير الله.
__________
(1) في ر: "فقال".
(2) في ر: "قال".
(3) في أ: "مخصوص".
(4) صحيح البخاري برقم (2507) وصحيح مسلم برقم (1968).
(5) زيادة من د، ر.
(6) في ر، أ: "وقال".
(7) سنن الدارقطني (4/283) من طريق سعيد بن سلام، عن عبدالله بن بديل، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، رضي الله عنه قال: بعث رسول الله صلى الله عليه وسلم بديل بن ورقاء على أورق يصيح في فجاج منى: "ألا إن الذكاة في الحلق واللبة، ألا ولا تعجلوا الأنفس أن تزهق". وسعيد بن سلام ضعيف قال البخاري: يذكر بوضع الحديث، وروي موقوفا على عمر بن الخطاب. رواه البيهقي في السنن الكبرى (9/278) من طريق يحيى بن أبي كثير، عن فرافصة الحنفي، عن عمر به.
(8) في ر: "فأما"، وفي أ: "وأما"
(9) المسند (4/334) وسنن أبي داود برقم (2825) وسنن الترمذي برقم (1481) وسنن النسائي (7/228) وسنن ابن ماجة برقم (3184).
(10) زيادة من ر.
(11) في أ: "وابن جرير".
(12) في ر: "وقال".
(13) في أ: "ولو كان قد ذكر".
(14) في أ: "من التبرك".

(3/23)

وقوله تعالى: { وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ } أي: حرم عليكم أيها المؤمنون الاستقسام بالأزلام: واحدها: زُلَم، وقد تفتح الزاي، فيقال: زَلم، وقد كانت العرب في جاهليتها يتعاطون ذلك، وهي عبارة عن قداح ثلاثة، على أحدها مكتوب: "افعل" وعلى الآخر: "لا تفعل" والثالث "غُفْل ليس عليه شيء. ومن الناس من قال: مكتوب على الواحد: "أمرني ربي" وعلى الآخر: "نهاني ربي". والثالث غفل (1) ليس عليه شيء، فإذا أجالها فطلع السهم الآمر فعله، أو الناهي تركه، وإن طلع الفارغ أعاد [الاستقسام.] (2)
والاستقسام: مأخوذ من طلب القَسم من هذه الأزلام. هكذا قرر ذلك أبو جعفر بن جرير.
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا الحجاج بن محمد، أخبرنا ابن جريج وعثمان بن عطاء، عن عطاء، عن ابن عباس: { وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ } قال: والأزلام: قداح كانوا يستقسمون بها في الأمور.
وكذا روي عن مجاهد، وإبراهيم النَّخَعِي، والحسن البصري، ومُقَاتِل بن حَيَّان.
وقال ابن عباس: هي القداح، كانوا يستقسمون بها الأمور. وذكر محمد بن إسحاق وغيره: أن أعظم أصنام قريش صنم كان يقال له: هُبَل، وكان داخل الكعبة، منصوب على بئر فيها، توضع الهدايا وأموال الكعبة فيه، كان عنده سبعة أزلام مكتوب فيها ما يتحاكمون فيه، مما أشكل عليهم، فما خرج لهم منها رجعوا إليه ولم يعدلوا عنه.
وثبت في الصحيح: أن النبي صلى الله عليه وسلم لما دخل الكعبة، وجد إبراهيم وإسماعيل مصورين فيها، وفي أيديهما الأزلام، فقال: "قاتلهم الله، لقد علموا أنهما لم يستقسما بها أبدا." (3)
وفي الصحيح: أن سراقة بن مالك بن جُعْشُم لما خرج في طلب النبي صلى الله عليه وسلم وأبي بكر، وهما ذاهبان إلى المدينة مهاجرين، قال: فاستقسمت بالأزلام هل أضرهم أم لا؟ فخرج الذي أكره: لا تضرهم (4) قال: فعصيت الأزلام وأتبعتهم، ثم إنه استقسم بها ثانية وثالثة، كل ذلك يخرج الذي يكره: لا تضرهم (5) وكان كذلك وكان سراقة لم يسلم إذ ذاك، ثم أسلم بعد ذلك. (6)
وروى ابن مَرْدُويه من طريق إبراهيم بن يزيد، عن رَقَبةَ، عن عبد الملك بن عُمَيْر، عن رَجاء بن حَيْوَة، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "لن يَلِج الدرجات من تَكَهَّن أو استقسم أو رجع من سفر طائرًا". (7)
وقال مجاهد في قوله: { وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ } قال: هي سهام العرب، وكعاب فارس والروم، كانوا يتقامرون بها.
__________
(1) في د، ر: "عطل".
(2) زيادة من ر، أ.
(3) صحيح البخاري برقم (4288).
(4) في أ: "لا يضرهم".
(5) في أ: "لا تكبر".
(6) صحيح البخاري برقم (3906).
(7) ورواه الطبراني في مسند الشاميين برقم (2104) وتمام الرازي في الفوائد برقم (1444) من طريق يحيى بن داود، عن إبراهيم بن يزيد به. قال الحافظ ابن حجر في الفتح (10/213): "رجاله ثقات إلا أنني أظن أن فيه انقطاعًا".

(3/24)

وهذا الذي ذكر عن مجاهد في الأزلام أنها موضوعة للقمار، فيه نظر، اللهم إلا أن يقال: إنهم كانوا يستعملونها في الاستخارة تارة، وفي القمار أخرى، والله أعلم. فإن الله سبحانه [وتعالى] (1) قد فرَّق بين هذه وبين القمار وهو الميسر، فقال في آخر السورة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ. إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ[فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ] منتهون } (2) [ الآيتان :90، 91 ] وهكذا قال هاهنا: { وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ } أي: تعاطيه فسق وغي وضلال وجهالة وشرك، وقد أمر الله المؤمنين إذا ترددوا في أمورهم أن يستخيروه بأن يعبدوه، ثم يسألوه الخيَرَة في الأمر الذي يريدونه، كما رواه الإمام أحمد والبخاري وأهل السنن، من طرق عن عبد الرحمن بن أبي الموالي، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله قال: رسول الله صلى الله عليه وسلم يعلمنا (3) الاستخارة (4) كما يعلمنا السورة من القرآن، ويقول: "إذا هَمَّ أحدُكُم بالأمْرِ فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أسْتَخِيركَ بعلمكَ، وأسْتَقْدِرُك بقدرتكَ، وأسألُكَ من فَضْلك العظيم؛ فإنك تَقْدِر ولا أقْدِر، وتَعْلَمُ ولا أَعْلَم، وأنت عَلام الغيوب، اللهم إن كنتَ تعلم (5) هذا الأمر -ويسميه باسمه-خيرًا لي في دِينِي ومَعاشي وعاقِبة أمري، فاقدُرْهُ لي ويَسِّره لي (6) وبارك لي فيه، اللهم إن كنتَ تَعْلَمْهُ شرا لي (7) في ديني ومَعاشي وعاقبة أمري، فاصْرِفْنِي عنه، واصرفه عنِّي، واقْدُرْ لي الخير حيث كان، ثم رَضِّني به". لفظ أحمد. (8)
وقال الترمذي: هذا حديث حسن صحيح غريب، لا نعرفه إلا من حديث ابن أبي الموالي.
قوله: { الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ } قال علي بن أبي طلحة، عن ابن عباس: يعني: يئسوا أن يراجعوا دينهم..
وكذا رُوي عن عطاء بن أبي رباح، والسّدِّي ومُقاتِل بن حَيَّان. وعلى هذا المعنى يرد (9) الحديث الثابت في الصحيح: أن رسول الله صلى الله عليه وسلم قال: "إن الشيطان قد يئس أن يعبده المُصَلُّون في جزيرة العرب، ولكن بالتَّحْرِيش (10) بينهم".
ويحتمل أن يكون المراد: أنهم يئسوا من مشابهة المسلمين، بما تميز به المسلمون من هذه الصفات المخالفة للشرك وأهله؛ ولهذا قال تعالى آمرا عباده المؤمنين أن يصبروا ويثبتوا في مخالفة الكفار، ولا يخافوا أحدا إلا الله، فقال: { فَلا تَخْشَوْهُمْ وَاخْشَوْنِ } أي: لا تخافوا منهم في مخالفتكم إياهم واخشوني، أنصركم عليهم وأبيدهم وأظفركم بهم، وأشف صدوركم منهم، وأجعلكم فوقهم في الدنيا والآخرة.
__________
(1) زيادة من أ.
(2) زيادة من ر، وفي هـ: "إلى قوله".
(3) في د: "يعلمنا دعاء".
(4) في د: "الاستخارة في الأمور".
(5) في د: "تعلم أن".
(6) في أ: "ثم".
(7) في د: "تعلم أنه شر".
(8) المسند (3/344) وصحيح البخاري برقم (1162) وسنن أبي داود برقم (1538) وسنن الترمذي برقم (480) وسنن النسائي (6/80) وسنن ابن ماجة برقم (1383).
(9) في ر: "يورد"
(10) في د: "التحريش".

(3/25)

وقوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } هذه أكبر نعم الله ، عز وجل، على هذه الأمة حيث أكمل تعالى لهم دينهم ، فلا يحتاجون إلى دين غيره، ولا إلى نبي غير نبيهم، صلوات الله وسلامه عليه؛ ولهذا جعله الله خاتم الأنبياء، وبعثه إلى الإنس والجن، فلا حلال إلا ما أحله، ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه، وكل شيء أخبر به فهو حق وصدق لا كذب فيه ولا خُلْف، كما قال تعالى: { وَتَمَّتْ كَلِمَتُ (1) رَبِّكَ صِدْقًا وَعَدْلا } [ الأنعام : 115 ] أي: صدقا في الأخبار، وعدلا في الأوامر والنواهي، فلما أكمل (2) الدين لهم تمت النعمة عليهم (3) ؛ ولهذا قال [تعالى] (4) { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } أي: فارضوه أنتم لأنفسكم، فإنه الدين الذي رضيه الله وأحبه (5) وبعث به أفضل رسله الكرام، وأنزل به أشرف كتبه.
قال علي بن أبي طلحة، عن ابن عباس قوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } وهو الإسلام، أخبر الله نبيه صلى الله عليه وسلم والمؤمنين أنه أكمل لهم الإيمان، فلا يحتاجون إلى زيادة أبدا، وقد أتمه الله فلا ينقصه أبدا، وقد رضيه الله فلا يَسْخَطُه أبدا.
وقال أسباط عن السدي: نزلت هذه الآية يوم عَرَفَة، فلم ينزل بعدها حلال ولا حرام، ورجع رسول الله صلى الله عليه وسلم فمات. قالت أسماء بنت عُمَيس: حَجَجْتُ مع رسول الله صلى الله عليه وسلم تلك الحجة، فبينما نحن نسير إذ تَجلَّى له جبريل، فمال رسول الله صلى الله عليه وسلم على الراحلة، فلم تطق الراحلة من ثقل ما عليها من القرآن، فبركت فأتيته فَسَجَّيْتُ عليه بُرْدا (6) كان علي.
قال ابن جُرَيْج (7) وغير واحد: مات رسول الله صلى الله عليه وسلم بعد يوم عرفة بأحد وثمانين يوما.
رواهما (8) ابن جرير، ثم قال: حدثنا سفيان بن وَكِيع، حدثنا ابن فُضَيْل، عن هارون بن عنترة، عن أبيه قال: لما نزلت { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } وذلك يوم الحج الأكبر، بكى عمر، فقال له النبي صلى الله عليه وسلم : "ما يبكيك؟" قال: أبكاني أنّا كنا في زيادة من ديننا، فأما إذْ أكمل (9) فإنه لم يكمل شيء إلا نقص. فقال: "صدقت". (10)
ويشهد لهذا المعنى الحديث الثابت: "إن الإسلام بدأ غَرِيبًا، وسيعود غريبا، فَطُوبَى للغُرَبَاء". (11)
وقال الإمام أحمد: حدثنا جعفر بن عَوْن، حدثنا أبو العُمَيْس، عن قيس بن مسلم، عن طارق بن شهاب قال: جاء رجل من اليهود إلى عمر بن الخطاب [رضي الله عنه] (12) فقال: يا أمير المؤمنين، إنكم تقرءون آية في كتابكم، لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا. قال: وأي آية؟ قال قوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } فقال (13) عمر: والله إني
__________
(1) في د: "كلمة" وهي قراءة.
(2) في د: "فلما كمل".
(3) في د: "تمت عليهم النعمة"
(4) زيادة من د.
(5) في د: "الذي أحبه الله ورضيه".
(6) في أ: "برداء"
(7) في ر: "ابن جرير".
(8) في د: "رواه".
(9) في ر: "إذ كمل".
(10) تفسير الطبري (9/519).
(11) رواه مسلم في صحيحه برقم (145) من حديث أبي هريرة رضي الله عنه، وبرقم (146) من حديث عبد الله بن عمر رضي الله عنهما.
(12) زيادة من أ.
(13) في أ: "قال".

(3/26)

لأعلم اليوم الذي نزلت على رسول الله صلى الله عليه وسلم، والساعة التي نزلت فيها على رسول الله صلى الله عليه وسلم، نزلت عَشية عَرَفَة في يوم جمعة.
ورواه البخاري عن الحسن بن الصباح عن جعفر بن عون، به. ورواه أيضا مسلم والترمذي والنسائي، من طرق عن قيس بن مسلم، به (1) ولفظ البخاري عند تفسير هذه الآية من طريق سفيان الثوري، عن قيس، عن طارق قال: قالت اليهود لعمر: إنكم تقرؤون آية، لو نزلت فينا لاتخذناها (2) عيدا. فقال عمر: إني لأعلم حين أنزلت، وأين أنزلت (3) وأين رسول الله صلى الله عليه وسلم حيث أنزلت: يوم عرفة، وأنا والله بعرفة -قال سفيان: وأشك كان يوم الجمعة أم لا { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } الآية. (4)
وشك سفيان، رحمه الله، إن كان في الرواية فهو تَوَرُّعٌ، حيث شك هل أخبره شيخه بذلك أم لا؟ وإن كان شكا في كون الوقوف في حجة الوداع كان يوم جمعة، فهذا ما أخاله يصدر عن الثوري، رحمه الله، فإن هذا أمر معلوم مقطوع به، لم يختلف فيه أحد من أصحاب المغازي والسير ولا من الفقهاء، وقد وردت في ذلك أحاديث متواترة لا يشك في صحتها، والله أعلم، وقد روي هذا الحديث من غير وجه عن عمر.
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّةَ، أخبرنا رَجاء بن أبي سلمة، أخبرنا عبادة بن نُسَيّ، أخبرنا أميرنا إسحاق -قال أبو جعفر بن جرير: هو إسحاق بن خَرَشة-عن قَبِيصة -يعني ابن ذُؤيب-قال: قال كعب: لو أن غير هذه الأمة نزلت عليهم هذه الآية، لنظروا اليوم الذي أنزلت فيه عليهم، فاتخذوه عيدا يجتمعون فيه. فقال عمر: أي آية يا كعب؟ فقال: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } فقال عمر: قد علمت اليوم الذي أنزلت فيه، والمكان الذي أنزلت (5) فيه، نزلت في يوم جمعة ويوم عرفة، وكلاهما بحمد الله لنا عيد.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا قَبيصة، حدثنا حماد بن سلمة، عن عمار-هو مولى بني هاشم-أن ابن عباس قرأ: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } فقال يهودي: لو نزلت هذه الآية علينا لاتخذنا يومها عيدًا. فقال ابن عباس: فإنها نزلت في يوم عيدين اثنين: يوم عيد ويوم جمعة. (6)
وقال ابن مَرْدُويه: حدثنا أحمد بن كامل، حدثنا موسى بن هارون، حدثنا يحيى بن الحُمَّاني، حدثنا قيس بن الربيع، عن إسماعيل بن سَلْمان، عن أبي عمر البَزّار، عن ابن الحنفية ، عن علي [رضي الله عنه] (7) قال: نزلت هذه الآية على رسول الله صلى الله عليه وسلم، وهو قائم عَشِيَّةَ عرفة: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ }
__________
(1) المسند (1/28) وصحيح البخاري برقم (45) وصحيح مسلم برقم (3017) وسنن الترمذي برقم (3043) وسنن النسائي (5/251).
(2) في أ: "لاتخذنا بها"
(3) في ر: "نزلت".
(4) صحيح البخاري برقم (4606).
(5) في ر: "نزلت".
(6) تفسير الطبري (9/525).
(7) زيادة من أ.

(3/27)

وقال ابن جرير: حدثنا أبو عامر إسماعيل بن عمرو السَّكُوني، حدثنا هشام (1) بن عمار، حدثنا بن عياش، حدثنا عمرو بن قيس السكوني: أنه سمع معاوية بن أبي سفيان على المنبر ينتزع بهذه الآية: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } حتى ختمها، فقال: نزلت في يوم عرفة، في يوم جمعة.
وروى ابن مَرْدُويه، من طريق محمد بن إسحاق، عن عمر بن موسى بن وجيه، عن قتادة، عن الحسن، عن سَمُرَة قال: نزلت هذه الآية: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } يوم عرفة ورسول الله صلى الله عليه وسلم واقف على الموقف. (2)
فأما ما رواه ابن جرير وابن مردويه، والطبراني من طريق ابن لَهيعَة، عن خالد بن أبي عمران، عن حَنَش بن عبد الله الصنعاني، عن ابن عباس قال: ولد نبيكم صلى الله عليه وسلم يوم الاثنين، [ونبئ يوم الاثنين] (3) وخرج من مكة يوم الاثنين، ودخل المدينة يوم الاثنين، وأنزلت سورة المائدة يوم الاثنين: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } ورفع الذكر يوم الاثنين، فإنه أثر غريب (4) وإسناده ضعيف.
وقد رواه الإمام أحمد: حدثنا موسى بن داود، حدثنا ابن لَهيعة، عن خالد بن أبي عمران، عن حَنَش الصنعاني، عن ابن عباس قال: ولد النبي صلى الله عليه وسلم يوم الاثنين، واستنبئ يوم الاثنين، وخرج مهاجرا من مكة إلى المدينة يوم الاثنين، وقدم المدينة يوم الاثنين، وتوفي يوم الاثنين، ووضع (5) الحجر الأسود يوم الاثنين.
هذا لفظ أحمد، ولم يذكر نزول المائدة يوم الاثنين (6) فالله أعلم. ولعل ابن عباس أراد أنها نزلت يوم عيدين اثنين كما تقدم، فاشتبه على الراوي، والله أعلم.
[و] (7) قال ابن جرير: وقد قيل: ليس ذلك بيوم معلوم عند الناس، ثم روي من طريق العَوْفِيِّ عن ابن عباس في قوله: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } يقول: ليس ذلك بيوم معلوم عند الناس قال: وقد قيل: إنها نزلت على رسول الله صلى الله عليه وسلم في مسِيره إلى حجة الوداع. ثم رواه من طريق أبى جعفر الرازي، عن الربيع بن أنس.
قلت: وقد روى ابن مَرْدُويه من طريق أبي هارون العَيْدي، عن أبي سعيد الخدري؛ أنها أنزلت على رسول الله صلى الله عليه وسلم يوم غَدِير خُم (8) حين قال لعلي: "من كنتُ مولاه فَعَليٌّ مولاه". ثم رواه عن أبي هريرة (9) وفيه: أنه اليوم الثامن عشر من ذي الحجة، يعني مرجعه عليه السلام (10) من حجة الوداع.
__________
(1) في ر: "هاشم".
(2) في أ: "يوم".
(3) زيادة من أ.
(4) تفسير الطبري (9/530).
(5) في أ: "ورفع".
(6) المسند (1/277) وقال الهيثمي في المجمع (1/196): "فيه ابن لهيعة وهو ضعيف وبقية رجاله ثقات من أهل الصحيح".
(7) زيادة من أ.
(8) في ر: "غديرهم"
(9) وفي إسناده أبو هارون العبدي شيعي متروك، لكن تابعه عطية العوفي رواه الطبراني في الأوسط برقم (3737) "مجمع البحرين"، وحديث أبي هريرة رواه الطبراني في الأوسط برقم (3738) "مجمع البحرين". وقال شيخ الإسلام ابن تيمية في منهاج السنة النبوية: "ليس في الصحاح لكن هو مما رواه العلماء، وتنازع الناس في صحته فنقل عنه البخاري وإبراهيم الحربي وطائفة من أهل العلم بالحديث أنهم طعنوا فيه وضعفوه، ونقل عن أحمد بن حنبل أنه حسنه كما حسنه الترمذي". وقد جمع طرق هذا الحديث الشيخ ناصر الألباني في السلسلة الصحيحة (1750).
(10) في أ: "صلى الله عليه وسلم".

(3/28)

ولا يصح هذا ولا هذا، بل الصواب الذي لا شك فيه ولا مرية: أنها أنزلت يوم عرفة، وكان يوم جمعة، كما روى ذلك أمير المؤمنين عمر بن الخطاب، وعلي بن أبي طالب، وأول ملوك الإسلام معاوية بن أبي سفيان، وترجمان القرآن عبد الله بن عباس، وسَمُرَة بن جندب، رضي الله عنهم، وأرسله [عامر] (1) الشعبي، وقتادة بن دعامة، وشَهْر بن حَوْشَب، وغير واحد من الأئمة والعلماء، واختاره ابن جرير الطبري، رحمه (2) الله.
وقوله: { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: فمن احتاج إلى تناول شيء من هذه المحرمات التي ذكرها تعالى (3) لضرورة ألجأته إلى ذلك، فله تناول ذلك، والله غفور رحيم له؛ لأنه تعالى يعلم حاجة عبده المضطر، وافتقاره إلى ذلك، فيتجاوز عنه ويغفر له. وفي المسند وصحيح ابن حبَّان، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن الله يحب أن تؤتى رُخْصته (4) كما يكره أن تؤتى مَعْصِيته" (5) لفظ ابن حبان. وفي لفظ لأحمد (6) من لم يقبل رُخْصَة الله كان عليه من الإثم مثل جبال عرفة". (7)
ولهذا قال الفقهاء: قد يكون تناول الميتة واجبًا في بعض الأحيان، وهو ما إذا خاف على مهجته (8) التلف ولم يجد غيرها، وقد يكون مندوبا، و [قد] (9) يكون مباحا بحسب الأحوال. واختلفوا: هل يتناول منها قدر ما يسد به الرَّمَق، أو له أن يشبع، أو يشبع ويتزود؟ على أقوال، كما هو مقرر في كتاب الأحكام. وفيما إذا وجد ميتة وطعام الغير، أو صيدًا (10) وهو محرم: هل يتناول الميتة، أو ذلك الصيد ويلزمه الجزاء، أو ذلك الطعام ويضمن بدله؟ على قولين، هما قولان للشافعي، رحمه الله. وليس من شرط جواز تناول الميتة أن يمضي عليه ثلاثة أيام لا يجد طعاما، كما قد يتوهمه كثير من العوام (11) وغيرهم، بل متى اضطر إلى ذلك جاز له، وقد قال الإمام أحمد: حدثنا الوليد بن مسلم، حدثنا الأوزاعي، حدثنا حسان بن عطية، عن أبي واقد الليثي أنهم قالوا: يا رسول الله، إنا بأرض تصيبنا (12) بها المخمصة، فمتى تحل (13) لنا بها الميتة؟ فقال: "إذا لم تَصْطَبِحوا، ولم تَغْتَبِقُوا، ولم تَجتفئوا (14) بقْلا فشأنكم بها ".
تفرد به أحمد من هذا الوجه، وهو إسناد صحيح على شرط الصحيحين. وكذا رواه ابن جرير، عن عبد الأعلى بن واصل، عن محمد بن القاسم الأسدي، عن الأوزاعي به (15) لكن رواه بعضهم
__________
(1) زيادة من أ.
(2) في أ: "رحمهم".
(3) في أ: "الله".
(4) في د: "رخصه".
(5) المسند (2/108) وصحيح ابن حبان برقم (545) "موارد" وقال الهيثمي في المجمع (3/162): "رجاله رجال الصحيح".
(6) في د: "لفظ أحمد".
(7) المسند (2/71).
(8) في د: "نفسه"، وفي أ: "مهجة"
(9) زيادة من ر.
(10) في ر: "وصيدًا".
(11) في ر: "الأعوام".
(12) في أ: "يصيبنا".
(13) في د: "فما يحل"، وفي أ: "فمتى يحل".
(14) في أ: "تحتفنوا".
(15) المسند (5/218) وتفسير الطبري (9/538) ورواه الحاكم في المستدرك (4/125) من طريق الأوزاعي به وقال: "على شرطهما ولم يخرجاه". وتعقبه الذهبي فقال: "فيه انقطاع".

(3/29)

عن الأوزاعي، عن حسان بن عطية، عن مسلم بن يزيد، عن أبي واقد، به (1) ومنهم من رواه عن الأوزاعي، عن حسان، عن مرثد -أو أبي مرثد-عن أبي واقد، به (2) ورواه ابن جرير عن هناد بن السري، عن عيسي بن يونس، عن حسان، عن رجل قد سمي له، فذكره. ورواه أيضا عن هناد، عن ابن المبارك، عن الأوزاعي، عن حسان، مرسلا (3)
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن عَوْن قال: وجدت عند الحسن كتاب سَمُرة، فقرأته عليه، فكان فيه: "ويُجزى من الأضرار غَبُوق أو صبوح ".
حدثنا أبو كُرَيْب، حدثنا هُشَيْم، عن الخَصيب بن زيد التميمي (4) حدثنا الحسن، أن رجلا سأل النبي صلى الله عليه وسلم فقال: [إلى] (5) متى يحل [لي] (6) الحرام؟ قال: فقال: "إلى متى يَرْوى أهلك من اللبن، أو تجيء مِيرَتُهم ".
حدثنا ابن حميد، حدثنا سلمة، عن ابن إسحاق، حدثنا عمر بن عبد الله بن عروة، عن جده عروة بن الزبير، عن جدته (7) ؛ أن رجلا من الأعراب أتى النبي صلى الله عليه وسلم يستفتيه في الذي حرم الله عليه، والذي أحل له، فقال النبي صلى الله عليه وسلم: "تَحِلُّ لك الطيبات، وتَحْرُم عليك الخبائث (8) إلا أن تَفْتَقِر إلى طعام لا يحل لك، فتأكل منه حتى تَسْتَغْنِيَ عنه". فقال الرجل: وما فَقْرِي الذي يحل لي؟ وما غناي الذي يغنيني عن ذلك؟ فقال النبي صلى الله عليه وسلم: "إذا كنت ترجو نِتَاجًا، فتبلغ بلُحُوم ماشيتك إلى نتاجك، أو كنت ترجو غِنًى، تطلبه، فتبلغ من ذلك شيئا، فأطعم أهلك ما بدا لك حتى تستغني عنه". فقال الأعرابي: ما غناي الذي أدعه إذا وجدته؟ فقال [النبي] (9) صلى الله عليه وسلم: "إذا أرويت أهلك غَبُوقا من الليل، فاجتنب ما حرم الله عليك من طعام، وأما مالك فإنه ميسور كله، ليس فيه حرام". (10)
ومعنى قوله: "ما لم تصطبحوا": يعني به: الغداء، "وما لم (11) تغتبقوا": يعني به: العشاء، "أو تختفئوا (12) بقلا (13) فشأنكم بها" [أي] (14) فكلوا منها. وقال ابن جرير: يروى هذا الحرف -يعني قوله: "أو تختفئوا (15) [بقلا] (16) على أربعة أوجه: "تختفئوا" بالهمزة، "وتحتفيوا" بتخفيف الياء والحاء، "وتحتفوا" بتشديد [الفاء] (17) وتحتفوا" بالحاء وبالتخفيف، ويحتمل الهمز، كذا ذكره في التفسير.
حديث آخر: قال أبو داود: حدثنا هارون بن عبد الله، حدثنا الفضل بن دُكَيْن، حدثنا عُقْبَة بن وَهْب بن عقبة العامري (18) سمعت أبي يحدث عن الفجيع العامري؛ أنه أتى رسول الله صلى الله عليه وسلم فقال:
__________
(1) رواهما الطبراني في المعجم الكبير (3/284) من طريق الأوزاعي به.
(2) رواهما الطبراني في المعجم الكبير (3/284) من طريق الأوزاعي به
(3) تفسير الطبري (9/542).
(4) في أ: "يزيد التيمي".
(5) زيادة من ر، أ.
(6) زيادة من أ.
(7) في أ: "عمن حدثه".
(8) في ر، أ: "يحل لك الطيبات ويحرم عليك الخبائث".
(9) زيادة من ر، أ.
(10) تفسير الطبري (9/540).
(11) في أ: "ولم".
(12) في أ: "تحتفنوا".
(13) في د: "ليلا".
(14) زيادة من ر.
(15) في أ: "تحتفؤوا".
(16) زيادة من أ.
(17) زيادة من ر، أ.
(18) في أ: "وهب بن عقبة بن وهب العامري".

(3/30)

يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4)

ما يحل لنا من الميتة؟ قال: "ما طعامكم؟" قلنا: نغتبق ونصطبح. قال أبو نعيم: فَسَّرَه لي عقبة: قدح غُدوة، وقدح عَشيَّة (1) قال: "ذَاكَ وأبي الجُوعُ". وأحل لهم الميتة على هذه (2) الحال.
تفرد به أبو داود (3) وكأنهم كانوا يصطبحون ويغتبقون شيئًا لا يكفيهم، فأحل لهم الميتة لتمام كفايتهم، وقد يحتج به من يرى جواز الأكل منها حتى يبلغ حد الشبع، ولا يتقيد ذلك بسد الرَّمَق، والله أعلم.
حديث آخر: قال أبو داود: حدثنا موسى بن إسماعيل، حدثنا حماد، حدثنا سماك، عن جابر بن سَمُرَة، أن رجلا نزل الحَرَّةَ، ومعه أهله وولده، فقال له رجل: إن ناقة لي ضَلَّت، فإن وجدتها فأمسكها، فوجدها ولم يجد صاحبها، فمرضت فقالت امرأته: انحرها، فأبى، فَنَفَقَتْ، فقالت له امرأته: اسلخها حتى نُقدد شَحْمَها ولحمها فنأكله. فقال: حتى أسأل رسول الله صلى الله عليه وسلم، فأتاه فسأله، فقال: "هل عندك غنًى يُغْنِيك؟" قال: لا. قال: " فكلوها". قال: فجاء صاحبها فأخبره (4) الخبر، فقال: هلا كنت نحرتها؟ قال: استحييت منك.
تفرد به (5) وقد يحتج به من يُجوز الأكل والشبع، والتزود منها مدة يغلب على ظنه الاحتياج إليها والله أعلم.
وقوله: { غَيْرَ مُتَجَانِفٍ لإثْمٍ } أي: [غير] (6) مُتَعَاطٍ لمعصية الله، فإن الله قد أباح ذلك له وسكت عن الآخر، كما قال في سورة البقرة: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [ الآية : 173 ] .
وقد استدل بهذه الآية من يقول بأن العاصي بسفره لا يترخص بشيء من رخص السفر؛ لأن الرخص لا تنال (7) بالمعاصي، والله أعلم.
{ يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4) }
لما ذكر تعالى ما حرمه في الآية المتقدمة من الخبائث الضارة لمتناولها، إما في بَدَنِه، أو في دينه، أو فيهما، واستثنى ما استثناه في حالة (8) الضرورة، كما قال: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ } [ الأنعام : 119 ] قال بعدها: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } كما [قال] (9) في سورة الأعراف في صفة محمد صلى الله عليه وسلم: أنه { يُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [ الآية : 157 ] .
__________
(1) في أ: "عشوة".
(2) في د، ر، أ: "هذا".
(3) سنن أبي داود برقم (2817).
(4) في د: "فأخبر".
(5) سنن أبي داود برقم (2817).
(6) زيادة من ر.
(7) في أ: "لأن الترخص لا ينال".
(8) في ر، أ: "في حال".
(9) زيادة من أ.

(3/31)

قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بُكَيْر، حدثني عبد الله بن لَهِيعة، حدثني عطاء بن دينار، عن سعيد بن جُبَيْر، عن عَدِيّ بن حاتم، وزيد بن المهَلْهِل الطائيين (1) سألا رسول الله صلى الله عليه وسلم، فقالا يا رسول الله، قد حرم الله الميتة، فماذا يحل لنا منها؟ فنزلت: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } قال سعيد [بن جبير] (2) يعني: الذبائح الحلال الطيبة لهم. وقال مقاتل: [بن حيان] (3) [ في قوله: { قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } ] (4) فالطيبات ما أحل لهم من كل شيء أن يصيبوه (5) وهو الحلال من الرزق. وقد سئل الزهري عن شرب البول للتداوي فقال: ليس هو من الطيبات.
رواه ابن أبي حاتم (6) وقال ابن وَهْبٍ: سئل مالك عن بيع الطين الذي يأكله الناس. فقال: ليس هو من الطيبات.
وقوله تعالى: { وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } أي: أحل لكم الذبائح التي ذكر اسم الله عليها والطيبات من الرزق، وأحل لكم ما اصطدتموه (7) بالجوارح، وهي من الكلاب والفهود والصقور وأشباه ذلك، كما هو مذهب الجمهور من الصحابة والتابعين والأئمة، وممن قال ذلك: علي بن أبي طلحة، عن ابن عباس في قوله: { وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } وهن (8) الكلاب المعلمة (9) والبازي، وكل طير يعلم للصيد (10) والجوارح: يعني الكلاب الضواري والفهود والصقور وأشباهها.
رواه ابن أبى حاتم، ثم قال: وروي عن خَيْثَمَة، وطاوس، ومجاهد، ومكحول، ويحيى بن أبي كثير، نحو ذلك. وروي عن الحسن أنه قال: الباز والصقر من الجوارح. وروي عن علي بن الحسين مثله. ثم روي عن مجاهد أنه كره صيد الطير كله، وقرأ قول الله [عز وجل] (11) { وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } قال: وروي عن سعيد بن جبير نحو ذلك.
ونقله ابن جرير عن الضحاك والسُّدِّي، ثم قال: حدثنا هَنَّاد، حدثنا ابن أبي زائدة، أخبرنا ابن جُرَيْجٍ، عن نافع، عن ابن عمر قال: أما ما صاد من الطير البُزاة وغيرها من الطير، فما أدركتَ فهو لك، وإلا فلا تطعمه.
قلت: والمحكي عن الجمهور أن صيد الطيور كصيد الكلاب (12) ؛ لأنها تَكْلَبُ الصيد بمخالبها (13) كما تكلبه الكلاب، فلا فرق. وهذا (14) مذهب الأئمة الأربعة وغيرهم، واختاره ابن جرير، واحتج في ذلك بما رواه عن هناد، حدثنا عيسي بن يونس، عن مجالد، عن الشعبي، عن عدي بن حاتم قال: سألت رسول الله صلى الله عليه وسلم عن صيد البازي، فقال: "ما أمسك عليك فَكُلْ". (15)
__________
(1) في أ: "الطائي".
(2) زيادة من أ.
(3) زيادة من د، أ.
(4) زيادة من أ.
(5) في أ: "أن تصيبوه"
(6) سنن أبي داود برقم (2817).
(7) في د: " ما صدتموه".
(8) في د: "وهي".
(9) في أ: "المعلمين".
(10) في د، أ: "يعلم الصيد".
(11) زيادة من ر.
(12) في د: "كالصيد بالكلاب".
(13) في ر: "بمخاليبها".
(14) في د: "وهو".
(15) تفسير الطبري (9/550).

(3/32)

واستثنى الإمام أحمد صيد الكلب الأسود؛ لأنه عنده مما يجب قتله ولا يحل اقتناؤه؛ لما ثبت في صحيح مسلم عن أبي ذر؛ أن رسول الله صلى الله عليه وسلم قال: "يَقْطَع الصلاةَ الحمارُ والمرأةُ والكلبُ الأسودُ" فقلت: ما بال الكلب الأسود من الأحمر (1) ؟ فقال: "الكلب الأسود شيطان" (2) وفي الحديث الآخر: أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب، ثم قال: "ما بالهم وبال الكلاب، اقتلوا (3) منها كل أسود بَهِيم". (4)
وسميت هذه الحيوانات التي يصطاد بهن: جوارح، من الجرح، وهو: الكسب. كما تقول (5) العرب: فلان جَرح أهله خيرا، أي: كسبهم خيرا. ويقولون: فلان لا جارح له، أي: لا كاسب له، وقال الله تعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ } [ الأنعام : 60 ] أي: ما كسبتم من خير وشر.
وقد ذكر في سبب نزول هذه الآية الكريمة الحديث الذي رواه ابن أبي حاتم: حدثنا حجاج بن حمزة، حدثنا زيد بن الحُبَاب، حدثني موسى بن عبيدة، حدثني أبان بن صالح، عن القعقاع بن حكيم، عن سلمى أم رافع، عن أبي رافع مولى رسول الله صلى الله عليه وسلم؛ أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب، فقتلت، فجاء الناس فقالوا: يا رسول الله، ما يحل لنا من هذه الأمة التي أمرت (6) بقتلها؟ قال: فسكت، فأنزل الله: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } الآية. فقال رسول الله صلى الله عليه وسلم: "إذا أرسل الرجل كلبه وسَمَّى، فأمسك عليه، فليأكل ما لم يأكل ".
وهكذا رواه ابن جرير، عن أبي كُرَيْب، عن زيد بن الحباب بإسناده، عن أبي رافع قال: جاء جبريل إلى النبي صلى الله عليه وسلم ليستأذن (7) عليه، فأذن له فقال: قد أذنا لك يا رسول الله. قال: أجل، ولكنا لا ندخل بيتا فيه كلب، قال أبو رافع: فأمرني أن أقتل كل كلب بالمدينة، فقتلت، حتى انتهيت إلى امرأة عندها كلب ينبح عليها، فتركته رحمة لها، ثم جئت إلى رسول الله صلى الله عليه وسلم فأخبرته فأمرني، فرجعت إلى الكلب فقتلته، فجاءوا فقالوا: يا رسول الله، ما يحل لنا من هذه الأمة التي أمرت بقتلها؟ قال: فسكت رسول الله صلى الله عليه وسلم، قال: فأنزل الله عز وجل: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ }
ورواه الحاكم في مستدركه من طريق محمد بن إسحاق، عن أبَان بن صالح، به. وقال: صحيح ولم يخرجاه. (8)
__________
(1) في أ: "الأصفر".
(2) صحيح مسلم برقم (510).
(3) في أ: "وقالوا".
(4) صحيح مسلم برقم (1573) وسنن أبي داود برقم (74) وسنن النسائي (1/177) وسنن ابن ماجة برقم (365).
(5) في أ: "يقول".
(6) في د: "أمر".
(7) في ر: "يستأذن عليه".
(8) ورواه الطبري في تفسيره (9/545) من طريق زيد بن الحباب به، ورواه الطبراني في المعجم الكبير (1/326) من طريق موسى بن عبيدة به. قال الهيثمي في المجمع (4/42): "فيه موسى بن عبيدة الربذي وهو ضعيف". قلت: وقد توبع: تابعه محمد بن إسحاق. رواه البيهقي في السنن الكبرى (9/235)، والحاكم في المستدرك (2/311) من طريق معلى بن منصور، عن ابن أبي زائدة، عن محمد بن إسحاق به مختصرا.

(3/33)

وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا حجاج، عن ابن جُرَيْج، عن عِكْرَمة؛ أن رسول الله صلى الله عليه وسلم بعث أبا (1) رافع في قتل الكلاب، حتى بلغ العَوالي فدخل (2) عاصم بن عَدِيٍّ، وسعد بن خَيْثَمةَ، وعُوَيْم بن ساعدة، فقالوا: ماذا أحل لنا يا رسول الله؟ فنزلت: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [الآية] (3)
ورواه الحاكم من طريق سِمَاك، عن عكرمة (4) وهكذا قال محمد بن كعب القُرَظِيّ في سبب نزول هذه الآية: إنه في قتل الكلاب.
وقوله تعالى: { مُكَلِّبِينَ } يحتمل أن يكون حالا من الضمير في { عَلَّمْتُمْ } فيكون حالا من الفاعل، ويحتمل أن يكون حالا من المفعول وهو { الْجَوَارِحِ } أي: وما علمتم من الجوارح في حال كونهن مكلَّبات للصيد، وذلك أن تقتنصه (5) [الجوارح] (6) بمخالبها أو أظفارها (7) فيستدل بذلك -والحالة هذه-على أن الجارحة إذا قتل الصيد بصدمته أو بمخلابه وظفره أنه لا يحل، كما هو أحد قولي الشافعي وطائفة من العلماء؛ ولهذا قال: { تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ } وهو أنه إذا أرسله استرسل، وإذا أشلاه استشلى (8) وإذا أخذ الصيد أمسكه على صاحبه حتى يجيء إليه ولا يمسكه لنفسه؛ ولهذا قال تعالى: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } فمتى كان (9) الجارحة معلما وأمسك على صاحبه، وكان قد ذكر اسم الله عند إرساله حل الصيد، وإن قتله بالإجماع.
وقد وردت السنة بمثل ما دلت عليه هذه الآية الكريمة، كما ثبت في الصحيحين عن عَدِيّ بن حاتم قال: قلت: يا رسول الله، إني أرسل الكلاب المعلَّمة وأذكر اسم الله. فقال: "إذا أرسلت كلبك المعلَّم وذكرت اسم الله، فكل ما أمسك (10) عليك". قلت: وإن قتلن؟ قال: "وإن قتلن ما لم يشركها كلب (11) ليس منها، فإنك إنما سميت على كلبك ولم تسم على غيره". قلت له: فإني أرمي بالمِعْرَاض الصيد فأصيب؟ فقال: "إذا رميت بالمعراض فَخَزق (12) فكله، وإن أصابه بعَرْض فإنه وَقِيذٌ، فلا تأكله". وفي لفظ لهما: "إذا أرسلت كلبك فاذكر اسم الله، فإن أمسك عليك فأدركته حيا فاذبحه، وإن أدركته قد قتل ولم يأكل منه فكله، فإن أخْذ الكلب ذكاته". وفي رواية لهما: "فإن أكل فلا تأكل، فإني أخاف أن يكون أمسك على نفسه." (13) فهذا دليل للجمهور (14) وهو الصحيح من مذهب الشافعي، وهو أنه إذا أكل الكلب من الصيد يحرم مطلقا، ولم يستفصلوا كما ورد بذلك الحديث. وحكي عن طائفة من السلف أنهم قالوا: لا يحرم مطلقا.
__________
(1) في أ: "بعث أبي" وهو خطأ، والصواب ما أثبتناه.
(2) في د: "فجاء".
(3) زيادة من د.
(4) تفسير الطبري (9/546) والمستدرك (2/311).
(5) في د: "تصيد".
(6) زيادة من ر.
(7) في أ: "وأظفارها".
(8) أشلاه استشلى: أي دعاه إليه.
(9) في أ: "كانت".
(10) في أ: "أمسكن".
(11) في ر: "كلب ما".
(12) في أ: "فخرق"
(13) صحيح البخاري برقم (5483) وصحيح مسلم برقم (1929).
(14) في ر، أ: "الجمهور".

(3/34)

ذكر الآثار بذلك:
قال ابن جرير: حدثنا هَنَّاد، حدثنا وَكِيع، عن شُعْبَة، عن قتادة، عن سعيد بن المسيب قال: قال سلمان الفارسي: كل وإن أكل ثلثيه (1) -يعني الصيد-إذا أكل منه الكلب. وكذا رواه سعيد بن أبي عَرُوبَة، وعمر (2) بن عامر، عن قتادة. وكذا رواه محمد بن زيد، عن سعيد بن المسيب، عن سلمان.
ورواه ابن جرير أيضا عن مجاهد بن (3) موسى، عن يزيد، عن بكر بن عبد الله المُزَنِيّ (4) والقاسم؛ أن (5) سلمان قال: إذا أكل الكلب فكل، وإن أكل ثلثيه.
وقال ابن جرير: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وَهْب، أخبرني مَخْرَمَة بن بُكَيْر (6) عن أبيه، عن حميد بن مالك بن خُثَيْم (7) الدؤلي؛ أنه سأل سعد بن أبي وقاص عن الصيد يأكل منه الكلب، فقال: كل، وإن لم يبق منه إلا حِذْيَة (8) -يعني: [إلا] (9) بضعة.
ورواه شعبة، عن عبد ربه بن سعيد، عن بكير بن الأشَجِّ، عن سعيد بن المسيب، عن سعد بن أبي وقاص قال: كل وإن أكل ثلثيه.
وقال ابن جرير: حدثنا ابن المُثَنَّى، حدثنا عبد الأعلى، حدثنا داود، عن عامر، عن أبي هريرة قال: لو أرسلت كلبك فأكل منه، فإن أكل ثلثيه وبقي ثلثه فكل.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا المُعْتَمِر قال: سمعت عُبَيد الله (10) وحدثنا هناد، حدثنا (11) عبدة، عن عبيد الله (12) بن عمر-عن نافع، عن عبد الله بن عمر قال: إذا أرسلت كلبك المعلم وذكرت اسم الله (13) فكل ما أمسك عليك، أكل أو لم يأكل.
وكذا رواه عبيد الله (14) بن عمر وابن أبي ذئب وغير واحد، عن نافع.
فهذه الآثار ثابتة عن سلمان، وسعد بن أبي وقاص، وأبي هريرة، وابن عمر. وهو محكي عن علي، وابن عباس. واختلف فيه عن عطاء، والحسن البصري. وهو قول الزهري، وربيعة، ومالك. وإليه ذهب الشافعي في القديم، وأومأ إليه في الجديد.
وقد روي من طريق سلمان الفارسي مرفوعا، فقال ابن جرير: حدثنا عمران بن بَكَّار الكُلاعِيّ، حدثنا عبد العزيز بن موسى اللاحوني، حدثنا محمد بن دينار -هو الطاحي-عن أبي إياس معاوية بن قُرَّة، عن سعيد بن المسيَّب، عن سلمان الفارسي، عن رسول الله صلى الله عليه وسلم قال: "إذا أرسل الرجل كلبه على الصيد فأدركه، وقد أكل منه، فليأكل ما بقي ".
ثم قال ابن جرير: وفي إسناد هذا الحديث نظر، وسعيد غير معلوم له سماع من سلمان،
__________
(1) في ر: "ثلثه".
(2) في أ: "وعمرو".
(3) في ر: "عن".
(4) في أ: "عن حميد عن ابن عبد الله المزني".
(5) في أ: "بن".
(6) في أ: "بكر".
(7) في أ: "هشيم".
(8) في ر: "جذية".
(9) زيادة من ر.
(10) في أ: "عبد الله".
(11) في د: "بن".
(12) في أ: "عبد الله".
(13) في أ: "اسم الله عليه".
(14) في أ: "عبد الله".

(3/35)

والثقات يروونه من كلام سلمان غير مرفوع. (1)
وهذا الذي قاله ابن جرير صحيح، لكن قد روي هذا المعنى مرفوعا من وجوه أخر، فقال أبو داود: حدثنا محمد بن مِنْهال الضرير، حدثنا يزيد بن زُرَيْع، حدثنا حبيب المعلم، عن عَمْرو بن شعيب، عن أبيه، عن جده؛ أن أعرابيا -يقال له: أبو ثعلبة-قال: يا رسول الله، إن لي كلابا مُكَلَّبة، فأفتني في صيدها. فقال النبي صلى الله عليه وسلم: "إن كان لك كلاب مكلبة، فكل مما أمسكن عليك". فقال: ذكيا وغير ذكي؟ قال: "نعم". قال: وإن أكل منه؟ قال: "نعم، وإن أكل منه". قال: يا رسول الله، أفتني في قوسي. فقال: "كُلْ ما ردت عليك قوسك" قال: ذكيا وغير ذكي؟ قال: "وإن تغيب عنك ما لم يصل، أو تجد فيه أثر غير سهمك". قال: أفتني في آنية المجوس إذا اضطررنا إليها. قال: "اغسلها وكل فيها". (2) .
هكذا رواه أبو داود (3) وقد أخرجه النسائي. وكذا رواه أبو داود، من طريق بُسْر بن عبيد الله (4) عن أبي إدريس الخولاني، عن أبي ثعلبة قال: قال رسول الله صلى الله عليه وسلم: "إذا أرسلت كلبك وذكرت اسم الله فكل، وإن أكل منه، وكل ما ردت عليك يدك" (5)
وهذان إسنادان جيدان، وقد روى الثوري، عن سِماك بن حَرْب، عن عَدِيٍّ قال: قال رسول الله صلى الله عليه وسلم: "ما كان من كلب ضار أمسك عليك، فكل". قلت: وإن أكل؟ قال: "نعم".
وروى عبد الملك بن حبيب: حدثنا أسد بن موسى، عن ابن أبي زائدة، عن الشعبي، عن عَدي مثله. (6)
فهذه آثار دالة على أنه يغتفر إن أكل منه الكلب. وقد احتج بها من لم يحرم الصيد بأكل الكلب وما أشبهه، كما تقدم عمن حكيناه عنهم، وقد توسط آخرون فقالوا: إن أكل عقب ما أمسكه فإنه يحرم لحديث عدي بن حاتم. وللعلة التي أشار إليها النبي صلى الله عليه وسلم: "فإن أكل فلا تأكل، فإني أخاف أن يكون أمسك على نفسه" وأما إن أمسكه ثم انتظر صاحبه فطال عليه وجاع (7) فأكل من الصيد لجوعه، فإنه لا يؤثر في التحريم. وحملوا على ذلك حديث أبي ثعلبة الخُشَنِيّ، وهذا تفريق حسن، وجمع بين الحديثين صحيح. وقد تمنى الأستاذ أبو المعالي الجُوَيني في كتابه "النهاية" أن لو فصل مفصل هذا التفصيل، وقد حقق الله أمنيته، وقال بهذا القول والتفريق طائفة من الأصحاب منهم، وقال آخرون قولا رابعا في المسألة، وهو التفرقة بين أكل الكلب فيحرم لحديث عَدِيّ، وبين أكل الصقور ونحوها فلا يحرم؛ لأنه لا يقبل التعليم إلا بالأكل.
__________
(1) تفسير الطبري (9/565، 566).
(2) في أ: "منها".
(3) سنن أبي داود برقم (2857).
(4) في ر: "يوسف بن سيف"، وفي أ: "يونس بن سيف".
(5) سنن أبي داود برقم (2852) ولم أجده في سنن النسائي.
(6) ورواه البخاري في صحيحه برقم (5475) ومسلم في صحيحه برقم (1929) من طريق زكريا بن أبي زائدة، به.
(7) في أ: "فجاع".

(3/36)

وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا أسباط بن محمد، حدثنا أبو إسحاق الشيباني، عن حماد، عن (1) إبراهيم، عن ابن عباس؛ أنه قال في الطير: إذا أرسلته فقتل فكل، فإن الكلب إذا ضربته لم يَعُدْ، وإن تَعَلّم الطير أن يرجع إلى صاحبه وليس يضرب، فإذا أكل من الصيد ونتف الريش فكل. (2)
وكذا قال إبراهيم النَّخَعِي، والشعبي، وحماد بن أبي سليمان.
وقد يحتج لهؤلاء بما رواه ابن أبي حاتم: حدثنا أبو سعيد، حدثنا المحاربي، حدثنا مُجالد، عن الشعبي، عن عدي بن حاتم قال: قلت: يا رسول الله، إنا قوم نصيد بالكلاب والبزاة، فما يحل لنا منها؟ قال: "يحل لكم ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله، فكلوا مما أمسكن عليكم، واذكروا اسم الله عليه" ثم قال: "ما أرسلت من كلب وذكرت اسم الله عليه، فكل مما أمسك عليك". قلت: وإن قتل؟ قال: "وإن قتل، ما لم يأكل". قلت: يا رسول الله، وإن خالطت كلابنا كلابا غيرها؟ قال: فلا تأكل حتى تعلم أن كلبك هو الذي أمسك". قال: قلت: إنا قوم نرمي، فما يحل لنا؟ قال: "ما ذكرت اسم الله عليه وخزَقَتْ فكل ".
فوجه الدلالة لهم أنه اشترط في الكلب ألا يأكل، ولم يشترط ذلك في البزاة، فدل على التفرقة بينهما في الحكم، والله أعلم.
وقوله: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } أي: عند الإرسال، كما قال النبي صلى الله عليه وسلم لعدي بن حاتم: "إذا أرسلت كلبك المعلم (3) وذكرت اسم الله، فكل ما أمسك عليك". وفي حديث أبي ثعلبة المخرج في الصحيحين أيضا: "إذا أرسلت كلبك، فاذكر اسم الله، وإذا رميت بسهمك فاذكر اسم الله" ؛ ولهذا اشترط من اشترط من الأئمة كأحمد [بن حنبل] (4) -في المشهور عنه (5) -التسمية -عند إرسال الكلب والرمي بالسهم لهذه الآية وهذا الحديث، وهذا القول هو المشهور عن (6) الجمهور، أن (7) المراد بهذه الآية الأمر بالتسمية عند الإرسال، كما قال (8) السُّدِّي وغير واحد.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } يقول: إذا أرسلت جارحك فقل: باسم الله، وإن نسيت فلا حرج.
وقال بعض الناس: المراد بهذه الآية الأمر بالتسمية عند الأكل كما ثبت في الصحيح: أن رسول الله صلى الله عليه وسلم عَلَّم رَبِيبه عمر بن أبي سلمة فقال: "سَمّ الله، وكُل بيمينك، وكل مما يليك". (9) وفي صحيح البخاري: عن عائشة أنهم قالوا: يا رسول الله، إن قوما يأتوننا -حديث عهدهم بكفر-بلُحْمانٍ لا ندري أذكر اسم الله عليها (10) أم لا؟ فقال: "سَمّوا الله أنتم وكلوا." (11)
__________
(1) في ر، أ: "بن".
(2) تفسير الطبري (9/557).
(3) في أ: "المكلب".
(4) زيادة من ر، أ.
(5) في أ: "عند".
(6) في أ: "عند".
(7) في أ: "وأن".
(8) في أ: "قاله".
(9) صحيح البخاري برقم (5376) وصحيح مسلم برقم (2022).
(10) في ر، أ: "عليه".
(11) صحيح البخاري برقم (5507).

(3/37)

حديث آخر: وقال الإمام أحمد: حدثنا يزيد، حدثنا هشام، عن بُدَيل، عن عبد الله بن عُبَيد بن عُمَير، عن عائشة؛ أن رسول الله صلى الله عليه وسلم كان يأكل الطعام في ستة نفر من أصحابه، فجاء أعرابي فأكله بلقمتين، فقال النبي صلى الله عليه وسلم: "أما إنه لو (1) كان ذكر اسم الله لكفاكم، فإذا أكل أحدكم فليذكر اسم الله، فإن نسي أن يذكر اسم الله أوله فليقل: باسم الله (2) أوله وآخره ".
وهكذا رواه ابن ماجه عن أبي بكر بن أبي شيبة، عن يزيد بن هارون، به (3) وهذا منقطع بين عبد الله (4) بن عبيد بن عمير وعائشة، فإنه لم يسمع منها هذا الحديث، بدليل ما رواه الإمام أحمد:
حدثنا عبد الوهاب، أخبرنا هشام -يعني ابن أبي عبد الله الدَّسْتَوائي-عن بديل، عن عبد الله بن عبيد بن عمير؛ أن امرأة منهم -يقال لها: أم كلثوم-حدثته، عن عائشة: أن رسول الله صلى الله عليه وسلم كان يأكل طعاما في ستة من أصحابه، فجاء أعرابي جائع فأكله بلقمتين، فقال: "أما إنه لو ذكر اسم الله لكفاكم، فإذا أكل أحدكم فليذكر اسم الله، فإن نسي اسم الله في أوله فليقل: باسم الله أوله وآخره ".
[و] (5) رواه أحمد أيضا، وأبو داود، والترمذي، والنسائي من غير وجه، عن هشام الدستوائي، به (6) وقال الترمذي: حسن صحيح.
حديث آخر: وقال أحمد: حدثنا علي بن عبد الله، حدثنا يحيى بن سعيد، حدثنا جابر بن صبح (7) حدثني المثنى بن عبد الرحمن الخزاعي، وصحبته إلى واسط، فكان يسمي في أول طعامه (8) وفي آخر لقمة يقول: بسم الله أوله وآخره.
فقلت له: إنك تسمي في أول ما تأكل، أرأيت (9) قولك في آخر ما تأكل: باسم الله أوله وآخره؟ فقال: أخبرك عن ذلك إن جدي أمية بن مخشى (10) -وكان من أصحاب النبي صلى الله عليه وسلم-سمعته يقول: إن رجلا كان يأكل، والنبي ينظر، فلم يسم، حتى كان في آخر طعامه لقمة، فقال: باسم الله أوله وآخره. فقال النبي صلى الله عليه وسلم: "والله ما زال الشيطان يأكل معه حتى سَمّى، فلم يبق شيء في بطنه حتى قاءه ".
وهكذا رواه أبو داود والنسائي، من حديث جابر بن صبح (11) الراسبي أبي بشر البصري (12) ووثقه ابن مَعِين والنسائي، وقال أبو الفتح الأزدي: لا تقوم به الحجة. (13)
حديث آخر: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن خَيْثَمَة، عن أبي حذيفة
__________
(1) في ر: "أما لو أنه".
(2) في أ: "باسم الله على".
(3) المسند (6/143) وسنن ابن ماجه برقم (3264).
(4) في أ: "عبيد الله".
(5) زيادة من ر.
(6) المسند (6/265)، (6/246) وسنن أبي داود برقم (3767) وسنن الترمذي برقم (1858) وسنن النسائي الكبرى برقم (10112).
(7) في أ: "صبيح"
(8) في أ: "الطعام".
(9) في أ: "أفرأيت".
(10) في ر: "خالد بن أمية بن مخشى".
(11) في أ: "صبيح".
(12) المسند (4/336) وسنن أبي داود برقم (3768) وسنن النسائي الكبرى برقم (10113).
(13) في أ: "لا يقوم به حجة.

(3/38)

الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ (5)

قال أبو عبد الرحمن عبد الله بن الإمام أحمد: واسمه سلمة بن الهيثم بن صهيب -من أصحاب ابن مسعود-عن حذيفة قال: كنا إذا حضرنا مع النبي [صلى الله عليه وسلم] (1) على طعام، لم نضع أيدينا حتى يبدأ رسول الله [صلى الله عليه وسلم] (2) فيضع يده، وإنا حضرنا معه طعاما فجاءت جارية، كأنما تُدفع، فذهبت تضع يدها في الطعام، فأخذ رسول الله صلى الله عليه وسلم بيدها، وجاء أعرابي كأنما يُدفع، فذهب يضع يده في الطعام، فأخذ رسول الله [صلى الله عليه وسلم] (3) بيده، فقال رسول الله صلى الله عليه وسلم: "إن الشيطان يَسْتَحِلُّ الطعام إذا لم يذكر اسم الله عليه، وإنه جاء بهذه الجارية ليستحل (4) بها، فأخذت بيدها، وجاء بهذا الأعرابي ليستحل به، فأخذت بيده، والذي نفسي بيده، إن يده في يدي مع يدهما (5) يعني الشيطان. وكذا رواه مسلم وأبو داود والنسائي، من حديث الأعمش به. (6)
حديث آخر: روى مسلم وأهل السنن إلا الترمذي (7) من طريق ابن جُرَيْج، عن أبي الزبير، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم قال: "إذا دخل الرجل بيته، فذكر الله (8) عند دخوله وعند طعامه، قال الشيطان: لا مَبِيت لكم ولا عَشَاء، وإذا دخل فلم (9) يذكر اسم الله عند دخوله قال الشيطان: أدركتم (10) المبيت، فإذا لم يذكر اسم الله عند طعامه قال: أدركتم (11) المبيت والعشاء". لفظ أبي داود.
حديث آخر: قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا الوليد بن مسلم، عن وَحْشِيّ بن حَرْب بن وَحْشِي بن حَرْب، عن أبيه، عن جده؛ أن رجلا قال للنبي صلى الله عليه وسلم: إنا نأكل وما نشبع؟ قال: "فلعلكم (12) تأكلون متفرقين، اجتمعوا على طعامكم واذكروا اسم الله، يبارك لكم فيه ".
ورواه أبو داود، وابن ماجه، من طريق الوليد بن مسلم. (13)
{ الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ (5) }
لما ذكر تعالى ما حرمه على عباده المؤمنين من الخبائث، وما أحله لهم من الطيبات، قال بعده: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ }
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) زيادة من و، أ.
(4) في أ: "فيستحل".
(5) في أ: "بيديهما".
(6) المسند (5/382) وصحيح مسلم برقم (2017) وسنن أبي داود برقم (3766) وسنن النسائي الكبرى برقم (6754).
(7) صحيح مسلم برقم (2018) وسنن أبي داود برقم (3765) وسنن النسائي الكبرى برقم (6757) وسنن ابن ماجة برقم (3887).
(8) في أ: "فذكر اسم الله".
(9) في أ: "ولم".
(10) في أ: "أدركتكم".
(11) في أ: "أدركتكم".
(12) في أ: "فعلكم".
(13) المسند (3/501) وسنن أبي داود برقم (3764) وسنن ابن ماجة برقم (3286).

(3/39)

ثم ذكر حكم ذبائح أهل الكتابين من اليهود والنصارى، فقال: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَبَ حِلٌّ لَكُمْ } قال ابن عباس، وأبو أمامة، ومجاهد، وسعيد بن جُبَيْر، وعِكْرِمة، وعَطاء، والحسن، ومَكْحول، وإبراهيم النَّخَعِي، والسُّدِّي، ومُقاتل بن حيَّان: يعني ذبائحهم.
وهذا أمر مجمع عليه بين العلماء: أن ذبائحهم حلال للمسلمين؛ لأنهم يعتقدون تحريم الذبح لغير الله، ولا يذكرون على ذبائحهم إلا اسم الله، وإن اعتقدوا فيه تعالى ما هو منزه عن قولهم، تعالى وتقدس. وقد ثبت في الصحيح عن عبد الله بن مُغَفَّل قال: دُلِّي بجراب من شحم يوم خيبر. [قال] (1) فاحتضنته (2) وقلت: لا أعطي اليوم من هذا أحدًا، والتفتُّ فإذا النبي صلى الله عليه وسلم يتبسم. (3)
فاستدل به الفقهاء على أنه يجوز تناولُ ما يحتاج إليه من الأطعمة ونحوها من الغنيمة قبل القسمة، وهذا ظاهر. واستدل به الفقهاء الحنفية والشافعية والحنابلة على أصحاب مالك في منعهم أكل (4) ما يعتقد اليهود تحريمه (5) من ذبائحهم، كالشحوم ونحوها مما حرم عليهم. فالمالكية لا يجوزون للمسلمين أكله؛ لقوله تعالى: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } قالوا: وهذا ليس من طعامهم. واستدل عليهم (6) الجمهور بهذا الحديث، وفي ذلك نظر؛ لأنه قضية عين، ويحتمل أنه كان شحما يعتقدون حله، كشحم الظهر والحوايا ونحوهما، والله أعلم.
وأجود منه في الدلالة ما ثبت في الصحيح: أن أهل خيبر أهدوا لرسول الله صلى الله عليه وسلم شاة مَصْليَّة، وقد سَمّوا ذراعها، وكان يعجبه الذراع، فتناوله فنَهَشَ منه نَهْشةً، فأخبره الذراع أنه مسموم، فلَفَظَه وأثر ذلك السم في ثنايا رسول الله صلى الله عليه وسلم وفي أبْهَرِه، وأكل معه منها بشر بن البراء بن مَعْرور؛ فمات، فقتل اليهودية التي سمتها، وكان اسمها زينب، فقتلت ببشر بن البراء. (7)
ووجه الدلالة منه أنه عزم على أكلها ومن معه، ولم يسألهم هل نزعوا منها ما يعتقدون تحريمه من شحمها أم لا.
وفي الحديث الآخر: أن رسول الله صلى الله عليه وسلم أضافه يهودي على خبز شعير وإهالة سنَخَة، يعني: ودَكا زنخا (8)
وقال ابن أبي حاتم: قرئ على العباس بن الوليد بن مَزْيَد، أخبرنا محمد بن شعيب، أخبرني النعمان بن المنذر، عن مكحول قال: أنزل الله: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [ الأنعام : 121 ] ثم نسخها الرب، عز وجل، ورحم المسلمين، فقال: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } فنسخها بذلك، وأحل طعام أهل الكتاب.
وفي هذا الذي قاله مكحول، رحمه الله، نظر، فإنه لا يلزم من إباحته طعام أهل الكتاب إباحةُ أكل ما لم يذكر اسم الله عليه؛ لأنهم يذكرون اسم الله على ذبائحهم وقرابينهم، وهم متعبدون
__________
(1) زيادة من أ.
(2) في أ: "فاحتبسته".
(3) صحيح البخاري برقم (3153) وصحيح مسلم برقم (1772).
(4) في أ: "كل".
(5) في أ: "وتحريمه".
(6) في ر: "عليه".
(7) ورواه أبو داود في سننه برقم (4512) من حديث أبي هريرة، رضي الله عنه.
(8) رواه أحمد في مسنده (3/211) من حديث أنس، رضي الله عنه.

(3/40)

بذلك؛ ولهذا لم يبح ذبائح من عداهم من أهل الشرك ومن شابههم، لأنهم لم يذكروا اسم الله على ذبائحهم، بل ولا يتوقفون فيما يأكلونه من اللحم على ذكاة، بل يأكلون الميتة، بخلاف أهل الكتابين ومن شاكلهم من السامرة والصابئة، ومن تَمَسّك بدين إبراهيم وشيث وغيرهما من الأنبياء، على أحد قولي العلماء، ونصارى العرب كبني تَغْلِب وتَنُوخ وبَهْرَاء وجُذام ولَخْم وعَاملة ومن أشبههم، لا تؤكل ذبائحهم عند الجمهور.
[و] (1) قال أبو جعفر بن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن أيوب، عن (2) محمد بن عَبِيدة قال: قال علي: لا تأكلوا ذبائح بنى تغلب؛ لأنهم (3) إنما يتمسكون من النصرانية بشرب الخمر.
وكذا قال غير واحد من الخلف والسلف.
وقال سعيد بن أبي عَرُوبَة، عن قتادة عن سعيد بن المسيب، والحسن؛ أنهما كانا لا يريان بأسا بذبيحة نصارى بني تغلب.
وأما المجوس، فإنهم وإن أخذت منهم الجزية تبعا وإلحاقا لأهل الكتاب فإنهم (4) لا تؤكل ذبائحهم ولا تنكح نساؤهم، خلافا لأبي ثور إبراهيم بن خالد الكلبي، أحد الفقهاء من أصحاب الشافعي، وأحمد بن حنبل، ولما قال ذلك واشتهر عنه أنكر عليه الفقهاء ذلك، حتى قال عنه الإمام أحمد: أبو ثور كاسمه! يعني في هذه المسألة، وكأنه تمسك بعموم حديث روي مرسلا عن النبي صلى الله عليه وسلم أنه قال: "سُنوا بهم سنة أهل الكتاب"، (5) ولكن لم يثبت بهذا اللفظ، وإنما الذي في صحيح البخاري: عن عبد الرحمن بن عوف؛ أن رسول الله صلى الله عليه وسلم أخذ الجزية من مَجوس هَجَر (6) ولو سلم صحة هذا الحديث، فعمومه مخصوص بمفهوم هذه الآية: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } فدل بمفهومه -مفهوم المخالفة-على أن طعام من عداهم من أهل الأديان (7) لا يحل (8)
وقوله: { وَطَعَامُكُمْ حِلٌّ لَهُمْ } أي: ويحل لكم أن تطعموهم من ذبائحكم، وليس هذا إخبارا عن الحكم عندهم، اللهم إلا أن يكون خبرا عما أمروا به من الأكل من كل طعام ذكر اسم الله عليه، سواء كان من أهل ملتهم أو غيرها. والأول أظهر في المعنى، أي: ولكم أن تطعموهم من ذبائحكم كما أكلتم من ذبائحهم. وهذا من باب المكافأة والمقابلة والمجازاة، كما ألبس النبي صلى الله عليه وسلم ثوبه لعبد الله بن أبيّ بن سلول حين مات ودفنه فيه، قالوا: لأنه كان قد كسا العباس حين قدم المدينة ثوبه، فجازاه النبي صلى الله عليه وسلم ذلك بذلك، فأما (9) الحديث الذي فيه: "لا تَصْحَبْ إلا مُؤْمِنا، ولا يأكل طعامك إلا تقي" (10) فمحمول على الندب والاستحباب، والله أعلم.
__________
(1) زيادة من أ.
(2) في ر، أ: "بن".
(3) في ر، أ: "فإنهم".
(4) في أ "فإنه".
(5) رواه مالك في الموطأ (1/278) ومن طريقة الشافعي في السنن (1183) والبيهقي في السنن الكبرى (9/189) عن جعفر بن محمد، عن أبيه أن عمر بن الخطاب ذكر المجوس، فقال: ما أدري كيف أصنع في أمرهم؟ فقال عبد الرحمن بن عوف: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: "سنوا بهم سنة أهل الكتاب". ومحمد بن علي لم يسمع من عمر، فهو منقطع.
(6) صحيح البخاري برقم (3156).
(7) في أ: "الأوثان".
(8) في د: "طعام غير أهل الكتاب لا يحل".
(9) في أ: "وأما".
(10) رواه أبو دواد في السنن برقم (4832) وابن ماجة في السنن برقم (2395) من حديث أبي سعيد الخدري، رضي الله عنه.

(3/41)

وقوله: { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ } أي: وأحل لكم نكاح الحرائر العفائف من النساء المؤمنات، وذكر هذا توطئة لما بعده، وهو قوله: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُم } فقيل: (1) أراد بالمحصنات: الحرائر دون الإماء، حكاه ابن جرير عن مجاهد. وإنما قال مجاهد: المحصنات: الحرائر، فيحتمل (2) أن يكون أراد ما حكاه عنه، ويحتمل أن يكون أراد بالحرة العفيفة، كما قاله مجاهد في الرواية الأخرى عنه. وهو (3) قول الجمهور هاهنا، وهو الأشبه؛ لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة، فيفسد حالها بالكلية، ويتحصل زوجها على ما قيل (4) في المثل: "حَشفَا (5) وسَوء كيلة". (6) (7) والظاهر من الآية أن المراد بالمحصنات: العفيفات عن الزنا، كما قال في الآية الأخرى: { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ } [ النساء : 25 ] .
ثم اختلف المفسرون والعلماء في قوله: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } هل يعم كل كتابية عفيفة، سواء كانت حرة أو أمة؟ حكاه ابن جرير عن طائفة من السلف، ممن فسر المحصنة بالعفيفة. وقيل: المراد بأهل الكتاب هاهنا الإسرائيليات، وهو مذهب الشافعي. وقيل: المراد بذلك: الذميات دون الحربيات؛ لقوله: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ[وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ] } [ التوبة : 29 ] (8)
وقد كان عبد الله بن عمر لا يرى التزويج بالنصرانية، ويقول: لا أعلم شركا أعظم من أن تقول: إن ربها عيسى، وقد قال الله تعالى: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } الآية [ البقرة : 221 ].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن حاتم بن سليمان المؤدب، حدثنا القاسم بن مالك -يعني المُزَنِيّ-حدثنا إسماعيل بن سَمِيع، عن أبي مالك الغفاري، عن ابن عباس قال: لما نزلت هذه الآية: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } قال: فحجز الناس عنهن حتى نزلت التي بعدها: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } فنكح الناس [من] (9) نساء أهل الكتاب.
وقد تزوج جماعة من الصحابة من نساء النصارى ولم يروا بذلك بأسا، أخذا بهذه الآية الكريمة: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } فجعلوا (10) هذه مخصصة للآية التي البقرة: { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } [ الآية : 221 ] إن قيل بدخول الكتابيات في عمومها، وإلا فلا معارضة بينها وبينها (11) ؛ لأن أهل الكتاب قد يُفْصَل في ذكرهم عن المشركين في غير موضع، كما قال تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } [ البينة : 1 ] وكقوله (12) { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا } الآية [ آل عمران : 20 ]
__________
(1) في د: "قيل"، وفي أ: "قلت".
(2) في أ: "يحتمل".
(3) في أ: "وهي".
(4) في د: "كما قيل".
(5) في ر، د: "حثف".
(6) في أ: "كلية"، وهو خطأ.
(7) الحشف: أردأ التمر، وانظر: مجمع الأمثال للميداني (1/207).
(8) زيادة من ر،أ. وفي هـ: "الآية".
(9) زيادة من أ.
(10) في أ: "وجعلوا".
(11) في ر، أ: "وبيننا".
(12) في ر: "ولقوله".

(3/42)

، وقوله: { إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } أي: (1) مهورهن، أي: كما هن محصنات عفائف، فابذلوا لهن المهور (2) عن طيب نفس. وقد أفتى جابر بن عبد الله، وإبراهيم النخعي، وعامر الشعبي، والحسن البصري بأن الرجل إذا نكح امرأة فزنت قبل دخوله بها: أنه يفرق بينه وبينها، وتَرُدّ عليه ما بذل لها من المهر. رواه ابن جرير عنهم..
وقوله: { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ } فكما شرط الإحصان في النساء -وهي العفة-عن الزنا كذلك شرطها في الرجال وهو أن يكون الرجل أيضا محصنا عفيفا؛ ولهذا قال: { غَيْرَ مُسَافِحِينَ } وهم: الزناة الذين لا يرتدعون عن معصية، ولا يردون أنفسهم عمن جاءهم، { وَلا مُتَّخِذِي أَخْدَانٍ } أي: ذوي العشيقات الذين (3) لا يفعلون إلا معهن، كما تقدم في سورة النساء سواء؛ ولهذا ذهب الإمام أحمد بن حنبل، رحمه الله، إلى أنه لا يصح نكاح المرأة البَغي حتى تتوب، وما دامت كذلك لا يصح تزويجها من رجل عفيف، وكذلك لا يصح عنده عقد الرجل الفاجر على عفيفة حتى يتوب ويقلع عما هو فيه من الزنا؛ لهذه الآية وللحديث الآخر: "لا ينكح الزاني المجلود إلا مثله." (4)
وقال ابن جرير: حدثنا محمد بن بَشّار، حدثنا سليمان بن حَرْب، حدثنا أبو هلال، عن قتادة، عن الحسن قال: قال عمر بن الخطاب [رضي الله عنه] (5) لقد هممت ألا أدع أحدًا أصاب فاحشة في الإسلام أن يتزوج محصنة. فقال له أبيّ بن كعب: يا أمير المؤمنين، الشرك أعظم من ذلك، وقد يقبل منه إذا تاب. (6)
وسيأتي الكلام على هذه المسألة مستقصى [إن شاء الله تعالى] (7) عند قوله: { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } [ النور : 3 ] ؛ ولهذا قال تعالى هاهنا: { وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ }
__________
(1) في أ: "يعني".
(2) في أ: "مهورهن".
(3) في ر، أ: "اللاتي".
(4) رواه أبو داود في سننه برقم (2052) من طريق عمرو بن شعيب، عن سعيد المقبري، عن أبي هريرة به.
(5) زيادة من أ.
(6) تفسير الطبري (9/584).
(7) زيادة من أ.

(3/43)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6) }
قال كثيرون من السلف: قوله: { إِذَا قُمْتُمْ إِلَى الصَّلاةِ } معناه وأنتم مُحْدِثون.

(3/43)

وقال آخرون: إذا قمتم من النوم إلى الصلاة، وكلاهما قريب.
وقال آخرون: بل المعنى أعم من ذلك، فالآية آمرة بالوضوء عند القيام إلى الصلاة، ولكن هو في حق المحدث على سبيل الإيجاب، وفي حق المتطهر على سبيل الندب والاستحباب. وقد قيل: إن الأمر بالوضوء لكل صلاة كان واجبا في ابتداء الإسلام، ثم نسخ.
قال الإمام أحمد بن حنبل: حدثنا عبد الرحمن، حدثنا سفيان، عن عَلْقَمَة بن مرثد، عن سليمان بن بُرَيْدة (1) عن أبيه قال: كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة، فلما كان يوم الفتح توضأ ومسح على خفيه، وصلى الصلوات بوضوء واحد. فقال له عمر: يا رسول الله، إنك فعلت شيئا لم تكن تفعله؟ قال: "إني عمدًا فعلته يا عمر.
وهكذا رواه مسلم وأهل السنن من حديث سفيان الثوري، عن علقمة بن مرثد (2) ووقع في سنن ابن ماجه، عن سفيان عن محارب بن دِثَار -بدل علقمة بن مرثد-كلاهما عن سليمان بن بُريدة (3) به وقال الترمذي: حسن صحيح.
وقال ابن جرير: حدثنا محمد بن عباد بن موسى، أخبرنا زياد بن عبد الله بن الطفيل البكائي، حدثنا الفضل بن المُبَشِّر قال: رأيت جابر بن عبد الله يصلي الصلوات بوضوء واحد، فإذا بال أو أحدث، توضأ ومسح بفضل طَهُوره الخفين. فقلت: أبا عبد الله، شيء (4) تصنعه برأيك؟ قال: بل رأيت النبي (5) صلى الله عليه وسلم يصنعه، فأنا أصنعه، كما رأيت رسول الله [صلى الله عليه وسلم] (6) يصنع. (7)
وكذا رواه ابن ماجه، عن إسماعيل بن تَوْبة، عن زياد البكائي، به (8) وقال أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن (9) إسحاق، حدثني محمد بن يحيى بن حَبَّان الأنصاري، عن عبيد الله بن عبد الله بن عمر قال: قلت له: أرأيت وضوء عبد الله بن عمر لكل صلاة طاهرًا كان أو غير طاهر، عَمَّن هو؟ قال: حدثته أسماء بنت زيد بن الخطاب؛ أن عبد الله بن حنظلة بن أبي عامر بن الغسيل حدثها، أن رسول الله صلى الله عليه وسلم كان أمر بالوضوء لكل صلاة طاهرًا كان أو غير طاهر، فلما شق ذلك على رسول الله صلى الله عليه وسلم أمر بالسواك عند كل صلاة وَوُضِع عنه الوضوء، إلا من حدث. فكان عبد الله يرى أن به قوة على ذلك، كان يفعله حتى مات. (10)
وكذا رواه أبو داود، عن محمد بن عَوْف (11) الحِمْصِيّ، عن أحمد بن خالد الذهني، عن محمد
__________
(1) في أ: "يزيد".
(2) المسند (5/358) وصحيح مسلم برقم (277) وسنن أبي داود برقم (172) وسنن الترمذي برقم (61) وسنن النسائي (1/86) وسنن ابن ماجة برقم (510).
(3) في أ: "يزيد".
(4) في أ: "أشيء".
(5) في أ: "رسول الله".
(6) زيادة من أ.
(7) في أ: "يصنعه".
(8) تفسير الطبري (10/11) وسنن ابن ماجة برقم (511) وقال البوصيري في الزوائد (1/202): "هذا إسناد ضعيف، الفضل بن مبشر ضعفه الجمهور، وهو في البخاري وأبي داود والترمذي والنسائي وابن ماجة من حديث أنس بن مالك".
(9) في ر: "أبي".
(10) المسند (5/225).
(11) في أ: "عون".

(3/44)

بن إسحاق، عن محمد بن يحيى بن حَبَّان، عن عبد الله بن عبد الله (1) بن عمر (2) ثم قال أبو داود: ورواه إبراهيم بن سعد، عن محمد بن إسحاق فقال: عبيد الله بن عبد الله بن عمر، يعني كما تقدم في رواية الإمام أحمد.
وأيا ما كان فهو (3) إسناد صحيح، وقد صرح ابن إسحاق فيه بالتحديث والسماع من محمد بن يحيى بن حَبَّان، فزال محذور التدليس. لكن قال الحافظ ابن عساكر: رواه سلمة بن الفضل وعلي بن مجاهد، عن ابن إسحاق، عن محمد بن طلحة بن يزيد بن رُكَانة، عن محمد بن يحيى بن حَبَّان، به، والله (4) أعلم. وفي فعل ابن عمر هذا، ومداومته على إسباغ الوضوء لكل صلاة، دلالة على استحباب ذلك، كما هو مذهب الجمهور. .
وقال ابن جرير: حدثنا زكريا بن يحيى بن أبي زائدة، حدثنا أزْهَر، عن ابن عَوْن، عن ابن سِيرين: أن الخلفاء كانوا يتوضئون لكل صلاة.
وقال ابن جرير: حدثنا محمد بن المثنى (5) حدثنا محمد بن جعفر، حدثنا شُعْبَة، سمعت مسعود بن علي الشيباني، سمعت عِكْرِمة يقول: كان علي، رضي الله عنه، يتوضأ عند كل صلاة، ويقرأ هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ } الآية.
وحدثنا ابن المثنى، حدثني وَهْب بن جرير، أخبرنا شعبة، عن عبد الملك بن ميسرة، عن النزال بن سبرة قال: رأيت عليًا صلى الظهر، ثم قعد للناس في الرّحْبة، ثم أتي بماء فغسل وجهه ويديه، ثم مسح برأسه ورجليه، وقال (6) هذا وضوء من لم يُحْدث.
وحدثني يعقوب بن إبراهيم، حدثنا هُشَيْم (7) عن مغيرة، عن إبراهيم؛ أن عليًا اكماز (8) من حُبٍّ، فتوضأ وضوءا فيه تجوّز (9) فقال: هذا وضوء من لم يحدث ". وهذه طرق جيدة عن علي [رضي الله عنه] (10) يقوي بعضها بعضا.
وقال ابن جرير أيضا: حدثنا ابن بَشَّار، حدثنا ابن أبي عَدِيٍّ، عن حُمَيْد، عن أنس قال: توضأ عمر بن الخطاب وضوءا فيه تَجَوّز، خفيفا، فقال (11) هذا وضوء من لم يحدث. وهذا إسناد صحيح. (12)
__________
(1) في ر، أ: "عبيد الله".
(2) سنن أبي داود برقم (48).
(3) في أ. "فهو ثقة فهو".
(4) في ر، أ: "فالله".
(5) في ر: "مثنى".
(6) في أ: "ثم قال".
(7) في أ: "هشام".
(8) في هـ: "أدار"، والمثبت من ر، أ.
(9) في ر، أ: "تجاوز".
(10) زيادة من أ.
(11) في أ: "وقال".
(12) تفسير الطبري (10/13).

(3/45)

وقال محمد بن سيرين: كان الخلفاء يتوضئون لكل صلاة..
وأما ما رواه أبو داود الطيالسي، عن أبي هلال، عن قتادة، عن سعيد بن المسيب أنه قال: الوضوء من غير حدث اعتداء. فهو غريب عن سعيد بن المسيب، ثم هو محمول على أن من اعتقد وجوبه فهو معتد، وأما مشروعيته استحبابا فقد دلت السنة على ذلك.
وقال الإمام أحمد: حدثنا عبد الرحمن بن مَهْدِيٍّ، حدثنا سفيان، عن عمرو بن عامر الأنصاري، سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة، قال: قلت (1) فأنتم كيف كنتم تصنعون؟ قال: كنا نصلي الصلوات بوضوء واحد ما لم نحدث.
وقد رواه البخاري وأهل السنن من غير وجه عن عَمْرو بن عامر، به. (2)
وقال ابن جرير: حدثني أبو سعيد البغدادي، حدثنا إسحاق بن منصور، عن هُرَيم، عن عبد الرحمن بن زياد -هو الإفريقي-عن أبي غُطَيف، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من توضأ على طُهْر كتب (3) له عشر حسنات ".
ورواه أيضا من حديث عيسى بن يونس، عن الإفريقي، عن أبي غطيف، عن ابن عمر، فذكره، وفيه قصة. (4)
وهكذا رواه أبو داود، والترمذي، وابن ماجه من حديث الإفريقي، به نحوه (5) وقال الترمذي: وهو إسناد ضعيف.
قال ابن جرير: وقد قال قوم: إن هذه الآية نزلت إعلاما من الله أن الوضوء لا يجب إلا عند القيام إلى الصلاة، دون غيرها من الأعمال؛ وذلك لأنه عليه السلام (6) كان إذا أحدث امتنع من الأعمال كلها حتى يتوضأ.
حدثنا أبو كُرَيْب، حدثنا معاوية بن هشام، عن سفيان (7) عن جابر، عن عبد الله بن أبي بكر بن عَمْرو بن حزم، عن عبد الله بن عَلْقَمَة بن الفَغَواء، عن أبيه، قال: كان رسول الله صلى الله عليه وسلم إذا أراق البول نكلمه فلا يكلمنا، ونسلم عليه فلا يرد علينا، حتى نزلت آية الرخصة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ } الآية.
ورواه ابن أبي حاتم عن محمد بن مسلم، عن أبي كُرَيْب، به (8) نحوه. وهو حديث غريب
__________
(1) في أ: "فقلت".
(2) المسند (3/132) وصحيح البخاري برقم (214) وسنن أبي داود برقم (171) وسنن الترمذي برقم (60) وسنن النسائي (1/85) وسنن ابن ماجة برقم (509).
(3) في أ: "كتبت".
(4) تفسير الطبري (10/21، 22).
(5) سنن أبي داود برقم (62) وسنن الترمذي برقم (59) وسنن ابن ماجة برقم (512).
(6) في أ: "صلى الله عليه وسلم".
(7) في أ: "شيبان".
(8) تفسير الطبري (10/23) ورواه الطبراني في المعجم الكبير (18/6) من طريق أبي كريب به. وقال الهيثمي في المجمع (1/276): "فيه جابر الجعفي وهو ضعيف".

(3/46)

جدًا، وجابر هذا هو ابن يزيد (1) الجعفي، ضعفوه.
وقال أبو داود: حدثنا مُسَدَّد، حدثنا إسماعيل، حدثنا أيوب،عن عبد الله بن أبي مُلَيكة، عن عبد الله بن عباس؛ أن رسول الله صلى الله عليه وسلم خرج من الخلاء، فَقُدِّم إليه طعام، فقالوا: ألا نأتيك بوَضُوء فقال: "إنما أمرت بالوضوء إذا قُمْتُ إلى الصلاة.
وكذا رواه الترمذي عن أحمد بن مَنِيع والنسائي عن زياد بن أيوب، عن إسماعيل -وهو ابن علية-به (2) وقال الترمذي: هذا حديث حسن.
وروى مسلم عن أبي بكر بن أبي شيبة، عن سفيان بن عيينة، عن عمرو بن دينار، عن سعيد بن الحويرث، عن ابن عباس قال: كنا عند النبي صلى الله عليه وسلم فأتى الخلاء، ثم إنه رجع فأتى بطعام، فقيل: يا رسول الله، ألا تتوضأ؟ فقال: "لِمَ؟ أأصلي (3) فأتوضأ؟". (4)
وقوله: { فَاغْسِلُوا وُجُوهَكُمْ } قد استدل طائفة من العلماء بقوله: { إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ } على وجوب النية في الوضوء؛ لأن تقدير الكلام: "إذا قمتم إلى الصلاة فاغسلوا وجوهكم لها"، كما تقول العرب: "إذا رأيت الأمير فقم" أي: له. وقد ثبت في الصحيحين حديث: "الأعمال (5) بالنيات، وإنما لكل امرئ ما نوى". (6) ويستحب قبل غسل الوجه أن يذكر اسم الله تعالى على وضوئه؛ لما ورد في الحديث من طرق (7) جيدة، عن جماعة من الصحابة، عن النبي صلى الله عليه وسلم أنه قال: "لا وضوء لمن لم يذكر اسم الله عليه". (8)
ويستحب أن يغسل كفيه قبل إدخالهما في الإناء (9) ويتأكد ذلك عند القيام من النوم؛ لما ثبت في الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا استيقظ أحدكم من نَوْمِه، فلا يُدخل يده في الإناء قبل أن يغسلها ثلاثا، فإن أحدَكم لا يَدْرِي أين باتت يده". (10)
وحَدُّ الوجه عند الفقهاء: ما بين منابت شعر الرأس -ولا اعتبار بالصَّلع ولا بالغَمَم-إلى منتهى اللحيين والذقن طولا ومن الأذن إلى الأذن عرضا، وفي النزعتين (11) والتحذيف خلاف، هل هما
__________
(1) في ر، أ: "ابن زيد".
(2) سنن أبي داود برقم (3760) وسنن الترمذي برقم (1847) وسنن النسائي (1/85).
(3) في أ: "لم أصل".
(4) صحيح مسلم برقم (374).
(5) في أ: "إنما الأعمال".
(6) صحيح البخاري برقم (1) وصحيح مسلم برقم (1907).
(7) في أ: "طريق".
(8) روي من حديث أبي هريرة: رواه أبو داود في السنن برقم (101)، وروي من حديث أبي سعيد الخدري: رواه ابن ماجة في السنن برقم (397)، وروي من حديث سهل بن سعد: رواه ابن ماجة في السنن برقم (400).
(9) في أ: "إدخالهما الماء".
(10) صحيح البخاري برقم (162) وصحيح مسلم برقم (278).
(11) في ر، أ: "النزعتان" وهو خطأ.

(3/47)

من الرأس أو الوجه، وفي المسترسل من اللحية عن محل الفرض قولان، أحدهما: أنه يجب إفاضة الماء عليه لأنه تقع به المواجهة. وروي في حديث: أن النبي صلى الله عليه وسلم رأى رجلا مغطيا لحيته، فقال: "اكشفها، فإن اللحية من الوجه" (1) وقال مجاهد: هي من الوجه، ألا تسمع إلى قول العرب في الغلام إذا نبتت لحيته: طلع وجهه.
ويستحب للمتوضئ أن يخلل لحيته إذا كانت كَثَّة، قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا إسرائيل، عن عامر بن شقيق بن جَمْرَة، عن أبي وائل (2) قال: رأيت عثمان توضأ -فذكر الحديث-قال: وخلل اللحية ثلاثا حين غسل وجهه ثم قال: رأيت رسول الله صلى الله عليه وسلم فعل الذي رأيتموني فعلت.
رواه الترمذي، وابن ماجه من حديث عبد الرزاق (3) وقال الترمذي: حسن صحيح، وحسنه البخاري.
وقال أبو داود: حدثنا أبو تَوْبَة الربيع بن نافع، حدثنا أبو المَلِيح، حدثنا الوليد بن زَوْرَانَ (4) عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ كَفًّا من ماء فأدخله تحت حنكه، يخلل (5) به لحيته، وقال: "هكذا أمرني به ربي عز وجل.
تفرد به أبو داود (6) وقد رُوي هذا (7) من غير وجه عن أنس. قال البيهقي: وروينا في تخليل اللحية عن عمار، وعائشة، وأم سلمة عن النبي صلى الله عليه وسلم، ثم عن علي وغيره، وروينا في الرخصة في تركه عن ابن عمر، والحسن بن علي، ثم عن النخعي، وجماعة من التابعين. (8)
وقد ثبت عن النبي صلى الله عليه وسلم من غير وجه في الصحاح وغيرها: أنه كان إذا توضأ تمضمض (9) واستنشق، فاختلف الأئمة في ذلك: هل هما واجبان في الوضوء والغسل، كما هو مذهب أحمد بن حنبل، رحمه الله؟ أو مستحبان فيهما، كما هو مذهب الشافعي ومالك؟ لما ثبت في الحديث الذي رواه أهل السنن وصححه ابن خُزَيمة، عن رفاعة بن رافع الزّرقي؛ أن النبي صلى الله عليه وسلم قال للمسيء في صلاته: "توضأ كما أمرك الله" (10) أو يجبان في الغسل دون الوضوء، كما هو مذهب أبي حنيفة؟ أو يجب
__________
(1) المسند (1/149) وسنن الترمذي برقم (31) وسنن ابن ماجة (430) وقال الإمام أحمد: "أحسن شيء في تخليل اللحية حديث شقيق عن عثمان".
(2) في ر، أ: "عن شقيق بن سلمة".
(3) سنن أبي داود برقم (145).
(4) في ر: "زروان"، وفي أ: "وردان".
(5) في أ: "فخلل".
(6) 1- روي عن طريق عمر بن ذؤيب عن ثابت عن أنس: رواه العقيلي في الضعفاء (3/157).
2- روي من طريق الحسن البصري عن أنس: رواه الدارقطني في السنن (1/106).
3-روي من طريق الزهري عن أنس.
4- وروي من طريق موسى بن أبي عائشة عن أنس: رواهما الحاكم في المستدرك (1/149).
(7) في أ: "هذا الوجه".
(8) السنن الكبرى للبيهقي (1/54) أما حديث عمار: فيرويه سفيان بن عيينة، عن سعيد بن أبي عروبة، عن قتادة، عن حسان بن بلال عنه، أخرجه الترمذي في السنن برقم (30).
وأما حديث عائشة: فيرويه موسى بن ثروان عن طلحة بن عبيد عنها، أخرجه أحمد في المسند (6/235)، وقال الهيثمي في المجمع (1/235): "رجاله موثقون". وأما حديث أم سلمة: فيرويه خالد بن إلياس، عن عبد الله بن رافع عنهما، أخرجه الطبري في تفسيره (10/39).
(9) في أ: "مضمض".
(10) سنن أبي داود برقم (861) وسنن الترمذي برقم (302) وسنن النسائي (2/20) وسنن ابن ماجة برقم (460) وصحيح ابن خزيمة برقم (545).

(3/48)

الاستنشاق دون المضمضة كما هو رواية عن الإمام أحمد لما ثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم قال: "من توضأ فليستنثر" (1) وفي رواية: "إذا توضأ أحدكم فليجعل في منخريه من الماء ثم لينتثر" (2) والانتثار: هو المبالغة في الاستنشاق.
وقال الإمام أحمد: حدثنا أبو سلمة الخزاعي، حدثنا سليمان بن بلال، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس؛ أنه توضأ فغسل وجهه، ثم أخذ غرفة من ماء فتمضمض بها واستنثر، ثم أخذ غرفة فجعل بها هكذا، يعني أضافها إلى يده الأخرى، فغسل بهما وجهه. ثم أخذ غرفة من ماء، فغسل بها يده اليمنى، ثم أخذ غرفة من ماء فغسل بها يده اليسرى، ثم مسح رأسه، ثم أخذ غرفة من ماء، ثم رش على رجله اليمنى حتى غسلها، ثم أخذ غرفة أخرى فغسل بها رجله اليسرى، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم، يعني يتوضأ.
ورواه البخاري، عن محمد بن عبد الرحيم، عن أبي سلمة منصور بن سلمة الخزاعي، به (3)
وقوله: { وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ } أي: مع المرافق، كما قال تعالى : { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا } [ النساء : 2 ]
وقد روى الحافظ الدارقطني وأبو بكر البيهقي، من طريق القاسم بن محمد، عن (4) عبد الله بن محمد بن عقيل، عن جده، عن جابر بن عبد الله قال: كان رسول الله صلى الله عليه وسلم إذا توضأ أدار الماء على مرفقيه. ولكن القاسم هذا متروك الحديث، وجده ضعيف (5) والله أعلم.
ويستحب للمتوضئ أن يشرع في العضد ليغسله مع ذراعيه؛ لما روى البخاري ومسلم، من حديث نُعَيم المُجْمِر، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن أمتي يُدْعَوْن يوم القيامة غُرًّا مُحَجَّلين من آثار الوضوء، فمن استطاع منكم أن يطيل غُرَّته فليفعل". (6)
وفي صحيح مسلم: عن قُتَيْبَة، عن خَلَف بن خليفة، عن أبي مالك الأشجعي، عن أبي حازم، عن أبي هريرة قال: سمعت خليلي (7) صلى الله عليه وسلم يقول: "تبلغ الحِلْية من المؤمن حيث يبلغ الوضوء". (8)
وقوله: { وَامْسَحُوا بِرُءُوسِكُمْ } اختلفوا في هذه "الباء" هل هي للإلصاق، وهو الأظهر أو للتبعيض؟ وفيه نظر، على قولين. ومن الأصوليين من قال: هذا مجمل فليرجع (9) في بيانه إلى السنة، وقد ثبت في الصحيحين من طريق مالك، عن عمرو بن يحيى المازني عن أبيه، أن رجلا قال لعبد الله بن زيد بن عاصم -وهو جد عمرو بن يحيى، وكان من أصحاب النبي صلى الله عليه وسلم-: هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فقال عبد الله بن زيد: نعم، فدعا بوضوء، فأفرغ على يديه، فغسل يديه مرتين مرتين، ثم مضمض (10) واستنشق ثلاثا، وغسل وجهه ثلاثا، ثم غسل يديه
__________
(1) صحيح البخاري برقم (161) وصحيح مسلم برقم (237).
(2) في أ: "ثم لينثره".
(3) المسند (1/268) وصحيح البخاري برقم (140).
(4) في أ: "بن".
(5) سنن الدارقطني (1/83) وسنن البيهقي الكبرى (1/56). قال الحافظ ابن حجر في الفتح (1/293): "ضعيف".
(6) صحيح البخاري برقم (136) وصحيح مسلم برقم (246).
(7) في أ: "خليلي رسول الله".
(8) صحيح مسلم برقم (246).
(9) في أ: "فيرجع".
(10) في أ "تمضمض".

(3/49)

مرتين مرتين إلى المرفقين، ثم مسح بيديه، فأقبل بهما وأدبر، بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه، ثم ردهما حتى رجع إلى المكان الذي بدأ منه، ثم غسل رجليه. (1)
وفي حديث عبد خير، عن علي في صفة وضوء رسول الله (2) صلى الله عليه وسلم نحو هذا، وروى أبو داود، عن معاوية والمقدام بن معد يكرب، في صفة وضوء رسول الله صلى الله عليه وسلم مثله. (3)
ففي هذه الأحاديث دلالة لمن ذهب إلى وجوب تكميل مسح جميع الرأس، كما هو مذهب الإمام مالك وأحمد بن حنبل، لا سيما على قول من زعم أنها خرجت مخرج البيان لما أجمل في القرآن.
وقد ذهب الحنفية إلى وجوب مسح ربع الرأس، وهو مقدار الناصية.
وذهب أصحابنا إلى أنه إنما يجب ما يطلق عليه اسم مسح، لا يتقدر ذلك بحدٍّ، بل لو مسح بعض شعره من رأسه أجزأه.
واحتج الفريقان بحديث المغيرة بن شعبة، قال: تخلف النبي صلى الله عليه وسلم فتخلفت معه، فلما قضى حاجته قال: "هل معك ماء؟" فأتيته بمطهرة فغسل كفيه ووجهه، ثم ذهب يحسر عن ذراعيه فضاق كم الجبة، فأخرج يديه من تحت الجبة وألقى الجبة على منكبيه (4) فغسل ذراعيه ومسح بناصيته، وعلى العمامة وعلى خفيه... وذكر باقي الحديث، وهو في صحيح مسلم، وغيره. (5)
فقال لهم أصحاب الإمام أحمد: إنما اقتصر على مسح الناصية لأنه كمل مسح بقية الرأس على العمامة، ونحن نقول بذلك، وأنه يقع عن الموقع كما وردت بذلك أحاديث كثيرة، وأنه كان يمسح على العمامة وعلى الخفين، فهذا (6) أولى، وليس لكم فيه دلالة على جواز الاقتصار على مسح الناصية أو بعض الرأس من غير تكميل على العمامة، والله أعلم.
ثم اختلفوا في أنه: هل يستحب تكرار مسح الرأس ثلاثا، كما هو المشهور من مذهب الشافعي، أو إنما (7) يستحب مسحة واحدة، كما هو مذهب أحمد بن حنبل ومن تابعه، على قولين. فقال عبد الرزاق: عن مَعْمَر، عن الزهري، عن عطاء بن يزيد الليثي، عن حُمْران بن أبان قال: رأيت عثمان بن عفان توضأ فأفرغ على يديه ثلاثا فغسلهما، ثم مضمض (8) واستنشق، ثم غسل وجهه ثلاثا، ثم غسل يده اليمنى إلى المرفق ثلاثا، ثم غسل اليسرى مثل ذلك، ثم مسح برأسه، ثم غسل قدمه اليمنى ثلاثا، ثم اليسرى ثلاثا مثل ذلك (9) ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا، ثم قال: "من تَوَضَّأ نحو وضوئي هذا، ثم صلَّى ركعتين لا يُحدِّث فيهما نفسه، غفر له ما تقدم من ذنبه ".
__________
(1) صحيح البخاري برقم (185، 186) وصحيح مسلم برقم (235).
(2) في أ: "وضوء النبي".
(3) حديث علي رواه أبو دواد في سننه برقم (111) وكذا حديث المقدام برقم (121) وحديث معاوية برقم (124).
(4) في ر: "منكبه".
(5) صحيح مسلم برقم (274).
(6) في أ: "وهذا".
(7) في أ: "وإنما".
(8) في أ: "تمضمض".
(9) في أ: "ثم مسح برأسه، ثم غسل رجليه ثلاث مرار إلى الكعبين".

(3/50)

أخرجه البخاري ومسلم في الصحيحين من طريق الزهري به نحو هذا (1) وفي سنن أبي داود من رواية عبد الله بن عبيد الله بن أبي مُلَيْكَة، عن عثمان في صفة الوضوء: ومسح برأسه مرة واحدة (2) وكذا من رواية عبد خير، عن علي مثله.
واحتج من استحب تكرار مسح الرأس بعموم الحديث الذي رواه مسلم في صحيحه، عن عثمان، رضي الله عنه، أن رسول الله صلى الله عليه وسلم: توضأ ثلاثا ثلاثا.
وقال أبو داود: حدثنا محمد بن المثنى، حدثنا الضحاك بن مَخْلَد، حدثنا عبد الرحمن بن وَرْدَان، حدثني أبو سلمة بن عبد الرحمن، حدثني حمران قال: رأيت عثمان بن عفان توضأ. (3) فذكر نحوه، ولم يذكر المضمضة والاستنشاق، قال فيه: ثم مسح رأسه ثلاثا، ثم غسل رجليه ثلاثا، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ هكذا وقال: "من توضأ دون هذا كفاه.
تفرد به أبو داود (4) ثم قال: وأحاديث عثمان الصحاح تدل على أنه مسح الرأس مرة واحدة.
وقوله: { وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } قُرئ: { وَأَرْجُلَكُمْ } بالنصب عطفا على { فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ }
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا أبو سلمة، حدثنا وُهَيْب، عن خالد، عن عِكَرِمة، عن ابن عباس؛ أنه قرأها: { وَأَرْجُلَكُمْ } يقول: رجعت إلى الغسل.
وروي عن عبد الله بن مسعود، وعُرْوَة، وعطاء، وعكرمة، والحسن، ومجاهد، وإبراهيم، والضحاك، والسُّدِّي، ومُقاتل بن حيان، والزهري، وإبراهيم التيمي، نحو ذلك.
وهذه قراءة ظاهرة في وجوب الغسل، كما قاله السلف، ومن هاهنا ذهب من ذهب إلى وجوب الترتيب (5) كما هو مذهب الجمهور، خلافا لأبي حنيفة حيث لم يشترط الترتيب، بل لو غسل قدميه ثم مسح رأسه وغسل يديه ثم وجهه أجزأه ذلك؛ لأن الآية أمرت بغسل هذه الأعضاء، و"الواو" لا تدل على الترتيب. وقد سلك الجمهور في الجواب عن هذا البحث طرقا، فمنهم من قال: الآية دلت على وجوب غسل الوجه ابتداء عند القيام إلى الصلاة؛ لأنه مأمور به بفاء التعقيب، وهي مقتضية للترتيب، ولم يقل أحد من الناس بوجوب غسل الوجه أولا ثم لا يجب الترتيب بعده، بل القائل اثنان، أحدهما: يوجب الترتيب، كما هو واقع في الآية. والآخر يقول: لا يجب الترتيب مطلقا، والآية دلت على وجوب غسل الوجه ابتداء، فوجب (6) الترتيب فيما بعده بالإجماع، حيث لا فارق. ومنهم من قال: لا نسلم أن "الواو" لا تدل على الترتيب، بل هي دالة -كما هو مذهب طائفة من النحاة وأهل اللغة وبعض الفقهاء. ثم نقول (7) -بتقدير تسليم كونها لا تدل على الترتيب اللغوي-: هي
__________
(1) صحيح البخاري برقم (159) وصحيح مسلم برقم (226).
(2) سنن أبي داود برقم (108).
(3) في أ: "يتوضأ".
(4) سنن أبي داود برقم (107).
(5) في أ: "الترتيب في الوضوء".
(6) في أ: "فيجب".
(7) في أ: "يقول".

(3/51)

دالة على الترتيب شرعا فيما من شأنه أن يرتب، والدليل على ذلك أنه (1) صلى الله عليه وسلم لما طاف بالبيت، خرج من باب الصفا وهو يتلو قوله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } [ البقرة : 158 ] ثم قال: "ابدأ بما بدأ الله به" لفظ مسلم، ولفظ النسائي: "ابدءوا بما بدأ الله به". وهذا لفظ أمر، وإسناده صحيح، فدل على وجوب البداءة بما بدأ الله به، وهو معنى كونها تدل على الترتيب شرعا، والله أعلم.
ومنهم من قال: لما ذكر تعالى هذه الصفة في هذه الآية على هذا الترتيب، فقطع النظير عن النظير، وأدخل الممسوح بين المغسولين، دل ذلك على إرادة الترتيب.
ومنهم من قال: لا شك أنه قد روى أبو داود وغيره من طريق عَمْرو بن شعيب، عن أبيه، عن جده؛ أن رسول الله صلى الله عليه وسلم توضأ مرة مرة، ثم قال: "هذا وضوء لا يقبل الله الصلاة إلا به" (2) قالوا: فلا يخلو (3) إما أن يكون توضأ مرتبا فيجب الترتيب، أو يكون توضأ غير مرتب فيجب عدم الترتيب، ولا قائل به، فوجب ما ذكره. (4)
وأما القراءة الأخرى، وهي قراءة من قرأ: { وَأَرْجُلِكُمْ } (5) بالخفض. فقد احتج بها الشيعة في قولهم بوجوب مسح الرجلين؛ لأنها عندهم معطوفة على مسح الرأس. وقد رُوي عن طائفة من السلف ما يوهم القول بالمسح، فقال ابن جرير:
حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّةَ، حدثنا حُمَيْد قال: قال موسى بن أنس لأنس ونحن عنده: يا أبا حمزة، إن الحجاج خَطَبَنا بالأهواز ونحن معه، فذكر الطهور فقال: اغسلوا وجوهكم وأيديكم، وامسحوا برءوسكم وأرجلكم، وأنه ليس شيء من ابن آدم أقرب من خبثه من قدميه، فاغسلوا بطونهما وظهورهما عَرَاقيبهما (6) فقال أنس: صدق الله وكذب الحجاج، قال الله [تعالى] (7) { وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ } قال: وكان أنس إذا مسح قدميه بَلَّهما (8) إسناد صحيح إليه.
وقال ابن جرير: حدثنا علي بن سَهْل، حدثنا مُؤَمَّل، حدثنا حماد، حدثنا عاصم الأحول، عن أنس (9) قال: نزل القرآن بالمسح، والسنة الغسل (10) وهذا أيضا إسناد صحيح.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا محمد بن قَيْس الخراساني، عن ابن جُرَيْج، عن عمرو بن دينار، عن عِكرِمة، عن ابن عباس قال: الوضوء غَسْلتَان ومسحتان. (11)
وكذا روى سعيد بن أبي عَرُوبَة، عن قتادة.
__________
(1) في أ: "أن رسول الله".
(2) رواه أبو داود في سننه برقم (135) من حديث عمرو بن شعيب عن أبيه عن جده، لكن سياقه مغاير لهذا السياق. وهذا السياق رواه ابن ماجة في السنن برقم (419) من حديث عبد الله بن عمر، رضي الله عنهما.
(3) في أ: "ولا يخلو".
(4) في أ: "ما ذكرناه".
(5) وأرجلِكم
(6) في أ: "عراقيبها".
(7) زيادة من أ.
(8) في أ: "بلها".
(9) في ر: "عن الحسن".
(10) في أ: "بالغسل".
(11) تفسير الطبري (10/58) ورواه عبد الرزاق في المصنف برقم (55) من طريق ابن جريج به.

(3/52)

وقال ابن أبي حاتم: حدثني أبي، حدثنا أبو مَعْمَر المِنْقَريّ، حدثنا عبد الوهاب، حدثنا علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس: { وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } قال: هو المسح. ثم قال: وروي عن ابن عمر (1) وعلقمة، وأبي جعفر، [و] (2) محمد بن علي، والحسن -في إحدى الروايات-وجابر بن زيد، ومجاهد -في إحدى الروايات-نحوه.
وقال ابن جرير: حدثنا يعقوب، حدثنا ابن علية، حدثنا أيوب، قال: رأيت عكرمة يمسح على رجليه، قال: وكان يقوله.
وقال ابن جرير: حدثني أبو السائب، حدثنا ابن إدريس، عن داود بن أبي هند، عن الشعبي قال: نزل جبريل بالمسح. ثم قال الشعبي: ألا ترى أن "التيمم" أنْ يمسح ما كان غسلا ويلغي (3) ما كان مسحا؟
وحدثنا ابن أبي زياد، حدثنا يزيد، أخبرنا إسماعيل، قلت لعامر: إن ناسا يقولون: إن جبريل نزل بغسل الرجلين؟ فقال: نزل جبريل بالمسح.
فهذه آثار غريبة جدًا، وهي محمولة على أن المراد بالمسح هو الغسل الخفيف، لما سنذكره من السنة الثابتة (4) في وجوب غسل الرجلين. وإنما جاءت هذه القراءة بالخفض إما على المجاورة وتناسب الكلام، كما في قول العرب: "جُحْرُ ضَب خربٍ"، وكقوله تعالى: { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ } [ الإنسان : 21 ] وهذا سائغ ذائع، في لغة العرب شائع. ومنهم من قال: هي محمولة على مسح القدمين إذا كان عليهما الخفان، قاله أبو عبد الله الشافعي، رحمه الله. ومنهم من قال: هي دالة على مسح الرجلين، ولكن المراد بذلك الغسل الخفيف، كما وردت (5) به السنة. وعلى كل تقدير فالواجب غسل الرجلين فرضا، لا بد منه للآية والأحاديث (6) التي سنوردها.
ومن أحسن ما يستدل به على أن المسح يطلق على الغسل الخفيف ما رواه الحافظ البيهقي، حيث قال: أخبرنا أبو علي الروذباري، حدثنا أبو بكر محمد بن أحمد بن محمويه العسكري، حدثنا جعفر بن محمد القلانسي، حدثنا آدم، حدثنا شعبة، حدثنا عبد الملك بن مَيْسَرَة، سمعت النزال بن سَبْرَة يحدث عن علي بن أبي طالب، أنه صلى الظهر، ثم قعد في حوائج الناس في رَحَبَة الكوفة حتى حضرت صلاة العصر، ثم أتي بكوز من ماء، فأخذ منه حفنة واحدة، فمسح بها وجهه ويديه ورأسه ورجليه، ثم قام فشرب (7) فضله وهو قائم، ثم قال: إن ناسا يكرهون الشرب قائما، وإن رسول الله [صلى الله عليه وسلم] (8) صنع ما صنعتُ. وقال: "هذا وضوء من لم يحدث ".
رواه البخاري في الصحيح، عن آدم، ببعض معناه. (9)
ومن أوجب (10) من الشيعة مسحهما كما يمسح الخف، فقد ضل وأضل. وكذا من جوز مسحهما
__________
(1) في أ: "معمر".
(2) زيادة من ر.
(3) في أ: "ويكفي".
(4) في أ: "الثانية".
(5) في أ: "ورد".
(6) في ر: "وللأحاديث".
(7) في ر: "فشرب منه".
(8) زيادة من ر، أ.
(9) السنن الكبرى (1/75) وصحيح البخاري برقم (5616)
(10) في ر: "أحب".

(3/53)

وجوز غسلهما فقد أخطأ أيضا، ومن نقل عن أبي جعفر بن جرير أنه أوجب غسلهما للأحاديث، وأوجب مسحهما للآية، فلم يحقق مذهبه في ذلك، فإن كلامه في تفسيره إنما يدل على أنه أراد أنه يجب دَلْك الرجلين من دون سائر أعضاء الوضوء؛ لأنهما يليان الأرض والطين وغير ذلك، فأوجب (1) دَلْكَهما ليذهب ما عليهما، ولكنه عَبَّر عن الدلك بالمسح، فاعتقد من لم يتأمل كلامه أنه أراد وجوب الجمع بين (2) غسل الرجلين ومسحهما، فحكاه من حكاه كذلك؛ ولهذا يستشكله كثير من الفقهاء وهو معذور (3) فإنه لا معنى للجمع بين المسح والغسل، سواء تقدمه أو تأخر عليه؛ لاندراجه فيه، وإنما أراد الرجلُ ما ذكرتهُ، والله أعلم. ثم تأملت كلامه أيضًا فإذا هو يحاول الجمع بين القراءتين، في قوله: { وَأَرْجُلَكُمْ } خفضا على المسح وهو الدلك (4) ونصبا على الغسل، فأوجبهما أخذا بالجمع بين هذه وهذه.
ذكر الأحاديث الواردة في غسل الرجلين وأنه لا بد منه:
قد تقدم في حديث أميري المؤمنين عثمان وعلي، وابن عباس ومعاوية، وعبد الله بن زيد بن عاصم، والمقداد بن معد يكرب؛ أن رسول الله صلى الله عليه وسلم غسل الرجلين (5) في وضوئه، إما مرة، وإما مرتين، أو ثلاثا، على اختلاف رواياتهم.
وفي حديث عمرو بن شُعَيْب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم توضأ فغسل قدميه، ثم قال: "هذا وُضُوء لا يقبل الله الصلاة إلا به ".
وفي الصحيحين، من رواية أبي عَوَانة، عن أبي بِشْر، عن يوسف بن مَاهَك، عن عبد الله بن عمرو قال: تَخَلَّف عنا رسول الله صلى الله عليه وسلم في سفرة سافرناها، فأدرَكَنا وقد أرْهَقَتْنَا الصلاةُ، صلاةُ العصر ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: "أسبِغوا الوضوء وَيْلٌ للأعقاب من النار". (6)
وكذلك هو في الصحيحين عن أبي هريرة (7) وفي صحيح مسلم عن عائشة، عن النبي صلى الله عليه وسلم أنه قال: "أسبغوا الوضوء ويل للأعقاب من النار". (8)
وروى الليث بن سعد، عن حَيْوة بن شُرَيْح، عن عُقْبة بن مسلم، عن عبد الله بن الحارث بن جزء (9) أنه سمع رسول الله صلى الله عليه وسلم يقول: "وَيْلٌ للأعْقَاب وبُطون الأقدام من النار". رواه البيهقي والحاكم (10) وهذا إسناد صحيح.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي إسحاق: أنه سمع سعيد بن
__________
(1) في أ: "فالواجب".
(2) في أ: "من".
(3) في أ: "مقدور".
(4) في أ: "كذلك".
(5) في ر: "الوجه".
(6) صحيح البخاري برقم (60) وصحيح مسلم برقم (241).
(7) صحيح البخاري رقم (165) وصحيح مسلم برقم (242).
(8) صحيح مسلم برقم (240).
(9) في أ: "صرد".
(10) السنن الكبرى (1/70) والمستدرك (1/162) ورواه ابن خزيمة في صحيحه برقم (163) من طريق الليث به.

(3/54)

أبي كرب -أو شعيب بن أبي كرب (1) -قال: سمعت جابر بن عبد الله -وهو على جمل (2) -يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "ويل للعراقيب من النار". (3)
وحدثنا أسود بن عامر، أخبرنا إسرائيل، عن أبي إسحاق، عن سعيد بن أبي كرب (4) عن جابر بن عبد الله قال: رأى النبي صلى الله عليه وسلم في رِجْل رَجُل منا مثْل الدرهم لم يغسله، فقال: "ويل للعَقِبِ من النار".
ورواه ابنُ ماجه، عن أبي بكر بن أبي شيبة، عن الأحْوص (5) عن أبي إسحاق، عن سعيد، به نحوه (6) وكذا رواه ابن جرير من حديث سفيان الثوري وشعبة بن الحجاج وغير واحد، عن أبي إسحاق السَّبِيعي، عن سعيد بن أبي كرب (7) عن جابر، عن النبي صلى الله عليه وسلم، مثله. ثم قال:
حدثنا (8) علي (9) بن مسلم، حدثنا عبد الصمد بن عبد الوارث، حدثنا حفص، عن الأعمش، عن أبي سفيان، عن جابر؛ أن رسول الله صلى الله عليه وسلم رأى قوما يتوضئون، لم يصب أعْقابهم الماءُ، فقال: "وَيْلٌ للعَراقِيبِ من النار". (10)
وقال الإمام أحمد: حدثنا خَلَف بن الوليد، حدثنا أيوب بن عُتْبة، عن يحيى (11) بن أبي كثير، عن أبي سلمة، عن مُعَيْقيب قال: قال رسول الله صلى الله عليه وسلم: "ويل للأعقاب من النار". تفرد به أحمد. (12)
وقال ابن جرير: حدثني علي بن عبد الأعلى، حدثنا المحاربي، عن مُطَرَّح بن يزيد، عن عبيد الله بن زَحْر، عن علي بن يزيد، عن القاسم، عن أبي أمامة قال: قال (13) رسول الله صلى الله عليه وسلم: "ويل للأعقاب من النار، ويل للأعقاب من النار". قال: فما بقي في المسجد شَرِيف ولا وَضِيع، إلا نظرت إليه يُقلب عُرْقوبيه ينظر إليهما". (14)
وحدثنا أبو كريب، حدثنا حسين، عن زائدة، عن ليث، حدثني عبد الرحمن بن سابط، عن أبي أمامة -أو عن أخي أبي أمامة-أن رسول الله صلى الله عليه وسلم أبصر قومًا يتوضئون (15) وفي عَقِب أحدهم -أو: كعب أحدهم-مثل موضع الدرهم -أو: موضع الظفر-لم يمسه الماء، فقال: "ويل للأعقاب من
__________
(1) في أ: "سمع ابن أبي كريب".
(2) في ر: "جبل".
(3) المسند (3/369).
(4) في أ: "كريب".
(5) في ر، أ: "عن أبي الأحوص".
(6) المسند (3/390) وسنن ابن ماجة برقم (454) وقال البوصيري في الزوائد (1/182): "هذا إسناد رجاله ثقات".
(7) في أ: "كريب".
(8) في أ: "حدثني".
(9) في ر: "عفان".
(10) تفسير الطبري (10/71)
(11) في ر: "محمد"، وفي أ: "عون".
(12) المسند (3/426) وقال الهيثمي في المجمع (1/240): "فيه أيوب بن عتبة والأكثر على تضعيفه".
(13) في أ: "أن".
(14) تفسير الطبري (10/73) وفي إسناده مطرح بن يزيد ضعيف.
(15) في ر: "يصلون".

(3/55)

النار". قال: فجعل الرجل إذا رأى في عقبه شيئًا لم يصبه (1) الماء أعاد وضوءه". (2)
ووجه الدلالة من هذه الأحاديث ظاهرة، وذلك أنه لو كان فَرْض الرجلين مَسْحهما، أو أنه يجوز ذلك فيهما لما توَعّد على تركه؛ لأن المسح لا يستوعب جميع الرجل، بل يجري (3) فيه ما يجري (4) في مسح الخف، وهكذا وجه (5) الدلالة على الشيعة الإمام أبو جعفر بن جرير، رحمه الله.
وقد روى مسلم في صحيحه، من طريق أبي الزبير، عن جابر، عن عمر بن الخطاب؛ أن رجلا توضأ فترك موضع ظفر على قدمه (6) فأبصره النبي صلى الله عليه وسلم فقال: "ارجع فأحسن وضوءك". (7)
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق الصاغاني (8) حدثنا هارون بن معروف، حدثنا ابن وَهْبٍ، حدثنا جرير بن حازم: أنه سمع قتادة بن دعامة قال: حدثنا أنس بن مالك؛ أن رجلا جاء إلى النبي صلى الله عليه وسلم قد توضأ، وترك على قدمه مثل موضع الظفر، فقال له رسول الله صلى الله عليه وسلم: "ارجع فأحسن وضوءك ".
وهكذا رواه أبو داود عن هارون بن معروف، وابن ماجه، عن حَرْمَلَة بن يحيى، كلاهما عن ابن وَهْب به (9) وهذا إسناد جيد، رجاله كلهم ثقات، لكن قال أبو داود: [و] (10) ليس هذا الحديث بمعروف، لم يروه إلا ابن وهب.
وحدثنا موسى بن إسماعيل، حدثنا حماد (11) أخبرنا يونس وحميد، عن الحسن؛ أن رسول الله صلى الله عليه وسلم ... بمعنى حديث قتادة.
وقال الإمام أحمد: حدثنا إبراهيم بن أبي العباس، حدثنا بَقيةُ، حدثني بَحِير (12) بن سعد، عن خالد بن مَعْدان، عن بعض أزواج النبي صلى الله عليه وسلم؛ أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لُمْعَة قدر الدرهم لم يصبها الماء، فأمره رسول الله صلى الله عليه وسلم أن يعيد الوضوء.
ورواه أبو داود من حديث بقية (13) وزاد: "والصلاة". وهذا إسناد جيد قوي صحيح، والله أعلم.
وفي حديث حُمْران، عن عثمان، في صفة وضوء النبي (14) صلى الله عليه وسلم: أنه خلل بين أصابعه. وروى
__________
(1) في أ: "يمسه".
(2) تفسير الطبري (10/74) ورواه الطبراني في المعجم الكبير (8/347) من طريق ليث بن أبي سليم به. وقال الهيثمي في المجمع (1/240): "مدار طرقه كلها على ليث بن أبي سليم وقد اختلط".
(3) في ر: "يجزئ".
(4) في ر: "يجزئ".
(5) في أ: "وهكذا هذه وجه".
(6) في أ: "قدميه".
(7) صحيح مسلم برقم (243).
(8) في أ: "الصنعاني".
(9) السنن الكبرى (1/70) وسنن أبي داود برقم (173) وسنن ابن ماجة برقم (665).
(10) زيادة من أ.
(11) في أ: "موسى بن المعلى نبأنا".
(12) في أ: "مخبر".
(13) المسند (3/424) وسنن أبي داود: برقم (175).
تنبيه: وقع في المسند وسنن أبي داود: "عن بعض أصحاب النبي صلى الله عليه وسلم".
(14) في أ: "رسول الله".

(3/56)

أهل السنن من حديث إسماعيل بن كثير، عن عاصم بن لَقِيط بن صَبرةَ، عن أبيه قال، قلت: يا رسول الله، أخبرني عن الوضوء: فقال: "أسبغ الوضوء، وخَلِّل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائما". (1)
وقال الإمام أحمد: حدثنا عبد الله بن يزيد، أبو عبد الرحمن المقري (2) حدثنا عِكْرِمة بن عمار، حدثنا شداد بن عبد الله الدمشقي قال (3) قال أبو أمامة: حدثنا عَمْرو بن عبسة (4) قال: قلت: يا نبي الله، أخبرني عن الوضوء. قال: "ما منكم من أحد يقرب وضوءه، ثم يتمضمض ويستنشق وينتثر (5) إلا خرّت خطاياه من فمه وخياشيمه مع الماء حين ينتثر، ثم يغسل وجهه كما أمره (6) الله إلا خرت خطايا وجهه من أطراف لحيته مع الماء، ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أطراف أنامله، ثم يمسح رأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء، ثم يغسل قدميه إلى الكعبين كما أمره الله إلا خرت خطايا قدميه من أطراف أصابعه مع الماء، ثم يقوم فيحمد الله ويثني عليه بالذي هو له أهل، ثم يركع ركعتين إلا خرج من ذنوبه كيوم ولدته أمه". قال أبو أمامة: يا عمرو، انظر ما تقول، سمعت هذا من رسول الله صلى الله عليه وسلم؟ أيعطى هذا الرجل كله في مقامه؟ فقال عمرو بن عَبْسة (7) يا أبا أمامة، لقد كبرت سنِّي، وَرَقَّ عظمي، واقترب أجلي، وما بي حاجة أن أكذب على الله، وعلى رسول الله (8) صلى الله عليه وسلم [و] (9) لو لم أسمعه من رسول الله صلى الله عليه وسلم إلا مرة أو مرتين أو ثلاثا، لقد سمعته [منه] (10) سبع مرات أو أكثر من ذلك. (11)
وهذا إسناد صحيح، وهو في صحيح مسلم من وجه آخر، وفيه: "ثم يغسل قدميه كما أمره الله". فدل على أن القرآن يأمر بالغسل.
وهكذا روى أبو إسحاق السَّبِيعي، عن الحارث، عن علي بن أبي طالب، رضي الله عنه، أنه قال: اغسلوا القدمين إلى الكعبين كما أمرتم.
ومن هاهنا يتضح لك المراد من حديث عبد خير، عن علي؛ أن رسول الله صلى الله عليه وسلم رَش على قدميه الماء وهما في النعلين فدلكهما. إنما أراد غسلا خفيفًا وهما في النعلين ولا مانع من إيجاد الغسل والرِجل في نعلها، ولكن في هذا رد على المتعمقين والمتنطعين من الموسوسين. وهكذا الحديث الذي أورده ابن جرير على نفسه، وهو من روايته، عن الأعمش، عن أبي وائل، عن حذيفة قال: أتى رسول الله صلى الله عليه وسلم سُبَاطةَ قوم فبال قائما، ثم دعا بماء فتوضأ، ومسح على نعليه (12) وهو حديث صحيح. وقد أجاب ابن جرير عنه بأن الثقات الحفاظ رووه عن الأعمش، عن أبي وائل، عن حذيفة قال: فبال قائما ثم توضأ ومسح على خفيه.
قلت: ويحتمل الجمع بينهما بأن يكون في رجليه خفان، وعليهما نعلان.
__________
(1) سنن أبي داود برقم (142) وسنن الترمذي برقم (788) وسنن النسائي (1/66) وسنن ابن ماجة برقم (448).
(2) في أ: "المقبري".
(3) في أ: "حدثنا شداد بن عبد الله الدمشقي قالا".
(4) في أ: "عنبسة".
(5) في أ: "ويستنثر".
(6) في ر: "أمر".
(7) في أ: "عنبسة".
(8) في أ: "رسوله".
(9) زيادة من أ.
(10) زيادة من أ.
(11) المسند (4/112).
(12) تفسير الطبري (10/75).

(3/57)

وهكذا الحديث الذي رواه الإمام أحمد بن حنبل: حدثنا يحيى عن شُعْبَة، حدثني يَعْلَى، عن أبيه، عن أوس بن أبي أوس قال: رأيت رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه، ثم قام إلى الصلاة. وقد رواه أبو داود عن مُسَدَّد وعباد بن موسى كلاهما، عن هُشَيْم، عن يعلى بن عَطاء، عن أبيه، عن أوس بن أبي أوس قال: رأيت رسول الله صلى الله عليه وسلم أتى سُبَاطة قوم فبال، وتوضأ (1) ومسح على نعليه وقدميه.
وقد رواه ابن جرير من طريق شعبة ومن طريق هشيم (2) ثم قال: وهذا محمول على أنه توضأ كذلك وهو غير محدث؛ إذ كان غير جائز أن تكون فرائض الله وسنن رسوله متنافية متعارضة، وقد صح عنه صلى الله عليه وسلم الأمر بعموم غسل القدمين في الوضوء بالماء بالنقل (3) المستفيض القاطع عُذْر من انتهى إليه وبلغه.
ولما كان القرآن آمرًا بغسل الرجلين -كما في قراءة النصب، وكما هو الواجب في حمل قراءة الخفض عليها-توهم بعض السلف أن هذه الآية ناسخة لرخصة المسح على الخفين، وقد روي ذلك عن علي بن أبي طالب، ولكن لم يصح إسناده، ثم الثابت عنه خلافه، وليس كما زعموه، فإنه قد ثبت أن النبي صلى الله عليه وسلم مسح على الخفين بعد نزول هذه الآية الكريمة.
قال الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا زياد بن عبد الله بن عُلاثة، عن عبد الكريم بن مالك الجَزَري، عن مجاهد، عن جرير بن عبد الله البَجَلي قال: أنا أسلمت بعد نزول (4) المائدة، وأنا رأيت رسول الله صلى الله عليه وسلم يمسح بعدما أسلمت. تفرد به أحمد. (5)
وفي الصحيحين، من حديث الأعمش، عن إبراهيم، عن هَمَّام قال: بال جرير، ثم توضأ ومسح على خفيه، فقيل: تفعل هذا؟ فقال: نعم، رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ ومسح على خفيه. قال الأعمش: قال إبراهيم: فكان يعجبهم هذا الحديث؛ لأن إسلام جرير كان بعد نزول المائدة. لفظ مسلم. (6)
وقد ثبت بالتواتر عن رسول الله صلى الله عليه وسلم مشروعية المسح على الخفين قولا منه وفعلا كما هو مقرر في كتاب "الأحكام الكبير"، وما (7) يحتاج إلى ذكره هناك، من تأقيت المسح أو عدمه أو التفصيل فيه، كما هو مبسوط في موضعه. وقد خالفت الروافض ذلك كله بلا مستند، بل بجهل وضلال، مع أنه ثابت في صحيح مسلم، من رواية أمير المؤمنين علي بن أبي طالب، رضي الله عنه. كما ثبت في الصحيحين عنه، عن النبي صلى الله عليه وسلم النهي عن نكاح المتعة وهم يستبيحونها. وكذلك هذه الآية الكريمة دالة على وجوب غسل الرجلين، مع ما ثبت بالتواتر من فعل رسول الله صلى الله عليه وسلم على وفق ما دلت عليه الآية
__________
(1) في أ: "فتوضأ".
(2) المسند (4/8) وسنن أبي داود برقم (160) وتفسير الطبري (10/76).
(3) في ر: "بالفعل".
(4) في أ: "بعدما أنزلت".
(5) المسند (4/363)
(6) صحيح البخاري برقم (387) وصحيح مسلم برقم (272).
(7) في أ: "مع ما".

(3/58)

الكريمة، وهم مخالفون لذلك كله، وليس لهم دليل صحيح في نفس الأمر، ولله الحمد.
وهكذا خالفوا الأئمة والسلف في الكعبين اللذين في القدمين، فعندهم أنهما في ظهر القدم، فعندهم في كل رجل كعب، وعند الجمهور أن الكعبين هما العظمان الناتئان عند مفصل الساق والقدم. قال (1) الربيع: قال الشافعي: لم أعلم مخالفًا في أن الكعبين اللذين ذكرهما الله في كتابه في الوضوء هما الناتئان، وهما مجمع مفصل الساق والقدم. هذا لفظه. فعند الأئمة، رحمهم الله، [أن] (2) في كل قدم كعبين كما هو المعروف عند الناس، وكما دلت عليه السنة، ففي الصحيحين من طريق (3) حُمْران عن عثمان؛ أنه توضأ فغسل رجله اليمنى إلى الكعبين، واليسرى مثل ذلك.
وروى البخاري تعليقًا مجزوما به، وأبو داود وابن خزيمة في صحيحه، من رواية أبي القاسم الحسيني بن الحارث الجدلي، عن النعمان بن بشير قال: أقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال: "أقيموا صفوفكم -ثلاثا-والله لتقيمُن صفوفكم أو ليخالفَنَّ الله بين قلوبكم". قال: فرأيت الرجل يُلْزِق كعبه بكعب صاحبه، وركبته بركبة صاحبه، ومَنْكبِه بمنكبه. لفظ ابن خزيمة. (4)
فليس يمكن أن يلزق كعبه بكعب صاحبه إلا والمراد به العظم الناتئ في الساق، حتى يحاذي كعب الآخر، فدل ذلك على ما ذكرناه، من أنهما العظمان الناتئان عند مَفْصِل الساق والقدم كما هو مذهب أهل السنة.
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا إسماعيل بن موسى، أخبرنا شريك، عن يحيى بن عبد الله بن الحارث التيمي -يعني الجابر-قال: نظرت في قتلى أصحاب زيد، فوجدت الكعب فوق ظهر القدم، وهذه عقوبة عوقب بها الشيعة بعد قتلهم، تنكيلا بهم في مخالفتهم الحق وإصرارهم عليه.
وقوله: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } كل ذلك قد تقدَّم الكلام عليه في تفسير آية النساء، فلا حاجة بنا إلى إعادته؛ لئلا يطول الكلام. وقد ذكرنا سبب نزول آية التيمم هناك، لكن البخاري روى هاهنا حديثا خاصا بهذه الآية الكريمة، فقال:
حدثنا يحيى بن سليمان، حدثنا ابن وَهْبٍ، أخبرني عمرو بن الحارث، أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عائشة: سقطت قلادة لي بالبيداء، ونحن داخلون المدينة، فأناخ رسول الله صلى الله عليه وسلم ونزل، فثَنَى رأسه في حِجْري راقدًا، أقبل أبو بكر فلَكَزَني لكزة شديدة، وقال: حَبَسْت الناس في قلادة، فَبى الموتُ لمكان رسول الله صلى الله عليه وسلم، وقد أوجعني، ثم إن النبي صلى الله عليه وسلم استيقظ وحضرت الصبح، فالتمس الماء فلم يوجَد، فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ } هذه الآية، فقال أسَيْد بن الحُضَير لقد بارك الله للناس فيكم يا آل أبي بكر، ما أنتم إلا بركة لهم. (5)
__________
(1) في أ: "وقال".
(2) زيادة من أ.
(3) في أ: "حديث".
(4) سنن أبي داود برقم (662) وصحيح ابن خزيمة برقم (160).
(5) صحيح البخاري برقم (4608).

(3/59)

وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } أي: فلهذا سهل عليكم ويسَّر ولم يعسِّر، بل أباح التيمم عند المرض، وعند فقد الماء، توسعة عليكم ورحمة بكم، وجعله في حق من شرع الله يقوم مقام الماء إلا من بعض الوجوه، كما تقدم بيانه، وكما هو مقرر في كتاب "الأحكام الكبير".
وقوله: { وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } أي: لعلكم تشكرون نعمَه عليكم فيما شرعه لكم من التوسعة والرأفة والرحمة والتسهيل والسماحة، وقد وردت السنة بالحث على الدعاء عقب الوضوء، بأن يجعل فاعله من المتطهرين الداخلين في امتثال هذه الآية الكريمة، كما رواه الإمام أحمد ومسلم وأهل السنن، عن عقبة بن عامر قال: كانت علينا رعاية الإبل، فجاءت نَوْبَتي فَرَوَّحتها بعَشِيّ، فأدركت رسول الله صلى الله عليه وسلم قائما يحدث الناس، فأدركت من قوله: "ما من مسلم يتوضأ فيحسن وُضُوءه، ثم يقوم فيصلي ركعتين مُقْبلا عليهما بقلبه ووجهه، إلا وجبت له الجنة". قال: قلت: ما أجود هذه! فإذا قائل بين يدي يقول: التي قبلها أجود منها. فنظرت فإذا عمر، رضي الله عنه، فقال: إني قد رأيتك جئت آنفا قال: "ما منكم من أحد يتوضأ فيبلغ -أو: فيسبغ-الوضوء، يقول: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء". لفظ مسلم. (1)
وقال مالك: عن سُهَيل (2) بن أبي صالح، عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "إذا توَضّأ العبد المسلم -أو: المؤمن-فغسل وجهه، خرج من وجهه كل خطيئة نظر إليها بعينيه مع الماء -أو: مع آخر قطر الماء-فإذا غسل يديه خرج من يديه كل خطيئة بطشتها يداه مع الماء -أو: مع آخر قطْر الماء-فإذا غسل رجليه خرجت كل خطيئة مشتها رجلاه مع الماء -أو: مع آخر قطْر الماء-حتى يخرج نقيا من الذنوب".
رواه مسلم عن أبي الطاهر، عن ابن وهب، عن مالك، به. (3)
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا معاوية بن هشام، عن سفيان، عن منصور، عن سالم بن أبي الجعد، عن كعب بن مُرَّة قال: قال رسول الله صلى الله عليه وسلم: "ما من رجل يتوضأ فيغسل يديه -أو: ذراعيه-إلا خرجت خطاياه منهما، فإذا غسل وجهه خرجت خطاياه من وجهه، فإذا مسح رأسه خرجت خطاياه من رأسه، فإذا غسل رجليه خرجت خطاياه من رجليه". (4)
هذا لفظه. وقد رواه الإمام أحمد، عن محمد بن جعفر، عن شعبة، عن منصور، عن سالم، عن مرة بن كعب، أو كعب بن مرة السلمي، عن النبي صلى الله عليه وسلم قال: "وإذا توضأ العبد فغسل يديه، خرجت (5) خطاياه من بين يديه، وإذا غسل وجهه خرجت (6) خطاياه من وجهه، وإذا غسل ذراعيه خرجت (7) خطاياه من ذراعيه، وإذا غسل رجليه خرجت (8) خطاياه من رجليه". قال شعبة: ولم يذكر مسح الرأس. وهذا إسناد صحيح. (9)
__________
(1) المسند (4/153) وصحيح مسلم برقم (234) وسنن أبي داود برقم (169) وسنن النسائي (1/95).
(2) في أ: "سهل".
(3) الموطأ (1/32) وصحيح مسلم برقم (244).
(4) تفسير الطبري (10/87).
(5) في أ: "خرت".
(6) في أ: "خرت".
(7) في أ: "خرت".
(8) في أ: "خرت".
(9) المسند (4/334) قال الهيثمي في المجمع (1/224): "رجاله رجال الصحيح".

(3/60)

وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7) يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8) وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9)

وروى ابن جرير من طريق شَمِر بن عطية، عن شَهْر بن حَوْشَب، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "من توضأ فأحسن الوضوء، ثم قام إلى الصلاة، خرجت ذنوبه من سمعه وبصره ويديه ورجليه". (1)
وروى مسلم في صحيحه، من حديث يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن أبي مالك الأشعري؛ أن رسول الله صلى الله عليه وسلم قال: "الطَّهور شَطْر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله (2) تملآن ما بين السماء والأرض، والصلاة نور، والصدقة بُرهان، والصبر ضياء، والقرآن حُجَّة لك أو عليك، كل الناس يَغْدُو، فبائع نفسه فَمعتِقهَا، أو مُوبِقُهَا". (3)
وفي صحيح مسلم، من رواية سِمَاك بن حَرْب، عن مُصْعب بن سعد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "لا يقبل الله صدقة من غُلُول، ولا صلاة بغير طهور". (4)
وقال أبو داود الطيالسي: حدثنا شعبة، عن قتادة، سمعت أبا المَلِيح الهُذَلي يحدث عن أبيه قال: كنت مع رسول الله صلى الله عليه وسلم في بيت، فسمعته يقول: "إن الله لا يقبل صلاة من غير طهور، ولا صدقة من غُلُول".
وكذا رواه أحمد، وأبو داود، والنسائي، وابن ماجه، من حديث شعبة. (5)
{ وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7) يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8) وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9) }
__________
(1) تفسير الطبري (10/86) ورواه أحمد في مسنده (5/252) من طريق شمر بن عطية به.
(2) في أ: " وسبحان الله والله أكبر".
(3) صحيح مسلم برقم (223).
(4) صحيح مسلم برقم (224).
(5) مسند الطيالسي برقم (153) وسنن أبي داود برقم (59) وسنن النسائي (1/87) وسنن ابن ماجة برقم (271).

(3/61)


المائدة - تفسير ابن كثير

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10) يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11)

{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10) يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) }
يقول تعالى مُذكرًا عباده المؤمنين نعمتَه عليهم في شرعه لهم هذا الدين العظيم، وإرساله إليهم هذا الرسول الكريم، وما أخذ عليهم من العهد والميثاق في مبايعته على متابعته ومناصرته ومؤازرته، والقيام بدينه وإبلاغه عنه وقبوله منه، فقال [تعالى] (1) { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي
__________
(1) زيادة من أ.

(3/61)

وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا } وهذه هي البيعة التي كانوا يبايعون رسول الله صلى الله عليه وسلم عليها عند إسلامهم، كما قالوا: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة، في منشطنا ومكرهنا، وأثرةً علينا، وألا ننازع الأمر أهله"، وقال تعالى: { وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } [ الحديد : 8 ] وقيل: هذا تذكار لليهود بما أخذ عليهم من المواثيق والعهود في متابعة محمد صلى الله عليه وسلم والانقياد لشرعه، رواه علي بن أبي طلحة، عن ابن عباس. وقيل: هو تذكار بما أخذ تعالى من العهد على ذرية آدم حين استخرجهم من صلبه وأشهدهم على أنفسهم: { أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا } [ الأعراف : 172 ] قاله مجاهد، ومُقَاتِل بن حَيَّان. والقول الأول أظهر، وهو المحكي عن ابن عباس، والسُّدِّي. واختاره (1) ابن جرير.
ثم قال تعالى: { وَاتَّقُوا اللَّهَ } تأكيد وتحريض على مواظبة التقوى في كل حال.
ثم أعلمهم أنه يعلم ما يتخالج في الضمائر والسرائر من الأسرار والخواطر، فقال: { إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ }
وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ } أي: كونوا قوامين بالحق لله، عز وجل، لا لأجل الناس والسمعة، وكونوا { شُهَدَاءَ بِالْقِسْطِ } أي: بالعدل لا بالجور. وقد ثبت في الصحيحين، عن النعمان بن بشير أنه قال: نحلني أبي نَحْلا فقالت أمي عمرة بنت رواحة: لا أرضى حتى تُشْهد رسول الله صلى الله عليه وسلم. فجاءه ليشهده على صدقتي فقال: "أكل ولدك نحلت مثله؟" قال: لا. قال: "اتقوا الله، واعدلوا في (2) أولادكم". وقال: "إني لا أشهد على جَوْر". قال: فرجع أبي فرد تلك الصدقة. (3)
وقوله: { وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا } أي: لا يحملنكم بُغْض قوم على ترك العدل فيهم، بل استعملوا العدل في كل أحد، صديقا كان أو عدوًا؛ ولهذا قال: { اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } أي: عَدْلُكم أقرب إلى التقوى من تركه. ودل الفعل على المصدر الذي عاد الضمير عليه، كما في نظائره من القرآن وغيره، كما في قوله: { وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ } [ النور : 28 ]
وقوله: { هُوَ أَقْرَبُ لِلتَّقْوَى } من باب استعمال أفعل التفضيل في المحل الذي ليس في الجانب الآخر منه شيء، كما في قوله [تعالى] (4) { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } [ الفرقان : 24 ] وكقول (5) بعض الصحابيات لعمر: أنت أفَظُّ وأغلظ من رسول الله صلى الله عليه وسلم. (6)
ثم قال تعالى: { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } أي: وسيجزيكم على ما علم من أفعالكم التي عملتموها، إن خيرًا فخير، وإن شرا فشر؛ ولهذا قال بعده: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ } أي: لذنوبهم { وَأَجْرٌ عَظِيمٌ } وهو: الجنة التي هي من رحمته على عباده، لا ينالونها بأعمالهم، بل برحمة منه وفضل، وإن كان سبب وصول الرحمة إليهم أعمالهم، وهو تعالى
__________
(1) في ر، أ: "واختيار".
(2) في أ: "بينكم".
(3) صحيح البخاري برقم (2586) وصحيح مسلم برقم (1623).
(4) زيادة من أ.
(5) في ر: "ولقول".
(6) صحيح البخاري برقم (3294) وصحيح مسلم برقم (1396)

(3/62)

الذي جعلها أسبابًا إلى نيل رحمته وفضله وعفوه ورضوانه، فالكل منه وله، فله الحمد والمنة.
ثم قال: { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } وهذا من عدله تعالى، وحكمته وحُكْمه الذي لا يجور فيه، بل هو الحَكَمُ العدل الحكيم (1) القدير.
وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ } قال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، ذكره عن أبي سلمة، عن جابر؛ أن النبي (2) صلى الله عليه وسلم نزل منزلا وتَفَرّق الناس في العضَاه يستظلون تحتها، وعلق النبي صلى الله عليه وسلم سلاحه بشجرة، فجاء أعرابي إلى سيف رسول الله (3) صلى الله عليه وسلم فأخذه فسلَّه، ثم أقبل على النبي صلى الله عليه وسلم فقال: من يمنعك مني؟ قال: "الله"! قال الأعرابي مرتين أو ثلاثا: من يمنعك مني؟ والنبي صلى الله عليه وسلم يقول: "الله"! قال: فَشَام الأعرابي السيف، فدعا النبي صلى الله عليه وسلم أصحابه فأخبرهم خَبَرَ الأعرابي، وهو جالس إلى جنبه ولم يعاقبه -وقال معمر: وكان (4) قتادة يذكر نحو هذا، وذكر أن قوما من العرب أرادوا أن يفتكوا برسول الله صلى الله عليه وسلم فأرسلوا هذا الأعرابي، وتأول: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ } الآية.
وقصة هذا الأعرابي -وهو غَوْرَث بن الحارث-ثابتة في الصحيح. (5)
وقال العَوْفِيّ، عن ابن عباس في هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ } وذلك أن قوما من اليهود صنعوا لرسول الله صلى الله عليه وسلم ولأصحابه طعاما ليقتلوهم (6) فأوحى الله تعالى إليه بشأنهم، فلم يأت الطعام، وأمر أصحابه فلم يأتوه (7) رواه ابن أبي حاتم.
وقال أبو مالك: نزلت في كعب بن الأشرف وأصحابه، حين أرادوا أن يَغْدروا بمحمد [صلى الله عليه وسلم] (8) وأصحابه في دار كعب بن الأشرف. رواه ابن أبي حاتم.
وذكر محمد بن إسحاق بن يَسار، ومجاهد وعكْرِمَة، وغير واحد: أنها نزلت في شأن بني النَّضير، حين أرادوا أن يلقوا على رأس رسول الله (9) صلى الله عليه وسلم الرحَى، لما جاءهم يستعينهم في (10) ديَةِ العامرييْن، ووكلوا عمرو بن جَحَّاش بن كعب بذلك، وأمروه إن جلس النبي صلى الله عليه وسلم تحت الجدار واجتمعوا عنده أن يلقي تلك الرحى من فوقه، فأطلع الله رسوله على ما تمالؤوا (11) عليه، فرجع إلى المدينة وتبعه أصحابه، فأنزل الله [تعالى] (12) في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } ثم أمر رسول
__________
(1) في ر: "الحليم".
(2) في أ: "أن رسول الله".
(3) في ر، أ: "النبي".
(4) في أ: "فكان".
(5) تفسير عبد الرزاق (1/182) ورواه البخاري في صحيحه برقم (139) من طريق عبد الرزاق به.
(6) في ر: "يقتلوه".
(7) في ر: "فأتوه".
(8) زيادة من أ.
(9) في أ: "رأس النبي".
(10) في ر: "على".
(11) في ر: "تمالوا".
(12) زيادة من ر، أ.

(3/63)

وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآَتَيْتُمُ الزَّكَاةَ وَآَمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12) فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13)

الله صلى الله عليه وسلم أن يغدو إليهم فحاصرهم، حتى أنزلهم فأجلاهم.
وقوله تعالى: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } يعني: من توكل على الله كفاه الله ما أهمه، وحفظه من شر الناس وعصمه.
{ وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12) فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13) }

(3/64)


المائدة - تفسير ابن كثير

وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14)

{ وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14) }
لما أمر [الله] (1) تعالى عباده المؤمنين بالوفاء بعهده وميثاقه، الذي أخذه عليهم على لسان عبده ورسوله محمد صلى الله عليه وسلم، وأمرهم بالقيام بالحق والشهادة بالعدل، وذكرهم نعَمَه عليهم الظاهرة والباطنة، فيما هداهم له من الحق والهدى، شرع يبين لهم كيف أخذ العهود والمواثيق على من كان قبلهم من أهل الكتابين: اليهود والنصارى، فلما نقضوا عهوده ومواثيقه أعقبهم ذلك لعنًا منه لهم، وطردا عن بابه وجنابه، وحجابا لقلوبهم (2) عن الوصول إلى الهدى ودين الحق، وهو العلم النافع والعمل الصالح، فقال تعالى: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا } يعني: عُرَفاء على قبائلهم بالمبايعة والسمع، والطاعة لله ولرسوله ولكتابه.
وقد ذكر ابن عباس ومحمد بن إسحاق وغير واحد أن هذا كان لما توجه موسى، عليه السلام، لقتال الجبابرة، فأمر بأن يقيم النقباء، من كل سبط نقيب -قال محمد بن إسحاق: فكان من سبط روبيل: "شامون بن زكور (3) ، ومن سبط شمعون: "شافاط بن حُرّي"، ومن سبط يهوذا: "كالب بن يوفنا"، ومن سبط أبين: "فيخائيل بن يوسف"، ومن سبط يوسف، وهو سبط أفرايم: "يوشع بن نون"، ومن سبط بنيامين: "فلطمى بن رفون"، ومن سبط زبلون (4) جدي بن سودى"، ومن سبط يوسف وهو منشا بن يوسف: "جدي بن سوسى"، ومن سبط دان: "حملائيل بن جمل"، ومن سبط أسير: "ساطور بن ملكيل"، ومن سبط نفتالي (5) نحى بن وفسى"، ومن سبط جاد: "جولايل بن ميكي". (6)
__________
(1) زيادة من أ.
(2) في ر": "لعيوبهم".
(3) في ر: "زكون".
(4) في ر: "زايكون"، وفي أ: "زيالون".
(5) في ر: "ثقال".
(6) في ر: "مليدن".

(3/64)

وقد رأيت في السفر الرابع من التوراة تعداد النقباء على أسباط بني إسرائيل وأسماء مخالفة لما ذكره ابن إسحاق، والله أعلم، قال فيها: فعلى بني روبيل: "الصوني بن سادون"، وعلى بني شمعون: "شموال بن صورشكي"، وعلى بني يهوذا: "يحشون بن عمبيا ذاب (1) وعلى بني يساخر: "شال بن صاعون"، وعلى بني زبلون: "الياب بن حالوب (2) ، وعلى بني يوسف إفرايم: "منشا (3) بن عمنهود" ، وعلى بني منشا: "حمليائيل بن يرصون"، وعلى بني بنيامين: "أبيدن بن جدعون"، وعلى بني دان: "جعيذر بن عميشذي"، وعلى بني أسير: "نحايل بن عجران"، وعلى بني حاز: "السيف بن دعواييل"، وعلى بني نفتالي: "أجزع بن عمينان".
وهكذا لما بايع رسول الله صلى الله عليه وسلم الأنصار ليلة العقبة، كان فيهم اثنا عشر نقيبًا، ثلاثة من الأوس وهم: أسيد بن الحُضَيْر، وسعد بن خَيْثَمَة، ورفاعة بن عبد المنذر -ويقال بدله: أبو الهيثم بن التيهان-رضي الله عنهم، وتسعة من الخزرج، وهم: أبو أمامة أسعد بن زُرَارة، وسعد بن الربيع، وعبد الله بن رواحة، ورافع بن مالك بن العَجْلان (4) والبراء بن مَعْرور، وعبادة بن الصامت، وسعد بن عُبَادة، وعبد الله بن عَمْرو بن حرام، والمنذر بن عَمْرو بن خُنَيس، رضي الله عنهم. وقد ذكرهم كعب بن مالك في شعر له، كما أورده ابن إسحاق، رحمه الله. (5)
والمقصود أن هؤلاء كانوا عرفاء على قومهم ليلتئذ عن أمر النبي صلى الله عليه وسلم لهم بذلك، وهم الذين ولوا المبايعة والمعاقدة عن قومهم للنبي صلى الله عليه وسلم على السمع والطاعة.
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن زيد، عن مُجالد، عن الشعبي، عن مسروق قال: كنا جلوسا عند عبد الله بن مسعود وهو يقرئنا القرآن، فقال له رجل: يا أبا عبد الرحمن، هل سألتم رسول الله صلى الله عليه وسلم: كم يملك هذه الأمة من خليفة؟ فقال عبد الله: ما سألني عنها أحد منذ قدمتُ العراق قبلك، ثم قال: نعم ولقد سألنا رسول الله صلى الله عليه وسلم فقال: "اثنا عشر كعدة نقباء بني إسرائيل".
هذا حديث غريب من هذا الوجه (6) وأصل هذا الحديث ثابت في الصحيحين من (7) حديث جابر بن سَمُرة قال: سمعت النبي صلى الله عليه وسلم يقول: "لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا". ثم تكلم النبي صلى الله عليه وسلم بكلمة خفيت عَلَيّ، فسألت أبي: ماذا قال النبي صلى الله عليه وسلم؟ قال: "كلهم من قريش".
وهذا لفظ مسلم (8) ومعنى هذا الحديث البشارة بوجود اثني عشر خليفة صالحًا (9) يقيم الحق ويعدل فيهم، ولا يلزم من هذا تواليهم (10) وتتابع أيامهم، بل قد وجد منهم أربعة على نَسَق، وهم الخلفاء الأربعة: أبو بكر، وعمر، وعثمان، وعلي، رضي الله عنهم، ومنهم عمر بن عبد العزيز بلا شك عند الأئمة، وبعض بني العباس. ولا تقوم الساعة حتى تكون ولايتهم لا محالة، والظاهر أن
__________
(1) في ر: "عمينا ذاب".
(2) في ر: "جالوت".
(3) في ر: "ومنشا".
(4) في أ: "عجلان".
(5) انظر: السيرة النبوية لابن هشام (1/443).
(6) المسند (1/398) وقال الهيثمي في المجمع (5/190): "فيه مجالد بن سعيد وثقه النسائي وضعفه الجمهور، وبقية رجاله ثقات".
(7) في أ: "عن".
(8) صحيح مسلم برقم (1822).
(9) في ر: "صالح".
(10) في ر: "تتاليهم".

(3/65)

منهم المهدي المبشر به في الأحاديث الواردة بذكره: أنه يُواطئُ اسمُه اسم النبي صلى الله عليه وسلم، واسم أبيه اسم أبيه، فيملأ الأرض عدْلا وقِسْطًا، كما ملئت جَوْرا وظُلْمًا، وليس هذا بالمنتظر الذي يتوهم الرافضة وجوده ثم ظهوره من سرداب "سَامرّاء". فإن ذلك ليس له حقيقة ولا وجود بالكلية، بل هو من هَوَسِ العقول السخيفة، وَتَوَهُّم الخيالات الضعيفة، وليس المراد بهؤلاء الخلفاء الاثني عشر الأئمة [الاثني عشر] (1) الذين يعتقد فيهم الاثنا عشرية من الروافض، لجهلهم وقلة عقلهم. وفي التوراة البشارة بإسماعيل، عليه السلام، وأن الله يقيم من صُلْبِه اثني عشر عظيما، وهم هؤلاء الخلفاء الاثنا عشر المذكورون في حديث ابن مسعود، وجابر بن سَمُرة، وبعض الجهلة ممن أسلم (2) من اليهود إذا اقترن بهم بعض الشيعة يوهمونهم أنهم الأئمة الاثنا عشر، فيتشيع كثير منهم جهلا وسَفَها، لقلة علمهم وعلم من لقنهم ذلك بالسنن الثابتة عن النبي صلى الله عليه وسلم.
وقوله تعالى: { وَقَالَ اللَّهُ إِنِّي مَعَكُمْ } أي: بحفظي وكَلاءتي ونصري { لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي } أي: صدقتموهم فيما يجيئونكم به من الوحي { وَعَزَّرْتُمُوهُمْ } أي: نصرتموهم وآزرتموهم على الحق { وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا } وهو: الإنفاق في سبيله وابتغاء مرضاته { لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ } أي: ذنوبكم أمحوها وأسترها، ولا أؤاخذكم بها { وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: أدفع عنكم المحذور، وأحصل لكم المقصود.
وقوله: { فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } أي: فمن خالف هذا الميثاق بعد عَقْده وتوكيده وشدَه، وجحده وعامله معاملة من لا يعرفه، فقد أخطأ الطريق الحق، وعدل عن الهدى إلى الضلال.
ثم أخبر تعالى عما أحل بهم من العقوبة عند مخالفتهم ميثاقه ونقضهم عهده، فقال: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ } أي: فبسبب نقضهم الميثاقَ الذي أخذ عليهم لعناهم، أي أبعدناهم عن الحق وطردناهم عن الهدى، { وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً } أي: فلا يتعظون (3) بموعظة لغلظها وقساوتها، { يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } أي: فسدت (4) فُهومهم، وساء تصرفهم في آيات الله، وتأولوا كتابه على غير ما أنزله، وحملوه على غير مراده، وقالوا عليه ما لم يقل، عياذًا بالله من ذلك، { وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ } أي: وتركوا العمل به رغبة عنه.
قال الحسن: تركوا عُرَى دينهم ووظائف الله التي لا يقبل العمل إلا بها. وقال غيره: تركوا العمل فصاروا إلى حالة رديئة، فلا قلوب سليمة، ولا فطر مستقيمة، ولا أعمال قويمة.
{ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ } يعني: مكرهم وغَدْرهم لك ولأصحابك.
وقال مجاهد وغيره: يعني بذلك تمالؤهم على الفتك بالنبي، صلى الله عليه وسلم.
{ فَاعْفُ عَنْهُمْ وَاصْفَحْ } وهذا هو عين النصر والظفر، كما قال بعض السلف: ما عاملت من
__________
(1) زيادة من ر، أ.
(2) في ر: "يسلم".
(3) في أ: "فلا تنتفع".
(4) في ر: "وفسدت".

(3/66)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16)

عصى الله فيك بمثل أن تطيع الله فيه. وبهذا يحصل لهم تأليف وجمع على الحق، ولعل الله أن يهديهم؛ ولهذا قال تعالى: { إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } يعني به: الصفح عمن أساء إليك.
وقال قتادة: هذه الآية { فَاعْفُ عَنْهُمْ وَاصْفَحْ } منسوخة بقوله: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِر[ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ] } (1) [ التوبة : 29 ]
وقوله: { وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ } أي: ومن الذين ادعوا لأنفسهم أنهم نصارى يتابعون المسيح ابن مريم عليه السلام، وليسوا كذلك، أخذنا عليهم العهود والمواثيق على متابعة الرسول ومناصرته ومؤازرته واقتفاء آثاره، والإيمان بكل نبي يرسله الله إلى أهل الأرض، أي: ففعلوا كما فعل اليهود، خالفوا المواثيق ونقضوا العهود؛ ولهذا قال: { فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ } أي: فألقينا بينهم العداوة والتباغض لبعضهم بعضا، ولا يزالون كذلك إلى (2) قيام الساعة. وكذلك طوائف النصارى على اختلاف أجناسهم لا يزالون متباغضين متعادين، يكفر بعضهم بعضا، ويلعن بعضهم بعضا؛ فكل فرقة تُحَرم الأخرى ولا تدعها تَلجُ معبدها، فالملكية تكفر اليعقوبية، وكذلك الآخرون، وكذلك النسطورية والآريوسية، كل طائفة تكفر (3) الأخرى في هذه الدنيا ويوم يقوم الأشهاد.
ثم قال تعالى: { وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } وهذا تهديد ووعيد أكيد للنصارى على ما ارتكبوه من الكذب على الله وعلى رسوله، وما نسبوه إلى الرب، عز وجل، وتعالى وتقدس عن قولهم علوًا كبيرًا، من جعلهم له صاحبة وولدا، تعالى الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كُفوًا أحد.
{ يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16) }
يقول تعالى مخبرًا عن نفسه الكريمة: أنه قد أرسل رسوله محمدًا بالهدى ودين الحق إلى جميع أهل الأرض، عربهم وعجمهم، أميهم وكتابيّهم، وأنه بعثه بالبينات والفرق بين الحق والباطل، فقال تعالى: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ } أي: يبين ما بدلوه وحرفوه وأولوه، وافتروا على الله فيه، ويسكت (4) عن كثير مما غيروه ولا فائدة في بيانه.
وقد روى الحاكم في مستدركه، من حديث الحسين بن واقد، عن يزيد النحوي، عن عكرمة،
__________
(1) زيادة من ر، أ، وفي هـ: "الآية".
(2) في أ: "إلى يوم القيامة وهو".
(3) في أ: "تلعن".
(4) في أ: "وسكت".

(3/67)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

عن ابن عباس قال: من كفر بالرجم فقد كفر بالقرآن من حيث لا يحتسب، قوله: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ } فكان الرجم مما أخفوه. (1)
ثم قال: صحيح الإسناد ولم يخرجاه. (2)
ثم أخبر تعالى عن القرآن العظيم الذي أنزله على نبيه الكريم فقال: { قَدْ جَاءَكُمْ مِنَ اللهِ نُورٌ وَكِتَابٌ مُبِينٌ. يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } أي: طرق النجاة والسلامة ومناهج الاستقامة { وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ (3) وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: ينجيهم من المهالك، ويوضح لهم أبين المسالك فيصرف (4) عنهم المحذور، ويحصل لهم أنجب الأمور، وينفي عنهم الضلالة، ويرشدهم إلى أقوم حالة.
{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) }
__________
(1) في أ: "مما أخفوا".
(2) المستدرك (4/359).
(3) في أ: بإذن ربهم" وهو خطأ.
(4) في ر، أ: "فصرف".

(3/68)


المائدة - تفسير ابن كثير

وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18)

{ وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18) }
يقول تعالى مخبرًا وحاكمًا بكفر النصارى في ادعائهم في المسيح ابن مريم -وهو عبدٌ من عباد الله، وخلق من خلقه-أنه هو الله، تعالى الله عن قولهم علوًا كبيرًا.
ثم قال مخبرًا عن قدرته على الأشياء وكونها تحت قهره وسلطانه: { قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأرْضِ جَمِيعًا } أي: لو أراد ذلك، فمن ذا الذي كان يمنعه (1) ؟ أو من (2) ذا الذي يقدر على صرفه عن ذلك؟
ثم قال: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ } أي: جميعُ الموجودات ملكهُ وخلقه، وهو القادر على ما يشاء، لا يُسأل عما يفعل، لقدرته وسلطانه، وعدله وعظمته، وهذا رد على النصارى عليهم لعائن الله المتتابعة (3) إلى يوم القيامة.
ثم قال تعالى رادًا على اليهود والنصارى في كذبهم وافترائهم: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } أي: نحن منتسبون إلى أنبيائه وهم بنوه وله بهم عناية، وهو يحبنا. ونقلوا عن كتابهم أن
__________
(1) في أ: "يمنعه منه".
(2) في أ: "ومن".
(3) في ر، أ: "التابعة".

(3/68)

الله [تعالى] (1) قال لعبده إسرائيل: "أنت ابني بكري". فحملوا هذا على غير تأويله، وحَرّفوه. وقد رد عليهم غير واحد ممن أسلم من عقلائهم، وقالوا: هذا يطلق عندهم على التشريف والإكرام، كما نقل النصارى عن كتابهم أن عيسى قال لهم: إني ذاهب إلى أبي وأبيكم، يعني: ربي وربكم. ومعلوم أنهم لم يدعوا لأنفسهم من البنوة ما ادعوها في عيسى، عليه السلام، وإنما أرادوا بذلك (2) معزتهم لديه وحظْوتهم عنده، ولهذا قالوا: نحن أبناء الله وأحباؤه.
قال الله تعالى (3) رادا عليهم: { قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ } أي: لو كنتم كما تدعون أبناءه وأحباءه، فلم أعَد (4) لكم نار جهنم على كفركم وكذبكم وافترائكم؟. وقد قال بعض شيوخ الصوفية لبعض الفقهاء: أين تجد في القرآن أن الحبيب لا يعذب حبيبه؟ فلم يرد عليه، فتلا الصوفي هذه الآية: { قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ }
وهذا الذي قاله حسن، وله شاهد في المسند للإمام أحمد حيث قال: حدثنا ابن أبي عَدِيٍّ، عن حُمَيْد، عن أنس قال: مر النبي صلى الله عليه وسلم في نفر من أصحابه، وصبي في الطريق، فلما رأت أمه القوم خشيت على ولدها أن يُوْطَأ، فأقبلت تسعى وتقول: ابني ابني! وسعت فأخذته، فقال القوم: يا رسول الله، ما كانت هذه لتلقي ابنها في النار. قال: فَخفَّضَهُم النبي صلى الله عليه وسلم فقال: "لا والله ما يلقي حبيبه في النار". تفرد به. (5)
[وقوله] (6) { بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } أي: لكم أسوة أمثالكم من بني آدم، وهو تعالى هو الحاكم في جميع عباده { يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ } أي: هو فعال لما يريد، لا مُعَقِّب لحكمه وهو سريع الحساب. { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: الجميع ملكه وتحت قهره وسلطانه، { وَإِلَيْهِ الْمَصِيرُ } أي: المرجع والمآب إليه، فيحكم في عباده بما يشاء، وهو العادل الذي لا يجور.
[و] (7) قال محمد بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمَة، أو سعيد بن جُبَيْر، عن ابن عباس قال: وأتى رسول الله صلى الله عليه وسلم نعمان بن أضاء (8) وبحري بن عمرو، وشاس بن عدي، فكلموه وكلمهم (9) رسول الله صلى الله عليه وسلم ودعاهم إلى الله وحذرهم نقمته، فقالوا: ما تخوفنا يا محمد! نحن والله أبناء الله وأحباؤه، كقول النصارى، فأنزل [الله] (10) فيهم: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } إلى آخر الآية. رواه ابن أبي حاتم وابن جرير.
ورويا أيضا من طريق أسباط عن السدي في قول الله [تعالى] (11) { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } أما قولهم: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } فإنهم قالوا: إن الله أوحى إلى إسرائيل أن
__________
(1) زيادة من أ.
(2) في ر، أ: "من ذلك".
(3) في أ: "عز وجل".
(4) في أ: أعددت".
(5) المسند (3/104).
(6) زيادة من أ.
(7) زيادة من أ.
(8) في أ: "عتمان بن صا".
(9) في أ: "فكلمهم."
(10) زيادة من أ.
(11) زيادة من أ.

(3/69)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19)

ولدك (1) -بكرك من الولد-فيدخلهم النار (2) فيكونون فيها أربعين ليلة حتى تطهرهم وتأكل خطاياهم، ثم يناد مناد (3) أن أخرجوا كل مختون من ولد إسرائيل. فأخرجوهم (4) فذلك قولهم: { لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ } [ آل عمران : 24 ]
{ يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19) }
يقول تعالى مخاطبا أهل الكتاب من اليهود والنصارى: إنه قد أرسل إليهم رسوله محمدا (5) خاتم النبيين، الذي لا نبي بعده ولا رسول بل هو المعقب لجميعهم؛ ولهذا قال: { عَلَى فَتْرَةٍ مِنَ الرُّسُلِ } أي: بعد مدة متطاولة ما بين إرساله وعيسى ابن مريم.
وقد اختلفوا في مقدار هذه الفترة، كم هي؟ فقال أبو عثمان النَّهْديّ وقتادة -في رواية عنه-: كانت ستمائة سنة. ورواه البخاري عن سلمان الفارسي. وعن قتادة: خمسمائة وستون سنة، وقال مَعْمَر، عن بعض أصحابه: خمسمائة وأربعون سنة. وقال: الضحاك: أربعمائة (6) وبضع وثلاثون سنة.
وذكر ابن عساكر في ترجمة عيسى، عليه السلام (7) عن الشعبي أنه قال: ومنْ رفع المسيح إلى هجرة النبي صلى الله عليه وسلم تسعمائة وثلاث (8) وثلاثون سنة.
والمشهور هو الأول، وهو أنه ستمائة سنة. ومنهم من يقول: ستمائة وعشرون سنة. ولا منافاة بينهما، فإن القائل الأول أراد ستمائة سنة شمسية، والآخر أراد قمرية، وبين كل مائة سنة شمسية وبين القمرية نحو من ثلاث (9) سنين؛ ولهذا قال تعالى في قصة أصحاب الكهف: { وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا } [ الكهف : 25 ] أي: قمرية، لتكميل الثلاثمائة الشمسية التي كانت معلومة لأهل (10) الكتاب. وكانت الفترة بين عيسى ابن مريم، آخر أنبياء بني إسرائيل، وبين محمد [صلى الله عليه وسلم] (11) خاتم النبيين من بني آدم على الإطلاق، كما ثبت في صحيح البخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن (12) أولى الناس بابن مريم؛ لأنه لا نبي بيني وبينه (13) (14) هذا فيه رد على من زعم أنه بعث بعد عيسى [عليه السلام] (15) نبي، يقال له: خالد بن سنان، كما حكاه القضاعي وغيره.
والمقصود أن الله [تعالى] (16) بعث محمدًا صلى الله عليه وسلم على فترة من الرسل، وطُمُوس من السبل،
__________
(1) في أ: "ولدي".
(2) كذا في جميع النسخ، ونص الطبري: "أن ولدا من ولدك أدخلهم النار" (6/106).
(3) في أ: "منادي".
(4) في ر: "فأخرجهم".
(5) في ر: "محمد".
(6) في أ: "أربعمائة سنة".
(7) تاريخ دمشق لابن عساكر (14/30 القسم المخطوط) ومختصر تاريخ دمشق لابن منظور (20/86).
(8) في أ: "ثلاثة".
(9) في أ: "ثلاثة".
(10) في ر، أ: "عند أهل".
(11) زيادة من أ.
(12) في ر، أ: "أنا".
(13) في ر: "لم يكن بيني وبينه نبي".
(14) صحيح البخاري برقم (3442).
(15) زيادة من أ.
(16) زيادة من أ.

(3/70)

وتَغَير الأديان، وكثرة عبادة الأوثان والنيران والصلبان، فكانت النعمة به أتم النعم، والحاجة إليه أمر عَمَم، فإن الفساد كان قد عم (1) جميع البلاد، والطغيان والجهل قد ظهر في سائر العباد، إلا قليلا من المتمسكين ببقايا من دين الأنبياء الأقدمين، من بعض أحبار اليهود وعباد النصارى والصابئين، كما قال الإمام أحمد:
حدثنا يحيى بن سعيد، حدثنا هشام حدثنا قتادة، عن مُطَّرَّف، عن عياض بن حِمَار المُجَاشِعِيِّ، رضي الله عنه، أن النبي صلى الله عليه وسلم خطب ذات يوم فقال في خطبته: "وإن ربي أمرني أن أعلِّمكم ما جهلتم مما عَلَّمني في يومي هذا: كل مال نَحَلْته عبادي حلال، وإني خلقت عبادي حُنَفَاء كلَّهم، وإنهم أتتهم الشياطين فأضَلَّتْهُم (2) عن دينهم، وحَرَّمَتْ عليهم ما أحللت لهم، وأمرَتْهم أن يشركوا بي ما لم أنزل به سلطانا، ثم إن الله، عز وجل، نظر إلى أهل الأرض فَمَقَتَهُمْ، عجَمَهم وعَرَبَهُم، إلا بقايا من أهل الكتاب (3) وقال: إنما بعثتك لأبتليك وأبتلي بك، وأنزلت عليك كتابا لا يغسله الماء، تقرؤه نائما ويَقْظان، ثم إن الله أمرني أن أُحَرِّقَ قريشا، فقلت: يا رب، إذن يَثْلَغُوا رأسي فيدعوه خُبْزة، فقال: استخرجهم كما استخرجوك، واغزهم نُغْزِك، وأنفق عليهم فَسَنُنفق عليك، وابعث جندا نبعث خمسة أمثاله (4) وقاتل بمن أطاعك من عصاك، وأهل الجنة ثلاثة: ذو سلطان مُقْسِطٌ مُتصدِّق موفق (5) ورجل رحيم رقيق القلب بكل ذي قربى ومسلم، ورجل عَفِيف فقير (6) متصدق، وأهل النار خمسة: الضعيف الذي لا زَبْرَ (7) له، الذين هم فيكم تَبْعًا أو تُبعاء -شك يحيى-لا يبتغون أهلا ولا مالا والخائن الذي لا يَخْفَى له طَمَعٌ وإن دَقَّ إلا خانه، ورجل لا يُصْبِح ولا يُمْسِي إلا وهو يخادعك عن أهلك ومالك"، وذكر البخيل (8) أو الكذب، "والشِّنْظير: الفاحش". (9)
ثم رواه الإمام أحمد، ومسلم، والنسائي من غير وجه، عن قتادة، عن مطرف بن عبد الله بن الشّخير. وفي رواية سعيد (10) عن قتادة التصريح بسماع قتادة هذا الحديث من مطرف. وقد ذكر الإمام أحمد في مسنده: أن قتادة لم يسمعه من مطرف، وإنما سمعه من أربعة، عنه. ثم رواه هو، عن روح، عن عوف، عن حكيم الأثرم، عن الحسن قال: حدثني مطرف، عن عياض بن حمَار، فذكره. و [كذا] (11) رواه النسائي من حديث غُنْدَر، عن عوف الأعرابي به. (12)
والمقصود من إيراد هذا الحديث قوله: "وإن الله نظر إلى أهل الأرض فمقتهم، عربهم وعجمهم إلا بقايا من بني إسرائيل". وفي لفظ مسلم: "من أهل الكتاب". وكان (13) الدين قد التبس على أهل
__________
(1) في ر: "عمم".
(2) في أ: "فاحتالتهم".
(3) في ر، أ: "إلا بقايا من بني إسرائيل أهل الكتاب".
(4) في أ: "أمثالهم".
(5) في أ: "موقن".
(6) في أ: "فقير ذو عيال".
(7) في أ: "رض".
(8) في ر، أ: "البخل".
(9) المسند (4/162).
(10) في ر، أ: "شعبة".
(11) زيادة من ر، أ.
(12) المسند (4/162) وصحيح مسلم برقم (2865) وسنن النسائي الكبرى برقم (8071).
(13) في ر، أ: "فكان"

(3/71)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآَتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ (20) يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21) قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22) قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ (23)

الأرض كلهم، حتى بعث الله محمدًا صلى الله عليه وسلم، فهدى الخلائق، وأخرجهم الله به من الظلمات إلى النور، وتركهم على المحَجَّة البيضاء، والشريعة الغرَّاء؛ ولهذا قال تعالى: { أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ } أي: لئلا تحتجوا وتقولوا (1) -: يا أيها الذين بدلوا دينهم وغيروه-ما جاءنا من رسول يبشر بالخير وينذر من الشر، فقد جاءكم بشير ونذير، يعني محمدا صلى الله عليه وسلم { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
قال ابن جرير: معناه: إني قادر على عقاب من عصاني، وثواب من أطاعني.
{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ (20) يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21) قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22) قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ (23) }
__________
(1) في ر، أ: "يحتجوا ويقولوا".

(3/72)


المائدة - تفسير ابن كثير

قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ (24) قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25) قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26)

{ قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَا هُنَا قَاعِدُونَ (24) قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25) قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26) }
يقول تعالى مخبرًا عن عبده ورسوله وكليمه موسى بن عمران عليه السلام، فيما ذكر به قومه نعَمَ الله عليهم وآلاءه لديهم، في جمعه لهم خير الدنيا والآخرة لو استقاموا على طريقتهم المستقيمة، فقال تعالى: { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ } أي: كلما هلك نبي قام فيكم نبي، من لدن أبيكم إبراهيم وإلى من بعده. وكذلك (1) كانوا، لا يزال فيهم الأنبياء يدعون إلى الله ويحذرون نقمته، حتى ختموا بعيسى، عليه السلام، ثم أوحى الله [تعالى] (2) إلى خاتم الرسل والأنبياء على الإطلاق محمد بن عبد الله، المنسوب إلى إسماعيل بن إبراهيم، عليه (3) السلام، وهو أشرف من كل من تقدمه منهم صلى الله عليه وسلم.
وقوله: { وَجَعَلَكُمْ مُلُوكًا } قال عبد الرزاق، عن الثوري، عن منصور، عن الحكم أو غيره، عن ابن عباس، في قوله: { وَجَعَلَكُمْ مُلُوكًا } قال: الخادم والمرأة والبيت.
وروى الحاكم في مستدركه، من حديث الثوري أيضا، عن الأعمش، عن مجاهد، عن ابن عباس
__________
(1) في أ: "ولذلك".
(2) زيادة من ر.
(3) في أ: "عليهما".

(3/72)

قال: المرأة والخادم { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } قال: الذين هم بين ظَهرانيهِم يومئذ، ثم قال الحاكم: صحيح على شرط الشيخين (1) ولم يخرجاه. (2)
وقال ميمون بن مِهْران، عن ابن عباس قال: كان الرجل من بني إسرائيل إذا كان له الزوجة (3) والخادم والدار (4) سمي مَلِكًا.
وقال ابن جرير: حدثنا يونس بن عبد الأعلى، أنبأنا ابن وَهْب، أنبأنا أبو هانئ؛ أنه سمع أبا عبد الرحمن الحُبُلي يقول: سمعت عبد الله بن عمرو بن العاص، وسأله رجل فقال: ألسنا (5) من فقراء المهاجرين؟ فقال عبد الله: ألك امرأة تأوي إليها؟ قال: نعم. قال: ألك مسكن تسكنه؟ قال: نعم. قال: فأنت من الأغنياء. فقال: إن لي خادما. قال (6) فأنت من الملوك. (7)
وقال الحسن البصري: هل الملك إلا مركب وخادم ودار؟
رواه ابن جرير. ثم روي عن منصور والحكم، ومجاهد، وسفيان الثوري نحوًا من هذا. وحكاه ابن أبي حاتم عن ميمون بن مهران.
وقال ابن شَوْذَب: كان الرجل من بني إسرائيل إذا كان له منزل وخادم، واستؤذن عليه، فهو ملك.
وقال قتادة: كانوا أول من ملك الخدم.
وقال السُّدِّي في قوله: { وَجَعَلَكُمْ مُلُوكًا } قال: يملك الرجل منكم نفسه وأهله وماله. رواه ابن أبي حاتم.
وقال ابن أبي حاتم: ذكر عن ابن لَهِيعَة، عن دَرَاج، عن أبي الهَيْثَم، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم قال: "كان بنو إسرائيل إذا كان لأحدهم خادم ودابة وامرأة، كُتِب ملكا". (8)
وهذا حديث غريب من هذا الوجه.
وقال ابن جرير: حدثنا الزبير بن بكار، حدثنا أبو ضَمْرَة أنس بن عياض، [قال] (9) سمعت زيد بن أسلم يقول: { وَجَعَلَكُمْ مُلُوكًا } فلا أعلم إلا أنه قال: قال رسول الله صلى الله عليه وسلم: "من كان له بيت وخادم فهو ملك".
وهذا مرسل غريب. (10) وقال مالك: بيت وخادم وزوجة.
__________
(1) في د: "على شرطهما".
(2) الحاكم في المستدرك (2/311، 312).
(3) في د: "المرأة".
(4) في ر، أ: "المرأة".
(5) في ر: "ألست"، وفي د: "أنا من الفقراء".
(6) في أ: "فقال".
(7) تفسير الطبري (10/163).
(8) وفي إسناده ابن لهيعة ودراج ضعيفان ورواية دراج عن أبي الهيثم ضعيفة.
(9) زيادة من أ.
(10) تفسير الطبري (10/161).

(3/73)

وقد ورد (1) في الحديث: "من أصبح منكم مُعَافى (2) في جسده، آمنا في سِربه، عنده قُوت يومه، فكأنما حِيزت له الدنيا بحذافيرها". (3)
وقوله: { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } يعني عالمي زمانكم، فكأنهم (4) كانوا أشرف (5) الناس في زمانهم، من اليونان والقبط وسائر أصناف بني آدم، كما قال: { وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ } [ الجاثية : 16 ] وقال تعالى إخبارًا عن موسى لما قالوا: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ . إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ . قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ } [ الأعراف : 138-140 ]
والمقصود: أنهم كانوا أفضل أهل زمانهم، وإلا فهذه الأمة أشرف منهم، وأفضل عند الله، وأكمل شريعة، وأقوم منهاجا، وأكرم نبيا، وأعظم ملكا، وأغزر أرزاقا، وأكثر أموالا وأولادا، وأوسع مملكة، وأدوم عزا، قال الله [عز وجل] (6) { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [ آل عمران : 110 ] وقال { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ } [ البقرة : 143 ] وقد ذكرنا الأحاديث المتواترة في فضل هذه الأمة وشرفها وكرمها، عند الله، عند قوله عز وجل: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } من (7) سورة آل عمران.
وروى ابن جرير عن ابن عباس، وأبي مالك وسعيد بن جبير أنهم قالوا في قوله: { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } يعني: أمة محمد صلى الله عليه وسلم، وكأنهم أرادوا أن هذا الخطاب في قوله: { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } مع هذه الأمة. والجمهور على أنه خطاب من موسى لقومه وهو محمول على عالمي زمانهم كما قدمنا.
وقيل: المراد: { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } يعني بذلك: ما كان تعالى نزله (8) عليهم من المن والسلوى، وتَظلَّلهم (9) من الغمام وغير ذلك، مما كان تعالى يخصهم به من خوارق العادات، فالله (10) أعلم.
ثم قال تعالى مخبرًا عن تحريض، موسى، عليه السلام، لبني (11) إسرائيل على الجهاد والدخول إلى بيت المقدس، الذي كان بأيديهم في زمان أبيهم يعقوب، لما ارتحل هو وبنوه وأهله إلى بلاد مصر أيام يوسف عليه السلام، ثم لم يزالوا بها حتى خرجوا مع موسى [عليه السلام] (12) فوجدوا فيها قوما من العمالقة الجبارين، قد استحوذوا عليها وتملكوها، فأمرهم رسول الله موسى، عليه السلام، بالدخول
__________
(1) في أ: "روي".
(2) في: "معافا".
(3) رواه الترمذي في السنن برقم (2346) ورواه ابن ماجة في السنن برقم (4141) من حديث عبد الله بن محصن الأنصاري.
(4) في أ: "فإنهم".
(5) في ر:"أشراف".
(6) زيادة من ر، وفي أ: "تعالى".
(7) في أ: "في".
(8) في أ: "ينزله".
(9) في أ: "ويظللهم".
(10) في أ: "والله".
(11) في ر: "بني".
(12) زيادة من أ.

(3/74)

إليها، وبقتال أعدائهم، وبَشَّرهم بالنصرة والظفر عليهم، فَنَكَلُوا وعَصوْا وخالفوا أمره، فعوقبوا بالذهاب في التيه والتمادي في سيرهم حائرين، لا يدرون كيف يتوجهون فيه إلى مقصد، مُدّة أربعين سنة، عقوبة لهم على تفريطهم في أمر الله [تعالى] (1) فقال تعالى مخبرا عن موسى أنه قال: { يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ } أي: المطهرة.
قال سفيان الثوري، عن الأعمش، عن مجاهد، عن ابن عباس في قوله: { ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ } قال: هي الطور وما حوله. وكذا قال مجاهد وغير واحد.
وقال سفيان الثوري، عن أبي سعيد البقال، عن عِكْرِمة، عن ابن عباس قال: هي أريحا. وكذا ذكر غير واحد من المفسرين.
وفي هذا نظر؛ لأن أريحا ليست هي المقصود (2) بالفتح، ولا كانت في طريقهم إلى بيت المقدس، وقد قدموا من بلاد مصر، حين أهلك الله عدوهم فرعون، [اللهم] (3) إلا أن يكون المراد بأريحا أرض بيت المقدس، كما قاله -السدي فيما رواه ابن جرير عنه-لا أن المراد بها هذه البلدة المعروفة في طرف الغَوْر شرقي بيت المقدس.
وقوله تعالى: { الَّتِي كَتَبَ اللَّهُ لَكُمْ } أي: التي وعدكموها الله على لسان أبيكم إسرائيل: أنه وراثة (4) من آمن منكم. { وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ } أي: ولا تنكلوا عن الجهاد { فَتَنْقَلِبُوا خَاسِرِينَ قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ } (5) أي: اعتذروا بأن في هذه البلدة -التي أمرتنا بدخولها وقتال أهلها-قوما جبارين، أي: ذوي خلَقٍ هائلة، وقوى شديدة، وإنا لا نقدر على مقاومتهم ولا مُصَاولتهم، ولا يمكننا الدخول إليها ما داموا فيها، فإن يخرجوا منها دخلناها (6) وإلا فلا طاقة لنا بهم.
وقد قال ابن جرير: حدثني عبد الكريم بن الهيثم، حدثنا إبراهيم بن بَشَّار، حدثنا سفيان قال: قال أبو سعيد (7) قال عِكْرَمَة، عن ابن عباس قال: أمرَ موسى أن يدخل مدينة الجبارين. قال: فسار موسى بمن معه حتى نزل قريبًا من المدينة -وهي أريحا-فبعث إليهم اثني عشر عينًا، من كل سبط منهم عين، ليأتوه بخبر القوم. قال: فدخلوا المدينة فرأوا أمرًا عظيما من هيئتهم وجُثَثهم (8) وعِظَمِهم، فدخلوا حائطا لبعضهم، فجاء صاحب الحائط ليجتني الثمار من حائطه، فجعل يجتني الثمار. وينظر (9) إلى آثارهم، فتتبعهم (10) فكلما (11) أصاب واحدًا منهم أخذه فجعله في كمه مع الفاكهة، حتى التقت الاثنى عشر كلهم، فجعلهم في كمه مع الفاكهة، وذهب (12) إلى ملكهم فنثرهم بين يديه فقال لهم الملك: قد رأيتم شأننا وأمرنا، فاذهبوا فأخبروا صاحبكم. قال: فرجعوا إلى موسى، فأخبروه بما عاينوا من أمرهم.
__________
(1) زيادة من أ.
(2) في أ: "المقصودة".
(3) زيادة من ر، أ.
(4) في أ: "ورثه".
(5) في ر: "وإنا لن ندخلها ما داموا فيها" وهو خطأ.
(6) في أ: "منها فإنا داخلون".
(7) في ر: "أبو سعد".
(8) في د، ر، أ: "وجسمهم.".
(9) في ر، أ: "فنظر".
(10) في أ: "فتبعهم".
(11) في ر: "فلما".
(12) في ر: "فذهب"، وفي أ: "ثم ذهب".

(3/75)

وفي هذا الإسناد نظر. (1)
وقال علي بن أبي طلحة، عن ابن عباس: لما نزل موسى وقومه، بعث منهم اثني عشر رجلا (2) -وهم النقباء الذين ذكر (3) الله، فبعثهم ليأتوه بخبرهم، فساروا، فلقيهم رجل من الجبارين، فجعلهم في كسائه، فحملهم حتى أتى بهم المدينة، ونادى في قومه فاجتمعوا إليه، فقالوا: من أنتم؟ قالوا: نحن قوم موسى، بعثنا نأتيه (4) بخبركم. فأعطوهم حبة من عنب تكفي الرجل، فقالوا لهم: اذهبوا إلى موسى وقومه فقولوا لهم: اقدروا قَدْر فاكهتهم (5) فلما أتوهم قالوا: يا موسى، { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُون }
رواه ابن أبي حاتم، ثم قال: حدثنا أبي، حدثنا ابن أبي مريم، حدثنا يحيى بن أيوب عن يزيد بن الهاد، حدثني يحيى بن عبد الرحمن قال: رأيت أنس بن مالك أخذ عصا، فذرع (6) فيها بشيء، لا أدري كم ذرع، ثم قاس بها في الأرض خمسين أو خمسا (7) وخمسين، ثم قال: هكذا طول العماليق.
وقد ذكر كثير من المفسرين هاهنا أخبارًا من وضع بني إسرائيل، في عظمة خلق هؤلاء الجبارين، وأنه كان فيهم عوج بن عنق، بنت آدم، عليه السلام، وأنه كان طوله ثلاثة آلاف ذراع وثلاثمائة وثلاثة وثلاثون ذراعا وثلث ذراع، تحرير الحساب! وهذا شيء يستحي من ذكره. ثم هو مخالف لما ثبت في الصحيح (8) أن رسول الله صلى الله عليه وسلم قال: "إن الله [تعالى] (9) خلق آدم وطوله ستون ذراعًا، ثم لم يزل الخلق ينقص (10) حتى الآن". (11)
ثم قد ذكروا أن هذا الرجل كان كافرا، وأنه كان ولد زِنْية، وأنه امتنع من ركوب السفينة، وأن الطوفان لم يصل إلى ركبته (12) وهذا كذب وافتراء، فإن الله ذكر أن نوحا دعا على أهل الأرض من الكافرين، فقال (13) { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } [ نوح : 26 ] وقال تعالى: { فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ } (14) [ الشعراء : 119-120 ] وقال تعالى: [قَال] (15) { لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ } [ هود : 43 ] وإذا كان ابن نوح الكافر غرق، فكيف يبقى عوج بن عنق، وهو كافر وولد زنية؟! هذا لا يسوغ في عقل ولا شرع. ثم في وجود رجل يقال له: "عوج بن عنق" نظر، والله أعلم.
وقوله: { قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا } أي: فلما نكل بنو إسرائيل عن طاعة الله ومتابعة رسول الله موسى، عليه السلام، حرضهم رجلان لله عليهما نعمة عظيمة، وهما ممن يخاف أمر الله ويخشى عقابه.
__________
(1) تفسير الطبري (10/173).
(2) في أ: "نقيبا".
(3) في أ: "ذكرهم".
(4) في ر: "نأتيهم".
(5) في ر: "قدروا قدر فاكهتكم".
(6) في أ: "وذرع".
(7) في أ: "خمسة".
(8) في د، أ: "الصحيحين".
(9) زيادة من أ.
(10) في ر: "تنقص".
(11) رواه البخاري في صحيحه برقم (3326) ورواه مسلم في صحيحه برقم (2841) من حديث أبي هريرة، رضي الله عنه.
(12) في ر، أ: "ركبتيه".
(13) في أ: "وقال".
(14) في ر: "فأنجيناه ومن معه أجمعين" وهو خطأ.
(15) زيادة من ر.

(3/76)

وقرأ بعضهم: { قَالَ رَجُلانِ مِنَ الَّذِينَ يُخَافُونَ } أي: ممن لهم (1) مهابة وموضع من الناس. ويقال: إنهما "يوشع بن نون" و "كالب بن يوفنا"، قاله ابن عباس، ومجاهد، وعكرمة، وعطية، والسُّدِّي، والربيع بن أنس، وغير واحد من السلف، والخلف، رحمهم الله، فقالا { ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: متى توكلتم على الله واتبعتم أمره، ووافقتم رسوله، نصركم الله على أعدائكم وأيدكم وظفركم بهم، ودخلتم البلدة التي كتبها الله لكم. فلم ينفع ذاك فيهم شيئًا. { قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُون } وهذا نكول منهم عن الجهاد، ومخالفة لرسولهم (2) وتخلف عن مقاتلة (3) الأعداء.
ويقال: إنهم لما نكلوا على الجهاد وعزموا على الانصراف والرجوع إلى بلادهم، سجد موسى وهارون، عليهما السلام، قُدام ملأ من بني إسرائيل، إعظاما لما هموا به، وشَق "يوشع بن نون" و "كالب بن يوفنا" ثيابهما ولاما قومهما على ذلك، فيقال: إنهم رجموهما. وجرى أمر عظيم وخطر جليل.
وما أحسن ما أجاب به الصحابة، رضي الله عنهم (4) يوم بدر رسول الله صلى الله عليه وسلم حين استشارهم في قتال النفير، الذين جاءوا لمنع العِير الذي كان مع أبي سفيان، فلما فات اقتناص العير، واقترب منهم النفير، وهم في جمع ما بين التسعمائة إلى الألف، في العُدة (5) والبَيْض واليَلب، فتكلم أبو بكر، رضي الله عنه، فأحسن، ثم تكلم من تكلم من الصحابة من المهاجرين ورسول الله صلى الله عليه وسلم يقول: "أشيروا عليَّ أيها المسلمون". وما يقول ذلك إلا ليستعلم ما عند الأنصار؛ لأنهم كانوا جمهور الناس يومئذ. فقال سعد بن معاذ [رضي الله عنه] (6) كأنك تُعرض بنا يا رسول الله، فوالذي (7) بعثك بالحق لو اسْتَعرضْتَ بنا هذا البحر فخُضْتَه لخُضناه معك، وما تخلَّف منا رجل واحد، وما نَكْرَه أن تلقى بنا عدونا غدا، إنا لصُبُر في الحرب، صدق في اللقاء، لعل الله يريك منا ما تَقَرُّ (8) به عينك، فَسِرْ بنا على بركة الله فَسُرَّ رسول الله صلى الله عليه وسلم بقول سعد، ونَشَّطه (9) ذلك. (10)
وقال أبو بكر بن مَرْدُويَه: حدثنا علي بن الحسين، حدثنا أبو حاتم الرازي، حدثنا محمد بن عبد الله الأنصاري، حدثنا حميد عن أنس، أن رسول الله صلى الله عليه وسلم لما سار إلى بدر استشار المسلمين، فأشار إليه عمر، ثم استشارهم فقالت الأنصار: يا معشر الأنصار إياكم يريد رسول الله صلى الله عليه وسلم. قالوا: إذًا لا نقول له كما قالت (11) بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } والذي بعثك بالحق لو ضَرَبْت أكبادها إلى بَرْك الغمَاد لاتبعناك.
ورواه الإمام أحمد، عن عبيدة (12) بن حميد، الطويل، عن أنس، به. ورواه النسائي، عن محمد بن المثنى، عن خالد بن الحارث، عن حميد به، ورواه ابن حبان عن أبي يعلى،
__________
(1) في ر: "لهما".
(2) في ر: "لرسوله".
(3) في أ: "مقابلة".
(4) في أ: "رضوان الله عليهم أجمعين".
(5) في أ:" العدد".
(6) زيادة من أ.
(7) في ر: "والذي".
(8) في أ: "ما يقر".
(9) في ر، أ: "وبسطه".
(10) انظر: السيرة النبوية لابن هشام (1/615).
(11) في أ: "كما قال".
(12) في أ: "عبدة".

(3/77)

عن عبد الأعلى بن حماد، عن مَعْمَر (1) بن سليمان، عن حميد، به. (2)
وقال ابن مَرْدُويه: أخبرنا عبد الله بن جعفر، أخبرنا إسماعيل بن عبد الله، حدثنا عبد الرحمن بن إبراهيم، حدثنا محمد بن شعيب، عن الحسن (3) بن أيوب، عن عبد الله بن ناسخ، عن عتبة بن عبد السلمي قال: قال النبي صلى الله عليه وسلم لأصحابه: "ألا تقاتلون؟" قالوا: نعم، ولا نقول كما قالت بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن اذهب أنت وربك فقاتلا إنا معكما (4) مقاتلون. (5)
وكان ممن أجاب (6) يومئذ المقداد بن عمرو الكندي، رضي الله عنه، كما قال الإمام أحمد:
حدثنا وكيع، حدثنا سفيان، عن مخارق بن عبد الله الأحْمَسِي، عن طارق -هو ابن شهاب-: أن المقداد قال لرسول الله صلى الله عليه وسلم يوم بدر: يا رسول الله، إنا لا نقول لك كما قالت بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن اذهب أنت وربك فقاتلا إنا معكما (7) مقاتلون.
هكذا رواه أحمد من هذا الوجه، وقد رواه من طريق أخرى فقال:
حدثنا أسود بن عامر، حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب قال: قال عبد الله -هو ابن مسعود-رضي الله عنه: لقد شهدت من المقداد مشهدًا لأن أكون أنا صاحبه أحب إليَّ مما عدل به: أتى رسول الله [صلى الله عليه وسلم] (8) وهو يدعو على المشركين، فقال: والله يا رسول الله لا نقول كما قالت بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكنا نقاتل عن يمينك وعن يسارك، ومن بين يديك ومن خلفك. فرأيت وجه رسول الله صلى الله عليه وسلم يشرق لذلك، وسره (9) بذلك. (10)
وهكذا رواه البخاري "في المغازي" وفي "التفسير" من طرق عن مخارق، به. ولفظه في "كتاب التفسير" عن عبد الله قال: قال المقداد يوم بدر: يا رسول الله، إنا لا نقول لك كما قالت بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن (11) [نقول] (12) امض ونحن معك فكأنه سرى عن رسول الله صلى الله عليه وسلم.
ثم قال البخاري: ورواه وَكِيع، عن سفيان، عن مخارق، عن طارق؛ أن المقداد قال للنبي صلى الله عليه وسلم. (13)
وقال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة قال: ذكر لنا أن رسول الله صلى الله عليه وسلم قال لأصحابه يوم الحُدَيبية، حين صَدّ المشركون الهَدْي وحِيلَ بينهم وبين مناسكهم: "إني ذاهب
__________
(1) في أ: "معتمر".
(2) المسند (3/105) وسنن النسائي الكبرى برقم (11141) ومسند أبي يعلى الموصلي (6/407).
(3) في أ: "الحكم"، والمثبت من الجرح.
(4) في أ: "معكم".
(5) ورواه أحمد في مسنده (4/183) من طريق الحسن بن أيوب به.
(6) في ر: "أجاد".
(7) في ر، أ: "معكم".
(8) زيادة من أ.
(9) في ر، أ: "وسر".
(10) المسند (1/389).
(11) في أ: "ولكنا".
(12) زيادة من أ.
(13) صحيح البخاري برقم (3952، 4609).

(3/78)

بالهَدْي فناحِرُه عند البيت". فقال له المقداد بن الأسود: أما (1) والله لا نكون كالملأ من بني إسرائيل إذ قالوا لنبيهم: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن اذهب أنت وربك فقاتلا إنا معكم مقاتلون. فلما سمعها أصحاب رسول الله صلى الله عليه وسلم تتابعوا (2) على ذلك. (3)
وهذا. إن كان محفوظا يوم الحديبية، فيحتمل أنه كرر هذه المقالة يومئذ كما قاله يوم بَدْر.
وقوله: { قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ } يعني: لما نكل بنو إسرائيل عن القتال غضب عليهم موسى عليه السلام، وقال داعيا عليهم: { رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي } أي: ليس أحد يطيعني منهم فيمتثل أمر الله، ويجيب إلى ما دعوتَ إليه إلا أنا وأخي هارون، { فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ } قال العَوْفِي، عن ابن عباس: يعني اقض بيني وبينهم. وكذا قال علي بن أبي طلحة، عن ابن عباس.
وكذا قال الضحاك: اقض بيننا وبينهم، وافتح بيننا وبينهم، وقال غيره: افرق: افصل بيننا وبينهم، كما قال الشاعر (4)
يَا رب فافرق بَيْنَه وبَيْني ... أشدّ ما فَرقْت بَيْن اثنين ...
وقوله تعالى: { [قَالَ] (5) فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ [فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ] (6) } لما دعا عليهم موسى، عليه السلام، حين نكَلُوا عن الجهاد حكم الله عليهم بتحريم دخولها قدرًا مدة أربعين سنة، فوقعوا في التيه يسيرون دائمًا لا يهتدون للخروج منه، وفيه كانت أمور عجيبة، وخوارق كثيرة، من تظليلهم بالغَمام وإنزال المن والسلوى عليهم، ومن إخراج الماء الجاري من صخرة صماء تحمل (7) معهم على دابة، فإذا ضربها موسى بعصاه انفجرت من ذلك الحجر اثنتا عشرة (8) عينا تجري لكل شعب عين، وغير ذلك من المعجزات التي أيد الله بها موسى بن عمران. وهناك أنزلت التوراة، وشرعت لهم الأحكام، وعملت قبة العهد، ويقال لها: قبة الزمان.
قال يزيد بن هارون، عن أصبغ بن زيد (9) عن القاسم بن أبي أيوب، عن سعيد بن جبير: سألت ابن عباس عن قوله: { فَإِنَّهَا (10) مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ } الآية. قال: فتاهوا في الأرض أربعين سنة، يصبحون كل يوم يسيرون ليس لهم قرار، ثم ظلل عليهم الغمام في التيه، وأنزل عليهم المن والسلوى وهذا قطعة من حديث "الفتون"، ثم كانت وفاة هارون، عليه السلام، ثم بعده بمدة ثلاثة سنين مات موسى الكليم، عليه السلام، وأقام الله فيهم "يوشع بن نون" عليه السلام، نبيا خليفة عن موسى بن عمران، ومات أكثر بني إسرائيل هناك في تلك المدة، ويقال: إنه لم يبق منهم أحد سوى "يوشع" و "كالب"، ومن هاهنا قال بعض المفسرين في قوله: { قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ } هذا وقف تام، وقوله: { أَرْبَعِينَ سَنَةً } منصوب بقوله: { يَتِيهُونَ فِي الأرْضِ } فلما انقضت
__________
(1) في ر، أ: "إنا".
(2) في ر، أ: "تبايعوا".
(3) تفسير الطبري (10/186).
(4) يقول الأستاذ محمود شاكر حفظه الله: "لعله حبينة بن طريف العكلي". انظر: حاشية تفسير الطبري (10/188).
(5) زيادة من أ.
(6) زيادة من ر، وفي هـ: "الآية".
(7) في ر: "تحتمل".
(8) في ر، أ: "اثنا عشر".
(9) في ر، أ: "يزيد".
(10) في ر، هـ: "إنها"، والصواب ما أثبتناه.

(3/79)

المدة خرج بهم "يوشع بن نون" عليه السلام، أو بمن بقي منهم وبسائر بني إسرائيل من الجيل الثاني، فقصد (1) بهم بيت المقدس فحاصرها، فكان فتحها يوم الجمعة بعد العصر، فلما تَضَيَّفَتِ الشمس للغروب، وخَشي دخول السبت عليهم قال (2) "إنك مأمورة وأنا مأمور، اللهم احبسها عليَّ"، فحبسها الله تعالى حتى فتحها، وأمر الله "يوشع بن نون" أن يأمر بني إسرائيل، حين يدخلون بيت المقدس، أن يدخلوا بابها سُجّدا، وهم يقولون: حطّة، أي: حط عنا ذنوبنا، فبدلوا ما أمروا به، فدخلوا (3) يزحفون على أستاههم، وهم يقولون: حَبَّة في شَعْرة، وقد تقدم هذا كله في سورة البقرة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن أبي عمر العَدَنِيُّ، حدثنا سفيان، عن أبي سعيد، عن عِكْرِمَة، عن ابن عباس قوله: { فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ } قال: فتاهوا أربعين سنة، فهلك موسى وهارون في التيه وكل من جاوز الأربعين سنة، فلما مضت الأربعون سنة ناهضهم "يوشع بن نون"، وهو الذي قام بالأمر بعد موسى، وهو الذي افتتحها، وهو الذي قيل له: "اليوم يوم الجمعة" فهَمُّوا بافتتاحها، ودنت (4) الشمس للغروب، فخشي إن دخلت ليلة السبت أن يسبتوا، فنادى الشمس: "إني مأمور وإنك مأمورة" فوقفت حتى افتتحها، فوجد فيها من الأموال ما لم ير مثله قط، فقربوه إلى النار فلم تأت فقال: فيكم الغلول، فدعا رءوس الأسباط، وهم اثنا عشر رجلا فبايعهم، والتصقت يد رجل منهم بيده، فقال: الغلول عندك، فأخرجه فأخرج رأس بقرة من ذهب، لها عينان من ياقوت، وأسنان من لؤلؤ، فوضعه مع القربان، فأتت النار فأكلتها.
وهذا السياق له شاهد في الصحيح. وقد اختار ابن جرير أن قوله: { فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ } هو العامل في "أربعين سنة"، وأنهم مَكَثوا لا يدخلونها أربعين سنة، وهم تائهون في البرية لا يهتدون لمقصد. قال: ثم خرجوا مع موسى، عليه السلام، ففتح بهم بيت المقدس. ثم احتج على ذلك قال: بإجماع علماء أخبار الأولين أن (5) عوج بن عنق" قتله موسى، عليه السلام، قال: فلو كان قتله إياه قبل التيه لما رهبت بنو إسرائيل من العماليق، فدل على أنه كان بعد التيه. قال: وأجمعوا على أن "بلعام بن باعورا" أعان الجبارين بالدعاء على موسى، قال: وما ذاك إلا بعد التيه؛ لأنهم كانوا قبل التيه لا يخافون من موسى وقومه هذا استدلاله، ثم قال:
حدثنا أبو كُرَيْب، حدثنا ابن عطية، حدثنا قَيْس، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس قال: كانت عصا موسى عشرة أذرع، ووثبته عشرة أذرع، وطوله عشرة أذرع، فوثب فأصاب كعب "عوج" فقتله، فكان جسرًا لأهل النيل سنة. (6)
وروي أيضا عن محمد بن بَشّار، حدثنا مُؤَمَّل، حدثنا سفيان، عن أبي إسحاق، عن نَوْف البِكالي قال: كان سرير "عوج" ثمانمائة (7) ذراع، وكان طول موسى عشرة أذرع، وعصاه عشرة أذرع،
__________
(1) في أ: "يقصد".
(2) في أ: "فقال".
(3) في أ: "ودخلوا".
(4) في أ: "وقربت".
(5) في ر: "وأن".
(6) في أ: "سنين".
(7) في ر، أ: "ثلثمائة".

(3/80)

وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آَدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآَخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ (30) فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ (31)

ووثب في السماء عشرة أذرع، فضرب "عوجا" فأصاب كعبه، فسقط ميتا، وكان جسْرًا للناس يمرون عليه. (1)
وقوله تعالى: { فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ } تسلية لموسى، عليه السلام، عنهم، أي: لا تتأسف ولا تحزن عليهم فمهما (2) حكمت عليهم، به فإنهم يستحقون ذلك.
وهذه القصة تضمنت تقريع اليهود وبيان فضائحهم، ومخالفتهم لله ولرسوله ونكولهم عن طاعتهما، فيما (3) أمرهم (4) به من الجهاد، فضعفت أنفسهم عن مصابرة الأعداء ومجالدتهم، ومقاتلتهم، مع أن بين أظهرهم رسول الله صلى الله عليه وسلم وكليمه وصفيه من خلقه في ذلك الزمان، وهو يعدهم بالنصر والظفر بأعدائهم، هذا وقد شاهدوا ما أحل الله بعدوهم فرعون من العذاب والنكال والغرق له ولجنوده في اليم، وهم ينظرون لتَقَرَّ به أعينهم وما بالعهد من قدم، ثم ينكلون عن مقاتلة (5) أهل بلد هي بالنسبة إلى ديار مصر لا توازي عشر المعشار في عدّة أهلها وعُدَدهم، فظهرت (6) قبائح صنيعهم للخاص والعام، وافتضحوا فضيحة لا يغطيها الليل، ولا يسترها الذيل، هذا وهم في (7) جهلهم يعمهون، وفي غَيِّهم يترددون، وهم البُغَضَاء إلى الله وأعداؤه، ويقولون مع ذلك: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } [ المائدة : 18 ] فقبح الله وجوههم التي مسخ منها الخنازير والقرود، وألزمهم لعنة تصحبهم إلى النار ذات الوقود، ويقضي لهم فيها بتأبيد الخلود، وقد فعل وله الحمد من (8) جميع الوجود.
{ وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ (30) فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ (31) }
يقول تعالى مبينا وخيم عاقبة البغي والحسد والظلم في خبر ابني (9) آدم لصلبه -في قول الجمهور-وهما هابيل وقابيل كيف عدا أحدهما على الآخر، فقتله بغيا عليه وحسدا له، فيما وهبه الله من النعمة وتَقَبّل القربان الذي أخلص فيه لله عز وجل، ففاز المقتول بوضع الآثام والدخول إلى
__________
(1) حديث عوج بن عنق حديث طويل باطل، ولا يصح ما ذكر عن أوصافه، وقد تكلم عليه الإمام ابن القيم- رحمه الله- في المنار المنيف (ص76) بما يكفي.
(2) في أ: "فيما".
(3) في ر:"في الذي".
(4) في أ: "أمرهما".
(5) في أ: "معاملة".
(6) في ر: "وظهرت".
(7) في أ: "من".
(8) في أ: "في".
(9) في ر: "بني".

(3/81)

الجنة، وخاب القاتل ورجع بالصفقة الخاسرة في الدنيا والآخرة، فقال تعالى: { وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ } أي: واقصص على هؤلاء البغاة الحسدة، إخوان الخنازير والقردة من اليهود وأمثالهم وأشباههم-خبر ابني (1) آدم، وهما هابيل وقابيل فيما ذكره غير واحد من السلف والخلف.
وقوله: { بِالْحَقِّ } أي: على الجلية والأمر الذي لا لبس فيه ولا كذب، ولا وَهْم ولا تبديل، ولا زيادة ولا نقصان، كما قال تعالى: { إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقّ } [آل عمران:62] وقال تعالى: { نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ } [ الكهف:13] وقال تعالى: { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ] (2) } [مريم: 34]
وكان من خبرهما فيما ذكره غير واحد من السلف والخلف، أن الله تعالى قد شرع لآدم، عليه السلام، أن يزوج بناته من بنيه لضرورة الحال، ولكن قالوا: كان يُولَد له في كل بطن ذكر وأنثى، فكان يزوج أنثى هذا البطن لذكر البطن الآخر، وكانت أخت هابيل دَميمةً، وأخت قابيل وضيئةً، فأراد أن يستأثر بها على أخيه، فأبى آدم ذلك إلا أن يقربا قربانًا، فمن تقبل منه فهي له، فقربا فَتُقُبِّل من هابيل ولم يتَقَبَّل من قابيل، فكان من أمرهما ما قص الله في كتابه.
ذكر أقوال المفسرين هاهنا:
قال السُّدي -فيما ذكر-عن أبي مالك، وعن أبي صالح، عن ابن عباس -وعن مُرَّة، عن ابن مسعود-وعن ناس من أصحاب النبي صلى الله عليه وسلم؛ أنه كان لا يولد لآدم مولود إلا ولد معه جارية، فكان يزوج غلام هذا البطن جارية هذا البطن الآخر، ويزوج جارية هذا البطن غلام هذا البطن الآخر، حتى ولد له ابنان يقال لهما: قابيل وهابيل (3) وكان قابيل صاحب زرع، وكان هابيل صاحب ضَرع، وكان قابيل أكبرهما، وكان له أخت أحسن من أخت هابيل، وإن هابيل طلب أن ينكح أخت قابيل، فأبى عليه وقال: هي أختي، ولدت معي، وهي أحسن من أختك، وأنا أحق أن أتزوج بها. فأمره أبوه أن يزوجها هابيل، فأبى، وأنهما قربا قربانا إلى الله عز وجل أيهما أحق بالجارية، وكان آدم، عليه السلام، قد غاب عنهما، أتى (4) مكة ينظر إليها، قال الله عز وجل: هل تعلم أن لي بيتا في الأرض؟ قال: اللهم لا قال: إن لي بيتا في مكة (5) فأته. فقال آدم للسماء: احفظي ولدي بالأمانة، فأبت. وقال للأرض، فأبت. وقال للجبال، فأبت. فقال (6) لقابيل، فقال: نعم، تذهب وترجع وتجد أهلك كما يسرك فلما انطلق آدم قَربا قربانا، وكان قابيل يفخر عليه، فقال: أنا أحق بها منك، هي أختي، وأنا أكبر منك، وأنا وصي والدي. فلما قَربا، قرب هابيل جَذعَة سمنة، وقرب قابيل حَزْمَة سنبل، فوجد فيها سنبلة عظيمة، ففركها فأكلها. فنزلت النار فأكلت قربان هابيل، وتركت قربان قابيل، فغضب وقال: لأقتلنك حتى لا تنكح أختي. فقال هابيل: إنما يتقبل الله من المتقين. رواه ابن جرير. (7)
__________
(1) في ر: "بني".
(2) زيادة من ر، أ.
(3) في ر: "هابيل وقابيل".
(4) في أ: "إلى".
(5) في ر، أ: "بمكة".
(6) في أ: "وقال".
(7) تفسير الطبري (10/206) وسيأتي كلام الحافظ ابن كثير في رد هذا الأثر.

(3/82)

وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا حجاج، عن ابن جريج، أخبرني ابن خُثَيْم قال: أقبلت مع سعيد بن جبير فحدثني عن ابن عباس قال: نهي أن تنكح المرأة أخاها تَوْأمها، وأمر أن ينكحها غيره من إخوتها، وكان يولد له في كل بطن رجل (1) وامرأة، فبينما هم كذلك ولد له امرأة وضيئة، وولد له أخرى قبيحة دميمة، فقال أخو الدميمة: أنكحني أختك وأنكحك أختي. قال: لا أنا أحق بأختي فقربا قربانا، فتقبل من صاحب الكبش، ولم يتقبل من صاحب الزرع، فقتله. إسناد جيد.
وحدثنا أبي، حدثنا أبو سلمة، حدثنا حماد بن سلمة، عن عبد الله بن عثمان بن خُثَيْم، عن سعيد بن جبير، عن ابن عباس، قوله { إِذْ قَرَّبَا قُرْبَانًا } فقربا قربانهما، فجاء صاحب الغنم بكبش أعْين أقرن أبيض، وصاحب الحرث بصَبرة من طعام، فقبل (2) الله الكبش فخزنه في الجنة أربعين خريفا، وهو الكبش الذي ذبحه إبراهيم صلى الله عليه وسلم (3) إسناد جيد.
وقال ابن جرير: حدثنا ابن بَشَّار، حدثنا محمد بن جعفر، حدثنا عَوْف، عن أبي المغيرة، عن عبد الله بن عمرو (4) قال: إن ابني آدم اللذين قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر، كان أحدهما صاحب حرث والآخر صاحب غنم، وإنهما (5) أمرا أن يقربا قربانا، وإن صاحب الغنم قرب أكرم غنمه وأسمنَها وأحسنها، طيبة بها نفسه، وإن صاحب الحرث قرب أشَرَّ حرثه الكودن والزُّوان غير طيبة بها نفسه، وإن الله، عز وجل، تقبل قربان صاحب الغنم، ولم يتقبل قربان صاحب الحرث، وكان من قصتهما ما قص الله في كتابه، قال: وأيم الله، إن كان المقتول لأشد الرجلين، ولكن منعه التحرج أن يبسط [يده] (6) إلى أخيه.
وقال إسماعيل بن رافع المدني القاص: بلغني أن ابني آدم لما أمرا بالقربان، كان أحدهما صاحب غَنَم، وكان أنْتج له حَمَل في غنمه، فأحبه حتى كان يؤثره بالليل، وكان يحمله على ظهره من حبه، حتى لم يكن له مال أحب إليه منه. فلما أمر بالقربان قربه لله، عز وجل، فقبله (7) الله منه، فما زال يرتع في الجنة حتى فَدى به ابن إبراهيم، عليه السلام. رواه ابن جرير.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الأنصاري، حدثنا القاسم بن عبد الرحمن، حدثنا محمد بن علي بن الحسين قال: قال آدم، عليه السلام، لهابيل وقابيل: إن ربي عهد إلي أنه كائن من ذريتي من يُقَرِّب القربان، فقربا قربانا حتى تَقَر عيني إذا تُقُبّل قربانكما، فقربا. وكان هابيل صاحب غنم فقرب أكُولة غنمه، خَيْر ماله، وكان قابيل صاحب زرع، فقرب مشاقة (8) من زرعه، فانطلق آدم معهما، ومعهما قربانهما، فصعدا الجبل فوضعا قربانهما، ثم جلسوا ثلاثتهم: آدم وهما، ينظران إلى القربان، فبعث الله نارًا حتى إذا كانت فوقهما دنا منها عنق، فاحتمل قربان هابيل وترك قربان قابيل، فانصرفوا. وعلم آدم أن قابيل مسخوط عليه، فقال: ويلك يا قابيل رد عليك قربانك. فقال قابيل: أحببتَه فصليتَ على قربانه ودعوت له فتُقُبل قربانه، ورد عليَّ قرباني. وقال قابيل لهابيل: لأقتلنك
__________
(1) في ر: "طريق ذكر وامرأة".
(2) في أ: "فتقبل".
(3) في أ: "عليه السلام."
(4) في أ: "عمر".
(5) في ر: "وإنما".
(6) زيادة من د.
(7) في: أ: "فتقبله".
(8) في أ: "مشاقد".

(3/83)

فأستريح منك، دعا لك أبوك فصلى على قربانك، فتقبل منك. وكان (1) يتواعده بالقتل، إلى أن احتبس هابيل ذات عشية في غنمه، فقال آدم: يا قابيل، أين أخوك؟ [قال] (2) قال: وبَعثتني له راعيا؟ لا أدري. فقال [له] (3) آدم: ويلك يا قابيل. انطلق فاطلب أخاك. فقال قابيل في نفسه: الليلة أقتله. وأخذ معه حديدة فاستقبله وهو منقلب، فقال: يا هابيل، تقبل قربانك ورد علي قرباني، لأقتلنك. فقال هابيل: قربتُ أطيب مالي، وقربتَ أنت أخبث مالك، وإن الله لا يقبل (4) إلا الطيب، إنما يتقبل الله من المتقين، فلما قالها غضب قابيل فرفع الحديدة وضربه (5) بها، فقال: ويلك يا قابيل أين أنت من الله؟ كيف يجزيك بعملك؟ فقتله فطرحه في جَوْبة (6) من الأرض، وحثى عليه شيئًا من التراب. (7)
وقال محمد بن إسحاق، عن بعض أهل العلم بالكتاب الأول: إن آدم أمر ابنه قينًا (8) أن ينكح أخته تَوأمة هابيل، وأمر هابيل أن ينكح أخته توأمة قين، فسلم لذلك هابيل ورضي، وأبى ذلك قين وكره، تكرما عن أخت هابيل، ورغب بأخته عن هابيل، وقال: نحن ولادة الجنة، وهما من ولادة (9) الأرض، وأنا أحق بأختي -ويقول بعض أهل العلم بالكتاب الأول: كانت أخت قين من أحسن الناس، فَضَنّ بها عن أخيه وأرادها لنفسه، فالله (10) أعلم أي ذلك كان-فقال له أبوه: يا بني، إنها لا تحل لك، فأبى قابيل (11) أن يقبل ذلك من قول أبيه. فقال له أبوه: يا بني، قرب (12) قربانا، ويقرب أخوك هابيل قربانا، فأيكما تُقُبِّل (13) قربانه فهو أحق بها، وكان قين على بَذْر الأرض، وكان هابيل على رعاية الماشية، فقرب قين قمحا، وقرب هابيل أبكارا من أبكار غنمه -وبعضهم يقول: قرب بقرة-فأرسل الله نارا بيضاء، فأكلت قربان هابيل، وتركت قربان قين، وبذلك كان يُقْبَل (14) القربان إذا (15) قبله . رواه ابن جرير.
وقال العَوْفِيُّ، عن ابن عباس قال: كان من شأنهما أنه لم يكن مسكين يُتَصَدّق عليه، وإنما كان القربان يقربه الرجل. فبينا (16) ابنا آدم قاعدان إذ قالا لو قربنا قربانا وكان الرجل إذا قرب قربانا فرضيه (17) الله، أرسل إليه نارا فتأكله (18) وإن لم يكن رضيه الله خَبَت النار، فقربا قربانا، وكان أحدهما راعيا، وكان الآخر حَرّاثا، وإن صاحب الغنم قرب خير غنمه وأسمنها، وقرب الآخر بعض زرعه، فجاءت النار فنزلت بينهما، فأكلت الشاة وتركت الزرع، وإن ابن آدم قال لأخيه: أتمشي في الناس وقد علموا أنك قَرّبت قربانا فَتُقُبِّل منك وَرُدّ عليَّ؟ فلا والله لا ينظر الناس إليك وإليَّ وأنت
__________
(1) في أ: "فكان".
(2) زيادة من ر.
(3) زيادة من أ.
(4) في أ: "لا يتقبل".
(5) في أ: "فضربه".
(6) في أ: "حفرة".
(7) قال الشيخ أحمد شاكر في "عمدة التفسير" (4/124): "هذا من قصص أهل الكتاب، ليس له أصل صحيح، ثم قد ساق الحافظ المؤلف هنا آثارا كثيرة في هذا المعنى، مما امتلأت به كتب المفسرين، وقد أعرضنا عن ذلك، وأبقينا شيئا منها هو أجودها إسنادا، على سبيل المثال لا على سبيل الرواية الصحيحة المنقولة" ثم ذكر الرواية عن ابن عباس كما ستأتي.
(8) في أ: "قابيل".
(9) في ر: "ولاد".
(10) في ر، أ: "والله".
(11) في ر، أ: "قين".
(12) في أ: "فقرب".
(13) في أ: "فأيكما قبل الله".
(14) في أ: "تقبل".
(15) في ر: "وإذا".
(16) في ر: "فبينما".
(17) في أ: "ورضيه".
(18) في أ: "فأكلته".

(3/84)

خير مني. فقال: لأقتلنك. فقال له أخوه: ما ذنبي؟ إنما يتقبل الله من المتقين. رواه ابن جرير.
فهذا الأثر يقتضي أن تقريب القربان كان لا عن سبب ولا عن تدارئ في امرأة، كما تقدم عن جماعة مَنْ تقدم ذكرهم، وهو ظاهر القرآن: { إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ } فالسياق يقتضي إنه إنما غضب عليه وحسده لقبول قربانه دونه.
ثم المشهور عند الجمهور أن الذي قرب الشاة هو هابيل، وأن الذي قرب الطعام هو قابيل، وأنه تُقُبل من هابيل شاته، حتى قال ابن عباس وغيره: إنه الكبش الذي فدي به الذبيح، وهو مناسب، والله أعلم، ولم يتقبل من قابيل. كذلك نص عليه غير واحد من السلف والخلف، وهو المشهور عن مجاهد أيضًا، ولكن روى ابن جرير، عنه أنه قال: الذي قرب الزرع قابيل، وهو المتقبل منه، وهذا خلاف المشهور، ولعله لم يحفظ عنه جيدا والله أعلم.
ومعنى (1) قوله: { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ } أي: ممن اتقى الله في فعله ذلك.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن العلاء بن زبريق، حدثنا إسماعيل بن عَيَّاش، حدثني صَفْوان بن (2) عمرو، عن تَمِيم، يعني ابن مالك المقري، قال: سمعت أبا الدرداء يقول: لأن أستيقن أن الله قد تقبل مني صلاة واحدة أحب إليّ من الدنيا وما فيها، إن الله يقول: { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ }
وحدثنا أبي، حدثنا عبد الله بن عمران، حدثنا إسحاق بن سليمان -يعني الرازي-عن المغيرة بن مسلم، عن ميمون بن أبي حمزة قال: كنت جالسًا عند أبي وائل، فدخل علينا رجل -يقال له: أبو عفيف، من أصحاب معاذ-فقال له شقيق بن سلمة: يا أبا عفيف، ألا تحدثنا عن معاذ بن جبل؟ قال: بلى، سمعته يقول: يحبس الناس في بقيع واحد، فينادي مناد: أين المتقون؟ فيقومون في كَنَف من الرحمن، لا يحتجب الله منهم (3) ولا يستتر. قلت: من المتقون؟ قال: قوم اتقوا الشرك وعبادة الأوثان، وأخلصوا العبادة، فيمرون إلى الجنة.
وقوله: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } يقول له أخوه الرجل الصالح، الذي تقبل الله قربانه لتقواه حين تواعده أخوه بالقتل على غير ما ذنب منه إليه: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ } أي: (4) لا أقابلك على صنيعك الفاسد بمثله، فأكون أنا وأنت سواء في الخطيئة، { إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } أي: من أن أصنع كما تريد أن تصنع، بل أصبر وأحتسب.
قال عبد الله بن عمرو: وأيم الله، إن كان لأشد الرجلين ولكن منعه التحرج، يعني الورع.
__________
(1) في ر: "ومنه".
(2) في أ: "أبوا".
(3) في أ: "عنهم".
(4) في أ: "إني".

(3/85)

ولهذا ثبت في الصحيحين، عن النبي صلى الله عليه وسلم أنه قال: "إذا تواجه المسلمان بسيفيهما، فالقاتل والمقتول في النار". قالوا: يا رسول الله، هذا القاتل فما بال المقتول؟ قال: "إنه كان حريصا على قتل صاحبه". (1)
وقال الإمام أحمد: حدثنا قُتَيْبَةُ بن سعيد، حدثنا لَيْثُ بن سعد، عن عَيَّاش (2) بن عباس، عن بكير بن عبد الله، عن بُسْر بن سعيد (3) ؛ أن سعد بن أبي وقاص قال عند فتنة عثمان: أشهد أن رسول الله صلى الله عليه وسلم قال: "إنها ستكون فتنة، القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي". قال: أفرأيت إن دخل عليّ بيتي فبسط يده إليَّ ليقتلني قال: "كن كابن آدم".
وكذا رواه الترمذي عن قُتَيْبَة بن سعيد (4) وقال: هذا الحديث حسن، وفي الباب عن أبي هريرة، وخَباب بن الأرت، وأبي بَكْرَة (5) وابن مسعود، وأبي واقد، وأبي موسى، وخَرَشَة. ورواه بعضهم عن الليث بن سعد، وزاد في الإسناد رجلا.
قال الحافظ ابن عساكر: الرجل هو حسين الأشجعي.
قلت: وقد رواه أبو داود من طريقه فقال: حدثنا يزيد بن خالد الرملي، حدثنا المفضل، عن عياش بن عباس (6) عن بُكَيْر، عن بُسْر بن سعيد (7) عن حسين (8) بن عبد الرحمن الأشجعي؛ أنه سمع سعد بن أبي وقاص، عن النبي صلى الله عليه وسلم في هذا الحديث قال: فقلت: يا رسول الله، أرأيت إن دخل عليّ بيتي وبسط يده ليقتلني؟ قال: فقال رسول الله صلى الله عليه وسلم: "كن كابن آدم" وتلا يزيد: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } (9)
قال أيوب السَّخْتَياني: إن أول من أخذ بهذه الآية من هذه الأمة: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } لَعُثْمان بن عفان رضي الله عنه. رواه ابن أبي حاتم.
وقال الإمام أحمد: حدثنا مَرْحوم، حدثني أبو عمران الجَوْني، عن عبد الله بن الصامت، عن أبي ذر قال: ركب النبي صلى الله عليه وسلم حمارا وأردفني خلفه، وقال: "يا أبا ذر، أرأيت إن أصاب الناس جوعٌ شديد لا تستطيع أن تقوم من فراشك إلى مسجدك، كيف تصنع؟". قال: قال الله ورسوله أعلم. قال: "تعفف" قال: "يا أبا ذر، أرأيت إن أصاب الناس موتٌ شديد، ويكون البيت فيه بالعبد، يعني القبر، كيف تصنع؟" قلت: الله ورسوله أعلم. قال: "اصبر". قال: "يا أبا ذر، أرأيت إن قتل الناس بعضهم بعضا، يعني حتى تغرق حجارة الزيت من الدماء، كيف تصنع؟". قال: الله ورسوله أعلم. قال: "اقعد في بيتك وأغلق عليك بابك". قال: فإن لم أتْرَك؟ قال: "فأت من أنت منهم، فكن
__________
(1) صحيح البخاري برقم (31) وصحيح مسلم برقم (2888) من حديث أبي بكرة، رضي الله عنه.
(2) في أ: "عباس".
(3) في ر: "بشر بن سعد"، وفي أ: "بشر بن سعيد".
(4) المسند (1/185) وسنن الترمذي برقم (3194).
(5) في أ: "وأبي بكر".
(6) في أ: "المفضل بن عباس عن ابن عباس".
(7) في ر: "بشر بن سعيد".
(8) في ر: "سعيد".
(9) سنن أبي داود برقم (4257).

(3/86)

فيهم (1) قال: فآخذ سلاحي؟ قال: "إذًا تشاركهم فيما هم فيه، ولكن إن خشيت أن يروعك (2) شعاع السيف، فألق طرف ردائك على وجهك حتى (3) يبوء بإثمه وإثمك". (4)
رواه مسلم وأهل السنن سوى النسائي، من طرق عن أبي عمران الجوني، عن عبد الله بن الصامت به (5) ورواه أبو داود وابن ماجه، من طريق حماد بن زيد، عن أبي عمران، عن المُشَعَّث (6) بن طريف، عن عبد الله بن الصامت عن أبي ذر (7) بنحوه. (8)
قال أبو داود: ولم يذكر المشعث (9) في هذا الحديث غير حماد بن زيد.
وقال ابن مَرْدُويَه: حدثنا محمد بن علي بن دُحَيْم، حدثنا أحمد بن حازم، حدثنا قَبِيصَة بن عُقْبَة، حدثنا سفيان، عن منصور، عن رِبْعِيّ قال: كنا في جنازة حُذَيفة، فسمعت رجلا يقول: سمعت هذا يقول في ناس: مما سمعت من رسول الله صلى الله عليه وسلم: "لئن اقتتلتم لأنظرن إلى أقصى بيت في داري، فلألجنَّه، فلئن دخل (10) عَليّ فلان لأقولن: ها (11) بؤ بإثمي وإثمك، فأكون كخير ابني آدم.
وقوله: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ } قال ابن عباس، ومجاهد، والضحاك، وقتادة، والسُّدِّي، في قوله: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ } أي: بإثم قتلي وإثمك الذي عليك قبل ذلك.
قال ابن جرير: وقال آخرون: يعني ذلك أني أريد أن تبوء بخطيئتي، فتتحمل وزرها، وإثمك في قتلك إياي. وهذا قول وجدته عن مجاهد، وأخشى أن يكون غلطًا؛ لأن الصحيح من الرواية عنه خلافه. يعني: ما رواه سفيان الثوري، عن منصور، عن مجاهد: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي } قال: بقتلك إياي، { وَإِثْمِكَ } قال: بما كان منك قبل ذلك.
وكذا روى (12) عيسى عن ابن أبي نجيح، عن مجاهد، مثْله، وروى شِبْل عن ابن أبي نَجِيح، عن مجاهد: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ } يقول: إني أريد أن يكون عليك خطيئتي ودمي، فتبوء بهما جميعًا.
قلت: وقد يتوهم (13) كثير من الناس هذا القول، ويذكرون في ذلك حديثا لا أصل له: ما ترك القاتل على المقتول من ذنب.
وقد روى الحافظ أبو بكر البزار حديثًا يشبه هذا، ولكن ليس به، فقال: حدثنا عمرو بن علي، حدثنا عامر بن إبراهيم الأصبهاني، حدثنَا يعقوب بن عبد الله، حدثنا عتبة (14) بن سعيد، عن هشام
__________
(1) في ر: "منهم".
(2) في ر، أ: "يردعك".
(3) في ر، أ: "كي".
(4) المسند (5/149).
(5) صحيح مسلم برقم (648) وسنن أبي داود برقم (431) وسنن الترمذي برقم (176) وسنن ابن ماجة برقم (1256).
(6) في ر: "الشعث"، وفي أ: "المشعب".
(7) في أ: "عن أبي إسحاق".
(8) سنن أبي داود برقم (4261) وسنن ابن ماجة برقم (3958).
(9) في ر: "الشعث"، وفي أ: "المشعب".
(10) في ر: "فإن على".
(11) في أ: "لأقرأها".
(12) في أ: "رواه".
(13) في أ: "توهم".
(14) في أ: "عنبسة".

(3/87)

بن عُرْوَة، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "قتل الصَّبْر لا يمر بذنب إلا محاه".
وهذا بهذا لا يصح (1) ولو صح فمعناه أن الله يكفر عن المقتول بألم القتل ذنوبه، فأما أن تحمل على القاتل فلا. ولكن قد يتفق هذا في بعض الأشخاص، وهو الغالب، فإن المقتول يطالب القاتل في العَرَصات فيؤخذ له من حسناته بقدر مظلمته، فإن نفدت (2) ولم يستوف حقه أخذ من سيئات المقتول فطُرِحَت (3) على القاتل، فربما لا يبقى على المقتول خطيئة إلا وضعت على القاتل. وقد صح الحديث بذلك عن رسول الله صلى الله عليه وسلم في المظالم كلها، والقتل من أعظمها وأشدها، والله أعلم.
وأما ابن جرير فقال (4) والصواب من القول في ذلك أن يقال: إن تأويله: إني أريد أن تنصرف بخطيئتك في قتلك إياي -وذلك هو معنى قوله: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي } وأما معنى { وَإِثْمِكَ } فهو إثمه بغير (5) قتله، وذلك معصيته الله، عز وجل، في أعمال سواه.
وإنما قلنا هو الصواب، لإجماع أهل التأويل عليه، وأن الله، عز وجل، أخبرنا أن كل عامل فجزاء عمله له أو عليه (6) وإذا كان هذا (7) حكمه في خلقه، فغير جائز أن تكون (8) آثام المقتول مأخوذًا بهذا القاتل، وإنما يؤخذ القاتل بإثمه بالقتل المحرم وسائر آثام معاصيه التي ارتكبها بنفسه دون ما ركبه قتيله.
هذا لفظه ثم أورد سؤالا حاصله: كيف أراد هابيل أن يكون على أخيه قابيل إثم قتله، وإثم نفسه، مع أن قتله له محرم؟ وأجاب بما حاصله (9) أن هابيل أخبر عن نفسه بأنه لا يقاتل أخاه إن قاتله، بل يكف يده عنه، طالبًا -إنْ وقع قتل-أن يكون من أخيه لا منه.
قلت: وهذا الكلام متضمن موعظة له لو اتعظ، وزجرًا له لو انزجر؛ ولهذا قال: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ } أي: تتحمل إثمي وإثمك { فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ }
وقال ابن عباس: خوفه النار فلم ينته ولم ينزجر.
وقوله تعالى: { فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ } أي: فحسنت (10) وسوّلت له نفسه، وشجعته على قتل أخيه فقتله، أي: بعد هذه الموعظة وهذا الزجر.
وقد تقدم في الرواية عن أبي جعفر الباقر، وهو محمد بن علي بن الحسين: أنه قتله بحديدة في يده.
وقال السُّدِّي، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن عبد الله، وعن ناس من أصحاب النبي صلى الله عليه وسلم: { فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ } فطلبه ليقتله، فراغ الغلام منه في رءوس الجبال، فأتاه يومًا من الأيام وهو يرعى غنمًا له، وهو نائم فرفع صخرة، فشدخ بها رأسه فمات،
__________
(1) مسند البزار برقم (1545) "كشف الأستار" وقال البزار: "لا نعلمه يروي عن النبي صلى الله عليه وسلم إلا من هذا الوجه، ولا نعلم أسنده إلا يعقوب".
(2) في د: "فنيت".
(3) في أ: "فيطرح".
(4) في ر: "قال"، وفي أ: "فإنه قال".
(5) في ر، أ: "يعني".
(6) في أ: "وعليه".
(7) في ر: "ذلك".
(8) في أ: "يكون".
(9) في أ: "بما هو حاصله".
(10) في أ: "فحسنت له".

(3/88)

فتركه بالعَرَاء. رواه ابن جرير.
وعن بعض أهل الكتاب: أنه قتله خنقًا وعضًا، كما تَقْتُل (1) السباع، وقال ابن جرير (2) لما أراد أن يقتله جعل (3) يلوي عنقه، فأخذ إبليس دابة ووضع (4) رأسها على حجر، ثم أخذ حجرًا آخر فضرب به رأسها حتى قتلها، وابن آدم ينظر، ففعل بأخيه مثل ذلك. رواه ابن أبي حاتم.
وقال عبد الله بن وَهْب، عن عبد الرحمن بن زيد بن أسلم، عن أبيه قال: أخذ برأسه ليقتله، فاضطجع له، وجعل يغمز رأسه وعظامه ولا يدري كيف يقتله، فجاءه (5) إبليس فقال: أتريد أن تقتله؟ قال: نعم. قال: فخذ هذه الصخرة فاطرحها على رأسه. قال: فأخذها، فألقاها عليه، فشَدَخ رأسه. ثم جاء إبليس إلى حواء مسرعًا، فقال: يا حواء، إن قابيل قتل هابيل. فقالت له: ويحك. أيّ (6) شيء يكون القتل؟ قال: لا يأكل ولا يشرب ولا يتحرك. قالت: ذلك الموت. قال: فهو الموت. فجعلت تصيح حتى دخل عليها آدم وهي تصيح، فقال: ما لك؟ فلم تكلمه، فرجع (7) إليها مرتين، فلم تكلمه. فقال: عليك الصيحة وعلى بناتك، وأنا وبنيّ منها برآء. رواه ابن أبي حاتم.
وقوله: { فَأَصْبَحَ مِنَ الْخَاسِرِينَ } أي: في الدنيا والآخرة، وأيّ خسارة أعظم من هذه؟ . و قد قال الإمام أحمد: حدثنا أبو معاوية (8) ووَكِيع قالا حدثنا الأعمش، عن عبد الله بن مُرّة، عن مسروق، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا تُقتَل نفس ظلمًا، إلا كان على ابن آدم الأول كِفْلٌ من دمها، لأنه كان أول من سن القتل".
وقد أخرجه الجماعة سوى أبي داود من طرق، عن الأعمش، به. (9)
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثني حجاج قال: قال ابن جُرَيْج: قال مجاهد: عُلّقت إحدى رجلي القاتل بساقها إلى فخذها من يومئذ إلى يوم القيامة، ووجهه في الشمس حيثما دارت دار، عليه في الصيف حظيرة من نار، وعليه في الشتاء حظيرة من ثلج -قال: وقال عبد الله بن عمرو: إنا لنجد ابن آدم القاتل يقاسم أهل النار قسمة صحيحة العذابِ، عليه شطر عذابهم.
وقال ابن جرير: حدثنا ابن حُمَيْد، حدثنا سلمة، عن ابن إسحاق، عن حكيم بن حكيم، أنه حدّث عن عبد الله بن عمرو أنه كان يقول: إن أشقى أهل النار (10) رجلا ابن آدم الذي قتل أخاه، ما سُفِك دم في الأرض منذ قَتَل أخاه إلى يوم القيامة، إلا لحق به منه شر، وذلك أنه أول من سَنّ القتل. (11)
وقال إبراهيم النخعي: ما من مقتول يقتل ظلما، إلا كان على ابن آدم الأول والشيطان كِفْل منه.
__________
(1) في أ: "يقتل".
(2) في هـ: "ابن جريج".
(3) في أ: "فجعل".
(4) في ر، أ: "فوضع".
(5) في أ: "فجاء".
(6) في ر، أ: "وأي".
(7) في أ: "ثم رجع".
(8) في أ: "يعقوب".
(9) صحيح البخاري برقم (3335) وصحيح مسلم برقم (1677) وسنن الترمذي برقم (2673) وسنن النسائي الكبرى برقم (3447) وسنن ابن ماجة برقم (2616).
(10) في أ: "إن أشقى الناس".
(11) تفسير الطبري (10/219).

(3/89)

رواه ابن جرير أيضًا.
وقوله تعالى: { فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ } قال السدي بإسناده المتقدم إلى الصحابة: لما مات الغلام تركه بالعَرَاء، ولا يعلم كيف يدفن، فبعث الله غرابين أخوين، فاقتتلا فقتل أحدهما صاحبه، فحفر له ثم حثى عليه. فلما رآه قال: { قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي } .
وقال علي بن أبي طلحة، عن ابن عباس قال: جاء غراب إلى غراب ميت، فبَحَث عليه من التراب حتى واراه، فقال الذي قتل أخاه: { قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي }
وقال الضحاك، عن ابن عباس: مكث يحمل أخاه في جراب على عاتقه سنة، حتى بعث الله الغُرابين، فرآهما يبحثان، فقال: { أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ } فدفن أخاه.
وقال لَيْثُ بن أبي سليم، عن مجاهد: وكان يحمله على عاتقه مائة سنة ميتًا، لا يدري ما يصنع به يحمله، ويضعه إلى الأرض حتى رأى الغراب يدفن الغراب، فقال: { يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ } رواه ابن جرير وابن أبي حاتم.
وقال عطية العوفي: لما قتله ندم. فضمه إليه حتى أروح، وعكفت عليه الطيور والسباع تنتظر متى يرمي به فتأكله. رواه ابن جرير.
وقال محمد بن إسحاق، عن بعض أهل العلم بالكتاب الأول: لما قتله سُقِط في يديه، ولم يدر كيف يواريه. وذلك أنه كان، فيما يزعمون، أول قتيل في (1) بني آدم وأول ميت { فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ } قال: وزعم (2) أهل التوراة أن قينًا لما قتل أخاه هابيل، قال له الله، عز وجل: يا قين، أين أخوك هابيل؟ قال: قال: ما أدري، ما كنت عليه رقيبًا. فقال الله: إن صوت دم أخيك ليناديني من الأرض، والآن أنت ملعون من الأرض التي فتحت فاها فبلعت (3) دم أخيك من يدك، فإن أنت عملت في الأرض، فإنها لا تعود تعطيك حرثها حتى تكون فزعًا تائهًا في الأرض.
وقوله: { فَأَصْبَحَ مِنَ النَّادِمِينَ } قال الحسن البصري: علاه الله بندامة بعد خسران.
فهذه أقوال المفسرين في هذه القصة، وكلهم متفقون على أن هذين ابنا آدم لصلبه، كما هو ظاهر القرآن، وكما نطق به الحديث في قوله: "إلا كان على ابن آدم الأول كِفْل من دمها؛ لأنه أول من سن القتل". وهذا ظاهر جَليّ، ولكن قال ابن جرير:
حدثنا ابن وَكِيع، حدثنا سَهْل بن يوسف، عن عمرو، عن الحسن -هو البصري-قال: كان
__________
(1) في أ: "من".
(2) في ر، أ: "ويزعم".
(3) في ر: "فتلقت".

(3/90)

الرجلان اللذان في القرآن، اللذان قال الله: { وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ } من بني إسرائيل، ولم يكونا ابني آدم لصلبه، وإنما كان القُربان في بني إسرائيل، وكان آدم أول من مات. وهذا غريب جدًا، وفي إسناده نظر.
وقد قال عبد الرزاق، عن مَعْمَر، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "إن ابني آدم، عليه السلام، ضُربا لهذه الأمة مثلا فخذوا بالخير منهما (1) (2)
ورواه ابن المبارك عن عاصم الأحول، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "إن الله ضرب لكم ابني آدم مثلا فخذوا من خيرهم ودعوا الشر".
وكذا أرسل هذا الحديث بكر بن عبد الله المزني، روى ذلك كله ابن جرير. (3)
وقال سالم بن أبي الجَعْد: لما قتل ابن آدم أخاه، مكث آدم مائة سنة حزينًا لا يضحك، ثم أتي فقيل له: حياك الله وبيّاك. أي: أضحكك.
رواه ابن جرير، ثم قال: حدثنا ابن حُمَيْد، حدثنا سلمة، عن غِياث (4) بن إبراهيم عن أبي إسحاق الهمْداني قال: قال علي بن أبي طالب: لما قتل ابن آدم أخاه، بكاه آدم فقال:
تَغيَّرت البلاد ومَنْ عَلَيها ... فَلَوْنُ الأرض مُغْبر قَبيح ...
تغيَّر كل ذي لون وطعم ... وقلَّ بَشَاشَة الوجْه المليح ...
فأجيب آدم عليه السلام:
أبَا هَابيل قَدْ قُتلا جَميعًا ... وصار الحي كالميْت (5) الذبيح
وجَاء بشرةٍ قد كان مِنْها (6) عَلى خَوف فجاء بها يَصيح (7)
__________
(1) في أ: "منها".
(2) تفسير عبد الرزاق (1/183) وتفسير الطبري (10/320).
(3) تفسير الطبري (10/320)
(4) في أ: "عتاب".
(5) في ر: "بالميت".
(6) في أ: "منه".
(7) تفسير الطبري (10/209، 210).
وقال الشيخ محمد أبو شهبة في كتابه القيم: "الإسرائيليات وأثرها في كتب التفسير" (ص183): "وقد طعن في نسبة هذه الأشعار إلى نبي الله آدم الإمام الذهبي في كتابه: "ميزان الاعتدال" وقال: إن الآفة فيه من المخرمي أو شيخه.
وما الشعر الذي ذكروه إلا منحول مختلق، والأنبياء لا يقولون الشعر، وصدق الزمخشري حيث قال: "روي أن آدم مكث بعد قتل ابنه مائة سنة لا يضحك، وأنه رثاه بشعر، وهو كذب بحت، وما الشعر إلا منحول ملحون، وقد صح أن الأنبياء معصومون من الشعر .
وقد قال الله تبارك وتعالى: ( وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين ) .
وقد قال الإمام الألوسي في تفسيره: وروي عن ميمون بن مهران عن الحبر ابن عباس، رضي الله عنهما، أنه قال: "من قال: آدم -عليه السلام- قد قال شعرًا فقد كذب، إن محمدًا صلى الله عليه وسلم والأنبياء كلهم في النهي عن الشعر سواء، ولكن لما قتل قابيل هابيل بكاه آدم بالسريانية، فلم يزل ينقل، حتى وصل إلى يعرب بن قحطان، وكان يتكلم بالعربية، والسريانية، فقدم فيه وأخر، وجعله شعرًا عربيًا"، وذكر بعض علماء العربية: أن في ذلك لحنًا، وإقواء، وارتكاب ضرورة، والأولى عدم نسبته إلى يعرب؛ لما فيه من الركاكة الظاهرة.
والحق: أنه شعر في غاية الركاكة، والأشبه أن يكون هذا الشعر اختلاق إسرائيلي ليس له من العربية إلا حظ قليل، أو قصاص يريد أن يستولي على قلوب الناس بمثل هذا الهراء".

(3/91)

والظاهر أن قابيل عُوجل بالعقوبة، كما ذكره مجاهد (1) بن جَبْر أنه علقت ساقه بفخذه يوم قتله، وجعل الله وجهه إلى الشمس حيث دارت عقوبة له وتنكيلا به. وقد ورد في الحديث عن (2) النبي صلى الله عليه وسلم [أنه] (3) قال: "ما من ذنب أجدر أن يُعَجَّل الله عقوبته في الدنيا مع ما يَدَّخر لصاحبه في الآخرة، من البَغْي وقطيعة الرحم". (4) وقد اجتمع في فعل قابيل هذا وهذا، فإنا لله وإنا إليه راجعون.
__________
(1) في ر: "ابن مجاهد".
(2) في هـ: "أن"، والمثبت من أ.
(3) زيادة من ر.
(4) رواه أبو داود في سننه برقم (4902) وابن ماجة في سننه برقم (4211) من حديث أبي بكرة، رضي الله عنه.

(3/92)


المائدة - تفسير ابن كثير

مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ (32) إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (33) إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34)

{ مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الأرْضِ لَمُسْرِفُونَ (32) إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (33) إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34) }
يقول تعالى : { مِنْ أَجْلِ } قَتْل ابن آدم أخاه ظلما وعدوانًا: { كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ } أي: شرعنا لهم وأعلمناهم { أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا } أي: ومن قتل نفسًا بغير سبب من قصاص، أو فساد في الأرض، واستحل قتلها بلا سبب ولا جناية، فكأنما قتل الناس جميعًا؛ لأنه لا فرق عنده بين نفس ونفس، { وَمَنْ أَحْيَاهَا } أي: حرم قتلها واعتقد ذلك، فقد سلم الناس كلهم منه بهذا الاعتبار؛ ولهذا قال: { فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا } .
وقال الأعمش وغيره، عن أبي صالح، عن أبي هريرة قال: دخلت على عثمان يوم الدار فقلت: جئت لأنصرك وقد طاب الضرب يا أمير المؤمنين. فقال: يا أبا هريرة، أيسرك أن تَقْتُل (1) الناس جميعًا وإياي معهم؟ قلت: لا. قال فإنك إن قتلت رجلا واحدًا فكأنما قتلت الناس جميعًا، فانْصَرِفْ مأذونًا لك، مأجورًا غير مأزور. قال: فانصرفت ولم أقاتل.
وقال علي بن أبي طلحة، عن ابن عباس: هو كما قال الله تعالى: { مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا } وإحياؤها: ألا يقتل نفسًا حَرّمها الله، فذلك الذي أحيا الناس جميعًا، يعني: أنه من حَرّم قتلها إلا بحق، حَيِي الناس منه
__________
(1) في أ: "يقتل".

(3/92)

[جميعا] (1)
وهكذا قال مجاهد: { وَمَنْ أَحْيَاهَا } أي: كف عن قتلها.
وقال العَوْفِيّ عن ابن عباس، في قوله: { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } يقول: من قتل نفسًا واحدة حرمها الله، فهو مثل من قتل الناس جميعًا. وقال سعيد بن جبير: من استحل دمَ مُسْلِم فكأنما استحل دماء الناس جميعًا، ومن حرم دم مسلم فكأنما حرم دماء الناس جميعًا.
هذا قول، وهو الأظهر، وقال عِكْرمة والعوفي، عن ابن عباس [في قوله: { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } يقول] (2) من قتل نبيًا أو إمام عَدْل، فكأنما قتل الناس جميعًا، ومن شَدّ على عَضد نبي أو إمام عَدل، فكأنما أحيا الناس جميعًا. رواه ابن جرير.
وقال مجاهد في رواية أخرى عنه: من قتل نفسًا بغير نفس فكأنما قتل الناس جميعًا؛ وذلك لأنه من قتل النفس فله النار، فهو كما لو قتل الناس كلهم.
وقال ابن جُرَيْج (3) عن الأعرج، عن مجاهد في قوله: { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } من قتل النفس المؤمنة متعمدا، جعل الله جزاءه جهنم، وغضب الله عليه ولعنه، وأعد له عذابًا عظيمًا، يقول: لو قتل الناس جميعًا لم يزد على مثل ذلك العذاب.
قال ابن جريج: قال مجاهد { وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا } قال: من لم يقتل أحدًا فقد حيي الناس منه.
وقال عبد الرحمن بن زيد بن أسلم: من قتل نفسًا فكأنما قتل الناس [جميعا] (4) يعني: فقد وجب عليه القصاص، فلا (5) فرق بين الواحد والجماعة { وَمَنْ أَحْيَاهَا } أي: عفا عن قاتل وليه، فكأنما أحيا الناس جميعًا. وحكي ذلك عن أبيه. رواه ابن جرير.
وقال مجاهد -في رواية-: { وَمَنْ أَحْيَاهَا } أي: أنجاها من غَرق أو حَرق أو هَلكة.
وقال الحسن وقتادة في قوله: { أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } هذا تعظيم لتعاطي القتل -قال قتادة: عَظُم والله وزرها، وعظم والله أجرها.
وقال ابن المبارك، عن سلام بن مسكين، عن سليمان بن علي الرِّبْعِي قال: قلت للحسن: هذه الآية لنا يا أبا سعيد، كما كانت لبني إسرائيل؟ فقال: إي والذي لا إله غيره، كما كانت لبني إسرائيل. وما جعل دماء بني إسرائيل أكرم على الله من دمائنا.
وقال الحسن البصري: { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } قال: وزرًا. { وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا } قال: أجرًا.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في أ: "وقال ابن جرير".
(4) زيادة من أ.
(5) في ر: "ولا".

(3/93)

وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثنا حُيَي (1) بن عبد الله، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو قال: جاء حمزة بن عبد المطلب إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، اجعلني على شيء أعيش به. فقال رسول الله صلى الله عليه وسلم: "يا حمزة، نفس تحييها أحب إليك أم نفس تميتها؟" قال: بل نفس أحييها: قال: "عليك بنفسك". (2) (3)
وقوله: { وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ } أي: بالحجج والبراهين والدلائل الواضحة { ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الأرْضِ لَمُسْرِفُونَ } وهذا تقريع لهم وتوبيخ على ارتكابهم المحارم بعد علمهم بها، كما كانت بنو قُرَيْظَة والنَّضير وغيرهم من بني قَيْنُقاع ممن حول المدينة من اليهود، الذين كانوا يقاتلون مع الأوس والخزرج إذا وقعت بينهم الحروب في الجاهلية، ثم إذا وضعت الحروب أوزارها فدوا من أسروه، وودوا من قتلوه، وقد أنكر الله عليهم ذلك في سورة البقرة، حيث يقول: { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ (4) إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } [البقرة: 84 ، 85].
وقوله تعالى: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ } الآية. المحاربة: هي المضادة والمخالفة، وهي صادقة (5) على الكفر، وعلى قطع الطريق وإخافة السبيل، وكذا الإفساد في الأرض يطلق على أنواع من الشر، حتى قال كثير من السلف، منهم سعيد بن المسيب: إن قرض الدراهم والدنانير من الإفساد في الأرض، وقد قال الله تعالى: { وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ } [البقرة: 205].
ثم قال بعضهم: نزلت هذه الآية الكريمة في المشركين، كما قال ابن جرير:
حدثنا ابن حُمَيْد، حدثنا يحيى بن واضح، حدثنا الحسين بن واقد، عن يزيد، عن عِكْرِمَة والحسن البصري قالا (6) [قال تعالى] (7) { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } إلى { أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } نزلت هذه الآية في المشركين، فمن تاب منهم من قبل أن تقدروا عليه، لم يكن عليه سبيل، وليست تحرز هذه الآية الرجل المسلم من الحد، إن قتل أو أفسد في الأرض أو حارب الله ورسوله، ثم لحق (8) بالكفار قبل أن يقدر عليه، لم يمنعه ذلك أن يقام عليه الحد الذي أصاب.
ورواه أبو داود والنسائي، من طريق عكرمة، عن ابن عباس: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا } نزلت في المشركين، فمن (9) تاب منهم قبل أن يقدر عليه لم يمنعه
__________
(1) في ر: "يحيى".
(2) في ر: "عليك نفسك".
(3) المسند (2/175)
(4) في أ: "تردون".
(5) في ر: "صابرة".
(6) في أ: "قال".
(7) زيادة من ر .
(8) في ر: "ألحق".
(9) في ر: "فيمن".

(3/94)

ذلك أن يقام فيه الحد الذي أصابه.
وقال علي بن أبي طلحة، عن ابن عباس، في قوله: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا } قال: كان قوم من أهل الكتاب، بينهم وبين النبي صلى الله عليه وسلم عهد وميثاق، فنقضوا العهد وأفسدوا في الأرض، فخيَّر الله رسوله: إن شاء أن يقتل، وإن شاء أن تقطع (1) أيديهم وأرجلهم من خلاف. رواه ابن جرير.
وروى شعبة، عن منصور، عن هلال بن يَسَاف، عن مُصْعَب بن سعد، عن أبيه قال: نزلت في الحرورية: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا } رواه ابن مردويه.
والصحيح أن هذه الآية عامة في المشركين وغيرهم ممن ارتكب هذه الصفات، كما رواه البخاري ومسلم (2) من حديث أبي قِلابة -واسمه عبد الله بن زيد الجَرْمي البصري-عن أنس بن مالك: أن نفرًا من عُكْل ثمانية، قدموا على رسول الله صلى الله عليه وسلم فبايعوه على الإسلام، فاستوخموا الأرض (3) وسَقَمت أجسامهم، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم فقال: "ألا تخرجون مع راعينا في إبله فتصيبوا من أبوالها وألبانها؟" فقالوا: بلى. فخرجوا، فشربوا من أبوالها وألبانها، فَصَحُّوا (4) فقتلوا الراعي وطردوا الإبل. فبلغ ذلك رسول الله صلى الله عليه وسلم فبعث في آثارهم، فأُدْرِكُوا، فجيء بهم، فأمر بهم فقطعت أيديهم وأرجلهم، وسُمرت (5) أعينهم، ثم نبذوا في الشمس حتى ماتوا.
لفظ مسلم. وفي لفظ لهما: "من عكل أو عُرَيْنَة"، وفي لفظ: "وألقوا في الحَرَّة فجعلوا يَسْتَسْقُون (6) فلا يُسْقَون. وفي لفظ لمسلم: "ولم يَحْسمْهم". وعند البخاري: قال أبو قلابة: فهؤلاء سرقوا وقتلوا وكفروا بعد إيمانهم، وحاربوا الله ورسوله. ورواه مسلم من طريق هُشَيْم، عن عبد العزيز بن صُهَيب وحميد، عن أنس، فذكر نحوه، وعنده: "وارتدوا". وقد أخرجاه من رواية قتادة عن أنس، بنحوه. وقال سعيد عن قتادة: "من عكل وعُرَينة". ورواه مسلم من طريق سليمان التيمي، عن أنس قال: إنما سَمَلَ النبي صلى الله عليه وسلم أعين أولئك؛ لأنهم سملوا أعين الرعاء. ورواه مسلم، من حديث معاوية بن قرة عن أنس قال: أتى رسول الله صلى الله عليه وسلم نفرٌ من عُرَينة، فأسلموا وبايعوه، وقد وقع بالمدينة المُومُ -وهو البرْسام-ثم ذكر نحو حديثهم، وزاد: وعنده شباب من الأنصار، قريب من عشرين فارسًا فأرسلهم، وبعث معهم قائفًا يَقْتَصّ (7) أثرهم. وهذه كلها ألفاظ مسلم، رحمه الله. (8)
وقال حماد بن سلمة: حدثنا قتادة وثابت البنَاني وحُمَيْد الطويل، عن أنس بن مالك: أن ناسًا من عُرَينة قدموا المدينة، فاجْتَوَوْها، فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة، وأمرهم أن يشربوا من أبوالها وألبانها ففعلوا، فصَحُّوا فارتدوا (9) عن الإسلام، وقتلوا الراعي، وساقوا الإبل، فأرسل رسول الله صلى الله عليه وسلم
__________
(1) في ر: "يقطع".
(2) صحيح البخاري (233) وانظر أطرافه هناك، وصحيح مسلم برقم (1671).
(3) في أ: "المدينة".
(4) في ر: "فنصحوا".
(5) في ر: "وسملت".
(6) في أ: "فيستقون".
(7) في ر: "يقص".
(8) صحيح مسلم برقم (1671).
(9) في أ: "وارتدوا".

(3/95)

في آثارهم، فجيء بهم، فقطع أيديهم وأرجلهم من خلاف، وسَمَرَ (1) أعينهم وألقاهم في الحرة. قال أنس: فلقد رأيت أحدهم يكدم الأرض بفيه عطشًا حتى ماتوا، ونزلت: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } الآية.
وقد رواه أبو داود والترمذي والنسائي وابن مردويه -وهذا لفظه-وقال الترمذي: "حسن صحيح". (2)
وقد رواه ابن مردويه من طرق كثيرة، عن أنس بن مالك، منها ما رواه من طريقين، عن سلام بن أبى الصهباء، عن ثابت، عن أنس بن مالك قال: ما ندمتُ على حديث ما ندمت على حديث سألني عنه الحجاج قال (3) أخبرني عن أشد عقوبة عاقب بها رسول الله صلى الله عليه وسلم؟ قال: قلت: قَدم على رسول الله صلى الله عليه وسلم قوم من عُرَيْنة، من البحرين، فشكوا إلى رسول الله صلى الله عليه وسلم ما لقوا من (4) بطونهم، وقد اصفرت ألوانهم، وضَخُمت بطونهم، فأمرهم رسول الله صلى الله عليه وسلم أن يأتوا إبل الصدقة، فيشربوا من أبوالها وألبانها، حتى إذا رجعت إليهم ألوانهم وانخمصت بطونهم عَدَوا (5) على الراعي فقتلوه، واستاقوا الإبل، فأرسل رسول الله صلى الله عليه وسلم في آثارهم، فقطع أيديهم وأرجلهم وسَمَر (6) أعينهم، ثم ألقاهم في الرمضاء حتى ماتوا. فكان الحجاج إذا صعد المنبر يقول: إن رسول الله صلى الله عليه وسلم قد قطع أيدي قوم وأرجلهم ثم ألقاهم في الرمضاء حتى ماتوا لِحال (7) ذَوْدٍ [من الإبل] (8) وكان يحتج بهذا الحديث على الناس.
وقال ابن جرير: حدثنا علي بن سهل، حدثنا الوليد -يعني ابن مسلم-حدثني سعيد، عن قتادة، عن أنس قال: كانوا أربعة نفر من عرينة، وثلاثة نفر من عُكْل، فلما أتي بهم قطع أيديهم وأرجلهم، وسَمَل أعينهم، ولم يحسمهم، وتركهم يتَلقَّمون الحجارة بالحرة، فأنزل الله في ذلك: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } الآية.
وقال ابن أبي حاتم: حدثنا علي بن حرب الموصلي، حدثنا أبو مسعود -يعني عبد الرحمن بن الحسن الزجاج-حدثنا أبو سعد -يعني البقال-عن أنس بن مالك قال: كان رهط من عُرَينة أتوا رسول الله صلى الله عليه وسلم وبهم جَهْد، مُصْفرّة ألوانهم، عظيمة بطونهم، فأمرهم أن يلحقوا بالإبل فيشربوا من أبوالها وألبانها، ففعلوا، فصفت ألوانهم وخمصت بطونهم، وسمنوا، فقتلوا الراعي واستاقوا الإبل، فبعث النبي صلى الله عليه وسلم في طَلَبهم، فأتي بهم، فقتل بعضهم، وسَمَرَ أعين بعضهم، وقطع أيدي بعضهم وأرجلهم، ونزلت: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } إلى آخر الآية.
وقال أبو جعفر بن جرير: حدثنا علي بن سهل، حدثنا الوليد بن مسلم، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، أن عبد الملك بن مروان كتب إلى أنس يسأله عن هذه الآية، فكتب إليه أنس يخبره أن هذه الآية نزلت في أولئك النفر العُرنيين، وهم من بَجِيلة (9) قال أنس: فارتدوا عن الإسلام، وقتلوا الراعي، واستاقوا الإبل، وأخافوا السبيل، وأصابوا الفرج الحرام.
__________
(1) في ر: "وسمل".
(2) سنن أبي داود برقم (4367) وسنن الترمذي برقم (72) وسنن النسائي (7/97).
(3) في أ: "فقال".
(4) في ر: "في".
(5) في أ: "عمدوا".
(6) في ر: "وسمل".
(7) في أ: "بحال".
(8) زيادة من أ.
(9) في أ: "يجيلة".

(3/96)

وقال: حدثني يونس، أخبرنا ابن وَهْب، أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال، عن أبي الزناد، عن عبد الله بن عبيد الله، عن عبد الله بن عمر (1) -أو: عمرو، شك يونس-عن رسول الله صلى الله عليه وسلم بذلك -يعني بقصة العرَنيين-ونزلت فيهم آية المحاربة. ورواه أبو داود والنسائي من طريق أبي الزناد، وفيه: "عن ابن عمر" من غير شك. (2)
وقال ابن جرير: حدثنا محمد بن خَلَف، حدثنا الحسن بن حماد، عن عمرو (3) بن هاشم، عن موسى بن عبيدة، عن محمد بن إبراهيم، عن جرير قال: قدم على رسول الله صلى الله عليه وسلم قومٌ من عُرَيْنَة حُفَاة مضرورين، فأمر بهم رسول الله صلى الله عليه وسلم، فلما صحوا واشتدوا قتلوا رعَاء اللقاح، ثم خرجوا باللقاح عامدين بها إلى أرض قومهم، قال جرير: فبعثني رسول الله صلى الله عليه وسلم في نفر من المسلمين حتى أدركناهم بعدما أشرفوا على بلاد قومهم، فقدمنا بهم على رسول الله صلى الله عليه وسلم فقطع أيديهم وأرجلهم من خلاف، وسَمَل أعينهم، فجعلوا يقولون: الماء. ورسول الله صلى الله عليه وسلم يقول: "النار"! حتى هلكوا. قال: وكره الله، عز وجل، سَمْل الأعين، فأنزل الله هذه الآية: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } إلى آخر الآية.
هذا حديث غريب (4) وفي إسناده الرَّبَذيّ وهو ضعيف، وفيه فائدة، وهو ذكر أمير هذه السرية، وهو (5) جرير بن عبد الله البجلي (6) وتقدم في صحيح مسلم أن السرية كانوا عشرين فارسا من الأنصار. وأما قوله: "فكره الله سمل الأعين، فأنزل الله هذه الآية" فإنه منكر، وقد تقدم في صحيح مسلم أنهم سَملوا أعين الرعاء، فكان ما فعل بهم قصاصا، والله أعلم.
وقال عبد الرزاق، عن إبراهيم بن محمد الأسلمي، عن صالح مولى التوأمة، عن أبي هريرة قال: قدم على رسول الله صلى الله عليه وسلم رجال من بني فَزَارة قد ماتوا هزلا. فأمرهم النبي صلى الله عليه وسلم إلى لقاحه، فشربوا منها حتى صحوا، ثم عمدوا إلى لقاحه فسرقوها، فطُلِبوا، فأتي بهم النبي صلى الله عليه وسلم، فقطع أيديهم وأرجلهم، وسَمَر أعينهم. قال أبو هريرة: ففيهم نزلت هذه الآية: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ }
__________
(1) في أ: "عن أبي عبد الله بن عمر".
(2) تفسير الطبري (10/249) وسنن أبي داود برقم (4369) وسنن النسائي (7/100).
(3) في أ: "عمر".
(4) تفسير الطبري (10/250).
(5) في ر، أ: "وإنه".
(6) قال الشيخ أحمد شاكر في حاشيته على تفسير الطبري (10/248):
"وهذا الخبر ضعيف جدًا، وهو أيضًا لا يصح؛ لأن جرير بن عبد الله البجلي صاحب رسول الله صلى الله عليه وسلم وفد على النبي صلى الله عليه وسلم في العام الذي توفي فيه، وخبر العرنيين كان في شوال سنة ست، في رواية الواقدي (ابن سعد 2/1/67)، وكان أمير السرية كرز بن جابر الفهري. وذلك قبل وفاة رسول الله صلى الله عليه وسلم في شهر ربيع الأول سنة 11 من الهجرة، بأعوام.
وهذا الخبر، ذكره الحافظ ابن حجر، في ترجمة "جرير بن عبد الله البجلي"، وضعفه جدا. أما ابن كثير، فذكره في تفسيره (3/139) وقال: "هذا حديث غريب، وفي إسناده الربذي، وهو ضعيف. وفي إسناده فائدة: وهو ذكر أمير هذه السرية. وهو جرير ابن عبد الله البجلي. وتقدم في صحيح مسلم أن هذه السرية كانوا عشرين فارسًا من الأنصار. وأما قوله: "فكره الله سمل الأعين" فإنه منكر. وقد تقدم في صحيح مسلم أنهم سملوا أعين الرعاء، فكان ما فعل بهم قصاصا، والله أعلم".
والعجب لابن كثير، يظن فائدة فيما لا فائدة له، فإن أمير هذه السرية، كان ولا شك، كرز بن جابر الفهري، ولم يرو أحد أن أميرها كان جرير بن عبد الله البجلي، إلا في هذا الخبر المنكر.

(3/97)

فترك النبي صلى الله عليه وسلم سَمْر الأعين بعدُ.
وروي من وجه آخر عن أبي هريرة.
وقال أبو بكر بن مردويه: حدثنا أحمد بن إسحاق، حدثنا الحسين بن إسحاق التُسْتَرِيّ، حدثنا أبو القاسم محمد بن الوليد، عن (1) عمرو بن محمد المديني، حدثنا محمد بن طلحة، عن موسى بن محمد بن إبراهيم التيمي، عن أبيه، عن أبي سلمة بن عبد الرحمن، عن سلمة بن الأكوع قال: كان للنبي صلى الله عليه وسلم غلام يقال له: "يَسار" فنظر إليه يُحسن الصلاة فأعتقه، وبعثه (2) في لقاح له بالحَرَّة، فكان بها، قال: فأظهر قوم الإسلام من عُرَينة، وجاءوا وهم مرضى موعوكون قد عظمت بطونهم، قال: فبعث بهم النبي صلى الله عليه وسلم إلى "يسار" فكانوا يشربون من ألبان الإبل حتى انطوت بطونهم، ثم عدوا على "يسار" فذبحوه، وجعلوا الشوك في عينيه، ثم أطردوا الإبل، فبعث النبي صلى الله عليه وسلم في آثارهم خيلا من المسلمين، أميرهم كُرْزُ بن جابر الفِهْري، فلحقهم فجاء بهم إليه، فقطع أيديهم وأرجلهم وسمل أعينهم. غريب جدًا. (3)
وقد روى قصة العرنيين من حديث جماعة من الصحابة، منهم جابر وعائشة وغير واحد. وقد اعتنى الحافظ الجليل أبو بكر بن مردُويه بتطريق (4) هذا الحديث من وجوه كثيرة جدًا، فرحمه الله وأثابه.
وقال ابن جرير: حدثنا محمد بن علي بن الحسن بن شَقِيق، سمعت أبي يقول: سمعت أبا حمزة، عن عبد الكريم -وسُئِلَ عن أبوال الإبل-فقال: حدثني سعيد بن جُبير عن المحاربين فقال: كان أناس (5) أتوا رسول الله صلى الله عليه وسلم فقالوا: نبايعك على الإسلام. فبايعوه، وهم كذَبَة، وليس الإسلام يريدون. ثم قالوا: إنا نَجْتوي المدينة. فقال النبي صلى الله عليه وسلم: "هذه اللقاح تغدو عليكم وتروح، فاشربوا من أبوالها وألبانها" قال: فبينا هم كذلك، إذ جاءهم الصريخ، فصرخ إلى رسول الله صلى الله عليه وسلم، فقال: قتلوا الراعي، واستاقوا (6) النعم. فأمر النبي صلى الله عليه وسلم فنُودي في الناس: أن "يا خيل الله اركبي". قال: فركبوا لا ينتظر فارس فارسًا، قال: وركب رسول الله صلى الله عليه وسلم على أثرهم، فلم يزالوا يطلبونهم حتى أدخلوهم مأمنهم، فرجع صحابة رسول الله صلى الله عليه وسلم وقد أسروا منهم، فأتوا بهم النبي صلى الله عليه وسلم، فأنزل الله: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } الآية. قال: فكان نفْيهم: أن نفوهم حتى أدخلوهم مأمنهم وأرضهم، ونفوهم من أرض المسلمين. وقتل نبي الله صلى الله عليه وسلم منهم، وصلب، وقطع، وسَمَر الأعين. قال: فما مَثَّل رسول الله صلى الله عليه وسلم قبلُ ولا بعدُ. قال: ونهى عن المُثْلة، قال: "ولا تمثلوا (7) بشيء" قال: وكان أنس يقول ذلك، غير أنه قال: أحرقهم بالنار بعد ما قتلهم.
__________
(1) في ر، أ: "بن".
(2) في أ: "فبعثه".
(3) ورواه الطبراني في المعجم الكبير (7/6) من طريق الحسين التستري به. قال الهيثمي في المجمع (6/249): "فيه موسى بن إبراهيم التيمي وهو ضعيف".
(4) في أ: "بطرق".
(5) في ر: "ناس".
(6) في أ: "وساقوا".
(7) في ر: "وقال لا تمثلوا بشيء".

(3/98)

قال: وبعضهم يقول: هم ناس من بني سليم، ومنهم عُرينة ناس من بَجيلة. (1)
وقد اختلف الأئمة في حكم هؤلاء العُرَنيين: هل هو منسوخ أو محكم؟ فقال بعضهم: هو منسوخ بهذه الآية، وزعموا أن فيها عتابًا للنبي صلى الله عليه وسلم كما في قوله [تعالى] (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } [التوبة:43] ومنهم من قال: هو منسوخ بنهي النبي صلى الله عليه وسلم عن المُثْلة. وهذا القول فيه نظر، ثم صاحبه مطالب (3) ببيان تأخر الناسخ الذي ادعاه عن المنسوخ. وقال بعضهم: كان هذا قبل أن تنزل الحدود، قاله محمد بن سيرين، وفي هذا نظر، فإن قصتهم متأخرة، وفي (4) رواية جرير بن عبد الله لقصتهم ما يدل على تأخرها (5) فإنه أسلم بعد نزول المائدة. ومنهم من قال: لم يسمل النبي صلى الله عليه وسلم أعينهم، وإنما عزم على ذلك، حتى نزل القرآن فبيَّن حكم المحاربين. وهذا القول أيضا فيه نظر؛ فإنه قد تقدم في الحديث المتفق عليه أنه (6) سمَلَ -وفي رواية: سمر-أعينهم.
وقال ابن جرير: حدثنا علي بن سهل، حدثنا الوليد بن مسلم قال: ذاكرت الليث بن سعد ما كان من سَمْل النبي صلى الله عليه وسلم أعينهم، وتَركه (7) حَسْمهم حتى ماتوا، قال: سمعت محمد بن عجلان يقول: أنزلت هذه الآية على رسول الله صلى الله عليه وسلم معاتبة في ذلك، وعلَّمه (8) عقوبة مثلهم: من القتل والقطع والنفي، ولم يسمل بعدهم غيرهم. قال: وكان هذا القول ذكر لأبي عمرو -يعني الأوزاعي-فأنكر أن يكون (9) نزلت معاتبة، وقال: بل كانت عقوبة أولئك النفر بأعيانهم، ثم نزلت هذه الآية في عقوبة غيرهم ممن حارب بعدهم، ورفع عنهم السمل.
ثم قد احتج بعموم هذه الآية جمهور العلماء في ذهابهم إلى أن المحاربة (10) في الأمصار وفي السبلان على السواء لقوله: { وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا } وهذا مذهب مالك، والأوزاعي، والليث بن سعد، والشافعي، أحمد بن حنبل، حتى قال مالك -في الذي يغتال الرجل فيخدعه حتى يدخله بيتًا فيقتله، ويأخذ ما معه-: إن هذا محاربة، ودمه إلى السلطان لا [إلى] (11) ولي المقتول، ولا اعتبار بعفوه عنه في إنفاذ القتل.
وقال أبو حنيفة وأصحابه: لا تكون المحاربة إلا في الطرقات، فأما في الأمصار فلا؛ لأنه يلحقه الغوث إذا استغاث، بخلاف الطريق لبعده ممن يغيثه ويعينه. [والله أعلم] (12)
وأما قوله: { أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ } الآية: قال (13) [علي] (14) بن أبي طلحة عن ابن عباس في [قوله: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } ]
__________
(1) تفسير الطبري (10/247)
(2) زيادة من ر، أ.
(3) في أ: "ثم قائله يطالب".
(4) في ر: "في".
(5) في أ: "تأخيرها".
(6) في أ: "إنما".
(7) في أ: "وترك".
(8) في أ: "وعلمهم".
(9) في أ: "تكون".
(10) في أ: "أن حكم المحاربة".
(11) زيادة من ر.
(12) زيادة من أ.
(13) في ر، أ: "فقال".
(14) زيادة من ر، أ.

(3/99)

(1) الآية [قال] (2) من شهر السلاح في قبَّة الإسلام، وأخاف السبيل، ثم ظفر به وقدر عليه، فإمام المسلمين فيه بالخيار: إن شاء قتله، وإن شاء صلبه، وإن شاء قطع يده ورجله.
وكذا قال سعيد بن المسيب، ومجاهد، وعطاء، والحسن البصري، وإبراهيم النَّخَعي، والضحاك. وروى ذلك كله أبو جعفر بن جرير، وحكي مثله عن مالك بن أنس، رحمه الله. ومستند هذا القول أن ظاهر "أو" للتخيير، كما في نظائر ذلك من القرآن، كقوله في جزاء الصيد: { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا } [المائدة: 95] وقوله في كفارة الترفه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } [البقرة: 196] وكقوله في كفارة اليمين: { إِطْعَامُ (3) عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } [المائدة: 89]. [و] (4) هذه كلها على التخيير، فكذلك فلتكن هذه الآية. وقال الجمهور: هذه الآية منزلة على أحوال كما قال أبو عبد الله الشافعي [رحمه الله] (5) أنبأنا إبراهيم -هو ابن أبي يحيى-عن صالح مولى التوأمة، عن ابن عباس في قطاع الطريق: إذا قَتَلوا وأخذوا المال قُتلوا وصلبوا، وإذا قَتَلوا ولم يأخذوا المال قُتلوا ولم يصلبوا، وإذا أخذوا المال ولم يقتلوا قُطعت أيديهم وأرجلهم من خلاف، وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض.
وقد رواه ابن أبي شَيْبَة، عن عبد الرحيم بن سليمان، عن حجاج، عن عطية، عن ابن عباس، بنحوه. وعن أبي مجلز، وسعيد بن جبير، وإبراهيم النَّخَعِي، والحسن، وقتادة، والسُّدِّي، وعطاء الخُراساني، نحو ذلك. وهكذا قال غير واحد من السلف والأئمة.
واختلفوا: هل يُصْلَب حيا ويُتْرَك حتى يموت بمنعه من الطعام والشراب، أو بقتله برمح ونحوه، أو يقتل أولا ثم يصلب تنكيلا وتشديدا لغيره من المفسدين؟ وهل يصلب ثلاثة أيام ثم ينزل، أو يترك حتى يسيل صديده؟ في ذلك كله خلاف محرر في موضعه، وبالله الثقة وعليه التكلان.
ويشهد لهذا التفصيل الحديث الذي رواه ابن جرير في تفسيره -إن صح سنده-فقال:
حدثنا علي بن سهل، حدثنا الوليد بن مسلم، عن ابن لَهِيعة، عن يزيد بن أبي حبيب؛ أن عبد الملك بن مروان كتب إلى أنس [بن مالك] (6) يسأله عن هذه الآية، فكتب إليه يخبره: أن هذه الآية نزلت في أولئك النفر العُرَنِيِّين -وهم من بَجِيلة-قال أنس: فارتدوا عن الإسلام، وقتلوا الراعي، واستاقوا الإبل، وأخافوا السبيل، وأصابوا الفرج الحرام. قال أنس: فسأل رسول الله صلى الله عليه وسلم جبريل، عليه السلام، عن القضاء فيمن حارب، فقال: من سرق وأخاف السبيل فاقطع يده بسرقته، ورجله بإخافته، ومن قتل فاقتله، ومن قتل وأخاف السبيل واستحل الفرج الحرام، فاصلبه. (7)
وأما قوله تعالى: (8) { أَوْ يُنْفَوْا مِنَ الأرْضِ } قال بعضهم: هو أن يطلب حتى يقدر عليه، فيقام
__________
(1) زيادة من ر، أ.
(2) زيادة من ر، أ.
(3) في ر، أ: "فإطعام" وهو خطأ.
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.
(7) تفسير الطبري (10/250).
(8) في أ: "عز وجل".

(3/100)

عليه الحد أو يهرب من دار الإسلام.
رواه ابن جرير عن ابن عباس، وأنس بن مالك، وسعيد بن جبير، والضحاك، والربيع بن (1) أنس، والزهري، والليث بن سعد، ومالك بن أنس.
وقال آخرون: هو أن ينفى من بلده (2) إلى بلد آخر، أو يخرجه السلطان أو نائبه من معاملته بالكلية، وقال الشعبي: ينفيه -كما قال ابن هبيرة-من عمله كله. وقال عطاء الخراساني: ينفى من جُنْد إلى جند سنين، ولا يخرج من أرض الإسلام.
وكذا قال سعيد بن جبير، وأبو الشعثاء، والحسن، والزهري، والضحاك، ومقاتل بن حيان: إنه ينفى ولا يخرج من أرض الإسلام.
وقال آخرون: المراد بالنفي هاهنا السجن، وهو قول أبي حنيفة وأصحابه، واختار ابن جرير: أن المراد بالنفي هاهنا: أن يخرج من بلده إلى بلد آخر فيسجن فيه.
وقوله: { ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } أي: هذا الذي ذكرته من قتلهم، ومن صلبهم، وقطع أيديهم وأرجلهم من خلاف، ونفيهم -خزْي لهم بين الناس في هذه الحياة الدنيا، مع ما ادخر الله لهم من العذاب العظيم يوم القيامة، وهذا قد يتأيد به من ذهب إلى أن هذه الآية نزلت في المشركين، فأما أهل الإسلام فقد ثبت في الصحيح عند مسلم، عن عبادة بن الصامت قال: أخذ علينا رسول الله صلى الله عليه وسلم كما أخذ على النساء: ألا نشرك بالله شيئًا: ولا نسرق، ولا نزني، ولا نقتل أولادنا ولا يَعْضَه (3) بعضنا بعضًا، فمن وَفَّى منكم فأجره على الله، ومن أصاب من ذلك شيئًا فعوقب فهو كفارة له، ومن ستره الله فأمْرُه إلى الله، إن شاء عذبه وإن شاء غفر له (4)
وعن علي [رضي الله عنه] (5) قال: قال رسول الله صلى الله عليه وسلم: "من أذنب ذنبًا في الدنيا، فعوقب به، فالله أعدل من أن يثني عقوبته على عبده، ومن أذنب ذنبًا في الدنيا فستره الله عليه وعفا عنه، فالله أكرم من أن يعود في شيء قد عفا عنه".
رواه الإمام أحمد، والترمذي، وابن ماجه، وقال الترمذي: "حسن غريب". وقد سئل الحافظ الدارقطني عن هذا الحديث، فقال: روي مرفوعًا وموقوفًا، قال: ورفعه صحيح. (6)
وقال ابن جرير في قوله: { ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا } يعني: شَرٌّ وعَارٌ ونَكَالٌ وذلة وعقوبة في عاجل الدنيا قبل الآخرة، { وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } أي: إذا لم يتوبوا من فعلهم ذلك حتى هلكوا -في الآخرة مع الجزاء الذي جازيتهم (7) به في الدنيا، والعقوبة التي عاقبتهم (8) بها فيها (9) -{ عَذَابٌ عَظِيمٌ } يعني: عذاب جهنم.
__________
(1) في ر: "عن".
(2) في ر: "بلد".
(3) في ر: "يغتب"، وفي أ: "تغتب".
(4) صحيح مسلم برقم (1709).
(5) زيادة من أ.
(6) المسند (1/99) وسنن الترمذي برقم (2626) وسنن ابن ماجة برقم (2604) والعلل للدارقطني (3/129).
(7) في أ: "جازاهم".
(8) في أ: "عاقبهم".
(9) في ر، أ: "في الدنيا".

(3/101)

وقوله: { إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أما على قول من قال: هي في أهل الشرك فظاهر، وأما المحاربون المسلمون فإذا تابوا قبل القدرة عليهم، فإنه يسقط عنهم انحتام القتل والصلب وقطع الرجل، وهل يسقط قطع اليد أم لا؟ فيه قولان للعلماء.
وظاهر الآية يقتضي سقوط الجميع، وعليه عمل الصحابة، كما قال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو أسامة، عن مجاهد (1) عن الشعبي قال: كان حارثة (2) بن بدر التميمي من أهل البصرة، وكان قد أفسد في الأرض وحارب، فكلم رجالا من قريش منهم: الحسن بن علي، وابن عباس، وعبد الله بن جعفر، فكلموا عليًا، فلم يؤمنه. فأتى سعيد بن قيس الهمداني فخلفه في داره، ثم أتى عليًا فقال: يا أمير المؤمنين، أرأيت من حارب الله ورسوله وسعى في الأرض فسادًا، فقرأ حتى بلغ: { إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ } قال: فكتب له أمانًا. قال سعيد بن قيس: فإنه حارثة (3) بن بدر.
وكذا رواه ابن جرير من غير وجه، عن مجاهد (4) عن الشعبي، به. وزاد: فقال حارثة (5) بن بدر:
ألا أبلغَن (6) هَمْدان إمَّا لقيتَها ... عَلى النَّأي لا يَسْلمْ عَدو يعيبُها ...
لَعَمْرُ أبِيها إنَّ هَمْدان تَتَّقِي الـ ... إلَه ويَقْضي بالكتاب خَطيبُها (7)
وروى ابن جرير من طريق سفيان الثوري، عن السُّدِّي -ومن طريق أشعث، كلاهما عن عامر الشعبي قال: جاء رجل من مَراد إلى أبي موسى، وهو على الكوفة في إمارة عثمان، رضي الله عنه، بعدما صلى المكتوبة فقال: يا أبا موسى، هذا مقام العائذ بك، أنا فلان بن فلان المرادي، وإني كنت حاربت الله ورسوله وسعيت في الأرض فسادًا، وإني تبت من قبل أن يُقْدر عليَّ. فقام أبو موسى فقال: إن هذا فلان بن فلان، وإنه كان حارب الله ورسوله، وسعى في الأرض فسادًا، وإنه تاب من قبل أن يُقْدَرَ عليه، فمن لقيه فلا يعرض له إلا بخير، فإن يك صادقا فسبيل من صدق، وإن يك كاذبًا تدركه ذنوبه، فأقام الرجل ما شاء الله، ثم إنه خرج فأدركه الله تعالى بذنوبه فقتله.
ثم قال ابن جرير: حدثني علي، حدثنا الوليد بن مسلم قال: قال الليث، وكذلك حدثني موسى بن إسحاق المدني، وهو الأمير عندنا: أن عليًا الأسدي حارب وأخاف (8) السبيل وأصاب الدم والمال، فطلبه الأئمة والعامة، فامتنع ولم يُقْدر عليه، حتى جاء تائبًا، وذلك أنه سمع رجلا يقرأ هذه الآية: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر:53]، فوقف عليه فقال: يا عبد الله، أعد قراءتها. فأعادها عليه، فغمد سيفه، ثم جاء تائبًا. حتى قدم المدينة من السحر، فاغتسل، ثم أتى مسجد رسول الله صلى الله عليه وسلم فصلى الصبح، ثم قعد إلى أبي هريرة في غمار أصحابه، فلما أسفروا عرفه الناس، فقاموا (9) إليه، فقال:
__________
(1) في ر، أ: "مجالد".
(2) في ر: "جارية".
(3) في ر: "جارية".
(4) في ر، أ: "مجالد".
(5) في ر، أ: "جارية".
(6) في أ: "بلغا".
(7) تفسير الطبري (10/280).
(8) في ر: "وخاف".
(9) في أ: "وقاموا".

(3/102)

لا سبيل لكم عليّ جئت تائبًا من قبل أن تقدروا علي. فقال أبو هريرة: صدق. وأخذ بيده أبو هريرة حتى أتى مروان بن الحكم -وهو أمير على المدينة (1) في زمن معاوية-فقال: هذا عليّ (2) جاء تائبا، ولا سبيل لكم عليه ولا قتل. قال: فتُرك من ذلك كله، قال: وخرج عليّ (3) تائبًا مجاهدًا في سبيل الله في البحر، فلقوا الروم، فقربوا سفينته إلى سفينة من سفنهم (4) فاقتحم على الروم في سفينتهم، فهربوا منه إلى شقها الآخر، فمالت به وبهم، فغرقوا جميعًا. (5)
__________
(1) في ر: "في إمرته على المدينة".
(2) في ر: "عليًا".
(3) في ر: "عليًا".
(4) في أ: "سفينتهم".
(5) تفسير الطبري (10/284).

(3/103)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35) إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36) يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35) إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36) يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37) } .
يقول تعالى آمرًا عباده المؤمنين بتقواه، وهي إذا قرنت بالطاعة كان المراد بها الانكفاف عن المحارم وترك المنهيات، وقد قال بعدها: { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } قال سفيان الثوري، حدثنا أبي، عن طلحة، عن عطاء، عن ابن عباس: أي القربة. وكذا قال مجاهد [وعطاء] (1) وأبو وائل، والحسن، وقتادة، وعبد الله بن كثير، والسدي، وابن زيد.
وقال قتادة: أي تقربوا إليه بطاعته والعمل بما يرضيه. وقرأ ابن زيد: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ } [الإسراء:57] وهذا الذي قاله هؤلاء الأئمة لا خلاف بين المفسرين فيه (2) وأنشد ابن جرير عليه قول الشاعر (3)
إذا غَفَل الواشُون عُدنَا لِوصْلنَا ... وعَاد التَّصَافي بَيْنَنَا والوسَائلُ ...
والوسيلة: هي التي يتوصل (4) بها إلى تحصيل المقصود، والوسيلة أيضًا: علم على أعلى منزلة في الجنة، وهي منزلة رسول الله صلى الله عليه وسلم وداره في الجنة، وهي أقرب أمكنة الجنة إلى العرش، وقد ثبت في صحيح البخاري، من طريق محمد بن المُنكَدِر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدًا الوسيلة والفضيلة، وابعثه مقامًا محمودا الذي وعدته، إلا حَلَّتْ له الشفاعة يوم القيامة".
حديث آخر في صحيح مسلم: من حديث كعب عن علقمة، عن عبد الرحمن بن جُبير، عن عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلُّوا عَليّ، فإنه من صلى عَليّ صلاة صلى الله عليه بها عشرًا، ثم سلوا الله لي الوسيلة، فإنها منزلة
__________
(1) زيادة من ر.
(2) في ر: "لا خلاف فيه بين المفسرين".
(3) البيت في تفسير الطبري (10/290).
(4) في د: "لوصلها".

(3/103)

في الجنة، لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حَلًّتْ عليه الشفاعة." (1)
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن لَيْث، عن كعب، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم عَليّ فَسَلُوا لي الوسيلة". قيل: يا رسول الله، وما الوسيلة؟ قال: "أعْلَى درجة في الجنة، لا ينالها إلا رَجُلٌ واحد (2) وأرجو أن أكون أنا هو".
ورواه الترمذي، عن بُنْدَار، عن أبي عاصم، عن سفيان -هو الثوري-عن لَيْث بن أبي سُلَيم، عن كعب قال: حدثني أبو هريرة، به. ثم قال: غريب، وكعب ليس بمعروف، لا نعرف أحدًا روى عنه غير ليث بن أبي سليم. (3)
طريق أخرى: عن أبي هريرة، رضي الله عنه، قال أبو بكر بن مَرْدُويه: حدثنا عبد الباقي بن قانع، حدثنا محمد بن نصر الترمذي، حدثنا عبد الحميد بن صالح، حدثنا أبو شهاب، عن ليث، عن المعلى، عن محمد بن كعب، عن أبي هريرة رفعه قال: "صلوا عليَّ صلاتكم، وسَلُوا الله لي الوسيلة". فسألوه وأخبرهم: "أن الوسيلة درجة في الجنة، ليس ينالها إلا رجل واحد، وأرجو أن أكونه". (4) (5)
حديث آخر: قال الحافظ أبو القاسم الطبراني: أخبرنا أحمد بن علي الأبار، حدثنا الوليد بن عبد الملك الحراني، حدثنا موسى بن أعين، عن ابن أبي ذئب (6) عن محمد بن عمرو بن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "سلوا الله لي الوسيلة، فإنه لم يسألها لي عبد في الدنيا إلا كنت له شهيدا -أو: شفيعًا-يوم القيامة".
ثم قال الطبراني: "لم يروه عن ابن أبي ذئب إلا موسى بن أعين". كذا قال، وقد رواه ابن مَرْدُويه: حدثنا محمد بن علي بن دحيم، حدثنا أحمد بن حازم، حدثنا عبيد الله بن موسى، حدثنا موسى بن عبيدة، عن محمد بن عمرو بن عطاء، فذكر بإسناده نحوه. (7)
حديث آخر: روى ابن مردويه بإسناده عن عمارة بن غَزِيةَ، عن موسى بن وَرْدان: أنه سمع أبا سعيد الخدري يقول: قال رسول الله صلى الله عليه وسلم: "إن الوسيلة درجة عند الله، ليس فوقها درجة، فسَلُوا
__________
(1) صحيح مسلم برقم (1384).
(2) في ر: "واحد في الجنة".
(3) المسند (2/265) وسنن الترمذي برقم (3612).
(4) في ر: "أكون"، وفي أ: "أن أكون هو".
(5) وفي إسناده ليث بن أبي سليم وهو ضعيف.
ورواه البزار في مسنده برقم (252) "كشف الأستار" من طريق آخر، فرواه من طريق داود بن علية، عن ليث، عن مجاهد، عن أبي هريرة بنحوه، وقال الهيثمي: "دواد بن علية ضعيف".
(6) في هـ: "ابن أبي حبيب" وهو خطأ.
(7) المعجم الأوسط للطبراني برقم (639) "مجمع البحرين" وقال الهيثمي في المجمع (1/333): "فيه الوليد بن عبد الملك الحراني قد ذكره ابن حبان في الثقات، وقال: مستقيم الحديث إذا روي عن الثقات. قلت: وهذا من روايته عن موسى بن أعين وهو ثقة".

(3/104)

الله أن يؤتيني الوسيلة على خلقه". (1)
حديث آخر: روى ابن مردويه أيضًا من طريقين، عن عبد الحميد بن بحر: حدثنا شَريك، عن أبي إسحاق، عن الحارث، عن علي، عن النبي صلى الله عليه وسلم قال: "في الجنة درجة تدعى الوسيلة، فإذا سألتم الله فسلوا لي الوسيلة". قالوا: يا رسول الله، من يسكن معك؟ قال: "علي وفاطمة والحسن والحسين".
هذا حديث غريب منكر من هذا الوجه (2)
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا الحسن الدَّشْتَكِيّ، حدثنا أبو زهير، حدثنا سعد (3) بن طَرِيف، عن علي بن الحسين الأزْدِي -مولى سالم بن ثَوْبان-قال: سمعت علي بن أبي طالب ينادي على منبر الكوفة: يا أيها الناس، إن في الجنة لؤلؤتين: إحداهما بيضاء، والأخرى صفراء، أما الصفراء فإنها إلى بُطْنَان العرش، والمقام المحمود من اللؤلؤة البيضاء سبعون ألف غرفة، كل بيت منها ثلاثة أميال، وغرفها وأبوابها وأسرتها وكأنها (4) من عرق واحد، واسمها الوسيلة، هي لمحمد صلى الله عليه وسلم وأهل بيته، والصفراء فيها مثل ذلك، هي لإبراهيم، عليه السلام، وأهل بيته.
وهذا أثر غريب أيضا (5)
وقوله: { وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } لما أمرهم بترك المحارم وفعل الطاعات، أمرهم بقتال الأعداء من الكفار والمشركين الخارجين عن الطريق المستقيم، التاركين للدين القويم، ورغبهم في ذلك بالذي أعده للمجاهدين في سبيله يوم القيامة، من الفلاح والسعادة العظيمة الخالدة المستمرة التي لا تَبِيد ولا تَحُول ولا تزول في الغرف العالية الرفيعة الآمنة، الحسنة مناظرها، الطيبة مساكنها، التي من سكنها يَنْعَم لا ييأس، ويحيا لا يموت، لا تبلى ثيابه، ولا يفنى شبابه.
ثم أخبر تعالى بما أعد لأعدائه الكفار من العذاب والنكال يوم القيامة، فقال: { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } أي: لو أن أحدهم جاء يوم القيامة بملء الأرض ذهبًا، وبمثله ليفتدي بذلك من عذاب الله الذي قد أحاط به (6) وتيقن وصوله إليه (7) ما تُقُبل ذلك منه (8) بل لا مندوحة عنه ولا محيص له ولا مناص (9) ؛ ولهذا قال: { وَلَهُمْ عَذَابٌ أَلِيمٌ } أي: موجع { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } كما قال تعالى: { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا } الآية [الحج:22]،
__________
(1) ورواه الطبراني في المعجم الأوسط برقم (640، 641) "مجمع البحرين" من طريق عمارة بن غزية به.
(2) ووجه غرابته أنه من رواية عبد الحميد بن بحر البصري، قال ابن حبان: كان يسرق الحديث، والحارث هو الأعور كذبه الشعبي وضعفه جماعة.
(3) في ر: "سعيد".
(4) في أ: "وأكوابها".
(5) وفي إسناده سعد بن طريف الإسكافي، قال ابن معين: لا يحل لأحد أن يروي عنه، وقال أحمد وأبو حاتم: ضعيف، وقال النسائي والدارقطني: متروك الحديث، وقال ابن حبان: كان يضع الحديث على الفور. ميزان الاعتدال (2/122).
(6) في ر: "بهم".
(7) في ر: "إليهم".
(8) في ر: "ما يقبل ذلك منهم".
(9) في ر: "ولا مخلص لهم ولا مناص".

(3/105)

فلا يزالون يريدون الخروج مما هم فيه من شدته وأليم مسه، ولا سبيل لهم إلى ذلك، كلما رفعهم اللهب فصاروا في أعالي (1) جهنم، ضربتهم الزبانية بالمقامع الحديد، فيردونهم (2) إلى أسفلها، { وَلَهُمْ عَذَابٌ مُقِيمٌ } أي: دائم مستمر لا خروج لهم منها، ولا محيد لهم عنها.
وقد قال حماد بن سلمة، عن ثابت، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بالرجل من أهل النار، فيقول: يا ابن آدم، كيف وجدت مَضْجَعك؟ فيقول: شَرَّ مضجع، فيقول: هل تفتدي بقُراب الأرض ذهبًا؟" قال: "فيقول: نعم، يا رب! فيقول: كذبت! قد سألتك أقل من ذلك فلم تفعل: فيؤمر به إلى النار".
رواه مسلم والنسائي (3) من طريق حماد بن سلمة (4) بنحوه. وكذا رواه البخاري ومسلم (5) من طريق معاذ بن هشام الدَّسْتَوائي، عن أبيه، عن قتادة، عن أنس، به. وكذا أخرجاه (6) من طريق أبي عمران الجَوْني، واسمه عبد الملك بن حبيب، عن أنس بن مالك، به. ورواه مَطَر الورَّاق، عن أنس بن مالك، ورواه ابن مردويه من طريقه، عنه.
ثم رواه (7) ابن مَردويه، من طريق المسعودي، عن يزيد بن صُهَيب الفقير، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم [قال] (8) "يخرج من النار قوم فيدخلون الجنة" قال: فقلت لجابر بن عبد الله: يقول الله: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا } قال: اتل أول الآية: { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ } الآية، ألا إنهم الذين كفروا.
وقد روى الإمام أحمد ومسلم هذا الحديث من وجه آخر، عن يزيد الفقير، عن جابر (9) وهذا أبسط سياقًا.
وقال ابن أبي حاتم: حدثنا الحسين بن محمد بن شنبة (10) الواسطي، حدثنا يزيد بن هارون، أخبرنا مبارك بن فضالة، حدثني يزيد الفقير قال: جلست إلى جابر بن عبد الله، وهو يحدث، فحدّث أن أُنَاسًا (11) يخرجون من النار -قال: وأنا يومئذ أنكر ذلك، فغضبت وقلت: ما أعجب من الناس، ولكن أعجب منكم يا أصحاب محمد! تزعمون أن الله يخرج ناسًا من النار، والله يقول: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا [وَلَهُمْ عَذَابٌ مُقِيمٌ] } (12) فانتهرني أصحابه، وكان أحلمهم فقال: دعوا الرجل، إنما ذلك للكفار: { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ } حتى بلغ: { وَلَهُمْ عَذَابٌ مُقِيمٌ } أما تقرأ القرآن؟ قلت: بلى قد جمعته قال: أليس الله يقول: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } ؟ [الإسراء:79]
__________
(1) في أ: "إلى أعلى".
(2) في هـ: "فيردوهم" وهو خطأ؛ لعدم وجود عامل النصب أو الجزم في الفعل، والمثبت من أ.
(3) في د: "البخاري".
(4) صحيح مسلم برقم (2807) وسنن النسائي (6/36).
(5) صحيح البخاري برقم (6538) وصحيح مسلم برقم (2805).
(6) صحيح البخاري برقم (6557) وصحيح مسلم برقم (2805).
(7) في أ: "ثم روى".
(8) زيادة من أ، ر.
(9) المسند (3/355) وصحيح مسلم برقم (191).
(10) في ر: "ابن أبي شيبة"، وفي أ: "الحسن بن محمد بن شيبة الواسطي".
(11) في ر: "ناسًا".
(12) زيادة من أ، وفي هـ: "الآية".

(3/106)

وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38) فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40)

فهو ذلك المقام، فإن الله [تعالى] (1) يحتبس أقوامًا بخطاياهم في النار ما شاء، لا يكلمهم، فإذا أراد أن يخرجهم أخرجهم. قال: فلم أعد بعد ذلك إلى أن أكذب به.
ثم قال ابن مردويه: حدثنا دَعْلَج بن أحمد، حدثنا عمرو بن حفص السَّدُوسي، حدثنا عاصم بن علي، حدثنا العباس بن الفضل، حدثنا سعيد بن المُهَلَّب، حدثني طَلْق بن حبيب قال: كنت من أشد الناس تكذيبًا بالشفاعة، حتى لقيت جابر بن عبد الله، فقرأت (2) عليه كل آية أقدر عليها يذكر الله [تعالى] (3) فيها خلود أهل النار، فقال: يا طلق، أتُرَاك أَقْرَأُ لكتاب الله وأعلم بسنة رسول الله [صلى الله عليه وسلم] (4) مني؟ إن الذين قرأت هم أهلها، هم المشركون، ولكن هؤلاء قوم أصابوا ذنوبًا فعذبوا، ثم أخرجوا منها ثم أهوى بيديه (5) إلى أذنيه، فقال (6) صُمَّتًا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "يخرجون من النار بعدما دخلوا". ونحن نقرأ كما قرأت.
{ وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38) فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40) }
يقول تعالى حاكمًا وآمرًا بقطع يد السارق والسارقة، وروى الثوري عن جابر بن يزيد الجُعْفي، عن عامر بن شراحيل الشعبي؛ أن ابن مسعود كان يقرؤها: "والسارق والسارقة فاقطعوا أيمانهما". وهذه قراءة شاذة، وإن كان الحكم عند جميع العلماء موافقًا لها، لا بها، بل هو مستفاد من دليل آخر. وقد كان القطع معمولا به في الجاهلية، فقُرِّرَ في الإسلام وزيدت شروط أخَر، كما سنذكره إن شاء الله تعالى، كما كانت القسامة والدية والقرَاض وغير ذلك من الأشياء التي ورد الشرع بتقريرها على ما كانت عليه، وزيادات هي من تمام المصالح. ويقال: إن أول من قطع الأيدي في الجاهلية قريش، قطعوا رجلا يقال له: "دويك" مولى لبني مُلَيح بن عمرو من خُزَاعة، كان قد سرق كنز الكعبة، ويقال: سرقه قوم فوضعوه عنده.
وقد ذهب بعض الفقهاء من أهل الظاهر إلى أنه متى سرق السارق شيئًا قطعت يده به، سواء كان قليلا أو كثيرًا؛ لعموم هذه الآية: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } فلم يعتبروا نصابًا ولا حِرْزًا، بل أخذوا بمجرد السرقة.
وقد روى ابن جرير وابن أبي حاتم من طريق عبد المؤمن، عن نَجْدَة الحَنَفِي قال: سألت ابن عباس عن قوله: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } أخاص أم عام؟
__________
(1) زيادة من د.
(2) في د: "وقرأت".
(3) زيادة من ر.
(4) زيادة من د، أ.
(5) في أ: "بيده".
(6) في ر: "ثم قال".

(3/107)

فقال: بل عام.
وهذا يحتمل أن يكون موافقة من ابن عباس لما ذهب إليه هؤلاء، ويحتمل غير ذلك، فالله أعلم.
وتمسكوا بما ثبت في الصحيحين، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لَعَن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده". (1) وأما الجمهور فاعتبروا النصاب في السرقة، وإن كان قد وقع بينهم الخلاف في قدره، فذهب كل من الأئمة الأربعة إلى قول على حِدَةٍ، فعند الإمام مالك بن أنس، رحمه الله: النصاب ثلاثة دراهم مضروبة خالصة، فمتى سرقها أو ما يبلغ ثمنها فما فوقها وجب القطع، واحتج في ذلك بما رواه عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قطع في مِجَن ثمنه ثلاثة دراهم. أخرجاه في الصحيحين. (2)
قال مالك، رحمه الله: وقطع عثمان، رضي الله عنه، في أتْرُجَّة قُوِّمَت بثلاثة دراهم، وهو أحب ما سمعت في ذلك. وهذا الأثر عن عثمان، رضي الله عنه، قد رواه مالك عن عبد الله بن أبي بكر، عن أبيه، عن عَمْرة بنت عبد الرحمن: أن سارقًا سرق في زمان عثمان أترجة، فأمر بها عثمان أن تُقَوم، فَقُومَت بثلاثة دراهم من صرف اثني عشر درهمًا بدينار، فقطع عثمان يده. (3)
قال أصحاب مالك: ومثل هذا الصنيع (4) يشتهر، ولم (5) ينكر، فمن مثله يحكى الإجماع السُّكوتي، وفيه دلالة على القطع في الثمار خلافًا للحنفية. وعلى اعتبار ثلاثة دراهم خلافًا لهم في أنه لا بد من عشرة دراهم، وللشافعية في اعتبار ربع دينار، والله أعلم.
وذهب الشافعي، رحمه الله، إلى أن الاعتبار في قطع يد السارق بربع دينار أو ما يساويه من الأثمان أو العروض فصاعدًا. والحجة (6) في ذلك ما أخرجه الشيخان: البخاري ومسلم، من طريق الزهري، عن عَمْرة، عن عائشة، رضي الله عنها؛ أن رسول الله صلى الله عليه وسلم قال: "تقطع يد السارق (7) في ربع دينار فصاعدا". (8)
ولمسلم من طريق أبي بكر بن محمد بن عمرو بن حزم، عن عَمْرة، عن عائشة؛ أن رسول الله صلى الله عليه وسلم قال: "لا تقطع يد السارق إلا في ربع دينار فصاعدا". (9)
قال أصحابنا: فهذا الحديث فاصل في المسألة ونص في اعتبار ربع الدينار لا ما ساواه. قالوا: وحديث ثمن المجن، وأنه كان ثلاثة (10) دراهم، لا ينافي هذا؛ لأنه إذ ذاك كان الدينار باثني عشر
__________
(1) صحيح البخاري برقم (6799) وصحيح مسلم برقم (1687).
(2) صحيح البخاري برقم (6797) وصحيح مسلم برقم (1686).
(3) الموطأ (2/832).
(4) في ر: "الصنع".
(5) في أ: "فلم".
(6) في ر: "أو الحجة".
(7) في ر: "يقطع السارق".
(8) صحيح البخاري برقم (6789) وصحيح مسلم برقم (1684).
(9) صحيح مسلم (1684).
(10) في أ: "بثلاثة".

(3/108)

درهمًا، فهي ثمن ربع دينار، فأمكن الجمع بهذه الطريق.
ويروى هذا المذهبُ عن عُمَر بن الخطاب، وعثمان بن عفان، وعلي بن أبي طالب، رضي الله عنهم. وبه يقول عمر بن عبد العزيز، والليث بن سعد، والأوزاعي، والشافعي، وأصحابه، وإسحاق بن راهويه -في رواية عنه-وأبو ثور، وداود بن علي الظاهري، رحمهم الله.
وذهب الإمام أحمد بن حنبل، وإسحاق بن راهويه -في رواية عنه-إلى أن كل واحد من ربع الدينار والثلاثة دراهم مَرَدٌ شرعي، فمن سرق واحدًا منهما، أو ما يساويه قطع عملا بحديث ابن عمر، وبحديث عائشة، رضي الله عنهما، ووقع في لفظ عند الإمام أحمد، عن عائشة [رضي الله عنها] (1) أن رسول الله صلى الله عليه وسلم قال: "اقطعوا في ربع دينار، ولا تقطعوا فيما هو أدنى من ذلك" (2) وكان ربع الدينار يومئذ ثلاثة دراهم، والدينار اثني عشر درهمًا. وفي لفظ للنسائي: لا تقطع يد السارق فيما دون ثمن المجن. قيل (3) لعائشة: ما ثمن المجَن؟ قالت: ربع دينار. (4)
فهذه كلها نصوص دالة على عدم اشتراط عشرة دراهم، والله أعلم.
وأما الإمام أبو حنيفة وأصحابه: أبو يوسف، ومحمد، وزُفَر، وكذا سفيان الثوري، رحمهم الله، فإنهم ذهبوا إلى أن النصاب عشرة دراهم مضروبة غير مغشوشة. واحتجوا بأن ثمن المجن الذي قطع فيه السارق على عهد رسول الله صلى الله عليه وسلم، كان ثمنه عشرة دراهم. وقد روى أبو بكر بن أبي شيبة: حدثنا ابن نُمَير وعبد الأعلى (5) وعن (6) محمد بن إسحاق، عن أيوب بن موسى، عن عطاء، عن ابن عباس قال: كان ثمن المجن على عهد النبي صلى الله عليه وسلم عشرة دراهم. (7)
ثم قال: حدثنا عبد الأعلى، عن محمد بن إسحاق، عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: لا تقطع يد السارق في دون ثمن المِجَن". وكان ثمن المجن عشرة دراهم. (8)
قالوا: فهذا ابن عباس وعبد الله بن عمرو قد خالفا ابن عمر في ثمن المجن، فالاحتياط الأخذ بالأكثر؛ لأن الحدود تدرأ بالشبهات.
وذهب بعض السلف إلى أنه تُقْطَعُ يدُ السارق في عشرة دراهم، أو دينار، أو ما يبلغ قيمته واحدًا منهما، يحكى هذا عن علي، وابن مسعود، وإبراهيم النَّخَِي، وأبي جعفر الباقر، رحمهم الله تعالى.
__________
(1) زيادة من أ.
(2) المسند (6/80).
(3) في أ: "فقيل".
(4) سنن النسائي (8/80).
(5) في أ: "بن عبد الأعلى" وهو خطأ.
(6) في أ: "حدثنا".
(7) المصنف (9/474) ورواه الدارقطني في السنن (3/191) من طريق محمد بن إسحاق به.
(8) المصنف (9/474) ورواه الدارقطني في السنن (3/190) من طريق محمد بن إسحاق به، والحديث مضطرب، اختلف فيه على محمد بن إسحاق -كما ترى- وروي من أوجه أخرى كثيرة

(3/109)

وقال بعض السلف: لا تقطع الخمس إلا في خمس، أي: في خمسة دنانير، أو خمسين درهمًا. وينقل هذا عن سعيد بن جبير، رحمه الله.
وقد أجاب الجمهور عما تمسك به الظاهرية من حديث أبي هريرة: "يَسْرقُ البيضة فتقطع يده، ويسرق الحبل فتقطع يده" بأجوبة:
أحدها: أنه منسوخ بحديث عائشة. وفي هذا نظر؛ لأنه لا بد من بيان التاريخ.
والثاني: أنه مؤول ببيضة الحديد وحبل السفن، قاله الأعمش فيما حكاه البخاري وغيره عنه.
والثالث: أن هذا وسيلة إلى التدرج في السرقة من القليل إلى الكثير الذي تقطع فيه يده، ويحتمل أن يكون هذا خرج مخرج الإخبار عما كان الأمر عليه في الجاهلية، حيث كانوا يقطعون في القليل والكثير، فلعن السارق الذي يبذل يده الثمينة في الأشياء المهينة.
وقد ذكروا أن أبا العلاء المَعرِّي، لما قدم بغداد، اشتهر عنه أنه أورد إشكالا على الفقهاء في جعلهم نصاب السرقة ربع دينار، ونظم في ذلك شعرًا دل على جهله، وقلة عقله فقال:
يَدٌ بخمس مئين عسجد وديَتُ (1) ما بالها قُطعَتْ في رُبْع دينار ...
تَناقض ما لنا إلا السكوت له ... وأن نَعُوذ بمَوْلانا من النارِ (2)
ولما قال ذلك واشتهر عنه تَطَلّبه (3) الفقهاء فهرب منهم. وقد أجابه الناس في ذلك، فكان جواب القاضي عبد الوهاب المالكي، رحمه الله، أنه قال: لما كانت أمينة كانت ثمينة، فلما خانت هانت. ومنهم من قال: هذا من تمام الحكمة والمصلحة وأسرار الشريعة العظيمة، فإنه في باب الجنايات ناسب أن تعظم قيمة اليد بخمسمائة دينار لئلا يُجْنى عليها، وفي باب السرقة ناسب أن يكون القدر الذي تقطع فيه ربع دينار لئلا يتسارع الناس في سرقة الأموال، فهذا هو عين الحكمة عند ذوي الألباب؛ ولهذا قال [تعالى] (4) { جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي: مجازاة على صنيعهما السِّيئ في أخذهما أموال الناس بأيديهم، فناسب أن يقطع ما استعانا به في ذلك { نَكَالا مِنَ اللَّهِ } أي: تنكيلا من الله بهما على ارتكاب ذلك { وَاللَّهُ عَزِيزٌ } أي: في انتقامه { حِكِيمٌ } أي: في أمره ونهيه وشرعه وقدره.
ثم قال تعالى: { فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: من تاب بعد سرقته وأناب إلى الله، فإن الله يتوب عليه فيما بينه وبينه، فأما (5) أموال الناس فلا بد من ردها إليهم أو بدلها عند الجمهور.
وقال أبو حنيفة: متى قطع وقد تلفت في يده فإنه لا يرد بدلها. وقد روى الحافظ أبو الحسن الدارقطني من حديث محمد بن عبد الرحمن بن ثوبان، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم أتي بسارق قد سرق شملة فقال: "ما إخَاله سرق"! فقال السارق: بلى يا رسول الله. قال: "اذهبوا به
__________
(1) في ر، أ: "فديت".
(2) رواهما الذهبي في سير أعلام النبلاء (18/30).
(3) في أ: "فطلبه".
(4) زيادة من ر، أ.
(5) في د: "وأما".

(3/110)

فاقطعوه، ثم احسموه، ثم ائتوني به". فقطع فأتي به، فقال: "تب إلى الله". فقال: تبت إلى الله. فقال: "تاب الله عليك". (1)
وقد روي من وجه آخر مرسلا ورجح إرساله علي بن المديني وابن خُزَيْمة (2) رحمهما الله، روى (3) ابن ماجه من حديث ابن لَهِيعَة، عن يزيد بن أبي حبيب، عن عبد الرحمن بن ثعلبة الأنصاري، عن أبيه؛ أن عَمْرو بن سَمُرة بن حبيب بن عبد شمس جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني سرقت جملا لبني فلان فطهرني! فأرسل إليهم النبي صلى الله عليه وسلم فقالوا: إنا افتقدنا جملا لنا. فأمر به فقطعت يده. قال ثعلبة: أنا أنظر إليه حين وقعت يده وهو يقول: الحمد لله الذي طهرني منك، أردت أن تدخلي جسدي النار. (4)
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا موسى بن داود، حدثنا ابن لَهِيعَة، عن حُيَي بن عبد الله عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو قال: سرقت امرأة حُليًّا، فجاء الذين سرقتهم فقالوا: يا رسول الله، سرقتنا هذه المرأة، فقال رسول الله صلى الله عليه وسلم: "اقطعوا يدها اليمنى". فقالت المرأة: هل من توبة؟ فقال رسول الله صلى الله عليه وسلم: "أنت اليوم من خطيئتك كيوم ولدتك أمك"! قال: فأنزل الله عز وجل: { فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (5)
وقد رواه الإمام أحمد بأبسط من هذا، فقال: حدثنا حسن، حدثنا ابن لَهيعة، حدثني حُيَي بن عبد الله، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو؛ أن امرأة سرقت على عهد رسول الله صلى الله عليه وسلم، فجاء بها الذين سرقتهم فقالوا: يا رسول الله، إن هذه المرأة سرقتنا! قال قومها: فنحن نفديها، فقال رسول الله: "اقطعوا يدها" فقالوا: نحن نفديها بخمسمائة دينار. قال: "اقطعوا يدها". قال: فقطعت يدها اليمنى. فقالت المرأة: هل لي من توبة يا رسول الله؟ قال: "نعم، أنت اليوم من خطيئتك كيوم ولدتك أمك". فأنزل الله في سورة المائدة: { فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (6)
وهذه المرأة هي المخزومية التي سرقت، وحديثها ثابت في الصحيحين، من رواية الزهري، عن عُرْوَة، عن عائشة؛ أن قريشا أهمهم شأنُ المرأة التي سرقت في عهد النبي صلى الله عليه وسلم، في غزوة الفتح، فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم؟ فقالوا: ومن يَجْتَرِئ عليه إلا أسامة بن زيد حِبُّ رسول الله صلى الله عليه وسلم؟ فأتي بها رسولُ الله صلى الله عليه وسلم، فكلمه فيها أسامة بن زيد، فتلوّن وجهُ رسول الله صلى الله عليه وسلم فقال: "أتشفع في حَدٍّ من حدود الله، عز وجل؟" فقال له أسامة: استغفر لي يا رسول الله. فلما كان
__________
(1) سنن الدارقطني (3/102) ورواه الحاكم في المستدرك (4/381) من طريق محمد بن عبد الرحمن بن ثوبان به موصولا وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه". وسكت عنه الذهبي.
(2) رواه الدارقطني في السنن (3/103) وأبو داود في المراسيل برقم (244) وعبد الرزاق في المصنف برقم (13583) من طريق سفيان عن محمد بن عبد الرحمن بن ثوبان مرسلا.
(3) في أ "وقد روى".
(4) سنن ابن ماجة برقم (2588) وقال البوصيري في الزوائد (2/317) : "هذا إسناد ضعيف لضعف عبد الله بن لهيعة".
(5) تفسير الطبري (10/299).
(6) المسند (2/177).

(3/111)

العَشي قام رسول الله صلى الله عليه وسلم فاختطب، فأثنى على الله بما هو أهله، ثم قال: "أما بعد، فإنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيفُ أقاموا عليه الحد، وإني والذي نفسي بيده، لو أن فاطمة بنت محمد سرقت لقطعتُ يدها". ثم أمر بتلك المرأة التي سرقت فقطعت يدها. قالت عائشة [رضي الله عنها] (1) فحَسنَتْ توبتها بعد، وتزوجت، وكانت تأتي بعد ذلك فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم.
وهذا لفظ مسلم (2) وفي لفظ له عن عائشة قالت: كانت امرأة مخزومية تستعير المتاع وتجحده، فأمر نبي الله صلى الله عليه وسلم بقطع يدها. (3)
وعن ابن عمر قال: كانت امرأة مخزومية تستعير متاعًا على ألسنة جاراتها (4) وتجحده، فأمر رسول الله صلى الله عليه وسلم بقطع يدها.
رواه الإمام أحمد، وأبو داود والنسائي (5) -وهذا لفظه-وفي لفظ له: أن امرأة كانت تستعير الحلي للناس ثم تمسكه، فقال رسول الله صلى الله عليه وسلم: "لتتب هذه المرأة إلى الله ورسوله وترد ما تأخذ على القوم، ثم قال رسول الله صلى الله عليه وسلم : "قم يا بلال فخذ بيدها (6) فاقطعها" (7)
وقد ورد في أحكام السرقة أحاديث كثيرة مذكورة في كتاب "الأحكام"، ولله الحمد والمنة.
ثم قال تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } أي: هو المالك لجميع ذلك، الحاكم فيه، الذي لا مُعَقِّبَ لحكمه، وهو الفعال لما يريد { يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ (8) وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (2648) وصحيح مسلم برقم (1688).
(3) صحيح مسلم برقم (1688).
(4) في ر: "جارتها".
(5) المسند (2/151) وسنن أبي داود برقم (4395) وسنن النسائي (8/70).
(6) في أ: "فخذ يدها".
(7) سنن النسائي (8/71).
(8) في ر: "يغفر لمن يشاء ويعذب من يشاء" وهو خطأ.

(3/112)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آَمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آَخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (41) سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (42) وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (43) إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآَيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ (44)

{ يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (41) }

(3/113)

{ سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ 42 وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (43) إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ (44) }
نزلت هذه الآيات الكريمات في المسارعين في الكفر، الخارجين عن طاعة الله ورسوله، المقدمين آراءهم وأهواءهم على شرائع الله، عز وجل { مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ } أي: أظهروا الإيمان بألسنتهم، وقلوبهم خراب خاوية منه، وهؤلاء هم المنافقون. { وَمِنَ الَّذِينَ هَادُوا } أعداء الإسلام وأهله. وهؤلاء كلهم { سَمَّاعُونَ لِلْكَذِبِ } أي: يستجيبون (1) له، منفعلون عنه { سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ } أي: يستجيبون لأقوام آخرين لا يأتون (2) مجلسك يا محمد. وقيل: المراد أنهم يتسمعون الكلام، ويُنْهُونه إلى أقوام آخرين ممن لا يحضر عندك، من أعدائك { يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ } (3) أي: يتأولونه على غير تأويله، ويبدلونه من بعد ما عقلوه وهم يعلمون { يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا }
قيل: نزلت في أقوام من اليهود، قتلوا قتيلا وقالوا: تعالوا حتى نتحاكم إلى محمد، فإن أفتانا بالدية فخذوا ما قال، وإن حكم بالقصاص فلا تسمعوا منه.
والصحيح أنها نزلت في اليهوديَّيْن (4) اللذين زنيا، وكانوا قد بدلوا كتاب الله الذي بأيديهم، من الأمر برجم من أحْصن منهم، فحرفوا واصطلحوا فيما بينهم على الجلد مائة جلدة، والتحميم والإركاب على حمار مقلوبين. فلما وقعت تلك الكائنة بعد هجرة النبي صلى الله عليه وسلم، قالوا فيما بينهم: تعالوا حتى نتحاكم إليه، فإن حكم بالجلد والتحميم فخذوا عنه، واجعلوه حجة بينكم وبين الله، ويكون نبي من أنبياء الله قد حكم بينكم بذلك، وإن حكم بالرجم فلا تتبعوه في ذلك.
وقد وردت الأحاديث بذلك، فقال مالك، عن نافع، عن عبد الله بن عمر أنه قال: أن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم، فذكروا له أن رجلا منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: "ما تجدون في التوراة في شأن الرجم؟" فقالوا: نفضحهم ويُجْلَدون. قال عبد الله بن سلام: كذبتم، إن فيها الرجم. فأتوا بالتوراة فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ (5) ما قبلها وما بعدها، فقال له عبد الله بن سلام: ارفع يدك. فرفع يده فإذا فيها آية الرجم، فقالوا (6) صدق (7) يا محمد، فيها
__________
(1) في د، أ: "مستجيبون".
(2) في أ: "لم يأتون" وهو خطأ؛ لأن الفعل مجزوم.
(3) في أ: "من بعض" وهو خطأ.
(4) في أ: "في اليهود".
(5) في ر: "فقال".
(6) في ر، أ: "قالوا".
(7) في أ: "صدقت".

(3/113)

آية الرجم! فأمر بهما رسول الله صلى الله عليه وسلم فرجما (1) فرأيت الرجل يَحْني على المرأة يقيها الحجارة.
وأخرجاه (2) وهذا لفظ البخاري. وفي لفظ له: "فقال لليهود: ما تصنعون بهما؟" قالوا: نُسخّم وجوههما ونُخْزِيهما. قال: { فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ } [آل عمران:93] فجاءوا، فقالوا لرجل منهم ممن يرضون أعورَ: اقرأ، فقرأ حتى انتهى إلى موضع منها فوضع يده عليه، قال: ارفع يدك. فرفع، فإذا آية الرجم تلوح، قال: يا محمد، إن فيها آية الرجم، ولكنا نتكاتمه بيننا. فأمر بهما فَرُجما. (3)
وعند مسلم: أن رسول الله صلى الله عليه وسلم أتي بيهودي ويهودية قد زنيا، فانطلق رسول الله صلى الله عليه وسلم حتى جاء يَهُود، فقال: "ما تجدون في التوراة على من زنى؟" قالوا: نُسَوّد وجوههما ونُحَمّلهما، ونخالف بين وجوههما ويُطَاف بهما، قال: { فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ } قال: فجاءوا بها، فقرأوها، حتى إذا مر بآية الرجم وضع الفتى الذي يقرأ يده على آية الرجم، وقرأ ما بين يديها وما وراءها. فقال له عبد الله بن سَلام -وهو مع رسول الله صلى الله عليه وسلم-: مُرْه فلْيرفع يده. فرفع يده، فإذا تحتها آيةُ الرجم. فأمر بهما رسولُ الله صلى الله عليه وسلم فَرُجما. قال عبد الله بن عمر: كنت فيمن رجمهما، فلقد رأيته يقيها من الحجارة بنفسه. (4)
وقال أبو داود: حدثنا أحمد بن سعيد الهَمْداني، حدثنا ابن وَهْب، حدثنا هشام بن سعد؛ أن زيد بن أسلم حَدثه، عن ابن عمر قال: أتَى نفر من اليهود، فدعَوا رسول الله صلى الله عليه وسلم إلى القُفِّ فأتاهم في بيت المِدْارس، فقالوا: يا أبا القاسم، إن رجلا منا زنى بامرأة، فاحكم قال: ووضعوا لرسول الله صلى الله عليه وسلم وسادة، فجلس عليها، ثم قال: "ائتوني بالتوراة". فأتي بها، فنزع الوسادة من تحته، ووضع التوراة عليها، وقال: "آمنت بك وبمن أنزلك". ثم قال: "ائتوني بأعلمكم". فأتي بفتى شاب، ثم ذكر قصة الرجم نحو حديث مالك عن نافع. (5)
وقال الزهري: سمعت رجلا من مُزَيْنَة، ممن يتبع العلم ويعيه، ونحن عند ابن المسيب، عن أبي هريرة قال: زنى رجل من اليهود بامرأة، فقال بعضهم لبعض: اذهبوا إلى هذا النبي، فإنه بعث بالتخفيف، فإن أفتانا بفُتْيا دون الرجم قبلناها، واحتججنا بها عند الله، قلنا: فتيا نبي من أنبيائك، قال: فأتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه، فقالوا: يا أبا القاسم، ما تقول في رجل وامرأة منهم زنيا؟ فلم يكلمهم كلمة حتى أتى بيت مِدْارسهم، فقام على الباب فقال: "أنْشُدكم بالله الذي أنزل التوراة على موسى، ما تجدون في التوراة على من زنى إذا أحْصنَ؟ قالوا: يُحَمَّم، ويُجبَّه ويجلد. والتجبية: أن يحمل الزانيان على حمار، وتقابل أقفيتهما، ويطاف بهما. قال: وسكت شاب
__________
(1) في ر: "فرجمهما".
(2) الموطأ (2/819) وصحيح البخاري برقم (3635، 6841) وصحيح مسلم برقم (1699).
(3) صحيح البخاري برقم (7543).
(4) صحيح مسلم برقم (1699).
(5) سنن أبي داود برقم (4449).

(3/114)

منهم، فلما رآه رسول الله (1) صلى الله عليه وسلم سكت، ألَظَّ به رسول الله صلى الله عليه وسلم النَّشْدة، فقال: اللهم إذ نشدتنا، فإنا نجد في التوراة الرجم. فقال النبي صلى الله عليه وسلم: "فما أول ما ارتخصتم أمر الله؟" قال: زنى ذُو قرابة من ملك من ملوكنا، فأخَّر عنه الرجم، ثم زنى رجل في إثره من الناس، فأراد رجمه، فحال قومه دونه وقالوا: لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه! فاصطلحوا هذه العقوبة بينهم، فقال النبي صلى الله عليه وسلم: "فإني أحكم بما في التوراة" فأمر بهما فرجما. قال الزهري: فبلغنا أن هذه الآية نزلت فيهم: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا } فكان النبي صلى الله عليه وسلم منهم.
رواه أحمد، وأبو داود -وهذا لفظه-وابن جرير (2)
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن عبد الله بن مُرّة، عن البراء بن عازب قال: مر على رسول الله صلى الله عليه وسلم يهودي محمَّم مجلود، فدعاهم فقال: "أهكذا تجدون حد الزاني في كتابكم؟" فقالوا: نعم، فدعا رجلا من علمائهم فقال: "أنشدك بالذي أنزل التوراة على موسى، أهكذا تجدون حَدَّ الزاني في كتابكم؟" فقال: لا والله، ولولا أنك نَشَدتني بهذا لم أخبرك، نجد حد الزاني في كتابنا الرجم، ولكنه كثر في أشرافنا، فكنا إذا أخذنا الشريفَ تركناه، وإذا أخذنا الضعيف أقمنا عليه الحد، فقلنا: تعالوا حتى نجعل شيئًا نقيمه على الشريف والوَضِيع، فاجتمعنا على التحميم والجلد. فقال النبي صلى الله عليه وسلم: "اللهم إني أول من أحيا أمرك إذ أماتوه". قال: فأمر به فرجم، قال: فأنزل الله عز وجل: { يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ } إلى قوله: { يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ } يقولون: ائتوا محمدًا، فإن أفتاكم بالتحميم والجلد فخذوه، وإن أفتاكم بالرجم فاحذروا، إلى قوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال: في اليهود إلى قوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } قال: في اليهود (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } قال: في الكفار كلها.
انفرد بإخراجه مسلم دون البخاري، وأبو داود، والنسائي، وابن ماجه، من غير وجه، عن الأعمش، به. (4)
وقال الإمام أبو بكر عبد الله بن الزبير الحُمَيدي في مسنده: حدثنا سفيان بن عُيَيْنَة، عن مُجالد بن (5) سعيد الهَمْدَاني، عن الشعبي، عن جابر بن عبد الله قال: زنى رجل من أهل فَدَك، فكتب أهل فدك إلى ناس من اليهود بالمدينة أن سلوا محمدًا عن ذلك، فإن أمركم بالجلد فخذوه عنه، وإن أمركم
__________
(1) في أ: "النبي".
(2) المسند برقم (7747) ط (شاكر) وسنن أبي داود برقم (4450) وتفسير الطبري (10/305) وانظر: حاشية العلامة أحمد شاكر على المسند.
(3) في أ: "النصارى".
(4) صحيح مسلم برقم (1700) وسنن أبي داود برقم (4448) وسنن النسائي الكبرى برقم (7218) وسنن ابن ماجة برقم (2558).
(5) في ر: "عن".

(3/115)

بالرجم فلا تأخذوه عنه، تسألوه عن ذلك، قال: "أرسلوا إليّ أعلم رجلين فيكم". فجاءوا برجل أعور -يقال له: ابن صوريا-وآخر، فقال لهما النبي صلى الله عليه وسلم: "أنتما أعلم من قبلكما؟" . فقالا قد دعانا قومنا لذلك، فقال النبي صلى الله عليه وسلم لهما: "أليس عندكما التوراة فيها حكم الله؟" قالا بلى، فقال النبي صلى الله عليه وسلم: "فأنشدكم بالذي فَلَق البحر لبني إسرائيل، وظَلّل عليكم الغَمام، وأنجاكم من آل فرعون، وأنزل المن والسَّلْوى على بني إسرائيل: ما تجدون في التوراة في شأن الرجم؟" فقال أحدهما للآخر: ما نُشدْتُ بمثله قط. قالا نجد ترداد النظر زنية والاعتناق زنية، والقبل زنية، فإذا شهد أربعة أنهم رأوه يبدئ ويعيد، كما يدخل الميل في المُكْحُلة، فقد وجب الرجم. فقال النبي صلى الله عليه وسلم: "هو ذاك". فأمر به فَرُجمَ، فنزلت: { فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
ورواه أبو داود وابن ماجه، من حديث مُجالد، به (2) نحوه. ولفظ أبي داود عن جابر قال: جاءت اليهود برجل وامرأة منهم زنيا، فقال: "ائتوني بأعلم رجلين منكم". فأتوا بابني صوريا، فنشدهما: "كيف تجدان أمر هذين في التوراة؟" قالا نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المُكْحُلة رجما، قال: "فما يمنعكم أن ترجموهما؟" قالا ذهب سلطاننا، فكرهنا القتل. فدعا رسول الله صلى الله عليه وسلم بالشهود، فجاءوا أربعة، فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة، فأمر رسول الله صلى الله عليه وسلم برجمهما.
ثم رواه أبو داود، عن الشعبي وإبراهيم النَّخَعِي، مرسلا (3) ولم يذكر فيه: "فدعا بالشهود (4) فشهدوا".
فهذه أحاديث (5) دالة على أن رسول الله صلى الله عليه وسلم حكم بموافقة حكم التوراة، وليس هذا من باب الإلزام لهم بما يعتقدون صحته؛ لأنهم مأمورون باتباع الشرع المحمدي لا محالة، ولكن هذا بوحي خاص من الله، عز وجل (6) إليه بذلك، وسؤاله إياهم عن ذلك ليقررهم على ما بأيديهم، مما تراضوا (7) على كتمانه وجحده، وعدم العمل (8) به تلك الدهور الطويلة فلما اعترفوا به مع عَملهم (9) على خلافه، بأن زيغهم وعنادهم وتكذيبهم لما يعتقدون صحته من الكتاب الذي بأيديهم، وعدولهم إلى تحكيم الرسول صلى الله عليه وسلم إنما كان عن هوى منهم وشهوة لموافقة آرائهم، لا لاعتقادهم صحة ما يحكم به لهذا قالوا (10) { إِنْ } (11) أُوتِيتُمْ هَذَا والتحميم { فَخُذُوهُ } أي: اقبلوه { وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا } أي: من قبوله واتباعه.
قال الله تعالى: { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ سَمَّاعُونَ لِلْكَذِبِ }
__________
(1) مسند الحميدي (2/541).
(2) سنن أبي داود برقم (4452) وسنن ابن ماجة برقم (2328).
(3) سنن أبي داود برقم (4453).
(4) في ر: "الشهود".
(5) في أ: "الأحاديث".
(6) في أ: "الله تعالى".
(7) في ر: "تواصوا".
(8) في ر: "العلم".
(9) في ر: "علمهم".
(10) في ر: "قال".
(11) في ر: "وإن".

(3/116)

أي: الباطل { أَكَّالُونَ لِلسُّحْتِ } أي: الحرام، وهو الرشوة كما قاله ابن مسعود وغير واحد (1) أي: ومن كانت هذه صفته كيف يطهر الله قلبه؟ وأنى يستجيب له.
ثم قال لنبيه: { فَإِنْ جَاءُوكَ } أي: يتحاكمون إليك { فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا } أي: فلا عليك ألا تحكم بينهم؛ لأنهم لا يقصدون بتحاكمهم إليك اتباع الحق، بل ما وافق (2) هواهم.
قال ابن عباس، ومجاهد، وعِكْرِمَة، والحسن، وقتادة، والسُّدِّي، وزيد بن أسلم، وعطاء الخراساني: هي منسوخة بقوله: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ } [المائدة:49]، { وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ } أي: بالحق والعدل وإن كانوا ظلمة خارجين عن طريق (3) العدل { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ }
ثم قال تعالى -منكرًا عليهم في آرائهم الفاسدة ومقاصدهم (4) الزائغة، في تركهم ما يعتقدون صحته من الكتاب الذي بأيديهم، الذي يزعمون أنهم مأمورون بالتمسك به أبدًا، ثم خرجوا عن حكمه وعدلوا إلى غيره، مما يعتقدون في نفس الأمر بطلانه وعدم لزومه لهم -فقال: { وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ }
ثم مدح التوراة التي أنزلها على عبده ورسوله موسى بن عمران، فقال: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا } أي: لا يخرجون عن حكمها ولا يبدلونها ولا يحرفونها { وَالرَّبَّانِيُّونَ وَالأحْبَارُ } أي: وكذلك الربانيون منهم وهم العباد العلماء، والأحبار وهم العلماء (5) { بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ } أي: بما استودعوا من كتاب الله الذي أمروا أن يظهروه ويعملوا به { وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } أي: لا تخافوا منهم وخافوني (6) { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } فيه قولان سيأتي بيانهما. سبب آخر لنزول هذه الآيات الكريمة. (7)
قال (8) الإمام أحمد: حدثنا إبراهيم بن العباس، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، عن عُبيد الله (9) بن عبد الله، عن ابن عباس قال: إن الله أنزل: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } و { فَأُولَئِكَ (10) هُمُ الظَّالِمُونَ } [المائدة:45]{ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } [المائدة:47] (11) قال: قال ابن عباس: أنزلها الله في الطائفتين من اليهود، كانت إحداهما قد قهرت الأخرى في الجاهلية، حتى ارتضوا أو اصطلحوا (12) على أن كل قتيل قتلته العزيزة من الذليلة فديته خمسون
__________
(1) في ر: "ذلك".
(2) في أ: "ما يوافق".
(3) في ر: "الطريق".
(4) في ر، أ: "وقصودهم".
(5) في أ: "أي: وكذلك الربانيون والأحبار، وهم العلماء والعباد".
(6) في ر، أ: "وخافوا مني".
(7) في أ: "الكريمات".
(8) في ر: "وقال".
(9) في ر: "عبد الله".
(10) في ر، أ، هـ: "وأولئك" والصواب ما أثبتناه.
(11) في ر، أ، هـ: "وأولئك" والصواب ما أثبتناه.
(12) في ر: " ارتضوا واصطلحوا".

(3/117)

وَسَقا، وكل قتيل قتلته الذليلة من العزيزة فديته مائة وسق، فكانوا على ذلك حتى قدم النبي صلى الله عليه وسلم المدينة، فذلت الطائفتان كلتاهما، لمقدم رسول الله صلى الله عليه وسلم، ويومئذ لم يظهر، ولم يوطئهما عليه، وهو (1) في الصلح، فقتلت الذليلة من العزيزة قتيلا فأرسلت العزيزة إلى الذليلة: أن ابعثوا لنا بمائة وسق، فقالت الذليلة: وهل كان هذا في حيين قط دينهما واحد، ونسبهما واحد، وبلدهما واحد: دية بعضهم نصف دية بعض. إنما أعطيناكم هذا ضيمًا منكم لنا، وفَرقًا منكم، فأما إذ قدم محمد فلا نعطيكم ذلك، فكادت الحرب تهيج بينهما، ثم ارتضوا على أن يجعلوا (2) رسول الله صلى الله عليه وسلم بينهم، ثم ذكرت العزيزة فقالت: والله ما محمد بمعطيكم منهم ضعف ما يعطيهم منكم (3) ولقد صدقوا، ما أعطونا هذا إلا ضيمًا منا وقهرًا لهم، فدسّوا إلى محمد: من يَخْبُر لكم رأيه، إن أعطاكم ما تريدون حَكمتموه وإن لم يعطكم حُذّرتم فلم تحكموه. فدسوا إلى رسول الله صلى الله عليه وسلم ناسًا من المنافقين ليَخْبُروا لهم رأي رسول الله صلى الله عليه وسلم فلما جاءوا (4) رسول الله صلى الله عليه وسلم أخبر الله رسوله صلى الله عليه وسلم بأمرهم كله، وما أرادوا، فأنزل الله تعالى: { يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ } إلى قوله: { الْفَاسِقُونَ } ففيهم -والله-أنزل، وإياهم عنى الله، عز وجل. (5)
ورواه أبو داود من حديث ابن أبي الزناد، عن أبيه، بنحوه.
وقال أبو جعفر بن جرير: حدثنا هَنَّاد بن السري وأبو كُرَيْب (6) قالا حدثنا يونس بن بُكَيْر، عن محمد بن إسحاق، حدثني داود بن الحصين، عن عِكْرِمة، عن ابن عباس؛ أن الآيات في "المائدة"، قوله: { فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ } إلى { الْمُقْسِطِينَ } إنما أنزلت (7) في الدية في بني النَّضير وبني قُرَيْظَة، وذلك أن قتلى (8) بني النضير، كان لهم شرف، تُؤدَى الدية كاملة، وأن قريظة كانوا يُودَوْن نصف الدية فتحاكموا في ذلك إلى رسول الله صلى الله عليه وسلم، فأنزل الله ذلك فيهم، فحملهم رسول الله صلى الله عليه وسلم على الحق في ذلك، فجعل الدية في ذلك سواء-والله أعلم أي ذلك كان.
ورواه أحمد، وأبو داود، والنسائي من حديث ابن إسحاق. (9) (10)
ثم قال ابن جرير: حدثنا أبو كريب، حدثنا عبيد الله (11) بن موسى، عن علي بن صالح، عن سِمَاك، عن عكرمة، عن ابن عباس قال: كانت قريظة والنضير (12) وكانت النضير أشرف من قريظة، فكان إذا قتل رجل من قريظة رجلا من النضير قتل به، وإذا قتل رجل من النضير رجلا من قريظة، ودي مائة وسق تمر. فلما بعث رسول الله صلى الله عليه وسلم، قتل رجل من النضير رجلا من قريظة، فقالوا: ادفعوه إلينا (13) فقالوا: بيننا وبينكم رسول الله صلى الله عليه وسلم. فنزلت: { وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ }
ورواه أبو داود والنسائي، وابن حِبَّان، والحاكم في المستدرك، من حديث عبيد الله بن موسى،
__________
(1) في أ: "وهم".
(2) في ر: "جعلوا".
(3) في أ: "والله يا محمد نعطيكم منهم ضعفا ما يعطيكم منكم".
(4) في ر، أ: "جاء".
(5) المسند (1/246).
(6) في أ: "وابن كريب".
(7) في ر: "نزلت".
(8) في ر: "قتل".
(9) في أ: "إسحاق به".
(10) تفسير الطبري (10/326) والمسند (1/363) وسنن أبي داود برقم (3591) وسنن النسائي (8/19).
(11) في ر: "عبد الله".
(12) في ر: "وللنضير".
(13) في ر: "إليه".

(3/118)

بنحوه. (1)
وهكذا قال قتادة، ومُقاتل بن حَيَّان، وابن زيد وغير واحد.
وقد روى العَوْفِيّ، وعلي بن أبي طلحة الوالبي، عن ابن عباس: أن هذه الآيات نزلت في اليهوديين اللذين زنيا، كما تقدمت الأحاديث بذلك. وقد يكون اجتمع هذان السببان في وقت واحد، فنزلت هذه الآيات في ذلك كله، والله أعلم.
ولهذا قال بعد ذلك: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ } (2) إلى آخرها، وهذا يقوي أن (3) سبب النزول قضية القصاص، والله سبحانه وتعالى أعلم.
وقوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال البراء بن عازب، وحذيفة بن اليمان، وابن عباس، وأبو مِجْلزٍ، وأبو رَجاء العُطارِدي، وعِكْرِمة، وعبيد الله بن عبد الله، والحسن البصري، وغيرهم: نزلت في أهل الكتاب -زاد الحسن البصري: وهي علينا واجبة.
وقال عبد الرزاق (4) عن سفيان الثوري، عن منصور، عن إبراهيم قال: نزلت هذه الآيات في بني إسرائيل، ورضي الله لهذه الأمة بها. رواه (5) ابن جرير.
وقال ابن جرير أيضًا: حدثنا يعقوب، حدثنا هُشَيْم، أخبرنا عبد الملك بن أبي سليمان، عن سلمة بن كُهَيل، عن عَلْقَمَة ومسروق (6) أنهما سألا ابن مسعود عن الرشوة فقال: من السُّحْت: قال: فقالا وفي الحكم؟ قال: ذاك الكفر! ثم تلا { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ }
وقال السُّدِّي: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } يقول: ومن لم يحكم بما أنزلتُ (7) فتركه عمدًا، أو جار وهو يعلم، فهو من الكافرين [به] (8)
وقال علي بن أبي طلحة، عن ابن عباس، قوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال: من جحد ما أنزل الله فقد كفر. ومن أقر به ولم يحكم فهو ظالم فاسق. رواه ابن جرير.
ثم اختار أن الآية المراد بها أهل الكتاب، أو من جحد حكم الله المنزل في الكتاب.
وقال عبد الرزاق، عن الثوري، عن زكريا، عن الشعبي: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ } قال: للمسلمين.
وقال ابن جرير: حدثنا ابن المثنى، حدثنا عبد الصمد، حدثنا شعبة، عن ابن أبي السفر، عن الشعبي: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال: هذا في المسلمين، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ }
__________
(1) تفسير الطبري (10/327) وسنن أبي داود برقم (4494) وسنن النسائي (8/18) والمستدرك (4/366)
(2) في أ: "بالعين والأنف".
(3) في ر، أ: "في".
(4) في ر: "عبد الوارث".
(5) في ر: "ورواه".
(6) في ر: "عن مسروق".
(7) في أ: "أنزل الله".
(8) زيادة من أ.

(3/119)

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ (45)

قال: هذا في اليهود، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } قال: هذا في النصارى.
وكذا رواه هُشَيْم والثوري، عن زكريا بن أبي زائدة، عن الشعبي.
وقال عبد الرزاق أيضًا: أخبرنا مَعْمَر، عن ابن طاوس (1) عن أبيه قال: سئل ابن عباس عن قوله: { وَمَنْ لَمْ يَحْكُمْ [بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ] } (2) قال: هي به كفر -قال ابن طاوس: وليس كمن كفر بالله وملائكته وكتبه ورسله.
وقال الثوري، عن ابن جُرَيْج (3) عن عطاء أنه قال: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق. رواه ابن جرير.
وقال وَكِيع عن سفيان، عن سعيد المكي، عن طاوس: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال: ليس بكفر ينقل عن الملة. (4)
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقري، حدثنا سفيان بن عيينة، عن هشام بن حُجَير، عن طاوس، عن ابن عباس في قوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } قال: ليس بالكفر الذي يذهبون إليه.
ورواه الحاكم في مستدركه، عن حديث سفيان بن عيينة، وقال: صحيح على شرط الشيخين ولم يخرجاه. (5)
{ وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأنْفَ بِالأنْفِ وَالأذُنَ بِالأذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ (45) }
وهذا أيضًا مما وُبّخَتْ به اليهود وقرعوا عليه، فإن عندهم في نص التوراة: أن النفس بالنفس. وهم يخالفون ذلك عمدًا وعنادًا، ويُقيدون النضري من القرظي، ولا يُقيدون القرظي من النضري، بل يعدلون إلى الدية، كما خالفوا حكم التوراة المنصوص عندهم في رجم الزاني المحصن، وعدلوا إلى ما اصطلحوا عليه من الجلد والتحميم والإشهار؛ ولهذا قال هناك: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } لأنهم جحدوا حكم الله قصدًا منهم وعنادًا وعمدًا، وقال هاهنا: { فَأُولَئِكَ هُمُ الظَّالِمُونَ } لأنهم لم ينصفوا المظلوم من الظالم في الأمر الذي أمر الله بالعدل والتسوية بين الجميع فيه، فخالفوا وظلموا، وتعدى بعضهم على بعض. (6)
وقال الإمام أحمد: حدثنا يحيى بن آدم، حدثنا ابن المبارك، عن يونس بن يزيد، عن أبي علي
__________
(1) في أ: "عباس".
(2) زيادة من أ، وفي هـ: "الآية".
(3) في ر: "جرير".
(4) تفسير الطبري (10/355).
(5) المستدرك (2/313).
(6) في أ: "وتعدوا على بعض بعضا".

(3/120)

بن يزيد -أخى يونس بن يزيد-عن الزهري، عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم قرأها: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ } نصب النفس ورفع العين.
وكذا رواه أبو داود، والترمذي والحاكم في مستدركه، من حديث عبد الله بن المبارك (1) وقال الترمذي: حسن غريب.
وقال البخاري: تفرد ابن المبارك بهذا الحديث. (2)
وقد استدل كثير ممن ذهب من الأصوليين والفقهاء إلى أن شرع من قبلنا شرع لنا، إذا حكي مقررًا ولم ينسخ، كما هو المشهور عن الجمهور، وكما حكاه الشيخ أبو إسحاق الإسفراييني عن نص الشافعي وأكثر الأصحاب بهذه الآية، حيث كان الحكم عندنا على وفقها في الجنايات عند جميع الأئمة.
وقال الحسن البصري: هي عليهم وعلى الناس عامة. رواه ابن أبي حاتم.
وقد حكى الشيخ أبو زكريا النووي في هذه المسألة ثلاثة أوجه ثالثها: أن شرع إبراهيم حجة دون غيره، وصحح منها عدم الحجية، ونقلها الشيخ أبو إسحاق الإسفراييني أقوالا عن الشافعي ورجح أنه حجة عند الجمهور من أصحابنا، فالله أعلم.
وقد حكى الإمام أبو نصر بن الصباغ، رحمه الله، في كتابه "الشامل" إجماع العلماء على الاحتجاج بهذه الآية على ما دلت عليه، وقد احتج الأئمة كلهم على أن الرجل يقتل بالمرأة بعموم هذه الآية الكريمة، وكذا ورد في الحديث الذي رواه النسائي وغيره: أن رسول الله صلى الله عليه وسلم كتب في كتاب عمرو بن حزم: "أن الرجل يقتل بالمرأة" وفي الحديث الآخر: "المسلمون تتكافأ دماؤهم" (3) وهذا قول جمهور العلماء.
وعن أمير المؤمنين علي بن أبي طالب أن الرجل إذا قتل المرأة لا يقتل بها، إلا أن يدفع وليها إلى أوليائه نصف الدية؛ لأن ديتها على النصف من دية الرجل، وإليه ذهب أحمد في روايته [عنه] (4) وحكي (5) [هذا] (6) عن الحسن [البصري] (7) وعطاء، وعثمان البتي، ورواية عن أحمد (8) [به] (9) أن الرجل إذا قتل المرأة لا يقتل بها، بل تجب (10) ديتها.
وهكذا احتج أبو حنيفة، رحمه الله تعالى، بعموم هذه الآية على أنه يقتل المسلم بالكافر الذمي، وعلى قتل الحر بالعبد، وقد خالفه الجمهور فيهما، ففي الصحيحين عن أمير المؤمنين علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يقتل مسلم بكافر" (11) وأما العبد فعن السلف في (12) آثار
__________
(1) المسند (3/215) وسنن أبي داود برقم (3977) وسنن الترمذي برقم (2929).
(2) في أ: "تفرد به ابن المبارك".
(3) روي من حديث عبد الله بن عباس: أخرجه ابن ماجة في السنن برقم (2683) من طريق سليمان عن أبيه، عن حنش، عن عكرمة، عن ابن عباس. وقال البوصيري في الزوائد (2/353): "هذا إسناد ضعيف لضعف حنش واسمه حسين بن قيس". وروي من حديث عبد الله بن عمرو بن العاص: أخرجه أبو داود في السنن برقم (4531) من طريق يحيى عن عمرو بن شعيب عن أبيه عن جده.
(4) زيادة من ر، أ.
(5) في ر: "ويحكى".
(6) زيادة من ر، أ.
(7) زيادة من ر، أ.
(8) في ر، أ: "وعن أحمد رواية".
(9) زيادة من أ.
(10) في ر: "وتجب"، وفي أ: "يجب".
(11) صحيح البخاري برقم (6903).
(12) في د: "فيه".

(3/121)

متعددة: أنهم لم يكونوا يُقيدون العبد من الحر، ولا يقتلون حرًا بعبد، وجاء في ذلك أحاديث لا تصح، وحكى الشافعي الإجماع على خلاف قول الحنفية في ذلك، ولكن لا يلزم من ذلك بطلان قولهم إلا بدليل مخصص للآية الكريمة.
ويؤيد ما قاله (1) ابن الصباغ من الاحتجاج بهذه الآية الكريمة الحديث الثابت في ذلك، كما قال الإمام أحمد:
حدثنا محمد بن أبي عَدِيّ، حدثنا حُمَيْد، عن أنس بن مالك: أن الرُّبَيع عَمّة أنس كسرت ثَنيَّة جارية، فطلبوا إلى القوم العفو، فأبوا، فأتوا رسول الله صلى الله عليه وسلم فقال: "القصاص". فقال أخوها أنس بن النضر: يا رسول الله تكسر ثنية فلانة؟! فقال رسول الله صلى الله عليه وسلم: "يا أنس، كتاب الله القصاص". قال: فقال: لا والذي بعثك بالحق، لا تكسر ثنية فلانة. قال: فرضي القوم، فعفوا وتركوا القصاص، فقال رسول الله صلى الله عليه وسلم: "إن من عباد الله من لو أقسم على الله لأبَّره".
أخرجاه في الصحيحين (2) وقد رواه محمد بن عبد الله بن المثنى الأنصاري، في الجزء المشهور من حديثه، عن حميد، عن أنس بن مالك؛ أن الرُّبَيع بنت النضر عَمَّته لطمت جارية فكسرت ثنيتها فعرضوا عليهم الأرش، فأبوا فطلبوا الأرش والعفو فأبوا، فأتوا رسول الله صلى الله عليه وسلم، فأمرهم بالقصاص، فجاء أخوها أنس بن النضر فقال: يا رسول الله أتكسر ثنية الربيع؟ والذي بعثك بالحق لا تكسر ثنيتها. فقال النبي صلى الله عليه وسلم: "يا أنس كتاب الله القصاص". فعفا القوم، فقال رسول الله صلى الله عليه وسلم: "إن من عباد الله من لو أقسم على الله لأبره". رواه البخاري عن الأنصاري. فأما الحديث الذي رواه أبو داود:
حدثنا أحمد بن حنبل، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن أبي نَضرة، عن عمران بن حصين، أن غلامًا لأناس فقراء قطع أذن غلام لأناس أغنياء، فأتى أهله النبي صلى الله عليه وسلم فقالوا: يا رسول الله، إنا أناس فقراء، فلم يجعل عليه شيئًا. وكذا رواه النسائي عن إسحاق بن راهويه، عن معاذ بن هشام الدستوائي، عن أبيه عن قتادة، به (3) وهذا إسناد قوي رجاله كلهم ثقات فإنه حديث مشكل، اللهم إلا أن يقال: إن الجاني كان قبل البلوغ، فلا قصاص عليه، ولعله تحمل أرش ما نقص من غلام الأغنياء عن الفقراء، أو استعفاهم عنه.
وقوله تعالى: { وَالْجُرُوحَ قِصَاصٌ } قال علي بن أبي طلحة، عن ابن عباس قال: تقتل النفس بالنفس، وتفقأ العين بالعين، ويقطع الأنف بالأنف، وتنزع السن بالسن، وتقتص الجراح بالجراح.
فهذا يستوي فيه أحرار المسلمين [به] (4) فيما بينهم، رجالهم ونساؤهم، إذا كان عمدًا في النفس وما دون النفس، ويستوي فيه العبيد رجالهم ونساؤهم فيما بينهم إذا كان عمدًا، في النفس وما دون النفس، رواه ابن جرير (5) وابن أبي حاتم.
__________
(1) في ر: "ما قال".
(2) المسند (3/128) وصحيح البخاري برقم (6894) وصحيح مسلم برقم (1675).
(3) سنن أبي داود برقم (4590) وسنن النسائي الكبرى برقم (6953).
(4) زيادة من أ.
(5) في د: "جريج".

(3/122)

قاعدة مهمة:
الجراح تارة تكون في مَفْصِل، فيجب فيه القصاص بالإجماع، كقطع اليد والرجل والكف والقدم ونحو ذلك. وأما إذا لم تكن الجراح (1) في مفصل بل في عظم، فقال مالك، رحمه الله: فيه القصاص إلا في الفخذ وشبهها؛ لأنه مخوف خطر. وقال أبو حنيفة وصاحباه: لا يجب القصاص في شيء من العظام (2) إلا في السن. وقال الشافعي: لا يجب القصاص في شيء من العظام مطلقًا، وهو مروي عن عمر بن الخطاب، وابن عباس. وبه يقول عطاء، والشعبي، والحسن البصري، والزهري، وإبراهيم النَّخَعِي، وعمر بن عبد العزيز. وإليه ذهب سفيان الثوري، والليث بن سعد. وهو المشهور من مذهب الإمام أحمد.
وقد احتج أبو حنيفة، رحمه الله، بحديث الرُّبَيع بنت النضر على مذهبه أنه لا قصاص في عظم إلا في السن. وحديثُ الربيع لا حجة فيه؛ لأنه ورد بلفظ: "كَسَرَتْ ثَنيَّة جارية" وجائز أن تكون (3) سقطت من غير كسر، فيجب القصاص -والحالة هذه-بالإجماع. وتمموا الدلالة. بما رواه ابن ماجه، من طريق أبي بكر بن عَيَّاش، عن دهْثَم (4) بن قُرَّان، عن نِمْرَان بن جارية، عن أبيه جارية بن ظفر الحنفي؛ أن رجلا ضرب رجلا على ساعده بالسيف من غير المفصل، فقطعها، فاستعدى النبي صلى الله عليه وسلم، فأمر له بالدية، فقال: يا رسول الله، أُريد القصاص. فقال: "خذ الدية، بارك الله لك فيها". ولم يقض له بالقصاص. (5)
وقال الشيخ أبو عمر بن عبد البر: ليس لهذا الحديث غير هذا الإسناد، وَدَهْثَم (6) بن قُرَّان العُكلي ضعيف أعرابي، ليس حديثه مما يحتج به، ونمران بن جارية ضعيف أعرابي أيضًا، وأبوه جارية بن ظفر مذكور في الصحابة. (7)
ثم قالوا: لا يجوز أن يقتص من الجراحة حتى تَنْدَمِل جراحة المجني عليه، فإن اقتص منه قبل الاندمال ثم زاد جرحه، فلا شيء له، والدليل على ذلك ما رواه الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن محمد بن إسحاق، فذكر حديثًا، قال ابن إسحاق: وذكر عَمْرو (8) بن شعيب، عن أبيه، عن جده؛ أن رجلا طعن رجلا بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم فقال: أقدني. فقال صلى الله عليه وسلم: "لا تعجل حتى يبرأ جرحك". قال: فأبى الرجل إلا أن يستقيد، فأقاده رسول الله صلى الله عليه وسلم منه، قال: فعرج المستقيد وبرأ المستقاد منه، فأتى المستقيد إلى رسول الله صلى الله عليه وسلم فقال له: يا رسول الله، عرجت وبرأ صاحبي. فقال: "قد نهيتك فعصيتني، فأبعدك الله وبطل عرجك". ثم نهى رسول الله صلى الله عليه وسلم أن يقتص من جرح حتى يبرأ صاحبه. تفرد به أحمد. (9)
مسألة:
فلو اقتص المجني عليه من الجاني، فمات من القصاص، فلا شيء عليه عند مالك، والشافعي،
__________
(1) في ر: "يكن الجراحة".
(2) في أ: "العظام مطلقا".
(3) في ر: "يكون".
(4) في أ: "دهيم".
(5) سنن ابن ماجة برقم (2636).
(6) في أ: "دهيم".
(7) الاستذكار (25/287).
(8) في ر: "وذكر عن عمرو".
(9) المسند (2/217)

(3/123)

وأحمد بن حنبل، وهو قول الجمهور من الصحابة والتابعين وغيرهم. وقال أبو حنيفة: تجب الدية في مال المقتص. وقال عامر الشعبي، وعطاء، وطاوس، وعمرو بن دينار، والحارث العُكْلِي، وابن أبي ليلى، وحماد بن أبي سليمان، والزهري، والثوري: تجب الدية على عاقلة المقتص له. وقال ابن مسعود، وإبراهيم النَّخعي، والحكم بن عتَيبة (1) وعثمان البَتِّيّ: يسقط عن المقتص له قدر تلك الجراحة، ويجب الباقي في ماله.
وقوله: { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } قال علي بن أبي طلحة، عن ابن عباس: { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } يقول: فمن عفا عنه، وتصدق عليه فهو كفارة للمطلوب، وأجر للطالب.
وقال سفيان الثوري، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس: { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } قال: كفارة للجارح، وأجر المجروح (2) على الله، عز وجل. رواه ابن أبي حاتم، ثم قال: وروي عن خيثمة بن عبد الرحمن، ومجاهد، وإبراهيم -في أحد قوليه-وعامر الشعبي، وجابر بن زيد-نحو ذلك الوجه الثاني، ثم قال ابن أبي حاتم:
حدثنا حماد بن زاذان، حدثنا حرمي -يعني ابن عمارة-حدثنا شعبة، عن عمارة -يعني ابن أبي حفصة-عن رجل، عن جابر بن عبد الله، في قول الله، عز وجل (3) { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } قال: للمجروح. وروى عن الحسن البصري، وإبراهيم النخعي -في أحد قوليه-وأبي إسحاق الهمداني، نحو ذلك.
وروى ابن جرير، عن عامر الشعبي وقتادة، مثله.
وقال ابن أبي حاتم: حدثنا يونس بن حبيب، حدثنا أبو داود الطيالسي، حدثنا شعبة، عن قيس -يعني بن مسلم-قال: سمعت طارق بن شهاب يحدث، عن الهيثم أبي (4) العريان النخعي قال: رأيت عبد الله بن عمرو عند معاوية أحمر شبيهًا بالموالي، فسألته عن قول الله [عز وجل] (5) { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } قال: يهدم عنه من ذنوبه بقدر ما تَصدق به.
وهكذا رواه سفيان الثوري عن قيس بن مسلم. وكذا رواه ابن جرير من طريق سفيان وشعبة.
وقال ابن مَرْدُويَه: حدثني محمد بن علي، حدثنا عبد الرحيم بن محمد المُجَاشِعي، حدثنا محمد بن أحمد بن الحجاج المهري، حدثنا يحيى بن سليمان الجُعْفي، حدثنا مُعلَّى -يعني ابن هلال (6) -أنه سمع أبان بن تغلب، عن أبي العريان الهيثم بن الأسود، عن عبد الله بن عمرو -وعن أبان بن تغلب، عن الشعبي، عن رجل من الأنصار عن النبي صلى الله عليه وسلم في قوله: { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } قال: هو الذي تكسر سنه، أو تقطع يده، أو يقطع الشيء (7) منه، أو يجرح في بدنه فيعفو عن ذلك، وقال فَيُحَطّ عنه قدر خطاياه، فإن كان ربع الدية فربع خطاياه، وإن كان الثلث فثلث خطاياه، وإن
__________
(1) في ر، أ: "عيينة".
(2) في ر: "للمجروح".
(3) في أ: "تعالى".
(4) في هـ، ر: "ابن". والمثبت من الطبري.
(5) زيادة من أ.
(6) في ر: "بلال".
(7) في أ: "اليمنى".

(3/124)

كانت الدية حطت عنه خطاياه كذلك. (1)
ثم قال (2) ابن جرير: حدثنا زكريا بن يحيى بن أبي زائدة، حدثنا ابن فضيل، عن يونس بن أبي إسحاق، عن أبي السَّفَر قال: دفع رجل من قريش رجلا من الأنصار، فاندقت ثنيته، فرفعه الأنصاري إلى معاوية، فلما ألح عليه الرجل قال: شأنك وصاحبك. قال: وأبو الدرداء عند معاوية، فقال أبو الدرداء: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يصاب بشيء من جسده، فيهبه، إلا رفعه الله به درجة، وحط عنه به خطيئة". فقال الأنصاري: أنت سمعته من رسول الله صلى الله عليه وسلم؟ فقال: سمعته أذناي ووعاه قلبي، فخلى سبيل القرشي، فقال معاوية: مروا له بمال.
هكذا رواه ابن جرير (3) ورواه الإمام أحمد فقال: حدثنا وَكِيع، حدثنا يونس بن أبي إسحاق، عن أبي السَّفر قال: كسر رجل من قريش سنّ رجل من الأنصار، فاستعدى عليه معاوية، فقال القرشيُّ: إن هذا دق سنّي؟ قال معاوية: إنا سنرضيه. فألح الأنصاري، فقال معاوية: شأنك بصاحبك، وأبو الدرداء جالس، فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يصاب بشيء في (4) جسده، فيتصدق به، إلا رفعه الله به درجة أو حط عنه بها خطيئة". فقال الأنصاري: فإني، يعني: قد عفوت.
وهكذا رواه الترمذي من حديث ابن المبارك، وابن ماجه من حديث وَكِيع، كلاهما عن يونس بن أبي إسحاق، به (5) ثم قال الترمذي: غريب لا نعرفه إلا من هذا الوجه، ولا أعرف لأبي السَّفَر سماعًا من أبي الدرداء.
وقال [أبو بكر] (6) بن مردويه: حدثنا دَعْلَج بن أحمد، حدثنا محمد بن علي بن زيد، حدثنا سعيد بن منصور، حدثنا سفيان، عن عمران بن ظبيان، عن عدي بن ثابت؛ أن رجلا هَتَم فمه رجل، على عهد معاوية، رضي الله عنه، فأعْطِي دية، فأبى إلا أن يقتص، فأعطي ديتين، فأبى، فأعطي ثلاثًا، فأبى، فحدث رجل من أصحاب رسول الله صلى الله عليه وسلم أن (7) رسول الله صلى الله عليه وسلم قال: "من تصدق بدم فما دونه، فهو كفارة له من يوم ولد إلى يوم يموت". (8)
وقال الإمام أحمد: حدثنا سُرَيج بن النعمان، حدثنا هُشَيْم، عن المغيرة، عن الشعبي؛ أن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من رجل يجرح من (9) جسده جراحة، فيتصدق
__________
(1) ورواه الديلمي في مسند الفردوس (3/153) من طريق يحيى بن سلام، عن أبيه، عن المعلى، عن أبان بن تغلب، عن الشعبي، وعن العريان بن الهيثم عن أبيه، عن ابن عمر مرفوعا.
(2) في أ: "وقال".
(3) تفسير الطبري (10/364).
(4) في ر: "من".
(5) المسند (6/448) وسنن الترمذي برقم (1393) وسنن ابن ماجة برقم (2693).
(6) زيادة من ر.
(7) في ر: "عن".
(8) رواه سعيد بن منصور في السنن برقم (762) ورواه أبو يعلى في مسنده (12/284) والطبري في تفسيره (10/368) من طريق عمران بن ظبيان به. قال الهيثمي في المجمع (6/302): "رجاله رجال الصحيح غير عمران بن ظبيان وقد وثقه ابن حبان، وفيه ضعف".
(9) في ر: "في".

(3/125)

بها، إلا كفر الله عنه مثل ما تصدق به.
ورواه النسائي، عن علي بن حُجْر، عن جرير بن عبد الحميد، ورواه ابن جرير، عن محمود بن خِدَاش، عن هُشَيْم، كلاهما عن المغيرة، به. (1)
وقال الإمام أحمد: حدثنا يحيى بن سعيد القطان، عن مجالد، عن عامر، عن المحرَّر بن أبي هريرة، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: "من أصيب بشيء من جسده، فتركه لله، كان كفارة له". (2)
وقوله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } قد تقدم عن طاوس وعطاء أنهما قالا كُفْر دون كفر، وظلم دون ظلم، وفسق دون فسق.
__________
(1) المسند (5/316) وسنن النسائي الكبرى برقم (11146) وتفسير الطبري (10/364).
(2) المسند (5/412)، وقال الهيثمي في المجمع (6/302): "فيه مجالد وقد اختلط".

(3/126)


المائدة - تفسير ابن كثير

وَقَفَّيْنَا عَلَى آَثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآَتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46) وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (47)

{ وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46) وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنزلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (47) }
يقول تعالى: "وَقَفَّيْنَا" أي: أتبعنا { عَلَى آثَارِهِمْ } يعني: أنبياء بني إسرائيل [عليه السلام] (1) { بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ } أي: مؤمنًا بها حاكمًا بما فيها { وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ } أي: هدى إلى الحق، ونور يستضاء به في إزالة الشبهات وحل المشكلات. { وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ } أي: متبعًا لها، غير مخالف لما فيها، إلا في القليل مما بين لبني إسرائيل بعض ما كانوا يختلفون فيه، كما قال تعالى إخبارًا عن المسيح أنه قال لبني إسرائيل: { وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ } [آل عمران:50]؛ ولهذا كان المشهور من قولي العلماء أن الإنجيل نسخ بَعْضَ أحكام التوراة.
وقوله: { وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ } أي: وجعلنا الإنجيل { هُدًى } يهتدى به، { وَمَوْعِظَةً } أي: وزاجرًا (2) عن ارتكاب المحارم والمآثم { لِلْمُتَّقِينَ } أي: لمن اتقى الله وخاف وعيده وعقابه.
وقوله: { وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنزلَ اللَّهُ فِيهِ } قُرئ { وَلْيَحْكُمْ } بالنصب على أن اللام لام كي، أي: وآتيناه (3) الإنجيل [فيه هدى ونور] (4) ليحكم أهل ملته به في زمانهم. وقرئ: { وَلْيَحْكُمْ } بالجزم اللام (5) لام الأمر، أي: ليؤمنوا بجميع ما فيه، وليقيموا ما أمروا به فيه، ومما فيه البشارة ببعثة محمد [صلى الله عليه وسلم] (6) والأمر باتباعه وتصديقه إذا وجد، كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } الآية [المائدة: 68] وقال تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ [وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ أُولَئِكَ هُمُ] (7) الْمُفْلِحُونَ } [الأعراف: 157]؛
__________
(1) زيادة من أ.
(2) في د: "أي: زاجرًا".
(3) في د: "أي: آتيناه".
(4) زيادة من ر، أ.
(5) في أ: "وأن اللام".
(6) زيادة من د، أ.
(7) زيادة من ر، وفي هـ: "إلى قوله".

(3/126)

وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آَتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (48) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50)

ولهذا قال هاهنا: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } أي: الخارجون عن طاعة ربهم، المائلون إلى الباطل، التاركون للحق. وقد تقدم أن هذه الآية نزلت في النصارى، وهو ظاهر السياق.
{ وَأَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (48) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50) }
لما ذكر تعالى التوراة التي أنزلها الله على موسى كليمه [عليه السلام] (1) ومدحها وأثنى عليها، وأمر (2) باتباعها حيث كانت سائغة الاتباع، وذكر الإنجيل ومدحه، وأمر أهله بإقامته واتباع ما فيه، كما تقدم بيانه، شرع تعالى في ذكر القرآن العظيم، الذي أنزله على عبده ورسوله الكريم، فقال: { وَأَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ } أي: بالصدق الذي لا ريب فيه أنه من عند الله، { مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ } أي: من الكتب المتقدمة المتضمنة ذكْرَه ومَدْحَه، وأنه سينزل من عند الله على عبده ورسوله محمد صلى الله عليه وسلم، فكان نزوله كما أخبرت به، مما زادها صدقًا عند حامليها من ذوي البصائر، الذين انقادوا لأمر الله واتبعوا شرائع الله، وصدقوا رسل الله، كما قال تعالى: { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } [الإسراء:107، 108] أي: إن كان ما وعدنا الله على ألسنة الرسل المتقدمين، من مجيء محمد، عليه السلام، { لَمَفْعُولا } أي: لكائنًا لا محالة ولا بد.
وقوله: { وَمُهَيْمِنًا عَلَيْهِ } قال سفيان الثوري وغيره، عن أبي إسحاق، عن التميمي، عن ابن عباس، أي: مؤتمنًا عليه. وقال علي بن أبي طلحة، عن ابن عباس: المهيمن: الأمين، قال: القرآن أمين على كل كتاب قبله.
__________
(1) زيادة من أ.
(2) في أ: "وأمرنا".

(3/127)

وروي عن عِكْرِمَة، وسعيد بن جُبَيْر، ومجاهد، ومحمد بن كعب، وعطية، والحسن، وقتادة، وعطاء الخراساني، والسُّدِّي، وابن زيد، نحو ذلك.
وقال ابن جريج: القرآن أمين على الكتب المتقدمة، فما وافقه منها فهو حق، وما خالفه منها فهو باطل.
وعن الوالبي، عن ابن عباس: { وَمُهَيْمِنًا } أي: شهيدًا. وكذا قال مجاهد، وقتادة، والسُّدِّي.
وقال العَوْفِي عن ابن عباس: { وَمُهَيْمِنًا } أي: حاكمًا على ما قبله من الكتب.
وهذه الأقوال كلها متقاربة المعنى، فإن اسم "المهيمن" يتضمن هذا كله، فهو أمين وشاهد وحاكم على كل كتاب قبله، جعل الله هذا الكتاب العظيم، الذي أنزله آخر الكتب وخاتمها، أشملها وأعظمها وأحكمها (1) حيث جمع فيه محاسن ما قبله، وزاده من الكمالات ما ليس في غيره؛ فلهذا جعله شاهدًا وأمينًا وحاكمًا عليها كلها. وتكفل تعالى بحفظه بنفسه الكريمة، فقال [تعالى] (2) { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر:9].
فأما ما حكاه ابن أبي حاتم، عن عكرمة، وسعيد بن جبير، وعطاء الخراساني، وابن أبي نَجيح عن مجاهد؛ أنهم قالوا في قوله: { وَمُهَيْمِنًا عَلَيْهِ } يعني: محمدًا صلى الله عليه وسلم أمين على القرآن، فإنه صحيح في المعنى، ولكن في تفسير هذا بهذا نظر، وفي تنزيله عليه من حيث العربية أيضًا نظر. وبالجملة فالصحيح الأول، قال أبو جعفر بن جرير، بعد حكايته له عن مجاهد: وهذا التأويل بعيد من المفهوم في (3) كلام العرب، بل هو خطأ، وذلك أن "المهيمن" عطف على "المصدق"، فلا يكون إلا من صفة ما كان "المصدق" صفة له. قال: ولو كان كما قال مجاهد لقال: "وأنزلنا إليك الكتاب مُصدقا لما بين يديه من الكتاب مهيمنا عليه". يعني من غير عطف.
وقوله: { فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ } أي: فاحكم يا محمد بين الناس: عَرَبهم وعجمهم، أُميهم وكتابيهم { بِمَا أَنزلَ اللَّهُ } إليك في (4) هذا الكتاب العظيم، وبما قرره لك من حكم من كان قبلك من الأنبياء ولم ينسخه في شرعك. هكذا وجهه ابن جرير بمعناه.
وقال ابن أبي حاتم: حدثنا محمد بن عمار، حدثنا سعيد بن سليمان، حدثنا عباد بن العوام، عن سفيان بن حسين، عن الحكم، عن مجاهد، عن ابن عباس قال: كان النبي صلى الله عليه وسلم مخيرًا، إن شاء حكم بينهم، وإن شاء أعرض عنهم. فردهم إلى أحكامهم، فنزلت: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ } فأمر رسول الله صلى الله عليه وسلم أن يحكم بينهم بما في كتابنا.
وقوله: { وَلا تَتَّبِعْ أَهْوَاءَهُمْ } أي: آراءهم التي اصطلحوا عليها، وتركوا بسببها ما أنزل الله على رسوله؛ ولهذا قال: { وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } أي: لا تنصرف عن الحق الذي أمرك الله به إلى أهواء هؤلاء من الجهلة الأشقياء.
__________
(1) في ر، د: "وأكملها".
(2) زيادة من أ.
(3) في ر: "من".
(4) في ر، أ: "من".

(3/128)

وقوله: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن يوسف بن أبي إسحاق، عن أبيه، عن التميمي، عن ابن عباس: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً } قال: سبيلا.
وحدثنا أبو سعيد، حدثنا وَكِيع، عن سفيان، عن أبي إسحاق، عن التميمي، عن ابن عباس: { وَمِنْهَاجًا } قال: وسنة. وكذا روى العَوْفِيّ، عن ابن عباس: { شِرْعَةً وَمِنْهَاجًا } سبيلا وسنة.
وكذا رُوي عن مجاهد وعكرمة، والحسن البصري، وقتادة، والضحاك، والسُّدِّي، وأبي إسحاق السبيعي؛ أنهم قالوا في قوله: { شِرْعَةً وَمِنْهَاجًا } أي: سبيلا وسنة.
وعن ابن عباس ومجاهد أيضًا وعطاء الخراساني عكسه: { شِرْعَةً وَمِنْهَاجًا } أي: سنة وسبيلا والأول أنسب، فإن الشرعة وهي الشريعة أيضا، هي ما يبتدأ فيه إلى الشيء ومنه يقال: "شرع في كذا" أي: ابتدأ فيه. وكذا الشريعة وهي ما يشرع منها إلى الماء. أما "المنهاج": فهو الطريق الواضح السهل، والسنن: الطرائق، فتفسير قوله: { شِرْعَةً وَمِنْهَاجًا } بالسبيل والسنة أظهر في المناسبة من العكس، والله أعلم.
ثم هذا إخبار عن الأمم المختلفة الأديان، باعتبار ما بعث الله به رسله الكرام من الشرائع المختلفة في الأحكام، المتفقة في التوحيد، كما ثبت في صحيح البخاري، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "نحن معاشر الأنبياء إخوة لعلات، ديننا واحد" (1) يعني بذلك التوحيد، الذي بعث الله به كل رسول أرسله، وضمنه كل كتاب أنزله، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } الآية [النحل: 36]، وأما الشرائع فمختلفة في الأوامر والنواهي، فقد يكون الشيء في هذه الشريعة حراما ثم يحل في الشريعة الأخرى، وبالعكس، وخفيفًا فيزاد في الشدة في هذه دون هذه. وذلك لما له تعالى في ذلك من الحكمة البالغة، والحجة الدامغة.
قال سعيد بن أبي عَرُوبَة، عن قتادة: قوله: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } يقول: سبيلا وسنة، والسنن مختلفة: هي في التوراة شريعة، وفي الإنجيل شريعة، وفي الفرقان شريعة، يحل الله فيها ما يشاء، ويحرم ما يشاء، ليعلم من يطيعه ممن يعصيه، والدين الذي لا يقبل الله غيره: التوحيد والإخلاص لله، الذي جاءت به الرسل.
وقيل: المخاطب بهذا هذه الأمة، ومعناه: { لِكُلٍّ جَعَلْنَا } القرآن { مِنْكُمْ } أيتها الأمة { شِرْعَةً وَمِنْهَاجًا } أي: هو لكم كلكم، تقتدون به. وحُذف الضمير المنصوب في قوله: { لِكُلٍّ جَعَلْنَا مِنْكُمْ } أي: جعلناه، يعني القرآن، { شِرْعَةً وَمِنْهَاجًا } أي: سبيلا إلى المقاصد الصحيحة، وسنة أي: طريقًا ومسلكًا واضحًا بينًا.
__________
(1) صحيح البخاري" برقم (3443).

(3/129)

هذا مضمون ما حكاه ابن جرير عن مجاهد، رحمه الله، والصحيح القول الأول، ويدل على ذلك قوله تعالى: { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً } فلو كان هذا خطابًا لهذه الأمة لما صح أن يقول: { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً } وهم أمة واحدة، ولكن هذا خطاب لجميع الأمم، وإخبار عن قدرته تعالى العظيمة التي لو شاء لجمع (1) الناس كلهم على دين واحد وشريعة واحدة، لا ينسخ شيء منها. ولكنه تعالى شرع لكل رسول شرْعة على حدَة، ثم نسخها أو بعضها برسالة الآخر الذي بعده (2) حتى نسخ الجميع بما بعث به عبده ورسوله محمدًا صلى الله عليه وسلم الذي ابتعثه إلى أهل الأرض قاطبة، وجعله خاتم الأنبياء كلهم؛ ولهذا قال تعالى: { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ } أي: أنه تعالى شرع الشرائع مختلفة، ليختبر عباده فيما شرع لهم، ويثيبهم أو يعاقبهم على طاعته ومعصيته بما فعلوه أو عزموا عليه من ذلك كله.
وقال عبد الله بن كثير: { فِيمَا آتَاكُمْ } يعني: من الكتاب.
ثم إنه تعالى ندبهم إلى المسارعة إلى الخيرات والمبادرة إليها، فقال: { فَاسْتَبِقُوا الْخَيْرَاتِ } وهي طاعة الله واتباع شرعه، الذي جعله ناسخًا لما قبله، والتصديق بكتابه القرآن الذي هو آخر كتاب أنزله.
ثم قال تعالى: { إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا } أي: معادكم أيها الناس ومصيركم إليه يوم القيامة { فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } أي: فيخبركم بما اختلفتم فيه من الحق، فيجزي الصادقين بصدقهم، ويعذب الكافرين الجاحدين المكذبين بالحق، العادلين عنه إلى غيره بلا دليل ولا برهان، بل هم معاندون للبراهين القاطعة، والحجج البالغة، والأدلة الدامغة.
وقال الضحاك: { فَاسْتَبِقُوا الْخَيْرَاتِ } يعني: أمة محمد صلى الله عليه وسلم. والأظهر الأول.
وقوله: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ } تأكيد لما تقدم من الأمر بذلك، والنهي عن خلافه.
ثم قال [تعالى] (3) { وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ } أي: احذر أعداءك اليهود أن يدلسوا عليك الحق فيما يُنْهُونه إليك من الأمور، فلا تغتر بهم، فإنهم كَذبة كَفَرة خونة. { فَإِنْ تَوَلَّوْا } أي: عما تحكم به بينهم من الحق، وخالفوا شرع الله { فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ } أي: فاعلم أن ذلك كائن عن قَدر الله وحكمته فيهم أن يصرفهم عن الهدى لما عليهم من الذنوب السالفة التي اقتضت إضلالهم ونكالهم. { وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } أي: أكثر الناس خارجون عن طاعة ربهم، مخالفون للحق ناؤون عنه، كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103]. وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الآية] (4) [الأنعام: 116].
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد مولى زيد بن ثابت، حدثني سعيد بن جبير أو عكرمة، عن ابن عباس قال: قال كعب بن أسد، وابن صلوبا، وعبد الله بن صوريا، وشاس
__________
(1) في أ: "لجعل".
(2) في أ: "بعدها".
(3) زيادة من أ.
(4) زيادة من أ.

(3/130)

بن قيس، بعضهم لبعض: اذهبوا بنا إلى محمد، لعلنا نفتنه عن دينه! فأتوه، فقالوا: يا محمد، إنك قد عرفت أنا أحبار يهود وأشرافهم وساداتهم، وإنا إن اتبعناك اتبعنا يهود ولم يخالفونا، وإن بيننا وبين قومنا خصومة (1) فنحاكمهم إليك، فتقضي لنا عليهم، ونؤمن لك، (2) ونصدقك! فأبى ذلك رسول الله صلى الله عليه وسلم، فأنزل الله، عز وجل، فيهم: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ } إلى قوله: { لِقَوْمٍ يُوقِنُونَ } رواه ابن جرير، وابن أبي حاتم.
وقوله: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } ينكر تعالى على من خرج عن حكم الله المُحْكَم المشتمل على كل خير، الناهي عن كل شر وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات، التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات، مما يضعونها (3) بآرائهم وأهوائهم، وكما يحكم به التتار من السياسات الملكية المأخوذة عن ملكهم جنكزخان، الذي وضع لهم اليَساق (4) وهو عبارة عن كتاب مجموع من أحكام قد اقتبسها عن شرائع شتى، من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها من مجرد نظره وهواه، فصارت في بنيه شرعًا متبعًا، يقدمونها على الحكم بكتاب الله وسنة رسوله صلى الله عليه وسلم. ومن فعل ذلك منهم فهو كافر يجب قتاله، حتى يرجع إلى حكم الله ورسوله [صلى الله عليه وسلم] (5) فلا يحكم سواه (6) في قليل ولا كثير، قال الله تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } أي: يبتغون ويريدون، وعن حكم الله يعدلون. { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } أي: ومن أعدل من الله في حكمه لمن عَقل عن الله شرعه، وآمن به وأيقن وعلم أنه تعالى أحكم الحاكمين، وأرحم بخلقه (7) من الوالدة بولدها، فإنه تعالى هو العالم بكل شيء، القادر على كل شيء، العادل في كل شيء.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هلال بن فياض، حدثنا أبو عبيدة الناجي (8) قال: سمعت الحسن يقول: من حكم بغير حكم الله، فحكم الجاهلية [هو] (9)
وأخبرنا يونس بن عبد الأعلى قراءة، حدثنا سفيان بن عيينة، عن ابن أبي نَجِيح قال: كان طاوس إذا سأله رجل: أفضِّل بين ولدي في النحْل؟ قرأ: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ [وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ] } (10)
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن عبد الوهاب بن نَجْدة الخوطي، حدثنا أبو اليمان الحكم بن نافع، أخبرنا شعيب بن أبي حمزة، عن عبد الله بن عبد الرحمن بن أبي حسين، عن نافع بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "أبغض الناس إلى الله، عز وجل ومبتغ في الإسلام سنة الجاهلية، وطالب دم امرئ بغير حق ليُرِيق دمه". وروى البخاري، عن أبي اليمان بإسناده (11) نحوه. (12)
__________
(1) في ر: "حكومة".
(2) في أ: "بك".
(3) في أ: "بما صنعوا".
(4) في ر، أ: "الياسق".
(5) زيادة من ر.
(6) في أ: "بسواه".
(7) في د: "بعباده".
(8) في د، أ: "الباجي".
(9) زيادة من ر، أ.
(10) زيادة من ر، د، أ.
(11) في ر، أ: "بزيادة".
(12) المعجم الكبير (10/374) وصحيح البخاري برقم (6882).

(3/131)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ (52) وَيَقُولُ الَّذِينَ آَمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ (52) وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53) }
ينهى تعالى عباده المؤمنين عن موالاة اليهود والنصارى، الذين هم أعداء الإسلام وأهله، قاتلهم الله، ثم أخبر (1) أن بعضهم أولياء بعض، ثم تهدد وتوعد من يتعاطى ذلك فقال: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ [ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ] } (2)
قال (3) ابن أبي حاتم: حدثنا كثير بن شهاب، حدثنا محمد -يعني ابن سعيد بن سابق-حدثنا عمرو بن أبي قيس، عن سِمَاك بن حَرْب، عن عِياض: أن عمر أمر أبا موسى الأشعري أن يرفع إليه ما أخذ وما أعطى في أديم واحد، وكان له كاتب نصراني، فرفع إليه ذلك، فعجب عمر [رضي الله عنه] (4) وقال: إن هذا لحفيظ، هل أنت قارئ لنا كتابًا في المسجد جاء من الشام؟ فقال: إنه لا يستطيع [أن يدخل المسجد] (5) فقال عمر: أجُنُبٌ هو؟ قال: لا بل نصراني. قال: فانتهرني وضرب فخذي، ثم قال: أخرجوه، ثم قرأ: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ [بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ] } (6)
ثم قال الحسن بن محمد بن الصباح: حدثنا عثمان بن عمر، أنبأنا ابن عَوْن، عن محمد بن سِيرِين قال: قال عبد الله بن عتبة: ليتق أحدكم أن يكون يهوديًا أو نصرانيًا، وهو لا يشعر. قال: فظنناه يريد هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ [بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ ] } (7) الآية . وحدثنا (8) أبو سعيد الأشج، حدثنا ابن فضيل، عن عاصم، عن عكرمة، عن ابن عباس: أنه سئل عن ذبائح نصارى العرب، فقال: كُلْ، قال الله تعالى: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ }
وروي عن أبي الزناد، نحو ذلك.
وقوله: { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: شك، وريب، ونفاق { يُسَارِعُونَ فِيهِمْ } أي: يبادرون إلى موالاتهم ومودتهم في الباطن والظاهر، { يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ } أي: يتأولون في مودتهم وموالاتهم أنهم يخشون أن يقع أمر من ظفر الكفار بالمسلمين، فتكون لهم أياد عند اليهود والنصارى، فينفعهم ذلك، عند ذلك قال الله تعالى: { فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ } قال السُّدِّي: يعني فتح مكة. وقال غيره: يعني القضاء والفصلِ { أَوْ أَمْرٍ مِنْ عِنْدِهِ } قال السُّدِّي: يعني ضرب الجزية على
__________
(1) في أ: "خبر".
(2) زيادة من أ.
(3) في ر: "ثم قال".
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.
(7) زيادة من ر، أ.
(8) في أ: "ثم قال: وحدثنا".

(3/132)

اليهود والنصارى { فَيُصْبِحُوا } يعني: الذين والوا اليهود والنصارى من المنافقين { عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } من الموالاة { نَادِمِينَ } أي: على ما كان منهم، مما لم يُجْد عنهم (1) شيئًا، ولا دفع عنهم محذورًا، بل كان عين المفسدة، فإنهم فضحوا، وأظهر الله أمرهم في الدنيا لعباده المؤمنين، بعد أن كانوا مستورين لا يدرى كيف حالهم. فلما انعقدت الأسباب الفاضحة لهم، تبين أمرهم لعباد الله المؤمنين، فتعجبوا منهم كيف كانوا يظهرون أنهم من المؤمنين، ويحلفون على ذلك ويتأولون، فبان كذبهم وافتراؤهم؛ ولهذا قال تعالى: { وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ }
وقد اختلف القراء في هذا الحرف، فقرأه الجمهور بإثبات الواو في قوله: { وَيَقُولُ الَّذِينَ } ثم منهم من رفع { وَيَقُولُ } على الابتداء، ومنهم من نصب عطفًا على قوله: { فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ } تقديره "أن يأتي" "وأن يقول"، وقرأ أهل المدينة: { يَقُولُ الَّذِينَ آمَنُوا } بغير واو، وكذلك هو في مصاحفهم على ما ذكره ابن جرير، قال ابن جُرَيْج، عن مجاهد: { فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ } حينئذ { وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ }
واختلف المفسرون في سبب نزول هذه الآيات الكريمات، فذكر السُّدِّي أنها نزلت في رجلين، قال أحدهما لصاحبه بعد وقعة أحد: أما أنا فإني ذاهب إلى ذلك اليهودي، فآوي إليه وأتهود معه، لعله ينفعني إذا وقع أمر أو حدث حادث! وقال الآخر: وأما أنا فأذهب إلى فلان النصراني بالشام، فآوي إليه وأتنصر معه، فأنزل الله [عز وجل] (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ } الآيات.
وقال عكرمة: نزلت في أبي لُبَابة بن عبد المنذر، حين بعثه رسول الله صلى الله عليه وسلم إلى بني قُرَيْظَة، فسألوه: ماذا هو صانع بنا؟ فأشار بيده إلى حلقه، أي: إنه الذبح. رواه ابن جرير.
وقيل: نزلت في عبد الله بن أبيّ بن سَلُول، كما قال ابن جرير:
حدثنا أبو كُرَيْب، حدثنا ابن إدريس قال: سمعت أبيّ، عن عطية بن سعد قال: جاء عبادة بن الصامت، من بني الخزرج، إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن لي موالي من يهود كثير عددهم، وإني أبرأ إلى الله ورسوله من ولاية يهود، وأتولى الله ورسوله. فقال عبد الله بن أبي: إني رجل أخاف الدوائر، لا أبرأ من ولاية موالي. فقال رسول الله صلى الله عليه وسلم لعبد الله بن أبي: "يا أبا الحُباب، ما بَخِلْتَ به من ولاية يهود على عبادة بن الصامت فهو لك دونه". قال: قد قبلت! فأنزل الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ [بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ] } (3) إلى قوله: { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } (4) .
__________
(1) في أ: "عندهم".
(2) زيادة من أ.
(3) زيادة من ر، أ.
(4) تفسير الطبري (10/395).

(3/133)

ثم قال ابن جرير: حدثنا هَنَّاد، حدثنا يونس بن بُكَيْر، حدثنا عثمان بن عبد الرحمن، عن الزهري قال: لما انهزم أهل بدر قال المسلمون لأوليائهم من يهود: آمنوا قبل أن يصيبكم الله بيوم مثل يوم بدر! فقال مالك بن الصيف: أغركم أن أصبتم رهطًا من قريش لا علم لهم بالقتال!! أما لو أمْرَرْنا (1) العزيمة أن نستجمع عليكم، لم يكن لكم يَدٌ (2) بقتالنا (3) فقال عبادة: يا رسول الله، إن أوليائي من اليهود كانت شديدة أنفسهم، كثيرًا سلاحهم، شديدة شوكتهم، وإني أبرأ إلى الله [تعالى] (4) وإلى رسوله من ولاية يهود، ولا مولى لي إلا الله ورسوله. فقال عبد الله بن أبي: لكني لا أبرأ من ولاء يهود (5) أنا رجل لا بد لي منهم. فقال رسول الله صلى الله عليه وسلم: "يا أبا الحباب أرأيت الذي نفست به من ولاء (6) يهود على عبادة بن الصامت، فهو لك دونه؟" فقال: إذا أقبلُ! قال: فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ [بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ] } (7) إلى قوله: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة: 67]. (8)
وقال محمد بن إسحاق: فكانت أول قبيلة من اليهود نقضت ما بينها وبين رسول الله صلى الله عليه وسلم بنو قينقاع. فحدثني عاصم بن عمر بن قتادة قال: فحاصرهم رسول الله صلى الله عليه وسلم حتى نزلوا على حكمه، فقام إليه عبد الله بن أبي بن سلول، حين أمكنه الله منهم، فقال: يا محمد، أحسن في مَوَالي. وكانوا حلفاء الخزرج، قال: فأبطأ عليه رسول الله صلى الله عليه وسلم، فقال: يا محمد، أحسن في موالي. قال: فأعرض عنه. فأدخل يده في جيب درع رسول الله صلى الله عليه وسلم. فقال له رسول الله صلى الله عليه وسلم. "أرسلني". وغضب رسول الله صلى الله عليه وسلم حتى رُئِي لوجهه ظللا ثم قال: "ويحك أرسلني". قال: لا والله لا أرسلك حتى تحسن في مَوَالي، أربعمائة حاسر، وثلاثمائة دارع، قد منعوني من الأحمر والأسود، تحصدهم (9) في غداة واحدة؟! إني امرؤ أخشى الدوائر، قال: فقال رسول الله صلى الله عليه وسلم: "هُم لك." (10)
قال محمد بن إسحاق: فحدثني أبو إسحاق بن يَسار، عن عبادة بن الوليد بن عبادة بن الصامت قال: لما حاربت بنو قَيْنُقَاع رسول الله صلى الله عليه وسلم، تشبث بأمرهم عبد الله بن أبيّ، وقام دونهم، ومشى (11) عبادة بن الصامت إلى رسول الله صلى الله عليه وسلم، وكان أحد بني عَوْف بن الخزرج، له من حلفهم مثل الذي لعبد الله بن أبي، فجعلهم إلى رسول الله صلى الله عليه وسلم وتبرأ إلى الله ورسوله صلى الله عليه وسلم من حلفهم، وقال: يا رسول الله، أتبرأ إلى الله وإلى رسوله من حلفهم، وأتولى الله ورسوله والمؤمنين، وأبرأ من حلف الكفار وولايتهم. ففيه وفي عبد الله بن أبي نزلت الآيات في المائدة: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } إلى قوله: (12) { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } [المائدة: 56] (13) .
وقال الإمام أحمد: حدثنا قتيبة بن سعيد، حدثنا يحيى بن زكريا بن أبي زائدة، عن محمد بن
__________
(1) في ر: "أصررنا" وفي أ: "أمرونا".
(2) في ر: "يدان".
(3) في أ: "أن تقاتلونا".
(4) زيادة من أ.
(5) في أ: "ولاية يهودي".
(6) في د، أ: "ولاية يهودي".
(7) زيادة من ر، أ.
(8) تفسير الطبري (10/396).
(9) في ر: "تحصدني"، وفي أ: "ويحصرني".
(10) سيرة ابن إسحاق برقم (498) ط، المغرب.
(11) في ر: "مشى".
(12) في أ: "الآيات".
(13) سيرة ابن إسحاق برقم (499) ط، المغرب. وانظر: السيرة النبوية لابن هشام (2/49) وتفسير الطبري (10/396، 397).

(3/134)

يَا أَيُّهَا الَّذِينَ آَمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54) إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آَمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ (56)

إسحاق، عن الزهري، عن عُرْوَة، عن أسامة بن زيد قال: دخلت مع رسول الله صلى الله عليه وسلم على عبد الله بن أبيّ نعوده، فقال له النبي صلى الله عليه وسلم: "قد كنت أنهاك عن حُبّ يهود". فقال عبد الله: فقد أبغضهم أسعد بن زرارة، فمات.
وكذا رواه أبو داود، من حديث محمد بن إسحاق. (1)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54) إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ (56) }
يقول تعالى مخبرا عن قدرته العظيمة أن من تولى عن نصرة دينه وإقامة شريعته، فإن الله يستبدل به من هو خير لها منه (2) وأشد منعة وأقوم سبيلا كما قال تعالى: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38] وقال تعالى: { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ } [النساء:133]، وقال تعالى: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ . وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } [إبراهيم:19 ، 20] أي: بممتنع ولا صعب. وقال تعالى هاهنا: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ } أي: يرجع عن الحق إلى الباطل.
قال محمد بن كعب: نزلت في الولاة من قريش. وقال الحسن البصري: نزلت في أهل الردة أيام أبي بكر.
{ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } قال الحسن: هو والله أبو بكر وأصحابه [رضي الله عنهم] (3) رواه ابن أبي حاتم.
وقال أبو بكر بن أبي شيبة: سمعت أبا بكر بن عياش يقول في قوله (4) { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } هم أهل القادسية. وقال لَيْث بن أبي سليم، عن مجاهد: هم قوم من سبأ.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عبد الله بن الأجلح، عن محمد بن عمرو، عن سالم، عن سعيد بن جبير، عن ابن عباس قوله: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } قال: ناس من أهل اليمن، ثم من كِنْدَة، ثم من السَّكُون.
وحدثنا أبي، حدثنا محمد بن المصفى، حدثنا معاوية -يعني ابن حفص-عن أبي زياد الحلفاني، عن محمد بن المُنْكَدر، عن جابر بن عبد الله قال: سُئل رسول الله صلى الله عليه وسلم عن قوله: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } قال: "هؤلاء قوم من أهل اليمن، ثم من كندة، ثم من السكون، ثم من
__________
(1) المسند (5/201) وسنن أبي داود برقم (3094).
(2) في ر: "منهم".
(3) زيادة من أ.
(4) في أ: "وقال ابن عباس".

(3/135)

تجيب". (1) وهذا حديث غريب جدا.
وقال ابن أبى حاتم: حدثنا عمر بن شَبَّة، حدثنا عبد الصمد -يعني ابن عبد الوارث-حدثنا شعبة، عن سِمَاك، سمعت عياضًا يحدث عن الأشعري قال: لما نزلت: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } قال رسول الله صلى الله عليه وسلم: "هم قوم هذا". ورواه ابن جرير من حديث شعبة بنحوه. (2)
وقوله تعالى: { أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ } هذه صفات المؤمنين الكُمَّل أن يكون أحدهم متواضعًا (3) لأخيه ووليه، متعززًا على خصمه وعدوه، كما قال تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [الفتح: 29]. وفي صفة النبي صلى الله عليه وسلم أنه: "الضحوك القتال" فهو ضحوك لأوليائه قتال لأعدائه.
وقوله [تعالى] (4) { يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ } أي: لا يردهم عما هم فيه من طاعة الله، وقتال أعدائه، وإقامة الحدود، والأمر بالمعروف والنهي عن المنكر، لا يردهم عن ذلك راد، ولا يصدهم عنه صاد، ولا يحيك فيهم لوم (5) لائم ولا عذل عاذل.
قال الإمام أحمد: حدثنا عفان، حدثنا سلام أبو المنذر، عن محمد بن واسع، عن عبد الله بن الصامت، عن أبي ذر قال: أمرني (6) خليلي صلى الله عليه وسلم بسبع، أمرني بحب المساكين والدنو منهم، وأمرني أن أنظر إلى من هو دوني، ولا أنظر إلى من هو فوقي، وأمرني أن أصل الرحم وإن أدبرت، وأمرني أن لا أسأل أحدًا شيئًا، وأمرني أن أقول الحق وإن كان مرًا، وأمرني ألا أخاف في الله لومة لائم، وأمرني أن أكثر من قول: لا حول ولا قوة إلا بالله، فإنهن من كنز تحت العرش. (7)
وقال الإمام أحمد أيضًا: حدثنا أبو المغيرة، حدثنا صفوان عن أبي (8) المثنى؛ أن أبا ذر قال: بايعني رسولُ الله صلى الله عليه وسلم خمسا وواثقني سبعًا، وأشهد الله على تسعًا، أني لا أخاف في الله لومة لائم. قال أبو ذر: فدعاني رسول الله صلى الله عليه وسلم فقال: "هل لك إلى بيعة ولك الجنة؟" قلت: نعم، قال: وبسطت يدي، فقال النبي صلى الله عليه وسلم وهو يشترط: على ألا تسأل الناس شيئا؟ قلت: نعم قال: "ولا سوطك وإن
__________
(1) ورواه الطبراني في المعجم الأوسط برقم (3312) "مجمع البحرين" من طريق معاوية بن حفص، عن أبي زياد إسماعيل بن زكريا، عن محمد بن قيس الأسدي، عن محمد بن المنكدر به، وقال: "لم يروه عن محمد بن قيس الأسدي إلا أبو زياد، ولا عنه إلا معاوية. تفرد به أبو حميد، فزاد هنا محمد بن قيس الأسدي".
وذكره ابن أبي حاتم في العلل (2/95) ولم يذكر محمد بن قيس في سنده كما هو هنا في تفسيره، وقال: سمعت أبي يقول: "هذا حديث باطل".
تنبيه: وقع هنا أبي زياد الحلفاني وفي العلل: الخلقاني، وهو الصواب "الخلقاني" كما في "الاستغناء في المشهورين من حملة العلم بالكنى" لابن عبد البر (2/1199).
(2) تفسير الطبري (10/414) ورواه ابن أبي شيبة في المصنف (12/123) وابن سعد في الطبقات (4/107) والطبراني في المعجم الكبير (17/371) وأبو نعيم في تاريخ أصبهان (1/59) من طريق شعبة به. وقال الهيثمي في مجمع الزوائد (7/16): "رجاله رجال الصحيح".
(3) في ر: "لمتواضعا".
(4) زيادة من أ.
(5) في أ: "لومة".
(6) في د: "أخبرني".
(7) المسند (5/159).
(8) في د: "ابن".

(3/136)

سقط منك يعني (1) تنزل إليه فتأخذه." (2)
وقال الإمام أحمد: حدثنا محمد بن الحسن، حدثنا جعفر، عن المعلى القُرْدوسي، عن الحسن، عن أبي سعيد الخدري (3) قال: قال رسول الله صلى الله عليه وسلم: "ألا لا يمنعن أحدكم رَهْبةُ الناس أن يقول بحق إذا رآه أو شهده، فإنه لا يقرب من أجل، ولا يُبَاعد من رزق (4) أن يقول بحق أو يذكر (5) بعظيم". تفرد به أحمد. (6)
وقال أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن زُبَيْد عن عمرو بن مُرَّة، عن أبي البختري، عن أبي سعيد الخدري (7) قال: قال رسول الله صلى الله عليه وسلم: "لا يَحْقِرَنَّ أحدكم نفسه أن يرى أمرًا لله فيه مَقَال، فلا يقول فيه، فيقال له يوم القيامة: ما منعك أن تكون قلت فيّ كذا وكذا؟ فيقول: مخافة الناس. فيقول: إياي أحق أن تخاف".
ورواه ابن ماجه من حديث الأعمش، عن عَمْرو بن مرة به. (8) وروى أحمد وابن ماجه، من حديث عبد الله بن عبد الرحمن بن أبي طُوَالة (9) عن نهار بن عبد الله العبدي المدني، عن أبي سعيد الخدري (10) عن النبي صلى الله عليه وسلم قال: "إن الله ليسأل العبد يوم القيامة، حتى إنه ليسأله يقول له: أيْ عبدي، رأيت منكرًا فلم تنكره؟ فإذا لَقَّن الله عبدًا حجته، قال: أيْ رب، وثقت بك وخفت الناس". (11)
وثبت في الصحيح: "ما ينبغي لمؤمن أن يذل نفسه"، قالوا: وكيف يذلّ نفسه يا رسول الله؟ قال: "يتحمل من البلاء ما لا يطيق". (12)
{ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } أي: من اتصف بهذه الصفات، فإنما هو من فضل الله عليه، وتوفيقه له، { وَاللَّهُ وَاسِعٌ عَلِيمٌ } أي: واسع الفضل، عليم بمن يستحق ذلك ممن يَحْرمه إياه.
وقوله: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا } أي: ليس اليهود بأوليائكم، بل ولايتكم راجعة إلى الله ورسوله والمؤمنين.
__________
(1) في أ: "حتى".
(2) المسند (5/172).
(3) في د: "عن أبي سعيد مرفوعا".
(4) في ر: "لا يباعد من أجل ولا يقرب من رزق".
(5) في أ : "وأن يذكره".
(6) المسند (3/50).
(7) في ر: "عن أبي سعيد مرفوعا".
(8) المسند (3/73) وسنن ابن ماجة برقم (4008)، وقال البوصيري في الزوائد (3/242): "هذا إسناد صحيح".
(9) في أ: "عبد الرحمن بن أبي طوالة".
(10) في ر: "عن أبي سعيد مرفوعا".
(11) المسند (3/77) وسنن ابن ماجة برقم (4017) وقال البوصيري في الزوائد (3/244): "هذا إسناد صحيح".
(12) لم أجده أثناء البحث في الصحيحين ولعلي أتداركه فيما بعد. وقد رواه الترمذي في السنن برقم (2254) وابن ماجة في السنن برقم (4016) من طريق علي بن زيد بن جدعان، عن الحسن عن جندب، عن حذيفة بن اليمان، رضي الله عنه به، وقال الترمذي: "حديث حسن غريب". وفي إسناده علي بن زيد بن جدعان ضعيف.

(3/137)

وقوله: { الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ [وَهُمْ رَاكِعُونَ] } (1) أي: المؤمنون المتصفون بهذه الصفات، من إقام الصلاة التي هي أكبر أركان الإسلام، وهي له وحده (2) لا شريك له، وإيتاء الزكاة التي هي حق المخلوقين ومساعدة للمحتاجين من الضعفاء والمساكين.
وأما قوله { وَهُمْ رَاكِعُونَ } فقد توهم بعضهم أن هذه الجملة في موضع الحال من قوله: { وَيُؤْتُونَ الزَّكَاةَ } أي: في حال ركوعهم، ولو كان هذا كذلك، لكان دفع الزكاة في حال الركوع أفضل من غيره؛ لأنه ممدوح، وليس الأمر كذلك عند أحد من العلماء ممن نعلمه من أئمة الفتوى، وحتى إن بعضهم ذكر في هذا أثرًا عن علي بن أبي طالب: أن هذه الآية نزلت فيه: [ذلك] (3) أنه مر به سائل في حال ركوعه، فأعطاه خاتمه.
وقال ابن أبي حاتم: حدثنا الربيع بن سليمان المرادي، حدثنا أيوب بن سُوَيْد، عن عتبة بن أبي حكيم في قوله: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا } قال: هم المؤمنون وعلي بن أبي طالب. (4)
وحدثنا أبو سعيد الأشج، حدثنا الفضل بن دُكَيْن أبو نعيم الأحول، حدثنا موسى بن قيس الحضرمي، عن سلمة بن كُهَيْل قال: تصدق علي بخاتمه وهو راكع، فنزلت: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } .
وقال ابن جرير: حدثني الحارث، حدثنا عبد العزيز، حدثنا غالب بن عبيد الله، سمعت مجاهدًا يقول في قوله: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } الآية: نزلت في علي بن أبي طالب، تَصَّدَق وهو راكع (5)
وقال عبد الرزاق: حدثنا عبد الوهاب بن مجاهد، عن أبيه، عن ابن عباس في قوله: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } الآية: نزلت في علي بن أبي طالب.
عبد الوهاب بن مجاهد لا يحتج به.
ورواه ابن مَرْدُويه، من طريق سفيان الثوري، عن أبي سِنان، عن الضحاك، عن ابن عباس قال: كان علي بن أبي طالب قائمًا يصلي، فمر سائل وهو راكع، فأعطاه خاتمه، فنزلت: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } الآية.
الضحاك لم يلق ابن عباس.
وروى ابن مَرْدُويه أيضًا عن طريق محمد بن السائب الكلبي -وهو متروك-عن أبي صالح، عن ابن عباس قال: خرج رسول الله صلى الله عليه وسلم إلى المسجد، والناس يصلون، بين راكع وساجد وقائم وقاعد، وإذا مسكين يسأل، فدخل رسول الله صلى الله عليه وسلم فقال: "أعطاك أحد شيئًا؟" قال: نعم. قال: "من؟" قال: ذلك (6) الرجل القائم. قال: "على أي حال أعطاكه؟" قال: وهو راكع، قال: "وذلك علي بن أبي طالب". قال: فكبر رسول الله صلى الله عليه وسلم عند ذلك، وهو يقول: { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ }
__________
(1) زيادة من د.
(2) في ر، أ: "وهي عبادة الله وحده".
(3) زيادة من أ.
(4) ورواه الطبري في تفسيره (10/426) من طريق إسماعيل الرملي، عن أيوب بن سويد به.
(5) تفسير الطبري (10/426).
(6) في ر: "ذاك".

(3/138)

وهذا إسناد لا يفرح به.
ثم رواه ابن مردويه، من حديث علي بن أبي طالب، رضي الله عنه، نفسه، وعمار بن ياسر، وأبي رافع. وليس يصح شيء منها بالكلية، لضعف أسانيدها وجهالة رجالها. ثم روى بسنده، عن ميمون بن مِهْران، عن ابن عباس في قوله: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } نزلت في المؤمنين، وعلي بن أبي طالب أولهم.
وقال ابن جرير: حدثنا هَنَّاد، حدثنا عبدة، عن عبد الملك، عن أبي جعفر قال: سألته عن هذه [الآية] (1) { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } قلنا: من الذين آمنوا؟ قال: الذين آمنوا! قلنا: بلغنا أنها نزلت في علي بن أبي طالب! قال: عَلِيٌّ من الذين آمنوا.
وقال أسباط، عن السُّدِّي: نزلت هذه الآية في جميع المؤمنين، ولكن علي بن أبي طالب مر به سائل وهو راكع في المسجد فأعطاه خاتمه.
وقال علي بن أبي طلحة الوالبي، عن ابن عباس: من أسلم فقد تولى الله ورسوله والذين آمنوا. رواه ابن جرير.
وقد تقدم في الأحاديث التي أوردنا (2) أن هذه الآيات كلها نزلت في عبادة بن الصامت، رضي الله عنه، حين تبرأ من حلْف يَهُود، ورضي بولاية الله ورسوله والمؤمنين؛ ولهذا قال تعالى بعد هذا كله: { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } كما قال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ . لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } [المجادلة: 21 ، 22].
فكل من رضي بولاية (3) الله ورسوله والمؤمنين فهو مفلح في الدنيا والآخرة [ومنصور في الدنيا والآخرة] (4) ؛ ولهذا قال [الله] (5) تعالى في هذه الآية الكريمة: { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ }
__________
(1) زيادة من أ.
(2) في ر، أ: "أوردناها".
(3) في أ: "بمولات".
(4) زيادة من أ.
(5) زيادة من أ.

(3/139)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (57) وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (58)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ 57وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ (58) }

(3/139)

وهذا تنفير من موالاة أعداء الإسلام وأهله، من الكتابيين والمشركين، الذين يتخذون أفضل ما يعمله العاملون، وهي شرائع الإسلام المطهرة المحكمة المشتملة على كل خير دنيوي و أخروي، يتخذونها { هُزُوًا وَلَعِبًا } يستهزئون (1) بها، { وَلَعِبًا } يعتقدون أنها نوع من اللعب في نظرهم الفاسد، وفكرهم البارد كما قال القائل: (2)
وَكَمْ مِنْ عَائبٍ قَولا صَحِيحًا ... وآفَتُهُ مِن الْفَهم السَّقِيمِ ...
وقوله: { مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ } "من" ههنا لبيان الجنس، كقوله: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ } [الحج:30]، وقرأ بعضهم { وَالْكُفَّارَ } بالخفض عطفا، وقرأ آخرون بالنصب على أنه معمول { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } تقديره: ولا الكفار أولياء، أي: لا تتخذوا هؤلاء ولا هؤلاء أولياء.
والمراد بالكفار ههنا المشركون، وكذا وقع في قراءة ابن مسعود، فيها رواه ابن جرير: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ} .
وقوله: { وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: اتقوا الله أن تتخذوا هؤلاء الأعداء لكم ولدينكم أولياء { إِنْ كُنْتُمْ مُؤْمِنِينَ } بشرع الله الذي اتخذه هؤلاء هزوًا ولعبًا، كما قال تعالى: { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ } [آل عمران: 28].
وقوله [تعالى] (3) { وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا } أي: وكذلك إذا أذنتم داعين إلى الصلاة التي هي أفضل الأعمال لمن يعقل ويعلم من ذوي الألباب { اتَّخَذُوهَا } أيضًا { هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ } مَعَانِي عبادة الله وشرائعه، وهذه صفات أتباع الشيطان الذي "إذا سمع الأذان أدبر وله حُصَاص، أي: ضراط حتى لا يسمع التأذين، فإذا قضي التأذين أقبل، فإذا ثُوِّب بالصلاة أدبر، فإذا قضي التثويب أقبل حتى يخطر بين المرء وقلبه، فيقول: اذكر كذا، اذكر كذا، لما لم يكن يذكر، حتى يظل الرجل إن يدري (4) كم صلَّى، فإذا وجد أحدكم ذلك، فليسجد سجدتين قبل السلام". متفق عليه.
وقال الزهري: قد ذكر الله [تعالى] (5) التأذين في كتابه فقال: { وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ } رواه ابن أبي حاتم.
وقال أسباط، عن السُّدِّي، في قوله: { وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا } قال: كان رجل من النصارى بالمدينة إذا سمع المنادي ينادي: "أشهد أن محمدًا رسول الله" قال: حُرّق الكاذب! فدخلت خادمة (6) ليلة من الليالي بنار وهو نائم وأهله نيام، فسقطت شرارة فأحرقت البيت، فاحترق هو وأهله. رواه ابن جرير وابن أبي حاتم.
وذكر محمد بن إسحاق بن يَسار في السيرة: أن رسول الله صلى الله عليه وسلم دخل الكعبة عام الفتح، ومعه
__________
(1) في أ: "مستهزئون".
(2) هو "أبو الطيب المتنبي" كما في حاشية طبعة الشعب.
(3) زيادة من أ.
(4) في أ: "لم يدر".
(5) زيادة من أ.
(6) في أ: "فدخل خادمه".

(3/140)

بلال، فأمره أن يؤذن، وأبو سفيان بن حرب وعتاب بن أسيد والحارث بن هشام جلوس بفناء الكعبة، فقال عتاب بن أسيد: لقد أكرم الله أسيدًا ألا يكون سمع هذا فيسمع منه ما يغيظه. وقال الحارث بن هشام: أما والله لو أعلم أنه محق لاتبعته. فقال أبو سفيان: لا أقول شيئًا لو تكلمتُ لأخبرت عني هذه الحصى. فخرج عليهم النبي صلى الله عليه وسلم فقال: "قد علمت الذي قلتم" ثم ذكر ذلك لهم، فقال الحارث وعتاب: نشهد أنك رسول الله، [والله] (1) ما اطلع على هذا أحد كان معنا، فنقول أخبرك. (2)
وقال الإمام أحمد: حدثنا رَوْح بن عبادة، حدثنا ابن جُرَيْج، أخبرنا عبد العزير بن عبد الملك بن أبي محذورة؛ أن عبد الله بن مُحَيريز أخبره -وكان يتيمًا في حجر أبي محذورة-قال: قلت لأبي محذورة: يا عم، إني خارج إلى الشام، وأخشى أن أُسأل عن تأذينك. فأخبرني أن أبا محذورة قال له: نعم خرجت في نفر، وكنا (3) ببعض طريق حنين، مقفل (4) رسول الله صلى الله عليه وسلم من حُنَيْن، فلقينا رسول الله صلى الله عليه وسلم ببعض الطريق، فأذن مؤذن رسول الله صلى الله عليه وسلم بالصلاة عند رسول الله صلى الله عليه وسلم، فسمعنا صوت المؤذن ونحن متنكبون (5) فصرخنا نحكيه ونستهزئ به، فسمع رسول الله صلى الله عليه وسلم الصوت، فأرسل إلينا إلى أن وقفنا بين يديه، فقال رسول الله صلى الله عليه وسلم: "أيكم الذي سمعتُ صوته قد ارتفع؟" فأشار القوم كلهم إليّ، وصدقوا، فأرسل كلَّهم وحبسني. وقال (6) "قم فأذّن بالصلاة". فقمت ولا شيء أكره إلي من رسول الله صلى الله عليه وسلم، ولا مما يأمرني به فقمت بين يدي رسول الله صلى الله عليه وسلم، فألقى عليّ رسول الله صلى الله عليه وسلم التأذين هو بنفسه، قال: "قل الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدًا رسول الله، أشهد أن محمدًا رسول الله، " ثم قال لي: "ارجع فامدد من صوتك". ثم قال: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حيّ على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله". ثم دعاني حين قضيت التأذين، فأعطاني صُرَّة فيها شيء من فضة، ثم وضع يده على ناصية أبي محذورة، ثم أمرّها على وجهه، ثم بين ثدييه (7) ثم على كبده حتى بلغت يد رسول الله سرة أبي محذورة، ثم قال رسول الله صلى الله عليه وسلم: "بارك الله فيك وبارك عليك". فقلت: يا رسول الله، مُرْني بالتأذين بمكة. فقال قد "أمرتك به". وذهب كل شيء كان لرسول الله صلى الله عليه وسلم من كراهة، وعاد ذلك كله محبة لرسول الله صلى الله عليه وسلم. فقدمت على عتاب بن أسيد عامل رسول الله صلى الله عليه وسلم بمكة فأذنت معه بالصلاة عن أمر رسول الله صلى الله عليه وسلم، وأخبرني ذلك من أدركت من أهلي ممن أدرك أبا محذورة، على نحو ما أخبرني عبد الله بن مُحَيريز.
هكذا رواه الإمام أحمد، وقد أخرجه مسلم في صحيحه، وأهل السنن الأربعة من طريق (8) عن عبد الله بن محيريز، عن أبي محذورة (9) -واسمه: سَمُرَة بن مِعْيرَ بن لوذان-أحد مؤذني رسول الله
__________
(1) زيادة من أ.
(2) السيرة النبوية لابن هشام (2/413).
(3) في ر: "فكنا".
(4) في أ: "فقفل".
(5) في أ: "متكئون".
(6) في أ: "فقال".
(7) في أ: "يديه".
(8) في أ: "طرق".
(9) المسند (3/408) وصحيح مسلم برقم (379) وسنن أبي داود (502) وسنن الترمذي برقم (191) وسنن النسائي (2/4) وسنن ابن ماجة برقم (708).

(3/141)

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60) وَإِذَا جَاءُوكُمْ قَالُوا آَمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61) وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62) لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)

صلى الله عليه وسلم الأربعة، وهو مؤذن أهل مكة، وامتدت أيامه، رضي الله عنه وأرضاه.
{ قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60) وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61) وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62) لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63) }
يقول تعالى: قل يا محمد، لهؤلاء الذين اتخذوا دينكم (1) هزوًا ولعبًا من أهل الكتاب: { هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِنْ قَبْلُ } أي: هل لكم علينا مطعن أو عيب إلا هذا؟ وهذا ليس بعيب ولا مذمة، فيكون الاستثناء منقطعًا (2) كما في قوله: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [البروج:8] وكقوله: { وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ } [التوبة:74] وفي الحديث المتفق عليه: "ما ينقم ابن جَميل إلا أن كان فقيرًا فأغناه الله". (3)
وقوله: { وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ } معطوف على { أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِنْ قَبْلُ } أي: وآمنا بأن أكثركم فاسقون، أي: خارجون عن الطريق المستقيم.
ثم قال: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ } أي: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا؟ وهم أنتم الذين هم متصفون بهذه الصفات القصيرة، فقوله: { مَنْ لَعَنَهُ اللَّهُ } أي: أبعده من رحمته { وَغَضِبَ عَلَيْهِ } أي: غضبًا لا يرضي بعده أبدًا، { وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ } كما تقدم بيانه في سوره البقرة. وكما سيأتي إيضاحه في سورة الأعراف [إن شاء الله تعالى] (4)
وقد قال سفيان الثوري: عن عَلْقَمَة بن مَرْثَد، عن المغيرة بن عبد الله، عن المعرور بن سُوَيْد، عن ابن مسعود قال: سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير، أهي مما مسخ الله [تعالى] (5) ؟ فقال (6) إن الله لم يهلك قومًا -أو قال: لم يمسخ قومًا-فيجعل لهم نَسْلا ولا عَقِبًا (7) وإن القردة والخنازير كانت قبل ذلك".
__________
(1) في ر: "دينهم".
(2) في د: "منقطع".
(3) رواه البخاري في صحيحه برقم (1468) ورواه مسلم في صحيحه برقم (983) من حديث أبي هريرة، رضي الله عنه.
(4) زيادة من أ.
(5) زيادة من أ.
(6) في ر: "قال".
(7) في أ: "عاقبة".

(3/142)

وقد رواه مسلم من حديث سفيان الثوري ومِسْعَر كلاهما، عن مُغِيرة بن عبد الله اليشكري، به. (1)
وقال أبو داود الطيالسي: حدثنا داود بن أبي الفرات، عن محمد بن زيد، عن أبي الأعين العبدي، عن أبي الأحوص، عن ابن مسعود قال: سألنا رسول الله صلى الله عليه وسلم عن القردة والخنازير، أهي من نسل اليهود؟ فقال: "لا إن الله لم يلعن قومًا (2) فيمسخهم (3) فكان لهم نسل، ولكن هذا خلق كان، فلما غضب الله على اليهود فمسخهم، جعلهم (4) مثلهم".
ورواه أحمد من حديث داود بن أبي الفرات، به. (5)
وقال ابن مردويه: حدثنا عبد الباقي، حدثنا أحمد بن صالح (6) حدثنا الحسن بن محبوب، حدثنا عبد العزيز بن المختار، عن داود بن أبي هند، عن عِكْرِمَة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "الحيات مَسْخ الجن، كما مُسِخَتِ القردة والخنازير". هذا حديث غريب جدا (7) .
وقوله: { وَعَبَدَ الطَّاغُوتَ } وقرئ { وَعَبَدَ الطَّاغُوتَ } على أنه فعل ماض، "والطاغوت" منصوب به، أي: وجعل منهم من عبد الطاغوت. وقرئ: { وَعَبْدَ الطَّاغُوتَ } بالإضافة على أن المعنى: وجعل منهم خدم الطاغوت، أي: خدامه وعبيده. وقرئ { وَعُبُدَ الطَّاغُوتَ } على أنه جمع الجمع: عبد وعَبيد وعُبُد، مثل ثمار وثُمُر. حكاها ابن جرير عن الأعمش. وحكي عن بُرَيْدةَ الأسلمي أنه كان يقرؤها: "وعَابد الطاغوت"، وعن أبي، وابن مسعود: "وعبدوا"، وحكى ابن جرير عن أبي جعفر القارئ أنه كان يقرؤها: { وَعُبِدَ الطَّاغُوتَ } على أنه مفعول ما لم يسم فاعله، ثم استبعد معناها. والظاهر (8) أنه لا بعد في ذلك؛ لأن هذا من باب التعريض بهم، أي: وقد عبدت الطاغوت فيكم، وكنتم أنتم الذين تعاطوا ذلك.
وكل هذه القراءات يرجع معناها إلى أنكم يا أهل الكتاب الطاعنين في ديننا، والذي (9) هو توحيد الله وإفراده بالعبادات دون [ما] (10) سواه، كيف يصدر منكم هذا وأنتم قد وجد منكم (11) جميع ما ذكر؟ ولهذا قال: { أُولَئِكَ شَرٌّ مَكَانًا } أي: مما تظنون بنا { وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ }
__________
(1) صحيح مسلم برقم (2663).
(2) في ر، أ: "قوما قط".
(3) في ر، أ: "فمسخهم".
(4) في أ: "فجعلهم".
(5) مسند الطيالسي برقم (307) ومسند أحمد (1/395) وفي إسناده محمد بن زيد الكندي وهو مجهول، وأبو الأعين العبدي ضعيف.
(6) في أ: "حدثنا أحمد بن إسحاق بن صالح".
(7) ورواه ابن حبان في صحيحه برقم (1080) "موارد" والطبراني في المعجم الكبير (11/341) والبزار في مسنده برقم (1232) "كشف الأستار" وابن أبي حاتم في العلل (2/290) من طرق عن عبد العزيز بن المختار به.
وقال ابن أبي حاتم: سمعت أبا زرعة يقول: "هذا الحديث هو موقوف لا يرفعه إلا عبد العزيز بن المختار ولا بأس في حديثه".
ولم يتبين لي وجه غرابته عند الحافظ ابن كثير إلا أن يكون قصد أن عبد العزيز بن المختار قد خالفه فيه معمر، فرواه عن أيوب عن عكرمة به موقوفاً.
رواه الطبراني فى المعجم الكبير (11/341). فهذا بعيد وهو محتمل، وقد صحح هذا الحديث الحافظ المقدسى في المختارة، كما في السلسلة الصحيحة للشيخ ناصر الألباني (4/439).
(8) في أ: "والظاهر على".
(9) في ر: "الذي".
(10) زيادة من ر، أ.
(11) في أ: "فيكم".

(3/143)

وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر مشاركة، كقوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } [الفرقان: 24]
وقوله: { وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ } وهذه صفة المنافقين منهم، أنهم يصانعون المؤمنين في الظاهر وقلوبهم منطوية على الكفر؛ ولهذا قال: { وَقَدْ دَخَلُوا [بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ] } (1) أي (2) عندك يا محمد { بِالْكُفْرِ } أي: مستصحبين الكفر في قلوبهم، ثم خرجوا وهو كامن فيها، لم ينتفعوا بما قد سمعوا منك من العلم، ولا نجعت فيهم المواعظ ولا الزواجر؛ ولهذا قال: { وَهُمْ [قَدْ] خَرَجُوا بِهِ } (3) فخصهم به دون غيرهم.
وقوله: { وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ } أي: والله عالم بسرائرهم وما تنطوي عليهم ضمائرهم (4) وإن أظهروا لخلقه خلاف ذلك، وتزينوا بما ليس فيهم، فإن عالم الغيب والشهادة أعلم بهم منهم، وسيجزيهم على ذلك أتم الجزاء.
وقوله: { وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ } أي: يبادرون إلى ذلك من تعاطي المآثم والمحارم والاعتداء على الناس، وأكلهم أموالهم بالباطل { لَبِئْسَ مَا كَانُوا يَعْمَلُونَ } أي: لبئس (5) العمل كان عملهم وبئس الاعتداء اعتداؤهم. (6)
قوله: { لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } يعني: هلا كان ينهاهم الربانيون والأحبار عن تعاطي ذلك. والربانيون وهم: العلماء العمال أرباب الولايات عليهم، والأحبار: وهم العلماء فقط.
{ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } وقال علي بن أبي طلحة، عن ابن عباس: يعني الربانيين، أنهم: بئس ما كانوا يصنعون. يعني: في تركهم ذلك.
وقال عبد الرحمن بن زيد بن أسلم: قال لهؤلاء حين لم يَنْهُوا، ولهؤلاء حين علموا. قال: وذلك الأركان. قال: "ويعملون"و "ويصنعون" واحد. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا ابن عطية، حدثنا قَيْس، عن العلاء بن المسيب، عن خالد بن دينار عن ابن عباس قال: ما في القرآن آية أشد توبيخًا من هذه الآية: { لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } قال: كذا قرأ.
وكذا قال الضحاك: ما في القرآن آية أخوف عندي منها: إنا لا ننهى. رواه ابن جرير.
وقال ابن أبي حاتم: ذكره (7) يونس بن حبيب، حدثنا أبو داود، حدثنا محمد بن مسلم عن أبي الوضاح، حدثنا ثابت بن سعيد الهمذاني، قال: رأيته (8) بالرِّيِّ فحدث عن يحيى بن يَعْمَر قال: خطب علي بن أبي طالب فحمد الله وأثنى عليه، ثم قال: أيها الناس، إنما هلك من كان (9) قبلكم
__________
(1) زيادة من أ.
(2) في ر، أ: "إلى".
(3) زيادة من ر ، أ ، وهو الصواب".
(4) في ر: "ضمائركم".
(5) في ر: "أي بئس".
(6) في ر،أ: "وبئس الاعتماد اعتمادهم".
(7) في أ: "يذكر".
(8) في ر، أ: "لقيته".
(9) في ر: إنما هلك من هلك".

(3/144)

بركوبهم المعاصي، ولم ينههم الربانيون والأحبار، فلما تمادوا في المعاصي ولم ينههم الربانيون والأحبار أخذتهم العقوبات. فَمُروا بالمعروف وانهوا عن المنكر، قبل أن ينزل بكم مثل الذي نزل بهم، واعلموا أن الأمر بالمعروف والنهي عن المنكر لا يقطع رزقًا ولا يقرب أجلا.
وقال الإمام أحمد: حدثنا يزيد بن هارون، أنبأنا، شَرِيك، عن أبي إسحاق، عن المنذر بن جرير، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "ما من قوم يكون بين أظهرهم من يعمل بالمعاصي هم أعز منه وأمنع، لم يغيروا، إلا أصابهم الله منه بعذاب".
تفرد به أحمد من هذا الوجه. (1)
ورواه أبو داود، عن مَسَدَّد، عن أبي الأحوص، عن أبي إسحاق، عن المنذر بن جرير، عن جرير قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من رجل يكون في قوم يعمل فيهم بالمعاصي، يقدرون أن يغيروا عليه، فلا يغيرون إلا أصابهم الله بعقاب قبل أن يموتوا". (2)
وقد رواه ابن ماجه عن على بن محمد، عن وَكِيع، عن إسرائيل، عن أبي إسحاق، عن عبَيد الله (3) بن جرير، عن أبيه، به. (4)
قال الحافظ المِزِّي: وهكذا رواه شعبة، عن إسحاق، به. (5)
__________
(1) المسند (4/363) ورواه الطبراني في المعجم الكبير (2/331) من طريق يزيد بن هارون به.
(2) سنن أبي داود برقم (4339) ورواه الطبراني في المعجم الكبير (2/332) من طريق مسدد، عن أبي الأحوص به.
(3) في أ: "عبد الله ".
(4) سنن ابن ماجة برقم (4009) .
(5) تحفة الأشراف (2/426) ورواه الطبراني في المعجم الكبير (2/331) فقال: حدثنا عبد الله بن أحمد، حدثني أبي، حدثنا محمد ابن جعفر، حدثنا شعبة، فذكره.

(3/145)


المائدة - تفسير ابن كثير

وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ (64) وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آَمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66)

{ وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ (64) وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66) }
يخبر تعالى عن اليهود -عليهم لعائن الله المتتابعة (1) إلى يوم القيامة-بأنهم وصفوا الله، عز وجل وتعالى عن قولهم علوًا كبيرًا، بأنه بخيل. كما وصفوه بأنه فقير وهم أغنياء، وعبروا عن البخل
__________
(1) في أ: التابعة".

(3/145)

بقولهم: { يَدُ اللَّهِ مَغْلُولَةٌ }
قال ابن أبي حاتم: حدثنا أبو عبد الله الطهراني، حدثنا حفص بن عمر العَدَنِيّ، حدثنا الحكم بن أبان، عن عِكْرِمَة قال: قال ابن عباس: { مَغْلُولَةٌ } أي: بخيلة.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ } قال: لا يعنون بذلك أن يد الله موثقة (1) ولكن يقولون: بخيل أمسك ما عنده، تعالى الله عما يقولون علوًا كبيرًا.
وكذا روي عن عِكْرِمَة، وقتادة، والسُّدِّي، ومجاهد، والضحاك وقرأ: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } [الإسراء:29]. يعني: أنه ينهى (2) عن البخل وعن التبذير، وهو الزيادة في الإنفاق في غير محله، وعبَّر عن البخل بقوله: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ } .
وهذا هو الذي أراد هؤلاء اليهود عليهم لعائن الله. وقد قال عكرمة: إنها نزلت في فنْحاص اليهودي، عليه لعنة الله. وقد تقدم أنه الذي قال: { إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } [آل عمران:181] فضربه أبو بكر الصديق، رضي الله عنه.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن سعيد أو عكرمة، عن ابن عباس قال: قال رجل من اليهود، يقال له: شاس (3) بن قيس: إن ربك بخيل لا ينفق، فأنزل الله: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ }
وقد رد الله، عز وجل، عليهم ما قالوه، وقابلهم فيما اختلقوه وافتروه وائتفكوه، فقال: { غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا } وهكذا (4) وقع لهم، فإن عندهم من البخل والحسد والجبن والذلة (5) أمر عظيم، كما قال تعالى: { أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ [فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (6) ] } [النساء:53 -55] وقال تعالى: { ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ [أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاس (7) ] } الآية [آل عمران:112] .
ثم قال تعالى: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } أي: بل هو الواسع الفضل، الجزيل العطاء، الذي ما من شيء إلا عنده خزائنه، وهو الذي ما بخلقه من نعمة فمنه وحده لا شريك له، الذي خلق لنا كل شيء مما نحتاج إليه، في ليلنا ونهارنا، وحضرنا وسفرنا، وفي جميع أحوالنا، كما قال [تعالى] (8) { وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ } الآية [إبراهيم: 34]. والآيات في هذا كثيرة، وقد قال الإمام أحمد بن حنبل:
__________
(1) في ر: "منفقة".
(2) في أ: "نهى".
(3) في أ: "النباس".
(4) في أ: "هكذا".
(5) في أ: "المذلة".
(6) زيادة من ر، أ.
(7) زيادة من ر، أ.
(8) زيادة من ر.

(3/146)

حدثنا عبد الرزاق، حدثنا مَعْمَر، عن همام بن مُنَبه قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن يمين الله مَلأى لا يَغِيضُها نفقة، سَحَّاء الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض، فإنه لم يَغِض ما في يمينه" قال: "وعرشه على الماء، وفي يده الأخرى القبْض، يرفع ويخفض" : قال: قال الله تعالى: "أنفق أنفق عليك" أخرجاه في الصحيحين، البخاري في "التوحيد" عن علي بن المديني، ومسلم فيه، عن محمد بن رافع، وكلاهما (1) عن عبد الرزاق، به. (2)
وقوله: { وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا } أي: يكون ما أتاك الله يا محمد من النعمة نقمة في حق أعدائك من اليهود وأشباههم، فكما يزداد به المؤمنون تصديقًا وعملا صالحًا وعلمًا نافعًا، يزداد به الكفرة الحاسدون لك ولأمتك { طُغْيَانًا } وهو: المبالغة والمجاوزة للحد في الأشياء { وَكُفْرًا } أي: تكذيبا، كما قال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت:44] وقال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء:82].
وقوله: { وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ } يعني: أنه لا تجتمع قلوبهم، بل العداوة واقعة بين فِرقهم بعضهم في بعض دائمًا لأنهم لا يجتمعون على حق، وقد خالفوك وكذبوك.
وقال إبراهيم النَّخَعي: { وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ } قال: الخصومات والجدال في الدين. رواه ابن أبي حاتم.
وقوله: { كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ } أي: كلما عقدوا أسبابًا يكيدونك بها، وكلما أبرموا أمورًا يحاربونك بها يبطلها الله ويرد كيدهم عليهم، ويحيق مكرهم السيئ بهم.
{ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ } أي: من سجيتهم أنهم دائمًا يسعوْن في الإفساد في الأرض، والله لا يحب من هذه صفته.
ثم قال جل وعلا { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا } أي: لو أنهم آمنوا بالله ورسوله، واتقوا ما كانوا يتعاطونه من المحارم والمآثم { لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ } أي: لأزلنا عنهم المحذور ولحصّلْناهم (3) المقصود .
{ وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ } قال ابن عباس، وغيره: يعني القرآن. { لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } أي: لأنهم عملوا بما في الكتب التي بأيديهم عن الأنبياء، على ما هي عليه، من غير تحريف ولا تغيير ولا تبديل، لقادهم ذلك إلى اتباع الحق والعمل بمقتضى
__________
(1) في ر، أ: "كلاهما".
(2) المسند (2/313) وصحيح البخاري برقم (7419) وصحيح مسلم برقم (993).
(3) في ر، أ: "ولحصلنا لهم".

(3/147)

ما بعث الله به محمدًا صلى الله عليه وسلم؛ فإن كتبهم ناطقة بتصديقه والأمر باتباعه حتمًا لا محالة.
وقوله: { لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } يعني بذلك (1) كثرة الرزق النازل عليهم من السماء والنابت لهم من الأرض.
وقال علي بن أبي طلحة عن ابن عباس: { لأكَلُوا مِنْ فَوْقِهِمْ } يعني: لأرسل [السماء] (2) عليهم مدرارًا، { وَمِنْ تَحْتِ أَرْجُلِهِمْ } يعني: يخرج من الأرض بركاتها.
وكذا قال مجاهد، وسعيد بن جبير، وقتادة، والسُّدِّي، كما قال [تعالى] (3) { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ [وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ] } [الأعراف: 96]، (4) وقال: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ [لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ] } [الروم:41]. (5)
وقال بعضهم: معناه { لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } يعني: من غير كَد ولا تعب ولا شقاء ولا عناء.
وقال ابن جرير: قال بعضهم: معناه: لكانوا في (6) الخير، كما يقول القائل: "هو في الخير من قرَنه (7) إلى قدمه". ثم رد هذا القول لمخالفة أقوال السلف (8)
وقد ذكر ابن أبي حاتم، عند قوله: { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ } حديث (9) علقمة، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن أبيه أن رسول الله صلى الله عليه وسلم قال: "يوشك أن يرفع العلم". فقال زياد بن لبيد: يا رسول الله، وكيف يرفع العلم وقد قرأنا القرآن وعلمناه أبناءنا؟! قال (10) ثكلتك أمك يا ابن لبيد! إن كنت لأراك (11) من أفقه أهل المدينة، أوليست (12) التوراة والإنجيل بأيدي اليهود والنصارى، فما أغنى عنهم حين تركوا أمر الله" ثم قرأ { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ }
هكذا أورده (13) ابن أبي حاتم حديثًا (14) معلقًا (15) من أول إسناده، مرسلا في آخره. وقد رواه الإمام أحمد بن حنبل متصلا موصولا فقال:
__________
(1) في ر، أ: "يعني بذلك".
(2) زيادة من أ.
(3) زيادة من ر، أ.
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) زيادة من ر، أ، وفي هـ: "الآية".
(6) في أ: "إلى".
(7) في أ: "فوقه".
(8) "قائل هذه المقالة الفراء في كتاب معاني القرآن (1/315)" أ.هـ مستفادًا من حاشية تفسير الطبري وقد ذكرها الطبري في تفسيره (10/464).
(9) في ر، أ: "حدثنا".
(10) في أ: "فقال".
(11) في أ: "لأري".
(12) في أ: "وليست".
(13) في ر: "رواه"، وفي أ: "أورد".
(14) في أ: "هذا الحديث".
(15) ورواه الطبراني في المعجم الكبير (18/43) والبزار في مسنده برقم (232) "كشف الأستار" من وجه آخر: من طريق إبراهيم بن أبي عبلة، عن الوليد بن عبد الرحمن، عن جبير بن نفير، عن عوف بن مالك بنحوه.

(3/148)

حدثنا وَكِيع، حدثنا الأعمش، عن سالم بن أبي الجَعْد، عن زياد بن لَبِيد قال: ذكر النبي صلى الله عليه وسلم شيئًا فقال: "وذاك عند (1) ذهاب العلم". قال: قلنا: يا رسول الله، وكيف يذهب العلم ونحن نقرأ القرآن ونُقْرئه أبناءنا، ويُقْرئه أبناؤنا أبناءهم إلى يوم القيامة؟ قال: "ثكلتك أمك يا ابن أم لبيد، إن كنتُ لأراك من أفقه رجل بالمدينة، أو ليس هذه اليهود والنصارى يقرءون التوراة والإنجيل ولا ينتفعون مما فيهما بشيء"
وكذا رواه ابن ماجه، عن أبى بكر بن أبي شيبة، عن وكيع بإسناده نحوه (2) وهذا إسناد صحيح.
وقوله: { مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ } كقوله تعالى: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } [الأعراف:159]، وكقوله عن أتباع عيسى: { فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ [وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ] (3) } [الحديد:27]. فجعل أعلى مقاماتهم الاقتصاد، وهو (4) أوسط مقامات هذه الأمة، وفوق ذلك رتبة السابقين (5) كما في قوله تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا } الآية [فاطر:32 ، 33]. والصحيح أن الأقسام الثلاثة من هذه الأمة يدخلون الجنة.
وقد قال أبو بكر بن مَرْدُويه: حدثنا عبد الله بن جعفر، حدثنا أحمد بن يونس الضَّبِّي، حدثنا عاصم بن علي، حدثنا أبو مَعْشَر، عن يعقوب بن يزيد بن طلحة، عن زيد بن أسلم، عن أنس بن مالك قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "تفرقت أمة موسى على إحدى (6) وسبعين ملة، سبعون منها في النار وواحدة في الجنة، وتفرقت أمة عيسى على ثنتين وسبعين ملة، واحدة منها في الجنة وإحدى وسبعون منها في النار، وتعلو أمتي على الفرقتين جميعًا. واحدة في الجنة، وثنتان وسبعون في النار". قالوا: من هم يا رسول الله؟ قال: "الجماعات الجماعات".
قال يعقوب بن يزيد (7) كان علي بن أبي طالب إذا حدث بهذا الحديث عن رسول الله صلى الله عليه وسلم، تلا فيه قرآنا: { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ } إلى قوله تعالى: { مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ } وتلا أيضًا: { وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } [الأعراف:181] يعني: أمة محمد صلى الله عليه وسلم. (8)
وهذا حديث غريب جدًا من هذا الوجه وبهذا السياق. وحديثُ افتراق الأمم إلى بضع وسبعين
__________
(1) في أ: "عن".
(2) المسند (4/160) وسنن ابن ماجة برقم (4048) وقال البوصيري في الزوائد (3/253): "رجال إسناده ثقات إلا أنه منقطع، قال البخاري في التاريخ الصغير: "لم يسمع سالم بن أبي الجعد من زياد بن لبيد".
(3) زيادة من ر، أ.
(4) في ر: "وهي".
(5) في ر: "السابقية".
(6) في د: "على اثنتين"، وفي أ: "على أحد".
(7) في أ: "زيد".
(8) ورواه أبو يعلى في مسنده (6/340) من طريق أبي معشر، عن يعقوب بن زيد به من حديث طويل. وقال الهيثمي في المجمع (7/257): "فيه أبو معشر نجيح وهو ضعيف".

(3/149)

يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67)

مَرْوي من طرق عديدة، وقد ذكرناه في موضع آخر. ولله الحمد والمنة.
{ يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67) }
يقول تعالى مخاطبًا عبده ورسوله محمدًا صلى الله عليه وسلم باسم الرسالة، وآمرًا له بإبلاغ جميع ما أرسله الله به، وقد امتثل صلوات الله وسلامه عليه ذلك، وقام به أتمّ القيام.
قال البخاري عند تفسير هذه الآية: حدثنا محمد بن يوسف، حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة قالت: من حَدّثَك أن محمدًا صلى الله عليه وسلم (1) كتم شيئًا مما أُنزل عليه (2) فقد كذب، الله (3) يقول: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } الآية.
هكذا رواه ههنا مختصرًا، وقد أخرجه في مواضع من صحيحه مطولا. وكذا رواه مسلم في "كتاب الإيمان"، والترمذي والنسائي في "كتاب التفسير" من سننهما من طرق، عن عامر الشعبي، عن مسروق بن الأجدع، عنها رضي الله عنها. (4)
وفي الصحيحين عنها أيضا (5) أنها قالت: لو كان محمد صلى الله عليه وسلم كاتما من القرآن شيئًا لكتم هذه الآية: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ } [الأحزاب:37]. (6)
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي، حدثنا سعيد بن سليمان، حدثنا عباد، عن (7) هارون بن عنترة، عن أبيه قال: كنت عند ابن عباس فجاء (8) رجل فقال له: إن ناسًا يأتونا فيخبرونا أن عندكم شيئًا لم يبده رسولُ الله صلى الله عليه وسلم للناس. فقال: ألم تعلم أن الله تعالى قال: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } والله ما ورثنا رسول الله صلى الله عليه وسلم سوداءَ في بيضاء.
وهذا إسناد جيد، وهكذا في صحيح البخاري من رواية أبي جُحَيفَة وهب بن عبد الله السّوائي قال: قلت لعلي بن أبي طالب، رضي الله عنه: هل عندكم شيء من الوحي مما ليس في القرآن؟ فقال: لا والذي (9) فلق الحبة وبرأ النسمة، إلا فَهْمًا يعطيه الله رجلا في القرآن، وما في هذه الصحيفة. قلت: وما في هذه الصحيفة؟ قال: العقل، وفَكَاك الأسير، وألا يقتل مسلم بكافر (10) .
__________
(1) زيادة من أ.
(2) في د: "مما أنزله الله عليه".
(3) في هـ، ر: "الله وهو" والمثبت من البخاري.
(4) صحيح البخاري برقم (4612) وبرقم (4855، 7380) وصحيح مسلم برقم (177) وسنن الترمذي برقم (3068) وسنن النسائي الكبرى برقم (11147).
(5) في ر، أ: "أيضا عنها".
(6) صحيح البخاري برقم (7420) لكنه رواه من حديث أنس، وقد تبع المؤلف هنا شيخه المزي حيث ذكره في تحفة الأشراف (11/385) من حديث أنس عن عائشة، ولعله اعتمد على رواية الداودي كما ذكر الحافظ ابن حجر في الفتح، ورواه مسلم في صحيحه برقم (177).
(7) في أ: "بن".
(8) في ر، أ: "فجاءه".
(9) في أ: "فقال: لا، والذي نفسي بيده -أو قال- والذي" .
(10) صحيح البخاري برقم (111).

(3/150)

وقال البخاري: قال الزهري: من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم. (1)
وقد شهدت له أمته ببلاغ الرسالة وأداء الأمانة، واستنطقهم بذلك في أعظم المحافل، في خطبته يوم حجة الوداع، وقد كان هناك من الصحابه (2) نحو من أربعين ألفًا (3) كما ثبت في صحيح مسلم، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم قال في خطبته يومئذ: "أيها الناس، إنكم مسئولون عني، فما أنتم قائلون؟" قالوا: نشهد أنك قد بَلّغت وأدّيتَ ونصحت. فجعل يرفع إصبعه إلى السماء ويَقلبها (4) إليهم ويقول: "اللهم هل بَلَّغْتُ، اللهم هل بلغت". (5)
وقال الإمام أحمد: حدثنا ابن نُمير، حدثنا فضيل -يعني ابن غَزْوان-عن عِكْرمَة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع: "يأيها الناس، أيّ يوم هذا؟" قالوا: يوم حرام. قال: "أيّ بلد هذا؟" قالوا: بلد حرام. قال: "فأيّ شهر هذا؟" قالوا: شهر حرام. قال: "فإن أموالكم ودماءكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا". ثم أعادها مرارًا. ثم رفع إصبعه (6) إلى السماء فقال: "اللهم هل بلغت!" مرارًا -قال: يقول ابن عباس: والله لَوصِيَّةٌ إلى ربه عز وجل-ثم قال: "ألا فليبلغ الشاهدُ الغائِبَ، لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض".
وقد روى البخاري عن علي بن المديني، عن يحيى بن سعيد عن فضيل بن غزوان، به نحوه. (7)
وقوله: { وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ } يعني: وإن لم تُؤد إلى الناس ما أرسلتك به { فَمَا بَلَّغْتَ رِسَالَتَهُ } أي: وقد عَلِم ما يترتب على ذلك لو وقع.
وقال علي بن أبي طلحة، عن ابن عباس: { وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ } يعني: إن كتمت آية مما أنزل إليك من ربك لم تبلغ رسالته.
وقال ابن أبي حاتم: حدثنا أبي: حدثنا قُبَيْصة بن عُقْبَةَ (8) حدثنا سفيان، عن رجل، عن مجاهد قال: لما نزلت: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } قال: "يا رب، كيف أصنع وأنا وحدي؟ يجتمعون عليَّ". فنزلت { وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ }
ورواه ابن جرير، من طريق سفيان -وهو الثوري-به.
وقوله: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } أي: بلغ أنت رسالتي، وأنا حافظك وناصرك ومؤيدك على
__________
(1) صحيح البخاري (13/503) "فتح" وقال الحافظ ابن حجر: "هذا وقع في قصة أخرجها الحميدي ومن طريقه الخطيب، قال الحميدي: حدثنا سفيان قال رجل للزهري: يا أبا بكر قول النبي صلى الله عليه وسلم: "ليس منا من شق الجيوب" ما معناه؟ فقال الزهري: من الله العلم وعلى رسوله البلاغ وعلينا التسليم. وهذا الرجل هو الأوزاعي أخرجه ابن أبي عاصم في كتاب الأدب، وذكر ابن أبي الدنيا عن دحيم، عن الوليد بن مسلم، عن الأوزاعي قال: قلت للزهري فذكره".
(2) في أ: "أصحابه".
(3) في د: "أكثر من سبعين ألفا".
(4) في د، أ: "وينكبها".
(5) صحيح مسلم برقم (1218).
(6) في أ: "رأسه".
(7) المسند (1/230) وصحيح البخاري برقم (1739).
(8) في ر: "عتبة".

(3/151)

أعدائك ومظفرك بهم، فلا تخف ولا تحزن، فلن يصل أحد منهم إليك بسوء يؤذيك.
وقد كان النبي صلى الله عليه وسلم قبل نزول هذه الآية يُحْرَس (1) كما قال الإمام أحمد:
حدثنا يزيد، حدثنا يحيى، قال سمعت عبد الله بن عامر بن ربيعة يحدث: أن عائشة كانت تحدث: أن رسول الله صلى الله عليه وسلم سَهِر ذات ليلة، وهي إلى جنبه، قالت: فقلتُ: ما شأنك يا رسول الله؟ قال: "ليت رجلا صالحاً من أصحابي يحرسني الليلة؟" قالت: فبينا أنا على ذلك إذ سمعت صوت السلاح فقال: "من هذا؟" فقال: أنا سعد بن مالك. فقال: "ما جاء بك؟" قال: جئت لأحرسك يا رسول الله. قالت: فسمعت غطيط رسول الله صلى الله عليه وسلم في نومه. أخرجاه في الصحيحين من طريق يحيى بن سعيد الأنصاري، به. (2)
وفي لفظ: سَهِر رسول الله صلى الله عليه وسلم ذات ليلة مَقْدَمِه المدينة. يعني: على أثر هجرته [إليها] (3) بعد دخوله بعائشة، رضي الله عنها، وكان ذلك في سنة ثنتين منها.
وقال ابن أبي حاتم: حدثنا إبراهيم بن مرزوق البصري نزيل مصر، حدثنا مسلم بن إبراهيم، حدثنا الحارث بن عُبَيد -يعني أبا قدامة-عن الجُرَيري، عن عبد الله بن شَقِيق، عن عائشة [رضي الله عنها] (4) قالت: كان النبي صلى الله عليه وسلم يُحْرَس حتى نزلت هذه الآية: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } قالت: فأخرج النبي صلى الله عليه وسلم رأسه من القُبَّة، وقال: "يأيها الناس، انصرفوا فقد عصمني الله عز وجل".
وهكذا رواه الترمذي، عن عبد بن حُمَيد وعن نصر بن علي الجَهْضمي، كلاهما عن مسلم بن إبراهيم، به. ثم قال: وهذا حديث غريب.
وهكذا رواه ابن جرير والحاكم في مستدركه، من طرق مسلم بن إبراهيم، به. ثم قال الحاكم: صحيح الإسناد ولم يخرجاه. وكذا رواه سعيد بن منصور، عن الحارث بن عُبَيد أبي قدامة [الأيادي] (5) عن الجُرَيري، عن عبد الله بن شَقِيق، عن عائشة، به. (6)
ثم قال الترمذي: وقد روى بعضهم هذا عن الجُرَيري، عن ابن شقيق قال: كان النبي صلى الله عليه وسلم يحرس. ولم يذكر عائشة.
قلت: هكذا رواه ابن جرير من طريق إسماعيل بن عُلَيَّةَ، وابن مردويه من طريق وُهَيْب (7) كلاهما عن الجُرَيري، عن عبد الله بن شقيق مرسلا (8) وقد روى هذا مرسلا عن سعيد بن جبَيْر
__________
(1) في د: "يحترس".
(2) المسند (6/140) وصحيح البخاري برقم (2885) وصحيح مسلم برقم (2410).
(3) زيادة من أ.
(4) زيادة من أ.
(5) زيادة من أ.
(6) سنن الترمذي برقم (5037) وتفسير الطبري (10/469) والمستدرك (2/313) وسنن سعيد بن منصور برقم (768).
(7) في أ: "وهب".
(8) تفسير الطبري (10/469) وقال الشيخ سعد الحميد -حفظه الله- في تعليقه على سنن سعيد بن منصور (4/1505): "رواية ابن علية وحدها أرجح من رواية الحارث؛ لأنه أوثق منه وسمع من سعيد قبل اختلاطه، فكيف وقد وافقه وهيب؟" أ. هـ.

(3/152)

ومحمد بن كعب القُرَظي، رواهما ابن جرير (1) والربيع بن أنس رواه ابن مردويه، ثم قال:
حدثنا سليمان بن أحمد، حدثنا أحمد بن رِشدِين المصري، حدثنا خالد بن عبد السلام الصَّدفي، حدثنا الفضل بن المختار، عن عبد الله (2) بن مَوْهَب، عن عصمة بن مالك الْخَظْمي (3) قال: كنا نحرس رسول الله صلى الله عليه وسلم بالليل حتى نزلت: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } فترك الحرس. (4)
حدثنا سليمان بن أحمد، حدثنا حمد (5) بن محمد بن حمد أبو نصر الكاتب البغدادي، حدثنا كُرْدُوس بن محمد الواسطي، حدثنا معلي بن عبد الرحمن (6) عن فضيل بن مرزوق، عن عطية، عن أبي سعيد الخدري قال: كان العباس عم رسول الله (7) صلى الله عليه وسلم فيمن يحرسه، فلما نزلت هذه الآية: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } ترك رسول الله (8) صلى الله عليه وسلم الحرس. (9)
حدثنا علي بن أبي حامد المديني، حدثنا أحمد بن محمد بن سعيد، حدثنا محمد بن مُفَضَّل بن إبراهيم الأشعري، حدثنا أبي، حدثنا محمد بن معاوية بن عمار، حدثنا أبي قال: سمعت أبا الزبير المكي يحدث، عن جابر بن عبد الله قال: كان رسول الله صلى الله عليه وسلم إذا خرج بعث معه أبو طالب من يكلؤه، حتى نزلت: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } فذهب ليبعث معه، فقال: "يا عم، إن الله قد عصمني، لا حاجة لي إلى من تبعث".
وهذا حديث غريب وفيه نكارة (10) فإن هذه الآية مدنية، وهذا الحديث يقتضي أنها مكية.
ثم قال: حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن يحيى، حدثنا أبو كُرَيْب، حدثنا عبد الحميد الحمَّاني، عن النضر، عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يحرس، فكان يرسل معه أبو طالب كل يوم رجالا (11) من بني هاشم يحرسونه، حتى نزلت عليه هذه الآية: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } قال: فأراد عمه أن يرسل معه من يحرسه، فقال: "إن الله قد عصمني من الجن والإنس".
ورواه الطبراني عن يعقوب بن غَيْلان العماني، عن أبي كريب به. (12)
__________
(1) تفسير الطبري (10/468، 469).
(2) في ر: "عبيد الله".
(3) في ر: "الخطمي".
(4) وفي إسناده أحمد بن رشدين ضعيف جدًا وكذبه بعض الأئمة، والفضل بن المختار ضعيف روي أخبارًا منكرة.
وقال الحافظ ابن حجر في الإصابة في ترجمة عصمة بن مالك الخطنمي: "له أحاديث أخرجها الدارقطني والطبراني وغيرهما مدارها على الفضل بن المختار، وهو ضعيف جدًا".
(5) في أ: "حميد".
(6) في ر، أ: "يعلى"، والتصويب من المعجم الأوسط وكتب الرجال.
(7) في ر، أ: "النبي".
(8) فى ر، أ: "النبي".
(9) هو عندط الطبراني في المعجم الأوسط برقم (3314) "مجمع البحرين"، وقال الهيثمي في المجمع (7/17): "فيه عطية العوفي وهو ضعيف".
(10) في إسناده من لم أعرفه، ومعاوية بن عمار انتقد خاصة في روايته عن أبي الزبير عن جابر.
(11) في ر: "رجلا".
(12) المعجم الكبير (11/257) وقال الهيثمي في المجمع (7/17): "فيه النضر بن عبد الرحمن وهو ضعيف".

(3/153)

وهذا أيضا غريب. والصحيح أن هذه الآية مدنية، بل هي من أواخر ما نزل بها، والله أعلم.
ومن عصمة الله [عز وجل] (1) لرسوله حفْظُه له من أهل مكة وصناديدها وحسادها ومُعَانديها ومترفيها، مع شدة العداوة والبَغْضة ونصب المحاربة له ليلا ونهارًا، بما يخلقه الله تعالى من الأسباب العظيمة بقَدَره وحكمته (2) العظيمة. فصانه في ابتداء الرسالة بعمه أبي طالب، إذ كان رئيسًا مطاعًا كبيرًا في قريش، وخلق الله في قلبه محبة طبيعية لرسول الله صلى الله عليه وسلم لا شرعية، ولو كان أسلم لاجترأ عليه كفارها وكبارها، ولكن لما كان بينه وبينهم قدر مشترك في الكفر هابوه واحترموه، فلما مات أبو طالب نال منه المشركون أذى يسيرًا، ثم قيض الله [عز وجل] (3) له الأنصار فبايعوه على الإسلام، وعلى أن يتحول إلى دارهم -وهي المدينة، فلما صار إليها حَمَوه من الأحمر والأسود، فكلما هم أحد من المشركين وأهل الكتاب بسوء كاده الله ورد كيده عليه، لما كاده اليهود بالسحر حماه الله منهم، وأنزل عليه سورتي المعوذتين دواء لذلك الداء، ولما سم اليهود في ذراع تلك الشاة بخيبر، أعلمه (4) الله به وحماه [الله] (5) منه؛ ولهذا أشباه كثيرة جدًا يطول ذكرها، فمن ذلك ما ذكره المفسرون عند هذه الآية الكريمة:
فقال أبو جعفر بن جرير: حدثنا الحارث، حدثنا عبد العزيز، حدثنا أبو مَعْشَرٍ، عن محمد بن كعب القُرَظِي وغيره قال: كان رسول الله صلى الله عليه وسلم إذا نزل منزلا اختار له أصحابه شجرة ظليلة فيقيل تحتها. فأتاه أعرابي فاخترط سيفه ثم قال: من يمنعك مني؟ فقال: "الله عز وجل"، فَرُعِدَت يد الأعرابي وسقط السيف منه، قال: وضرب برأسه الشجرة حتى انتثر دماغه، فأنزل الله عز وجل: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (6)
وقال ابن أبي حاتم: حدثنا أبو سعيد أحمد بن محمد بن يحيى بن سعيد القَطَّان، حدثنا زيد بن الحُبَاب، حدثنا موسى بن عبيدة، حدثني زيد بن أسلم، عن جابر بن عبد الله الأنصاري قال: لما غزا رسول الله صلى الله عليه وسلم بني أنمار، نزل ذات الرِّقاع (7) بأعلى نخل، فبينا هو جالس على رأس بئر قد دلى رجليه، فقال غَوْرَث بن الحارث (8) من بني النجار: لأقتلن محمدًا. فقال له أصحابه: كيف تقتله؟ قال: أقول له: أعطني سيفك. فإذا أعطانيه قتلته به، قال: فأتاه فقال: يا محمد، أعطني سيفك أشيمُه. فأعطاه إياه، فَرُعدت يده حتى سقط السيف من يده، فقال رسول الله صلى الله عليه وسلم: "حال الله بينك وبين ما تريد" فأنزل الله، عز وجل: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ }
وهذا حديث غريب من هذا الوجه وقصة "غَوْرَث بن الحارث" مشهورة في الصحيح. (9)
__________
(1) زيادة من ر، أ.
(2) في ر: "بقدرة حكمته".
(3) زيادة من أ.
(4) في أ: "أعلم".
(5) زيادة من أ.
(6) تفسير الطبري (10 / 470).
(7) في ر، أ: "الرقيع".
(8) في ر، أ: "الوارث".
(9) في إسناد ابن أبي حاتم موسى بن عبيدة الربذي، وهو ضعيف، والقصة أصلها في صحيح البخاري برقم (4136).

(3/154)

قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68) إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (69)

وقال أبو بكر بن مَرْدُويه: حدثنا أبو عمرو أحمد بن محمد بن إبراهيم، حدثنا محمد بن عبد الوهاب، حدثنا آدم، حدثنا حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: كنا إذا صحبنا (1) رسول الله صلى الله عليه وسلم في سفر تركنا له أعظم شجرة وأظلها، فينزل تحتها، فنزل ذات يوم تحت شجرة وعلق سيفه فيها، فجاء رجل فأخذه فقال: يا محمد، من يمنعك مني؟ فقال رسول الله صلى الله عليه وسلم: "الله يمنعني منك، ضع السيف". فوضعه، فأنزل الله، عز وجل: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ }
وكذا رواه أبو حاتم بن حِبَّان في صحيحه، عن عبد الله بن محمد، عن إسحاق بن إبراهيم، عن المؤمل بن إسماعيل، عن حماد بن سلمة، به. (2)
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت أبا إسرائيل -يعني الجُشَمي-سمعت جَعْدَة -هو ابن خالد بن الصِّمَّة الجشمي-رضي الله عنه، قال: سمعت النبي صلى الله عليه وسلم ورأى رجلا سمينًا، فجعل النبي صلى الله عليه وسلم يومئ إلى بطنه بيده ويقول: "لو كان هذا في غير هذا لكان خيرًا لك". قال: وأتي النبي صلى الله عليه وسلم برجل فقال: هذا أراد أن يقتلك. فقال النبي صلى الله عليه وسلم: "لم تُرَع، ولم تُرَع، ولو أردتَ ذلك لم يسلطك (3) الله عليَّ". (4)
وقوله: { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } أي: بلغ أنت، والله هو الذي يهدي من يشاء ويضل من يشاء، كما قال: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة:272] وقال { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40].
{ قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68) إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (69) }
يقول تعالى: قل يا محمد: { يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ } أي: من الدين، { حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ } أي: حتى تؤمنوا بجميع ما بأيديكم من الكتب المنزلة من الله على الأنبياء، وتعملوا بما فيها ومما فيها الأمر (5) باتباع بمحمد صلى الله عليه وسلم والإيمان بمبعثه، والاقتداء بشريعته؛ ولهذا قال ليث ابن أبي سليم، عن مجاهد، في قوله: { وَمَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } يعني: القرآن العظيم.
وقوله: { وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا } تقدم تفسيره { فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ }
__________
(1) في ر، أ: "أصحبنا".
(2) صحيح ابن حبان برقم (1739) "موارد".
(3) في ر: "يسلط".
(4) المسند (3/471) وقال الهيثمي في المجمع (8/226): "رجاله رجال الصحيح غير أبي إسرائيل الجشمي وهو ثقة".
(5) في أ: "بما فيها من الأمر".

(3/155)

أي: فلا تحزن عليهم ولا يَهيدنَّك ذلك منهم.
ثم قال: { إِنَّ الَّذِينَ آمَنُوا } وهم: المسلمون { وَالَّذِينَ هَادُوا } وهم: حملة التوراة { وَالصَّابِئُونَ } -لما طال الفصل حسن العطف بالرفع. والصابئون: طائفة بين (1) النصارى والمجوس، ليس لهم دين. قاله مجاهد، وعنه: بين (2) اليهود والمجوس. وقال سعيد بن جبير: بين (3) اليهود والنصارى، وعن الحسن [والحكم] (4) إنهم كالمجوس. وقال قتادة: هم قوم يعبدون الملائكة، ويصلون إلى غير القبلة، ويقرؤون الزبور. وقال وَهْب بن مُنَبّه: هم قوم يعرفون الله وحده، وليست لهم شريعة يعملون بها، ولم يحدثوا كفرًا.
وقال ابن وَهْب: أخبرني ابن أبي الزَّنَاد، عن أبيه قال: الصائبون: قوم مما يلي العراق، وهم بكوثى، وهم يؤمنون بالنبيين كلهم، ويصومون كل سنة ثلاثين يوما، ويصلون إلى اليمن كل يوم خمس صلوات. وقيل غير ذلك.
وأما النصارى فمعروفون، وهم حملة الإنجيل.
والمقصود: أن كل فرقة آمنت بالله وباليوم (5) الآخر، وهو المعاد والجزاء يوم الدين، وعملت عملا صالحًا، ولا يكون ذلك كذلك حتى يكون موافقًا للشريعة المحمدية بعد إرسال صاحبها المبعوث إلى جميع الثقلين فمن اتصف بذلك { فَلا خَوْفٌ عَلَيْهِمْ } فيما يستقبلونه (6) ولا على ما تركوا وراء ظهورهم { وَلا هُمْ يَحْزَنُونَ } وقد تقدم الكلام على نظيراتها في سورة البقرة، بما أغنى عن إعادته. (7)
__________
(1) في ر، أ: "من".
(2) في ر، أ: "من".
(3) في ر، أ: "من".
(4) زيادة من أ.
(5) في أ: "واليوم".
(6) في أ: "يستقبلون".
(7) في أ: "إعادتها هاهنا".

(3/156)


المائدة - تفسير ابن كثير

لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ (70) وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71)

{ لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ (70) وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71) }
يذكر تعالى أنه أخذ العهود والمواثيق على بني إسرائيل، على السمع والطاعة لله ولرسوله، فنقضوا تلك العهود والمواثيق، واتبعوا آراءهم وأهواءهم وقدموها على الشرائع، فما وافقهم منها قبلوه، وما خالفهم ردوه؛ ولهذا قال: { كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ } أي: وحسبوا ألا يترتب لهم شر على ما صنعوا، فترتب، وهو أنهم عموا عن الحق وصَمُّوا، فلا يسمعون حقًا (1) ولا يهتدون إليه، { ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ } أي: مما كانوا فيه { ثُمَّ عَمُوا وَصَمُّوا }
أي: بعد ذلك { [وَصَمُّوا] (2) كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } أي: مطلع عليهم وعليم بمن يستحق الهداية ممن يستحق الغواية.
__________
(1) في د: "فلا يستمعون خيرا".
(2) زيادة من ر.

(3/156)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ ُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآَيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75)

{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75) }
يقول تعالى حاكما بتكفير فرق النصارى، من الملكية واليعقوبية والنسطورية، ممن قال منهم بأن المسيح هو الله، تعالى الله عن قولهم وتنزه وتقدس علوًا كبيرًا.
هذا وقد تقدم إليهم المسيح بأنه عبد الله ورسوله، وكان أول كلمة نطق بها وهو صغير في المهد أن قال: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } ولم يقل: أنا الله، ولا ابن الله. بل قال: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } إلى أن قال: { وإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } [مريم:30-36].
وكذلك قال لهم في حال كهولته ونبوته، آمرًا لهم بعبادة الله ربه وربهم وحده لا شريك له؛ ولهذا قال تعالى: { وَقَالَ الْمَسِيح ُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ } أي: فيعبد معه غيره { فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } أي: فقد أوجب له النار، وحرم عليه الجنة، كما قال تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء:48، 116]، وقال تعالى: { وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ } [الأعراف:50].
وفي الصحيح: أن رسول الله صلى الله عليه وسلم بعث مناديا ينادي في الناس: "إن الجنة لا يدخلها إلا نفس مسلمة"، وفي لفظ: "مؤمنة". (1)
وتقدم في أول سورة النساء عند قوله: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } [النساء: 48، 116] حديث يزيد (2) بن بَابَنُوس عن عائشة: الدواوين ثلاثة فذكر منهم ديوانًا لا يغفره (3) الله، وهو الشرك بالله، قال الله تعالى: { مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ [وَمَأْوَاهُ النَّارُ] } (4) الحديث في مسند أحمد. (5)
ولهذا قال [الله] (6) تعالى إخبارًا عن المسيح أنه قال لبني إسرائيل: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }
__________
(1) صحيح مسلم برقم (111).
(2) في أ: "زيد".
(3) في أ: "لا يغفر".
(4) زيادة من أ.
(5) المسند (6/240).
(6) زيادة من أ.

(3/157)

أي: وما له عند الله ناصر ولا معين ولا منقذ مما هو فيه.
وقوله { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ } قال ابن أبي حاتم: حدثنا علي بن الحسن الهِسَتْجَاني، حدثنا سعيد بن الحكم بن أبي مريم، حدثنا الفضل، حدثني أبو صخر في قول الله: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ } قال: هو قول اليهود: { عُزَيْرٌ ابْنُ اللَّهِ } وقول النصارى: { الْمَسِيحُ ابْنُ اللَّهِ } [التوبة:30] فجعلوا الله ثالث ثلاثة.
وهذا قول غريب في تفسير الآية: أن المراد بذلك طائفتا (1) اليهود والنصارى والصحيح: أنها أنزلت في النصارى (2) خاصة، قاله مجاهد وغير واحد.
ثم اختلفوا (3) في ذلك فقيل: المراد بذلك كفارهم في قولهم بالأقانيم الثلاثة، وهو أقنوم الأب، وأقنوم الابن، وأقنوم الكلمة المنبثقة (4) من الأب إلى الابن، تعالى الله عن قولهم علوًا كبيرًا، قال (5) ابن جرير وغيره: والطوائف الثلاث من الملكية واليعقوبية والنَّسطورية تقول بهذه الأقانيم. وهم مختلفون فيها اختلافًا متباينًا ليس هذا موضع بسطه، وكل فرقة منهم تكفر الأخرى، والحق أن الثلاث كافرة.
وقال السُّدِّي وغيره: نزلت في جعلهم المسيح وأمه إلهين مع الله، فجعلوا الله (6) ثالث ثلاثة بهذا الاعتبار، قال السدي: وهي كقوله تعالى في آخر السورة: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ } الآية [المائدة:116].
وهذا القول هو الأظهر، والله أعلم. قال الله تعالى: { وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ } أي: ليس متعددا، بل هو وحده لا شريك له، إله جميع الكائنات وسائر الموجودات.
ثم قال: تعالى متوعدًا لهم ومتهددًا: { وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ } أي: من هذا الافتراء والكذب { لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } أي: في الآخرة من الأغلال والنكال.
ثم قال: { أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } وهذا من كرمه تعالى وجوده ولطفه ورحمته بخلقه، مع هذا الذنب العظيم وهذا الافتراء والكذب والإفك، يدعوهم إلى التوبة والمغفرة، فكل من تاب إليه تاب عليه، ثم قال: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } (7) أي: له سَويَّة أمثاله من سائر المرسلين المتقدمين عليه، وأنه عبد من عباد الله ورسول من رسله الكرام، كما قال: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ } [الزخرف:59].
وقوله: { وَأُمُّهُ صِدِّيقَةٌ } أي: مؤمنة به مصدقة له. وهذا أعلى مقاماتها (8) فدل على أنها ليست بنبية، كما زعمه ابن حزم وغيره ممن ذهب إلى نبوة سارة أم إسحاق، ونبوة أم موسى، ونبوة أم عيسى استدلالا منهم بخطاب الملائكة لسارة ومريم، وبقوله: { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ } [القصص: 7]،
__________
(1) في ر: "طائفتي" والصحيح ما أثبتناه.
(2) في أ: "نزلت في قول النصارى".
(3) في أ: "واختلفوا".
(4) في أ: "المنبعثة".
(5) في ر: "قاله".
(6) في د: "فجعلوه".
(7) في ر، أ: "الرسل وأمه صديقة".
(8) في أ: "مقاماتنا".

(3/158)

قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76)

[قالوا] (1) وهذا معنى النبوة، والذي عليه الجمهور أن الله لم يبعث نبيًا إلا من الرجال، قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي (2) إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [يوسف: 109]، وقد حكى الشيخ أبو الحسن الأشعري، رحمه الله، الإجماع على ذلك.
وقوله: { كَانَا يَأْكُلانِ الطَّعَامَ } أي: يحتاجان إلى التغذية به، وإلى خروجه منهما، فهما عبدان كسائر الناس وليسا بإلهين كما زعمت (3) فرق النصارى الجهلة، عليهم لعائن الله المتتابعة (4) إلى يوم القيامة.
ثم قال تعالى: { انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ } أي: نوضحها ونظهرها، { ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ } أي: ثم انظر بعد هذا البيان والوضوح والجلاء أين يذهبون؟ وبأيّ قول يتمسكون؟ وإلى أيّ مذهب من الضلال يذهبون؟ (5) ؟
{ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76) }
__________
(1) زيادة من أ.
(2) في ر: "يوحي".
(3) في ر، أ: "كما زعمه".
(4) في ر، أ: "التابعة".
(5) في ر: "يزهون".

(3/159)


المائدة - تفسير ابن كثير

قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77)

{ قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77) }
يقول تعالى منكرًا على من عبد غيره من الأصنام والأنداد والأوثان، ومبينًا له أنها لا تستحق شيئًا من الإلهية: { قُلْ } أي: يا محمد لهؤلاء العابدين غير الله من سائر فرق بني آدم، ودخل في ذلك النصارى وغيرهم: { أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا } أي: لا يقدر على إيصال ضرر (1) إليكم، ولا إيجاد نفع { وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (2) أي: فلم (3) عدلتم عن إفراد السميع لأقوال عباده، العليم بكل شيء إلى عبادة جَمَاد لا يسمع ولا يبصر ولا يعلم شيئًا، ولا يملك ضرًا ولا نفعًا لغيره ولا لنفسه.
ثم قال: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ } أي: لا تجاوزوا الحد في اتباع الحق، ولا تُطْروا من أمرتم بتعظيمه فتبالغوا فيه، حتى تخرجوه عن حَيّز النبوة إلى مقام الإلهية، كما صنعتم في المسيح، وهو نبي من الأنبياء، فجعلتموه إلهًا من دون الله، وما ذاك إلا لاقتدائكم بشيوخ الضلال، الذين هم سلفكم ممن ضل قديمًا، { وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ } أي: وخرجوا عن طريق الاستقامة والاعتدال، إلى طريق الغواية والضلال.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبد الرحمن، حدثنا عبد الله بن أبي جعفر، عن أبيه، عن الربيع بن أنس قال: وقد كان قائم قام عليهم، فأخذ بالكتاب والسنة زمانًا، فأتاه الشيطان فقال: إنما تركب أثرًا أو أمرًا قد عُمِل قبلك، فلا تَجْمُد (4) عليه، ولكن ابتدع أمرًا من قِبَل نفسك وادع إليه وأجبر الناس عليه، ففعل، ثم ادَّكر (5) بعد فعله زمانًا فأراد أن يتوب فخلع مُلْكه،
__________
(1) في ر، أ: "ضر".
(2) في أ: "والله واسع عليم" وهو خطأ.
(3) في ا: "فلو".
(4) في ر، د: "تحمد".
(5) في د: "ادكر من".

(3/159)

لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81)

وسلطانه وأراد أن يتعبد فلبث في عبادته أيامًا، فأتي فقيل له: لو أنك تبت من خطيئة عملتها فيما بينك وبين ربك عسى أن يتاب عليك، ولكن ضل فلان وفلان وفلان في سببك حتى فارقوا الدنيا وهم على الضلالة، فكيف لك بهداهم، فلا توبة لك أبدًا. ففيه سمعنا وفي أشباهه هذه الآية: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ } .
{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81) }
يخبر تعالى أنه لعن الكافرين من بني إسرائيل من دهر طويل، فيما أنزل (1) على داود نبيه، عليه السلام، وعلى لسان عيسى ابن مريم، بسبب عصيانهم لله واعتدائهم على خلقه.
قال العَوْفِيّ، عن ابن عباس: لعنوا في التوراة و [في] (2) الإنجيل وفي الزبور، وفي الفرقان. (3)
ثم بين حالهم فيما كانوا يعتمدونه في زمانهم، فقال: { كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } أي: كان لا ينهي أحد منهم أحدًا عن ارتكاب المآثم والمحارم، ثم ذمهم على ذلك ليحذر أن يُرْكَبَ مثل الذي (4) ارتكبوا، فقال: { لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
وقال الإمام أحمد، رحمه الله: حدثنا يزيد (5) حدثنا شَرِيك بن عبد الله، عن علي بن بَذيمة (6) عن أبي عُبَيدة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لما وقعت بنو إسرائيل في المعاصي، نهتهم علماؤهم فلم ينتهوا، فجالسوهم في مجالسهم -قال يزيد: وأحسبه قال: وأسواقهم-وواكلوهم وشاربوهم. فضرب الله قلوب بعضهم ببعض، ولعنهم على لسان داود وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون"، وكان رسول الله صلى الله عليه وسلم متكئًا فجلس فقال: "لا والذي نفسي بيده حتى تأطروهم على الحق أطرا". (7) (8)
وقال أبو داود: حدثنا عبد الله بن محمد النُّفَيْلي، حدثنا يونس بن راشد، عن علي بن بَذيمة، عن أبي عبيدة، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن أول ما دخل النقص على بني
__________
(1) في د، أ: "أنزله".
(2) زيادة من ر،أ.
(3) في أ: "القرآن".
(4) في أ: "أي من ارتكب مثل ما".
(5) في أ: "يزيد بن عباس".
(6) في د: "نديمة"، وفي ر: "يديمة".
(7) في ر: "إطراء"؟.
(8) المسند (1/391).

(3/160)

إسرائيل كان الرجل يلقى الرجل فيقول: يا هذا، اتق الله ودع ما تصنع، فإنه لا يحل لك. ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض، ثم قال: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } إلى قوله: { فَاسِقُونَ } ثم قال: "كلا والله لتأمرن بالمعروف ولتَنهون عن المنكر، ولتأخذُنَّ على يد (1) الظالم، ولَتَأطرنَّه على الحق أطْرا (2) -أو تقصرنه على الحق قصرًا".
وكذا رواه الترمذي وابن ماجه، من طريق علي بن بَذيمة، به (3) وقال الترمذي: "حسن غريب". ثم رواه هو وابن ماجه، عن بُنْدَار، عن ابن مَهْدِىّ، عن سفيان، عن علي بن بَذيمة، عن أبي عبيدة مرسلا. (4)
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج وهارون بن إسحاق الهمداني قالا حدثنا عبد الرحمن بن محمد المحاربي، عن العلاء بن المسيب، عن عبد الله بن عَمْرو بن مُرَّة، عن سالم الأفطس، عن أبي عبيدة، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل من بني إسرائيل كان إذا رأى أخاه على الذنب نهاه عنه تعذيرًا، فإذا كان من الغد لم يمنعه ما رأى منه أن يكون أكِيلَه وخَلِيطه وشَرِيكه -وفي حديث هارون: وشريبه، ثم اتفقا في المتن-فلما رأى الله ذلك منهم، ضرب قلوب بعضهم على بعض، ولعنهم على لسان نبيهم داود وعيسى ابن مريم، ذلك بما عصوا وكانوا يعتدون". ثم قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد المسيء، ولتأطرُنَّه على الحق أطرًا (5) أو ليضربن الله قلوب بعضكم على بعض، أو ليلعَنْكم كما لعنهم"، والسياق لأبي سعيد. كذا قال في رواية (6) هذا الحديث.
وقد رواه أبو داود أيضًا، عن خَلَف بن هشام، عن أبي شهاب الخياط، عن العلاء بن المسيب، عن عمرو بن مرة، عن سالم -وهو ابن عِجْلان الأفطس-عن أبي عبيدة (7) بن عبد الله بن مسعود، عن أبيه، عن النبي صلى الله عليه وسلم، بنحوه. ثم قال أبو داود: وكذا رواه خالد، عن العلاء، عن عمرو بن مُرَّة، به. ورواه المحاربي، عن العلاء بن المسيب، عن عبد الله بن عمرو بن مرة، عن سالم الأفطس، عن أبي عبيدة، عن عبد الله (8)
قال شيخنا الحافظ أبو الحجاج (9) المزّي: وقد رواه خالد بن عبد الله الواسطي، عن العلاء، عن عمرو بن مرة، عن أبي موسى (10)
والأحاديث في الأمر بالمعروف والنهي عن المنكر كثيرة جدًا، ولنذكر منها ما يناسب هذا المقام.
__________
(1) في ر: "يدي".
(2) في ر: "إطراء".
(3) سنن أبي داود برقم (4336) وسنن الترمذي برقم (3047) وسنن ابن ماجة برقم (4006).
(4) سنن الترمذي برقم (3048) وسنن ابن ماجة برقم (4006).
(5) في أ: "إطراء".
(6) في أ: "روايته".
(7) في أ: "عن أبي عبيدة بن عبدة".
(8) سنن أبي داود برقم (4337).
(9) في أ: "أبو الحجاج يوسف".
(10) تحفة الأشراف (7/161).

(3/161)

[و] (1) قد تقدم حديث جرير عند قوله [تعالى] (2) { لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ } [المائدة: 63]، وسيأتي عند قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة: 105]، حديثُ أبي بكر الصديق وأبي ثعلبة الخُشَنِي [رضي الله عنهما] (3) -فقال الإمام أحمد:
حدثنا سليمان الهاشمي، أنبأنا إسماعيل بن جعفر، أخبرني عمرو بن أبي عمرو، عن عبد الله بن عبد الرحمن الأشهلي، عن حذيفة بن اليمان؛ أن النبي صلى الله عليه وسلم قال: "والذي نَفْسِي بيده لتَأمُرُنَّ بالمعروف ولَتَنْهَوُنَّ عن المُنْكَرِ، أو ليُوشِكَنَّ الله أن يبعث عليكم عِقابًا من عنده، ثم لتدعنه فلا يستجيب لكم".
ورواه الترمذي عن علي بن حجر، عن إسماعيل بن جعفر، به. وقال: هذا حديث حسن (4)
وقال أبو عبد الله محمد بن يزيد بن ماجه: حدثنا أبو بكر بن أبي شَيْبَة، حدثنا معاوية بن هشام، عن هشام بن سعد، عن عمرو بن عثمان، عن عاصم بن عمر بن عثمان، عن عروَة، عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "مُروا بالمعروف، وانْهَوْا عن المنكر، قبل أن تَدْعوا فلا يستجاب لكم". تفرد به، وعاصم هذا مجهول. (5)
وفي الصحيح من طريق الأعمش، عن إسماعيل بن رَجاء، عن أبيه، عن سعيد -وعن قيس بن مسلم، عن طارق بن شهاب، عن أبي سعيد الخدري-قال: قال رسول الله صلى الله عليه وسلم: "من رأى منكم مُنْكَرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" (6) رواه مسلم.
وقال الإمام أحمد: حدثنا ابن نُمَيْر، حدثنا سَيْف -هو ابن أبي سليمان سمعت عَدِيّ بن عدي الكندي يحدث عن مجاهد قال: حدثني مولى لنا أنه سمع جدي -يعني: عدي بن عميرة، رضي الله عنه-يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله (7) لا يُعذِّب العامَّة بعَمَلِ الخاصة، حتى يَرَوا المنكر بين ظَهْرانيْهِم، وهم قادرون على أن ينكروه. فلا ينكرونه فإذا فعلوا ذلك عَذَّبَ الله العامة والخاصة".
ثم رواه أحمد، عن أحمد بن الحجاج، عن عبد الله بن المبارك، عن سيف بن أبي سليمان، عن عدي (8) بن عدي الكندي، حدثني مولى لنا أنه سمع جدي يقول: سمعت رسول الله صلى الله عليه وسلم يقول، فذكره. هكذا رواه الإمام أحمد من هذين الوجهين. (9)
وقال أبو داود: حدثنا محمد بن (10) العلاء، حدثنا أبو بكر، حدثنا مُغِيرة بن زياد الموصلي، عن
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) زيادة من أ.
(4) المسند (5/388) وسنن الترمذي برقم (2169).
(5) سنن ابن ماجة برقم (4004) ورواه البيهقي في السنن الكبرى (10/93) من طريق أبي همام الدلال، عن هشام بن سعد به.
(6) صحيح مسلم برقم (49).
(7) في أ: "الله عز وجل".
(8) في ر، أ: "عيسى".
(9) المسند (4/192) وقال الهيثمي في المجمع (7/267): "رواه احمد من طريقين إحداها عن عدي بن عدي، حدثني مولى لنا وهو الصواب" أ. هـ. بتصرف.
(10) في ر: "أبو".

(3/162)

عَدِيّ بن عدي، عن العُرْس -يعني ابن عَميرة-عن النبي صلى الله عليه وسلم قال: "إذا عملت الخطيئة في الأرض كان من شَهِدَها فكَرِهَها -وقال مرة: فأنكرها-كان كمن غاب عنها، ومن غاب عنها فَرَضِيَها كان كمن شهدها."
تفرد به أبو داود، ثم رواه عن أحمد بن يونس، عن أبي شهاب، عن مغيرة بن زياد، عن عدي بن عدي، مرسلا. (1)
[و] (2) قال أبو داود: حدثنا سليمان بن حرب وحفص بن عمر قالا حدثنا شعبة -وهذا لفظه-عن عمرو بن مرة، عن أبي البَخْتَري قال: أخبرني من سمع النبي صلى الله عليه وسلم -وقال سليمان: حدثني رجل من أصحاب النبي صلى الله عليه وسلم؛ أن النبي صلى الله عليه وسلم -قال: "لن يهلك الناس حتى يعْذِروا-أو: يُعْذِروا -من أنفسهم". (3)
وقال ابن ماجه: حدثنا عمران بن موسى، حدثنا حماد بن زيد، حدثنا علي بن زيد بن جُدْعان، عن أبي نَضْرَة، عن أبي سعيد الخدري؛ أن رسول الله صلى الله عليه وسلم قام خطيبًا، فكان فيما قال: "ألا لا يمنعن (4) رجلا هَيْبَةُ الناس أن يقول الحق إذا علمه". قال: فبكى أبو سعيد وقال: قد -والله-رأينا أشياء، فَهِبْنَا. (5)
وفي حديث إسرائيل: عن محمد بن حجادة، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "أفضل الجهاد كلمة حق (6) عند سلطان جائر".
رواه أبو داود، والترمذي، وابن ماجه، وقال الترمذي: حسن غريب من هذا الوجه. (7)
وقال ابن ماجه: حدثنا راشد بن سعيد الرملي، حدثنا الوليد بن مسلم، حدثنا حماد بن سلمة، عن أبي غالب، عن أبي أمامة (8) قال: عَرَض لرسول الله صلى الله عليه وسلم رجلٌ عند الجَمْرة الأولى فقال: يا رسول الله، أيّ الجهاد أفضل؟ فسكت عنه. فلما رَمَى الجمرة الثانية سأله، فسكت عنه. فلما رمى جمرة العَقَبة، ووضع رجله في الغَرْز ليركب، قال: "أين السائل؟" قال: أنا يا رسول الله، قال: "كلمة حق تقال عند ذي سلطان جائر". تفرد به. (9)
وقال ابن ماجه: حدثنا أبو كُرَيْب، حدثنا عبد الله بن نُمَيْر وأبو معاوية، عن الأعمش، عن عمرو بن مُرَّة، عن أبي البَخْترِي، عن
أبي سعيد (10) قال: قال رسول الله صلى الله عليه وسلم: "لا يَحْقِر أحدكم
__________
(1) سنن أبي داود برقم (4345) ومرسلا برقم (4346).
(2) زيادة من أ.
(3) سنن أبي داود برقم (4347).
(4) في ر: "تمنعن".
(5) سنن ابن ماجة برقم (4007) وفي إسناده على بن زيد بن جدعان، وهو ضعيف.
(6) في أ: "عدل".
(7) سنن أبي داود برقم (4344) وسنن الترمذي برقم (2174) وسنن ابن ماجة برقم (4011).
(8) في أ: "أبي أسامة".
(9) سنن أبن ماجة برقم (4012) وقال البوصيري في الزوائد (3/243): "هذا إسناد فيه مقال، أبو غالب مختلف فيه ضعفه ابن سعد وأبو حاتم والنسائي، ووثقه الدارقطني وقال ابن عدي: لا بأس به، وراشد بن سعيد قال فيه أبو حاتم: صدوق وباقي رجال الإسناد ثقات".
(10) في أ: "أبي سعيد الخدري".

(3/163)

نفسه". قالوا: يا رسول الله، كيف يحقر أحدنا نفسه؟. قال: "يرى أمرًا لله فيه مَقَال، ثم لا يقول فيه. فيقول الله له يوم القيامة: ما منعك أن تقول فيّ كذا وكذا وكذا؟ فيقول: خَشْيَةَ الناس، فيقول: فإياي كنت أحق أن تَخْشَى". تفرد به. (1)
وقال أيضا: حدثنا علي بن محمد، حدثنا محمد بن فُضَيل، حدثنا يحيى بن سعيد، حدثنا عبد الله بن عبد الرحمن أبو طُوَالة، حدثنا نَهَارُ العَبْدِيّ؛ أنه سمع أبا سعيد الخدري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله ليسأل العبد يوم القيامة، حتى يقول: ما منعك إذ (2) رأيت المنكر أن تنكره؟ فإذا لَقَّنَ (3) الله عبدًا حجته، قال: يا رب، رَجَوْتُكَ وفَرقْتُ من الناس". تفرد به أيضًا ابن ماجه، (4) وإسناده لا بأس به.
وقال الإمام أحمد: حدثنا عمرو بن عاصم، عن حماد (5) بن سلمة، عن علي بن زيد، عن الحسن، عن جُنْدَب، عن حذيفة عن النبي صلى الله عليه وسلم قال: "لا ينبغي لمسلم أن يذل نفسه". قيل: وكيف يذل نفسه؟ قال: "يتعرض من البلاء لما لا يطيق".
وكذا رواه الترمذي وابن ماجه جميعًا، عن محمد بن بَشَّار، عن عمرو بن عاصم، به. وقال الترمذي: هذا حديث حسن صحيح غريب. (6)
وقال ابن ماجه: حدثنا العباس بن (7) الوليد الدمشقي، حدثنا زيد بن يحيى بن عُبَيد الخُزَاعي، حدثنا الهيثم بن حميد، حدثنا أبو مَعْبَد حفص بن غَيْلان (8) الرُّعَيني، عن مكحول، عن أنس بن مالك قال: قيل: يا رسول الله، متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: "إذا ظَهَر فيكم ما ظَهَر في الأمم قبلكم". قلنا: يا رسول الله، وما ظهر في الأمم قبلنا؟ قال: "المُلْك في صغاركم، والفاحشة في كباركم، والعلم في رُذالكم". قال زيد: تفسير معنى قول النبي صلى الله عليه وسلم:" "والعلم في رُذالكم": إذا كان العلم في الفُسَّاق.
تفرد به ابن ماجه (9) وسيأتي في حديث أبي ثَعْلَبة، عند قوله: { لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة: 105] شاهد لهذا، إن شاء الله تعالى وبه الثقة.
وقوله: { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا } قال مجاهد: يعني بذلك المنافقين. وقوله: { لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ } يعني بذلك موالاتهم للكافرين، وتركهم موالاة المؤمنين، التي أعقبتهم نفاقًا في قلوبهم، وأسخطت الله عليهم سخطًا مستمرًا إلى يوم معادهم؛ ولهذا قال: { أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ }
__________
(1) سنن ابن ماجة برقم (4008) وقال البوصيري في الزوائد (3/242): "هذا إسناد صحيح".
(2) في ر: "إذا".
(3) في ر: "ألقى".
(4) سنن ابن ماجة برقم (4017) وقال البوصيري في الزوائد (3/244): "هذا إسناد صحيح".
(5) في ر: "خالد".
(6) المسند (5/405) وسنن الترمذي برقم (2254) وسنن ابن ماجة برقم (4016).
(7) في أ: "حدثنا".
(8) في أ: "عبدان".
(9) سنن ابن ماجة برقم (4015) وقال البوصيري في الزوائد (3/244): "هذا إسناد صحيح ورجاله ثقات".

(3/164)

فسر بذلك ما ذمهم به. ثم أخيرًا أنهم { وَفِي الْعَذَابِ هُمْ خَالِدُونَ } يعني يوم القيامة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا مسلمة (1) بن علي، عن الأعمش بإسناد ذكره قال: "يا معشر المسلمين، إياكم والزنا، فإن فيه ست خصال، ثلاثة في الدنيا وثلاثة في الآخرة، فأما التي في الدنيا: فإنه يُذهب البهاء، ويُورِث الفقر، ويُنقِص العمر. وأما التي في الآخرة: فإنه يُوجب سَخَط الرب، وسوء الحساب، والخلود في النار". ثم تلا رسول الله صلى الله عليه وسلم: { لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ }
هكذا ذكره ابن أبي حاتم، وقد رواه ابن مَرْدُويه عن طريق هشام بن عمار، عن مسلمة (2) عن الأعمش، عن شَقِيق، عن حذيفة، عن النبي صلى الله عليه وسلم -فذكره. وساقه أيضًا من طريق سعيد بن غُفَير، عن مسلمة، عن أبي عبد الرحمن الكوفي، عن الأعمش، عن شقيق، عن حذيفة، عن النبي صلى الله عليه وسلم، فذكر مثله.
وهذا حديث ضعيف على كل حال (3) والله أعلم. ثم قال تعالى: { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ } أي: لو آمنوا حق الإيمان بالله والرسل والفرقان (4) لما ارتكبوا ما ارتكبوه من موالاة الكافرين في الباطن، ومعاداة المؤمنين بالله والنبي وما أنزل إليه { وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } أي: خارجون عن طاعة الله ورسوله مخالفون لآيات وحيه وتنزيله.
__________
(1) في ر، أ: "مسلم".
(2) في ر، أ: "مسلم".
(3) ورواه ابن عدي في الكامل (6/317) من هذين الطريقين فقال:
1- حدثنا عبدان، حدثنا هشام بن عمار، حدثنا مسلمة، عن الأعمش، عن شقيق، عن حذيفة بن اليمان به.
2- وحدثنا جعفر بن أحمد بن علي بن بيان، حدثنا سعيد بن عفير، حدثنا مسلمة بن علي، عن أبي علي الكوفي، عن الأعمش، عن شقيق عن حذيفة نحوه.
ثم قال: "وهذا عن الأعمش غير محفوظ وهو منكر واختلف ابن عفير وهشام في إسناده، فقال هشام: عن مسلمة، عن الأعمش، وقال ابن عفير: عن مسلمة عن أبي على الكوفي، عن الأعمش، وأبو علي لا يدري من هو؟ ويروي هذا الحديث عن عبد الله بن عصمة النصيبي، عن محمد بن سلمة البناني، عن الأعمش، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم وهذه الأحاديث غير محفوظة".
(4) في أ: "والقرآن".

(3/165)

لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آَمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آَمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ (82)

{ لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ (82) }

(3/166)


المائدة - تفسير ابن كثير

وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آَمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84) فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (86)

{ وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84) فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (86) }
قال علي بن أبي طلحة، عن ابن عباس: نزلت هذه الآيات في النجاشي وأصحابه، الذين حين تلا عليهم جعفر بن أبي طالب بالحبشة القرآن بكوا حتى أخضلوا لحاهم. وهذا القول فيه نظر؛ لأن هذه الآية مدنية، وقصة جعفر مع النجاشي قبل الهجرة.
وقال سعيد بن جُبَير والسُّدِّي وغيرهما: نزلت في وَفْد بعثهم النجاشي إلى النبي صلى الله عليه وسلم ليسمعوا كلامه، ويروا صفاته، فلما قرأ عليهم النبي صلى الله عليه وسلم القرآن أسلموا وبَكَوا وخَشَعوا، ثم رجعوا إلى النجاشي فأخبروه.
قال السدي: فهاجر النجاشي فمات في الطريق.
وهذا من إفراد السدي؛ فإن النجاشي مات وهو ملك الحبشة، وصلى عليه النبي صلى الله عليه وسلم يوم مات، وأخبر به أصحابه، وأخبر أنه مات بأرض الحبشة.
ثم اختلف في عِدة هذا الوفد، فقيل: اثنا عشر، سبعة قساوسة (1) وخمسة رَهَابين. وقيل بالعكس. وقيل: خمسون. وقيل: بضع وستون. وقيل: سبعون رجلا. فالله أعلم. (2)
وقال عَطاء بن أبي رَباح: هم قوم من أهل الحبشة، أسلموا حين قدم عليهم مُهَاجرَة الحبشة من المسلمين، وقال قتادة: هم قوم كانوا على دين عيسى ابن مريم، فلما رأوا المسلمين وسمعوا القرآن أسلموا ولم يَتَلَعْثَمُوا. واختار ابن جرير أن هذه [الآية] (3) نزلت في صفة أقوام بهذه المثابة، سواء أكانوا من الحبشة أو غيرها.
فقوله [تعالى] (4) { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } ما ذاك إلا لأن كفر اليهود عناد وجحود ومباهتة للحق، وغَمْط للناس وتَنَقص بحملة العلم. ولهذا قتلوا كثيرًا من الأنبياء حتى هموا بقتل رسول الله صلى الله عليه وسلم غير مرة وسحروه، وألَّبوا عليه أشباههم من المشركين -عليهم لعائن الله المتتابعة (5) إلى يوم القيامة.
وقال الحافظ أبو بكر بن مَرْدُويَه عند تفسير هذه الآية: حدثنا أحمد بن محمد بن السُّرِّي: حدثنا محمد بن علي بن حبيب الرَّقي، حدثنا سعيد العلاف بن العلاف، حدثنا أبو النَّضْر، عن الأشجعي، عن سفيان، عن يحيى بن عبد الله عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما خلا يهودي قط بمسلم (6) إلا هم (7) بقتله".
ثم رواه عن محمد بن أحمد بن إسحاق اليَشْكُرِي (8) حدثنا أحمد بن سهل بن أيوب الأهوازي، حدثنا فرج بن عبيد، حدثنا عباد بن العوام، عن يحيى بن عُبَيد الله، عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما خلا يهودي بمسلم إلا حدثت (9) نفسه بقتله". وهذا حديث غريب جدًا. (10)
__________
(1) في أ: "قساقسة".
(2) في أ: "والله أعلم".
(3) زيادة من أ.
(4) زيادة من أ.
(5) في ر، أ: "التابعة".
(6) في أ: "بمسلم قط".
(7) في ر: "وهم".
(8) في أ: "العسكري".
(9) في ر، أ: "إلا حدث".
(10) ورواه ابن حبان في المجروحين (3/122) من طريق يحيى بن عبيد الله عن أبيه، عن أبي هريرة به وقال: "يحيى بن عبيد الله ابن موهب القرشي يروي عن أبيه ما لا أصل له، فلما كثر ذلك عنه، سقط عن الاحتجاج به".
ورواه الخطيب البغدادي في تاريخ بغداد (8/316) من وجه آخر: من طريق جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة، رضي الله عنه به، وقال: "هذا حديث غريب جدًا من حديث محمد بن سيرين عن أبي هريرة، ومن حديث جرير بن حازم عن ابن سيرين لم أكتبه إلا من حديث خالد بن يزيد، عن وهب بن جرير".

(3/166)

وقوله: { وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } أي: الذين زعموا أنهم نصارى من أتباع المسيح وعلى منهاج إنجيله، فيهم مودة للإسلام وأهله في الجملة، وما ذاك إلا لما في قلوبهم، إذ كانوا على دين المسيح من الرقة والرأفة، كما قال تعالى: { وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً } [الحديد: 27] وفي كتابهم: من ضربك على خدك الأيمن فأدر له خدك الأيسر. وليس (1) القتال مشروعًا في ملتهم؛ ولهذا قال تعالى: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ } أي: يوجد فيهم القسيسون -وهم خطباؤهم وعلماؤهم، واحدهم: قسيس وقَس أيضًا، وقد يجمع على قسوس-والرهبان: جمع راهب، وهو: العابد. مشتق من الرهبة، وهي (2) الخوف كراكب وركبان، وفارس وفرسان.
وقال ابن جرير: وقد يكون الرهبان واحدًا وجَمْعُه رهابين، مثل قربان وقرابين، وجُرْدان وجَرَادين (3) وقد يجمع (4) على رهابنة. ومن الدليل على أنه يكون عند العرب واحدًا قول الشاعر:
لَوْ عَاينَتْ (5) رُهْبان دَيْر في القُلَل ... لانْحدَر الرُّهْبَان يَمْشي ونزل (6)
وقال الحافظ أبو بكر البزار: حدثنا بِشْر بن آدم، حدثنا نُصَير بن أبي الأشعث، حدثني الصلت الدهان، عن حامية بن رئاب قال: سألت سلمان عن قول الله [عز وجل]: (7) { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا } فقال: دع "القسيسين" في البيع والخرب، أقرأني رسول الله صلى الله عليه وسلم: "ذلك بأن منهم صديقين ورهبانا". (8)
وكذا رواه ابن مردويه من طريق يحيى بن عبد الحميد الحمَّاني، عن نُصير بن زياد الطائي، عن صَلْت الدهان، عن حامية بن رِئَاب، عن سلمان، به.
وقال ابن أبي حاتم: ذكره أبي، حدثنا يحيى بن عبد الحميد الحمَّاني، حدثنا نُصَير بن زياد الطائي، حدثنا صلت الدهان، عن حامية بن رئاب قال: سمعت سلمان وسئل عن قوله: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا } قال: هم الرهبان الذين هم في الصوامع والخرَب، فدعوهم فيها، قال سلمان: وقرأت (9) على النبي صلى الله عليه وسلم { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ [وَرُهْبَانًا] } (10) فأقرأني: "ذلك بأن منهم صديقين ورهبانا". (11)
__________
(1) في ر: "ليس".
(2) في ر، أ: "وهو".
(3) في ر: "وجوذان وجواذين".
(4) في أ: "وقد جمع".
(5) في ر " عاتبت ".
(6) تفسير الطبري (10/503)".
(7) زيادة من أ.
(8) ورواه البخاري في التاريخ الكبير (8/116) من طريق معاوية بن هشام، عن نصير بن زياد به.
(9) في أ: "قرأت".
(10) زيادة من أ.
(11) ورواه الطبراني في المعجم الكبير (6/266) من طريق يحيى الحماني به. وقال الهيثمي في المجمع (7/17): "فيه يحيى الحماني ونصير بن زياد وكلاهما ضعيف".

(3/167)

فقوله: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ } تضمن وصفهم بأن فيهم العلم والعبادة والتواضع، ثم وصفهم بالانقياد للحق واتباعه والإنصاف، فقال: { وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ } أي: مما عندهم من البشارة ببعثة محمد صلى الله عليه وسلم { يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } أي: مع من يشهد بصحة هذا ويؤمن به.
وقد روى النسائي عن عمرو بن علي الفَلاس، عن عمر (1) بن علي بن مُقَدَّم، عن هشام بن عُرْوَة، عن أبيه، عن عبد الله بن الزبير [رضي الله عنهما] (2) قال: نزلت هذه الآية في النجاشي وفي أصحابه: { وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } (3)
وقال الطبراني: حدثنا أبو شُبَيْل عُبَيد الله بن عبد الرحمن بن واقد، حدثنا أبي، حدثنا العباس بن الفضل، عن عبد الجبار بن نافع الضبي، عن قتادة وجعفر بن إياس، عن سعيد بن جبير، عن ابن عباس، في قول الله: { وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ } قال: إنهم كانوا كرابين -يعني: فلاحين-قدموا مع جعفر بن أبي طالب من الحبشة، فلما قرأ رسول الله صلى الله عليه وسلم عليهم القرآن آمنوا وفاضت أعينهم، فقال رسول الله صلى الله عليه وسلم: "ولعلكم إذا رجعتم إلى أرضكم انتقلتم (4) إلى دينكم". فقالوا: لن ننتقل عن ديننا. فأنزل الله ذلك من قولهم. (5)
وروى ابن أبي حاتم: وابن مَرْدويه، والحاكم في مستدركه، من طريق سِماك عن عِكْرِمة، عن ابن عباس في قوله: { فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } أي: مع محمد صلى الله عليه وسلم، وأمته هم (6) الشاهدون، يشهدون لنبيهم أنه قد بلغ، وللرسل أنهم قد بلغوا. ثم قال الحاكم: صحيح الإسناد ولم يخرجاه. (7)
{ وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ } وهذا الصنف من النصارى هم المذكورون في قوله [عز وجل] (8) { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ [ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِِ] } (9) الآية [آل عمران:199]، وهم الذين قال الله فيهم: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ] } (10) إلى قوله { لا نَبْتَغِي الْجَاهِلِينَ } [القصص:52-55] ؛
__________
(1) في ر، أ: "عمرو".
(2) زيادة من أ.
(3) سنن النسائي الكبرى برقم (11148).
(4) في أ: "انقلبتم".
(5) المعجم الكبير (12/55) وقال الهيثمي في المجمع (7/18): "فيه العباس بن الفضل الأنصاري وهو ضعيف".
(6) في د، ر، أ: "وهم".
(7) المستدرك (2/313).
(8) زيادة من أ.
(9) زيادة من ر، أ، وفي هـ: "الآية".
(10) زيادة من ر، أ، وفي هـ: "إلى قوله".

(3/168)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (87) وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88)

ولهذا قال تعالى ههنا: { فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } (1) أي: فجازاهم على إيمانهم وتصديقهم واعترافهم بالحق { جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } أي: ساكنين (2) فيها أبدًا، لا يحولون ولا يزولون، { وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ } أي: في اتباعهم الحق وانقيادهم له حيث كان، وأين كان، ومع من كان.
ثم أخبر عن حال الأشقياء فقال: { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا } أي: جحدوا بها وخالفوها { أُولَئِكَ أَصْحَابُ الْجَحِيمِ } أي: هم أهلها والداخلون إليها.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ (87) وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88) }
قال علي بن أبي طلحة، عن ابن عباس: نزلت هذه الآية في رَهْط من أصحاب النبي صلى الله عليه وسلم، قالوا: نقطع مَذاكيرنا، ونترك شهوات الدنيا، ونسيح في الأرض كما يفعل الرهبان. فبلغ ذلك النبي صلى الله عليه وسلم، فأرسل إليهم، فذكر لهم ذلك: فقالوا: نعم فقال النبي صلى الله عليه وسلم: " لكني أصوم وأفطر، وأصلي وأنام، وأنكح النساء، فمن أخذ بسُنَّتِي فهو مِنِّي، ومن لم يأخذ بسنتي فليس مني". رواه ابن أبي حاتم.
وروى ابن مردويه من طريق العَوْفي، عن ابن عباس نحو ذلك.
وفي الصحيحين، عن عائشة، رضي الله عنها؛ أن ناسا من أصحاب رسول الله (3) صلى الله عليه وسلم سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر، فقال بعضهم: لا آكل اللحم. وقال بعضهم: لا أتزوج النساء. وقال بعضهم: لا أنام على فراش. فبلغ ذلك النبي صلى الله عليه وسلم فقال: "ما بال أقوام يقول أحدهم كذا وكذا، لكني أصوم وأفطر، وأنام وأقوم، وآكل اللحم، وأتزوج النساء، فمن رغب عن سُنَّتِي فليس مني". (4)
وقال ابن أبي حاتم: حدثنا أحمد بن عصام الأنصاري، حدثنا أبو عاصم الضحاك بن مُخَلَّد، عن عثمان -يعني أبن سعد-أخبرني عكرمة، عن ابن عباس؛ أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني إذا أكلت اللحم (5) انتشرتُ للنساء، وإني حَرَّمْتُ عليّ اللحم، فنزلت { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }
وكذا رواه الترمذي وابن جرير جميعًا، عن عمرو بن علي الفَلاس، عن أبي عاصم النبيل، به.
__________
(1) في ر: "الأنهار خالدين فيها".
(2) في ر، أ: "ماكثين".
(3) في أ: "النبي".
(4) هذا لفظ حديث أنس بن مالك: رواه البخاري في صحيحه برقم (5063) ومسلم في صحيحه برقم (1401). أما حديث عائشة فلفظه: صنع النبي صلى الله عليه وسلم شيئًا ترخص فيه وتنزه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم فحمد الله وأثني عليه ثم قال: "ما بال أقوام يتنزهون عن الشيء أصنعه؟ فوالله إني أعلمهم بالله واشدهم له خشية". رواه البخاري برقم (7301) ومسلم برقم (2356).
(5) في أ: "أكلت من هذا اللحم".

(3/169)

وقال: حسن غريب (1) وقد روي من وجه آخر مرسلا وروي موقوفًا على ابن عباس، فالله أعلم.
وقال سفيان الثوري ووَكِيع، عن إسماعيل بن أبي خالد، عن قَيْس بن أبي حازم، عن عبد الله بن مسعود قال: كنا نغزو مع رسول الله صلى الله عليه وسلم، وليس معنا نساء، فقلنا: ألا نستخصي؟ فنهانا رسول الله صلى الله عليه وسلم عن ذلك، ورخص لنا أن ننكح المرأة بالثوب إلى أجل، ثم قرأ عبد الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ [وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ] } (2) .
أخرجاه من حديث إسماعيل (3) . وهذا كان قبل تحريم نكاح المتعة، والله أعلم.
وقال الأعمش، عن إبراهيم، عن همام بن الحارث، عن عمرو بن شُرحبيل قال: جاء مَعْقل بن مقرِّن إلى عبد الله بن مسعود فقال: إني حرمت فراشي. فتلا هذه الآية : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ [وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ] } (4) .
وقال الثوري، عن منصور، عن أبي الضحى، عن مسروق قال: كنا عند عبد الله بن مسعود، فجيء بضَرْع، فتنحى رجل، فقال [له] (5) عبد الله: اُدْن. فقال: إني حرمت أن آكله. فقال عبد الله: ادن فاطعَم، وكفر عن يمينك وتلا هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } الآية.
رواهن ابن أبي حاتم. وروى الحاكم هذا الأثر الأخير في مستدركه، من طريق إسحاق بن راهويه، عن جرير، عن منصور، به. ثم قال: على شرط الشيخين ولم يخرجاه. (6)
ثم قال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، حدثنا ابن وَهْبٍ، أخبرني هشام بن سعد، أن زيد بن أسلم حدثه: أن عبد الله بن رواحة ضافه (7) ضيف من أهله، وهو عند النبي صلى الله عليه وسلم، ثم رجع إلى أهله فوجدهم لم يُطْعموا ضَيْفَهم انتظارًا له، فقال لامرأته: حبست ضيفي من أجلي، هو عليَّ حرام. فقالت امرأته: هو عليَّ حرام. وقال الضيف: هو عليَّ حرام. فلما رأى ذلك وضع يده وقال: كلوا باسم الله. ثم ذهب إلى النبي صلى الله عليه وسلم فذكر الذي كان منهم، ثم أنزل (8) الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } وهذا أثر منقطع. (9)
وفي صحيح البخاري في قصة الصديق [رضي الله عنه] (10) مع أضيافه شبيه (11) بهذا (12) وفيه،
__________
(1) سنن الترمذي برقم (3054).
(2) زيادة من ر، أ، وفي هـ: "الآية".
(3) صحيح البخاري برقم(4615) وصحيح مسلم برقم (1404).
(4) زيادة من ر، أ، وفي هـ: "الآية".
(5) زيادة من أ.
(6) المستدرك (2/313).
(7) في ر: "أضافه".
(8) في أ: "فأنزل".
(9) ذكره السيوطي في الدر المنثور (3/143).
(10) زيادة من أ.
(11) صحيح البخاري برقم (6140).
(12) في أ: "شبه هذا".

(3/170)

وفي هذه القصة دلالة لمن ذهب من العلماء كالشافعي وغيره إلى أن من حرم مأكلا أو ملبسًا أو شيئًا ما عدا النساء أنه لا يحرم عليه، ولا كفارة عليه أيضا؛ ولقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } ؛ ولأن الذي حَرَّم اللحم على نفسه -كما في الحديث المتقدم-لم يأمره النبي صلى الله عليه وسلم بكفارة. وذهب آخرون منهم الإمام أحمد بن حنبل (1) إلى أن من حرم مأكلا أو مشربًا أو أو شيئًا من الأشياء فإنه يجب عليه بذلك كفارة يمين، كما إذا التزم تركه باليمين فكذلك يؤاخذ بمجرد تحريمه على نفسه إلزامًا له بما التزمه، كما أفتى بذلك ابن عباس، وكما في قوله تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } [التحريم:1]. ثُمَّ قَالَ { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } الآية [التحريم:2]. وكذلك (2) هاهنا لما ذكر هذا الحكم عقبه بالآية المبينة لتكفير اليمين، فدل على أن هذا منزل منزلة اليمين في اقتضاء التكفير، والله أعلم.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا حجاج، عن ابن جُرَيْج، عن مجاهد قال: أراد رجال، منهم عثمان بن مظعون وعبد الله بن عمرو، أن يَتَبَتَّلوا ويخصُوا أنفسهم ويلبسوا المسُوح، فنزلت هذه الآية إلى قوله: { وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } قال ابن جريج، عن عكرمة: أن عثمان بن مظعون، وعلي بن أبي طالب، وابن مسعود، والمقداد بن الأسود، وسالمًا مولى أبي حذيفة في أصحاب (3) تبتلوا، فجلسوا في البيوت، واعتزلوا النساء، ولبسوا المسوح، وحرموا طيبات الطعام واللباس إلا ما يأكل ويلبس أهل السياحة من بني إسرائيل، وهموا بالإخصاء وأجمعوا لقيام الليل وصيام النهار، فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } يقول: لا تسيروا بغير سنة المسلمين (4) يريد: ما حرموا من النساء والطعام واللباس، وما أجمعوا عليه من قيام الليل وصيام النهار، وما هموا به من الإخصاء، فلما نزلت فيهم بعث إليهم رسول الله صلى الله عليه وسلم فقال: "إن لأنفسكم حقًا، وإن لأعينكم حقًا، صوموا وأفطروا، وصلوا وناموا، فليس منا من ترك سنتنا". فقالوا: اللهم سلمنا واتبعنا ما أنزلت. (5)
وقد ذكر هذه القصة غير واحد من التابعين مرسلة، ولها شاهد في الصحيحين من رواية عائشة أم المؤمنين، كما تقدم ذلك، ولله الحمد والمنة.
وقال أسباط، عن السدي في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } وذلك أن رسول الله صلى الله عليه وسلم جلس يومًا فذكر الناس، ثم قام ولم يزدهم (6) على التخويف، فقال ناس من أصحاب النبي صلى الله عليه وسلم، كانوا عشرة منهم علي بن أبي طالب، وعثمان بن مظعون: ما خفنا إن لم نحدث عملا فإن النصارى قد حرموا على أنفسهم، فنحن نحرم. فحرم
__________
(1) في أ: "وذهب الإمام أحمد بن حنبل وآخرون".
(2) في أ: "فكذلك".
(3) في أ: "أصحابه".
(4) في أ: "المرسلين".
(5) تفسير الطبري (10/519).
(6) في ر: "يزهدهم".

(3/171)

بعضهم أن يأكل اللحم والودَك، وأن يأكل بنَهَار، وحرم بعضهم النوم، وحرم بعضهم النساء، فكان عثمان بن مظعون ممن حرم النساء وكان (1) لا يدنو من أهله ولا تدنو منه. فأتت امرأتُه عائشةَ، رضي الله عنها، وكان يقال لها: الحولاء، فقالت لها عائشة ومن عندها من أزواج النبي صلى الله عليه وسلم: ما بالك يا حولاء متغيرة اللون، لا تمتشطين، لا تتطيبين؟ قالت: وكيف أمتشط وأتطيب وما وقع عليَّ زوجي وما رفع عني ثوبًا، منذ كذا وكذا. قال: فجعلن يضحكن من كلامها، فدخل رسول الله صلى الله عليه وسلم وهن يضحكن، فقال: "ما يضحككن؟" قالت: يا رسول الله، إن الحولاء سألتها عن أمرها، فقالت: ما رفع عني زوجي ثوبًا منذ كذا وكذا. فأرسل إليه فدعاه، فقال: "ما لك يا عثمان؟" قال: إني تركته لله، لكي أتخلى للعبادة، وقص عليه أمره، وكان عثمان قد أراد أن يَجُبَّ نفسه، فقال رسول الله صلى الله عليه وسلم: "أقسمت عليك إلا رجعت فواقعت أهلك". فقال: يا رسول الله، إني صائم. فقال: "أفطر". فأفطر، وأتى أهله، فرجعت الحولاء إلى عائشة [زوج رسول الله صلى الله عليه وسلم] (2) وقد امتشطت واكتحلت وتطيبت، فضحكت عائشة وقالت: ما لك يا حولاء؟ فقالت: إنه آتاها أمس، وقال رسول الله صلى الله عليه وسلم: "ما بال أقوام حَرَّموا النساء والطعام والنوم؟ ألا إني أنام وأقوم، وأفطر وأصوم، وأنكح النساء، فمن رَغِب عني فليس مني". فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا } يقول لعثمان "لا تجُبَّ نفسك، فإن هذا هو الاعتداء". وأمرهم أن يكفروا عن أيمانهم، فقال: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ } رواه (3) ابن جرير.
وقوله: { وَلا تَعْتَدُوا } يحتمل أن يكون المراد منه: ولا تبالغوا في التضييق على أنفسكم في تحريم (4) المباحات عليكم، كما قاله من قاله (5) من السلف. ويحتمل أن يكون المراد: كما لا تحرموا (6) الحلال فلا تعتدوا في تناول الحلال، بل خذوا منه بقَدْر كفايتكم وحاجتكم، ولا تجاوزوا الحد فيه، كما قال (7) تعالى: { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا [إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ] [آل عمران: 31] } (8) وقال: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } [الفرقان: 67] فشرعُ الله عدل بين الغالي فيه والجافي عنه، لا إفراط ولا تفريط؛ ولهذا قال: { لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ }
ثم قال: { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا } أي: في حال كونه حلالا طيبًا، { وَاتَّقُوا اللَّهَ } أي: في جميع أموركم، واتبعوا طاعته ورضوانه، واتركوا مخالفته (9) وعصيانه، { الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ }
__________
(1) في ر: "فكان".
(2) زيادة من أ.
(3) في ر: "ورواه".
(4) في د: "بتحريم".
(5) في أ: "قال".
(6) في ر: "يحرموا".
(7) في د: "كقوله".
(8) زيادة من ر، أ، وفي هـ: "الآية".
(9) في ر: "محارمه".

(3/172)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89)

{ لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89) }
قد تقدم في سورة البقرة الكلام على لغو اليمين، وإنه قول الرجل في الكلام من غير قصد: لا والله، بلى والله، وهذا مذهب الشافعي (1) وقيل: هو في الهَزْل. وقيل: في المعصية. وقيل: على غلبة الظن وهو قول أبي حنيفة وأحمد. وقيل: اليمين في الغضب. وقيل: في النسيان. وقيل: هو الحلف على ترك المأكل والمشرب والملبس ونحو ذلك، واستدلوا بقوله: { لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }
والصحيح أنه اليمين من غير قصد؛ بدليل قوله: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ } أي: بما صممتم عليه من الأيمان وقصدتموها، فكفارته إطعام عشرة مساكين يعني: محاويج من الفقراء، ومن لا يجد ما يكفيه.
وقوله: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } قال ابن عباس، وسعيد بن جبير، وعكرمة: أي من أعدل ما تطعمون أهليكم.
وقال عطاء الخراساني: من أمثل ما تطعمون أهليكم. قال (2) ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن حجاج، عن أبي إسحاق السَّبِيعي، عن الحارث، عن علي قال: خبز ولبن، خبز (3) وسمن.
وقال ابن أبي حاتم: أنبأنا يونس بن عبد الأعلى قراءة، حدثنا سفيان بن عييْنَة، عن سليمان -يعني ابن أبي المغيرة-عن سعيد بن جبير، عن ابن عباس قال: كان الرجل يقوت بعض أهله قوت دون وبعضهم قوتًا فيه سعَة، فقال الله تعالى: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } أي: من الخبز والزيت.
وحدثنا أبو سعيد الأشج، حدثنا وَكِيع عن إسرائيل، عن جابر، عن عامر، عن ابن عباس: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } قال: من عسرهم ويسرهم.
وحدثنا عبد الرحمن بن خَلَف الحِمْصِي، حدثنا محمد بن شُعَيب -يعني ابن شابور-حدثنا شَيْبان بن عبد الرحمن التميمي، عن لَيْث بن أبي سليم، عن عاصم الأحول، عن رجل يقال له: عبد الرحمن، عن ابن عمر أنه قال: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } قال: الخبز واللحم، والخبز والسمن، والخبز واللبن، والخبز والزيت، والخبز والخل.
وحدثنا علي بن حرب الموصلي، حدثنا أبو معاوية، عن عاصم، عن ابن سيرين، عن ابن عمر
__________
(1) في ر: "وهذا مذهب يأتي".
(2) في أ: "وقال".
(3) في ر: "وخبز".

(3/173)

في قوله: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } قال: الخبز والسمن، والخبزوالزيت، والخبز والتمر، ومن أفضل ما تطعمون أهليكم: الخبز واللحم.
ورواه ابن جرير عن هَنَّاد وابن وَكِيع كلاهما عن أبي معاوية. ثم روى (1) ابن جرير عن عُبَيدة والأسود، وشُرَيح القاضي، ومحمد بن سِيرِين، والحسن، والضحاك، وأبي رَزِين: أنهم قالوا نحو ذلك، وحكاه ابن أبي حاتم عن مكحول أيضًا.
واختار ابن جرير أن المراد بقوله: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } أي: في القلة والكثرة.
ثم اختلف العلماء في مقدار ما يطعمهم، فقال ابن أبي حاتم:
حدثنا أبو سعيد حدثنا أبو خالد الأحمر، عن حجاج، عن حُصَيْن الحارثي، عن الشعبي، عن الحارث، عن علي [رضي الله عنه] (2) في قوله: { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ } قال: يغذيهم ويعشيهم.
وقال الحسن ومحمد بن سيرين: يكفيه أن يطعم عشرة مساكين أكلة واحدة خبزًا ولحمًا، زاد الحسن: فإن لم يجد (3) فخبزًا وسمنًا ولبنًا، فإن لم يجد فخبزًا وزيتًا وخلا حتى يشبعوا.
وقال آخرون: يطعم كل واحد من العشرة نصف صاع من بُرّ أو تمر، ونحوهما. هذا قول عمر، وعلي، وعائشة، ومجاهد، والشعبي، وسعيد بن جبير، وإبراهيم النَّخَعي، وميمون بن مِهْران، وأبي مالك، والضحاك، والحاكم (4) ومكحول، وأبي قلابة، ومُقَاتِل بن حَيَّان.
وقال أبو حنيفة: نصف صاع [من] (5) بر، وصاع مما عداه.
وقد قال أبو بكر بن مَرْدُويه: حدثنا محمد بن أحمد بن الحسن الثقفي، حدثنا عبيد بن الحسن بن يوسف، حدثنا محمد بن معاوية، حدثنا زياد بن عبد الله بن الطُّفَيل بن سَخْبَرَة بن أخي عائشة لأمه، حدثنا عمر بن يعلى، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: كفَّر رسولُ الله صلى الله عليه وسلم بصاع من تمر، وأمر الناس به، ومن لم يجد فنصف صاع من بُرٍّ.
ورواه ابن ماجه، عن العباس بن يزيد، عن زياد بن عبد الله البكائي، عن عُمر (6) بن عبد الله بن يعلى الثقفي، عن المنهال بن عمرو، به. (7)
لا يصح هذا الحديث لحال عُمر بن عبد الله هذا فإنه مجمع على ضعفه، وذكروا أنه كان يشرب الخمر. وقال الدارقطني: متروك.
__________
(1) في أ: "وروى".
(2) زيادة من أ.
(3) في ر: "فإن لم تجد".
(4) في ر: "والحكم".
(5) زيادة من أ.
(6) في ر: "عمرو".
(7) سنن ابن ماجة برقم (2112).

(3/174)

وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن إدريس، عن (1) داود -يعني ابن أبي هند-عن عِكْرِمة، عن ابن عباس: مُدٌّ (2) من بر -يعني لكل مسكين-ومعه إدامه.
ثم قال: ورُوِي عن ابن عمر، وزيد بن ثابت، وسعيد بن المسيب، ومجاهد، وعطاء، وعكرمة، وأبي الشعثاء، والقاسم (3) وسالم، وأبي سلمة بن عبد الرحمن، وسليمان بن يسار، والحسن، ومحمد بن سيرين، والزهري، نحو ذلك.
وقال الشافعي: الواجب في كفارة اليمين مُدٌّ بمُدِّ النبي صلى الله عليه وسلم لكل مسكين. ولم يتعرض للأدم -واحتج بأمر النبي صلى الله عليه وسلم للذي جامع في رمضان بأن يطعم ستين مسكينًا من مكيل يسع خمسة عشر صاعًا لكل واحد منهم مُدٌّ.
وقد ورد حديث آخر صريح في ذلك، فقال أبو بكر بن مردويه: حدثنا أحمد بن علي بن الحسن المقري، حدثنا محمد بن إسحاق السراج، حدثنا قتيبة بن سعيد، حدثنا النضْر بن زُرَارة الكوفي، عن عبد الله بن عُمَر (4) العُمَري، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم كان يقيم كفارة اليمين مدًا من حنطة بالمد الأول.
إسناده ضعيف، لحال النضر بن زرارة بن عبد الأكرم الذهلي الكوفي نزيل بَلْخ، قال فيه أبو حاتم الرازي: هو مجهول مع أنه قد روى عنه غير واحد. وذكره ابن حبان في الثقات وقال: روى عنه قتيبة بن سعيد أشياء مستقيمة، فالله أعلم. ثم إن شيخه العُمَري ضعيف أيضًا.
وقال أحمد بن حنبل: الواجب مُدّ من بر، أو مدان من غيره. والله أعلم.
وقوله: { أَوْ كِسْوَتُهُمْ } قال الشافعي، رحمه الله: لو دفع إلى كل واحد من العشرة ما يصدق عليه اسم الكسوة من قميص أو سراويل أو إزار أو عمامة أو مقْنَعَة أجزأه ذلك. واختلف أصحابه في القلنسوة: هل تجزئ أم لا؟ على وجهين، فمنهم من ذهب إلى الجواز، احتجاجًا بما رواه ابن أبي حاتم:
حدثنا أبو سعيد الأشج، وعمار بن خالد الواسطي قالا حدثنا القاسم بن مالك، عن محمد بن الزبير، عن أبيه قال: سألت عمران بن حصين عن قوله: { أَوْ كِسْوَتُهُمْ } قال: لو أن وفدًا قدموا على أميركم وكساهم (5) قلنسوة قلنسوة، قلتم: قد كُسُوا.
ولكن هذا إسناد ضعيف؛ لحال محمد بن الزبير هذا، والله أعلم. وهكذا حكى الشيخ أبو حامد الاسفرايني (6) في الخف وجهين أيضًا، والصحيح عدم الإجزاء.
وقال مالك وأحمد بن حنبل: لا بد أن يدفع إلى كل واحد منهم من الكسوة ما يصح أن يصلي فيه، إن كان رجلا أو امرأة، كلٌّ بحسبه. والله أعلم.
وقال العَوْفي عن ابن عباس: عباءة لكل مسكين، أو ثَمْلَة.
__________
(1) في ر: "هو".
(2) في ر: "مدًا".
(3) في ر: "وأبي القاسم".
(4) في ر: "عمرو".
(5) في أ: "فكساهم".
(6) في ر: "الاسفراييني".

(3/175)

وقال مجاهد: أدناه ثوب، وأعلاه ما شئت.
وقال لَيْث، عن مجاهد: يجزئ في كفارة اليمين كل شيء إلا التُّبَّان.
وقال الحسن، وأبو جعفر الباقر، وعطاء، وطاوس، وإبراهيم النَّخَعي، وحماد بن أبى سليمان، وأبو مالك: ثوب ثوب.
وعن إبراهيم النخعي أيضًا: ثوب جامع كالملحفة والرداء، ولا يرى الدرع والقميص والخمار ونحوه جامعًا.
وقال الأنصاري، عن أشعث، عن ابن سيرين، والحسن: ثوبان. (1)
وقال الثوري، عن داود بن أبي هند، عن سعيد بن المسيب: عمامة يلف بها رأسه، وعباءة يلتحف بها.
وقال ابن جرير: حدثنا هَنَّاد، حدثنا ابن المبارك، عن عاصم الأحول، عن ابن سيرين، عن أبي موسى؛ أنه حلف على يمين، فكسا ثوبين من مُعقَّدة البحرين.
وقال ابن مردويه: حدثنا سليمان بن أحمد، حدثنا أحمد بن المعلى، حدثنا هشام بن عمار، حدثنا إسماعيل بن عياش، عن مقاتل بن سليمان، عن أبي عثمان، عن أبي عياض، عن عائشة، عن رسول الله صلى الله عليه وسلم في قوله: { أَوْ كِسْوَتُهُمْ } قال: "عباءة لكل مسكين". (2) حديث غريب.
وقوله: { أَوْ تَحْرِيرُ رَقَبَةٍ } أخذ أبو حنيفة بإطلاقها، فقال: تجزئ الكافرة كما تجزئ المؤمنة. وقال الشافعي وآخرون: لا بد أن تكون مؤمنة. وأخذ تقييدها بالإيمان من كفارة القتل؛ لاتحاد الموجب وإن اختلف السبب ولحديث معاوية بن الحكم السلمي، الذي هو في موطأ مالك ومسند الشافعي وصحيح مسلم: أنه ذكر أن عليه عتق رقبة، وجاء معه بجارية سوداء، فقال لها رسول الله صلى الله عليه وسلم: "أين الله؟" قالت: في السماء. قال: "من أنا؟" قالت: رسول الله. قال: "أعتقها فإنها مؤمنة" . الحديث بطوله. (3)
فهذه خصال ثلاث في كفارة اليمين، أيُّها فَعَلَ الحانثُ أجزأ عنه بالإجماع. وقد بدأ بالأسهل فالأسهل، فالإطعام أيسر من الكسوة، كما أن الكسوة أيسر من العتق، فَرُقىَ فيها من الأدنى إلى الأعلى. فإن لم يقدر المكلف على واحدة من هذه الخصال الثلاث كفر بصيام ثلاثة أيام، كما قال تعالى: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ }
وروى ابن جرير، عن سعيد بن جبير والحسن البصري أنهما قالا من وجد ثلاثة دراهم لزمه الإطعام وإلا صام.
وقال ابن جرير، حاكيًا عن بعض متأخري متفقهة زمانه أنه قال: جائز لمن لم يكن له فضل عن
__________
(1) في ر، أ: "ثوبان ثوبان".
(2) وفي إسناده مقاتل بن سليمان البلخي، كذبه وكيع والنسائي. وقال البخاري: سكتوا عنه. وإسماعيل بن عياش روايته عن غير أهل الشام ضعيفة.
(3) الموطأ (2/777) ومسند الشافعي برقم (1196) "بدائع المنن" وصحيح مسلم برقم (537) .

(3/176)

رأس مال يتصرف به لمعاشه ما يكفر به بالإطعام، أن يصوم إلا أن يكون له كفاية، ومن المال ما يتصرف به لمعاشه، ومن الفضل عن ذلك ما يكفر به عن يمينه.
ثم اختار ابن جرير: أنه الذي لا يفضل عن قوته (1) وقوت عياله في يومه ذلك ما يخرج به كفارة اليمين. (2)
واختلف العلماء: هل يجب فيها التتابع، أو يستحب ولا يجب ويجزئ التفريق؟ على قولين: أحدهما أنه لا يجب التتابع، هذا منصوص الشافعي في كتاب "الأيمان"، وهو قول مالك، لإطلاق قوله: { فَصِيَامُ ثَلاثَةِ أَيَّامٍ } وهو صادق على المجموعة والمفرقة، كما في قضاء رمضان؛ لقوله: { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [البقرة: 184].
ونص الشافعي في موضع آخر في "الأم" على وجوب التتابع، كما هو قول الحنفية والحنابلة؛ لأنه قد روي عن أبي بن كعب وغيرهم أنهم كانوا يقرءونها: "فصيام ثلاثة أيام متتابعات".
قال أبو جعفر الرازي، عن الربيع، عن أبي العالية، عن أبي بن كعب أنه كان يقرؤها: "فصيام ثلاثة أيام متتابعات".
وحكاها مجاهد، والشعبي، وأبو إسحاق عن عبد الله بن مسعود.
وقال إبراهيم: في قراءة عبد الله بن مسعود: "فصيام ثلاثة أيام متتابعات".
وقال الأعمش: كان أصحاب ابن مسعود يقرؤونها كذلك.
وهذه (3) إذا لم يثبت كونها قرآنا متواترًا، فلا أقل أن يكون خبرا واحدا، أو تفسيرًا من الصحابي، وهو في حكم المرفوع.
وقال أبو بكر بن مردويه: حدثنا محمد بن علي، حدثنا محمد بن جعفر (4) الأشعري، حدثنا الهيثم بن خالد القرشي، حدثنا يزيد بن قيس، عن إسماعيل بن يحيى، عن ابن عباس قال: لما نزلت آية الكفارات قال حذيفة: يا رسول الله، نحن بالخيار؟ قال: "أنت بالخيار، إن شئت أعتقت، وإن شئت كسوت، وإن شئت أطعمت، فمن لم يجد فصيام ثلاثة أيام متتابعات".
وهذا حديث غريب جدًا. (5)
وقوله: { ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } قال ابن جرير: معناه لا تتركوها بغير تكفير. { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ } أي: يوضحها وينشرها (6) { لَعَلَّكُمْ تَشْكُرُونَ }
__________
(1) في أ: "مؤنته".
(2) تفسير الطبري (10/559).
(3) في أ: "وهذا".
(4) في أ: "أحمد".
(5) وذكره السيوطي في الدر المنثور (3/155) ولم يعزه لغير ابن مردويه. ويزيد بن قيس أظن أنه "يزيد بن قيس" وأنه تصحف هنا، وإسماعيل بن يحيى هو ابن عبيد الله كان يضع الحديث قال ابن عدي: عامة ما يرويه بواطيل، ثم الإسناد معضل، فإن بينه وبين ابن عباس قرن من الزمان تقريبًا.
(6) في ر، أ: "ويفسرها".

(3/177)


المائدة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ (91) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (92) لَيْسَ عَلَى الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآَمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآَمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ (91) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ (92) لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93) }
يقول تعالى ناهيًا عباده المؤمنين عن تعاطي الخمر والميسر، وهو القمار.
وقد ورد عن أمير المؤمنين علي بن أبي طالب أنه قال: الشَطْرَنج من الميسر. رواه ابن أبي حاتم، عن أبيه، عن عُبَيس بن مرحوم، عن حاتم، عن جعفر بن محمد، عن أبيه، عن علي، به.
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحمسي (1) حدثنا وَكِيع، عن سفيان، عن لَيْث، عن عطاء ومجاهد وطاوس -قال سفيان: أو اثنين منهم-قالوا: كل شيء من القمار فهو من الميسر، حتى لعب الصبيان بالجوز.
ورُوي عن راشد بن سعد وحمزة بن حبيب (2) وقالا حتى الكعاب، والجوز، والبيض التي (3) تلعب بها الصبيان، وقال موسى بن عقبة، عن نافع، عن ابن عمر قال: الميسر هو القمار.
وقال الضحاك، عن ابن عباس قال: الميسر هو القمار، كانوا يتقامرون في الجاهلية إلى مجيء الإسلام، فنهاهم الله عن هذه الأخلاق القبيحة.
وقال مالك، عن داود بن الحُصَيْن: أنه سمع سعيد بن المسيب يقول: كان ميسر أهل الجاهلية بيع اللحم بالشاة والشاتين.
وقال الزهري، عن الأعرج قال: الميسر والضرب بالقداح على الأموال والثمار.
وقال القاسم بن محمد: كل ما ألهى عن ذكر الله وعن الصلاة، فهو من الميسر.
رواهن ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي، حدثنا هشام بن عمار، حدثنا صدقة، حدثنا عثمان بن أبي العاتكة، عن علي بن يزيد، عن القاسم، عن أبي أمامة، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم قال: "اجتنبوا هذه الكِعَاب الموسومة التي يزجر بها زجرًا فإنها من الميسر". حديث غريب. (4)
__________
(1) في أ: "الأعمشي".
(2) في أ: "حبيب مثله".
(3) في أ: "الذي".
(4) وذكره ابن أبي حاتم في العلل (2/297)، وقال: "وقال أبي: هذا حديث باطل وهو من علي بن يزيد، وعثمان لا بأس به".

(3/178)

وكأن المراد بهذا هو النرد، الذي ورد في الحديث به في صحيح مسلم، عن بُرَيدة بن الحُصَيب الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "من لعب بالنَّرْدَشير فكأنما صَبَغ يده في لحم خنزير ودَمه". (1) وفي موطأ مالك ومسند أحمد، وسنني أبي داود وابن ماجه، عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "من لعب بالنرد فقد عصى الله ورسوله". (2) وروي موقوفًا عن أبي موسى من قوله، فالله أعلم.
وقال الإمام أحمد: حدثنا مكي بن إبراهيم (3) حدثنا الجُعَيْد، عن موسى بن عبد الرحمن الخطمي، أنه سمع محمد بن كعب وهو يسأل عبد الرحمن يقول: أخبرني، ما سمعت أباك يقول عن رسول الله (4) صلى الله عليه وسلم؟ فقال عبد الرحمن: سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "مثل الذي يلعب بالنرد، ثم يقوم فيصلي، مثل الذي يتوضأ بالقَيْح ودم الخنزير ثم يقوم فيصلي". (5)
وأما الشطرنج فقد قال عبد الله بن عمر: أنه شرّ من النرد. وتقدم عن علي أنه قال: هو من الميسر، ونص على تحريمه مالك، وأبو حنيفة، وأحمد، وكرهه الشافعي، رحمهم الله تعالى.
وأما الأنصاب، فقال ابن عباس، ومجاهد، وعطاء، وسعيد بن جبير، والحسن، وغير واحد: هي حجارة كانوا يذبحون قرابينهم عندها.
وأما الأزلام فقالوا أيضًا: هي قداح كانوا يستقسمون بها.
وقوله: { رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ } قال علي بن أبي طلحة، عن ابن عباس: أي سَخَط من عمل الشيطان. وقال سعيد بن جبير: إثم. وقال زيد بن أسلم: أي شر من عمل الشيطان.
{ فَاجْتَنِبُوهُ } الضمير عائد على الرجس، أي اتركوه { لَعَلَّكُمْ تُفْلِحُونَ } وهذا ترغيب.
ثم قال تعالى: { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } وهذا تهديد وترهيب.
ذكر الأحاديث الواردة في [بيان] (6) تحريم الخمر:
قال الإمام أحمد: حدثنا سُرَيج (7) حدثنا أبو مَعْشَر، عن أبي وَهْب مولى أبي هريرة، عن أبي هريرة قال: حرمت الخمر ثلاث مرات، قدم رسول الله صلى الله عليه وسلم المدينة، وهم يشربون الخمر ويأكلون الميسر، فسألوا رسول الله صلى الله عليه وسلم عنهما، فأنزل الله: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ } إلى آخر الآية [البقرة:219]. فقال الناس: ما حرم علينا، إنما قال: { فِيهِمَا إِثْمٌ كَبِيرٌ } وكانوا يشربون الخمر، حتى كان يوما من الأيام صلى رجل من المهاجرين، أمَّ أصحابه (8) في
__________
(1) صحيح مسلم برقم (2260).
(2) الموطأ (2/958) والمسند (4/394) وسنن أبي داود برقم (4938) وسنن ابن ماجة برقم (3762).
(3) في أ: "علي بن إبراهيم" وهو خطأ.
(4) في أ: "عن النبي".
(5) المسند (5/370) وقال الهيثمي في المجمع (8/113): "فيه موسى بن عبد الرحمن الخطمي ولم أعرفه، وبقية رجال أحمد رجال الصحيح".
(6) زيادة من أ.
(7) في د، ر: "شريج".
(8) في ر: "الصحابة".

(3/179)

المغرب، خلط في قراءته، فأنزل الله [عز وجل] (1) آية أغلظ منها: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } [النساء: 43] وكان الناس يشربون، حتى يأتي أحدهم الصلاة وهو مفيق. ثم أنزلت آية أغلظ من ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } قالوا: انتهينا ربنا. وقال الناس: يا رسول الله، ناس قتلوا في سبيل الله، [وناس] (2) ماتوا على سرفهم (3) كانوا يشربون الخمر ويأكلون الميسر، وقد جعله الله رجسًا من عمل الشيطان؟ فأنزل الله تعالى: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } إلى آخر الآية، وقال النبي صلى الله عليه وسلم: "لو حرم عليهم لتركوه كما تركتم". انفرد به أحمد. (4)
وقال الإمام أحمد: حدثنا خَلَف بن الوليد، حدثنا إسرائيل، عن أبي إسحاق، عن أبي مَيْسَرة، عن عمر بن الخطاب [رضي الله عنه] (5) أنه قال: لما نزل تحريم الخمر قال: اللهم بَيّن لنا في الخمر بيانًا شافيًا. فنزلت هذه الآية التي في البقرة: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ } فَدُعي عمر فقرئت عليه، فقال: اللهم بين لنا في الخمر بيانًا شافيًا. فنزلت الآية التي في سورة النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } فكان (6) منادي رسول الله صلى الله عليه وسلم إذا أقام الصلاة نادى: ألا يقربن الصلاة سكران. فدعي عمر فقرئت عليه، فقال: اللهم بين لنا في الخمر بيانًا شافيًا. فنزلت الآية التي في المائدة، فدعي عمر فقرئت عليه فلما بلغ: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } قال عمر: انتهينا. (7)
وهكذا رواه أبو داود، والترمذي، والنسائي من طرق، عن إسرائيل، عن أبي إسحاق عَمْرو بن عبد الله السَّبِيعي وعن أبي ميسرة -واسمه عمرو بن شُرَحبيل الهمداني-عن عُمَر، به. وليس له عنه سواه، قال أبو زُرْعَة: ولم يسمع منه. وصحح هذا الحديث علي بن المديني والترمذي. (8)
وقد ثبت في الصحيحين عن عمر بن الخطاب أنه قال في خطبته على منبر رسول الله صلى الله عليه وسلم: أيها الناس، إنه نزل تحريم الخمر وهي من خمسة: من العنب، والتمر، والعسل، والحِنْطَة، والشعير، والخمر ما خامر العقل. (9)
وقال البخاري: حدثنا إسحاق بن إبراهيم، حدثنا محمد بن بِشْر، حدثنا عبد العزيز بن عمر بن عبد العزيز، حدثني نافع، عن ابن عمر قال: نزل تحريم الخمر وإن بالمدينة يومئذ لخمسة أشربة ما فيها شراب العنب. (10)
حديث آخر: قال أبو داود الطيالسي: حدثنا محمد بن أبي حميد، عن المصري -يعني أبا طعمة
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في ر: "شربهم"، وفي أ: "فرشهم".
(4) المسند (2/351).
(5) زيادة من أ.
(6) في أ: "حتى كان".
(7) في أ: "انتهينا انتهينا".
(8) المسند (1/53) وسنن أبي داود برقم (3670) وسنن الترمذي برقم (3049) وسنن النسائي (8/286).
(9) صحيح البخاري برقم (4619) وصحيح مسلم برقم (3032).
(10) صحيح البخاري برقم (4616).

(3/180)

قارئ مصر -قال: سمعت ابن عمر يقول: نزلت في الخمر ثلاث آيات، فأول شيء نزل: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } الآية [البقرة: 219] فقيل: حرمت الخمر. فقالوا: يا رسول الله، ننتفع بها كما قال الله تعالى. قال: فسكت عنهم ثم نزلت هذه الآية: { لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى } [النساء: 43]. فقيل: حرمت الخمر، فقالوا: يا رسول الله، إنا لا نشربها قرب الصلاة، فسكت عنهم ثم نزلت: (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } فقال رسول الله صلى الله عليه وسلم: "حرمت الخمر". (2)
حديث آخر: قال الإمام أحمد: حدثنا يعلى، حدثنا محمد بن إسحاق، عن القعقاع بن حكيم؛ أن عبد الرحمن بن وَعْلَة قال: سألت ابن عباس عن بيع الخمر، فقال: كان لرسول الله صلى الله عليه وسلم صديق من ثقيف -أو: من دوس-فلقيه يوم الفتح براوية خمر يهديها إليه، فقال رسول الله صلى الله عليه وسلم: "يا فلان، أما علمت أن الله حرمها؟" فأقبل الرجل على غلامه فقال: اذهب فبعها. فقال رسول الله صلى الله عليه وسلم: "يا فلان، بماذا أمرته؟" فقال: أمرته أن يبيعها. قال: "إن الذي حرم شربها حرم بيعها". فأمر بها فأفرغت في البطحاء.
رواه مسلم من طريق ابن وَهْب، عن مالك، عن زيد بن أسلم. ومن طريق ابن وهب أيضًا، عن سليمان بن بلال، عن يحيى بن سعيد كلاهما -عن عبد الرحمن بن وَعْلَة، عن ابن عباس، به. ورواه النسائي، عن قتيبة، عن مالك، به. (3)
حديث آخر: قال الحافظ أبو يعلى الموصلي: حدثنا محمد بن أبي بكر المقدمي، حدثنا أبو بكر الحنفي، حدثنا عبد الحميد بن جعفر، عن شَهْر بن حَوْشَب، عن تميم الداري أنه كان يهدي لرسول الله صلى الله عليه وسلم راوية (4) من خمر، فلما أنزل الله تحريم الخمر جاء بها، فلما رآها رسول الله صلى الله عليه وسلم ضحك وقال: "إنها قد حرمت بعدك". قال: يا رسول الله، فأبيعها وأنتفع بثمنها؟ فقال رسول الله صلى الله عليه وسلم: "لعن الله اليهود، حرم عليهم شُحُوم البقر والغنم، فأذابوه، وباعوه، والله حَرّم الخمر وثمنها". (5)
وقد رواه أيضًا الإمام أحمد فقال: حدثنا رَوْح، حدثنا عبد الحميد بن بَهْرام قال: سمعت شهر بن حوشب قال: حدثني عبد الرحمن بن غَنْم: أن الداري كان يهدي لرسول الله صلى الله عليه وسلم كل عام راوية من خمر، فلما كان عام حُرّمت جاء براوية، فلما نظر إليه ضحك فقال (6) أشعرت أنها حرمت بعدك؟" فقال: يا رسول الله، ألا (7) أبيعها وأنتفع بثمنها؟ فقال رسول الله صلى الله عليه وسلم: "لعن الله اليهود، انطلقوا إلى ما حُرّم عليهم من شحم البقر والغنم فأذابوه، فباعوه به ما يأكلون، وإن الخمر حرام
__________
(1) في أ: "فنزلت".
(2) مسند الطيالسي برقم (1957).
(3) المسند (1/230) والموطأ (2/846) وصحيح مسلم برقم (1579) وسنن النسائي (7/307)
(4) في أ: "صلى الله عليه وسلم كل عام راوية".
(5) وفي إسناده انقطاع.
ورواه الطبراني في المعجم الكبير (2/57) من طريق زيد بن أخزم، عن أبي بكر الحنفي، عن عبد الحميد بن جعفر، عن شهر بن حوشب، عن عبد الرحمن بن غنم، عن تميم الداري به.
(6) في أ: "وقال".
(7) في أ: "أفلا".

(3/181)

وثمنها حرام، وإن الخمر حرام وثمنها حرام، وإن الخمر حرام وثمنها حرام". (1)
حديث آخر: قال الإمام أحمد: حدثنا قُتَيْبَةُ بن سعيد، حدثنا ابن لَهِيعَة، عن سليمان بن عبد الرحمن، عن نافع بن كَيسان أن أباه أخبره (2) أنه كان يتجر في الخمر في زمن رسول الله صلى الله عليه وسلم، وأنه أقبل من الشام ومعه خمر في الزقاق، يريد بها التجارة، فأتى بها رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني جئتك بشراب طيب (3) فقال رسول الله صلى الله عليه وسلم: "يا كيسان، إنها قد حرمت بعدك". قال: فأبيعها يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "إنها قد حرمت وحرم ثمنها". فانطلق كيسان إلى الزقاق، فأخذ بأرجلها ثم هراقها. (4)
حديث آخر: قال الإمام أحمد: حدثنا يحيي بن سعيد، عن حميد، عن (5) أنس قال: كنت أسقي أبا عبيدة بن الجراح، وأبي بن كَعْب، وسُهَيْل بن بيضاء، ونفرًا من أصحابه عند أبي طلحة وأنا أسقيهم، حتى كاد الشراب يأخذ منهم، فأتى آت من المسلمين فقال: أما شعرتم أن الخمر قد حرمت؟ فما قالوا: حتى ننظر ونسأل، فقالوا: يا أنس اكف ما بقي في إنائك، فوالله (6) ما عادوا فيها، وما هي إلا التمر والبسر، وهي خمرهم يومئذ. (7)
أخرجاه في الصحيحين -من غير وجه-عن أنس (8) وفي رواية حماد بن زيد، عن ثابت، عن أنس قال: كنتُ ساقي القوم يوم حُرّمت الخمر في بيت أبي طلحة، وما شرابهم إلا الفَضيخ البسرُ والتمرُ، فإذا مناد ينادي، قال: اخرج فانظر. فإذا مناد ينادي: ألا إن الخمر قد حُرّمت، فَجرت في سِكَكِ المدينة، قال: فقال لي أبو طلحة: اخرج فَأهْرقها. فهرقتها، فقالوا -أو: قال بعضهم: قُتل فلان وفلان وهي في بطونهم. قال: فأنزل الله: { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا } الآية. (9)
وقال ابن جرير: حدثنا محمد بن بَشَّار، حدثني عبد الكبير بن عبد المجيد (10) حدثنا عباد بن راشد، عن قتادة، عن أنس بن مالك قال: بينما أنا أدير الكأس على أبي طلحة، وأبي عبيدة بن الجراح، ومعاذ بن جبل، وسهيل بن بيضاء، وأبي دُجَانة، حتى مالت رؤوسهم من خَليط بُسْر وتمر. فسمعت مناديًا ينادي: ألا إن الخمر قد حُرّمت! قال: فما دخل علينا داخل ولا خرج منا خارج، حتى أهرقنا الشراب، وكسرنا القلال، وتوضأ بعضنا واغتسل بعضنا، وأصبنا من طيب أمّ سليم، ثم خرجنا إلى المسجد، فإذا رسول الله صلى الله عليه وسلم يقرأ: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ }
__________
(1) المسند (4/226) وقال الهيثمي في المجمع (4/88)، "فيه شهر وحديثه حسن وفيه كلام".
(2) في أ: "أن أباه قد أخبره".
(3) في أ: "جيد".
(4) المسند (4/337) وقال الهيثمي في المجمع (4/88): "فيه نافع بن كيسان وهو مستور".
(5) في ر: "بن".
(6) في أ: "فرأيته".
(7) المسند (3/181)
(8) صحيح البخاري برقم (4620) وصحيح مسلم برقم (1980).
(9) هذا لفظ مسلم في صحيحه برقم (1980).
(10) في د، ر: "عبد الحميد".

(3/182)

إلى قوله: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } فقال رجل: يا رسول الله، فما منزلة من مات وهو يشربها؟ فأنزل الله: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا [إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ] } (1) الآية، فقال رجل لقتادة: أنت سَمعتَه من أنس بن مالك؟ قال: نعم. وقال رجل لأنس بن مالك: أنت سمعته من رسول الله صلى الله عليه وسلم؟ قال: نعم -أو: حدثني من لم يكذب، ما كنا نكذب، ولا ندري ما الكذب. (2)
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن إسحاق، أخبرني يحيى بن أيوب، عن عبيد الله بن زَحر، عن بكر بن سوادة، عن قيس بن سعد بن عبادة؛ أن رسول الله صلى الله عليه وسلم قال: "إن ربي تبارك وتعالى حرم عَلَيّ الخمر، والكُوبَة، والقنّين. وإياكم والغُبيراء فإنها ثلث خمر العالم". (3)
حديث آخر: قال الإمام أحمد: حدثنا يزيد، حدثنا فرج بن فضالة، عن إبراهيم بن عبد الرحمن بن رافع (4) عن أبيه، عن عبد الله بن عَمْرو قال: قال رسول الله صلى الله عليه وسلم: "إن الله حرم على أمتي الخمر والميسر والمزْر، والكُوبة والقِنّين. وزادني صلاة الوتر". قال يزيد: القنين: البرابط. تفرد به أحمد. (5)
وقال أحمد أيضا: حدثنا أبو عاصم -وهو النبيل-أخبرنا عبد الحميد بن جعفر، حدثنا يزيد بن أبي حبيب، عن عمرو بن الوليد، عن عبد الله بن عمرو؛ أن رسول الله صلى الله عليه وسلم قال: "من قال علي ما لم أقل فليتبوأ مقعده من جهنم". قال: وسمعت رسول الله صلى الله عليه وسلم يقول: "إن الله حرم الخمر والميسر والكوبة والغبيراء، وكل مسكر حرام". تفرد به أحمد أيضا (6)
حديث آخر: قال الإمام أحمد: حدثنا وَكِيع، حدثنا عبد العزيز بن عمر بن عبد العزيز، عن أبي طعمة -مولاهم-وعن عبد الرحمن بن عبد الله الغافقي أنهما سمعا ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: "لعنت الخمر على عشرة وجوه: لعنت الخمر بعينها وشاربها، وساقيها، وبائعها، ومُبتاعها، وعاصرها، ومُعتصرها، وحاملها، والمحمولة إليه، وآكل ثمنها".
ورواه أبو داود وابن ماجه، من حديث وكيع، به. (7)
وقال أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا أبو طِعْمة، سمعت ابن عمر يقول: خرج رسول الله صلى الله عليه وسلم إلى المربد، فخرجت معه فكنت عن يمينه، وأقبل أبو بكر فتأخرت عنه، فكان عن يمينه وكنت عن يساره. ثم أقبل عمر فتنحيت له، فكان عن يساره. فأتى رسول الله صلى الله عليه وسلم المربد، فإذا بزقاق على المربد فيها خمر -قال ابن عمر-: فدعاني رسول الله صلى الله عليه وسلم بالمدية -قال ابن عمر: وما عرفت المدية إلا يومئذ -فأمر بالزقاق فشقت، ثم قال: "لعنت الخمر وشاربها، وساقيها، وبائعها، ومبتاعها،
__________
(1) زيادة من ر.
(2) تفسير الطبري (10/578) ورواه البزار في مسنده برقم (2922) "كشف الأستار" من طريق عباد بن راشد، عن قتادة، عن أنس بنحوه.
(3) المسند (4/422) وقال الهيثمي في المجمع (5/54): "فيه عبيد الله بن زحر وثقة أبو زرعه والنسائي وضعفه الجمهور".
(4) في ر: "نافع".
(5) المسند (2/163) وقال الهيثمي في المجمع (2/240): "فيه إبراهيم بن عبد الرحمن بن رافع وهو مجهول".
(6) المسند (2/171).
(7) المسند (2/25) وسنن أبي داود برقم (3674) وسنن ابن ماجة برقم (3380).

(3/183)

وحاملها، والمحمولة إليه، وعاصرها، ومعتصرها، وآكل ثمنها". (1)
وقال أحمد: حدثنا الحكم بن نافع، حدثنا أبو بكر بن أبي مريم، عن ضَمْرة بن حبيب قال: قال عبد الله بن عمر: أمرني رسول الله صلى الله عليه وسلم أن آتيه بمدية وهي الشفرة، فأتيته بها فأرسل بها فأرهفت ثم أعطانيها وقال: "اغد عليَّ بها". ففعلت فخرج بأصحابه إلى أسواق المدينة، وفيها زقاق الخمر قد جلبت من الشام، فأخذ المدية مني فشق ما كان من تلك الزقاق بحضرته، ثم أعطانيها وأمر أصحابه الذين كانوا معه أن يمضوا معي وأن يعاونوني، وأمرني أن آتي الأسواق كلها فلا أجد فيها زق خمر إلا شققته، ففعلت، فلم أترك في أسواقها زقًّا إلا شققته. (2)
حديث آخر: قال عبد الله بن وَهب: أخبرني عبد الرحمن بن شُرَيْح، وابن لَهِيعة، والليث بن سعد، عن خالد بن يزيد، عن ثابت بن يزيد الخولاني أخبره: أنه كان له عم يبيع الخمر، وكان يتصدق، فنهيته عنها فلم ينته، فقدمت المدينة فتلقيت (3) ابن عباس، فسألته عن الخمر وثمنها، فقال: هي حرام وثمنها حرام. ثم قال ابن عباس، رضي الله عنه: يا معشر أمة محمد، إنه لو كان كتاب بعد كتابكم، ونبي بعد نبيكم، لأنزل فيكم كما أنزل فيمن قبلكم، ولكن أخر ذلك من أمركم إلى يوم القيامة، ولَعمري لهو أشد عليكم، قال ثابت: فلقيت عبد الله بن عمر فسألته عن ثمن الخمر، فقال: سأخبرك عن الخمر، إني كنت عند رسول الله صلى الله عليه وسلم في المسجد، فبينما هو محتب حَلّ حُبْوَته ثم قال: "من كان عنده من هذه الخمر فليأتنا بها". فجعلوا يأتونه، فيقول أحدهم: عندي راوية. ويقول الآخر: عندي زقٌّ أو: ما شاء الله أن يكون عنده، فقال رسول الله صلى الله عليه وسلم: "اجمعوه ببقيع كذا وكذا ثم آذنوني". ففعلوا، ثم آذنوه فقام وقمت معه، فمشيت عن يمينه وهو متكئ عليّ، فألحقنا أبو بكر، رضي الله عنه، فأخرني رسول الله صلى الله عليه وسلم، فجعلني عن شماله، وجعل أبا (4) بكر في مكاني. ثم لحقنا عمر بن الخطاب، رضي الله عنه فأخرني، وجعله عن يساره، فمشى بينهما. حتى إذا وقف على الخمر قال للناس: "أتعرفون هذه (5) قالوا: نعم، يا رسول الله، هذه الخمر. قال: "صدقتم". قال: "فإن الله لعن الخمر وعاصرها ومعتصرها، وشاربها وساقيها، وحاملها والمحمولة إليه، وبائعها ومشتريها وآكل ثمنها". ثم دعا بسكين فقال: "اشحذوها". ففعلوا، ثم أخذها رسول الله صلى الله عليه وسلم يخرق بها الزقاق، قال: فقال الناس: في هذه الزقاق منفعة، قال: "أجل، ولكني إنما أفعل ذلك غضبًا لله، عز وجل، لما فيها من سخطه". فقال عمر: أنا أكفيك يا رسول الله؟ قال: "لا".
قال ابن وَهْب: وبعضهم يزيد على بعض في قصة الحديث. رواه البيهقي. (6)
حديث آخر: قال الحافظ أبو بكر البيهقي: أنبأنا أبو الحسين بن بِشْران، أنبأنا إسماعيل بن محمد
__________
(1) المسند (2/71).
(2) المسند (2/132) وقال الهيثمي في المجمع (5/54): "رواه أحمد بإسنادين في أحدهما أبو بكر بن أبي مريم وقد اختلط، وفي الآخر أبو طعمة، وقد وثقه محمد بن عمار الموصلي، وضعفه مكحول وبقية رجاله ثقات".
(3) في أ: "فلقيت".
(4) في ر: "أبو" وهو خطأ.
(5) في ر: "هذا".
(6) السنن الكبرى (8/286).

(3/184)

الصفار، حدثنا محمد بن عبيد الله المنادي، حدثنا وهب بن جرير، حدثنا شُعْبَة، عن سِماك، عن مصعب بن سعد، عن سعد، قال: أنزلت في الخمر أربع آيات، فذكر الحديث. قال: وضع رجل من الأنصار طعامًا، فدعانا فشربنا الخمر قبل أن تحرم حتى انتشينا، فتفاخرنا، فقالت الأنصار: نحن أفضل. وقالت قريش: نحن أفضل. فأخذ رجل من الأنصار لَحْي جَزُور، فضرب به أنف سعد ففزره، وكان أنف سعد مفزورًا. (1) فنزلت آية الخمر: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ [وَالأنْصَابُ وَالأزْلامُ] } (2) إلى قوله تعالى: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } أخرجه مسلم من حديث شعبة. (3)
حديث آخر: قال البيهقي: وأخبرنا أبو نصر بن قتادة، أنبأنا أبو علي الرفاء، حدثنا علي بن عبد العزيز، حدثنا حجاج بن مِنْهال، حدثنا ربيعة بن كلثوم، حدثني أبي، عن سعيد بن جبير، عن ابن عباس قال: إنما نزل تحريم الخمر في قبيلتين من قبائل الأنصار، شربوا فلما أن ثمل عبث بعضهم ببعض، فلما أن صحوا جعل الرجل يرى الأثر بوجهه ورأسه ولحيته، فيقول: صنع هذا بي، أخي فلان -وكانوا إخوة ليس في قلوبهم ضغائن (4) والله لو كان بي رؤوفًا رحيمًا ما صنع هذا بي، حتى وقعت (5) الضغائن في قلوبهم فأنزل الله هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ [فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ] (6) فَهَلْ أَنْتُمْ مُنْتَهُونَ } فقال ناس من المتكلفين: هي رجس، وهي في بطن فلان، وقد قتل يوم أحد، فأنزل الله: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا [إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ] } (7)
ورواه النسائي في التفسير عن محمد بن عبد الرحيم صاعقة، عن حجاج بن منهال. (8)
حديث آخر: قال ابن جرير: حدثني محمد بن خَلَف، حدثنا سعيد بن محمد الجرْمي، عن أبي تُمَيْلَة، عن سلام مولى حفص أبي القاسم، عن أبي بريدة، عن أبيه قال: بينا نحن قُعُود على شراب لنا، ونحن رَمْلة، ونحن ثلاثة أو أربعة، وعندنا باطية لنا، ونحن نشرب الخمر حلا إذ قمت حتى آتي رسول الله صلى الله عليه وسلم فأسلم عليه، إذ نزل تحريم الخمر: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ } إلى آخر الآيتين (9) { فَهَلْ أَنْتُمْ مُنْتَهُونَ } ؟ فجئت إلى أصحابي فقرأتها إلى قوله: { فَهَلْ أَنْتُمْ مُنْتَهُون } ؟ قال: وبعض القوم شَربته في يده، قد شرب بعضها وبقي بعض في الإناء، فقال بالإناء تحت شفته العليا، كما يفعل الحجام، ثم صبوا ما في باطيتهم (10) فقالوا: انتهينا ربنا. (11)
حديث آخر: قال البخاري: حدثنا صَدَقة بن الفضل، أخبرنا ابن عُيَينة، عن عمرو، عن جابر
__________
(1) في د، ر: "مفزورة".
(2) زيادة من ر، أ.
(3) السنن الكبرى (8/285) ولفظه عنده. "أنزلت في أربع آيات". وصحيح مسلم برقم (1748).
(4) في د، أ: "ضغائن فيقول".
(5) في أ: "حتى إذا وقعت".
(6) زيادة من ر ، أ ، وفي هـ إلى آخر الآية".
(7) زيادة من ر، أ، وفي هـ: "إلى آخر الآية".
(8) السنن الكبرى (8/285) وسنن النسائي الكبرى برقم (11151).
(9) في أ: "الآية".
(10) في أ: "باطنهم".
(11) تفسير الطبري (10/572).

(3/185)

قال: صَبَّح ناس غداة أحد الخمر، فَقُتلوا من يومهم جميعًا شهداء، وذلك قبل تحريمها.
هكذا رواه البخاري في تفسيره من صحيحه (1) وقد رواه الحافظ أبو بكر البزار في مسنده: حدثنا أحمد بن عَبْدة، حدثنا سفيان، عن (2) عمرو بن دينار سمع جابر بن عبد الله يقول: اصطبح ناس الخمر من أصحاب النبي صلى الله عليه وسلم ثم قتلوا شهداء يوم أحد، فقالت اليهود: فقد مات بعض الذين قتلوا وهي في بطونهم. فأنزل الله: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } ثم قال: وهذا إسناد صحيح. وهو كما قال، ولكن في سياقته غرابة.
حديث آخر: قال أبو داود الطيالسي: حدثنا شعبة، عن أبي إسحاق، عن البراء بن عازب قال: لما نزل تحريم الخمر قالوا: كيف بمن كان يشربها قبل أن تحرم؟ فنزلت: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } الآية.
ورواه الترمذي، عن بُنْدار، غُنْدَر (3) عن شعبة، به نحو. وقال: حسن صحيح. (4)
حديث آخر: قال الحافظ أبو يعلى الموصلي: حدثنا جعفر بن حميد الكوفي، حدثنا يعقوب القمي، عن عيسى بن جارية، عن جابر بن عبد الله قال: كان رجل يحمل الخمر من خيبر إلى المدينة فيبيعها من المسلمين، فحمل منها بمال فقدم بها المدينة، فلقيه رجل من المسلمين فقال: يا فلان، إن الخمر قد حرمت فوضعها حيث انتهى على تَلّ، وسجى عليها بأكسية، ثم أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، بلغني أن الخمر قد حرمت؟ قال: "أجل" قال: لي أن أردها على من ابتعتها منه؟ قال: "لا يصلح (5) ردها". قال: لي أن أهديها إلى من يكافئني منها؟ قال: "لا". قال: فإن فيها مالا ليتامى في حجري؟ قال: "إذ أتانا مال البحرين فأتنا نعوّضُ أيتامك من مالهم". ثم نادى بالمدينة، فقال رجل: يا رسول الله، الأوعية ننتفع بها؟. قال: "فَحُلُّوا أوكيتها". فانصبت حتى استقرت في بطن الوادي هذا حديث غريب. (6)
حديث آخر: قال الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان، عن السُّدِّي، عن أبي هُبيرة -وهو يحيى بن عَبَّاد الأنصاري-عن أنس بن مالك؛ أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام في حجره ورثوا خمرا فقال: "أهرقها". قال: أفلا نجعلها خلا؟ قال: "لا".
ورواه مسلم، وأبو داود، والترمذي، من حديث الثوري، به نحوه. (7)
حديث آخر: قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن رَجاء، حدثنا عبد العزيز بن
__________
(1) صحيح البخاري برقم (4618).
(2) في ر: "بن".
(3) في ر، أ: "بندار عن غندر".
(4) مسند الطيالسي برقم (715) وسنن الترمذي برقم (3051).
(5) في أ: "لا يصح".
(6) مسند أبي يعلى (3/404) ورواه الطبراني في المعجم الأوسط برقم (1980) "مجمع البحرين" من طريق جعفر بن حميد به.
قال الهيثمي في المجمع (4/88): "في إسنادهما يعقوب القمي، وعيسى بن جارية وفيهما كلام وقد وثقا".
(7) المسند (3/119) وصحيح مسلم برقم (1983) وسنن أبي داود برقم (3675) وسنن الترمذي برقم (1294).

(3/186)

أبي سلمة، حدثنا هلال بن أبي هلال، عن عطاء بن يسار، عن عبد الله بن عمرو قال: إن هذه الآية التي في القرآن: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } قال: هي في التوراة: "إن الله أنزل الحق ليذهب به الباطل، ويبطل به اللعب، والمزامير، والزَّفْن، والكِبَارات -يعني البرابط--والزمارات -يعني به الدف-والطنابير-والشعر، والخمر مرة لمن طعمها. أقسم الله بيمينه وعزة حَيْله من شربها بعد ما حرمتها لأعطشنه (1) يوم القيامة، ومن تركها بعد ما حرمتها لأسقينه إياها في حظيرة القدس".
وهذا إسناد صحيح.
حديث آخر: قال عبد الله بن وَهْب: أخبرني عمرو بن الحارث؛ أن عمرو بن شُعَيب حدثهم، عن أبيه، عن عبد الله بن عمرو بن العاص، عن رسول الله صلى الله عليه وسلم قال: "من ترك الصلاة سكرًا مرة واحدة، فكأنما كانت له الدنيا وما عليها فسلبها، ومن ترك الصلاة سكرًا أربع مرات، كان حقًا على الله أن يسقيه من طينة الخبال". قيل: وما طينة الخبال؟ قال: "عصارة أهل جهنم".
ورواه أحمد، من طريق عمرو بن شعيب. (2)
حديث آخر: قال أبو داود: حدثنا محمد بن رافع، حدثنا إبراهيم بن عمر الصنعاني، قال: سمعت النعمان -هو ابن أبي شيبة الجَنَدي-يقول عن طاوس، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "كل مَخمَّر خَمْر، وكل مُسْكِر حَرَام، ومن شرب مسكرًا بخست صلاته أربعين صباحًا، فإن تاب تاب الله عليه، فإن عاد الرابعة كان حقًا على الله أن يُسقيه من طِينة الخَبَال". قيل: وما طينة الخبال يا رسول الله قال: "صديد أهل النار، ومن سقاه صغيرًا لا يعرف حلاله من حرامه، كان حقًا على الله أن يسقيه من طينة الخبال"
تفرد أبو داود. (3)
حديث آخر: قال الشافعي، رحمه الله: أنبأنا مالك، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: "من شرب الخمر في الدنيا، ثم لم يتب منها حُرمها في الآخرة".
أخرجه البخاري ومسلم، من حديث مالك، به. (4)
وروى مسلم عن أبي الربيع، عن حماد بن زيد، عن أيوب، عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "كل مُسكر خمر، وكل مسكر حرام، ومن شرب الخمر فمات وهو يُدْمنها ولم يتب منها لم يشربها في الآخرة". (5)
حديث آخر: قال ابن وَهْب: أخبرني عمر بن محمد، عن عبد الله بن يَسار؛ أنه سمع سالم بن
__________
(1) في أ: "إلا عطشته".
(2) المسند (2/178) ورواه الحاكم في المستدرك (4/146) والبيهقي في السنن الكبرى (8/287) من طريق محمد بن عبد الله بن عبد الحكم، عن عبد الله بن وهب به.
(3) سنن أبي داود (3680).
(4) مسند الشافعي برقم (1763) "بدائع المنن" وصحيح البخاري برقم (5575) وصحيح مسلم برقم (2003).
(5) صحيح مسلم برقم (2003).

(3/187)

عبد الله يقول: قال عبد الله بن عمر: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا ينظر الله إليهم يوم القيامة العاق لوالديه، والمُدْمِن الخمر، والمنَّان بما أعطى".
ورواه النسائي، عن عمر بن علي، عن يزيد بن زُرَيْع، عن عمر بن محمد العُمَري، به. (1)
وروى أحمد، عن غُنْدَر، عن شعبة، عن يزيد بن أبي زياد، عن مجاهد، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة منَّان ولا عاق، ولا مُدْمِن خمر". (2)
ورواه أحمد أيضًا، عن عبد الصمد، عن عبد العزيز بن مسلم (3) عن يزيد بن أبي زياد، عن مجاهد، به. وعن مروان بن شجاع، عن خَصِيف، عن مجاهد، به (4) ورواه النسائي عن القاسم بن زكريا، عن الحسين الجَعْفِي، عن زائدة، عن بن ابن أبي زياد، عن سالم بن أبي الجعد ومجاهد، كلاهما عن أبي سعيد، به. (5)
حديث آخر: قال أحمد: حدثنا عبد الرزاق، حدثنا سفيان، عن منصور، عن سالم بن أبي الجعد، عن جابان، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة عاق، ولا مُدْمِن خمر، ولا منَّان، ولا ولد زنْيَة". (6)
وكذا رواه عن يزيد، عن همام، عن منصور، عن سالم، عن جابان، عن عبد الله بن عمرو، به (7) وقد رواه أيضًا عن غُنْدر وغيره، عن شعبة، عن منصور، عن سالم، عن نُبَيْط بن شُرَيط، عن جابان، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة منان، ولا عاق والديه، ولا مدمن خمر".
ورواه النسائي، من حديث شعبة كذلك، ثم قال: ولا نعلم (8) أحدًا تابع شعبة عن نبيط بن شريط. (9)
وقال البخاري: لا يعرف لجابان سماع من عبد الله، ولا لسالم من جابان ولا نبيط.
وقد روي هذا الحديث من طريق مجاهد، عن ابن عباس -ومن طريقه أيضًا، عن أبي هريرة، فالله أعلم.
وقال الزهري: حدثني أبو بكر بن عبد الرحمن بن الحارث بن هشام، أن أباه قال: سمعت عثمان بن عفان يقول: اجتنبوا الخمر، فإنها أم الخبائث، إنه كان رجل فيمن خلا قبلكم يتعبد ويعتزل الناس، فَعَلقته امرأة غَوية، فأرسلت إليه جاريتها فقالت: إنا ندعوك لشهادة. فدخل معها، فطفقت
__________
(1) سنن النسائي الكبرى برقم (2343) ورواه البيهقي في السنن الكبرى (8/288) من طريق محمد بن عبد الله بن عبد الحكم، عن عبد الله بن وهب به.
(2) المسند (3/44).
(3) في ر: "أسلم".
(4) المسند (3/28).
(5) سنن النسائي الكبرى برقم (4920).
(6) المسند (2/203).
(7) المسند (2/164).
(8) في ر: "يعلم".
(9) المسند (2/201) وسنن النسائي الكبرى برقم (4914)

(3/188)

كلما دخل بابًا أغلقته دونه، حتى أفضى إلى امرأة وضيئة عندها غلام وباطية خمر، فقالت: إني والله ما دعوتك لشهادة ولكن دعوتك لتقع عَليّ أو تقتل هذا الغلام، أو تشرب هذا الخمر. فسقته كأسًا، فقال: زيدوني، فلم يَرِم حتى وقع عليها، وقتل النفس، فاجتنبوا الخمر فإنها لا تجتمع هي والإيمان أبدا إلا أوشك أحدهما أن يخرج صاحبه.
رواه البيهقي (1) وهذا إسناد صحيح. وقد رواه أبو بكر بن أبي الدنيا في كتابه "ذم المسكر" عن محمد بن عبد الله بن بَزِيع، عن الفضيل بن سليمان النميري، عن عمر بن سعيد، عن الزهري، به مرفوعًا (2) والموقوف أصح، والله أعلم.
وله شاهد في الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق سرقة حين يسرقها وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن". (3)
وقال أحمد بن حنبل: حدثنا أسود بن عامر، أخبرنا إسرائيل، عن سِماك، عن عِكْرِمَة، عن ابن عباس قال: لما حرمت الخمر قال أناس: يا رسول الله، أصحابنا الذين ماتوا وهم يشربونها؟ فأنزل الله: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } الآية. قال: ولما حُوّلت القبلة قال أناس: يا رسول الله، أصحابنا الذين ماتوا وهم يصلون إلى بيت المقدس؟ فأنزل الله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ (4) } [البقرة:143].
وقال الإمام أحمد: حدثنا داود بن مِهْران الدباغ، حدثنا داود -يعني العطار-عن ابن خُثَيْم، عن شَهْرِ بن حَوْشَب، عن أسماء بنت يزيد، أنها سمعت النبي صلى الله عليه وسلم يقول: "من شرب الخمر لم يَرْضَ الله عنه أربعين ليلة، إن مات مات كافرًا، وإن تاب تاب الله عليه. وإن عاد كان حقًا على الله أن يسقيه من طِينة الخَبَال". قالت: قلت: يا رسول الله، وما طينة الخبال؟ قال: "صديد أهل النار". (5)
وقال الأعمش، عن إبراهيم، عن علقمة، عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال لما نزلت: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا } فقال النبي صلى الله عليه وسلم: "قيل لي: أنت منهم".
وهكذا رواه مسلم، والترمذي، والنسائي، من طريقه. (6)
وقال عبد الله بن الإمام أحمد: قرأت على أبي، حدثنا علي بن عاصم، حدثنا إبراهيم الهجري، عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إياكم وهاتان الكعبتان الموسمتان اللتان تزجران (7) زجرًا، فإنهما مَيْسِر العَجَم". (8)
__________
(1) السنن الكبرى (8/287) من طريق عبد الله بن وهب، عن يونس بن يزيد، عن الزهري به. وقد خولف يونس بن يزيد خالفه عمر بن سعيد بن السرحة، فرواه عن الزهري مرفوعا، كما سيأتي في رواية ابن أبي الدنيا.
(2) ذم المسكر برقم (1) ورواية يونس بن يزيد أرجح من رواية عمر بن سعيد بن السرحة، فقد لينه بعض الأئمة. قالوا: "وأحاديثه عن الزهري ليست بمستقيمة".
(3) صحيح البخاري برقم (6810) وصحيح مسلم برقم (57).
(4) المسند (1/295).
(5) المسند (6/460) وقال الهيثمي في المجمع (5/69): "فيه شهر بن حوشب وهو ضعيف وقد حسن حديثه، وبقية رجاله ثقات".
(6) صحيح مسلم برقم (2459) وسنن الترمذي برقم (3053) وسنن النسائي الكبرى برقم (11153).
(7) في ر: "الموسمتان الذين يزجران" وهذا على لغة من يلزم المثنى الألف.
(8) المسند (1/446) وفي إسناده إبراهيم بن مسلم الهجري ضعيف.

(3/189)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95) }
قال الوالبي، عن ابن عباس قوله: { لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } قال: هو الضعيف من الصيد وصغيره، يبتلي الله به عباده في إحرامهم، حتى لو شاؤوا يتناولونه بأيديهم. فنهاهم الله أن يقربوه.
وقال مجاهد: { تَنَالُهُ أَيْدِيكُمْ } يعني: صغار الصيد وفراخه { وَرِمَاحِكُمْ } يعني: كباره.
وقال مُقَاتِل بن حَيَّان: أنزلت هذه الآية في عُمْرة الحُدَيْبِيَّة، فكانت الوحش والطير والصيد تغشاهم (1) في رحالهم، لم يروا مثله قط فيما خلا فنهاهم الله عن قتله وهم محرمون.
{ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ } يعني: أنه تعالى يبتليهم بالصيد يغشاهم في رحالهم، يتمكنون من أخذه بالأيدي والرماح سرًا وجهرًا (2) ليظهر طاعة من يطيع منهم في سره وجهره، كما قال تعالى: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } [الملك:12].
وقوله هاهنا: { فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ } قال السدي وغيره: يعني بعد هذا الإعلام والإنذار والتقدم { فَلَهُ عَذَابٌ أَلِيمٌ } أي: لمخالفته أمر الله وشرعه.
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } وهذا تحريم منه تعالى لقتل الصيد في حال الإحرام، ونهي عن تعاطيه فيه. وهذا إنما يتناول من حيث المعنى المأكول وما يتولد منه ومن غيره، فأما غير المأكول من حيوانات البر، فعند الشافعي يجوز للمحرم قتلها. والجمهور على تحريم قتلها أيضًا، ولا يستثنى من ذلك إلا ما ثبت في الصحيحين من طريق الزهري، عن عُرْوَة، عن عائشة أم المؤمنين؛ أن رسول الله صلى الله عليه وسلم قال: "خمس فَواسِق يُقْتَلْنَ في الحِلِّ والحَرَم (3) الغُراب والحدأة، والعَقْرب، والفأرة، والكلب العَقُور". (4)
وقال مالك، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "خمس من الدواب ليس على المحرم في قتلهن جُنَاح: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور". أخرجاه. (5)
ورواه أيوب، عن نافع، عن ابن عمر، مثله. قال أيوب، قلت لنافع: فالحية؟ قال: الحية لا شك
__________
(1) في ر: "يغشاهم".
(2) في ر: "جهرًا وسرًا".
(3) في ر: "الحرام".
(4) صحيح البخاري برقم (3314) وصحيح مسلم برقم (1198).
(5) صحيح البخاري برقم (1826) وصحيح مسلم برقم (1199).

(3/190)

فيها، ولا يختلف في قتلها. (1)
ومن العلماء -كمالك وأحمد-من ألحق بالكلب العقور الذئب، والسَّبْعُ، والنِّمْر، والفَهْد؛ لأنها أشد ضررًا منه فالله أعلم. وقال سفيان بن عيينة وزيد بن أسلم: الكلب العقور يشمل هذه السباع العادية كلّها. واستأنس من قال بهذا بما روي أن رسول الله صلى الله عليه وسلم لما دعا على عتبة (2) بن أبي لهب قال: "اللهم سَلِّط عليه (3) كلبك بالشام" (4) فأكله السبع بالزرقاء، قالوا: فإن قتل ما عداهن فَدَاها كالضبع والثعلب وهر البر ونحو ذلك.
قال مالك: وكذا يستثنى من ذلك صغار هذه الخمس المنصوص عليها، وصغار الملحق بها من السباع العوادي.
وقال الشافعي [رحمه الله] (5) يجوز للمحرم قتل كل ما لا يؤكل لحمه، ولا فرق بين صغاره وكباره. وجعل العلة الجامعة كونها لا تؤكل.
وقال أبو حنيفة: يقتل المحرم الكلب العقور والذئب؛ لأنه كلب بري، فإن قتل غيرهما فَدَاه، إلا أن يصول عليه سبع غيرهما فيقتله فلا فداء عليه. وهذا قول الأوزاعي، والحسن بن صالح بن حيي.
وقال زُفَر بن الهذيل: يفدي ما سوى ذلك وإن صال عليه.
وقال بعض الناس: المراد بالغراب هاهنا الأبقع (6) وهو الذي في بطنه وظهره بياض، دون الأدرع وهو الأسود، والأعصم وهو الأبيض؛ لما رواه النسائي عن عمرو بن علي الفَلاس، عن يحيى القَطَّان، عن شعبة، عن قتادة، عن سعيد بن المسيب، عن عائشة، عن النبي صلى الله عليه وسلم قال: "خمس يقتلهن المحرم: الحية، والفأرة، والحدأة، والغراب الأبقع، والكلب العقور".
والجمهور على أن المراد به أعم من ذلك؛ لما ثبت في الصحيحين من إطلاق لفظه.
وقال مالك، رحمه الله: لا يقتل المحرم الغراب إلا إذا صال عليه وآذاه.
وقال مجاهد بن جَبْر وطائفة: لا يقتله بل يرميه. ويروى مثله عن علي.
وقد روى هُشَيْم: حدثنا يزيد بن أبي زياد، عن عبد الرحمن بن أبي نُعْم، عن أبي سعيد، عن النبي صلى الله عليه وسلم؛ أنه سئل عما يقتل المحرم، فقال: "الحية، والعقرب، والفُوَيْسِقَة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي".
__________
(1) صحيح مسلم برقم (1199).
(2) في ر: "عتبية".
(3) في ر: "عليهم".
(4) رواه البيهقي في دلائل النبوة (2/339) من طريق زهير بن العلاء، عن سعيد بن أبي عروبة، عن قتادة به مرسلا وذكر قصة. ورواه أبو نعيم في دلائل النبوة (ص 163) من طريق محمد بن إسحاق، عن عثمان بن عروة بن الزبير، عن أبيه وذكر قصة. ورواه البيهقي في دلائل النبوة (2/338) من طريق عباس بن الفضل، عن الأسود بن شيبان، عن أبي نوفل بن أبي عقرب عن أبيه به وذكر قصة.
(5) زيادة من ر.
(6) في ر: "المراد بالأبقع هاهنا الغراب".

(3/191)

رواه أبو داود عن أحمد بن حنبل، والترمذي عن أحمد بن منيع، كلاهما عن هشيم. وابن ماجه، عن أبي كريم (1) عن محمد بن فضيل، كلاهما عن يزيد بن أبي زياد، وهو ضعيف، به. وقال الترمذي: هذا حديث حسن. (2)
وقوله تعالى: { وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن عُلَيَّةَ، عن أيوب قال: نبئت عن طاوس قال: لا يحكم (3) على من أصاب صيدًا خطأ، إنما يحكم (4) على من أصابه متعمدًا.
وهذا مذهب غريب عن طاوس، وهو متمسك بظاهر الآية.
وقال مجاهد بن جبير: المراد بالمتعمد هنا (5) القاصد إلى قتل الصيد، الناسي لإحرامه. فأما المتعمد لقتل الصيد مع ذكره لإحرامه، فذاك أمره أعظم من أن يكفر، وقد بطل إحرامه.
رواه ابن جرير عنه من طريق ابن أبي نَجِيح وليث بن أبي سليم وغيرهما، عنه. وهو قول غريب أيضًا. والذي عليه الجمهور أن العامد والناسي سواء في وجوب الجزاء عليه. قال الزهري: دل (6) الكتاب على العامد، وجرت السنة على الناسي، ومعنى هذا أن القرآن دل على وجوب الجزاء على المتعمد وعلى تأثيمه بقوله: { لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ } وجاءت السنة من أحكام النبي صلى الله عليه وسلم وأحكام أصحابه بوجوب الجزاء في الخطأ، كما دل الكتاب عليه في العَمْد، وأيضًا فإن قتل الصيد إتلاف، والإتلاف مضمون في العمد وفي النسيان، لكن المتعمّد مأثوم والمخطئ غير مَلُوم.
وقوله: { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } وحكى ابن جرير أن ابن مسعود قرأها: "فجزاؤه مثل ما قتل من النعم".
وفي قوله: { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } على كل من القراءتين دليل لما ذهب إليه مالك، والشافعي، وأحمد، والجمهور من وجوب الجزاء من مثل ما قتله المحرم، إذا كان له مثل من الحيوان الإنسي، خلافًا لأبي حنيفة، رحمه الله، حيث أوجب القيمة سواء كان الصيد المقتول مثليًا أو غير مثلي، قال: وهو مخير إن شاء تصدق بثمنه، وإن شاء اشترى به هديًا. والذي حكم به الصحابة في المثل أولى بالاتباع، فإنهم حكموا في النعامة ببدنة، وفي بقرة الوحش ببقرة، وفي الغزال بعنز وذكْرُ قضايا الصحابة وأسانيدها مقرر في كتاب "الأحكام"، وأما إذا لم يكن الصيد مثليًا فقد حكم ابن عباس فيه بثمنه، يحمل إلى مكة. رواه البيهقي. وقوله: { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } يعني أنه يحكم بالجزاء في المثل، أو بالقيمة في غير المثل، عدلان من المسلمين، واختلف العلماء في القاتل: هل يجوز أن يكون أحد الحكمين؟ على قولين:
__________
(1) في ر: "كريب".
(2) سنن أبي داود برقم (1848) وسنن الترمذي برقم (838) وسنن ابن ماجة برقم (3089).
(3) في ر: "نحكم".
(4) في ر: "نحكم".
(5) في ر: "هاهنا".
(6) في ر: "تدل".

(3/192)

أحدهما: " لا؛ لأنه قد يُتَّهم في حكمه على نفسه، وهذا مذهب مالك.
والثاني: نعم؛ لعموم الآية. وهو مذهب الشافعي، وأحمد.
واحتج الأولون بأن الحاكم لا يكون محكومًا عليه في صورة واحدة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نُعَيْم الفضل بن دُكَيْن، حدثنا جعفر -هو ابن بُرْقَان-عن ميمون بن مِهْران؛ أن أعرابيًا أتى أبا بكر قال: قتلت صيدًا وأنا محرم، فما ترى عليَّ من الجزاء؟ فقال أبو بكر، رضي الله عنه، لأبي بن كعب وهو جالس عنده: ما ترى فيما (1) قال؟ فقال الأعرابي: أتيتك وأنت خليفة رسول الله صلى الله عليه وسلم أسألك، فإذا أنت تسأل غيرك؟ فقال أبو بكر: وما تنكر؟ يقول الله تعالى: { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } فشاورت صاحبي حتى إذا اتفقنا على أمر أمرناك به.
وهذا إسناد جيد، لكنه منقطع بين ميمون وبين الصديق، ومثله يحتمل هاهنا. فبين له الصديق الحكم برفق وتُؤدَة، لما رآه أعرابيا جاهلا وإنما دواء الجهل التعليم، فأما إذا كان المعترض منسوبًا إلى العلم، فقد قال ابن جرير:
حدثنا هَنَّاد وأبو هشام الرفاعي قالا حدثنا وَكِيع بن الجراح، عن المسعودي، عن عبد الملك بن عمير، عن قَبِيصة بن جابر قال: خرجنا حجاجًا، فكنا إذا صلينا الغداة اقتدنا رواحلنا نتماشى نتحدث، قال: فبينما نحن ذات غداة إذ سنح لنا ظبي -أو: برح-فرماه رجل كان معنا بحجر فما أخطأ خُشَّاءه فركب رَدْعه ميتًا، قال: فَعَظَّمْنا عليه، فلما قدمنا مكة خرجت معه حتى أتينا عمر رضي الله عنه، قال: فقص عليه القصة قال: وإلى جنبه رجل كأن وجهه قُلْب فضة -يعني عبد الرحمن بن عوف-فالتفت عمر إلى صاحبه فكلمه قال: ثم أقبل على الرجل فقال: أعمدًا قتلته أم خطأ؟ قال الرجل: لقد تعمدت رميه، وما أردت قتله. فقال عمر: ما أراك إلا قد أشركت بين العمد والخطأ، اعمد إلى شاة فاذبحها وتصدق بلحمها واستبق إهابها. قال: فقمنا من عنده، فقلت لصاحبي: أيها الرجل، عَظّم شعائر الله، فما درى أمير المؤمنين ما يفتيك حتى سأل صاحبه: اعمد إلى ناقتك فانحرها، ففعل (2) ذاك. قال قبيصة: ولا أذكر الآية من سورة المائدة: { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } قال: فبلغ عمر مقالتي، فلم يفجأنا منه إلا ومعه الدّرّة. قال: فعلا صاحبي ضربًا بالدرة، وجعل يقول: أقتلت في الحرم وسفَّهت الحكم؟ قال: ثم أقبل عليَّ فقلت: يا أمير المؤمنين، لا أحل لك اليوم شيئا يحْرُم عليك مني، قال: يا قبيصة بن جابر، إني أراك شابّ السن، فسيح الصدر، بيّن اللسان، وإن الشاب يكون فيه تسعة أخلاق حسنة وخلق سيئ، فيفسد الخلقُ السيئ الأخلاقَ الحسنة، فإياك وعثرات الشباب.
وقد روى هُشَيْم هذه القصة، عن عبد الملك بن عمير، عن قبيصة، بنحوه. ورواها أيضًا عن حُصَيْن، عن الشعبي، عن قبيصة، بنحوه. وذكرها مرسلة عن عُمَر: بن بكر بن عبد الله المزني، ومحمد بن سِيرين.
__________
(1) في ر: "فيها".
(2) في ر: "فلعل".

(3/193)

وقال ابن جرير: حدثنا ابن بَشَّار، حدثنا عبد الرحمن، حدثنا شعبة، عن منصور، عن أبي وائل، أخبرني أبو جرير البَجَلِيّ قال: أصبت ظَبْيًا وأنا محرم، فذكرت ذلك لعمر، فقال: ائت رجلين من إخوانك فليحكما عليك. فأتيت عبد الرحمن وسعدًا، فحكما عليّ بتَيْس أعفر.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا ابن عُيَيْنة، عن مُخارق، عن طارق قال: أوطأ أربد ظبيًا فقتلته (1) وهو محرم فأتى عمر؛ ليحكم عليه، فقال له عمر: احكم معي، فحكما فيه جَدْيًا، قد جمع الماء والشجر. ثم قال عمر: { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ }
وفي هذا دلالة على جواز كون القاتل أحد الحكمين، كما قاله الشافعي وأحمد، رحمهما الله.
واختلفوا: هل تستأنف (2) الحكومة في كل ما يصيبه المحرم، فيجب أن يحكم فيه ذوا عدل، وإن كان قد حكم من قبله الصحابة، أو يكتفي بأحكام الصحابة المتقدمة؟ على قولين، فقال الشافعي وأحمد: يتبع في ذلك ما حكمت به الصحابة (3) وجعلاه شرعًا مقررًا لا يعدل عنه، وما لم يحكم فيه (4) الصحابة يرجع فيه إلى عدلين. وقال مالك وأبو حنيفة: بل يجب الحكم في كل فرد فرد، سواء وجد للصحابة في مثله حكم أم لا؛ لقوله تعالى: { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ }
وقوله تعالى: { هَدْيًا بَالِغَ الْكَعْبَةِ } أي: واصلا إلى الكعبة، والمراد وصوله إلى الحرم، بأن يذبح هناك، ويفرق لحمه على مساكين الحرم. وهذا أمر متفق عليه في هذه الصورة.
وقوله: { أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا } أي: إذا لم يجد المحرم مثل ما قتل من النعَم أو لم يكن الصيد المقتول من ذوات الأمثال، أو قلنا بالتخيير في هذا المقام من الجزاء والإطعام والصيام، كما هو قول مالك، وأبي حنيفة، وأبي يوسف، ومحمد بن الحسن، وأحد قولي الشافعي، والمشهور عن أحمد رحمهم الله، لظاهر الآية "أو" فإنها للتخيير. والقول الآخر: أنها على الترتيب.
فصورة ذلك أن يعدل إلى القيمة، فيُقوّم الصيد المقتول عند مالك، وأبي حنيفة وأصحابه، وحماد، وإبراهيم. وقال الشافعي: يقوم مثله من النعم لو كان موجودًا، ثم يشتري به طعام ويتصدق به، فيصرف لكل مسكين مُدٌ منه عند الشافعي، ومالك، وفقهاء الحجاز، واختاره ابن جرير.
وقال أبو حنيفة وأصحابه: يُطعِم كل مِسْكين مُدَّيْن، وهو قول مجاهد.
وقال أحمد: مُدّ من حنطة، أو مدان من غيره. فإن لم يجد، أو قلنا بالتخيير (5) صام عن (6) إطعام كل مسكين يومًا.
وقال ابن جرير: وقال آخرون: يصوم مكان كل صاع يومًا. كما في جزاء المترفه بالحلق ونحوه، فإن الشارع أمر كعب بن عُجْرَة أن يقسم فَرَقًا بين ستة، أو يصوم ثلاثة أيام، والفَرَقُ ثلاثة آصع.
واختلفوا في مكان هذا الإطعام، فقال الشافعي: محله الحرم، وهو قول عطاء. وقال مالك: يطعم في المكان الذي أصاب فيه الصيد، أو أقرب الأماكن إليه. وقال أبو حنيفة: إن شاء أطعم في الحرم، وإن شاء أطعم في غيره.
__________
(1) في د، ر : "فقتله".
(2) في ر: "يستأنف".
(3) في ر: "صاحبه".
(4) في ر: "به".
(5) في ر: "أو قلنا التخيير".
(6) في ر: "من".

(3/194)

ذكر أقوال السلف في هذا المقام:
قال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن المغيرة، حدثنا جرير، عن منصور، عن الحكم، عن مقْسَم، عن ابن عباس في قوله: { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا } قال: إذا أصاب المحرمُ الصيدَ حكم عليه جزاؤه من النعم، فإن وجد جزاءه، ذبحه فتصدق به. وإن لم يجد نظر كم ثمنه، ثم قُوّم ثمنه طعامًا، فصام مكان كل نصف صاع يومًا، قال: { أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا } قال: إنما أريد بالطعام الصيام، أنه إذ وجد الطعام وجد جزاؤه.
ورواه ابن جرير، من طريق جرير.
وقال علي بن أبي طلحة، عن ابن عباس: { هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا } إذا (1) قتل المحرم شيئًا من الصيد، حكم عليه فيه. فإن قتل ظبيًا أو نحوه، فعليه شاة تذبح بمكة. فإن لم يجد فإطعام ستة مساكين فإن لم يجد فصيام ثلاثة أيام. فإن قتل إبِلا أو نحوه، فعليه بقرة. فإن لم يجد أطعم عشرين مسكينًا. فإن لم يجد صام عشرين يومًا. وإن قتل نعامة أو حمارَ وحش أو نحوه، فعليه بدنة من الإبل. فإن لم يجد أطعم ثلاثين مسكينًا. فإن لم يجد صام ثلاثين يومًا.
رواه ابن أبي حاتم وابن جرير، وزاد: والطعام مُدٌّ مُدّ تشبَعهم. (2)
وقال جابر الجُعْفي، عن عامر الشعبي وعطاء ومجاهد: { أَوْ عَدْلُ ذَلِكَ صِيَامًا } قالوا: إنما الطعام لمن لا يبلغ الهدي. رواه ابن جرير.
وكذا روى ابن جُرَيْج عن مجاهد، وأسباط عن السُّدِّي أنها على الترتيب.
وقال عطاء، وعكرمة، ومجاهد -في رواية الضحاك-وإبراهيم النَّخَعِي: هي على الخيار. وهو رواية الليث، عن مجاهد، عن ابن عباس. واختار ذلك ابن جرير، رحمه الله تعالى.
وقوله: { لِيَذُوقَ وَبَالَ أَمْرِهِ } أي: أوجبنا عليه الكفارة ليذوق عقوبة فعله الذي ارتكب فيه المخالفة { عَفَا اللَّهُ عَمَّا سَلَفَ } أي: في زمان الجاهلية، لمن أحسن في الإسلام واتبع شرع الله، ولم يرتكب المعصية.
ثم قال: { َ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ } أي: ومن فعل ذلك بعد تحريمه في الإسلام وبلوغ الحكم الشرعي إليه فينتقم الله منه وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ
قال ابن جُرَيْج، قلت لعطاء: ما { عَفَا اللَّهُ عَمَّا سَلَفَ } قال: عما كان في الجاهلية. قال: قلت: وما { َ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ } ؟ قال: ومن عاد في الإسلام، فينتقم الله منه، وعليه مع ذلك الكفارة قال: قلت: فهل في العود حَدُّ تعلمه؟ قال: لا. قال: قلت: فترى حقًا على الإمام أن يعاقبه؟ قال:
__________
(1) في ر: "فإذا".
(2) في ر: "شبعهم".

(3/195)

لا هو ذنب أذنبه فيما بينه وبين الله، عز وجل، ولكن يفتدي. رواه ابن جرير. (1)
وقيل معناه: فينتقم الله منه بالكفارة. قاله سعيد بن جبير، وعطاء.
ثم الجمهور من السلف والخلف، على أنه متى قتل المحرم الصيد وجب الجزاء، ولا فرق بين الأولى والثانية (2) وإن تكرر ما تكرر، سواء الخطأ في ذلك والعمد.
وقال علي بن أبي طلحة، عن ابن عباس قال: من قتل شيئًا من الصيد خطأ، وهو محرم، يحكم عليه فيه كلما قتله، وإن قتله عمدا يحكم عليه فيه مرة واحدة، فإن عاد يقال له: ينتقم الله منك كما قال الله، عز وجل.
وقال ابن جرير: حدثنا عمرو بن علي، حدثنا يحيى بن سعيد وابن أبي عدي جميعًا، عن هشام -هو ابن حسان-عن عِكْرِمَة، عن ابن عباس فيمن أصاب صيدًا فحُكم (3) عليه ثم عاد، قال: لا يحكم عليه، ينتقم الله منه.
وهكذا قال شُرَيْح، ومجاهد، وسعيد بن جبير، والحسن البصري، وإبراهيم النَّخَعِي. رواهن ابن جرير، ثم اختار القول الأول.
وقال ابن أبي حاتم: حدثنا العباس بن يزيد العبدي، حدثنا المُعْتَمِر بن سليمان، عن زيد أبي المعلى، عن الحسن البصري؛ أن رجلا أصاب صيدًا، فتجوز عنه، ثم عاد فأصاب صيدًا آخر، فنزلت نار من السماء فأحرقته فهو قوله: { وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ }
وقال ابن جرير في قوله: { وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ } يقول عَزَّ ذكره: والله منيع في سلطانه لا يقهره قاهر، ولا يمنعه من الانتقام ممن انتقم منه، ولا من عقوبة من أراد عقوبته مانع؛ لأن الخلق خلقه، والأمر أمره، له العزة والمنعة.
وقوله: { ذُو انْتِقَامٍ } يعني: أنه ذو معاقبة لمن عصاه على معصيته إياه.
__________
(1) تفسير الطبري (11/48).
(2) في ر: "والثانية والثالثة".
(3) في د، ر: "يحكم".

(3/196)


المائدة - تفسير ابن كثير

أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96) جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97) اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98) مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99)

{ أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96) جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97) اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98) مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99) }
قال ابن أبي طلحة، عن (1) ابن عباس -في رواية عنه-وسعيد بن المسيب، وسعيد بن جبير، وغيرهم في قوله: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ } يعني: ما يصطاد منه طريًا { وَطَعَامُهُ } ما يتزود منه مليحًا يابسًا.
وقال ابن عباس في الرواية المشهورة عنه: صيده ما أخذ منه حيًا { وَطَعَامُهُ } ما لفظه ميتًا.
وهكذا روي عن أبي بكر الصديق وزيد بن ثابت، وعبد الله بن عمرو، وأبي أيوب الأنصاري، رضي الله عنهم. وعكرمة، وأبي سلمة بن عبد الرحمن، وإبراهيم النخَعي، والحسن البصري.
قال سفيان بن عيينة، عن عمرو بن دينار، عن عكرمة، عن أبي بكر الصديق أنه قال: { وَطَعَامُهُ } كل ما فيه. رواه ابن جرير وابن أبي حاتم.
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن مغيرة، عن سِمَاك قال: حُدِّثتُ عن ابن عباس قال: خطب أبو بكر الناس فقال: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ } وطعامه ما قذف.
قال: وحدثنا يعقوب، حدثنا ابن عُلَيَّة، عن سليمان التيمي، عن أبي مِجْلَز، عن ابن عباس في قوله: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ } قال { وَطَعَامُهُ } ما قذف.
وقال عكرمة، عن ابن عباس قال: { وَطَعَامُهُ } ما لفظ من ميتة. ورواه ابن جرير أيضًا.
وقال سعيد بن المسيب: طعامه ما لفظه حيًا، أو حسر عنه فمات. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا ابن بَشَّار، حدثنا عبد الوهاب، حدثنا أيوب، عن نافع؛ أن عبد الرحمن بن أبي هريرة سأل ابن عمر فقال: إن البحر قد قذف حيتانًا كثيرًا مَيْتًا أفنأكله؟ فقال: لا تأكلوه. فلما رجع عبد الله إلى أهله أخذ المصحف فقرأ سورة المائدة، فأتى هذه الآية { وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } فقال: اذهب فقل له فليأكله، فإنه طعامه.
وهكذا اختار ابن جرير أن المراد بطعامه ما مات فيه، قال: وقد روي في ذلك خبر، وإن بعضهم يرويه موقوفًا. (2)
حدثنا هَنَّاد بن السُّرِّي قال: حدثنا عبدة بن سليمان، عن محمد بن عمرو، حدثنا أبو سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ } قال: طعامه ما لفظه ميتا".
ثم قال: وقد وقف بعضهم هذا الحديث على أبي هريرة: (3)
__________
(1) في د: "قال".
(2) تفسير الطبري (11/69).
(3) تفسير الطبري (11/70).

(3/197)

حدثنا هناد، حدثنا ابن أبي زائدة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة في قوله: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ } قال: طعامه: ما لفظه ميتًا.
وقوله: { ُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } أي: منفعة وقُوتًا لكم أيها المخاطبون { وَلِلسَّيَّارَةِ } وهو جمع سيَّار. قال عكرمة: لمن كان بحضرة البحر وللسيارة: السَفْر. (1)
وقال غيره: الطريّ منه لمن يصطاده من حاضرة البحر، و { طَعَامُهُ } ما مات فيه أو اصطيد منه ومُلِّح وَقُدِّدَ زادًا للمسافرين والنائين عن البحر.
وقد روي نحوه عن ابن عباس، ومجاهد، والسُّدِّي وغيرهم. وقد استدل جمهور العلماء على حل ميتة البحر بهذه الآية الكريمة، وبما رواه الإمام مالك بن أنس، عن وَهْبِ بن كَيْسَان، عن جابر بن عبد الله قال: بعث رسولُ الله صلى الله عليه وسلم بعثًا قِبَل الساحل، فأمَّر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة، قال: وأنا فيهم. قال: فخرجنا، حتى إذا كنا ببعض الطريق فني الزاد، فأمر أبو عبيدة بأزواد ذلك الجيش، فجُمع ذلك كله، فكان مَزْوَدَيْ تمر، قال: فكان يُقَوِّتُنَا كل يوم قليلا قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة. فقلت: وما تغني تمرة؟ فقال: فقد وجدنا فقدها حين فنيت، قال: ثم انتهينا إلى البحر، فإذا حوت مثل الظَّرِب، فأكل منه ذلك الجيش ثماني عشرة ليلة. ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت، ومرت تحتهما فلم تصبهما. (2)
وهذا الحديث مخرج في الصحيحين (3) وله طرق عن جابر.
وفي صحيح مسلم من رواية أبي الزبير، عن جابر: فإذا على ساحل البحر مثل الكثيب الضخم، فأتيناه فإذا بدابة يقال لها: العنبر قال: قال أبو عبيدة: مَيْتة، ثم قال: لا نحن رسل رسول الله صلى الله عليه وسلم وفي سبيل الله، وقد اضطررتم فكلوا قال: فأقمنا عليه شهرًا ونحن ثلاثمائة حتى سمنا. ولقد رأيتُنا نغترف من وَقْب عينه بالقلال الدهن، ونقتطع منه الفِدْر كالثور، أو: كقَدْر الثور، قال: ولقد أخذ منا أبو عبيدة ثلاثة عشر رجلا فأقعدهم في وَقْب عينه، وأخذ ضِلْعًا من أضلاعه فأقامها، ثم رحل أعظم بعير معنا فمر من تحتها، وتزودنا من لحمه وشائق. فلما قدمنا المدينة أتينا رسول الله صلى الله عليه وسلم. فذكرنا ذلك له، فقال: "هو رزق أخرجه الله لكم، هل معكم من لحمه شيء فتطعمونا؟" قال: فأرسلنا إلى رسول الله صلى الله عليه وسلم منه فأكله. وفي بعض روايات مسلم: أنهم كانوا مع النبي صلى الله عليه وسلم حين وجدوا هذه السمكة. فقال بعضهم: هي واقعة أخرى، وقال بعضهم: بل هي قضية واحدة، ولكن كانوا أولا مع النبي صلى الله عليه وسلم، ثم بعثهم سرية مع أبي عبيدة، فوجدوا هذه في سريتهم تلك مع أبي عبيدة، والله أعلم. (4)
__________
(1) في د: "للسفر".
(2) الموطأ (2/930).
(3) صحيح البخاري برقم (2483) وصحيح مسلم برقم (1935).
(4) صحيح مسلم برقم (1935).

(3/198)

وقال مالك، عن صفوان بن سُلَيم، عن سعيد بن سَلَمة -من آل ابن الأزرق: أن المغيرة بن أبي بردة-وهو من بني عبد الدار-أخبره، أنه سمع أبا هريرة يقول: سأل رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إنا نركب البحر، ونحمل معنا القليل من الماء، فإن توضأنا به عطشنا، أفنتوضأ بماء البحر؟ فقال رسول الله صلى الله عليه وسلم: "هو الطَّهُور ماؤه الحِلّ ميتته".
وقد روى هذا الحديث الإمامان الشافعي، وأحمد بن حنبل، وأهل السنن الأربعة، وصححه البخاري، والترمذي، وابن خزيمة، وابن حِبَّان، وغيرهم. وقد روي عن جماعة من الصحابة عن النبي صلى الله عليه وسلم (1) بنحوه.
وقد روى الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، من طرق، عن حماد بن سلمة: حدثنا أبو المُهَزّم -هو يزيد بن سفيان-سمعت أبا هريرة يقول: كنا مع رسول الله صلى الله عليه وسلم في حج -أو عمرة-فاستقبلنا رِجْل جَراد، فجعلنا نضربهن بعصينا وسياطنا فنقتلهن، فأسقط في أيدينا، فقلنا: ما نصنع ونحن محرمون؟ فسألنا رسول الله صلى الله عليه وسلم فقال: "لا بأس بصيد البحر" (2)
أبو المُهَزّم ضعيف، والله أعلم.
وقال ابن ماجه: حدثنا هارون بن عبد الله الحَمَّال، حدثنا هاشم بن القاسم، حدثنا زياد بن عبد الله عن عُلاثة، عن موسى بن محمد بن إبراهيم، عن أبيه، عن جابر وأنس بن مالك، أن النبي صلى الله عليه وسلم كان إذا دعا على الجراد قال: "اللهم أهْلك كباره، واقتل صغاره، وأفسدْ بيضه، واقطع دابره، وخذ بأفواهه عن معايشنا وأرزاقنا، إنك سميع الدعاء". فقال خالد: يا رسول الله، كيف تدعو على جند من أجناد الله بقطع دابره؟ فقال: "إن الجراد نَثْرَة الحوت في البحر". قال هاشم: قال زياد: فحدثني من رأى الحوت ينثره. تفرد به ابن ماجه. (3)
وقد روى الشافعي، عن سعيد، عن ابن جُرَيْج، عن عطاء، عن ابن عباس: أنه أنكر على من يصيد الجراد في الحرم.
وقد احتج بهذه الآية الكريمة من ذهب من الفقهاء إلى أنه تؤكل دواب البحر، ولم يستثن من ذلك شيئًا. وقد تقدم عن الصديق أنه قال: { طَعَامُهُ } كل ما فيه.
وقد استثنى بعضهم الضفادع وأباح ما سواها؛ لما رواه الإمام أحمد، وأبو داود والنسائي من رواية ابن أبي ذئب، عن سعيد بن خالد، عن سعيد بن المسيب، عن عبد الرحمن بن عثمان التيمي؛ أن رسول الله صلى الله عليه وسلم "نهى عن قتل الضفدع". (4)
__________
(1) مسند الشافعي برقم (25) "بدائع المنن" والمسند للإمام أحمد (2/237) وسنن أبي داود برقم (83) وسنن الترمذي برقم (69) وسنن النسائي (1/50) وسنن ابن ماجة برقم (386) وصحيح ابن خزيمة برقم (111) وصحيح ابن حبان برقم (119).
(2) المسند (2/306) وسنن أبي داود برقم (1854) وسنن الترمذي برقم (850) وسنن ابن ماجة برقم (3222).
(3) سنن ابن ماجة برقم (3221) وقال البوصيري في الزوائد (3/ 64، 65): "هذا إسناد ضعيف لضعف موسى بن محمد بن إبراهيم، أورده ابن الجوزي في الموضوعات من طريق هارون بن عبد الله، وقال: لا يصح عن رسول الله صلى الله عليه وسلم وضعفه موسى بن محمد".
(4) المسند (3/453) وسنن أبي داود برقم (5269) وسنن النسائي (7/210).

(3/199)

وللنسائي عن عبد الله بن عمرو قال: نهى رسول الله صلى الله عليه وسلم عن قتل الضفدع، وقال: نَقِيقُها تسبيح. (1)
وقال آخرون: يؤكل من صيد البحر السمك، ولا يؤكل الضفدع. واختلفوا فيما سواهما، فقيل: يؤكل سائر ذلك، وقيل: لا يؤكل. وقيل: ما أكل شبهه من البر أكل مثله في البحر، وما لا يؤكل شبهه لا يؤكل. وهذه كلها وجوه في مذهب الشافعي، رحمه الله.
قال أبو حنيفة، رحمه الله: لا يؤكل ما مات في البحر، كما لا يؤكل ما مات في البر؛ لعموم قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } [المائدة: 3].
وقد ورد حديث بنحو ذلك، فقال ابن مردويه:
حدثنا عبد الباقي -هو ابن قانع-حدثنا الحسين بن إسحاق التُّسْتَرِيّ وعبد الله بن موسى بن أبي عثمان قالا حدثنا الحسين بن زيد الطحان، حدثنا حفص بن غِياث، عن ابن أبي ذئب، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "ما صِدْتُموه وهو حي فمات فكلوه، وما ألقى البحر ميتًا طافيًا فلا تأكلوه".
ثم رواه من طريق إسماعيل بن أمية، ويحيى بن أبي أُنَيْسَة، عن أبي الزبير عن جابر به. وهو منكر. (2)
وقد احتج الجمهور من أصحاب مالك، والشافعي، وأحمد بن حنبل، بحديث "العَنْبَر" المتقدم ذكره، وبحديث: "هو الطهور ماؤه الحل ميتته"، وقد تقدم أيضًا.
وروى الإمام أبو عبد الله الشافعي، عن عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "أحِلَّت لنا ميتتان ودَمَان، فأما الميتتان فالحوت والجراد، وأما الدمان فالكبد والطحال".
ورواه أحمد وابن ماجه، والدارقطني والبيهقي. وله شواهد، وروي (3) موقوفًا، والله أعلم.
وقوله: { وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا } أي: في حال إحرامكم يحرم (4) عليكم الاصطياد. ففيه دلالة على تحريم ذلك (5) فإذا اصطاد المحرم الصيد متعمدًا أثمَ وغَرم، أو مخطئًا غرم وحرم عليه أكله؛ لأنه في حقه كالميتة، وكذا في حق غيره من المحرمين والمحلين عند مالك والشافعي -في أحد قوليه-وبه يقول عطاء، والقاسم، وسالم، وأبو يوسف، ومحمد بن الحسن، وغيرهم. فإن
__________
(1) لم أجده عند البحث في سنن النسائي ولعلى أتداركه فيما بعد. ورواه الطبراني في المعجم الأوسط برقم (1852) من طريق الحجاج بن محمد عن شعبة عن قتادة عن زرارة بن أوفي عن عبد الله بن عمرو به.
(2) ونكارته؛ لمخالفته الاية والأحاديث الصحيحة مثل حديث: "هو الطهور ماؤه"، وحديث العنبر.
(3) مسند الشافعي برقم (1734) ومسند أحمد (2/97) ومضى تخريجه عند الآية: 3 من هذه السورة.
(4) في د: "فحرام".
(5) في د: "التحريم".

(3/200)

أكله أو شيئًا منه، فهل يلزمه جزاء؟ فيه قولان للعلماء:
أحدهما: نعم، قال عبد الرزاق، عن ابن جُرَيْج، عن عطاء، قال: إن ذبحه ثم أكله فكفارتان، وإليه ذهب طائفة.
والثاني: لا جزاء عليه بأكله. نص عليه مالك بن أنس.
قال أبو عمر بن عبد البر: وعلى هذا مذاهب فقهاء الأمصار، وجمهور العلماء. ثم وجهه أبو عمر بما لو وطئ ثم وطئ ثم وطئ قبل أن يحد، فإنما عليه حد واحد. (1)
وقال أبو حنيفة: عليه قيمة ما أكل.
وقال أبو ثور: إذا قتل المحرم الصيد فعليه جزاؤه، وحلال أكل ذلك الصيد، إلا أنني أكرهه للذي قتله، للخبر عن رسول الله صلى الله عليه وسلم: "صَيْد البَرِّ لكم حلال، ما لم تُصِيدوه
أو يُصَدْ لكم".
وهذا الحديث سيأتي بيانه. وقوله بإباحته للقاتل غريب، وأما لغيره ففيه خلاف. قد ذكرنا المنع عمن تقدم. وقال آخرون. بإباحته لغير القاتل، سواء المحرمون والمحلون؛ لهذا الحديث. والله أعلم.
وأما إذا صاد (2) حَلال صيدًا فأهداه إلى محرم، فقد ذهب (3) ذاهبون إلى إباحته مطلقًا، ولم يستفصلوا بين أن يكون قد صاده لأجله أم لا. حكى هذا القول أبو عمر بن عبد البر، عن عمر بن الخطاب، وأبي هريرة، والزبير بن العوام، وكعب الأحبار، ومجاهد وعطاء -في رواية-وسعيد بن جبير. قال: وبه قال الكوفيون.
قال ابن جرير: حدثنا محمد بن عبد الله بن بَزِيع، حدثنا بِشْر بن المفضل، حدثنا سعيد، عن قتادة، أن سعيد بن المسيب حدثه، عن أبى هريرة؛ أنه سئل عن لحم صيد صاده حَلال، أيأكله المحرم؟ قال: فأفتاهم بأكله. ثم لقي عمر بن الخطاب فأخبره بما كان من أمره، فقال: لو أفتيتهم بغير هذا لأوجعتُ لك رأسك.
وقال آخرون: لا يجوز أكل الصيد للمحرم بالكلية، ومنعوا من ذلك مطلقًا؛ لعموم هذه الآية الكريمة.
وقال عبد الرزاق، عن مَعْمَر، عن ابن طاوس وعبد الكريم بن أبي أميَّة، عن طاوس، عن ابن عباس؛ أنه كره أكل لحم الصيد للمحرم. وقال: هي مبهمة. يعني قوله: { وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا } .
قال: وأخبرني معمر، عن الزهري، عن ابن عمر؛ أنه كان يكره للمحرم أن يأكل من لحم الصيد على كل حال.
__________
(1) الاستذكار لابن عبد البر (11/312).
(2) في د: "صاده".
(3) في د: "فذهبا".

(3/201)

قال معمر: وأخبرني أيوب، عن نافع، عن ابن عمر، مثله.
قال ابن عبد البر: وبه قال طاوس، وجابر بن زيد، وإليه ذهب الثوري، وإسحاق بن راهويه -في رواية-وقد روي نحوه عن علي بن أبي طالب، رواه ابن جرير من طريق سعيد بن أبي عَرُوبة، عن قتادة، عن سعيد بن المسيب: أن عليًا كره لحم الصيد للمحرم على كل حال.
وقال مالك، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه -في رواية-والجمهور: إن كان الحلال قد قصد المحرم بذلك الصيد، لم يجز للمحرم أكله؛ لحديث الصعب بن جثامة: أنه أهدى للنبي صلى الله عليه وسلم حمارًا وحشيًا، وهو بالأبواء -أو: بوَدّان-فرده عليه، فلما رأى ما في وجهه قال: "إنا لم نرُدَّه عليك إلا أنّا حُرُم".
وهذا الحديث مخرج في الصحيحين، وله ألفاظ كثيرة (1) قالوا: فوجهه أن النبي صلى الله عليه وسلم ظن أن هذا إنما صاده من أجله، فرده لذلك. فأما إذا لم يقصده بالاصطياد فإنه يجوز له الأكل منه؛ لحديث أبي قتادة حين صاد حمار وَحْش، كان حلالا لم يحرم، وكان أصحابه محرمين، فتوقفوا في أكله. ثم سألوا رسول الله صلى الله عليه وسلم فقال: "هل كان منكم أحد أشار إليها، أو أعان في قتلها؟" قالوا: لا. قال: "فكلوا". وأكل منها رسول الله صلى الله عليه وسلم.
وهذه القصة ثابتة أيضًا في الصحيحين بألفاظ كثيرة. (2)
وقال الإمام أحمد: حدثنا سعيد بن منصور وقتيبة بن سعيد قالا حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن المطلب بن عبد الله بن حَنْطَب، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم -وقال قتيبة في حديثه: سمعت رسول الله صلى الله عليه وسلم-يقول: "صيد البر لكم حلال -قال سعيد: وأنتم حرم-ما لم تُصِيدوه أو يُصَدْ لكم".
وكذا رواه أبو داود والترمذي والنسائي جميعًا، عن قتيبة. وقال الترمذي: لا نعرف للمطلب سماعًا من جابر. (3)
ورواه الإمام محمد بن إدريس الشافعي، من طريق عمرو بن أبي عمرو، عن مولاه المطلب، عن جابر ثم قال: وهذا أحسن حديث روي في هذا الباب وأقيس.
وقال مالك، عن عبد الله بن أبي بكر، عن عبد الله بن عامر بن ربيعة قال: رأيت عثمان بن عفان بالعَرْج، وهو محرم في يوم صائف، قد غطى وجهه بقطيفة أرجوان، ثم أتي بلحم صيد فقال
__________
(1) صحيح البخاري برقم (1825، 2573) وصحيح مسلم برقم (1193).
(2) صحيح البخاري برقم (2914، 5490) وصحيح مسلم برقم (1196).
(3) سنن أبي داود برقم (1851) وسنن الترمذي برقم (846) وسنن النسائي (5/187).

(3/202)

قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآَنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101) قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102)

لأصحابه: كلوا، فقالوا: أوَلا تأكل أنت؟ فقال: إني لست كهيئتكم، إنما صيد من أجلي. (1) (2)
{ قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101) قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102) }
يقول تعالى لرسوله صلى الله عليه وسلم: { قُلْ } يا محمد: { لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ } أي: يا أيها الإنسان { كَثْرَةُ الْخَبِيثِ } يعني: أن القليل الحلال النافع خير من الكثير الحرام الضار، كما جاء في الحديث: "ما قَلَّ وكَفَى، خَيْرٌ مما كَثُر وألْهَى".
وقال أبو القاسم البَغَوِيُّ في معجمه: حدثنا أحمد بن زُهَيْر، حدثنا الحَوْطِي، حدثنا محمد بن شعيب، حدثنا مُعان (3) بن رِفاعة، عن أبي عبد الملك علي بن يزيد، عن القاسم، عن أبي أمامة أنه أخبره عن ثعلبة بن حاطب الأنصاري أنه قال: يا رسول الله، ادع الله أن يرزقني مالا. فقال النبي صلى الله عليه وسلم: "قليل تؤدي شكره خير من كثير لا تطيقه". (4)
{ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ } أي: يا ذوي العقول الصحيحة المستقيمة، وتجنبوا الحرام ودعوه، واقنعوا بالحلال واكتفوا به { لَعَلَّكُمْ تُفْلِحُونَ } أي: في الدنيا والآخرة.
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } هذا تأديب من الله [تعالى] (5) لعباده المؤمنين، ونهي لهم عن أن يسألوا { عَنْ أَشْيَاءَ } مما لا فائدة لهم في السؤال والتنقيب عنها؛ لأنها إن أظهرت لهم تلك الأمور ربما ساءتهم وشق عليهم سماعها، كما جاء في الحديث: أن رسول الله صلى الله عليه وسلم قال: "لا يُبْلغني أحد عن أحد شيئًا، إني أحب أن أخرج إليكم وأنا سليم الصدر". (6)
وقال البخاري: حدثنا مُنْذِر بن الوليد بن عبد الرحمن الجارودي، حدثنا أبي، حدثنا شعبة، عن
__________
(1) الموطأ (1/354)
(2) لم يتعرض الحافظ ابن كثير -رحمه الله- لتفسير بقية الآيات، كما في جميع النسخ المخطوطة، ولعل ذلك -والله أعلم- لأنه قد تطرق إلى تفسير معانيها في متشابهتها في سورة البقرة.
(3) في د: "يعلى".
(4) ورواه ابن عبد البر في الاستيعاب (1/201) وابن الأثير في أسد الغابة (1/284) من طريق معان بن رفاعة، عن علي بن يزيد، عن القاسم بن عبد الرحمن به، وفي إسناده علي بن يزيد الألهاني وهو متروك. وللفاضل عداب الحمش رسالة في الذب عن ثعلبة بن حاطب بين فيها نكارة هذه القصة وتوسع في ذلك.
(5) زيادة من د.
(6) رواه أبو داود في السنن برقم (4860) والترمذي في السنن برقم (3896) من حديث عبد الله بن مسعود، رضي الله عنه، وسيأتي سياقه.

(3/203)

موسى بن أنس، عن أنس بن مالك قال: خطب النبي صلى الله عليه وسلم خُطبة ما سمعت مثلها قط، قال "لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرًا" قال: فغطّى أصحاب رسول الله صلى الله عليه وسلم وجوههم لهم حنين. فقال رجل: من أبي؟ قال: "فلان"، فنزلت هذه الآية: { لا تَسْأَلُوا عَنْ أَشْيَاءَ }
رواه النَّضْر وروح بن عبادة، عن شعبة (1) وقد رواه البخاري في غير هذا الموضع، ومسلم، وأحمد، والترمذي، والنسائي من طرق عن شعبة بن الحجاج، به. (2)
وقال ابن جرير: حدثنا بِشْر، حدثنا يزيد، حدثنا سعيد، عن قتادة في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } الآية، قال: فحدثنا أن أنس بن مالك حدثه: أن رسول الله صلى الله عليه وسلم سألوه حتى أحفوه بالمسألة، فخرج عليهم ذات يوم فصعد المنبر، فقال: "لا تسألوا اليوم عن شيء إلا بينته لكم". فأشفق أصحاب رسول الله صلى الله عليه وسلم أن يكون بين يدي أمر قد حَضَر، فجعلت لا ألتفت يمينًا ولا شمالا إلا وجدت كلا لافا رأسه في ثوبه يبكي، فأنشأ رجل كان يُلاحي فيدعى إلى غير أبيه، فقال: يا نبي الله، من أبي؟ قال: "أبوك حذافة". قال: ثم قام عمر -أو قال: فأنشأ عمر-فقال: رضينا بالله ربًا، وبالإسلام دينًا، وبمحمد رسولا عائذًا بالله -أو قال: أعوذ بالله-من شر الفتن قال: وقال رسول الله صلى الله عليه وسلم: "لم أر في الخير والشر كاليوم قط، صورت لي الجنة والنار حتى رأيتهما دون الحائط". أخرجاه من طريق سعيد. (3)
ورواه مَعْمَر، عن الزهري، عن أنس بنحو ذلك -أو قريبًا منه-قال الزهري: فقالت أم عبد الله بن حذافة: ما رأيت ولدًا أعق منك قط، أكنت تأمن أن تكون أمك قد قارفَتْ ما قارفَ أهلُ الجاهلية فتفضحها على رؤوس الناس، فقال: والله لو ألحقني بعبد أسود للحقتُه. (4)
وقال ابن جرير أيضًا: حدثنا الحارث، حدثنا عبد العزيز، حدثنا قَيْس، عن أبي حَصِين، عن أبي صالح، عن أبي هريرة قال: خرج رسول الله صلى الله عليه وسلم وهو غضبان محمارّ وجهه حتى جلس على المنبر، فقام إليه رجل فقال: أين أبي (5) ؟ فقال: "في النار" فقام آخر فقال: من أبي؟ فقال: "أبوك حذافة"، فقام عمر بن الخطاب فقال: رضينا بالله ربًّا، وبالإسلام دينًا، وبمحمد نبيا، وبالقرآن إمامًا، إنا يا رسول الله حَدِيثو عهد بجاهلية وشرْك، والله أعلم من آباؤنا. قال: فسكن غضبه، ونزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } (6) إسناده جيد. (7)
وقد ذكر هذه القصة (8) مرسلة غير واحد من السلف، منهم أسباط عن السُّدِّي أنه قال في قوله:
__________
(1) صحيح البخاري برقم (4621).
(2) صحيح البخاري برقم (6486، 7295) وصحيح مسلم برقم (2359) والمسند (3/210) وسنن الترمذي برقم (3056).
(3) تفسير الطبري (11/100) وصحيح البخاري برقم (7091) وصحيح مسلم برقم (2359).
(4) رواه الطبري في تفسيره (11/102) من طريق معمر به.
(5) في د: "أين أنا".
(6) تفسير الطبري (11/103).
(7) في د: "إسناد جيد".
(8) في د: "ذكرها".

(3/204)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } قال: غضب رسول الله صلى الله عليه وسلم يومًا من الأيام، فقام خطيبًا فقال: "سلوني، فإنكم لا تسألوني عن شيء إلا أنبأتكم به". فقام إليه رجل من قريش، من بني سهم، يقال له: عبد الله بن حُذَافة، وكان يُطْعَن فيه، فقال: يا رسول الله، من أبي؟ فقال: "أبوك فلان"، فدعاه لأبيه، فقام إليه عمر بن الخطاب فقبل رجله، وقال: يا رسول الله، رضينا بالله ربًّا، وبك نبيًا، وبالإسلام دينًا، وبالقرآن إمامًا، فاعف عنا عفا الله عنك، فلم يزل به حتى رضي، فيومئذ قال: "الولد للفِرَاش وللعاهرِ الحَجَر".
ثم قال البخاري: حدثنا الفَضْل بن سَهْل، حدثنا أبو النَّضْر، حدثنا أبو خَيْثَمَة، حدثنا أبو الجُويرية، عن ابن عباس قال: كان قوم يسألون رسول الله صلى الله عليه وسلم استهزاء، فيقول الرجل: من أبي؟ ويقول الرجل تَضل ناقتُه: أين ناقتي؟ فأنزل الله فيهم هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } حتى فرغ من الآية كلها. تفرد (1) به البخاري. (2)
وقال الإمام أحمد: حدثنا منصور بن وَرْدَان الأسدي، حدثنا عليّ بن عبد الأعلى، عن أبيه، عن أبي البَخْتَريّ -وهو سعيد بن فيروز-عن (3) علي قال: لما نزلت هذه الآية: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا } [آل عمران: 97] قالوا: يا رسول الله، (4) كل عام؟ فسكت. فقالوا: أفي كل عام؟ فسكت، قال: ثم قالوا: أفي كل عام؟ فقال: "لا ولو قلت: نعم لوجبت"، فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } إلى آخر الآية.
وكذا رواه الترمذي وابن ماجه، من طريق منصور بن وردان، به (5) وقال الترمذي: غريب من هذا الوجه، وسمعت البخاري يقول: أبو البختري لم يدرك عليًّا.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا عبد الرحيم بن سليمان، عن إبراهيم بن مسلم الهَجَرِيّ، عن أبي عياض، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله كتب عليكم الحج" فقال رجل: أفي كل عام يا رسول الله؟ فأعرض عنه، حتى عاد مرتين أو ثلاثًا، فقال: "من السائل؟" فقال: فلان. فقال: "والذي نفسي بيده، لو قلت: نعم لوَجَبَتْ، ولو وجبت عليكم ما أطقتموه، ولو تركتموه لكفرتم"، فأنزل الله، عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } حتى ختم الآية.
ثم رواه ابن جرير من طريق الحسين بن واقد، عن محمد بن زياد، عن أبي هريرة -وقال: فقام مِحْصَن الأسدي-وفي رواية من هذه الطريق: عُكَاشة بن محْصن-وهو أشبه. (6)
__________
(1) في د: "رواه".
(2) صحيح البخاري برقم (4622).
(3) في د: "وعن".
(4) في د: "أفي".
(5) المسند (1/113) وسنن الترمذي برقم (3055) وسنن ابن ماجة برقم (2884)
(6) تفسير الطبري (11/105).

(3/205)

وإبراهيم بن مسلم الهجري ضعيف.
وقال ابن جرير أيضًا: حدثني زكريا بن يحيى بن أبان المصري قال: حدثنا أبو زيد عبد الرحمن ابن أبي الغمر، حدثنا ابو مطيع معاوية بن يحيى، عن صفوان بن عمرو، حدثني سليم بن عامر قال: سمعت أبا أمامة الباهلي يقول: قام رسول الله صلى الله عليه وسلم في الناس فقال: "كتب عليكم الحج". فقام رجل من الأعراب فقال: أفي كل عام؟ قال: فَغَلقَ كلام رسول الله صلى الله عليه وسلم، وأسكت واستغضب، ومكث طويلا ثم تكلم فقال: "من السائل؟" فقال الأعرابي: أنا ذا، فقال: "ويحك، ماذا يؤمنك أن أقول: نعم، والله لو قلت: نعم لوجبت، ولو وجبت لكفرتم، ألا إنه إنما أهلك الذين من قبلكم أئمة الحَرَج، والله لو أني أحللت لكم جميع ما في الأرض، وحرمت عليكم منها موضع خُفٍّ، لوقعتم فيه" قال: فأنزل الله عند ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } إلى آخر الآية. (1) في إسناده ضعف.
وظاهر (2) الآية النهي عن السؤال عن الأشياء التي إذا علم بها الشخص ساءته، فالأولى الإعراض عنها وتركها. وما أحسن الحديث الذي رواه الإمام أحمد حيث قال:
حدثنا حَجَّاج قال: سمعت إسرائيل بن يونس، عن الوليد بن أبي هشام مولى الهمداني، عن زيد بن زائد، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لأصحابه: "لا يبلغني أحد عن أحد شيئًا؛ فإني أحب أن أخرج إليكم وأنا سليم الصدر" الحديث.
وقد رواه أبو داود والترمذي، من حديث إسرائيل (3) -قال أبو داود: عن الوليد-وقال الترمذي: عن إسرائيل-عن السدي، عن الوليد بن أبي هاشم، به. ثم قال الترمذي: غريب من هذا الوجه.
وقوله: { وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ } أي: وإن تسألوا عن هذه الأشياء التي نهيتم عن السؤال عنها حين ينزل الوحي على الرسول تُبَيَّن لكم، وذلك [على الله] (4) يسير.
ثم قال (5) { عَفَا اللَّهُ عَنْهَا } أي: عما كان منكم قبل ذلك، { وَاللَّهُ غَفُورٌ حَلِيمٌ }
وقيل: المراد بقوله: { وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ } أي: لا تسألوا عن أشياء تستأنفون السؤال عنها، فلعلَّه قد ينزل بسبب سؤالكم تشديد أو تضييق (6) وقد ورد في الحديث: "أعظم المسلمين جُرْمًا من سأل عن شيء لم يُحَرّم فحرم من أجل مسألته" (7) ولكن إذا نزل القرآن بها مجملة فسألتم عن بيانها حينئذ، تبينت لكم لاحتياجكم إليها. (8)
__________
(1) تفسير الطبري (11/107).
(2) في د: "فظاهر".
(3) المسند (1/395) وسنن أبي داود برقم (4860) وسنن الترمذي برقم (3896).
(4) زيادة من د.
(5) في د: "وقوله".
(6) في د: "أو تعسير".
(7) رواه البخاري في صحيحه برقم (7289) ومسلم في صحيحه برقم (2358) من حديث سعد بن أبي وقاص.
(8) في د: "إليه".

(3/206)

{ عَفَا اللَّهُ عَنْهَا } أي: ما لم يذكره (1) في كتابه فهو مما عفا عنه، فاسكتوا أنتم عنها كما سكت عنها. وفي الصحيح، عن رسول الله صلى الله عليه وسلم أنه قال: "ذروني ما تُرِكْتُم؛ فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم". (2)
وفي الحديث الصحيح أيضًا: " إن الله فرض فرائض فلا تُضيِّعُوها، وحَدَّ حدودًا فلا تعتدوها، وحَرَّم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة بكم غَيْرَ نِسْيان فلا تسألوا عنها". (3)
ثم قال: { قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ } أي: قد سأل هذه المسائل المنهي عنها قومٌ من قبلكم، فأجيبوا عنها ثم لم يؤمنوا بها، فأصبحوا بها كافرين، أي: بسببها، أي: بينت لهم ولم (4) ينتفعوا بها لأنهم لم يسألوا على وجه الاسترشاد، وإنما سألوا على وجه التعنت والعناد.
قال، العَوْفِي، عن ابن عباس قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } وذلك أن رسول الله صلى الله عليه وسلم أذّن في الناس فقال: "يا قوم كتب عليكم الحج". فقام (5) رجل من بني أسد فقال: يا رسول الله، أفي كل عام؟ فأغْضبَ رسول الله صلى الله عليه وسلم غضبًا شديدًا فقال: "والذي نفسي بيده لو قلت: نعم لوجبت، ولو وجبت ما (6) استطعتم، وإذًا لكفرتم، فاتركوني ما تركتكم، وإذا أمرتكم بشيء فافعلوا، وإذا نهيتكم عن شيء فانتهوا عنه". فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } نهاهم أن يسألوا عن مثل الذي سألت النصارى من المائدة، فأصبحوا بها كافرين. فنهى الله عن ذلك وقال: لا تسألوا عن أشياء إن نزل القرآن فيها بتغليظ (7) ساءكم ذلك، ولكن انتظروا، فإذا نزل القرآن فإنكم لا تسألون عن شيء إلا وجدتم تبيانه (8) رواه ابن جرير.
وقال علي بن أبي طلحة، عن ابن عباس: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ } قال: لما نزلت آية الحج، نادى النبي صلى الله عليه وسلم في الناس فقال: "يا أيها الناس، إن الله قد كتب عليكم الحج فحجوا". فقالوا: يا رسول الله، أعامًا واحدًا أم كل عام؟ فقال: "لا بل عامًا واحدًا، ولو قلت: كل عام لوجبت، ولو وجبت لكفرتم". ثم قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ } إلى قوله: { ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ } (9) رواه ابن جرير.
وقال خَصِيف، عن مجاهد، عن ابن عباس: { لا تَسْأَلُوا عَنْ أَشْيَاءَ } قال: هي البحيرة والوصيلة والسائبة والحام، ألا ترى أنه يقول بعد ذلك (10) "ما جعل الله من بحيرة ولا كذا ولا كذا"، قال: وأما عكرمة فقال: إنهم كانوا يسألونه عن الآيات، فنهوا عن ذلك. ثم قال: { قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ } رواه ابن جرير.
__________
(1) في د: "لم يذكرها".
(2) صحيح مسلم برقم (1337).
(3) رواه البيهقي في السنن الكبرى (10/13) من طريق داود بن أبي هند، عن مكحول، عن أبي ثعلبة الخشني به مرفوعًا.
(4) في د: "فلم".
(5) في د: "فقال".
(6) في د: "لما".
(7) في د: "لتغليظ".
(8) في د: "بيانه".
(9) في د : " إلى قوم بها كافرين " وهو خطأ".
(10) في د: "قال بعدها".

(3/207)

مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ (103)

يعني عكرمة رحمه الله: أن المراد بهذا النهي عن سؤال وقوع الآيات، كما سألت قريش أن يجري لهم أنهارًا، وأن يجعل لهم الصَّفَا ذهبا وغير ذلك، وكما سألت اليهود أن ينزل عليهم كتابا من السماء، وقد قال الله تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } [الأسراء: 59] وقال تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ . وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ . وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [الأنعام: 109-111].
{ مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ (103) }

(3/208)


المائدة - تفسير ابن كثير

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ (104)

{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا وَلا يَهْتَدُونَ (104) }
قال البخاري: حدثنا موسى بن إسماعيل، حدثنا إبراهيم بن سعد، عن صالح بن كَيْسان، عن ابن شهاب، عن سعيد بن المسيَّب قال: "البحيرة": التي يُمْنَعُ درّها للطواغيت، فلا يَحْلبها (1) أحد من الناس. و"السائبة": كانوا يسيبونَها لآلهتهم، لا يحمل عليها شيء -قال: وقال (2) أبو هريرة: قال رسول الله صلى الله عليه وسلم: "رأيت عمْرَو بن عامر الخزاعي يجُرّ قُصْبَه في النار، كان أول من سيب السوائب"-و"الوصيلة": الناقة البكر، تُبَكّر في أول نتاج الإبل، ثم تُثَنّي بعد بأنثى، وكانوا يسيبونها لطواغيتهم، إن وصلت إحْدَاهما بالأخرى ليس بينهما ذكَر. و"الحام": فحل الإبل يَضربُ الضرّابَ المعدود، فإذا قضى ضرابه وَدَعُوه للطواغيت، وأعفوه عن الحَمْل، فلم يُحْمَل عليه شيء، وسَمّوه (3) الحامي.
وكذا رواه مسلم والنسائي، من حديث إبراهيم بن سعد، به. (4)
ثم قال البخاري: وقال لي أبو اليمان: أخبرنا شعيب، عن الزهري قال: سمعت سعيدًا يخبر بهذا. وقال أبو هريرة عن النبي صلى الله عليه وسلم نحوه. ورواه ابن الهاد، عن ابن شهاب، عن سعيد، عن أبي هريرة عن النبي صلى الله عليه وسلم. (5)
قال الحاكم: أراد البخاري أن يزيد بن عبد الله بن الهاد رواه عن عبد الوهاب بن بُخْت، عن الزهري. كذا حكاه شيخنا أبو الحجاج المزني في "الأطراف" وسكت ولم ينبه عليه. وفيما قاله الحاكم نظر، فإن الإمام أحمد وأبا جعفر بن جرير روياه من حديث الليث بن سعد، عن ابن الهاد، عن
__________
(1) في د: "عليها".
(2) في د: "فقال".
(3) في د: "ويسموه".
(4) صحيح البخاري برقم (4623) وصحيح مسلم برقم (2856).
(5) صحيح البخاري برقم (4623).

(3/208)

الزهري نفسه. (1) والله أعلم.
ثم قال البخاري: حدثنا محمد بن أبي يعقوب أبو عبد الله الكِرْماني، حدثنا حسان بن إبراهيم، حدثنا يونس، عن الزهري، عن عُرْوَة؛ أن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "رأيت جَهَنَّم يَحْطِمُ بعضها بعضًا، ورأيت عَمْرًا يجر قُصْبه، وهو أول من سيب السوائب". تفرد به البخاري. (2)
وقال ابن جرير: حدثنا هَنَّاد، حدثنا يونس بن بُكَير، حدثنا محمد بن إسحاق، حدثني محمد بن إبراهيم بن الحارث، عن أبي صالح، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجَوْن: "يا أكثم، رأيت عَمْرو بن لُحَيّ بن قَمعَةَ بن خِنْدف يجر قُصْبه في النار، فما رأيت رجلا أشبه برجل منك به، ولا به منك". فقال أكثم: تخشى أن يضرني شبهه يا رسول الله؟ فقال (3) رسول الله صلى الله عليه وسلم: "لا إنك مؤمن وهو كافر، إنه أول من غَيّر دين إبراهيم، وبحر البحيرة، وسيّب السائبة، وحمى الحامي". ثم رواه عن هناد، عن عبدة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، بنحوه أو مثله. (4)
ليس هذان الطريقان في الكتب.
وقال الإمام أحمد: حدثنا عمرو بن مُجَمِّع، حدثنا إبراهيم الهَجَري، عن أبي الأحوص، عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "إن أول من سَيَّب السوائب، وعبد الأصنام، أبو خزاعة عمرو بن عامر، وإني رأيته يجر أمعاءه في النار". تفرد به أحمد من هذا الوجه. (5)
وقال عبد الرزاق: أنبأنا مَعْمَر، عن زيد بن أسلم قال: قال رسول الله صلى الله عليه وسلم: "إني لأعرف أول من سيب السوائب، وأول من غير دين إبراهيم عليه السلام". قالوا: من هو يا رسول الله؟ قال: "عمرو بن لُحَيّ أخو بني كعب، لقد رأيته يجر قُصْبه في النار، يُؤذي ريحه أهل النار. وإني لأعرف أول من بحر البحائر". قالوا: من هو يا رسول الله؟ قال: "رجل من بني مُدْلج، كانت له ناقتان، فجدع آذانهما، وحرم ألبانهما، ثم شرب ألبانهما بعد ذلك، فلقد رأيته في النار وهما يعضّانه بأفواههما ويخبطانه (6) بأخفافهما". (7)
فعمرو هذا هو ابن لحي بن قَمَعَة، أحد رؤساء خزاعة، الذين ولَوا البيت بعد جَرْهم. وكان أول من غير دين إبراهيم الخليل، فأدخل الأصنام إلى الحجاز، ودعا الرعاع من الناس إلى عبادتها والتقرب
__________
(1) المسند (2/366) وتفسير الطبري (11/116).
(2) صحيح البخاري برقم (4624).
(3) في د: "قال".
(4) تفسير الطبري (11/117) ورواه ابن هشام في السيرة النبوية (1/78) من طريق محمد بن إسحاق به.
(5) المسند (1/446) وفي إسناده إبراهيم بن مسلم الهجري وهو ضعيف، لكن للحديث شواهد من حديث عائشة وأبي هريرة المتقدمين، وانظر كلام الشيخ ناصر الألباني في السلسة الصحيحة برقم (1677).
(6) في د: "ويطآنه".
(7) تفسير عبد الرزاق (1/191) ورواه الطبري في تفسيره (11/120) من طريق عبد الرزاق به.

(3/209)

بها، وشرع لهم هذه الشرائع الجاهلية في الأنعام وغيرها، كما ذكره الله تعالى في سورة الأنعام، عند قوله تعالى: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا } [الأنعام: 136] إلى آخر الآيات في ذلك.
فأما البحيرة، فقال علي بن أبي طلحة، عن ابن عباس: هي الناقة إذا نتجت خمسة أبْطُن نظروا إلى الخامس، فإن كان ذكرًا ذبحوه، فأكله الرجال دون النساء. وإن كان (1) أنثى جدعوا آذانها، فقالوا: هذه بحيرة.
وذكر السُّدِّي وغيره قريبًا من هذا.
وأما السائبة، فقال مجاهد: هي من الغنم نحو ما فسر من البحيرة، إلا أنها ما ولدت من ولد كان بينها وبين ستة أولاد كان على هيئتها، فإذا ولدت السابع ذكرًا أو ذكرين، ذبحوه، فأكله رجالهم دون نسائهم.
وقال محمد بن إسحاق: السائبة: هي الناقة إذا ولدت عشر إناث من الولد ليس بينهن ذكر، سُيّبت فلم تركب، ولم يُجَزّ وبرها، ولم يحلب لبنها إلا الضيف.
وقال أبو روق: السائبة: كان الرجل إذا خرج فَقُضيت حاجته، سَيَّب من ماله ناقة أو غيرها، فجعلها للطواغيت. فما ولدت من شيء كان لها.
وقال السُّدِّي: كان الرجل منهم إذا قُضيت حاجته أو عُوفي من مرض أو كثر ماله سَيَّب شيئًا من ماله للأوثان، فمن عرض له من الناس عُوقب بعقوبة (2) في الدنيا.
وأما الوصيلة، فقال علي بن أبي طلحة، عن ابن عباس: هي الشاة إذا نتجت سبعة أبطن نظروا إلى السابع، فإن كان ذكرًا أو أنثى وهو ميت اشترك فيه الرجال دون النساء، وإن كان أنثى استحيوها، وإن كان ذكرًا وأنثى في بطن استحيوهما وقالوا: وصلته أخته فحرمته علينا. رواه ابن أبي حاتم.
وقال عبد الرزاق: أنبأنا مَعْمَر، عن الزهري، عن سعيد بن المسيب: { وَلا وَصِيلَةٍ } قال: فالوصيلة من الإبل، كانت الناقة تبتكر بأنثى، ثم تثنى بأنثى، فسموها الوصيلة، ويقولون: وصلت أنثيين ليس بينهما ذكر، فكانوا يجدعونها لطواغيتهم.
وكذا روي عن الإمام مالك بن أنس، رحمه الله.
وقال محمد بن إسحاق: الوصيلة من الغنم: إذا ولدت عشر إناث في خمسة أبطن، توأمين توأمين في كل بطن، سميت الوصيلة وتركت، فما ولدت بعد ذلك من ذكر أو أنثى، جعلت للذكور دون الإناث. وإن كانت ميتة اشتركوا فيها.
وأما الحام، فقال العَوْفي، عن ابن عباس قال: كان الرجل إذا لقح فحله عشرًا، قيل حام، فاتركوه.
__________
(1) في د: "كانت".
(2) في د: "يغربه".

(3/210)

وكذا قال أبو روق، وقتادة. وقال علي بن أبي طلحة، عن ابن عباس: وأما الحام فالفحل من الإبل، إذا وُلد لولده قالوا: حَمى هذا ظهره، فلا يحملون عليه شيئًا، ولا يجزون له وبرًا، ولا يمنعونه من حمى رعي، ومن حوض يشرب منه، وإن كان الحوض لغير صاحبه.
وقال ابن وَهْب: سمعت مالكًا يقول: أما الحام فمن الإبل كان يضرب في الإبل، فإذا انقضى ضرابه جعلوا عليه ريش الطواويس وسيّبوه.
وقد قيل غير ذلك في تفسير هذه الآية. وقد ورد في ذلك حديث رواه ابن أبي حاتم، من طريق أبي إسحاق السَّبِيعي، عن أبي الأحوص الجُشَمي، عن أبيه مالك بن نَضْلَة قال: أتيت النبي صلى الله عليه وسلم في خَلْقان من الثياب، فقال لي: "هل لك من مال؟" قلت (1) نعم. قال: "من أيّ المال؟" قال: فقلت: من كل المال، من الإبل والغنم والخيل والرقيق. قال: "فإذا آتاك الله مالا فلْيُرَ عليك". ثم قال: "تنتج إبلك وافية آذانها؟" قال: قلت: نعم. قال: "وهل تنتج الإبل إلا كذلك؟" قال: "فلعلك تأخذ الموسى فتقطع آذان طائفة منها وتقول: هذه بحير، وتشق آذان طائفة منها، وتقول: هذه حرم؟" قلت: نعم. قال: "فلا تفعل، إن كل ما آتاك الله لك حل"، ثم قال: { مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ } أما البحيرة: فهي التي يجدعون آذانها، فلا تنتفع امرأته ولا بناته ولا أحد من أهل بيته بصوفها ولا أوبارها ولا أشعارها ولا ألبانها، فإذا ماتت اشتركوا فيها. وأما السائبة: فهي التي يسيبون لآلهتهم، ويذهبون إلى آلهتهم فيسيبونها، وأما الوصيلة: فالشاة تلد ستة أبطن، فإذا ولدت السابع (2) جدعت وقطع قرنها، فيقولون: قد وصلت، فلا يذبحونها ولا تضرب ولا تمنع مهما وردت على حوض. هكذا يذكر تفسير ذلك مدرجًا في الحديث. وقد روي من وجه آخر عن أبي إسحاق، عن أبي الأحوص عوف بن مالك، من قوله، وهو أشبه. (3)
وقد روى هذا الحديث (4) الإمام أحمد، عن سفيان بن عيينة، عن أبي الزعراء عمرو بن عمرو، عن عمه أبي الأحوص عوف بن مالك بن نضلة، عن أبيه، به. وليس فيه تفسير هذه (5) والله أعلم.
وقوله: { وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ } أي: ما شرع الله هذه الأشياء ولا هي عنده قربة، ولكن المشركين افتروا ذلك (6) وجعلوه شرعًا لهم وقربة يتقربون بها إليه. وليس ذلك بحاصل لهم، بل هو وبال عليهم.
{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا } أي: إذا دعوا إلى دين الله وشرعه وما أوجبه وتَرْك ما حرمه، قالوا: يكفينا ما وجدنا عليه الآباءَ والأجداد من الطرائق والمسالك، قال الله تعالى { أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا } أي: لا يفهمون حقًا، ولا
__________
(1) في د: "فقلت".
(2) في د: "وتلد السابع".
(3) ورواه الطبري في تفسيره (11/122) من طريق شعبة، عن أبي إسحاق، عن أبي الأحوص عن أبيه به.
(4) في د: "وروى الحديث".
(5) المسند (4/136).
(6) في د: "ولكن افتروه المشركون".

(3/211)

يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

يعرفونه، ولا يهتدون إليه، فكيف يتبعونهم والحالة هذه؟ لا يتبعهم إلا من هو أجهل منهم، وأضل سبيلا.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105) }
يقول تعالى آمرًا عباده المؤمنين أن يصلحوا أنفسهم ويفعلوا الخير بجهدهم وطاقتهم، ومخبرًا لهم أنه من أصلح أمره لا يضره فساد من فسد من الناس، سواء كان قريبًا منه أو بعيدًا.
قال العَوْفي عن ابن عباس عند تفسر هذه الآية: يقول تعالى: إذا ما العبد أطاعني فيما أمرته به من الحلال والحرام (1) فلا يضره من ضل بعده، إذا عمل بما أمرته به.
وكذا (2) روى الوالبي عنه. وهكذا قال مُقَاتِل بن حَيان. فقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ } نصب على الإغراء { لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } أي: فيجازي (3) كل عامل بعمله، إن خيرًا فخير، وإن شرًا فشر.
وليس في الآية مسْتَدلٌّ (4) على ترك الأمر بالمعروف والنهي عن المنكر، إذا كان فعل ذلك ممكنًا، وقد قال الإمام أحمد (5) رحمه الله:
حدثنا هاشم بن القاسم، حدثنا زُهَيْر -يعني ابن معاوية-حدثنا إسماعيل بن أبي خالد، حدثنا قَيْس قال: قام أبو بكر، رضي الله عنه، فحمد الله وأثنى عليه، وقال: أيها (6) الناس، إنكم تقرؤون هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } إلى آخر الآية، وإنكم تضعونها على غير موضعها، وإني سمعت رسول الله صلى الله عليه وسلم قال: "إن الناس إذا رأوا المنكر ولا يغيرونه أوشك الله، عز وجل، أن يَعُمَّهُمْ بعِقَابه". قال: وسمعت أبا بكر يقول: يا أيها الناس، إياكم والكَذِب، فإن الكذب مجانب (7) الإيمان.
وقد روى هذا الحديث أصحاب السنن الأربعة، وابن حِبَّان في صحيحه، وغيرهم (8) من طرق كثيرة عن جماعة كثيرة، عن إسماعيل بن أبي خالد، به متصلا مرفوعًا، ومنهم من رواه عنه به موقوفًا على الصديق (9) وقد رجح رفعه الدارقطني وغيره (10) وذكرنا طرقه والكلام عليه مطولا في
__________
(1) في د: "ونهيته عنه".
(2) في د: "وهكذا".
(3) في د: "ليجازي".
(4) في د: "وليس فيها دليل".
(5) في د: "قال أحمد".
(6) في د: "يا أيها".
(7) في د: "يجانب".
(8) المسند (1/5) وسنن أبي داود برقم (4338) وسنن الترمذي برقم (2168) وسنن النسائي الكبرى برقم (11157) وسنن ابن ماجة برقم (4005).
(9) رواه أبو يعلى في المسند (1/118) من طريق شعبة، عن الحكم، عن قيس بن أبي حازم به موقوفًا.
(10) العلل للدارقطني (1/253).

(3/212)

مسند الصديق، رضي الله عنه.
وقال أبو عيسى الترمذي: حدثنا سعيد بن يعقوب الطَالَقَاني، وحدثنا عبد الله بن المبارك، حدثنا عتبة بن أبي حكيم، حدثنا عمرو بن جارية (1) اللخمي، عن أبي أمية الشَّعْباني (2) قال: أتيت أبا ثعلبة الخُشَنِي فقلت له: كيف تصنع في هذه الآية؟ فقال: أيَّة آية؟ قلت: قوله [تعالى] (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } فقال: أما والله لقد سألت عنها خبيرًا، سألتُ عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمروا بالمعروف، وتناهوا عن المنكر، حتى إذا رأيت شُحّا مُطاعًا، وهَوًى مُتَّبعًا، ودنيا مُؤْثَرة، وإعجابَ كل ذي رأي برأيه، فعليك بخاصّة نفسك، ودع العوام، فإن من ورائكم أيامًا الصبر فيهن مثل القَبْضِ على الجَمْرِ، للعامل فيهن مثلُ أجر خمسين رجلا يعملون كعملكم" -قال عبد الله بن المبارك: وزاد غير عتبة: قيل يا رسول الله، أجر خمسين رجلا منهم أو منا؟ قال: "بل أجر خمسين منكم".
ثم قال (4) الترمذي: هذا حديث حسن غريب صحيح. وكذا رواه أبو داود من طريق ابن المبارك ورواه ابن ماجه، وابن جرير، وابن أبي حاتم، عن عتبة بن أبي حكيم. (5)
وقال عبد الرزاق: أنبأنا مَعْمَر، عن الحسن أن ابن مسعود سأله رجل عن قوله (6) { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } فقال: إن هذا ليس بزمانها، إنها اليوم (7) مقبولة. ولكنه قد أوشك أن يأتي زمانها، تأمرون فيصنع بكم كذا وكذا -أو قال: فلا يقبل منكم-فحينئذ { عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ }
ورواه أبو جعفر الرازي، عن الربيع عن أبي العالية، عن ابن مسعود في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } الآية، قال: كانوا عند عبد الله بن مسعود جلوسًا، فكان بين رجلين بعض ما يكون بين الناس، حتى قام كل واحد منهما إلى صاحبه، فقال رجل من جلساء عبد الله: ألا أقوم فآمرهما بالمعروف وأنهاهما عن المنكر؟ فقال آخر إلى جنبه: عليك بنفسك، فإن الله يقول: { [يَا أَيُّهَا الَّذِينَ آمَنُوا] (8) عَلَيْكُمْ أَنْفُسَكُمْ } الآية. قال: فسمعها (9) ابن مسعود فقال: مَهْ، لم يجئ تأويل هذه بعد (10) إن القرآن أنزل حيث أنزل (11) ومنه آي قد مضى تأويلهن قبل أن ينزلن، ومنه آي قد وقع تأويلهن على عهد رسول الله صلى الله عليه وسلم، ومنه آي قد وقع تأويلهن بعد النبي صلى الله عليه وسلم بيسير، ومنه آي يقع تأويلهن بعد اليوم، ومنه آي تأويلهن عند الساعة على ما ذكر من الساعة، ومنه آي
__________
(1) في د: "ابن الحارث".
(2) في د: "الشعثاني".
(3) زيادة من د.
(4) في د: "فقال".
(5) سنن الترمذي برقم (3058) وسنن أبي داود برقم (4341) وسنن ابن ماجة برقم (4014) وتفسير الطبري (11/145).
(6) في د: "سئل عن قوله".
(7) في د: "ليس زمانها اليوم".
(8) زيادة من د.
(9) في د: "فردها".
(10) في د: "تأويلها".
(11) في د: "نزل".

(3/213)

يقع تأويلهن يوم الحساب على ما ذكر من الحساب والجنة والنار. فما دامت قلوبكم واحدة، وأهواؤكم واحدة ولم تلْبَسوا شِيعًا، ولم يَذُق بعضكم بأس بعض فأمروا وانهوا. فإذا اختلفت القلوب والأهواء، وألبسْتُم شيعًا، وذاق بعضكم بأس بعض فامرؤ ونفسه، عند ذلك جاءنا تأويل هذه الآية. رواه ابن جرير. (1)
وقال ابن جرير: حدثنا الحسن بن عَرفة، حدثنا شبابة بن سَوّار، حدثنا الربيع بن صُبَيْح، عن سفيان بن عقال قال: قيل لابن عمر: لو جلست في هذه الأيام فلم تأمر ولم تنه، فإن الله قال: { عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } ؟ فقال ابن عمر: إنها ليست لي ولا لأصحابي أن (2) رسول الله صلى الله عليه وسلم قال: "ألا فليبلّغ الشاهد الغائب". فكنا نحن الشهود وأنتم الغُيّب، ولكن هذه الآية لأقوام يجيئون من بعدنا، إن قالوا لم يقبل منهم. (3)
وقال أيضًا: حدثنا محمد بن بَشَّار، حدثنا محمد بن جعفر وأبو عاصم قالا حدثنا عَوْف، عن سوَّار بن شَبِيب قال: كنت عند ابن عمر، إذ أتاه (4) رجل جَليد في العين، شديد اللسان، فقال: يا أبا عبد الرحمن، نفر ستة كلهم قد قرأ القرآن فأسرع فيه، وكلهم مجتهد لا يألو (5) وكلهم بغيض إليه أن يأتي دَناءة، وهم في ذلك يشهد بعضهم على بعض بالشرك. فقال رجل من القوم: وأيّ دناءة تريد أكثرَ من أن يشهد بعضهم على بعض بالشرك؟
فقال الرجل: إني لست إياك أسأل، إنما أسأل الشيخ. فأعاد على عبد الله الحديث، فقال عبد الله: لعلك ترى، لا أبالك، أني سآمرك أن تذهب فتقتلهم! عظْهم وانههم، فإن عصوك فعليك نَفْسك (6) فإن الله، عز وجل يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ } الآية.
وقال أيضًا: حدثني أحمد بن المقدام، حدثنا المعتَمِر بن سليمان، سمعت أبي، حدثنا قتادة، عن أبي مازن قال: انطلقت على عهد عثمان إلى المدينة، فإذا قوم من المسلمين جلوس، فقرأ أحدهم هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ } فقال أكْبَرهم (7) لم يجئ تأويل هذه الآية اليوم.
وقال: حدثنا القاسم، حدثنا الحُسَين، حدثنا ابن فضالة، عن معاوية بن صالح، عن جُبَير بن نُفير قال: كنت في حلقة فيها أصحاب رسول الله صلى الله عليه وسلم، وإني لأصغرُ القوم، فتذاكروا بالأمر بالمعروف والنهي عن المنكر، فقلت أنا: أليس الله يقول في كتابه: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } ؟ فأقبلوا عليّ بلسان واحد وقالوا: تنزع آية من القرآن ولا تعرفها، ولا تدري ما تأويلها!! حتى تمنّيت (8) أني لم أكن تكلمتُ، وأقبلوا يتحدثون، فلما حضر قيامهم قالوا: إنك غلام
__________
(1) تفسير الطبري (11/143).
(2) في د: "لأن".
(3) تفسير الطبري (11/139).
(4) في د: "فأتاه".
(5) في د: "ولا يألو".
(6) في د: "بنفسك".
(7) في د: "أكثرهم".
(8) في د: "فتمنيت".

(3/214)

يَا أَيُّهَا الَّذِينَ آَمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آَخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآَثِمِينَ (106) فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآَخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ (107) ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108)

حَدَثُ (1) السن، وإنك نزعت بآية ولا تدري ما هي؟ وعسى أن تدرك ذلك الزمان، إذا رأيت شُحًّا مطاعًا، وهَوًى متبعًا، وإعجاب كل ذي رأي برأيه، فعليك بنفسك، لا يضرك من ضل إذا اهتديت. (2)
وقال ابن جرير: حدثنا علي بن سَهْل، حدثنا ضَمْرَة بن ربيعة قال: تلا الحسن هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } فقال الحسن: الحمد لله بها، والحمد لله عليها، ما كان مؤمن فيما مضى، ولا مؤمن فيما بقي، إلا وإلى جانبه منافق يكره عمله.
وقال سعيد بن المسيب: إذا أمرت بالمعروف ونهيت عن المنكر، فلا يضرك من ضل إذا اهتديت.
رواه ابن جرير، وكذا روي من طريق سفيان الثوري، عن أبي العُمَيْس، عن أبي البَخْتَري، عن حذيفة مثله، وكذا قال غير واحد من السلف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن خالد الدمشقي، حدثنا الوليد، حدثنا ابن لَهِيعة، عن يزيد بن أبي حبيب، عن كعب في قوله: { عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } قال: إذا هدمت كنيسة دمشق، فجعلت مسجدًا، وظهر لبس العَصْب، فحينئذ تأويل هذه الآية.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ (106) فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ (107) ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108) }
اشتملت هذه الآية الكريمة على حكم عزيز، قيل: إنه منسوخ رواه العَوْفي من ابن عباس. وقال (3) حماد بن أبي سليمان، عن إبراهيم: إنها منسوخة. وقال آخرون -وهم الأكثرون، فيما قاله ابن جرير-: بل هو محكم؛ ومن ادعى النسخ فعليه البيان.
فقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ } هذا هو الخبر؛ لقوله: { شَهَادَةُ بَيْنِكُمْ } فقيل تقديره: "شهادة اثنين"، حذف المضاف، وأقيم المضاف إليه مَقَامه. وقيل: دل الكلام على تقدير أن يشهد اثنان.
__________
(1) في د: "حديث".
(2) تفسير الطبري (11/142).
(3) في د: "وقاله".

(3/215)

وقوله: { ذَوَا عَدْلٍ } وصف الاثنين، بأن يكونا عدلين.
وقوله: { مِنْكُمْ } أي: من المسلمين. قاله الجمهور. قال (1) علي بن أبي طلحة، عن ابن عباس في قوله: { ذَوَا عَدْلٍ مِنْكُمْ } قال: من المسلمين. رواه ابن أبي حاتم، ثم قال: رُوي عن عُبيدة، وسعيد بن المسيب، والحسن، ومجاهد، ويحيى بن يَعْمُر، والسُّدِّي، وقتادة، ومُقاتل بن حَيَّان، وعبد الرحمن بن زيد بن أسلم، نحو ذلك.
قال ابن جرير: وقال آخرون: عني: ذلك { ذَوَا عَدْلٍ مِنْكُمْ } أي: من حَي (2) الموصي. وذلك قول روي عن عكرمة وعبيدة وعدّة غيرهما.
وقوله: { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } قال ابن أبي حاتم: حدثنا أبي، حدثنا سعيد بن عَوْن، حدثنا عبد الواحد بن زياد، حدثنا حبيب بن أبي عَمْرَة، عن سعيد بن جبير قال: قال ابن عباس في قوله: { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } قال: من غير المسلمين، يعني: أهل الكتاب.
ثم قال: وروي عن عبيدة، وشُرَيْح، وسعيد بن المسيب، ومحمد بن سيرين، ويحيى بن يعمر، وعكرمة، ومجاهد، وسعيد بن جبير، والشعبي، وإبراهيم النَّخَعِي، وقتادة، وأبي مِجْلزَ، والسُّديِّ، ومقاتل بن حيان، وعبد الرحمن بن زيد بن أسلم، نحو ذلك.
وعلى ما حكاه ابن جرير عن عكرمة وعبيدة في قوله: { مِنْكُمْ } أي: المراد من قبيلة الموصي، يكون المراد هاهنا: { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } أي: من غير قبيلة الموصي. وقد روى عن ابن أبي حاتم مثله عن الحسن البصري، والزهري، رحمهما الله.
وقوله: { إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ } أي: سافرتم، { فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ } وهذان شرطان لجواز استشهاد الذميين عند فقد المؤمنين، أن يكون ذلك في سفر، وأن يكون في وصية، كما صرح بذلك شريح القاضي.
قال ابن جرير: حدثنا عمرو بن علي، حدثنا أبو معاوية ووَكِيع قالا حدثنا الأعمش، عن إبراهيم، عن شريح قال: لا تجوز شهادة اليهودي والنصراني (3) إلا في سفر، ولا تجوز في سفر إلا في وصية.
ثم رواه عن أبي كُرَيْب، عن أبي بكر بن عياش، عن أبي إسحاق السَّبِيعي قال: قال شريح، فذكر مثله.
وقد روي مثله عن الإمام أحمد بن حنبل، رحمه الله تعالى. وهذه المسألة من إفراده، وخالفه الثلاثة فقالوا: لا تجوز شهادة أهل الذمة على المسلمين. وأجازها أبو حنيفة فيما بين بعضهم بعضًا.
وقال ابن جرير: حدثنا عمرو بن علي، حدثنا أبو داود، حدثنا صالح بن أبي الأخضر، عن الزهري قال: مضت السنّة أنه لا تجوز شهادة كافر في حضر ولا سفر، إنما هي في المسلمين. (4)
__________
(1) في د: "قاله".
(2) في د: "من أهل".
(3) في د: "اليهود والنصارى".
(4) تفسير الطبري (11/166).

(3/216)

وقال ابن زيد: نزلت هذه الآية في رجل توفي وليس عنده أحد من أهل الإسلام، وذلك في أول الإسلام، والأرض حرب، والناس كفار، وكان الناس يتوارثون بالوصية، ثم نُسخت الوصية وفرضت الفرائض، وعمل الناس بها.
رواه ابن جرير، وفي هذا نظر، والله أعلم.
وقال ابن جرير: اختلف في قوله: { شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } هل المراد به أن يوصي إليهما، أو يشهدهما؟ على قولين:
أحدهما: أن يوصي إليهما، كما قال محمد بن إسحاق، عن يزيد بن عبد الله بن قُسَيط قال: سئل ابن مسعود، رضي الله عنه، عن هذه الآية قال (1) هذا رجل سافر ومعه مال، فأدركه قدره، فإن وجد رجلين من المسلمين دفع إليهما تركته، وأشهد عليهما عدلين من المسلمين.
رواه ابن أبي حاتم وفيه انقطاع.
والقول الثاني: أنهما يكونان شاهدين. وهو ظاهر سياق الآية الكريمة، فإن لم يكن وصي ثالث معهما اجتمع فيهما الوصفان: الوصاية والشهادة، كما في قصة تَمِيم الداري، وعَدِيّ بن بَدَّاء، كما سيأتي ذكرها آنفًا، إن شاء الله وبه التوفيق.
وقد استشكل ابنُ جرير كونهما شاهدين، قال: لأنا لا نعلم حُكْمًا يَحْلِفُ فيه الشاهد. وهذا لا يمنع الحكم الذي تضمنته هذه الآية الكريمة، وهو حكم مستقل بنفسه، لا يلزم أن يكون جاريًا على قياس جميع الأحكام، على أن هذا حكم خاص بشهادة خاصة في محل خاص، وقد اغتفر فيه من الأمور ما لم يغتفر في غيره، فإذا قامت قرائن الريبة حلف هذا الشاهد بمقتضى ما دلت عليه هذه الآية الكريمة.
وقوله تعالى: { تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ } قال [العوفي، عن] (2) ابن عباس : يعني صلاة العصر. وكذا قال سعيد بن جبير، وإبراهيم النَّخَعِي، وقتادة، وعِكْرِمة، ومحمد بن سيرين. وقال الزهري: يعني صلاة المسلمين، وقال السدي، عن ابن عباس: يعني صلاة أهل دينهما.
والمقصود: أن يقام هذان الشاهدان (3) بعد صلاة اجتمع الناس فيها بحضرتهم، { فَيُقْسِمَانِ بِاللَّهِ } أي: فيحلفان (4) بالله { إِنِ ارْتَبْتُمْ } أي: إن ظهرت لكم منهما ريبة، أنهما قد خانا أو غلا فيحلفان حينئذ بالله { لا نَشْتَرِي بِهِ } أي: بأيماننا. قاله مُقاتِل بن حيان { ثَمَنًا } أي: لا نعتاض عنه بعوض قليل من الدنيا الفانية الزائلة، { وَلَوْ كَانَ ذَا قُرْبَى } أي: ولو كان المشهود عليه قريبًا إلينا لا نحابيه، { وَلا نَكْتُمُ شَهَادَةَ اللَّهِ } أضافها إلى الله تشريفًا لها، وتعظيمًا لأمرها.
وقرأ بعضهم: "ولا نكتم شهادة آلله" مجرورًا على القسم. رواها ابن جرير، عن عامر الشعبي.
__________
(1) في د: "قال ابن مسعود في هذه الآية".
(2) زيادة من د.
(3) في د: "أن قيامها".
(4) في د: "يحلفان".

(3/217)

وحَكَي عن بعضهم أنه قرأ: "ولا نَكْتُمُ شهادةً الله"، والقراءة الأولى هي المشهورة.
{ إِنَّا إِذًا لَمِنَ الآثِمِينَ } أي: إن فعلنا شيئًا من ذلك، من تحريف الشهادة، أو تبديلها، أو تغييرها (1) أو كتمها بالكلية.
ثم قال تعالى: { فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا } أي: فإن اشتهر وظهر وتحقق من الشاهدين الوصيين، أنهما خانا أو غَلا شيئًا من المال الموصى به إليهما، وظهر عليهما بذلك { فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ } هذه قراءة الجمهور: "اسْتُحِقَّ عليهم الأوليان". ورُوي عن علي، وأُبيّ، والحسن البصري أنهم قرؤوها: { اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ } .
وقد روى الحاكم في المستدرك من طريق إسحاق بن محمد الفَرْوِي، عن سليمان بن بلال، عن جعفر بن محمد، عن أبيه، عن عبيد الله بن أبي رافع، عن علي بن أبي طالب؛ أن النبي صلى الله عليه وسلم قرأ: { مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ } ثم قال: صحيح على شرط مسلم ولم يخرجاه. (2)
وقرأ بعضهم، ومنهم ابن عباس: "من الذين استحق عليهم الأوَّلِين". وقرأ الحسن: "من الذين استحق عليهم الأوَّلان"، حكاه ابنُ جرير.
فعلى قراءة الجمهور يكون المعنى بذلك: أي متى تحقق ذلك بالخبر الصحيح على خيانتهما، فليقم اثنان من الورثة المستحقين للتركة وليكونا من أوْلى من يرث ذلك المال { فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا } أي: لقولنا: إنهما خانا أحقُّ وأصح وأثبت من شهادتهما المتقدمة { وَمَا اعْتَدَيْنَا } أي: فيما قلنا من الخيانة { إِنَّا إِذًا لَمِنَ الظَّالِمِينَ } أي: إن كنا قد كذبنا عليهما.
وهذا التحليف للورثة، والرجوع إلى قولهما والحالة هذه، كما يحلف أولياء المقتول إذا ظهر لَوْث (3) في جانب القاتل، فيقسم المستحقون على القاتل فيدفع برمته إليهم، كما هو مقرر في باب "القسامة" من الأحكام.
وقد وردت السنة بمثل ما دلت عليه هذه الآية الكريمة، فقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسين بن زياد، حدثنا محمد بن سلمة، عن محمد بن إسحاق، عن أبي النضر، عن باذان -يعني: أبا صالح مولى أم هانئ بنت أبي طالب-عن ابن عباس، عن تميم الداري في هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ } قال: بَرئ الناس منها غيري وغير عَديّ بن بَدَّاء. وكانا (4) نصرانيين، يختلفان إلى الشام قبل الإسلام، فأتيا الشام لتجارتهما وقدم عليهما مولى لبني سهم، يقال له: بُدَيْل بن أبي مريم، بتجارة ومعه جام من فضة يريد به الملك، وهو عُظْم (5) تجارته. فمرض فأوصى إليهما، وأمرهما أن يبلغا ما ترك أهله -قال تميم: فلما مات أخذنا ذلك الجام، فبعناه
__________
(1) في د: "وتغييرها".
(2) المستدرك (2/237) ووافقه الذهبي.
(3) في د: "اللوث".
(4) في د: "فكانا".
(5) في د: "أعظم".

(3/218)

بألف درهم، ثم اقتسمناه أنا وعدي بن بدّاء. فلما قدمنا إلى أهله دفعنا إليهم ما كان معنا. وفقدوا الجام فسألونا عنه، فقلنا: ما ترك غير هذا، وما د فع إلينا غيره-قال تميم: فلما أسلمت بعد قدوم النبي صلى الله عليه وسلم المدينة تأثمت من ذلك، فأتيت أهله فأخبرتهم الخبر، ودفعت (1) إليهم خمسمائة درهم، وأخبرتهم أن عند صاحبي مثلها، فوثبوا إليه (2) أن يستحلفوه بما يعظم به على أهل دينه، فحلف فأنزل الله { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ } إلى قوله: { فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا } فقام عمرو بن العاص ورجل آخر منهم فحلفا، فنزعتْ الخمسمائة من عَدي بن بَدَّاء.
وهكذا رواه أبو عيسى الترمذي وابن جرير كلاهما عن الحسن بن أحمد بن أبي شعيب الحَرَّاني، عن محمد بن سلمة، عن محمد بن إسحاق، به فذكره (3) -وعنده: فأتوا به رسول الله صلى الله عليه وسلم فسألهم البينة فلم يجدوا، فأمرهم أن يستحلفوه بما يُعَظَّم به على أهل دينه، فحلف فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ } إلى قوله: { أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ } فقام عمرو بن العاص ورجل آخر، فحلفا. فَنزعَتْ الخمسمائة من عدي بن بَدَّاء.
ثم قال: هذا حديث غريب، وليس إسناده بصحيح، وأبو النضر الذي روى عنه محمد بن إسحاق هذا الحديث هو عندي محمد بن السائب الكلبي، يكنى أبا النضر، وقد تركه أهل العلم بالحديث، وهو صاحب التفسير، سمعت محمد بن إسماعيل يقول: محمد بن السائب الكلبي، يكنى أبا النضر، ثم قال: ولا نعرف لسالم أبي النضر رواية عن أبي صالح مولى أم هانئ، وقد رُوي عن ابن عباس شيء من هذا على الاختصار من غير هذا الوجه.
حدثنا سفيان بن وَكِيع، حدثنا يحيى بن آدم، عن ابن أبي زائدة، عن محمد بن أبي القاسم، عن عبد الملك بن سعيد بن جُبَير، عن أبيه، عن ابن عباس قال: خرج رجل من بني سهم مع تميم الداريّ وعديّ بن بَدّاء، فمات السهمي بأرض ليس فيها مسلم، فلما قدما بتركته فقدوا جامًا من فضة مُخَوّصًا بالذهب، فأحلفهما رسول الله صلى الله عليه وسلم، ووجدوا الجام بمكة، فقيل: اشتريناه من تميم وعديّ. فقام رجلان من أولياء السهمي فحلفا بالله لشهادتنا أحق من شهادتهما، وأن الجام لِصَاحبهم. وفيهم نزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ }
وكذا رواه أبو داود، عن الحسن بن علي، عن يحيى بن آدم، به. ثم قال الترمذي: هذا حديث حسن غريب، وهو حديث ابن أبي زائدة. (4)
ومحمد بن أبي القاسم، كوفي، قيل: إنه صالح الحديث، وقد ذكر هذه القصة مرسلة غيرُ واحد من التابعين منهم: عكرمة، ومحمد بن سيرين، وقتادة. وذكروا أن التحليف كان بعد صلاة العصر،
__________
(1) في د: "وأديت".
(2) في د: "عليه".
(3) سنن الترمذي برقم (3059) وتفسير الطبري (11/186).
(4) سنن الترمذي برقم (3606) وسنن أبي داود برقم (3060) وأصله في صحيح البخاري برقم (2780) لكن البخاري لم يذكره تحديثًا وإنما حكاية قول.

(3/219)

رواه ابن جرير. وكذا ذكرها مرسلة: مجاهد، والحسن، والضحاك. وهذا يدل على اشتهارها في السلف وصحتها.
ومن الشواهد لصحة هذه القصة أيضا (1) ما رواه أبو جعفر بن جرير:
حدثني يعقوب، حدثنا هُشَيْم، أخبرنا زكريا، عن الشعبي؛ أن رجلا من المسلمين حضرته الوفاة بدَقُوقا، قال: فحضرته الوفاة ولم يجد أحدًا من المسلمين يشهده على وصيته، فأشهد رجلين من أهل الكتاب. قال: فقدما الكوفة، فأتيا الأشعري -يعني: أبا موسى الأشعري، رضي الله عنه-فأخبراه (2) وقدما بتركته ووصيته، فقال الأشعري: هذا أمر لم يكن بعد الذي كان في عهد النبي صلى الله عليه وسلم قال: فأحلفهما بعد العصر: بالله ما خانا ولا كذبا ولا بَدّلا ولا كتما ولا غيرا، وإنها لوصية الرجل وتركته. قال: فأمضى شهادتهما.
ثم رواه عن عمرو بن علي الفَلاس، عن أبي داود الطيالسي، عن شعبة، عن مغيرة الأزرق، عن الشعبي؛ أن أبا موسى قضى بدقوقا. (3) (4)
وهذان إسنادان صحيحان إلى الشعبي، عن أبي موسى الأشعري.
فقوله: "هذا أمر لم يكن بعد الذي كان في عهد (5) رسول الله صلى الله عليه وسلم" الظاهر -والله أعلم-أنه إنما أراد بذلك قصة تميم وعديّ بن بَدّاء، قد ذكروا أن إسلام تَمِيم بن أوْسٍ الداري، رضي الله عنه، كان في سنة تسع من الهجرة فعلى هذا يكون هذا الحكم متأخرًا، يحتاج مدعي نسخه إلى دليل فاصل في هذا المقام، والله أعلم.
وقال أسباط عن السُّدِّي: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ } قال: هذا في الوصية عند الموت، يوصي ويشهد رجلين من المسلمين على ما له وما عليه، قال: هذا في الحضر، { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } في السفر، { إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ } هذا الرجل يدركه الموت في سفره، وليس بحضرته أحد من المسلمين، فيدعو رجلين من اليهود والنصارى والمجوس، فيوصي إليهما، ويدفع إليهما ميراثه فيقبلان به، فإن رضي أهل الميت الوصية وعرفوا [مال صاحبهم] (6) تركوا الرجلين (7) وإن ارتابوا رفعوهما إلى السلطان. فذلك قوله تعالى: { تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ } قال عبد الله بن عباس: كأني أنظر إلى العلْجين حين انتُهى بهما إلى أبي موسى الأشعري في داره، ففتح الصحيفة، فأنكر أهل الميت وخَوّنوهما (8) فأراد أبو موسى أن يستحلفهما بعد العصر، فقلت له: إنهما لا يباليان صلاة العصر، ولكن استحلفهما بعد صلاتهما في دينهما، فَيُوقَفُ الرجلان بعد صلاتهما في
__________
(1) في د: "من الشواهد لها أيضا".
(2) في د: "فأخبره".
(3) في د: "به".
(4) تفسير الطبري (11/165).
(5) في د: "الذي كان على عهده".
(6) زيادة من د.
(7) في د: "تركوهما".
(8) في د: "وضربوهما".

(3/220)

دينهما، فيحلفان: بالله لا نشتري به ثمنًا قليلا ولو كان ذا قربى، ولا نكتم شهادة الله إنا إذا لمن الآثمين: أن صاحبهم لبهذا أوصى، وإن هذه لتركته. فيقول لهما الإمام قبل أن يحلفا: إنكما إن كتمتما أو خُنْتُما فَضَحْتُكُما في قومكما، ولم تجز لكما شهادة، وعاقبتكما. فإذا قال لهما ذلك، فإن ذلك أدنى أن يأتوا بالشهادة على وجهها. رواه ابن جرير. (1)
وقال ابن جرير: حدثنا الحسين، حدثنا هُشيْم، أخبرنا مغيرة، عن إبراهيم وسعيد بن جبير، أنهما قالا في هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ } الآية، قالا إذا حضر الرجل الوفاة في سفر، فليشهد رجلين من المسلمين، فإن لم يجد رجلين من المسلمين فرجلين من أهل الكتاب فإذا قدما بتركته، فإن صدقهما الورثة قُبل قولهما، وإن اتهموهما أحلفا بعد صلاة العصر: بالله ما كتمنا ولا كذبنا ولا خُنَّا ولا غَيَّرنا.
وقال علي بن أبي طلحة، عن ابن عباس، في تفسير هذه الآية: فإن ارتيب في شهادتهما استحلفا بعد الصلاة بالله: ما اشترينا بشهادتنا ثمنًا قليلا. فإن اطلع الأولياء على أن الكافرين كذبا في شهادتهما، قام رجلان من الأولياء فحلفا بالله: أن شهادة الكافرين باطلة، وإنا لم نعتد، فذلك قوله: { فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا } يقول: إن اطلع على أن الكافرين كذبا { فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا } يقول: من الأولياء، فحلفا بالله: أن شهادة الكافرين باطلة، وإنا لم نعتد، فترد شهادة الكافرَيْن، وتجوز شهادة الأولياء.
وهكذا روى العَوْفي، عن ابن عباس. رواهما ابن جرير.
وهكذا قَرَّر (2) هذا الحكم على مقتضى هذه الآية غيرُ واحد من أئمة التابعين والسلف، رضي الله عنهم، وهو مذهب الإمام أحمد، رحمه الله.
وقوله: { ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا } أي: شرعية هذا الحكم على هذا الوجه المرضي من تحليف الشاهدين الذميين وقد استريب بهما، أقرب إلى إقامتهما الشهادة على الوجه المرضي.
وقوله: { أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ } أي: يكون الحامل لهم على الإتيان بالشهادة (3) على وجهها، هو تعظيم الحلف بالله ومراعاة جانبه وإجلاله، والخوف من الفضيحة بين الناس إذا ردت اليمين على الورثة، فيحلفون ويستحقون (4) ما يدعون، ولهذا قال: { أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ }
__________
(1) تفسير الطبري (11/175).
(2) في د: "أورد".
(3) في د: "بها".
(4) في د: "فيستحقون".

(3/221)

ثم قال: { وَاتَّقُوا اللَّهَ } أي: في جميع أموركم { وَاسْمَعُوا } أي: وأطيعوا { وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } يعني: الخارجين عن طاعته ومتابعة شريعته.

(3/222)


المائدة - تفسير ابن كثير

يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (109)

{ يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ (109) }
وهذا إخبار عما يخاطب الله به المرسلين يوم القيامة، عما أجيبوا به من أممهم الذين أرسلهم إليهم، كما قال تعالى: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } [الأعراف: 6] وقال تعالى: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } [الحجر:92، 93] .
وقول الرسل: { لا عِلْمَ لَنَا } قال مجاهد، والحسن البصري، والسُّدِّي: إنما قالوا ذلك من هول ذلك اليوم.
قال عبد الرزاق، عن الثوري، عن الأعمش، عن مجاهد: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ } فيفزعون فيقولون: { لا عِلْمَ لَنَا } رواه ابن جرير وابن أبي حاتم.
وقال ابن جرير: حدثنا ابن حُمَيْد، حدثنا حَكَّام، حدثنا عَنْبَسَة قال: سمعت شيخًا يقول: سمعت الحسن يقول في قوله: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ } الآية، قال: من هول ذلك اليوم.
وقال أسباط، عن السُّدِّي: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا } ذلك: أنهم نزلوا منزلا ذهلت فيه العقول، فلما سئلوا قالوا: { لا عِلْمَ لَنَا } ثم نزلوا منزلا آخر، فشهدوا على قومهم. رواه ابن جرير.
ثم قال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا الحجاج، عن ابن جُرَيْج قوله: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ } ماذا عملوا بعدكم؟ وماذا أحدثوا بعدكم؟ قالوا: { لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ }
وقال علي بن أبي طلحة، عن ابن عباس: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } يقولون للرب، عز وجل: لا علم لنا، إلا علم أنت أعلم به منا.
رواه ابن جرير. ثم اختاره على هذه الأقوال الثلاثة (1) ولا شك أنه قول حسن، وهو من باب التأدب مع الرب، عز وجل، أي: لا علم لنا بالنسبة إلى علمك المحيط بكل شيء، فنحن وإن كنا قد أجبنا وعرفنا من أجابنا، ولكن منهم من كنا إنما نطلع على ظاهره، لا علم لنا بباطنه، وأنت العليم بكل شيء، المطلع على كل شيء. فعلمنا بالنسبة إلى علمك كلا عِلْم، فإنك { أَنْتَ عَلامُ الْغُيُوبِ }
__________
(1) تفسير الطبري (11/211).

(3/222)

إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (110) وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آَمِنُوا بِي وَبِرَسُولِي قَالُوا آَمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111)

{ إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الأكْمَهَ وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ (110) وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111) }
يذكر تعالى ما امتن به على عبده ورسوله عيسى ابن مريم عليه السلام مما أجراه على يديه من المعجزات وخوارق العادات، فقال تعالى: { إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ } أي: في خلقي إياك من أم بلا ذكر، وجعلي إياك آية ودلالة قاطعة على كمال قدرتي على الأشياء { وَعَلى وَالِدَتِكَ } حيث جَعلتُكَ لها برهانًا على براءتها مما نسبه الظالمون الجاهلون إليها من الفاحشة، { إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ } وهو جبريل، عليه السلام، وجعلتك نبيًا داعيًا إلى الله في صغرك وكبرك، فأنطقتك في المهد صغيرًا، فشهدت ببراءة أمك من كل عيب، واعترفت لي بالعبودية، وأخبرت عن رسالتي إياك ودعوتك (1) إلى عبادتي؛ ولهذا قال تعالى: { تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا } أي: تدعو إلى الله الناس في صغرك وكبرك. وضمن "تكلم" تدعو؛ لأن كلامه الناس في كهولته ليس بأمر عجيب.
وقوله: { وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ } أي: الخط والفهم { وَالتَّوْرَاةَ } وهي المنزلة على موسى بن عمران الكليم، وقد يَرِدُ لفظ التوراة في الحديث ويُرَاد به ما هو أعم من ذلك.
وقوله: { وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي } أي: تصوره وتشكله على هيئة الطائر بإذني لك في ذلك فيكون طائرًا بإذني، أي: فتنفخ في تلك الصورة التي شكلتها بإذني لك في ذلك، فتكون طيراً ذا روح بإذن الله وخلقه.
وقوله: { وَتُبْرِئُ الأكْمَهَ وَالأبْرَصَ بِإِذْنِي } قد تقدم الكلام على ذلك (2) في سورة آل عمران بما أغنى عن إعادته.
وقوله: { وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } أي: تدعوهم فيقومون من قبورهم بإذن الله وقدرته، وإرادته ومشيئته.
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا مالك بن إسماعيل، حدثنا محمد بن طلحة -يعني ابن مُصَرِّف-عن أبي بِشْر، عن أبي الهذيل قال: كان عيسى ابن مريم، عليه السلام، إذا أراد أن يحيي الموتى صلى ركعتين، يقرأ في الأولى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } [سورة الملك]، وفي الثانية: { الم. تَنزيلُ الْكِتَابِ }
__________
(1) في د: "ودعوت".
(2) في د: "عليه".

(3/223)

[سورة السجدة]. فإذا فرغ منهما مدح الله وأثنى عليه، ثم دعا بسبعة أسماء: يا قديم، يا خفي، يا دائم، يا فرد، يا وتر، يا أحد، يا صمد -وكان إذا أصابته شدة دعا بسبعة أخر: يا حي، يا قيوم، يا الله، يا رحمن، يا ذا الجلال والإكرام، يا نور السموات والأرض، وما بينهما ورب العرش العظيم، يا رب.
وهذا أثر عجيب جدًا. (1)
وقوله: { وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } أي: واذكر نعمتي عليك في كفي إياهم عنك حين جئتهم بالبراهين والحجج القاطعة على نبوتك ورسالتك من الله إليهم، فكذبوك واتهموك بأنك ساحر، وسعوا في قتلك وصلبك، فنجيتك منهم، ورفعتك (2) إليَّ، وطهرتك من دنسهم، وكفيتك شرهم. وهذا يدل على أن هذا الامتنان كان من الله إليه بعد رفعه إلى السماء الدنيا، أو يكون هذا الامتنان واقعًا يوم القيامة، وعبر عنه بصيغة الماضي دلالة على وقوعه لا محالة. وهذا من أسرار الغيوب التي أطلع الله عليها رسوله محمدًا صلى الله عليه وسلم.
وقوله: { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي } وهذا أيضًا من الامتنان عليه، عليه السلام، بأن جعل له أصحابًا وأنصارًا. ثم قيل: المراد بهذا الوحي وحي إلهام، كما قال: { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ } الآية [القصص:7]، وهذا (3) وحي إلهام بلا خوف، وكما قال تعالى: { وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ. ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا } الآية [النحل:68، 69]. وهكذا قال بعض السلف في هذه الآية: { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا } [أي: بالله وبرسول الله] (4) { وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ } أي: ألهموا ذلك فامتثلوا ما ألهموا.
قال الحسن البصري: ألهمهم الله. عز وجل ذلك، وقال السُّدِّي: قذف في قلوبهم ذلك.
ويحتمل أن يكون المراد: وإذ أوحيت إليهم بواسطتك، فدعوتهم إلى الإيمان بالله وبرسوله، واستجابوا لك وانقادوا (5) وتابعوك، فقالوا: { آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ }
__________
(1) وهو من أخبار بني إسرائيل التي لم يرد ما يؤيدها والأقرب بطلانها.
(2) في د: "فرفعتك".
(3) في د: "وهو".
(4) زيادة من د.
(5) في د: "فانقادوا".

(3/224)

إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (112) قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ (113)

{ إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (112) قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ (113) }

(3/225)


المائدة - تفسير ابن كثير

قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآَخِرِنَا وَآَيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ (114) قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ (115)

{ قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ (114) قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ (115) }
هذه قصة المائدة، وإليها تنسب السورة فيقال: "سورة المائدة". وهي مما امتن الله به على عبده ورسوله عيسى، عليه السلام، لما أجاب دعاءه بنزولها، فأنزلها الله آية ودلالة معجزة باهرة وحجة قاطعة.
وقد ذكر بعض الأئمة أن قصة المائدة (1) ليست مذكورة في الإنجيل، ولا يعرفها النصارى إلا من المسلمين، فالله أعلم.
فقوله تعالى: { إِذْ قَالَ الْحَوَارِيُّونَ } وهم أتباع عيسى (2) عليه السلام: { يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ } هذه قراءة كثيرين، وقرأ آخرون: "هل تَسْتَطيع رَبَّك" أي: هل تستطيع أن تسأل ربك { أَنْ يُنزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ } .
والمائدة هي: الخوان عليه طعام. وذكر بعضهم أنهم إنما سألوا ذلك لحاجتهم وفقرهم (3) فسألوا أن ينزل عليهم مائدة كل يوم يقتاتون منها، ويتقوون بها على العبادة.
قال: { اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: فأجابهم المسيح، عليه السلام، قائلا لهم: اتقوا الله، ولا تسألوا هذا، فعساه أن يكون فتنة لكم، وتوكلوا على الله في طلب الرزق إن كنتم مؤمنين.
{ قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا } أي: نحن محتاجون إلى الأكل منها { وَتَطْمَئِنَّ قُلُوبُنَا } إذا شاهدنا نزولها رزقًا لنا من السماء { وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا } أي: ونزداد إيمانًا بك وعلمًا برسالتك، { وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ } أي: ونشهد أنها آية من عند الله، ودلالة وحجة على نبوتك وصدق ما جئت به.
{ قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا } قال السُّدِّي: أي نتخذ ذلك اليوم الذي نزلت فيه عيدًا نعظمه نحن وَمَنْ بعدنا، وقال سفيان الثوري: يعني يومًا نصلي فيه، وقال قتادة: أرادوا أن يكون لعقبهم من بعدهم، وعن سلمان الفارسي: عظة لنا ولمن بعدنا. وقيل: كافية لأولنا وآخرنا.
{ وَآيَةً مِنْكَ } أي: دليلا تنصبه على قدرتك على الأشياء، وعلى إجابتك دعوتي، فيصدقوني فيما أبلغه عنك { وَارْزُقْنَا } أي: من عندك رزقًا هنيئًا بلا كلفة ولا تعب { وَأَنْتَ خَيرُ الرَّازِقِينَ . قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ } أي: فمن كذب بها من أمتك يا عيسى وعاندها { فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } أي: من عالمي زمانكم، كقوله: { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر:46]، (4) وكقوله: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ } [النساء:145].
__________
(1) في د: "قصتها".
(2) في د: "المسيح".
(3) في د: "لفقرهم".
(4) في د، هـ: "يوم القيامة" وهو خطأ.

(3/225)

وقد روى ابن جرير، من طريق عَوْف الأعرابي، عن أبي المغيرة القوَّاس، عن عبد الله بن عمرو قال: إن أشد الناس عذابًا يوم القيامة ثلاثة: المنافقون، ومن كفر من أصحاب المائدة، وآل فرعون. (1)
ذكر أخبار رُوِيَت عن السلف في نزول المائدة على الحواريين:
قال أبو جعفر بن جرير (2) حدثنا القاسم، حدثنا الحسين، حدثني حجاج، عن لَيْث، عن عقيل، عن ابن عباس: أنه كان يحدث عن عيسى ابن مريم أنه قال لبني إسرائيل: هل لكم أن تصوموا لله ثلاثين يومًا، ثم تسألوه فيعطيكم ما سألتم؟ فإن أجر العامل على من عمل له. ففعلوا، ثم قالوا: يا معلم الخير، قلت لنا: إن أجر العامل على من عمل له وأمرتنا أن نصوم ثلاثين يومًا، ففعلنا، ولم نكن نعمل لأحد ثلاثين يومًا إلا أطعمنا حين نَفْرُغ طعامًا، فهل يستطيع ربك أن ينزل علينا مائدة من السماء؟ قال عيسى: { اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ . قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ . قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ . قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } قال: فأقبلت الملائكة تطير بمائدة من السماء، عليها سبعة أحوات وسبعة أرغفة، حتى وضعتها بين أيديهم، فأكل منها آخر الناس كما أكل منها أولهم.
كذا رواه ابن جرير (3) ورواه ابن أبي حاتم، عن يونس بن عبد الأعلى، عن ابن وَهْبٍ، عن الليث، عن عُقَيْل، عن ابن شِهاب، قال: كان ابن عباس يحدث، فذكر نحوه.
وقال ابن أبي حاتم أيضًا: حدثنا سعد بن عبد الله بن عبد الحكم، حدثنا أبو زُرْعَة وهب الله بن راشد، حدثنا عُقَيْل بن خالد، أن ابن شهاب أخبره عن ابن عباس؛ أن عيسى ابن مريم قالوا له: ادع الله أن ينزل علينا مائدة من السماء، قال: فنزلت الملائكة بمائدة يحملونها، عليها سبعة أحوات، وسبعة أرغفة، فأكل منها آخر الناس كما أكل منها أولهم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسن بن قَزْعَة الباهلي، حدثنا سفيان بن حبيب، حدثنا سعيد بن أبي عَرُوبَة، عن قتادة، عن خِلاس، عن عمار بن ياسر، عن النبي صلى الله عليه وسلم قال: "نزلت المائدة من السماء، عليها خبز ولحم، وأمروا أن لا يخونوا ولا يرفعوا لغد، فخانوا وادخروا ورفعوا، فمسخوا قردة وخنازير"
وكذا رواه ابن جرير، عن الحسن بن قَزْعَة (4) ثم رواه ابن جرير، عن ابن بشار، عن ابن أبي
__________
(1) تفسير الطبري (11/233).
(2) في د: "حدثنا ابن جرير".
(3) تفسير الطبري (11/222).
(4) تفسير الطبري (11/228) ورواه الترمذي في السنن برقم (3061) وقال الترمذي: "هذا حديث قد رواه أبو عاصم وغير واحد عن سعيد بن أبي عروبة عن قتادة عن خلاس، عن عمار بن ياسر موقوفًا. ولا نعرفه مرفوعًا إلا من حديث الحسن بن قزعة، حدثنا حميد بن مسعدة، حدثنا سفيان بن حبيب، عن سعيد بن أبي عروبة نحوه ولم يرفعه، وهذا أصح من حديث الحسن بن قزعة، ولا نعلم للحديث المرفوع أصلا"

(3/226)

عَدِيّ، عن سعيد، عن قتادة، عن خلاس، عن عمار، قال: نزلت المائدة وعليها ثمر من ثمار الجنة، فأمروا ألا يخونوا ولا يخبئوا ولا يدخروا. قال: فخان القوم وخَبئوا وادخروا، فمسخهم الله قردة وخنازير. (1)
وقال ابن جرير: حدثنا ابن المثنى، حدثنا عبد الأعلى، حدثنا داود، عن سِمَاك بن حرب، عن رجل من بني عجل، قال: صليت إلى جنب عمار بن ياسر، فلما فرغ قال: هل تدري كيف كان شأن مائدة بني إسرائيل؟ قال: قلت: لا قال: إنهم سألوا (2) عيسى ابن مريم مائدة يكون عليها طعام يأكلون منه لا ينفد، قال: فقيل لهم: فإنها مقيمة لكم ما لم تَخْبَؤوا، أو تخونوا، أو ترفعوا، فإن فعلتم فإني معذبكم عذابًا لا أعذبه أحدًا من العالمين، قال: فما مضى يومهم حتى خبَّؤوا ورفعوا وخانوا، فعذبوا عذابًا لم يعذبه أحد من العالمين. وإنكم -معشر العرب-كنتم تتبعون أذناب الإبل والشاء، فبعث الله فيكم رسولا من أنفسكم، تعرفون حسبه ونسبه، وأخبركم أنكم ستظهرون على العجم، ونهاكم أن تكتنزوا الذهب والفضة. وأيم الله، لا يذهب الليل والنهار حتى تكنزوهما (3) ويعذبكم الله عذابًا أليمًا. (4)
وقال: حدثنا القاسم، حدثنا حسين، حدثني حجاج، عن أبي مَعْشَر، عن إسحاق بن عبد الله، أن المائدة نزلت على عيسى ابن مريم، عليها سبعة أرغفة وسبعة أحوات، يأكلون منها ما شاؤوا. قال: فسرق بعضهم منها وقال: "لعلها لا تنزل غدًا". فرفعت.
وقال العَوْفِي، عن ابن عباس: نزلت على عيسى ابن مريم والحواريين، خوان عليه خبز وسمك، يأكلون منه أينما نزلوا إذا شاؤوا. وقال خَصِيف، عن عكرمة ومِقْسَم، عن ابن عباس: كانت المائدة سمكة وأرغفة. وقال مجاهد: هو طعام كان ينزل عليهم حيث نزلوا. وقال أبو عبد الرحمن السلمي: نزلت المائدة خبزًا وسمكًا. وقال عطية العَوْفِي: المائدة سمك فيه طَعْمُ كل شيء.
وقال وَهْب بن مُنَبِّه: أنزلها من السماء على بني إسرائيل، فكان ينزل عليهم في كل يوم في تلك المائدة من ثمار الجنة، فأكلوا ما شاؤوا من ضروب شتى، فكان يَقْعُدُ عليها أربعة آلاف، فإذا أكلوا أبدل الله مكان ذلك لمثلهم. فلبثوا على ذلك ما شاء الله عز وجل.
وقال وهب بن مُنَبِّه: نزل عليهم قرصة من شعير وأحوات، وحشا الله بين أضعافهن البركة، فكان قوم يأكلون ثم يخرجون، ثم يجيء آخرون فيأكلون ثم يخرجون، حتى أكل جميعهم وأفضلوا.
وقال الأعمش، عن مسلم، عن سعيد بن جبير: أنزل عليها كل شيء إلا اللحم.
وقال سفيان الثوري، عن عطاء بن السائب، عن زاذان ومَيْسَرَة، وجرير، عن عطاء، عن ميسرة
__________
(1) تفسير الطبري (11/229).
(2) في د: "إنهم قالوا".
(3) في د: "تكفروهما".
(4) تفسير الطبري (11/228).

(3/227)

قال: كانت المائدة إذا وضعت لبني إسرائيل اختلفت عليهم الأيدي بكل طعام إلا اللحم.
وعن عكرمة: كان خبز المائدة من الأرز. رواه ابن أبي حاتم.
وقال ابن أبي حاتم: أخبرنا جعفر بن علي فيما كتب إليّ، حدثنا إسماعيل بن أبي أُوَيْس، حدثني أبو عبد الله عبد القدوس بن إبراهيم بن عبيد الله بن مِرْدَاس العبدري -مولى بني عبد الدار-عن إبراهيم بن عمر، عن وهب بن منبه، عن أبي عثمان النَّهْدِي، عن سلمان الخير؛ أنه قال: لما سأل الحواريون عيسى ابن مريم المائدة، كره ذلك جدا وقال: اقنعوا بما رزقكم الله في الأرض، ولا تسألوا المائدة من السماء، فإنها إن نزلت عليكم كانت آية من ربكم، وإنما هلكت ثمود حين سألوا نبيهم آية، فابتلوا بها حتى كان بَوَارهم فيها. فأبوا إلا أن يأتيهم بها، فلذلك قالوا: { نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا } الآية.
فلما رأى عيسى أن قد أبوا إلا أن يدعو لهم بها، قام فألقى عنه الصوف، ولبس الشعر الأسود، وجبة من شعر، وعباءة من شعر، ثم توضأ واغتسل، ودخل مصلاه فصلى ما شاء الله، فلما قضى صلاته قام قائمًا مستقبل القبلة وصف قدميه حتى استويا، فألصق الكعب بالكعب وحاذى الأصابع، ووضع يده اليمنى على اليسرى فوق صدره، وغض بصره، وطأطأ رأسه خشوعًا، ثم أرسل عينيه بالبكاء، فما زالت دموعه تسيل على خديه وتقطر من أطراف لحيته حتى ابتلت الأرض حيال (1) وجهه من خشوعه، فلما رأى ذلك دعا الله فقال: { اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ } فأنزل الله عليهم سُفْرَة حمراء بين غمامتين: غمامة فوقها وغمامة تحتها، وهم ينظرون إليها في الهواء منقضة من فلك السماء تهوي إليهم، وعيسى يبكي خوفًا للشروط التي أتخذها الله عليهم -فيها: أنه يعذب (2) من يكفر بها منهم بعد نزولها عذابًا لم يعذبه أحدًا من العالمين -وهو يدعو الله من مكانه ويقول: اللهم اجعلها رحمة،إلهي لا تجعلها عذابًا، إلهي كم من عجيبة سألتك فأعطيتني، إلهي اجعلنا لك شَكَّارين، إلهي أعوذ بك أن تكون (3) أنزلتها غضبًا وجزاء، إلهي اجعلها سلامة وعافية، ولا تجعلها فتنة ومثلة.
فما زال يدعو حتى استقرت السُّفْرة بين يدي عيسى، والحواريين وأصحابه حوله، يَجدون رائحة طيبة لم يجدوا فيما مضى رائحة مثلها قط، وخَرَّ عيسى والحواريون لله سجدًا شكرًا بما رزقهم من حيث لم يحتسبوا (4) وأراهم فيه آية عظيمة ذات عجب وعبرة، وأقبلت اليهود ينظرون فرأوا أمرًا عجيبًا أورثهم كمدًا وغمًا، ثم انصرفوا بغيظ شديد وأقبل عيسى. والحواريون وأصحابه حتى جلسوا حول السفرة، فإذا عليها منديل مغطى. قال عيسى: من أجرؤنا على كشف المنديل عن هذه السفرة، وأوثقنا بنفسه، وأحسننا بلاء عند ربه؟ فليكشف عن هذه الآية حتى نراها، ونحمد ربنا، ونذكر باسمه، ونأكل من رزقه الذي رزقنا. فقال الحواريون: يا روح الله وكلمته، أنت أولانا بذلك، وأحقنا
__________
(1) في د: "ومال".
(2) في د: "أن يعذب".
(3) في د: "اللهم إني أعوذ بك".
(4) في د: "لا يحتسبون".

(3/228)

بالكشف عنها. فقام عيسى، عليه السلام، واستأنف وضوءًا جديدًا، ثم دخل مصلاه فصلى كذلك ركعات، ثم بكى بكاء طويلا ودعا الله أن يأذن له في الكشف عنها، ويجعل له ولقومه فيها بركة ورزقًا. ثم انصرف فجلس (1) إلى السفرة وتناول المنديل، وقال: "باسم الله خير الرازقين"، وكشف عن السفرة، فإذا هو عليها سمكة (2) ضخمة مشوية، ليس عليها بواسير، وليس في جوفها شوك، يسيل السمن منها سيلا قد نضد حولها بقول من كل صنف غير الكراث، وعند رأسها خل، وعند ذنبها ملح، وحول البقول خمسة أرغفة، على واحد منها زيتون، وعلى الآخر ثمرات، وعلى الآخر خمس رمانات.
فقال شمعون رأس الحواريين لعيسى: يا روح الله وكلمته، أمن طعام الدنيا هذا أم من طعام الجنة؟ فقال: أما آن لكم أن تعتبروا بما ترون من الآيات، وتنتهوا عن تنقير المسائل؟ ما أخوفني عليكم أن تعاقبوا في سبب نزول هذه الآية! فقال شمعون: وإله إسرائيل ما أردت بها سؤالا يا ابن الصِّدِّيقة. فقال عيسى، عليه السلام: ليس شيء مما ترون من طعام الجنة ولا من طعام الدنيا، إنما هو شيء ابتدعه الله في الهواء بالقدرة العالية (3) القاهرة، فقال له: كن. فكان أسرع من طرفة عين، فكلوا مما سألتم باسم الله (4) واحمدوا عليه ربكم يُمدكم منه ويَزدكم، فإنه بديع قادر شاكر.
فقالوا: يا روح الله وكلمته، إنا نحب أن تُرينا آية في هذه الآية. فقال عيسى: سبحان (5) الله! أما اكتفيتم بما رأيتم في (6) هذه الآية حتى تسألوا فيها آية أخرى؟ ثم أقبل عيسى، عليه السلام، على السمكة، فقال: يا سمكة، عودي بإذن الله حية كما كنت. فأحياها الله بقدرته، فاضطربت وعادت بإذن الله حية طرية، تَلَمَّظ كما يتلمظ الأسد، تدور عيناها لها بصيص، وعادت عليها بواسيرها. ففزع القوم منها وانحازوا. فلما رأى عيسى ذلك منهم قال: ما لكم تسألون الآية، فإذا أراكموها ربكم كرهتموها؟ ما أخوفني عليكم أن تعاقبوا بما تصنعون! يا سمكة، عودي بإذن الله كما كنت. فعادت بإذن الله مشوية كما كانت في خلقها الأول.
فقالوا لعيسى: كن أنت يا روح الله الذي تبدأ بالأكل منها، ثم نحن بعد فقال عيسى: معاذ الله من ذلك! يبدأ بالأكل من طلبها. فلما رأى الحواريون وأصحابهم امتناع نبيهم (7) منها، خافوا أن يكون نزولها سَخْطة وفي أكلها مَثُلةً، فتحاموها. فلما رأى ذلك عيسى دعا لها الفقراء والزَّمْنى، وقال: كلوا من رزق ربكم، ودعوة نبيكم، واحمدوا الله الذي أنزلها لكم، فيكون (8) مَهْنَؤُها لكم، وعقوبتها على غيركم، وافتتحوا أكلكم باسم الله، واختموه بحمد الله، ففعلوا، فأكل منها ألف وثلاثمائة إنسان بين رجل وامرأة، يصدرون عنها كل واحد منهم شبعان يتجشأ، ونظر عيسى والحواريون فإذا ما عليها كهيئته إذ أنزلت من السماء، لم ينتقص منها شيء، ثم إنها رفعت إلى السماء وهم ينظرون،
__________
(1) في د: "وجلس".
(2) في د: "فإذا هو بسمكة".
(3) في د: "الغالبة".
(4) في د: "باسم الله الرحمن الرحيم".
(5) في د: "قال سبحان".
(6) في د: "من".
(7) في د: "عيس".
(8) في د: "ويكون".

(3/229)

فاستغنى كل فقير أكل منها، وبرئ كل زَمِنٍ أكل منها، فلم يزالوا أغنياء صِحَاحًا حتى خرجوا من الدنيا.
وندم الحواريون وأصحابهم الذين أبوا أن يأكلوا منها ندامة، سالت منها أشفارهم، وبقيت حسرتها في قلوبهم إلى يوم الممات، قال: فكانت المائدة إذا نزلت بعد ذلك أقبلت بنو إسرائيل إليها من كل مكان يسعون يزاحم بعضهم بعضًا: الأغنياء والفقراء، والصغار (1) والكبار، والأصحاء والمرضى، يركب بعضهم بعضًا. فلما رأى ذلك جعلها نوائب، تنزل يومًا ولا تنزل يومًا. فلبثوا في ذلك (2) أربعين يومًا، تنزل عليهم غِبًّا عند ارتفاع الضُحَى (3) فلا تزال موضوعة يؤكل منها، حتى إذا قاموا ارتفعت عنهم. (4) بإذن الله إلى جو السماء، وهم ينظرون إلى ظلها في الأرض حتى توارى عنهم.
قال: فأوحى الله إلى نبيه عيسى، عليه السلام، أن اجعل رزقي المائدة (5) لليتامى والفقراء والزَّمنَى دون الأغنياء من الناس، فلما فعل ذلك ارتاب بها الأغنياء من الناس، وغَمطُوا ذلك، حتى شَكُّوا فيها في أنفسهم وشككوا فيها الناس، وأذاعوا في أمرها القبيح والمنكر، وأدرك الشيطان منهم حاجته، وقذف وسواسه في قلوب المرتابين (6) حتى قالوا لعيسى: أخبرنا عن المائدة، ونزولها من السماء أحق، فإنه قد ارتاب بها بشر منا كثير؟ فقال عيسى، عليه السلام: هلكتم وإله المسيح! طلبتم المائدة إلى نبيكم أن يطلبها لكم إلى ربكم، فلما أن فعل وأنزلها عليكم رحمة ورزقًا، وأراكم فيها (7) الآيات والعبَر كذَّبْتم بها، وشككتم فيها، فأبشروا بالعذاب، فإنه نازل بكم إلا أن يرحمكم الله.
وأوحى الله إلى عيسى: إني آخذ المكذبين بشرطي، فإني معذب منهم من كفر بالمائدة بعد نزولها عذابًا لا أعذبه أحدًا من العالمين. قال فلما أمسى المرتابون بها وأخذوا مضاجعهم في أحسن صورة مع نسائهم آمنين، فلما كان في آخر الليل مسخهم الله خنازير، فأصبحوا يتبعون الأقذار في الكناسات.
هذا أثر غريب جدًا. (8) قَطَّعَه ابن أبي حاتم في مواضع من هذه القصة، وقد جمعته أنا له ليكون سياقه أتم وأكمل، والله سبحانه وتعالى أعلم.
وكل هذه الآثار دالة على أن المائدة نزلت على بني إسرائيل، أيام عيسى ابن مريم، إجابة من الله لدعوته، وكما دل على ذلك ظاهر هذا السياق من القرآن العظيم: { قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ } الآية.
__________
(1) في د: "والضعفاء".
(2) في د: "على ذلك".
(3) في د: "النهار".
(4) في د: "بينهم".
(5) في د: "في المائدة".
(6) في د: "الربانيين".
(7) في د: "منها".
(8) ورواه الحكيم الترمذي في نوادر الأصول كما في تفسير القرطبي(6/369) من طريق زكريا بن حكيم، عن على بن زيد بن جدعان، عن أبي عثمان النهدي، عن سلمان بنحوه، وقال القرطبي: "وفي هذا الحديث مقال ولا يصح من جهة إسناده".

(3/230)

وقد قال قائلون: إنها لم تنزل. فروى لَيْث بن أبي سليم، عن مجاهد في قوله: { أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ } قال: هو مثل ضُرب، ولم ينزل شيء.
رواه ابن أبي حاتم، وابن جرير. ثم قال ابن جرير: حدثني الحارث، حدثنا القاسم -هو ابن سلام-حدثنا حجاج، عن ابن جُرَيْج، عن مجاهد قال: مائدة عليها طعام، أبوها حين عرض عليهم العذاب إن كفروا، فأبوا أن تَنزل عليهم.
وقال أيضًا: حدثنا ابن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن منصور بن زاذان، عن الحسن؛ أنه قال في المائدة: لم تنزل.
وحدثنا بِشْر، حدثنا يزيد، حدثنا سعيد، عن قتادة قال: كان الحسن يقول: لما قيل لهم: { فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } قالوا: لا حاجة لنا فيها، فلم تنزل.
وهذه أسانيد صحيحة إلى مجاهد والحسن، وقد يتقوى ذلك بأن خبر المائدة لا تعرفه النصارى وليس هو في كتابهم، ولو كانت قد نزلت لكان ذلك مما يتوفر الدواعي على نقله، وكان يكون موجودًا في كتابهم متواترًا، ولا أقل من الآحاد، والله أعلم. ولكن الذي عليه الجمهور أنها نزلت، وهو الذي اختاره ابن جرير، قال: لأنه تعالى أخبر بنزولها بقوله (1) تعالى: { إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } قال: ووعد الله ووعيده حق وصدق.
وهذا القول هو -والله أعلم-الصواب، كما دلت عليه الأخبار والآثار عن السلف وغيرهم. وقد ذكر أهل التاريخ أن موسى بن نصير نائب بني أمية في فتوح بلاد المغرب، وجد المائدة هنالك مرصعة باللآلئ وأنواع الجواهر، فبعث بها إلى أمير المؤمنين الوليد بن عبد الملك، باني جامع دمشق، فمات وهي في الطريق، فحملت إلى أخيه سليمان بن عبد الملك الخليفة بعده، فرآها الناس وتعجبوا منها كثيرًا لما فيها من اليواقيت النفيسة والجواهر اليتيمة. ويقال إن هذه المائدة كانت لسليمان بن داود، عليهما السلام، فالله أعلم.
وقد قال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن سلمة بن كُهَيْل، عن عمران بن الحكم، عن ابن عباس قال: قالت قريش للنبي صلى الله عليه وسلم: ادع لنا ربك أن يجعل لنا الصفا ذهبًا ونؤمن بك قال: "وتفعلون؟" قالوا: نعم. قال: فدعا، فأتاه جبريل فقال: إن ربك يقرأ عليك السلام، ويقول لك: إن شئت أصبح لهم الصفا ذهبًا، فمن كفر منهم بعد ذلك عذبته عذابًا لا أعذبه أحدًا من العالمين، وإن شئت فتحت لهم باب التوبة والرحمة. قال: " بل باب التوبة والرحمة".
__________
(1) في د: "في قوله".

(3/231)

وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118)

ثم رواه أحمد، وابن مردويه، والحاكم في مستدركه، من حديث سفيان الثوري، به. (1)
{ وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) }
هذا أيضًا مما يخاطب الله تعالى به عبده ورسوله عيسى ابن مريم، عليه السلام، قائلا له يوم القيامة بحضرة من اتخذه وأمه إلهين من دون الله: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } ؟ وهذا تهديد للنصارى وتوبيخ وتقريع على رؤوس الأشهاد. هكذا قاله قتادة وغيره، واستدل قتادة على ذلك بقوله تعالى: { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ }
وقال السُّدِّي: هذا الخطاب والجواب في الدنيا.
قال ابن جرير: هذا هو الصواب، وكان ذلك حين رفعه الله إلى سماء الدنيا. واحتج ابن جرير على ذلك بمعنيين:
أحدهما: أن الكلام لفظ المضي.
والثاني: قوله: { إِنْ تُعَذِّبْهُمْ } و { إِنْ تَغْفِرْ لَهُمْ }
وهذان الدليلان فيهما نظر؛ لأن كثيرًا من أمور يوم القيامة ذكر بلفظ المضي، ليدل على الوقوع والثبوت. ومعنى قوله: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ } الآية: التبري منهم ورد المشيئة فيهم إلى الله، وتعليق ذلك على الشرط لا يقتضي وقوعه، كما في نظائر ذلك من الآيات.
والذي (2) قاله قتادة وغيره هو الأظهر، والله أعلم: أن ذلك كائن يوم القيامة، ليدل على تهديد النصارى وتقريعهم وتوبيخهم على رؤوس الأشهاد يوم القيامة. وقد روي بذلك حديث مرفوع، رواه الحافظ ابن عساكر في ترجمة أبي عبد الله، مولى عمر بن عبد العزيز، وكان ثقة، قال: سمعت أبا بردة يحدث عمر بن عبد العزيز عن أبيه أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة دعي بالأنبياء وأممهم، ثم يُدْعَى بعيسى فيذكره الله نعمته عليه، فيقِر بها، فيقولُ: { يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ } الآية [المائدة: 110] ثم يقول: { أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } ؟ فينكر أن يكون قال ذلك، فيؤتى بالنصارى فيسألون، فيقولون: نعم، هو
__________
(1) المسند (1/242) والمستدرك (1/53) ورواه الطبراني في المعجم الكبير (12/152) من طريق سفيان به، وقال الهيثمي في المجمع (10/196): "رجاله رجال الصحيح".
(2) في د: "فالذي".

(3/232)

أمرنا بذلك، قال: فيطول شعر عيسى، عليه السلام، فيأخذ كل ملك من الملائكة بشعرة من شعر رأسه وجسده. فيجاثيهم بين يدي الله، عز وجل، مقدار ألف عام، حتى ترفع عليهم الحجة، ويرفع لهم الصليب، وينطلق بهم إلى النار"، وهذا حديث غريب عزيز. (1)
وقوله: { سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ } هذا توفيق للتأدب في الجواب الكامل، كما قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن عمرو، عن طاوس، عن أبي هريرة قال: يلقى عيسى حجته، ولقَّاه الله في قوله: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } ؟ قال أبو هريرة عن النبي صلى الله عليه وسلم فلقاه الله: { سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ } أي آخر الآية.
وقد رواه الثوري، عن مَعْمَر، عن ابن طاوس، عن طاوس، بنحوه.
وقوله: { إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ } أي: إن كان صَدَرَ مني هذا فقد علمته يا رب، فإنه لا يخفى عليك شيء مما قلته ولا أردته في نفسي ولا أضمرته؛ ولهذا قال: { تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ * مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ } بإبلاغه { أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } أي: ما دعوتهم إلا إلى الذي أرسلتني به وأمرتني بإبلاغه: { أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } أي: هذا هو الذي قلت لهم، { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ } أي: كنت أشهد على أعمالهم حين كنت بين أظهرهم، { فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }
قال أبو داود الطيالسي: حدثنا شُعْبَة قال: انطلقت أنا وسفيان الثوري إلى المغيرة بن النعمان فأملاه علي سفيان وأنا معه، فلما قام انتسخت من سفيان، فحدثنا قال: سمعت سعيد بن جبير يحدث عن ابن عباس قال: قام فينا رسول الله صلى الله عليه وسلم بموعظة، فقال: "يا أيها الناس، إنكم محشورون إلى الله، عز وجل، حفاة عراة غُرْلا كما بدأنا أول خلق نعيده، وإن أول الخلائق يُكْسى إبراهيم، ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال فأقول: أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك. فأقول كما قال العبد الصالح: { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم".
ورواه البخاري عند هذه الآية عن الوليد، عن أبي شعبة -وعن محمد بن كثير، عن سفيان الثوري، كلاهما عن المغيرة بن النعمان، به. (2)
وقوله: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } هذا الكلام يتضمن رد المشيئة إلى الله، عز وجل، فإنه الفعال لما يشاء، الذي لا يسأل عما يفعل وهم يسألون. ويتضمن
__________
(1) تاريخ دمشق (19/128 القسم المخطوط) والمختصر لابن منظور (29/54).
(2) مسند الطيالسي برقم (2638) وصحيح البخاري برقم (4625) ورواه مسلم في صحيحه برقم (3023).

(3/233)

التبري من النصارى الذين كذبوا على الله، وعلى رسوله، وجعلوا لله ندًا وصاحبة وولدًا، تعالى الله عما يقولون علوًا كبيرًا، وهذه الآية لها شأن (1) عظيم ونبأ عجيب، وقد ورد في الحديث: أن رسول الله (2) صلى الله عليه وسلم قام بها ليلة حتى الصباح يرددها.
قال الإمام أحمد: حدثنا محمد بن فُضَيْل، حدثني فُليَت العامري، عن جَسْرة العامرية، عن أبي ذر، رضي الله عنه، قال: صلى رسول الله -صلى الله عليه وسلم-ليلة فقرأ بآية حتى أصبح، يركع بها ويسجد بها: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } فلما أصبح قلت: يا رسول الله، ما زلت تقرأ هذه الآية حتى أصبحت تركع بها وتسجد بها؟ قال: "إني سألت ربي، عز وجل، الشفاعة لأمتي، فأعطانيها، وهي نائلة إن شاء الله لمن لا يشرك بالله شيئًا". (3)
طريق أخرى وسياق آخر: قال أحمد: حدثنا يحيى، حدثنا قُدَامة بن عبد الله، حدثتني جَسْرة بنت دجاجة: أنها انطلقت معتمرة، فانتهت إلى الربذة، فسمعت أبا ذر يقول: قام رسول الله صلى الله عليه وسلم ليلة من الليالي في صلاة العشاء، فصلى بالقوم، ثم تخلف أصحاب له يصلون، فلما رأى قيامهم وتخلفهم انصرف إلى رحله، فلما رأى القوم قد أخلوا المكان رجع إلى مكانه فصلي، فجئت فقمت خلفه، فأومأ إليَّ بيمينه، فقمت عن يمينه. ثم جاء ابن مسعود فقام خلفي وخلفه، فأومأ إليه بشماله، فقام عن شماله، فقمنا ثلاثتنا يصلي كل واحد منا بنفسه، ويتلو من القرآن ما شاء الله أن يتلو. وقام بآية من القرآن يرددها حتى صلى الغداة. فلما أصبحنا أومأت إلى عبد الله بن مسعود: أن سله ما أراد إلى ما صنع البارحة؟ فقال ابن مسعود بيده: لا أسأله عن شيء حتى يحدث إليّ، فقلت: بأبي أنت وأمي، قمت بآية من القرآن ومعك القرآن، لو فعل هذا بعضنا لوجدنا عليه، قال: "دعوت لأمتي". قلت: فماذا أَجِبْتَ؟ -أو ماذا رُدَّ عليك؟ -قال: "أجبت بالذي لو اطلع عليه كثير منهم طلْعة تركوا الصلاة". قلت: أفلا أبشر الناس؟ قال: "بلى". فانطلقتُ مُعْنقًا قريبًا من قَذْفة بحجر. فقال عمر: يا رسول الله، إنك إن تبعث إلى الناس بهذا نَكَلوا عن العبادة. فناداه أن ارجع فرجع، وتلك الآية: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (4)
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، حدثنا ابن وَهْب، أخبرني عمرو بن الحارث، أن بكر بن سوادة حدثه، عن عبد الرحمن بن جبير، عن عبد الله بن عمرو بن العاص؛ أن النبي صلى الله عليه وسلم تلا قول عيسى: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } فرفع يديه فقال: "اللهم أمتي". وبكى، فقال الله: يا جبريل، اذهب إلى محمد -وربك أعلم-فاسأله: ما يبكيه؟ فأتاه جبريل، فسأله، فأخبره رسول الله صلى الله عليه وسلم بما قال، فقال الله: يا جبريل، اذهب إلى محمد فقل:
__________
(1) في د: "نبأ".
(2) في د: "أن النبي".
(3) المسند (5/149).
(4) المسند (5/149).

(3/234)

قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120)

إنا سنرضيك في أمتك ولا نسوؤك. (1)
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثنا ابن هُبَيْرة (2) أنه سمع أبا تميم الجَيْشاني يقول: حدثني سعيد بن المسيب، سمعت حذيفة بن اليمان يقول: غاب عنا رسول الله صلى الله عليه وسلم يومًا فلم يخرج، حتى ظننا أن لن يخرج، فلما خرج سجد سجدة ظننا أن نَفْسه قد قبضت فيها، فلما رفع رأسه قال: "إن ربي، عز وجل، استشارني في أمتي: ماذا أفعل بهم؟ فقلت: ما شئت أي رب هم خلقك وعبادك. فاستشارني الثانية، فقلت له كذلك، فقال: لا أخزيك في أمتك يا محمد، وبشرني أن أول من يدخل الجنة من أمتي معي سبعون ألفًا، مع كل ألف سبعون ألفا، ليس عليهم حساب، ثم أرسل إليّ فقال: ادع تُجب، وسل تُعْطَ". فقلت لرسوله: أومعطي ربي سؤلي؟ قال: ما أرسلني إليك إلا ليعطيك، ولقد أعطاني ربي ولا فخر، وغفر لي ما تقدم من ذنبي وما تأخر، وأنا أمشي حيًا صحيحًا، وأعطاني ألا تجوع أمتي ولا تغلب، وأعطاني الكوثر، وهو نهر في الجنة يسيل في حوضي، وأعطاني العز والنصر والرعب يسعى بين يدي أمتي شهرًا، وأعطاني أني أول الأنبياء يدخل الجنة، وطيّب لي ولأمتي الغنيمة، وأحل لنا كثيرًا مما شُدد على من قبلنا، ولم يجعل علينا في الدين من حرج". (3)
{ قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120) }
يقول تعالى مجيبًا لعبده ورسوله عيسى ابن مريم (4) فيما أنهاه إليه من التبري من النصارى الملحدين، الكاذبين على الله وعلى رسوله، ومن رد المشيئة فيهم إلى ربه، عز وجل، فعند ذلك يقول تعالى: { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ }
قال الضحاك، عن ابن عباس يقول: يوم ينفع الموحدين توحيدهم.
{ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا } أي: ماكثين فيها لا يَحُولون ولا يزولون، رضي الله عنهم ورضوا عنه، كما قال تعالى: { وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ } [التوبة: 72].
وسيأتي ما يتعلق بتلك الآية من الحديث.
وقد روى ابن أبي حاتم هاهنا حديثًا فقال: حدثنا أبو سعيد الأشَجُّ، حدثنا المحاربي، عن لَيْث، عن عثمان -يعني ابن عُمَيْر أبو اليقظان -عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثم يتجلى لهم الرب
__________
(1) ورواه مسلم في صحيحه برقم (202) من طريق يونس بن عبد الأعلى عن ابن وهب بنحوه.
(2) في د: "ابن ميسرة".
(3) المسند (5/393) وقال الهيثمي في المجمع (2/287): "فيه ابن لهيعة وفيه كلام".
(4) في د: "لعيسى".

(3/235)

تعالى فيقول: سلوني سلوني أعطكم". قال: "فيسألونه (1) الرضا، فيقول: رضاي أحلكم داري، وأنالكم كرامتي، فسلوني أعطكم. فيسألونه الرضا"، قال: "فيشهدهم أنه قد رضي عنهم". (2)
وقوله: { ذَلِكَ الْفَوْزُ الْعَظِيمُ } أي: هذا هو الفوز الكبير الذي لا أعظم منه، كما قال تعالى: { لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } [الصافات:61]، وكما قال: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } [المطففين: 26].
وقوله: { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: هو الخالق للأشياء، المالك لها، المتصرف فيها القادر عليها، فالجميع ملْكه وتحت قهره وقدرته وفي مشيئته، فلا نظير له ولا وزير، ولا عديل، ولا والد ولا ولد ولا صاحبة، فلا إله غيره ولا رب سواه.
قال ابن وَهْب: سمعت حُيَيّ بن عبد الله يحدث، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عَمْرو قال: آخر سورة أنزلت سورة المائدة. (3)
__________
(1) في د: "فيسألون".
(2) ورواه ابن أبي شيبة في المصنف (2/150): حدثنا عبد الرحمن المحاربي، فذكره من حديث طويل، وعثمان بن عمير أبو اليقظان الكوفي قال الذهبي: ضعفوه -أي الأئمة- فقال ابن معين: ليس بشيء، وقال أبو أحمد الزبيدي: كان يؤمن بالرجعة، وقال النسائي: ليس بالقوي، وقال أحمد والدارقطني: ضعيف، وقال ابن عدي: "رديء المذهب، يؤمن بالرجعة، على أن الثقات قد رووا عنه مع ضعفه". ميزان الاعتدال (3/50).
(3) رواه الترمذي في السنن برقم (3063) عن قتيبة، عن عبد الله بن وهب به، وقال: "هذا حديث حسن غريب".

(3/236)

[بسم الله الرحمن الرحيم وبه الثقة وما توفيقي إلا بالله] (1)
تفسير سورة الأنعام
[وهي مكية] (2)
قال العَوْفيّ وعِكْرمة وعَطاء، عن ابن عباس: أنزلت سورة الأنعام بمكة.
وقال الطبراني: حدثنا علي بن عبد العزيز، حدثنا حجّاج بن مِنْهال، حدثنا (3) حماد بن سلمة، عن علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس، قال: نزلت سورة الأنعام بمكة ليلا جملة، حولها سبعون ألف ملك يجأرون حولها بالتسبيح (4)
وقال سفيان الثوري، عن لَيْث، عن شَهْر بن حَوْشَب، عن أسماء بنت يزيد قالت : نزلت سورة الأنعام على النبي صلى الله عليه وسلم جملة [واحدة] (5) وأنا آخذة بزمام ناقة النبي صلى الله عليه وسلم، إن كادت من ثقلها لتكسر عظام الناقة (6)
وقال شريك، عن ليث، عن شهر، عن أسماء قالت: نزلت سورة الأنعام على رسول الله صلى الله عليه وسلم وهو في مسير في زجل من الملائكة وقد نظموا (7) ما بين السماء والأرض (8)
__________
(1) زيادة من أ.
(2) زيادة من د، أ.
(3) في م: "عن".
(4) المعجم الكبير (12/215) ورواه أبو عبيد في فضائل القرآن (ص 129) وابن الضريس في فضائل القرآن (ص 157) من طريق حماد بن سلمة عن علي بن زيد به، وفي إسناده علي بن زيد وهو ضعيف.
(5) زيادة من أ.
(6) رواه الطبراني في المعجم الكبير (24/178) من طريق قبيصة عن سفيان به. وقال الهيثمي في المجمع (7/20): " فيه شهر بن حوشب وهو ضعيف وقد وثق".
(7) في أ: "طبقوا".
(8) قال الفاضل محمد بن رزق طرهوني في كتابه "موسوعة فضائل القرآن" (1/258): "الحديث في إسناده ثلاثة ضعفاء في الحفظ وهم المذكورون قبل أسماء، وبالإضافة إلى هذا، ففيه علل أخرى:
الأولى: لفظة: "في مسير" دخلت على أحدهم من حديث نزول المائدة المروي عند أحمد وغيره من حديث ليث عن شهر عن أسماء حيث قالت: "إنى لآخذة بزمام العضباء، ناقة رسول الله صلى الله علية وسلم، إذ أنزلت عليه المائدة كلها وكادت من ثقلها تدق بعضد الناقة". أخرجه أحمد (6/455): حدثنا أبو النضر، حدثنا أبو معاوية يعنى شيبان عن ليث به.
الثانية: أن ذكر نزول الأنعام هنا وهم في الأصل من ليث أو شهر، ولا دخل لشريك فيه، فقد رواه أحمد بن منيع. (انظر: "إتحاف المهرة" 74/ب/4) والطبراني (24/178)، وابن مردويه (انظر: "الدر" 3/2) وعلقه ابن كثير -والله أعلم- نقلا من تفسيره 3/233 من طريق الليث عن شهر عن أسماء قالت: "نزلت سورة الأنعام على النبي صلى الله عليه وسلم، جملة وأنا آخذة بزمام ناقة النبي صلى الله عليه وسلم إن كادت من ثقلها لتكسر عظام الناقة". ورواه عن ليث سفيان الثوري وإسحاق بن يوسف. والذي من هذا الطريق هو ذكر نزول المائدة كما تقدم، وإنما دخل الوهم في ذلك على ليث أو شهر، وحديث أسماء فيما بعد الهجرة بالتأكيد والأنعام مكية بلا خلاف، ولولا أن ثقل المائدة ليس فضلا خاصا بها بل هو للقرآن جملة؛ لكنت ذكرت شواهد حديث أسماء في ذلك عند سورة المائدة.
الثالثة: وهم شريك في جعل الحديث عن أسماء، وإنما هو من مراسيل شهر أخرجه إسحاق بن راهويه في مسنده (265/أ/4) أخبرنا جرير، عن ليث بن أبي سليم، عن شهر بن حوشب: "نزلت سورة الأنعام ومعها زجل من الملائكة قد نظموا السماء الدنيا إلى الأرض"، وفيه ليث وشهر وكلاهما ضعيف من قبل حفظه، وأخرجه الفريابي وعبد بن حميد (انظر: "الدر" 3/3).

(3/237)


الأنعام - تفسير ابن كثير

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1) هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2) وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3)

وقال السُّدِّي (1) عن مُرَة، عن عبد الله قال: نزلت سورة الأنعام يشيعها سبعون ألفًا من الملائكة.
وروي نحوه من وجه آخر، عن ابن مسعود.
وقال الحاكم في مستدركه: حدثنا أبو عبد الله محمد بن يعقوب الحافظ، وأبو الفضل الحسن بن يعقوب العدل قالا حدثنا محمد بن عبد الوهاب العبدي، أخبرنا جعفر بن عَوْن، حدثنا إسماعيل بن عبد الرحمن السُّدِّي، حدثنا محمد بن المُنْكَدِر، عن جابر قال: لما نزلت سورة الأنعام سَبّح رسول الله صلى الله عليه وسلم، ثم قال : " لقد شيع هذه السورة من الملائكة ما سد الأفق " . ثم قال: صحيح على شرط مسلم (2)
وقال أبو بكر بن مَرْدُوَيه: حدثنا محمد بن معمر، حدثنا إبراهيم بن دُرُسْتُويه الفارسي، حدثنا أبو بكر بن أحمد بن محمد بن سالم، حدثنا ابن أبي فديك، حدثني عمر بن طلحة الرقاشي، عن نافع بن مالك أبي سهيل، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " نزلت سورة الأنعام معها موكب من الملائكة، سَد ما بين الخَافِقَين لهم زَجَل بالتسبيح والأرض بهم تَرْتَجّ " ، ورسول الله [صلى الله عليه وسلم] (3) يقول: " سبحان الله العظيم، سبحان الله العظيم " (4)
ثم روى ابن مَرْدُوَيه عن الطبراني، عن إبراهيم بن نائلة، عن إسماعيل بن عمرو، عن يوسف بن عطية، عن ابن عَوْن، عن نافع، عن ابن عمر قال : قال رسول الله: " نزلت عَلَيّ سورة الأنعام جملة واحدة، وشَيَّعَها سبعون ألفا من الملائكة، لهم زَجَلٌ بالتسبيح والتحميد " (5)
{ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1) هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2) وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3) }
يقول الله تعالى مادحًا نفسه الكريمة، وحامدا لها على خلقه السموات والأرض قرارًا لعباده،
__________
(1) في أ: "سفيان الثوري".
(2) المستدرك (2/314) ورواه البيهقي في شعب الإيمان برقم (2431) من طريق الحاكم به، وقد تعقب الذهبي الحاكم بقوله: "لا والله لم يدرك جعفر السدي، وأظن هذا موضوعا". قلت: "وهو على شرط مسلم في المعاصرة، فإن وفاة السدي كانت سنة 127هـ، وولادة جعفر بن عون سنة 109 هـ، فاللقاء بينهما محتمل". وقول الذهبي: "أظنه موضوعا". لا وجه له؛ فرجال إسناد الحديث رجال مسلم، فالحمل فيه على من؟!
(3) زيادة من م، أ.
(4) ورواه البيهقي في شعب الإيمان برقم (2434) والطبراني في المعجم الأوسط برقم (3317) "مجمع البحرين" من طرق عن أبى بكر أحمد بن محمد بن سالم، وفي إسناده أبو بكر أحمد بن محمد بن سالم لم أعرفه.
(5) رواه الطبراني في المعجم الأوسط برقم (3316) "مجمع البحرين" ورواه أبو نعيم في الحلية (3/44) من طريق إبراهيم بن نائلة به. قال الهيثمي في المجمع (7/20): "فيه يوسف بن عطية الصفار وهو ضعيف".

(3/238)

وجعل (1) الظلمات والنور منفعة لعباده في ليلهم ونهارهم، فجمع لفظ "الظلمات" ووحَّد لفظ (2) النور"؛ لكونه أشرف، كما قال { عَنِ الْيَمِينِ وَالشَّمَائِلِ } [النحل: 48]، وكما قال (3) في آخر هذه السورة { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [الأنعام: 153].
وقوله: { ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ } أي: ومع هذا كله كفر به بعض عباده، وجعلوا معه شريكًا وعدلا واتخذوا له صاحبةً وولدًا، تعالى عن ذلك علوًا كبيرًا.
وقوله: { هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ } يعني: أباهم آدم الذي هو أصلهم ومنه خرجوا، فانتشروا في المشارق والمغارب.
وقوله: { ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ } قال سعيد بن جُبَيْر، عن ابن عباس: { ثُمَّ قَضَى أَجَلا } يعني: الموت { وَأَجَلٌ مُسَمًّى عِنْدَهُ } يعني: الآخرة.
وهكذا رُوي عن مجاهد، وعِكْرِمة، وسعيد بن جُبَيْر، والحسن، وقتادة، والضحاك، وزيد بن أسلم، وعطية، والسُّدِّي، ومُقاتِل بن حَيَّان، وغيرهم.
وقول (4) الحسن -في رواية عنه: { ثُمَّ قَضَى أَجَلا } قال: ما بين أن يخلق إلى أن يموت { وَأَجَلٌ مُسَمًّى عِنْدَهُ } ما بين أن يموت إلى أن يبعث-هو يرجع إلى ما تقدم، وهو تقدير الأجل الخاص، وهو عمر كل إنسان، وتقدير الأجل العام، وهو عمر الدنيا بكمالها ثم انتهائها وانقضائها وزوالها، [وانتقالها] (5) والمصير إلى الدار الآخرة.
وعن ابن عباس ومجاهد: { ثُمَّ قَضَى أَجَلا } يعني: مدة الدنيا { وَأَجَلٌ مُسَمًّى عِنْدَهُ } يعني: عمر الإنسان إلى حين موته، وكأنه مأخوذ من قوله تعالى بعد هذا: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ [ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ] (6) } الآية [الأنعام: 60].
وقال عطية، عن ابن عباس { ثُمَّ قَضَى أَجَلا } يعني: النوم، يقبض فيه الروح، ثم يرجع (7) إلى صاحبه عند اليقظة { وَأَجَلٌ مُسَمًّى عِنْدَهُ } يعني: أجل موت الإنسان، وهذا قول غريب.
ومعنى قوله: { عِنْدَهُ } أي: لا يعلمه إلا هو، كقوله تعالى: { إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ } [الأعراف: 187]، وكقوله { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } [النازعات: 42 -44].
وقوله: { ثُمَّ أَنْتُمْ تَمْتَرُونَ } قال السُّدِّي وغيره: يعني تشكون في أمر الساعة.
وقوله: { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } اختلف
__________
(1) في د: "وفي جعله"
(2) في م: "له" .
(3) في د: "ثم قال".
(4) في أ: "وقال".
(5) زيادة من م، أ.
(6) زيادة من أ.
(7) في د: "ترجع".

(3/239)

وَمَا تَأْتِيهِمْ مِنْ آَيَةٍ مِنْ آَيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (4) فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (5) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ (6)

مفسرو هذه الآية على أقوال، بعد الاتفاق على تخطئة قول الجَهْمِيَّة (1) الأول القائلين بأنه -تعالى عن قولهم علوًا كبيرًا-في كل مكان؛ حيث حملوا الآية على ذلك، فأصح الأقوال أنه (2) المدعو الله في السموات وفي الأرض، أي: يعبده ويوحده ويقر له بالإلهية من في السموات ومن في الأرض، ويسمونه الله، ويدعونه رَغَبًا ورَهَبًا، إلا من كفر من الجن والإنس، وهذه الآية على هذا القول كقوله تعالى: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ } [الزخرف: 84]، أي: هو إله مَنْ في السماء وإله مَنْ في الأرض، وعلى هذا فيكون قوله: { يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ } خبرًا أو حالا.
والقول الثاني: أن المراد أن الله الذي يعلم ما في السموات وما في الأرض، من سر وجهر. فيكون قوله: { يَعْلَمُ } متعلقًا بقوله: { فِي السَّمَاوَاتِ وَفِي الأرْضِ } تقديره: وهو الله يعلم سركم وجهركم في السموات وفي الأرض ويعلم ما تكسبون.
والقول الثالث أن قوله { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ } وقف تام، ثم استأنف الخبر فقال: { وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } وهذا (3) اختيار ابن جرير.
وقوله: { وَيَعْلَمُ مَا تَكْسِبُونَ } أي: جميع أعمالهم خيرها وشرها.
{ وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ (4) فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (5) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (6) }
يقول تعالى مخبرًا عن المشركين المكذبين المعاندين: إنهم مهما أتتهم { مِنْ آيَةٍ } أي: دلالة ومعجزة وحجة، من الدلالات على وحدانية الرب، عَزَّ وجل، وصدق رسله الكرام، فإنهم يعرضون عنها، فلا ينظرون فيها ولا يبالون بها.
قال الله تعالى: { فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } وهذا تهديد لهم ووعيد شديد على تكذيبهم بالحق، بأنه لا بد أن يأتيهم خبر ما هم فيه من التكذيب، وليجدُنَّ غبه، وليذوقُنَّ وَباله.
ثم قال تعالى واعظًا ومحذرًا لهم أن يصيبهم من العذاب والنكال الدنيوي ما حل بأشباههم ونظرائهم من القرون السالفة الذين كانوا أشد منهم قوة، وأكثر جمعًا، وأكثر أموالا وأولادًا واستغلالا للأرض وعمارة لها، فقال { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ } أي: من الأموال والأولاد والأعمار، والجاه العريض، والسعة والجنود، { وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا }
__________
(1) في د: "اتفاقهم على إنكار قول الجهمية".
(2) في أ: "أن".
(3) في م: "وهو".

(3/240)

وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ (8)

أي: شيئًا بعد شيء، { وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ } أي: أكثرنا (1) عليهم أمطار السماء وينابيع الأرض، أي: استدراجًا وإملاء لهم { فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ } أي: بخطاياهم وسيئاتهم التي اجترموها، { وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ } أي: فذهب الأولون كأمس الذاهب وجعلناهم أحاديث، { وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ } أي: جيلا آخر لنختبرهم، فعملوا مثل أعمالهم (2) فهلكوا كهلاكهم. فاحذروا أيها المخاطبون أن يصيبكم [مثل] (3) ما أصابهم، فما أنتم بأعز على الله منهم، والرسول الذي كذبتموه أكرم على الله من رسولهم، فأنتم أولى بالعذاب ومعاجلة العقوبة منهم، لولا لطفه وإحسانه.
{ وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ (7) وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ (8) }
__________
(1) في د، م، أ: "كثرنا".
(2) في د، م: "عملهم".
(3) زيادة من أ.

(3/241)


الأنعام - تفسير ابن كثير

وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9) وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (10) قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11)

{ وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9) وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (10) قُلْ سِيرُوا فِي الأرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11) }
يقول تعالى مخبرًاً عن كفر المشركين وعنادهم ومكابرتهم للحق ومباهتتهم ومنازعتهم فيه: { وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ } أي: عاينوه، ورأوا نزوله، وباشروا ذلك { لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } وهذا كما قال تعالى مخبرًا عن مكابرتهم للمحسوسات: { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } [الحجر: 14، 15] وقال تعالى: { وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ } [الطور: 44] .
{ وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ } [أي: فيكون معه نذيرا] (1) قال الله: { وَلَوْ أَنزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ } أي: لو نزلت الملائكة على ما هم عليه لجاءهم من الله العذاب، كما قال تعالى: { مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ } [الحجر: 8]، [و] (2) قال تعالى: { يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ [ وَيَقُولُونَ حِجْرًا مَحْجُورًا] (3) } [الفرقان: 22].
وقوله: { وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ } أي: ولو أنزلنا مع الرسول البَشَرِيّ ملكًا، أي: لو بعثنا إلى البشر رسولا ملكيًا (4) لكان على هيئة رجل لتُفْهَم (5) مخاطبته والانتفاع بالأخذ عنه، ولو كان كذلك لالتبس عليهم الأمر كما يلبسون (6) على أنفسهم في قبول رسالة البشري، كما قال تعالى: { قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا } [الإسراء: 95]، فمن رحمة الله (7) تعالى بخلقه أنه يرسل إلى كل صنف من الخلائق
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) زيادة من م، أ، وفي هـ: "الآية".
(4) في م: "ملكا"
(5) في د، م: "ليمكنهم".
(6) في د، م: "كما هم يلبسون".
(7) في أ، م: "فمن رحمته".

(3/241)

قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (12) وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13) قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (14) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16)

رسلا منهم، ليدعو بعضهم بعضا، وليمكن بعضهم أن ينتفع ببعض في المخاطبة والسؤال، كما قال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ } الآية [آل عمران: 164].
قال الضحاك، عن ابن عباس في [ قوله: { وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا } ] (1) الآية. يقول: لو أتاهم ملك ما أتاهم إلا في صورة رجل؛ لأنهم لا يستطيعون النظر إلى الملائكة من النور { وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ } أي: ولخلطنا عليهم ما يخلطون. وقال الوالبي عنه: ولشبهنا عليهم.
وقوله: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } هذا تسلية لرسوله محمد صلى الله عليه وسلم في تكذيب من كذبه من قومه، ووعد له وللمؤمنين به بالنصرة والعاقبة الحسنة في الدنيا والآخرة.
ثم قال: { قُلْ سِيرُوا فِي الأرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } أي: فكروا في أنفسكم، وانظروا ما أحل الله بالقرون الماضية الذين كذبوا رسله (2) وعاندوهم، من العذاب والنكال، والعقوبة في الدنيا، مع ما ادَّخَر لهم من العذاب الأليم في الآخرة، وكيف نَجَّى رسله وعباده المؤمنون.
{ قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ (12) وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13) قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (14) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16) }
يخبر تعالى أنه مالك السموات والأرض ومن فيهن، وأنه قد كتب على نفسه المقدسة الرحمة، كما ثبت في الصحيحين، من طريق الأعْمَش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال النبي (3) صلى الله عليه وسلم "إن الله لما خَلَقَ الخَلْق كتب كتابًا عنده فوق العرش، إن رحمتي تَغْلِبُ غَضَبِي" (4)
وقوله: { لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } هذه اللام هي الموطئة للقسم، فأقسم بنفسه الكريمة ليجمعن عباده لميقات يوم معلوم [وهو يوم القيامة] (5) الذي لا ريب فيه ولا شك فيه عند عباده
__________
(1) زيادة من أ.
(2) في م: "رسلهم".
(3) في أ: "قال رسول الله".
(4) صحيح البخاري برقم (7404) ورواه مسلم في صحيحه برقم (2751) من طريق أبي الزناد، عن الأعرج، عن أبى هريرة. بنحوه
(5) زيادة من أ.

(3/242)

المؤمنين، فأما الجاحدون المكذبون فهم (1) في ريبهم (2) يترددون.
وقال ابن مَرْدُوَيه عند تفسير هذه الآية: حدثنا محمد بن أحمد بن إبراهيم، حدثنا عبيد الله بن أحمد بن عُقْبَة، حدثنا عباس بن محمد، حدثنا حسين بن محمد، حدثنا مِحْصَن بن عقْبَة اليماني، عن الزبير بن شَبِيب، عن عثمان بن حاضر، عن ابن عباس قال: سُئِلَ رسول الله صلى الله عليه وسلم عن الوقوف بين يدي رب العالمين، هل فيه ماء؟ قال: "والذي نَفْسِي بيَدِه، إن فيه لماءً، إن أولياء الله ليردون حِياضَ الأنبياء، ويَبْعَثُ الله تعالى سبعين ألف مَلَكٍ في أيديهم عِصِيّ من نار، يَذُودون الكفار عن حياض الأنبياء".
هذا حديث غريب (3) وفي الترمذي: "إن لكل نبي حَوْضًا، وإنهم يتباهون أيهم أكثر واردة، وأرجو أن أكون أكثرهم واردة (4) (5)
ولهذا قال: { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } [أي يوم القيامة] (6) { فَهُمْ لا يُؤْمِنُونَ } أي: لا يصدقون بالمعاد، ولا يخافون شر ذلك اليوم.
ثم قال تعالى { وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ } أي: كل دابة في السموات والأرض، الجميع عباده وخلقه، وتحت قهره وتصرفه وتدبيره، ولا (7) إله إلا هو، { وَهُوَ السَّمِيعُ الْعَلِيمُ } أي: السميع لأقوال عباده، العليم بحركاتهم وضمائرهم وسرائرهم.
ثم قال لعبده ورسوله محمد صلى الله عليه وسلم، الذي بعثه بالتوحيد العظيم والشرع القويم، وأمره أن يدعو الناس إلى صراطه (8) المستقيم: { قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ } كَمَا قَالَ { قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ } [الزمر: 64]، والمعنى: لا أتخذ وليًا إلا الله وحده لا شريك له، فإنه فاطر السموات والأرض، أي: خالقهما ومبدعهما على غير مثال سَبَق.
{ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ } أي: وهو الرزاق لخلقه من غير احتياج إليهم، كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ *[ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ* إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ] (9) } [الذاريات: 56 -58].
وقرأ بعضهم هاهنا: { وَهُوَ يُطْعِمُ ولا يَطْعَمُ } الآية (10) أي: لا يأكل.
وفي حديث سُهَيْل بن أبي صالح، عن أبيه، عن أبي هريرة [رضي الله عنه] (11) قال: دعا رجل من الأنصار من أهل قباء النبي صلى الله عليه وسلم، قال: فانطلقنا معه، فلما طعم النبي صلى الله عليه وسلم وغسل يديه قال:
__________
(1) في أ: "فيهم".
(2) في م: "دينهم".
(3) في إسناده من لم أجد ترجمته.
(4) في م، أ: "واردا".
(5) سنن الترمذي برقم (2443) من طريق سعيد بن بشير، عن قتادة، عن الحسن، عن سمرة بن جندب، رضي الله عنه، مرفوعا. وقال الترمذي: "هذا حديث غريب". قلت: في إسناده سعيد بن بشير وهو ضعيف.
(6) زيادة من م، أ.
(7) في أ: "لا".
(8) في م، أ: "صراط الله".
(9) زيادة من م، أ.
(10) في د: "الآيتين".
(11) زيادة من أ.

(3/243)

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18)

الحمد لله الذي يُطعِم ولا يَطْعَم، ومَنَّ علينا فهدانا، وأطعمنا وسَقانا وكلّ بَلاء حَسَن أبلانا، الحمد لله غير مُودّع (1) ولا مكافَأ ولا مكفور ولا مُسْتَغْنًى عنه، الحمد لله الذي أطعمنا من الطعام، وسقانا من الشراب، وكسانا من العري، وهدانا من الضلال، وبَصَّرنا من العَمَى، وفَضَّلنا على كثير ممن خلق تفضيلا الحمد لله رب العالمين" (2)
{ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ } أي: من هذه الأمة { قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ } يعني: يوم القيامة.
{ مَنْ يُصْرَفْ عَنْهُ } يعني: العذاب { يَوْمَئِذٍ فَقَدْ رَحِمَهُ } يعني: فقد رحمه الله { وَذَلِكَ الْفَوْزُ الْمُبِينُ } (3) كما قال: { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ } [آل عمران: 185]، والفوز: هو حصول الربح ونفي الخسارة.
{ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18) }
__________
(1) في م، أ: "غير مودع ربى".
(2) رواه النسائي في السنن الكبرى برقم (10132) وابن حبان في صحيحه برقم (1352) من طريق سهيل بن أبي صالح به.
(3) في م، أ، هـ: "وذلك هو الفوز المبين"، وهو خطأ.

(3/244)


الأنعام - تفسير ابن كثير

قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآَنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آَلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19) الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (20) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (21)

{ قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ (20) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (21) }
يقول تعالى مخبرًا أنه مالك الضر والنفع، وأنه المتصرف في خلقه بما يشاء، لا مُعَقِّب لحكمه، ولا رَادَّ لقضائه: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } كما قال تعالى: { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ } الآية [فاطر: 2] وفي الصحيح (1) أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لا مانع لِما أَعْطَيْت، ولا معطِيَ لما مَنَعْتَ، ولا ينفع ذا الجَدّ منك الجَدّ" (2) ؛ ولهذا قال تعالى: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } أي: هو الذي خضعت له الرقاب، وذلت له الجبابرة، وعنت له الوجوه، وقهر كل شيء ودانت له الخلائق، وتواضعت لعظمة جلاله وكبريائه وعظمته وعلوه وقدرته الأشياء، واستكانت وتضاءلت بين يديه وتحت حكمه وقهره (3)
{ وَهُوَ الْحَكِيمُ } أي: في جميع ما يفعله { الْخَبِيرُ } بمواضع الأشياء ومحالها، فلا يعطي إلا لمن يستحق ولا يمنع إلا من يستحق.
__________
(1) في أ: "الصحيحين".
(2) رواه البخاري في صحيحه برقم (844) ومسلم في صحيحه برقم (593) من حديث المغيرة بن شعبة، رضي الله عنه.
(3) في أ: " حكم قهره".

(3/244)

ثم قال: { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً } أي: من أعظم الأشياء [شهادة] (1) { قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ } أي: هو العالم بما جئتكم به، وما أنتم قائلون لي: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } أي: وهو نذير لكل من بلغه، كما قال تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17].
قال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا وكيع وأبو أسامة وأبو خالد، عن موسى بن عبيدة، عن محمد بن كعب في قوله: { وَمَنْ بَلَغَ } [قال] (2) من بلغه القرآن فكأنما رأى النبي صلى الله عليه وسلم -زاد أبو خالد: وكَلّمه.
ورواه ابن جرير من طريق أبي معشر، عن محمد بن كعب قال: من بلغه القرآن فقد أبلغه محمد صلى الله عليه وسلم.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة في قوله: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } إن رسول الله صلى الله عليه وسلم، قال: "بلغوا عن الله، فمن بلغته آية من كتاب الله فقد بَلَغه أمر الله".
وقال الربيع بن أنس: حق على من اتبع رسول الله صلى الله عليه وسلم أن يدعو كالذي دعا رسول الله صلى الله عليه وسلم، وأن ينذر كالذي أنذر.
وقوله: { أَئِنَّكُمْ لَتَشْهَدُونَ } [أي] (3) أيها المشركون { أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ } كما قال تعالى: { فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ } [الأنعام: 150]، { قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ }
ثم قال مخبرًا عن أهل الكتاب: إنهم يعرفون هذا الذي جئتهم (4) به كما يعرفون أبناءهم، بما عندهم من الأخبار والأنباء عن المرسلين المتقدمين والأنبياء، فإن الرسل كلهم بَشَّروا بوجود محمد (5) صلى الله عليه وسلم وببعثه (6) وصفتة، وبلده ومُهَاجَرِه، وصفة أمته؛ ولهذا قال بعد هذا: { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } أي: خسروا كل الخسارة، { فَهُمْ لا يُؤْمِنُونَ } بهذا الأمر الجلي الظاهر الذي بشرت به الأنبياء، ونوهت به في قديم الزمان وحديثه.
ثم قال: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ } أي: لا أظلم ممن تَقَوَّل (7) على الله، فادعى أن الله أرسله ولم يكن أرسله، ثم لا أظلم ممن كذب بآيات الله وحججه وبراهينه ودلالاته، { إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } أي: لا يفلح هذا ولا هذا، لا المفتري ولا المكذب.
__________
(1) زيادة من أ.
(2) زيادة من م، أ.
(3) زيادة من م.
(4) في أ: "جئتكم".
(5) في م: "النبي".
(6) في أ: "وبنعته".
(7) في م: "يقول".

(3/245)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (22) ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23) انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24) وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آَيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (25) وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (26)

{ وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (22) ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23) انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24) وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ (25) وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (26) }
يقول تعالى مخبرًا عن المشركين: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا } يوم القيامة فيسألهم عن الأصنام والأنداد التي كانوا يعبدونها من دونه قائلا [لهم] (1) { أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } كما قال تعالى في سورة القصص: { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } [الآية: 62].
وقوله: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ } أي: حجتهم. وقال عطاء الخراساني، عن ابن عباس: أي: معذرتهم. وكذا قال قتادة. وقال ابن جريج، عن ابن عباس: أي قيلهم. وكذا قال الضحاك.
وقال عطاء الخراساني: ثم لم تكن بليتهم حين ابتلوا { إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ }
وقال ابن جرير: والصواب ثم لم يكن (2) قيلهم عند فتنتنا (3) إياهم (4) اعتذارا مما سلف منهم من الشرك بالله { إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } (5)
وقال ابن أبي حاتم : حدثنا أبو سعيد الأشج، حدثنا أبو يحيى الرازي، عن عمرو بن أبي قيس، عن مُطَرِّف، عن المنهال، عن سعيد بن جُبَيْر، عن ابن عباس قال: أتاه رجل فقال يا أبا (6) عباس. سمعت الله يقول: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } قال: أما قوله: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } فإنهم رأوا أنه لا يدخل الجنة إلا أهل الصلاة، فقالوا: تعالوا فلنجحد، فيجحدون، فيختم الله على أفواههم، وتشهد أيديهم وأرجلهم ولا يكتمون الله حديثا، فهل في قلبك الآن شيء؟ إنه ليس من القرآن شيء إلا قد نزل (7) فيه شيء، ولكن لا تعلمون (8) وجهه.
وقال الضحاك، عن ابن عباس: هذه في المنافقين.
وفي هذا نظر، فإن هذه الآية مكية، والمنافقون إنما كانوا بالمدينة، والتي نزلت في المنافقين آية المجادلة: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ [ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ] (9) } [المجادلة: 18]، وهكذا قال في حق هؤلاء: { انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } كَمَا قَالَ { ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا [بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ ] (10) } [غافر: 73، 74].
__________
(1) زيادة من أ.
(2) في أ: "تكن".
(3) في م: "فتنتهما"
(4) في أ: "لهم".
(5) تفسير الطبري (11/300).
(6) في م، أ: "يا ابن".
(7) في أ: "ترك".
(8) في أ: "لا يعلمون".
(9) زيادة من م، أ، وفي هـ: "الآية".
(10) زيادة من م، أ، وفي هـ: "الآية".

(3/246)

وقوله: { وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا } أي: يجيؤوك (1) ليسمعوا قراءتك، ولا تجزي عنهم شيئًا؛ لأن الله جعل { عَلَى قُلُوبِهِمْ أَكِنَّةً } أي: أغطية لئلا يفقهوا القرآن { وَفِي آذَانِهِمْ وَقْرًا } أي: صمما عن السماع النافع، فَهُم كما قال تعالى: { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً [ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ] (2) } [البقرة: 171].
وقوله: { وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا } أي: مهما رأوا من الآيات والدلالات والحجج البينات،لا يؤمنوا بها. فلا فَهْم عندهم ولا إنصاف، كما قال تعالى: { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ [ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ ] (3) } [الأنفال: 23].
وقوله: { حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ } أي يحاجونك ويناظرونك في الحق بالباطل { يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } أي: ما هذا الذي جئت به إلا مأخوذ من كتب الأوائل ومنقول عنهم .
وقوله: { وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ } وفي معنى { يَنْهَوْنَ عَنْهُ } قولان: أحدهما: أن المراد أنهم ينهون الناس عن اتباع الحق، وتصديق الرسول، والانقياد للقرآن، وينسأون عنه أي: [ويبتعدون هم عنه، فيجمعون بين الفعلين القبيحين لا ينتفعون] (4) ولا يتركون أحدًا ينتفع [ويتباعدون] (5) قال علي بن أبي طلحة، عن ابن عباس: { وَهُمْ يَنْهَوْنَ عَنْهُ } قال: ينهون الناس عن محمد صلى الله عليه وسلم أن يؤمنوا به.
وقال محمد بن الحنفية: كان كفار قريش لا يأتون النبي -صلى الله عليه وسلم-، وينهون عنه.
وكذا قال مجاهد وقتادة، والضحاك، وغير واحد. وهذا القول أظهر، والله أعلم، وهو اختيار ابن جرير.
والقول الثاني: رواه سفيان الثوري، عن حبيب بن أبي ثابت، عمن سمع ابن عباس يقول في قوله: { وَهُمْ يَنْهَوْنَ عَنْهُ } قال: نزلت في أبي طالب كان ينهى [الناس] (6) عن النبي صلى الله عليه وسلم أن يؤذى (7)
__________
(1) في أ: "يجيؤون".
(2) زيادة من م، أ، وفي هـ: "الآية".
(3) زيادة من م، وفي هـ "الآية".
(4) زيادة من م، أ.
(5) زيادة من م.
(6) زيادة من أ.
(7) رواه الطبري في تفسيره (11/313) والحاكم في المستدرك (2/315) من طريق سفيان به.

(3/247)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآَيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27)

وكذا قال القاسم بن مُخَيْمِرةَ، وحبيب بن أبي ثابت، وعطاء بن دينار: إنها نزلت في أبي طالب. وقال سعيد بن أبي هلال : نزلت في عمومة النبي، صلى الله عليه وسلم، وكانوا عشرة، فكانوا أشد الناس معه في العلانية وأشد الناس عليه في السر. رواه ابن أبي حاتم.
وقال محمد بن كعب القرظي: { وَهُمْ يَنْهَوْنَ عَنْهُ } أي: ينهون الناس عن قتله.
[و] (1) قوله: { وَيَنْأَوْنَ عَنْهُ } أي: يتباعدون منه (2) { وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } أي: وما يهلكون بهذا الصنيع، ولا يعود وباله إلا عليهم، وما يشعرون.
{ وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27) }
__________
(1) زيادة من أ.
(2) في م: "عنه".

(3/248)


الأنعام - تفسير ابن كثير

بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28) وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29) وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (30)

{ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28) وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29) وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (30) }
يذكر تعالى حال الكفار إذا وقفوا يوم القيامة على النار، وشاهدوا ما فيها من السلاسل والأغلال، ورأوا بأعينهم تلك الأمور العظام والأهوال، فعند ذلك قالوا { يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ } يتمنون أن يردوا إلى الدار الدنيا، ليعملوا عملا صالحا، ولا يكذبوا بآيات ربهم ويكونوا من المؤمنين.
قال تعالى: { بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ } أي: بل ظهر لهم حينئذ ما كانوا يخفون في أنفسهم من الكفر والتكذيب والمعاندة، وإن أنكروها، في الدنيا أو في الآخرة، كما قال قبل هذا بيسير { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ }
ويحتمل أنهم ظهر لهم ما كانوا يعلمونه من أنفسهم من صدق ما جاءت (1) به الرسل في الدنيا، وإن كانوا يظهرون لأتباعهم خلافه، كما قال تعالى مخبرًا عن موسى أنه قال لفرعون: { لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ } الآية [الإسراء: 102]. قال تعالى مخبرًا عن فرعون وقومه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } [النمل: 14].
ويحتمل أن يكون المراد بهؤلاء المنافقين الذين كانوا يظهرون للناس الإيمان ويبطنون الكفر، ويكون هذا إخبارا عما يكون يوم القيامة من كلام طائفة من الكفار، ولا ينافي هذا كون هذه [السورة] (2) مكية، والنفاق إنما كان من بعض أهل المدينة ومن حولها من الأعراب، فقد ذكر الله وقوع النفاق في سورة مكية وهي العنكبوت، فقال: { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } [العنكبوت: 11] ؛ وعلى هذا فيكون إخبارًا عن حال المنافقين في الدار الآخرة، حين يعاينون العذاب يظهر (3) لهم حينئذ
__________
(1) في أ: "ما جاءهم"
(2) زيادة من م، أ.
(3) في أ : "فظهر"

(3/248)

قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ (31) وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآَخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (32)

غب ما كانوا يبطنون من الكفر والشقاق والنفاق، والله أعلم.
وأما معنى الإضراب في قوله: { بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ } فَهُم ما طلبوا العود إلى الدنيا رغبة ومحبة (1) في الإيمان، بل خوفا من العذاب الذي عاينوه جزاء ما كانوا عليه من الكفر، فسألوا الرجعة إلى الدنيا ليتخلصوا مما شاهدوا (2) من النار؛ ولهذا قال: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } أي: في تمنيهم الرجعة رغبة ومحبة في الإيمان.
ثم قال مخبرًا عنهم: إنهم لو ردّوا إلى الدار الدنيا، لعادوا لما نهوا عنه [من الكفر والمخالفة] (3) { وَإِنَّهُمْ لَكَاذِبُونَ } أي: في قولهم: { يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ } { وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ } أي: لعادوا لما نهوا عنه، إنهم لكاذبون ولقالوا: { إِنْ هِيَ إِلا حَيَاتُنَا } أي: ما هي إلا هذه الحياة الدنيا، ثم لا معاد بعدها؛ ولهذا قال: { وَمَا نَحْنُ بِمَبْعُوثِينَ }
ثم قال { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ } أي: أوقفوا بين يديه قال: { أَلَيْسَ هَذَا بِالْحَقِّ } أي: أليس هذا المعاد بحق وليس بباطل كما كنتم تظنون؟ { قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } أي: بما (4) كنتم تكذبون به، فذوقوا اليوم مَسّه (5) { أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ } [الطور: 15]
{ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ (31) وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ (32) }
يقول تعالى مخبرًا عن خَسَارة من كذب بلقاء الله وعن خيبته إذا جاءته الساعة بغتة، وعن ندامته على ما فرط من العمل، وما أسلف من قبيح الفعال (6) ولهذا قال: { حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا }
وهذا الضمير يحتمل عَوْدُه على الحياة [الدنيا] (7) وعلى الأعمال، وعلى الدار الآخرة، أي: في أمرها.
وقوله { وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ } أي: يحملون. وقال قتادة: يعملون.
[و] (8) قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد، عن عمرو بن قيس، عن أبي مرزوق قال: ويُستقبل الكافر -أو: الفاجر - (9) -عند خروجه من قبره كأقبح صورة رآها وأنتن (10) ريحًا، فيقول: من أنت؟ فيقول: أو ما تعرفني؟ فيقول: لا والله إلا أن الله [قد] (11) قَبَّحَ
__________
(1) زياد من أ.
(2) في أ: "شاهدوه".
(3) زيادة من م، أ.
(4) في د، م: "كما".
(5) في أ: "منه".
(6) في أ: "الفعل".
(7) زيادة من م.
(8) زيادة من أ.
(9) في أ: "والفاجر".
(10) في أ: رأينها وأنتنه".
(11) زيادة من م،أ.

(3/249)

قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآَيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآَيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ (35)

وجهك ونَتَّن ريحك. فيقول: أنا عملك الخبيث، هكذا كنت في الدنيا خبيث العمل منتنه، طالما (1) ركبتني في الدنيا، هلم أركبك، فهو قوله: { وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ [أَلا سَاءَ مَا يَزِرُونَ] } (2) (3)
وقال أسباط: عن السُّدِّي أنه قال: ليس من رجل ظالم يموت فيدخل قبره إلا جاءه رجل قبيح الوجه، أسود اللون، منتن الرائحة (4) عليه ثياب دنسة، حتى يدخل معه قبره، فإذا رآه قال: ما أقبح وجهك! قال: كذلك كان عملك قبيحًا (5) قال: ما أنتن (6) ريحك! قال: كذلك كان عملك منتنًا (7) ! قال: ما أدنس ثيابك، قال: فيقول: إن عملك كان دنسًا. قال له: من أنت؟ قال: أنا عملك! قال: فيكون معه في قبره، فإذا بعث يوم القيامة قال له: إني كنت أحملك في الدنيا باللذات والشهوات، وأنت اليوم تحملني. قال: فيركب على ظهره فيسوقه حتى يدخله النار، فذلك قوله: { وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ }
وقوله: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ } أي: إنما غالبها كذلك { وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ }
{ قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ (35) }
__________
(1) في أ: "فطال ما".
(2) زيادة من م، أ.
(3) وهذا مرسل، وأبو مرزوق التجيبي، قال ابن حبان: لا يجوز الاحتجاج بما انفرد به. وقد روى هذا الأثر موقوفا على عمرو بن قيس الملائي دون ذكر أبي مرزوق. ورواه الطبري في تفسيره (11/327) عن ابن حميد، عن الحكم بن بشير، عن عمرو به.
(4) في أ: "الريح".
(5) في أ: "قبيح" وهو خطأ.
(6) في أ: "ما أنت".
(7) في أ: "منتن" .

(3/250)


الأنعام - تفسير ابن كثير

إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36)

{ إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36) }
يقول تعالى مسليا لنبيه صلى الله عليه وسلم، في تكذيب قومه له ومخالفتهم إياه: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ } أي: قد أحطنا علما بتكذيب قومك لك، وحزنك وتأسفك عليهم، { فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } [فاطر: 8] كما قال تعالى في الآية الأخرى: { لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ } [الشعراء: 3]{ فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا } [الكهف: 7]
وقوله: { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } أي: لا يتهمونك بالكذب في

(3/250)

نفس الأمر { وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } أي: ولكنهم يعاندون الحق ويدفعونه بصدورهم، كما قال سفيان الثوري، عن أبي إسحاق، عن ناجية بن كعب، عن علي [رضي الله عنه] (1) قال قال: أبو جهل للنبي صلى الله عليه وسلم: إنا لا نكذبك، ولكن نكذب ما جئت به، فأنزل الله: { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (2)
ورواه الحاكم، من طريق إسرائيل، عن أبي إسحاق، ثم قال : صحيح على شرط الشيخين، ولم يخرجاه (3)
وقال ابن أبي حاتم : حدثنا محمد بن الوزير الواسطي بمكة، حدثنا بِشْر بن المُبَشِّر الواسطي، عن سلام بن مسكين، عن أبي يزيد المدني؛ أن النبي صلى الله عليه وسلم لقي أبا جهل فصافحه، قال له رجل: ألا أراك تصافح هذا الصابئ؟ ! فقال: والله إني أعلم (4) إنه لنبي، ولكن متى كنا لبني عبد مناف تبعا؟ ! وتلا أبو يزيد: { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }
قال أبو صالح وقتادة: يعلمون أنك رسول الله ويجحدون.
وذكر محمد بن إسحاق، عن الزهري، في قصة أبي جهل حين جاء يستمع قراءة النبي صلى الله عليه وسلم من الليل، هو وأبو سفيان صَخْر بنِ حَرْب، والأخْنَس بن شِريْق، ولا يشعر واحدٌ منهم بالآخر. فاستمعوها إلى الصباح، فلما هَجَم الصبح تَفرَّقوا، فجمعتهم الطريق، فقال كل منهم للآخر: ما جاء بك؟ فذكر له ما جاء له (5) ثم تعاهدوا ألا يعودوا، لما يخافون من علم شباب قريش بهم، لئلا يفتتنوا (6) بمجيئهم فلما كانت الليلة الثانية جاء كل منهم ظَنًا أن صاحبيه لا يجيئان، لما تقدم من العهود، فلما أجمعوا (7) جمعتهم الطريق، فتلاوموا، ثم تعاهدوا ألا يعودوا. فلما كانت الليلة الثالثة جاؤوا أيضا، فلما أصبحوا تعاهدوا ألا يعودوا لمثلها [ثم تفرقوا] (8)
فلما أصبح الأخنس بن شَرِيق أخذ عصاه، ثم خرج حتى أتى أبا سفيان بن حرب في بيته، فقال: أخبرني (9) يا أبا حَنْظَلة عن رأيك فيما سمعت من محمد؟ قال: يا أبا ثعلبة، والله لقد سمعتُ أشياء أعرفها وأعرف ما يُراد بها، وسمعت أشياء ما عرفت معناها ولا ما يراد بها. قال الأخنس: وأنا والذي حلفت به.
ثم خرج من عنده حتى أتى أبا جهل، فدخل عليه في بيته فقال: يا أبا الحكم، ما رأيك فيما سمعت من محمد؟ قال: ماذا سمعت؟ تنازعنا (10) نحن وبنو عبد مناف الشرف: أطعموا فأطعمنا،
__________
(1) زيادة من أ.
(2) رواه الترمذي في السنن برقم (4064) من طريق معاوية بن هشام، عن سفيان به، وقال الترمذي: "وهذا أصح" والطبري في تفسيره (11/334) من طريق عبد الرحمن بن مهدى - وتابعه يحيى بن آدم - عن سفيان به مرسلا.
(3) المستدرك (2/315) وتعقبه الذهبي بقول: ناجية بن كعب لم يخرجا له شيئا.
(4) في م، أ "لأعلم".
(5) في د، أ: "به".
(6) في د، م: "يفتنوا".
(7) في د، م: "أصبحوا".
(8) زيادة من أ.
(9) في م: "أخبروني".
(10) في م، أ: "قال تنازعنا".

(3/251)

وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تَجاثينا على الرُّكَب، وكنا كَفَرَسي رِهَان، قالوا: منا نبي يأتيه الوحي من السماء! فمتى ندرك هذه؟ والله لا نؤمن به أبدًا ولا نصدقه، قال: فقام عنه الأخنس وتركه (1)
وروى ابن جرير، من طريق أسباط، عن السُّدِّي، في قوله: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } لما كان يوم بدر قال الأخنس بن شَرِيق لبني زهرة: يا بني زهرة، إن محمدًا ابن أختكم، فأنتم أحق من كف (2) عنه. فإنه إن كان نبيًا لم تقاتلوه اليوم، وإن كان كاذبًا كنتم أحق من كف عن ابن أخته قفوا هاهنا حتى ألقى أبا الحكم، فإن غُلِبَ محمد رجعتم سالمين، وإن غَلَب محمد فإن قومكم لم يصنعوا بكم شيئا. فيومئذ سُمِّي الأخنس: وكان اسمه "أبيّ" فالتقى الأخنس وأبو جهل، فخلا الأخنس بأبي جهل فقال: يا أبا الحكم، أخبرني عن محمد: أصادق هو أم كاذب؟ فإنه ليس هاهنا من قريش غيري وغيرك يسمع كلامنا. فقال أبو جهل: ويحك! والله إن محمدًا لصادق، وما كذب محمد قط، ولكن إذا ذهبت بنو قُصيّ باللواء والسقاية والحجاب والنبوة، فماذا يكون لسائر قريش؟ فذلك قوله: { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } فآيات الله: محمد صلى الله عليه وسلم .
وقوله { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا [ وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ ] } (3) هذه تسلية للنبي (4) صلى الله عليه وسلم وتعزية له فيمن كذبه من قومه، وأمر له بالصبر كما صبر أولو العزم من الرسل، ووعد له بالنصر كما نصروا، وبالظفر حتى كانت لهم العاقبة، بعد ما نالهم من التكذيب من قومهم والأذى البليغ، ثم جاءهم النصر في الدنيا، كما لهم النصر في الآخرة؛ ولهذا قال: { وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ } أي: التي كتبها بالنصر في الدنيا والآخرة لعباده المؤمنين، كما قال: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } [الصافات: 171 -173]، وقال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [المجادلة: 21].
وقوله: { وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ } أي: من خبرهم كيف نُصِروا وأُيدوا على من كذبهم من قومهم، فلك فيهم أسوة وبهم قدوة.
ثم قال تعالى: { وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ } أي: إن كان شق عليك إعراضهم عنك { فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ } قال علي بن أبي طلحة، عن ابن عباس: النَّفقُ: السّرْب، فتذهب فيه { فَتَأْتِيَهُمْ (5) بِآيَةٍ } أو تجعل لك سلمًا في السماء فتصعد فيه فتأتيهم (6) بآية أفضل مما آتيتهم به، فافعل.
وكذا قال قتادة، والسُّدِّي، وغيرهما.
__________
(1) سيرة ابن إسحاق برقم (232) طـ - المغرب.
(2) في د: "ذب"
(3) زيادة من م.
(4) في أ : "لمحمد".
(5) في أ: "فيذهب فيه "فيأتيهم".
(6) في أ "فيصعد فيه فيأتيهم".

(3/252)

وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آَيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (37) وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39)

وقوله: { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ } كما قال تعالى: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا [ أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ ] (1) } [يونس: 99]، قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى } قال: إن رسول الله صلى الله عليه وسلم كان يحرص أن يؤمن جميع الناس ويتابعوه (2) على الهدى، فأخبر الله أنه لا يؤمن إلا من قد سبق له من الله السعادة في الذكر الأول.
وقوله: { إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ } أي: إنما يستجيب لدعائك يا محمد من يسمع الكلام ويعيه ويفهمه، كقوله: { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } [يس: 70]، وقوله { وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ } يعني: بذلك الكفار؛ لأنهم موتى القلوب، فشبههم الله بأموات (3) الأجساد فقال: { وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ } وهذا من باب التهكم بهم، والازدراء عليهم.
{ وَقَالُوا لَوْلا نزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنزلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (37) وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39) }
يقول تعالى مخبرًا عن المشركين أنهم كانوا يقولون: { لَوْلا نزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } أي: خارق على مقتضى ما كانوا يريدون، ومما يتعنتون كما قالوا: { لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } الآيات [الإسراء: 90].
{ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنزلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: هو تعالى قادر على ذلك، ولكن حكمته تعالى تقتضي تأخير ذلك؛ لأنه لو أنزلها (4) وفق ما طلبوا ثم لم يؤمنوا، لعاجلهم بالعقوبة، كما فعل بالأمم السالفة، كما قال تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } [الإسراء: 59]، وقال تعالى: { إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ } [الشعراء: 4].
وقوله: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ } قال مجاهد: أي أصناف مُصَنَّفة تُعرَف بأسمائها. وقال قتادة: الطير أمة، والإنس أمة، والجن أمة. وقال السُّدِّي: { إِلا أُمَمٌ أَمْثَالُكُمْ } أي: خلق أمثالكم.
وقوله: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } أي: الجميع علمهم عند الله، ولا ينسى واحدًا من جميعها من رزقه وتدبيره، سواء كان بريًا أو بحريًا، كما قال: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود: 6]،
__________
(1) زيادة من م، أ، وفي هـ: "الآية".
(2) في م: "ويبايعوه".
(3) في أ: "فشبههم بالأموات".
(4) في أ: "أنزل".

(3/253)

أي: مُفصح بأسمائها وأعدادها ومظانها، وحاصر لحركاتها وسكناتها، وقال [الله] (1) تعالى: { وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } [العنكبوت: 60]
وقد قال الحافظ أبو يعلى: حدثنا محمد بن المثنى، حدثنا عبيد بن واقد القيسي أبو عباد، حدثني محمد بن عيسى بن كيسان، حدثنا محمد بن المُنْكَدِر، عن جابر بن عبد الله قال: قَلّ الجراد في سنة من سِني عمر، رضي الله عنه، التي ولي فيها، فسأل عنه فلم يخبر بشيء، فاغتم لذلك. فأرسل راكبًا إلى كذا، وآخر إلى الشام، وآخر إلى العراق يسأل: هل رؤى من الجراد شيء أم لا؟ فأتاه (2) الراكب الذي من قبل اليمن بقبضة جراد (3) فألقاها بين يديه، فلما رآها كبر ثلاثًا، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خَلَق الله، عَزَّ وجل، ألف أُمَّة، منها ستمائة في البحر، وأربعمائة في البرِّ. وأول شيء يهلك من هذه الأمم الجراد، فإذا هلكت تتابعت مثل النظام إذا قطع سلكه (4) .
وقوله { ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو نعيم، حدثنا سفيان، عن أبيه، عن عِكْرِمة، عن ابن عباس في قوله: { ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } قال: حَشْرها الموتُ.
وكذا رواه ابن جرير من طريق إسرائيل عن (5) سعيد، عن مسروق، عن عِكْرِمة، عن ابن عباس قال: موتُ البهائم حَشْرُها. وكذا رواه العُوفِيّ، عنه.
قال ابن أبي حاتم: وروي عن مجاهد والضحاك، مثله.
والقول الثاني: إن حشرها هو بعثها يوم القيامة كما قال تعالى: { وَإِذَا الْوُحُوشُ حُشِرَتْ } [التكوير: 5]
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سليمان، عن مُنْذِر الثوري، عن أشياخ لهم، عن أبي ذرٍّ؛ أن رسول الله صلى الله عليه وسلم رأى شاتين تنتطحان، فقال: "يا أبا ذر، هل تدر فِيمَ تنتطحان؟ " قال: لا. قال "لكن الله يدري، وسيقضي بينهما" (6)
ورواه عبد الرزاق، عن مَعْمَر، عن الأعمش، عمن ذكره عن أبي ذر قال: بينا أنا (7) عند رسول الله صلى الله عليه وسلم إذ انتطحت عَنزان، فقال رسول الله صلى الله عليه وسلم: "أتدرون فِيمَ انتطحتا؟" قالوا: لا ندري. قال: "لكن الله يدري، وسيقضي بينهما". رواه ابن جرير، ثم رواه من طريق منذر الثوري، عن أبي ذر، فذكره
__________
(1) زيادة من م.
(2) في م، أ: "قال: فأتاه".
(3) في أ: "بقبضة من جراد"
(4) مسند أبي يعلى الكبير كما في مجمع الزوائد (7/322) ورواه ابن عدى في الكامل (5/352) والخطيب في تاريخ بغداد (11/218) من طريق عبيد بن واقد، عن محمد بن عيسى به، وفي إسناده عبيد بن واقد ومحمد بن عيسى وهما ضعيفان. .
(5) في أ : بن".
(6) المسند (5/162) وقال الهيثمي في المجمع (10/352): "رجاله رجال الصحيح، وفيه راو لم يسم".
(7) في أ: "نحن".

(3/254)

وزاد: قال أبو ذر: ولقد تَرَكَنا رسول الله صلى الله عليه وسلم وما يُقَلِّب طائر بجناحيه في السماء إلا ذكرنا منه عِلمًا (1)
وقال عبد الله ابن الإمام أحمد في مسند أبيه: حدثني عباس بن محمد وأبو يحيى البزار قالا حدثنا حجاج بن نُصير، حدثنا شُعْبَة، عن العَوَّام بن مَراجم (2) -من بني قيس بن ثعلبة -عن أبي عثمان النَّهْدي، عن عثمان، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الجَمَّاء لتقتص من القرناء يوم القيامة" (3)
وقال عبد الرزاق: أخبرنا مَعْمَر، عن جعفر بن بُرْقَان، عن يزيد بن الأصم، عن أبي هريرة في قوله: { إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } قال: يحشر الخلق كلهم يوم القيامة، البهائم والدواب والطير وكل شيء، فيبلغ من عدل الله يومئذ أن يأخذ للجمَّاء من القرناء. قال: ثم يقول : كوني ترابًا. فلذلك يقول الكافر: { يَا لَيْتَنِي كُنْتُ تُرَابًا } [النبأ: 40]، وقد روي هذا مرفوعًا في حديث الصور (4)
وقوله { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ } أي: مثلهم في جهلهم وقلة علمهم وعدم فهمهم كمثل أصم -وهو الذي لا يسمع -أبكم -وهو الذي لا يتكلم -وهو مع هذا في ظلام لا يبصر، فكيف يهتدي مثل هذا إلى الطريق، أو يُخْرج مما هو فيه؟ كما قال تعالى (5) { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ * صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ [البقرة: 17، 18]، } وكما قال [تعالى] (6) { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } [النور: 40] ؛ ولهذا قال تعالى: { مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } أي: هو المتصرف في خلقه بما يشاء.
__________
(1) تفسير عبد الرزاق (1/200) وتفسير الطبري (11/348)
(2) في م، أ: "مزاحم".
(3) المسند (1/72) وفي إسناده حجاج بن نصير وهو ضعيف، وله شاهد من حديث أبي هريرة، رضي الله عنه، هو الحديث الآتي بعده.
(4) تفسير عبد الرزاق (1/200) ومن طريقه الطبري في تفسيره (11/347).
(5) في د، م: "كقوله".
(6) زيادة من م، أ.

(3/255)

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41) وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44)

{ قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41) وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44) }

(3/256)


الأنعام - تفسير ابن كثير

فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)

{ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45) }
يخبر تعالى أنه الفعال لما يريد، المتصرف في خلقه بما يشاء، وأنه لا مُعقِّب لحكمه، ولا يقدر أحد على صرف حكمه عن خلقه، بل هو وحده لا شريك له، الذي إذا سئل يجيب لمن يشاء؛ ولهذا قال: { قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ } أي: أتاكم هذا أو هذا (1) { أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ } أي: لا تدعون غيره لعلمكم أنه لا يقدر أحد على دفع ذلك سواه؛ ولهذا قال: إن { إِنْ كُنْتُمْ صَادِقِينَ } أي: في اتخاذكم آلهة معه.
{ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ } أي: في وقت الضرورة لا تدعون أحدا سواه وتذهب عنكم أصنامكم وأندادكم كما قال: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ } الآية [الإسراء: 67].
وقوله: { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ } يعني: الفقر والضيق في العيش { وَالضَّرَّاءِ } وهي الأمراض والأسقام والآلام { لَعَلَّهُمْ يَتَضَرَّعُونَ } أي: يدعون الله ويتضرعون إليه ويخشعون.
قال الله تعالى: { فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } أي: فهلا إذ ابتليناهم بذلك تضرعوا إلينا وتمسكنوا إلينا (2) { وَلَكِنْ قَسَتْ قُلُوبُهُمْ } أي: ما رقت ولا خشعت { وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } أي: من الشرك والمعاصي.
{ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ } أي: أعرضوا عنه وتناسوه وجعلوه وراء ظهورهم { فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } أي: فتحنا عليهم أبواب الرزق من كل ما يختارون، وهذا (3) استدراج منه تعالى وإملاء لهم، عياذا بالله من مكره؛ ولهذا قال: { حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا } أي: من الأموال والأولاد والأرزاق { أَخَذْنَاهُمْ بَغْتَةً } أي: على غفلة { فَإِذَا هُمْ مُبْلِسُونَ } أي: آيسون من كل خير.
قال الوالبي، عن ابن عباس: المبلس: الآيس.
وقال الحسن البصري: من وسع الله عليه فلم ير أنه يمكر به، فلا رأي له. ومن قَتَر عليه فلم ير أنه ينظر له، فلا رأي له، ثم قرأ: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } قال الحسن: مكر بالقوم ورب الكعبة؛ أعطوا حاجتهم ثم أخذوا. رواه ابن أبي حاتم.
وقال قتادة: بَغَت القومَ أمرُ الله، وما أخذ الله قومًا قط إلا عند سكرتهم وغرتهم ونعيمهم (4) فلا تغتروا بالله، إنه لا يغتر بالله إلا القوم الفاسقون. رواه ابن أبي حاتم أيضًا.
وقال مالك، عن الزهري: { فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } قال: إرخاء (5) الدنيا وسترها.
وقد قال الإمام أحمد: حدثنا يحيى بن غَيْلان، حدثنا رِشْدِين -يعني ابن سعد أبا الحجاج المهري -عن حَرْمَلَة بن عمران التُّجِيبي، عن عُقْبة بن مسلم، عن عقبة بن عامر، عن النبي صلى الله عليه وسلم قال: "إذا رأيت الله يُعْطِي العبدَ من الدنيا على مَعاصيه ما يُحِبُّ، فإنما هو اسْتِدْرَاج". ثم تلا رسول الله صلى الله عليه وسلم { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ }
__________
(1) في أ : "وهذا" .
(2) في أ : "لدينا".
(3) في أ: "وهو".
(4) في أ: "ونعمتهم".
(5) في أ: "أرجاء"

(3/256)

قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآَيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ (47) وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آَمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)

ورواه ابن جرير وابن أبي حاتم، من حديث حَرْمَلة وابن لَهِيعة، عن عقبة بن مسلم، عن عقبة بن عامر، به (1)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا عِرَاك بن خالد بن يزيد، حدثني أبي، عن إبراهيم بن أبي عَبْلة، عن عبادة بن الصامت [رضي الله عنه] (2) أن رسول الله صلى الله عليه وسلم كان يقول: "إن الله [تبارك وتعالى] (3) إذا أراد الله بقوم بقاء -أو: نماء -رزقهم القصد والعفاف، وإذا أراد الله بقوم اقتطاعًا فتح لهم -أو فتح عليهم -باب خيانة" (4)
{ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } كما قال: { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
{ قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ (47) وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49) }
يقول الله تعالى لرسوله [محمد] (5) صلى الله عليه وسلم: قل لهؤلاء المكذبين المعاندين: { أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ } أي: سلبكم إياها كما أعطاكموها فإنه { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ [ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ ] (6) } [الملك: 33].
ويحتمل أن يكون هذا عبارة عن منع الانتفاع بهما الانتفاع الشرعي؛ ولهذا قال: { وَخَتَمَ عَلَى قُلُوبِكُمْ } كما قال: { أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ } [يونس: 31]، وقال: { وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } [الأنفال: 24].
وقوله: { مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ } أي: هل أحد غير الله يقدر على رد ذلك إليكم إذا سلبه الله منكم؟ لا يقدر على ذلك أحد سواه؛ ولهذا قال [عز شأنه] (7) { انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ } أي: نبينها ونوضحها ونفسرها دالة على أنه لا إله إلا الله، وأن ما يعبدون من دونه باطل وضلال { ثُمَّ هُمْ يَصْدِفُونَ } أي: ثم هم مع هذا البيان يعرضون عن الحق، ويصدون الناس عن اتباعه.
قال العوفي، عن ابن عباس { يَصْدِفُونَ } أي يعدلون. وقال مجاهد، وقتادة: يعرضون: وقال
__________
(1) المسند (4/154) وتفسير الطبري (11/361) ورواه الدولابي (1/111) من طريق حجاج بن سليمان، عن حرملة بن عمران به، ورواه ابن أبي الدنيا في كتاب الشكر برقم (32) من طريق بشر بن عمر، عن عبد الله بن لهيعة، عن عقبة بن مسلم به.
(2) زيادة من أ.
(3) زيادة من أ.
(4) ورواه ابن مردويه وأبو الشيخ كما في الدر (3/270).
(5) زيادة من أ.
(6) زيادة من م، أ، وفي هـ: "الآية".
(7) زيادة من أ.

(3/257)

قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ (50) وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52)

السُّدِّي: يصدون.
وقوله: { قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً } أي: وأنتم لا تشعرون به حتى بغتكم وفجأكم.
{ أَوْ جَهْرَةً } أي: ظاهرًا عيانًا { هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ } أي: إنما: كان يحيط بالظالمين أنفسهم بالشرك بالله [عَزَّ وجل] (1) وينجو الذين كانوا يعبدون الله وحده لا شريك له، فلا خوف عليهم ولا هم يحزنون. كما قال تعالى { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ [ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ ] (2) } [الأنعام: 82]..
وقوله: { وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ } أي: مبشرين عباد الله المؤمنين بالخيرات ومنذرين من كفر بالله النقمات والعقوبات. ولهذا قال [سبحانه وتعالى] (3) { فَمَنْ آمَنَ وَأَصْلَحَ } أي: فمن آمن قلبه بما جاءوا به وأصلح (4) عمله باتباعه إياهم، { فَلا خَوْفٌ عَلَيْهِمْ } أي: بالنسبة إلى ما يستقبلونه { وَلا هُمْ يَحْزَنُونَ } أي: بالنسبة إلى ما فاتهم وتركوه وراء ظهورهم من أمر الدنيا وصنيعها، الله وليهم فيما خلفوه، وحافظهم فيما تركوه.
ثم قال: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ } أي: ينالهم العذاب بما كفروا بما جاءت به الرسل، وخرجوا عن أوامر الله وطاعته، وارتكبوا محارمه (5) ومناهيه (6) وانتهاك حرماته.
{ قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ (50) وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52) }
__________
(1) زيادة من أ.
(2) زيادة من م، أ، وفي هـ: "الآية".
(3) زيادة من أ.
(4) في م، أ: "وصلح".
(5) في م، أ: "من محارمه".
(6) في م: "ونواهيه".

(3/258)


الأنعام - تفسير ابن كثير

وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآَيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54)

{ وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54) }
يقول تعالى لرسوله صلى الله عليه وسلم: { قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ } أي: لست أملكها ولا أتصرف (1) فيها، { وَلا أَعْلَمُ الْغَيْبَ } أي: ولا أقول: إني أعلم الغيب إنما ذاك من علم الله، عَزَّ وجل،لا أطلع منه إلا على ما أطلعني عليه، { وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } أي: ولا أدعي أني ملك، إنما أنا بشر من
__________
(1) في م: "ولا أنا المتصرف".

(3/258)

البشر، يُوحيَ إليَّ من الله، عَزَّ وجل، شرفني بذلك، وأنعم عليّ به؛ ولهذا قال: { إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ } أي: لست أخرج عنه قيد شبر ولا أدنى منه.
{ قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ } أي: هل يستوي من اتبع الحق وهُديَ إليه، ومن ضل عنه ولم ينقد له؟ { أَفَلا تَتَفَكَّرُونَ } وهذه (1) كقوله (2) تعالى: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } [الرعد: 19].
وقوله: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } أي: وأنذر بهذا القرآن يا محمد { الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } [المؤمنون: 57] والذين { وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ } [الرعد: 21].
{ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } أي: يوم القيامة. { لَيْسَ لَهُمْ } أي: يومئذ { مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ } أي: لا قريب لهم ولا شفيع فيهم من عذابه إن أراده بهم، { لَعَلَّهُمْ يَتَّقُونَ } أي: أنذر هذا اليوم الذي لا حاكم فيه إلا الله، عَزَّ وجل { لَعَلَّهُمْ يَتَّقُونَ } فيعملون في هذه الدار عملا ينجيهم الله به يوم القيامة من عذابه، ويضاعف لهم به الجزيل من ثوابه.
وقوله: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } أي: لا تبعد هؤلاء المتصفين بهذه الصفة عنك، بل اجعلهم جلساءك وأخصاءك، كما قال: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا } [الكهف: 28].
وقوله { يَدْعُونَ رَبَّهُمْ } أي: يعبدونه ويسألونه { بِالْغَدَاةِ وَالْعَشِيِّ } قال سعيد بن المسيب، ومجاهد، والحسن، وقتادة: المراد بذلك الصلوات المكتوبات.
وهذا كقوله [تعالى] (3) { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60] أي: أتقبل منكم.
وقوله : { يُرِيدُونَ وَجْهَهُ } أي: يبتغون بذلك العمل وجه الله الكريم، فهم مخلصون فيما هم فيه من العبادات والطاعات.
وقوله: { مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ } كما قال نوح، عليه السلام، في جواب الذين قالوا: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } [قال] (4) { وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ * إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ } [الشعراء: 112، 113]، أي: إنما حسابهم على الله، عَزَّ وجل، وليس على من حسابهم من شيء، كما أنه ليس عليهم من حسابي من شيء.
وقوله: { فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ } أي: إن فعلت هذا والحالة هذه.
قال الإمام أحمد: حدثنا أسباط -هو ابن محمد -حدثنا أشعث، عن كُرْدُوس، عن ابن مسعود
__________
(1) في م: "وهو".
(2) في أ: "لقوله"
(3) زيادة من أ.
(4) زيادة من م، أ.

(3/259)

قال: مر الملأ من قريش على رسول الله صلى الله عليه وسلم، وعنده: خَبَّاب، وصُهَيْب، وبلال، وعمار. فقالوا: يا محمد، أرضيت بهؤلاء؟ فنزل فيهم (1) القرآن: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } إلى قوله: { أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } (2) (3)
ورواه ابن جرير، من طريق أشعث، عن كردوس، عن ابن مسعود قال: مر الملأ من قريش برسول الله صلى الله عليه وسلم، وعنده: صهيب، وبلال، وعمار، وخباب، وغيرهم من ضعفاء المسلمين، فقالوا: يا محمد، أرضيت بهؤلاء من قومك؟ أهؤلاء الذين من الله عليهم من بيننا؟ ونحن نكون تبعا لهؤلاء؟ اطردهم عنك، فلعلك إن طردتهم أن نتبعك، فنزلت هذه الآية: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ } إلى آخر الآية (4)
وقال ابن أبي حاتم: حدثنا أبو سعيد بن يحيى بن سعيد القطان، حدثنا عمرو بن محمد العنقزي، حدثنا أسباط بن نصر، عن السُّدِّي، عن أبي سعيد الأزدي -وكان قارئ الأزد -عن أبي الكنود، عن خباب في قول الله، عَزَّ وجل: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ } قال: جاء الأقرع بن حابس التميمي وعيينة بن حصن الفزاري، فوجدوا رسول الله صلى الله عليه وسلم مع صهيب وبلال وعمار وخباب قاعدا في ناس من الضعفاء من المؤمنين (5) فلما رأوهم حول النبي صلى الله عليه وسلم حقروهم، فأتوه فخلوا به، وقالوا: إنا نريد أن تجعل لنا منك مجلسا تعرف لنا به العرب فضلنا، فإن وفود العرب تأتيك فنستحيي أن ترانا العرب مع هذه الأعبد، فإذا نحن جئناك فأقمهم عنا، فإذا نحن فرغنا فاقعد معهم إن شئت. قال: "نعم". قالوا: فاكتب لنا عليك كتابا، قال: فدعا بالصحيفة ودعا عليًا ليكتب، ونحن قعود في ناحية، فنزل جبريل فقال: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ [ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ] } (6) فرمى رسول الله صلى الله عليه وسلم بالصحيفة، ثم دعانا فأتيناه.
ورواه ابن جرير، من حديث أسباط، به. (7)
وهذا حديث غريب، فإن هذه الآية مكية، والأقرع بن حابس وعيينة إنما أسلما بعد الهجرة بدهر.
وقال سفيان الثوري عن المقدام بن شريح، عن أبيه قال: قال سعد: نزلت هذه الآية في ستة من أصحاب النبي صلى الله عليه وسلم، منهم ابن مسعود، قال: كنا نسبق إلى النبي (8) صلى الله عليه وسلم، وندنو منه ونسمع منه، فقالت قريش: يدني هؤلاء دوننا، فنزلت: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ }
__________
(1) في د: "عليهم".
(2) في أ: "والله أعلم بالظالمين" وهو خطأ.
(3) المسند (1/420) وقال الهيثمي في المجمع (7/21): "رجال أحمد رجال الصحيح غير كردوس وهو ثقة".
(4) تفسير الطبري (11/374).
(5) في أ: "المسلمين".
(6) زيادة من م، أ، وفي هـ: " الآية".
(7) ورواه ابن ماجة في السنن برقم (4127) من طريق أحمد بن محمد بن يحيى القطان به، وقال البوصيري في الزوائد (3/276): "هذا إسناد صحيح".
(8) في م، أ: "إلى رسول الله".

(3/260)

رواه الحاكم في مستدركه من طريق سفيان، وقال: على شرط الشيخين. وأخرجه ابن حبان في صحيحه من طريق المقدام بن شريح، به (1)
وقوله: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ } أي: ابتلينا واختبرنا وامتحنا بعضهم ببعض { لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } وذلك أن رسول الله صلى الله عليه وسلم كان غالب من اتبعه في أول البعثه، ضعفاء الناس من الرجال والنساء والعبيد والإماء، ولم يتبعه من الأشراف إلا قليل، كما قال قومُ نوح لنوح: { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ } الآية [هود: 27]، وكما قال (2) هرقل ملك الروم لأبي سفيان حين سأله [عن تلك] (3) المسائل، فقال له: فهل (4) اتبعه ضعفاء الناس أو أشرافهم؟ قال: بل ضعفاؤهم. فقال: هم أتباع الرسل (5)
والغرض: أن مشركي قريش كانوا يسخرون بمن آمن من ضعفائهم، ويعذبون من يقدرون عليه منهم، وكانوا يقولون: { أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } ؟ أي: ما كان الله ليهدي هؤلاء إلى الخير -لو كان ما صاروا إليه خيرا -ويدعنا، كما قالوا: { لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ } [الأحقاف: 11]، وكما قال تعالى: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا } [مريم: 73].
قال الله تعالى في جواب ذلك: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا } [مريم: 74]، وقال في جوابهم حين قالوا: { أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } أي: أليس هو أعلم بالشاكرين له بأقوالهم وأفعالهم وضمائرهم، فيوفقهم ويهديهم سبل السلام، ويخرجهم من الظلمات إلى النور، ويهديهم إليه صراطًا مستقيما، كما قال تعالى { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } [العنكبوت: 69]. وفي الحديث الصحيح: "إن الله لا ينظر إلى صوركم، ولا إلى ألوانكم، ولكن ينظر إلى قلوبكم وأعمالكم" (6)
وقال ابن جرير: حدثنا القاسم: حدثنا الحسين، حدثنا حجاج، عن ابن جُرَيْج، عن عِكْرِمة في قوله: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } الآية، قال: جاء عُتْبَة بن رَبيعة، وشَيْبَة بن ربيعة، ومُطعِم بن عَدِيّ، والحارث بن نَوْفَل، وقَرَظَة بن عبد عمرو بن نوفل، في أشراف من بني عبد مناف من أهل الكفر إلى أبي طالب فقالوا: يا أبا طالب، لو أن ابن أخيك محمدا يطرد عنه موالينا وحلفاءنا، فإنما هم عبيدنا وعسفاؤنا، كان أعظم (7) في صدورنا، وأطوع له عندنا، وأدنى لاتباعنا إياه، وتصديقنا له. قال: فأتى أبو طالب النبي صلى الله عليه وسلم فحدثه بالذي كلموه (8) فقال عمر بن الخطاب، رضي الله عنه: لو فعلت ذلك، حتى تنظر ما الذي يريدون، وإلى ما يصيرون من قولهم؟ فأنزل الله،
__________
(1) المستدرك (3/319).
(2) في م، أ: "سأل".
(3) زيادة من أ .
(4) في أ: "هل"
(5) القصة في صحيح البخاري برقم (7) من حديث عبد الله بن عباس، رضى الله عنه.
(6) رواه مسلم في صحيحه برقم (2564).
(7) في أ: "أعظم له".
(8) في أ: "كلموه به".

(3/261)

عَزَّ وجل، هذه الآية: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ [ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ * وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ ] } (1) إلى قوله: { أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } قال: وكانوا بلالا وعمار بن ياسر، وسالمًا مولى أبي حذيفة، وصبيحا مولى أسيد، ومن الحلفاء: ابن مسعود، والمقداد بن عمرو، ومسعود بن القاري، وواقد بن عبد الله الحنظلي، وعمرو بن عبد عمرو، وذو الشمالين، ومرثد بن أبي مرثد -وأبو مرثد من غنى حليف حمزة بن عبد المطلب -وأشباههم من الحلفاء. ونزلت في أئمة الكفر من قريش والموالي والحلفاء: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } الآية. فلما نزلت، أقبل عمر، رضي الله عنه، فاعتذر من مقالته، فأنزل الله، عَزَّ وجل: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا [ فَقُلْ سَلامٌ ] } (2) الآية (3)
وقوله: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ } أي: فأكرمهم برد السلام عليهم، وبَشَّرهم برحمة الله الواسعة الشاملة لهم؛ ولهذا قال: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } أي: أوجبها على نفسه الكريمة، تفضلا منه وإحسانًا وامتنانًا { أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ } قال بعض السلف: كل من عصى الله، فهو جاهل.
وقال معتمر بن سليمان، عن الحكم بن (4) أبان، عن عِكْرِمة في قوله: { مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ } قال: الدنيا كلها جهالة. رواه ابن أبي حاتم.
{ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ } أي: رجع عما كان عليه من المعاصي، وأقلع وعزم على ألا يعود وأصلح العمل في المستقبل، { فَأَنَّهُ غَفُورٌ رَحِيمٌ }
قال الإمام أحمد: حدثنا عبد الرزاق حدثنا مَعْمَر، عن همَّام بن منبه قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "لما قَضَى الله الخَلْقَ، كتب في كتابه فهو عنده فوق العرش: إن رحمتي غلبت (5) غضبي". أخرجاه في الصحيحين (6) وهكذا رواه الأعمش، عن أبي صالح، عن أبي هريرة (7) ورواه موسى بن عقبة عن الأعرج، عن أبي هريرة. وكذا رواه الليث وغيره، عن محمد بن عجلان، عن أبيه، عن أبي هريرة عن النبي صلى الله عليه وسلم (8) بذلك (9)
وقد روى ابن مَرْدُوَيه، من طريق الحكم بن أبان، عن عِكْرِمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "إذا فرغ الله من القضاء بين الخلق، أخرج كتابًا من تحت العرش: إن رحمتي سبقت غضبي، وأنا أرحم الراحمين، فيقبض قبضة أو قبضتين فيخرج من النار خلقًا لم يعملوا خيرًا،
__________
(1) زيادة من م، أ.
(2) زيادة من ، م، أ.
(3) تفسير الطبري (11/379).
(4) في أ: "عن" .
(5) في أ: "سبقت"
(6) المسند (2/313) ورواه البخاري في صحيحه برقم (3194) ومسلم في صحيحه برقم (2751) من وجوه أخرى عن أبي هريرة.
(7) رواه البخاري في صحيحه برقم (7404)
(8) زيادة من م، أ.
(9) رواه أحمد في مسنده (2/433).

(3/262)

وَكَذَلِكَ نُفَصِّلُ الْآَيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55) قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58) وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ (59)

مكتوب بين أعينهم. عُتَقَاء الله".
وقال عبد الرزاق: أخبرنا مَعْمَر، عن عاصم بن سليمان، عن أبي عثمان النَّهْدِي، عن سلمان في قوله: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } قال: إنا نجد في التوراة عطفتين: أن الله خلق السماوات والأرض، وخلق مائة رحمة -أو: جعل مائة رحمة -قبل أن يخلق الخلق، ثم خلق الخلق، فوضع بينهم رحمة واحدة، وأمسك عنده تسعًا وتسعين رحمة. قال فبها يتراحمون، وبها يتعاطفون، وبها يتباذلون وبها يتزاورون، وبها تحِنّ الناقة، وبها تَثِجُّ البقرة، وبها تثغو الشاة، وبها تَتَابعُ الطير، وبها تَتَابع الحيتان في البحر. فإذا كان يوم القيامة، جمع الله تلك الرحمة إلى ما عنده، ورحمته أفضل وأوسع.
وقد روي هذا مرفوعا من وجه آخر (1) وسيأتي كثير من الأحاديث الموافقة لهذه عند قوله: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } [الأعراف: 156]
ومما يناسب هذه الآية [الكريمة] (2) من الأحاديث أيضا قوله صلى الله عليه وسلم لمعاذ بن جبل: "أتدري ما حق الله على العباد؟ أن يعبدوه لا (3) يشركوا به شيئا"، ثم قال: "أتدري ما حق العباد على الله إذا هم فعلوا ذلك؟ ألا يعذبهم" (4) وقد رواه الإمام أحمد، من طريق كميل بن زياد، عن أبي هريرة [رضي الله عنه] (5) (6)
{ وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55) قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58) وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ (59) }
يقول تعالى: وكما بَيَّنَا ما تقدم بيانه من الحجج والدلائل على طريق الهداية والرشاد، وذم المجادلة والعناد، { وَكَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: التي يحتاج المخاطبون إلى بيانها { وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } أي: ولتظهر (7) طريق المجرمين المخالفين للرسل، وقرئ: "وليستبين (8) سبيل المجرمين"
__________
(1) رواه مسلم في صحيحه برقم (2753) من طريق سليمان التيمي عن أبي عثمان النهدي عن سلمان، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن لله مائة رحمة، فمنها رحمة بها يتراحم الخلق، وتسعة وتسعون ليوم القيامة".
(2) زيادة من أ.
(3) في أ: "ولا".
(4) رواه البخاري في صحيحه برقم (7373) ومسلم في صحيحه برقم (30).
(5) زيادة من أ.
(6) المسند (2/309)
(7) في م، أ: "وليظهر".
(8) في أ: "ولتستبين".

(3/263)

أي: وليستبين يا محمد -أو يا مخاطب -سبيل المجرمين.
وقوله: { قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: على بصيرة من شريعة الله التي أوحاها إلي { وَكَذَّبْتُمْ بِهِ } أي: بالحق الذي جاءني من [عند] (1) الله { مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ } أي: من العذاب، { إِنِ الْحُكْمُ إِلا لِلَّهِ } أي: إنما يرجع أمر ذلك إلى الله إن شاء عَجَّل لكم ما سألتموه من ذلك، وإن شاء أنظركم وأجلكم؛ لما له في ذلك من الحكمة العظيمة. ولهذا قال { إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ } أي: وهو خير من فصل القضايا، وخير الفاتحين الحاكمين بين عباده.
وقوله: { قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ } أي: لو كان مرجع ما تستعجلون به إلي، لأوقعت بكم ما تستحقونه من ذلك { وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ }
فإن قيل: فما الجمع بين هذه الآية، وبين ما ثبت في الصحيحين من طريق ابن وَهْب، عن يونس، عن الزهري، عن عُرْوَة، عن عائشة؛ أنها قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، هل أتى عليك يوم كان أشد من يوم أحد؟ فقال: "لقد لقيتُ من قومك، وكان أشد ما لقيت منه يوم العقبة؛ إذ عرضت نفسي على ابن عبد يا ليل ابن عبد كُلال، فلم يجبني إلى ما أردتُ، فانطلقت وأنا مهموم على وجهي، فلم أستفق إلا بقرن الثعالب، فرفعت رأسي، فإذا أنا بسحابة قد أظَلَّتْني، فنظرت فإذا فيها جبريل، عليه السلام، فناداني، فقال: إن الله قد سمع قول قومك لك، وما ردوا عليك، وقد بعث إليك مَلَك الجبال لتأمره بما شئت فيهم". قال: "فناداني مَلَك الجبال وسلم علي، ثم قال: يا محمد، إن الله قد سمع قول قومك لك، وقد بعثني ربك (2) إليك، لتأمرني بأمرك، فما شئت؟ إن شئت أطبقت عليهم الأخشبين" ، فقال رسول الله صلى الله عليه وسلم: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله، لا (3) يشرك به شيئا"، وهذا لفظ مسلم (4)
فقد عرض عليه عذابهم واستئصالهم، فاستأنى بهم، وسأل لهم التأخير، لعل الله أن يخرج من أصلابهم من لا يشرك به شيئا. فما الجمع بين هذا، وبين قوله تعالى في هذه الآية الكريمة: { قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ } ؟
فالجواب -والله أعلم -: أن هذه الآية دَلَّت على أنه لو كان إليه وقوعُ العذاب الذي يطلبونه حالَ طَلبهم له، لأوقعه بهم. وأما الحديث، فليس فيه أنهم سألوه وقوع العذاب بهم، بل عرض عليه مَلَك الجبال أنه إن شاء أطبق عليهم الأخشبين -وهما جبلا مكة اللذان يكتنفانها جنوبا (5) وشمالا -فلهذا استأنى بهم وسأل الرفق لهم (6)
وقوله: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ } قال البخاري: حدثنا عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "مفاتح الغيب خمس لا يعلمها إلا الله: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } [لقمان: 34] (7) .
__________
(1) زيادة من أ.
(2) في أ: "ربي".
(3) في أ: "ولا".
(4) صحيح البخاري برقم (3231) وصحيح مسلم برقم (1795).
(5) في د: "يمينا".
(6) في أ: "الرفق بهم".
(7) صحيح البخاري برقم (4627).

(3/264)

وفي حديث عمر [رضي الله عنه] (1) أن جبريل حين تَبدَّى له في صورة أعرابي فسأل عن الإسلام والإيمان والإحسان، قال له رسول الله صلى الله عليه وسلم فيما قال له: "خمس لا يعلمهن إلا الله "، ثم قرأ: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } الآية [لقمان: 34].
وقوله: { وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ } أي: يحيط علمه الكريم (2) بجميع الموجودات، بَريها وبحريها (3) لا يخفى عليه من ذلك شيء، ولا مثقال ذرة في الأرض ولا في السماء. وما أحسن ما قال الصّرْصَريّ:
فَلا يَخْفَى عليه الذَّر إمَّا ... تَرَاءىَ للنواظر أو تَوَارى ...
وقوله: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا } أي: ويعلم الحركات حتى من الجمادات، فما ظنك بالحيوانات، ولا سيما المكلفون منهم من جنهم وإنسهم، كما قال تعالى: { يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ } [غافر: 19].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسن بن الرَّبيع، حدثنا أبو الأحْوَص، عن سعيد بن مسروق، عن حسان النمري، عن ابن عباس في قوله: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا } قال: ما من شجرة في بر ولا بحر إلا وملك موكل بها، يكتب ما يسقط (4) منها.
وقوله: { وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } قال محمد بن إسحاق، عن يحيي بن النضر، عن أبيه، سمعت عبد الله بن عمرو بن العاص يقول: إن تحت الأرض الثالثة وفوق الرابعة من الجن ما لو أنهم ظهروا -يعني لكم -لم تروا معهم نورًا، على كل زاوية من زوايا الأرض (5) خاتم من خواتيم الله، عَزَّ وجل، على كل خاتم مَلَك من الملائكة يبعث الله، عَزَّ وجل، إليه في كل يوم ملكا من عنده: أن احتفظ بما عندك.
قال ابن أبي حاتم: حدثنا عبد الله بن محمد بن عبد الرحمن بن المِسوَر الزهري: حدثنا مالك بن سُعَيْر، حدثنا الأعمش، عن يزيد بن أبي زياد، عن عبد الله بن الحَارث قال: ما في الأرض من شجرة ولا مغْرَز إبرة إلا عليها (6) ملك موكل يأتي الله بعلمها: رطوبتها إذا رطبت، ويَبَسها إذا يبست.
وكذا رواه ابن جرير عن أبي الخطاب زياد بن عبد الله الحساني، عن مالك بن سعير، به (7)
ثم قال ابن أبي حاتم: ذُكر عن أبي حذيفة، حدثنا سفيان، عن عمرو بن قيس، عن رجل عن
__________
(1) زيادة من أ.
(2) في م، أ: "العظيم".
(3) في د: "بحرها وبرها".
(4) في أ: "ما سقط".
(5) في م، أ: "من زواياها".
(6) في أ: "إلا وعليها".
(7) تفسير الطبري (11/404).

(3/265)

سعيد بن جُبَيْر، عن ابن عباس قال: خلق الله النون -وهي الدواة -وخلق الألواح، فكتب فيها أمر الدنيا حتى ينقضي ما كان من خلق مخلوق، أو رزق حلال أو حرام، أو عمل بر أو فجور (1) وقرأ هذه الآية: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا } إلى آخر الآية.
__________
(1) في م: "بحر".

(3/266)


الأنعام - تفسير ابن كثير

وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (60) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ (61) ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62)

{ وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (60) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ (61) ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62) }
يخبر تعالى إنه يتوفى عباده في منامهم بالليل، وهذا هو التوفي الأصغر (1) كما قال تعالى: { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ [ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا] (2) } [آل عمران: 55]، وقال تعالى: { اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى } [الزمر: 42]، فذكر في هذه الآية الوفاتين: الكبرى والصغرى، وهكذا ذكر في هذا المقام حكم الوفاتين الصغرى ثم الكبرى، فقال: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ } أي: ويعلم ما كسبتم من الأعمال بالنهار. وهذه جملة معترضة دلت على إحاطة علمه تعالى بخلقه في ليلهم ونهارهم، في حال سكونهم وفي حال حركتهم، كما قال: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [الرعد: 10]، وكما قال تعالى: { وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ } أي: في الليل { وَلِتَبْتَغُوا مِنْ فَضْلِهِ } [القصص: 73] أي: في النهار، كما قال: { وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا } [النبأ: 10، 11]؛ ؛ ولهذا قال هاهنا: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ } أي: ما كسبتم بالنهار { ثُمَّ يَبْعَثُكُمْ فِيهِ } أي: في النهار. قاله مجاهد، وقتادة، والسُّدِّي.
وقال ابن جريج (3) عن عبد الله بن كثير: أي في المنام.
والأول أظهر. وقد روى ابن مَرْدُوَيه بسنده (4) عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "مع كل إنسان ملك إذا نام أخذ نفسه، ويُرَد إليه. فإن أذن الله في قبض روحه قبضه، وإلا رد إليه"، فذلك قوله: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ }
وقوله { لِيُقْضَى أَجَلٌ مُسَمًّى } يعني به: أجل كل واحد من الناس، { ثُمَّ إِلَيْهِ مَرْجِعُكُمْ } أي: يوم القيامة، { ثُمَّ يُنَبِّئُكُمْ } (5) أي: فيخبركم { بِمَا كُنْتُمْ تَعْمَلُونَ } أي: ويجزيكم على ذلك إن خيرًا فخير، وإن شرًا فشر.
__________
(1) في أ: "الصغير".
(2) زيادة من أ.
(3) في أ: "جرير".
(4) ورواه أبو الشيخ كما في الدر المنثور (3/280) وفي إسناده انقطاع بين الضحاك وابن عباس.
(5) في أ: "فينبئكم" وهو خطأ.

(3/266)

وقوله: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } أي: هو الذي قهر كل شيء، وخضع لجلاله وعظمته وكبريائه كل شيء.
{ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً } أي: من الملائكة يحفظون بدن الإنسان، كما قال [تعالى] (1) { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } [الرعد: 11]، وحفظة يحفظون عمله ويحصونه [عليه] (2) كما قال: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * [ كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ ] (3) } [الانفطار: 10 -12]، وقال: { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق: 17، 18].
وقوله: { حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ } أي: [إذا] (4) احتضر وحان أجله { تَوَفَّتْهُ رُسُلُنَا } أي: ملائكة موكلون بذلك.
قال ابن عباس وغير واحد: لملك الموت أعوان من الملائكة، يخرجون الروح من الجسد، فيقبضها ملك الموت إذا انتهت إلى الحلقوم وسيأتي عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ [فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ ] (5) } [إبراهيم: 27]، الأحاديث المتعلقة بذلك، الشاهدة لهذا المروي عن ابن عباس وغيره بالصحة.
وقوله: { وَهُمْ لا يُفَرِّطُونَ } أي: في حفظ روح المتوفى، بل يحفظونها وينزلونها حيث شاء الله، عَزَّ وجل، إن كان من الأبرار ففي عليين، وإن كان من الفجار ففي سجين، عياذا بالله من ذلك.
وقوله: { ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ } قال ابن جرير: { ثُمَّ رُدُّوا } يعني: الملائكة { إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ }
ونذكر هاهنا الحديث الذي رواه الإمام أحمد [ عن أبي هريرة في ذكر صعود الملائكة بالروح من سماء إلى سماء حتى ينتهي بها إلى السماء التي فيها الله عَزَّ وجل] (6) حيث قال: حدثنا حسين بن محمد، حدثنا ابن أبي ذئب، عن محمد بن عمرو بن عطاء، عن سعيد بن يَسَار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: "إن الميت تحضره الملائكة، فإذا كان الرجل الصالح قالوا: اخرجي أيتها النفس الطيبة كانت في الجسد الطيب، اخرجي حميدة، وأبشري بروح وريحان، ورب غير غضبان، فلا يزال يقال لها ذلك حتى تخرج، ثم يُعْرَج بها إلى السَّماء فيستفتح لها، فيقال: من هذا؟ فيقال: فلان، فيقال: مرحبا بالنفس الطيبة كانت في الجسد الطيب، ادخلي حميدة وأبْشري بروح وريحان ورب غير غضبان. فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله عَزَّ وجل. وإذا كان الرجل السوء، قالوا: اخرجي أيتها النفس الخبيثة، كانت في الجسد الخبيث، اخرجي ذميمة وأبشري بحميم وغساق، وآخر من شكله أزواج، فلا يزال يقال لها ذلك حتى تخرج، ثم يعرج بها إلى السماء، فيستفتح لها، فيقال: من هذا؟ فيقال: فلان، فيقال: لا مرحبًا بالنفس
__________
(1) زيادة من أ.
(2) زيادة من م، أ.
(3) زيادة من م، أ، وفي هـ "الآية".
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من م.

(3/267)

قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (63) قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64) قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآَيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65)

الخبيثة كانت في الجسد الخبيث، ارجعي ذميمة، فإنه لا يفتح لك أبواب السماء. فترسل من السماء ثم تصير إلى القبر، فيجلس الرجل الصالح فيقال له مثل ما قيل في الحديث الأول، ويجلس الرجل السوء فيقال له مثل ما قيل في الحديث الأول (1)
هذا حديث غريب (2)
ويحتمل أن يكون المراد بقوله: { ثُمَّ رُدُّوا إِلَى اللَّهِ } يعني: الخلائق كلهم إلى الله يوم القيامة، فيحكم فيهم بعدله، كما قال [تعالى] (3) { قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ * لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } [الواقعة: 49، 50]، وقال { وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } إلى قوله: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف: 47 -49]؛ ولهذا قال: { مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ }
{ قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (63) قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64) قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65) }
يقول تعالى ممتنا على عباده في إنجائه المضطرين منهم { مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } أي: الحائرين الواقعين في المهامه البرية، وفي اللجج البحرية إذا هاجت الريح (4) العاصفة، فحينئذ يفردون الدعاء له وحده لا شريك له، كما قال: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ [فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا] } (5) [الإسراء: 67] وقال تعالى: { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } (6) [يونس: 22] وقال تعالى: { أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } [النمل: 63].
وقال في هذه الآية الكريمة: { قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً } أي: جهرا وسرا { لَئِنْ أَنْجَانَا مِنْ هَذِهِ } أي: من هذه الضائقة { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } أي: بعدها، قال الله [تعالى] (7) { قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ } أي: بعد ذلك { تُشْرِكُونَ } أي: تدعون معه في حال الرفاهية آلهة أخرى.
__________
(1) في أ: "الثاني".
(2) المسند (2/364 ، 365).
(3) زيادة من أ.
(4) في د: "الرياح".
(5) زيادة من م، أ، وفي هـ: "الآية".
(6) في م، أ: "مخلصين له الدين فلما نجاهم إلى البر إذا هم يبغون في الأرض بغير الحق".
(7) زيادة من م، أ.

(3/268)

وقوله: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } لما قال: { ثُمَّ أَنْتُمْ تُشْرِكُونَ } عقبه بقوله: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا [مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ] } (1) أي: بعد إنجائه إياكم، كما قال في سورة سبحان: { رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا * وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا * أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا * أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا } [الإسراء: 66 -69].
قال ابن أبي حاتم: ذكر عن مسلم بن إبراهيم، حدثنا هارون الأعور، عن جعفر بن سليمان، عن الحسن في قوله: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال: هذه للمشركين.
وقال ابن أبي نجيح، عن مجاهد [في قوله] (2) { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } لأمة محمد صلى الله عليه وسلم، فعفا عنهم.
ونذكر هنا الأحاديث الواردة في ذلك والآثار، وبالله المستعان، وعليه التكلان، وبه الثقة.
قال البخاري، رحمه الله، في قوله تعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ } يلبسكم: يخلطكم، من الالتباس، يَلْبِسوا: يَخْلطُوا. شيعًا: فرقًا.
حدثنا أبو النعمان، حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر بن عبد الله قال: لما نزلت هذه الآية: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } قال رسول الله صلى الله عليه وسلم: "أعوذ بوجهك". { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال: "أعوذ بوجهك". { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال رسول الله صلى الله عليه وسلم: "هذه أهون -أو قال: هذا أيسر" .
وهكذا رواه أيضا في "كتاب التوحيد" عن قتيبة، عن حماد، به (3)
ورواه النسائي [أيضا] (4) في "التفسير"، عن قتيبة، ومحمد بن النضر بن مساور، ويحيى بن حبيب بن عربي (5) أربعتهم، عن حماد بن زيد، به.
وقد رواه الحميدي في مسنده، عن سفيان بن عيينة، عن عمرو بن دينار، سمع جابرًا عن النبي صلى الله عليه وسلم، به.
ورواه ابن حبان في صحيحه، عن أبي يعلى الموصلي، عن أبي خيثمة، عن سفيان بن عيينة، به.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) صحيح البخاري برقمي (4628)، (7406)
(4) زيادة من أ.
(5) في أ: "عدي".

(3/269)

ورواه ابن جرير في تفسيره عن أحمد بن الوليد القرشي وسعيد بن الربيع، وسفيان بن وَكِيع، كلهم عن سفيان بن عيينة، به.
ورواه أبو بكر بن مَرْدُوَيه، من حديث آدم بن أبي إياس، ويحيى بن عبد الحميد، وعاصم بن علي، عن سفيان بن عيينة، به.
ورواه سعيد بن منصور، عن حماد بن زيد، وسفيان بن عيينة، كلاهما عن عمرو بن دينار، به (1)
طريق أخرى: قال الحافظ أبو بكر بن مَرْدُوَيه في تفسيره: حدثنا سليمان بن أحمد، حدثنا مقدام ابن داود، حدثنا عبد الله بن يوسف، حدثنا بن لهيعة، عن خالد بن يزيد، عن أبي الزبير، عن جابر قال: لما نزلت: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } قال رسول الله صلى الله عليه وسلم: "أعوذ بالله من ذلك" { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال رسول الله صلى الله عليه وسلم: "أعوذ بالله من ذلك" { أَوْ يَلْبِسَكُمْ شِيَعًا } قال: "هذا أيسر"، ولو استعاذه لأعاذه (2)
ويتعلق بهذه الآية [الكريمة] (3) أحاديث كثيرة:
أحدها: قال الإمام أحمد بن حنبل في مسنده: حدثنا أبو اليمان، حدثنا أبو بكر -هو ابن أبي مريم -عن راشد -هو ابن سعد المقرئي -عن سعد بن أبي وقاص [رضي الله عنه] (4) قال: سئل رسول الله صلى الله عليه وسلم عن هذه الآية: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } فقال: "أما إنها كائنة، ولم يأت تأويلها بعد".
وأخرجه الترمذي، عن الحسن بن عرفة، عن إسماعيل بن عياش، عن أبي بكر بن أبي مريم، به (5) ثم قال: هذا حديث غريب. [جدا] (6)
حديث آخر: قال الإمام أحمد: حدثنا يعلى -هو ابن عبيد -حدثنا عثمان بن حكيم، عن عامر ابن سعد بن أبي وقاص، عن أبيه قال: أقبلنا مع رسول الله صلى الله عليه وسلم، حتى مررنا على مسجد بني معاوية، فدخل فصلى ركعتين، فصلينا معه، فناجى ربه، عَزَّ وجل، طويلا قال (7) سألت ربي ثلاثا "سألته ألا يهلك أمتي بالغرق، فأعطانيها وسألته ألا يهلك أمتي بالسنة، فأعطانيها. وسألته ألا يجعل بأسهم بينهم، فمنعنيها".
انفرد بإخراجه مسلم، فرواه (8) في "كتاب الفتن" عن أبي بكر بن أبي شيبة، ومحمد بن عبد الله ابن نمير، كلاهما عن عبد الله بن نمير -وعن محمد بن يحيى بن أبي عمر، عن مروان بن معاوية،
__________
(1) النسائي في السنن الكبرى برقم (11164) ومسند الحميدي (2/530) ومسند أبي يعلى (3/362) وتفسير الطبري (11/422)
(2) وفي إسناده عبد الله بن لهيعة وقد اختلط.
(3) زيادة من أ.
(4) زيادة من أ.
(5) المسند (1/170) وسنن الترمذي برقم (3066).
(6) زيادة من أ.
(7) في أ: "ثم قال"
(8) في أ: "ورواه".

(3/270)

كلاهما عن عثمان بن حكيم، به (1)
حديث آخر: قال الإمام أحمد: قرأت على عبد الرحمن بن مَهْدِيّ، عن مالك، عن عبد الله بن عبد الله بن جابر بن عتيك، عن جابر بن عتيك؛ أنه قال: جاءنا عبد الله بن عمر في بني معاوية -قرية من قرى الأنصار -فقال لي: هل تدري (2) أين صلى رسول الله صلى الله عليه وسلم في مسجدكم هذا؟ فقلت: نعم. فأشرت إلى ناحية منه، فقال: هل تدري ما الثلاث التي دعا بِهِنّ فيه؟ فقلت: نعم. فقال: وأخبرني (3) بهن، فقلت (4) دعا ألا يُظْهِر عليهم عدوا من غيرهم، ولا يهلكهم بالسنين، فَأُعْطِيْهِمَا، ودعا بأن لا يجعل بأسهم بينهم، فَمُنِعَهَا. قال: صدقت، فلا يزال الهرج إلى يوم القيامة" (5)
ليس هو في شيء من الكتب الستة، وإسناده جيد قوي، ولله الحمد والمنة.
حديث آخر: قال محمد بن إسحاق، عن حكيم بن حكيم بن عباد عن حُنَيف (6) عن علي بن عبد الرحمن، أخبرني حذيفة بن اليمان قال: خرجت مع رسول الله صلى الله عليه وسلم إلى حرة بني معاوية، قال: فصلى ثماني ركعات، فأطال فيهن، ثم التفت إليّ فقال: حبستك؟ قلت (7) الله ورسوله أعلم. قال: إني سألت الله ثلاثًا، فأعطاني اثنتين ومنعني واحدة. سألته ألا يسلط على أمتي عدوا من غيرهم، فأعطاني (8) وسألته ألا يهلكهم بغرق، فأعطاني. وسألته ألا يجعل بأسهم بينهم، فمنعني".
رواه ابن مَرْدُوَيه من حديث ابن إسحاق (9)
حديث آخر: قال الإمام أحمد: حدثنا عبيدة بن حميد، حدثني سليمان الأعمش، عن رجاء الأنصاري، عن عبد الله بن شداد، عن معاذ بن جبل، رضي الله عنه، قال: أتيت رسول الله صلى الله عليه وسلم أطلبه فقيل لي: خرج قَبْلُ. قال: فجعلت لا أمر بأحد إلا قال: مر قبل. حتى مررت فوجدته قائما يصلي. قال: فجئت حتى قمت خلفه، قال: فأطال الصلاة، فلما قضى صلاته (10) قلت: يا رسول الله، لقد صليت صلاة طويلة؟ فقال رسول الله صلى الله عليه وسلم: "إني صليت صلاة رغبة ورهبة، سألت الله، عَزَّ وجل، ثلاثا فأعطاني اثنتين، ومنعني واحدة. سألته ألا يهلك أمتي غرقا، فأعطاني (11) وسألته ألا يُظْهِر عليهم عدوا ليس منهم، فأعطانيها. وسألته ألا يجعل بأسهم بينهم، فردها علي".
ورواه ابن ماجه في "الفتن" عن محمد بن عبد الله بن نمير، وعلي بن محمد، كلاهما عن أبي معاوية، عن الأعمش، به (12)
__________
(1) المسند (1/175) وصحيح مسلم برقم (2890).
(2) في أ: "ترى".
(3) في م، أ: "قال: فأخبرني".
(4) في م: "فقال".
(5) المسند (5/445) وقال الهيثمي في المجمع (7/221): "رجاله ثقات".
(6) في أ: "عن خصيف".
(7) في أ: "حسبك يا حذيفة فقلت".
(8) في أ: "فأعطانيها".
(9) ورواه ابن أبي شيبة في المصنف (10/318) من طريق عبد الله بن نمير عن محمد بن إسحاق به.
(10) في جـ: "الصلاة".
(11) في أ: "فأعطانيها".
(12) المسند (5/240) وسنن ابن ماجه برقم (3951).

(3/271)

ورواه ابن مَرْدُوَيه من حديث أبي عَوَانة، عن عبد الله (1) بن عُمَيْر، عن عبد الرحمن بن أبي ليلى، عن معاذ بن جبل عن النبي صلى الله عليه وسلم، بمثله أو نحوه .
حديث آخر: قال الإمام أحمد: حدثنا هارون بن معروف، حدثنا عبد الله بن وَهْب، أخبرني عمرو بن الحارث، عن بُكَيْر (2) بن الأشج، أن الضحاك بن عبد الله القرشي حدثه، عن أنس بن مالك أنه قال: رأيت رسول الله صلى الله عليه وسلم في سفر صلى سُبْحَة الضحى ثماني ركعات. فلما انصرف قال: "إني صليت صلاة رغبة ورهبة، سألت ربي ثلاثا فأعطاني اثنتين ومنعني واحدة: سألته ألا يبتلي أمتي بالسنين، ففعل. وسألته ألا يظهر عليهم عدوهم، ففعل. وسألته ألا يَلْبِسَهُم شيعًا، فأبى عليّ".
رواه النسائي في الصلاة، عن محمد بن سلمة، عن ابن وهب، به. (3)
حديث آخر: قال الإمام أحمد: حدثنا أبو اليمان، أخبرنا شعيب بن أبي حمزة، قال: قال الزهري: حدثني عبد الله بن عبد الله بن الحارث بن نوفل، عن عبد الله بن خباب، عن أبيه خباب بن الأرت -مولى بني زهرة، وكان قد شهد بدرا مع رسول الله صلى الله عليه وسلم -أنه قال: راقبت (4) رسول الله صلى الله عليه وسلم في ليلة صلاها كلها، حتى كان مع الفجر فسلم رسول الله صلى الله عليه وسلم من صلاته، قلت (5) يا رسول الله، لقد صليت الليلة صلاة ما رأيتك صليت مثلها. فقال رسول الله صلى الله عليه وسلم: "أجل، إنها صلاة رَغَب ورَهَب. سألت ربي، عَزَّ وجل، فيها ثلاث خصال، فأعطاني اثنتين ومنعني واحدة: سألت ربي، عَزَّ وجل، ألا يهلكنا بما أهلك به الأمم قبلنا، فأعطانيها. وسألت ربي، عَزَّ وجل، ألا يظهر علينا عدوا من غيرنا، فأعطانيها. وسألت ربي، عَزَّ وجل، ألا يلبسنا شيعًا، فمنعنيها".
ورواه النسائي من حديث شعيب بن أبي حمزة، به (6) ومن وجه آخر. وابن حبان في صحيحه، بإسناديهما عن صالح بن كيسان -والترمذي في "الفتن" من حديث النعمان بن راشد -كلاهما عن الزهري، به (7) وقال: حسن صحيح.
حديث آخر: قال أبو جعفر بن جرير في تفسيره: حدثني زياد بن عبيد الله (8) المزني، حدثنا مروان بن معاوية الفزاري، حدثنا أبو مالك، حدثني نافع بن خالد الخزاعي، عن أبيه؛ أن النبي صلى الله عليه وسلم صلى صلاة خفيفة تامة الركوع والسجود، فقال: "قد كانت صلاة رَغْبَة ورَهْبَة، سألت الله، عَزَّ وجل، فيها ثلاثا، أعطاني اثنتين ومنعني واحدة. سألت الله ألا يصيبكم بعذاب أصاب به من قبلكم، فأعطانيها. وسألت الله ألا يسلط عليكم عدوا يستبيح بيضتكم، فأعطانيها. وسألته ألا يلبسكم شيعا ويذيق بعضكم بأس بعض فمنعنيها". قال أبو مالك: فقلت له: أبوك سمع هذا من في رسول الله صلى الله عليه وسلم؟
__________
(1) في م: "عبد الملك".
(2) في أ: "بكر".
(3) المسند (2/146).
(4) في م: "وافيت".
(5) في أ: "فقلت"
(6) المسند (5/108) وسنن النسائي (3/216).
(7) النسائي في السنن الكبرى كما في تحفة الأشراف (3/115) وصحيح ابن حبان (9/180) "الإحسان"، وسنن الترمذي برقم (2175)
(8) في أ: "عبد الله".

(3/272)

فقال: نعم، سمعته يحدث بها القوم أنه سمعها من في رسول الله صلى الله عليه وسلم (1)
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق قال: قال مَعْمَر، أخبرني أيوب، عن أبي قلابة، عن أبي الأشعث الصنعاني، عن أبي أسماء الرَّحْبي، عن شداد بن أوْس؛ أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى لي الأرض حتى رأيت مشارقها ومغاربها، وإن مُلْك أمتي سيبلغ ما زُوي لي منها، وإني أعطيت الكنزين الأبيض والأحمر، وإني سألت ربي، عَزَّ وجل، ألا يهلك أمتي بسنَة بعامة وألا يسلط عليهم عدوّا فيهلكهم بعامة، وألا يلبسهم شيعا، وألا يذيق بعضهم بأس بعض. فقال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد. وإني قد أعطيتك لأمتك ألا أهلكتهم (2) بسنة بعامة، وألا أسلط عليهم عدوا ممن سواهم فيهلكهم بعامة، حتى يكون بعضهم يهلك بعضا، وبعضهم يقتل بعضا، وبعضهم يسبي بعضا". قال: وقال النبي صلى الله عليه وسلم "وإني لا أخاف على أمتي إلا الأئمة المضلين، فإذا وضع السيف في أمتي، لم يرفع عنهم إلى يوم القيامة" (3)
ليس في شيء من الكتب الستة، وإسناده (4) جيد قوي، وقد رواه ابن مَرْدُوَيه من حديث حماد ابن زيد، وعباد بن منصور، وقتادة، ثلاثتهم عن أيوب، عن أبي قلابة، عن أبي أسماء، عن ثَوْبان، عن رسول الله صلى الله عليه وسلم بنحوه (5) فالله أعلم (6)
حديث آخر: قال الحافظ أبو بكر بن مَرْدُوَيه: حدثنا عبد الله بن إسماعيل بن إبراهيم الهاشمي وميمون بن إسحاق بن الحسن الحنفي قالا حدثنا أحمد بن عبد الجبار، حدثنا محمد بن فضيل، عن أبي مالك الأشجعي، عن نافع بن خالد الخزاعي، عن أبيه قال -وكان أبوه من أصحاب رسول الله (7) صلى الله عليه وسلم، وكان من أصحاب الشجرة -: كان رسول الله صلى الله عليه وسلم إذا صلى والناس حوله، صلى صلاة خفيفة تامة الركوع والسجود. قال: فجلس يوما فأطال الجلوس حتى أومأ بعضنا إلى بعض: أن اسكتوا، إنه ينزل عليه. فلما فرغ قال له بعض القوم: يا رسول الله، لقد أطلت الجلوس حتى أومأ بعضنا إلى بعض: إنه ينزل عليك. قال: "لا ولكنها كانت صلاة رَغْبة ورهبة، سألت الله فيها ثلاثا فأعطاني اثنتين، ومنعني واحدة. سألت الله ألا يعذبكم بعذاب عذب به من كان قبلكم، فأعطانيها. ألا يسلط (8) على أمتي (9) عدوا يستبيحها، فأعطانيها. وسألته ألا يَلْبسَكم شِيعًا وألا يذيق بعضكم بأس بعض، فمنعنيها"، قال: قلت له: أبوك سمعها من رسول الله صلى الله عليه؟ قال: نعم، سمعته يقول: إنه سمعها من رسول الله صلى الله عليه وآله وسلم عدد أصابعي هذه، عشر أصابع (10)
__________
(1) تفسير الطبري (11/433) ورواه الطبراني في المعجم الكبير (4/192) والبزار في مسنده برقم (3289) "كشف الأستار" من طريق مروان بن معاوية به.
(2) في م، أ: "يهلكهم".
(3) المسند (4/123) وقال الهيثمي في المجمع (7/221): "رجال أحمد رجال الصحيح"
(4) في أ: "وإسناد".
(5) ورواه مسلم في صحيحه برقم (2889) من طريق حماد بن زيد به ورواه من طريق معاذ بن هشام عن أبيه عن قتادة عن أبي قلابة به ولم يذكر أيوب.
(6) في أ: "والله أعلم".
(7) في م، أ: "النبي".
(8) في م، أ: "فأعطانيها، وسألته ألا يسلط".
(9) في م: "عامتكم".
(10) ورواه البزار في مسنده برقم (3289) "كشف الأستار" والطبراني في المعجم الكبير (4/192) من طريق أبي مالك الأشجعي عن نافع عن أبيه به.

(3/273)

حديث آخر: قال الإمام أحمد: حدثنا يونس -هو ابن محمد المؤدب -حدثنا ليث -هو ابن سعد عن أبي وهب الخولاني، عن رجل قد سماه، عن أبي بَصْرَة الغفاري صاحب رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم قال: "سألت ربي، عَزَّ وجل، أربعًا فأعطاني ثلاثًا، ومنعني واحدة. سألت الله ألا يجمع أمتي على ضلالة، فأعطانيها. وسألت الله ألا يظهر عليهم عدوا من غيرهم، فأعطانيها. وسألت الله ألا يهلكهم بالسنين كما أهلك الأمم قبلهم، فأعطانيها. وسألت الله، عَزَّ وجل، ألا يلبسهم شيعا وألا يذيق بعضهم بأس بعض، فمنعنيها" (1)
لم يخرجه أحد من أصحاب الكتب الستة.
حديث آخر: قال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا منجاب بن الحارث، حدثنا أبو حذيفة الثعلبي، عن زياد بن عِلاقة، عن جابر بن سَمُرَة السَّوَائي، عن علي [رضي الله عنه] (2) ؛ أن رسول الله صلى الله عليه وسلم قال: "سألت ربي ثلاث خصال فأعطاني اثنتين، ومنعني واحدة، فقلت: يا رب، لا تهلك أمتي جوعا فقال: هذه لك. قلت: يا رب، لا تسلط عليهم عدوا من غيرهم -يعني أهل الشرك -فيجتاحهم. قال ذلك لك (3) قلت: يا رب، لا تجعل بأسهم بينهم". قال: "فمنعني هذه" (4)
حديث آخر: قال الحافظ أبو بكر بن مَرْدُوَيه: حدثنا محمد بن أحمد بن إبراهيم، عن أحمد بن محمد بن عاصم، حدثنا أبو الدرداء المروزي، حدثنا إسحاق بن عبد الله بن كيسان، حدثني أبي، عن عِكْرِمة، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال: "دعوت ربي، عَزَّ وجل، أن يرفع عن أمتي أربعًا، فرفع الله عنهم اثنتين، وأبى عليّ أن يرفع عنهم اثنتين. دعوت ربي أن يرفع الرجم (5) من السماء، والغرق من الأرض، وألا يلبسهم شيعًا، وألا يذيق بعضهم بأس بعض، فرفع الله عنهم الرجم من السماء، والغرق من الأرض، وأبى الله أن يرفع اثنتين: القتل، والهَرج".
طريق أخرى عن ابن عباس أيضا: قال ابن مَرْدُوَيه: حدثني عبد الله بن محمد بن زيد (6) حدثني الوليد بن أبان، حدثنا جعفر بن منير، حدثنا أبو بدر شجاع بن الوليد، حدثنا عمرو بن قيس، عن رجل، عن ابن عباس قال: لما نزلت هذه الآية: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال: فقام النبي صلى الله عليه وسلم فتوضأ، ثم قال: "اللهم لا ترسل على أمتي عذابًا من فوقهم، ولا من تحت أرجلهم، ولا تلبسهم شيعا، ولا تذق (7) بعضهم بأس بعض" قال: فأتاه جبريل فقال: يا محمد، إن الله قد أجار أمتك أن يرسل
__________
(1) المسند (6/396) ورواه الطبراني في المعجم الكبير (2/280) من طريق الليث به.
تنبيه: وقع في المسند كما هو هنا: "أبو وهب الخولاني" وفي المعجم الكبير للطبراني: "أبو هانئ الخولاني" وهو الصحيح، كما ذكره المزى في تهذيب الكمال (7/401) وابن عبد البر في الاستغناء (2/976).
(2) زيادة من أ.
(3) في م: "لك ذلك".
(4) المعجم الكبير للطبراني (1/107) وقال الهيثمي في المجمع (7/222): " فيه أبو حذيفة الثعلبي ولم أعرفه، وبقية رجاله ثقات".
(5) في م، أ: "يرفع عنهم الرجم".
(6) في أ: "يزيد".
(7) في أ: "لا تذيق" وهو خطأ.

(3/274)

عليهم عذابا من فوقهم أو من تحت أرجلهم (1)
حديث آخر: قال ابن مَرْدُوَيه: حدثنا أحمد بن محمد بن عبد الله البزار، حدثنا عبد الله بن أحمد بن موسى، حدثنا أحمد بن محمد بن يحيى بن سعيد، حدثنا عمرو بن محمد العَنْقَزِي، حدثنا أسباط، عن السُّدِّي، عن أبي المِنْهَال، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "سألت ربي لأمتي أربع خصال، فأعطاني ثلاثًا ومنعني واحدة. سألته ألا تكفر أمتي واحدة، فأعطانيها. وسألته ألا يعذبهم بما عذب به الأمم قبلهم، فأعطانيها. وسألته ألا يظهر عليهم عدوًا من غيرهم، فأعطانيها. وسألته ألا يجعل بأسهم بينهم، فمنعنيها".
ورواه ابن أبي حاتم، عن أبي سعيد بن يحيى بن سعيد القطَّان، عن عمرو بن محمد العنقزي، به نحوه (2)
طريق أخرى: وقال ابن مَرْدُوَيه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن يحيى، حدثنا أبو كُرَيب، حدثنا زيد بن الحُباب، حدثنا كثير بن زيد الليثي المدني، حدثني الوليد بن رباح مولى آل أبي ذُبَاب ، سمع أبا هريرة يقول: قال النبي صلى الله عليه وسلم: "سألت ربي ثلاثا، فأعطاني اثنتين ومنعني واحدة. سألته ألا يسلط على أمتي عدوًا من غيرهم (3) فأعطاني. وسألته ألا يهلكهم بالسنين، فأعطاني. وسألته ألا يلبسهم (4) شيعا وألا يذيق بعضهم بأس بعض، فمنعني".
ثم رواه ابن مَرْدُوَيه بإسناده عن سعد بن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم، بنحوه. ورواه البزار من طريق عمر (5) بن سلمة، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه (6)
أثر آخر: قال سفيان، الثوري عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: أربعة من (7) هذه الأمة: قد مضت ثنتان، وبقيت ثنتان: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } قال: الرجم. { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال: الخسف. { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال سفيان: يعني: الرجم والخسف.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال: فهي أربع خلال، منها ثنتان بعد وفاة رسول الله صلى الله عليه وسلم بخمس وعشرين سنة، أُلبِسوا شيعًا، وذاق بعضهم بأس بعض، وبقيت اثنتان لا بد منهما واقعتان (8) الرجم والخسف.
__________
(1) ورواه الطبراني في المعجم الكبير (11/374) من طريق أبي الدرداء المروزي به، وفي إسناده من لم أعرفهم.
(2) ورواه الطبراني في المعجم الأوسط برقم (4336) "مجمع البحرين" من طريق القطيعي عن عمرو بن محمد العنقزي به. قال الهيثمي في المجمع (7/222): "رجاله ثقات".
(3) في أ: " من غيرهم فأعطاني".
(4) في م: "يلبسها".
(5) في أ: "عمرو".
(6) مسند البزار برقم (3290) "كشف الأستار".
(7) في أ: "في".
(8) في أ: "وقفتان".

(3/275)

ورواه أحمد، عن وَكِيع، عن أبي جعفر. ورواه ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا المنذر بن شاذان، حدثنا أحمد بن إسحاق، حدثنا أبو الأشهب، عن الحسن، في قوله: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ [عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا] } (1) الآية، قال: حبست عقوبتها حتى عمل ذنبها، فلما عمل ذنبها أرسلت عقوبتها.
وهكذا (2) قال سعيد بن جُبَيْر، وأبو مالك ومجاهد، والسُّدِّي وابن زيد في قوله: { عَذَابًا مِنْ فَوْقِكُمْ } يعني: الرجم. { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } يعني: الخسف. وهذا هو اختيار ابن جرير.
ورواه ابن جرير، عن يونس، عن ابن وَهْب، عن عبد الرحمن بن زيد بن أسلم في قوله: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } قال: كان عبد الله بن مسعود [رضي الله عنه] (3) يصيح وهو في المجلس -أو على المنبر -يقول: ألا أيها الناس، إنه قد نزل بكم.
إن الله يقول: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ [ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ] } (4) لو جاءكم عذاب من السماء، لم يبق منكم أحدا { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } لو خسف (5) بكم الأرض أهلككم، لم يبق منكم أحدا { أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } ألا إنه نزل بكم أسوأ الثلاث.
قول ثان: قال ابن جرير وابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وَهْب، سمعت خلاد بن سليمان يقول: سمعت عامر بن عبد الرحمن يقول: إن ابن عباس كان يقول في هذه الآية: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } فأما العذاب من فوقكم، فأئمة السوء { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } فخدم السوء.
وقال علي بن أبي طلحة، عن ابن عباس: { عَذَابًا مِنْ فَوْقِكُمْ } يعني: أمراءكم. { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } يعني: عبيدكم وسفلتكم.
وحكى ابن أبي حاتم، عن أبي سنان وعمير بن هانئ، نحو ذلك.
وقال ابن جرير: وهذا القول وإن كان له وجه صحيح، لكن الأول أظهر وأقوى.
وهو كما قال (6) ابن جرير، رحمه الله، ويشهد له بالصحة قوله تعالى: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ * [وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ] (7) } [الملك: 16 -18]، وفي الحديث: "ليكونن في هذه الأمة قَذْفٌ وخَسْفٌ ومَسْخٌ" (8) وذلك مذكور مع نظائره في أمارات الساعة وأشراطها وظهور الآيات
__________
(1) زيادة من م، أ.
(2) في أ: "وكذا".
(3) زيادة من أ.
(4) زيادة من أ.
(5) في م، أ: "يخسف".
(6) في أ: "قاله".
(7) زيادة من م، أ.
(8) رواه أحمد في مسنده (2/163) من حديث عبد الله بن عمرو، رضي الله عنه.

(3/276)

وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66) لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67) وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آَيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68)

قبل يوم القيامة، وستأتي في موضعها إن شاء الله تعالى.
وقوله: { أَوْ يَلْبِسَكُمْ شِيَعًا } أي: يجعلكم ملتبسين شيعا فرقا متخالفين. قال الوالبي، عن ابن عباس: يعني: الأهواء وكذا قال مجاهد وغير واحد.
وقد ورد في الحديث المروي من طرق عنه صلى الله عليه وسلم أنه قال: "وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة".
وقوله: { وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } قال ابن عباس وغير واحد: يعني يسلط بعضكم على بعض بالعذاب والقتل.
وقوله: { انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ } أي: نبينها ونوضحها ونُقِرُّهَا (1) { لَعَلَّهُمْ يَفْقَهُونَ } أي: يفهمون ويتدبرون عن الله آياته وحججه وبراهينه.
قال زيد بن أسلم: لما نزلت { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ [أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ] } (2) الآية، قال رسول الله صلى الله عليه وسلم: "لا ترجعوا بعدي كفارا يضرب بعضكم رِقاب بعض بالسيوف (3) . قالوا: ونحن نشهد أن لا إله إلا الله، وأنك رسول الله؟ قال: " نعم". فقال بعض الناس: لا يكون هذا أبدا، أن يقتل بعضنا بعضا ونحن مسلمون، فنزلت: { انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ * وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ }
رواه ابن أبي حاتم وابن جرير (4)
{ وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66) لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67) وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68) }
__________
(1) في أ: "ونفسرها".
(2) زيادة من أ.
(3) في أ: بالسيف".
(4) تفسير الطبري (11/430).

(3/277)


الأنعام - تفسير ابن كثير

وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69)

{ وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69) }
يقول تعالى: { وَكَذَّبَ بِهِ } أي: بالقرآن الذي جئتهم به، والهدى والبيان. { قَوْمُكَ } يعني: قريشا { وَهُوَ الْحَقُّ } أي: الذي ليس وراءه حق { قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ } أي: لست عليكم بحفيظ، ولست بموكل بكم، كقوله { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } [الكهف: 29] أي: إنما علي البلاغ، وعليكم السمع والطاعة، فمن اتبعني، سعد في الدنيا والآخرة، ومن خالفني، فقد شقي في الدنيا والآخرة؛ ولهذا قال: { لِكُلِّ نَبَإٍ مُسْتَقَرٌّ }
قال ابن عباس وغير واحد: أي لكل نبأ حقيقة، أي: لكل خبر وقوع، ولو بعد حين، كما قال:

(3/277)

{ وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ } [ص: 88]، وقال { لِكُلِّ أَجَلٍ كِتَابٌ } [الرعد: 37].
وهذا تهديد ووعيد أكيد؛ ولهذا قال بعده: { وَسَوْفَ تَعْلَمُونَ }
ثم قال: { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا } أي: بالتكذيب والاستهزاء { فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } أي: حتى يأخذوا في كلام آخر غير ما كانوا فيه (1) من التكذيب، { وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ } والمراد بهذا كلّ فرد، فرد من آحاد الأمة، ألا يجلس مع المكذبين الذين يحرفون آيات الله ويضعونها على غير مواضعها، فإن جلس أحد معهم ناسيًا { فَلا تَقْعُدْ بَعْدَ الذِّكْرَى } بعد التذكر { مَعَ الْقَوْمِ الظَّالِمِينَ }
ولهذا ورد في الحديث: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" (2)
وقال السُّدِّي، عن أبي مالك وسعيد بن جُبَيْر في قوله: { وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ } قال: إن نسيت فذكرت، فلا تجلس معهم. وكذا قال مقاتل بن حيان.
وهذه الآية هي المشار إليها في قوله: { وَقَدْ نزلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } الآية [النساء: 140] أي: إنكم إذا جلستم معهم وأقررتموهم على ذلك، فقد ساويتموهم في الذي هم فيه.
وقوله: { وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ } أي: إذا تجنبوهم فلم يجلسوا معهم في ذلك، فقد برئوا من عهدتهم، وتخلصوا من إثمهم.
قال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا عبيد الله بن موسى، عن إسرائيل، عن السُّدِّي، عن أبي مالك وسعيد بن جُبَيْر، قوله: { وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ } قال: ما عليك أن يخوضوا في آيات الله إذا فعلت ذلك، أي: إذا تجنبتهم وأعرضت عنهم.
وقال آخرون: بل معناه: وإن جلسوا معهم، فليس عليهم من حسابهم من شيء. وزعموا أن هذا منسوخ بآية النساء المدنية، وهي قوله: { إِنَّكُمْ إِذًا مِثْلُهُمْ } [النساء: 140]. قاله مجاهد، والسُّدِّي، وابن جُرَيْج، وغيرهم. وعلى قولهم، يكون قوله: { وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ } أي: ولكن أمرناكم (3) بالإعراض عنهم حينئذ تذكيرا لهم عما هم فيه؛ لعلهم يتقون ذلك، ولا يعودون إليه.
__________
(1) في أ: "قبله".
(2) رواه ابن ماجه في السنن برقم (2043) من حديث أيوب بن سويد عن أبي بكر الهذلي عن شهر عن أبي ذر الغفاري، رضي الله عنه. وقال البوصيري في الزوائد (2/130): "إسناده ضعيف".
(3) في أ: "أمرناهم".

(3/278)

وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لَا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70) قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71) وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72) وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73)

{ وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70) }
يقول تعالى: { وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا } أي: دعهم وأعرض عنهم وأمهلهم قليلا فإنهم صائرون إلى عذاب عظيم؛ ولهذا قال: { وَذَكِّرْ بِهِ } أي: وذكر الناس بهذا القرآن، وحذرهم نقمة الله وعذابه الأليم يوم القيامة.
وقوله: { أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ } أي: لئلا تبسل. قال الضحاك عن ابن عباس، ومجاهد، وعِكْرِمة، والحسن، والسُّدِّي: تبسل: تُسْلَم.
وقال الوالبي، عن ابن عباس: تفتضح. وقال قتادة: تُحْبَس. وقال مُرَّة وابن زيد تُؤاخذ. وقال الكلبيي: تُجَازَي (1)
وكل هذه العبارات متقاربة في المعنى، وحاصلها الإسلام للهلكة، والحبس عن الخير، والارتهان عن درك المطلوب، كما قال: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلا أَصْحَابَ الْيَمِينِ } [المدثر: 38، 39].
وقوله: { لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ } أي: لا قريب ولا أحد يشفع فيها، كما قال: { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } [البقرة: 254].
وقوله: { وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا } أي: ولو بذلت كلّ مبذول ما قبل منها كما قال: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا [وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ] (2) } [آل عمران: 91]، وهكذا قال هاهنا: { أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ }
{ قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71) وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72) وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73) }
قال السُّدِّي: قال المشركون للمؤمنين: اتبعوا سبيلنا، واتركوا دين محمد، فأنزل الله، عَزَّ وجل: { قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا } أي: في الكفر { بَعْدَ إِذْ هَدَانَا اللَّهُ } فيكون مثلُنا مثل الذي { اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ [حَيْرَانَ] } (3) يقول: مثلكم، إن كفرتم بعد الإيمان، كمثل رجل كان مع قوم على الطريق، فضل الطريق، فحيرته الشياطين، واستهوته في الأرض، وأصحابه على الطريق، فجعلوا يدعونه إليهم يقولون: "ائتنا فَإنَّا على الطريق"، فأبى أن
__________
(1) في م، أ: "تجزي".
(2) زيادة من م، أ، وفي هـ: "الآية".
(3) زيادة من أ.

(3/279)

يأتيهم. فذلك مثل من يتبعهم بعد المعرفة بمحمد صلى الله عليه وسلم ومحمد هو الذي يدعو إلى الطريق، والطريق هو الإسلام. رواه ابن جرير.
وقال قتادة: { اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ } أضلته في الأرض، يعني: استهوته (1) مثل قوله: { تَهْوِي إِلَيْهِمْ } [إبراهيم: 37].
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا } الآية. هذا مثل ضربه الله للآلهة ومن يدعو إليها، والدعاة الذين يدعون إلى الله، عَزَّ وجل، كمثل رجل ضل عن طريق تائها ضالا إذ ناداه مناد: "يا فلان بن فلان، هلم إلى الطريق"، وله أصحاب يدعونه: "يا فلان، هلم إلى الطريق"، فإن اتبع الداعي الأول، انطلق به حتى يلقيه إلى الهلكة (2) وإن أجاب من يدعوه إلى الهدى، اهتدى إلى الطريق. وهذه الداعية التي تدعو في البرية من الغيلان، يقول: مثل من يعبد هذه الآلهة من دون الله، فإنه يرى أنه في شيء حتى يأتيه الموت، فيستقبل الهلكة والندامة. وقوله: { كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ } هم "الغيلان"، يدعونه باسمه واسم أبيه وجده، فيتبعها وهو يرى أنه في شيء، فيصبح وقد ألقته في هلكة، وربما أكلته -أو تلقيه في مضلة من الأرض، يهلك فيها عطشا، فهذا مثل من أجاب الآلهة التي تعبد من دون الله، عَزَّ وجل. رواه ابن جرير.
وقال ابن أبي نجيح، عن مجاهد: { كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ } قال: رجل حيران يدعوه أصحابه إلى الطريق، وذلك مثل من يضل بعد أن هدي.
وقال العَوْفي، عن ابن عباس، قوله: { كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ } هو الذي لا يستجيب لهدى الله، وهو رجل أطاع الشيطان، وعمل في الأرض بالمعصية، وجار (3) عن الحق وضل عنه، وله أصحاب يدعونه إلى الهدى، ويزعمون أن الذي يأمرونه به هدى، يقول الله ذلك لأوليائهم من الإنس، يقول [الله] (4) { إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى } والضلال ما يدعو إليه الجن . رواه ابن جرير، ثم قال: وهذا يقتضي أن أصحابه يدعونه إلى الضلال، ويزعمون أنه هدى. قالت: وهذا خلاف ظاهر الآية؛ فإن الله أخبر أن أصحابه يدعونه إلى الهدى، فغير جائز أن يكون ضلالا وقد أخبر الله أنه هدى.
وهو كما قال ابن جرير، وكان (5) سياق الآية يقتضي أن هذا الذي استهوته الشياطين في الأرض حيران، وهو منصوب على الحال، أي: في حال حيرته وضلاله وجهله وجه المحجة، وله أصحاب على المحجة سائرون، فجعلوا يدعونه إليهم وإلى الذهاب معهم على الطريقة المثلى. وتقدير الكلام: فيأبى عليهم ولا يلتفت إليهم، ولو شاء الله لهداه، ولرد به إلى الطريق؛ ولهذا قال: { قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى }
__________
(1) في م: "استهوته سيرته".
(2) في م، أ: "في هلكه".
(3) في أ: "وحاد".
(4) زيادة من أ.
(5) في م، أ: "فإن".

(3/280)

كما قال: { وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ } (1) [الزمر: 37]، وقال: { إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ } [النحل: 37]، وقوله { وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ } أي: نخلص له العباد (2) وحده لا شريك له.
{ وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ } أي: وأمرنا بإقامة الصلاة وبتقواه في جميع الأحوال، { وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ } أي: يوم القيامة.
{ وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ } أي: بالعدل، فهو خالقهما ومالكهما، والمدبر لهما ولمن فيهما.
وقوله: { وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ } يعني: يوم القيامة، الذي يقول الله: { كُنْ } فيكون عن أمره كلمح البصر، أو هو أقرب.
{ وَيَوْمَ } منصوب إما على العطف على قوله: { وَاتَّقُوهُ } وتقديره: واتقوا يوم يقول كن فيكون، وإما على قوله: { خَلَقَ السَّمَاوَاتِ وَالأرْضَ } أي: وخلق يوم يقول كن فيكون. فذكر بدء الخلق وإعادته، وهذا مناسب. وإما على إضمار فعل تقديره: واذكر يوم يقول كن فيكون.
وقوله: { قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ } جملتان محلهما الجر، على أنهما صفتان لرب العالمين.
وقوله: { يَوْمَ يُنْفَخُ فِي الصُّورِ } يحتمل أن يكون بدلا من قوله: { وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ } { يَوْمَ يُنْفَخُ فِي الصُّورِ } ويحتمل أن يكون ظرفًا لقوله: { وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ } كقوله { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر: 16]، وكقوله { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [الفرقان: 26]، وما أشبه ذلك.
واختلف المفسرون في قوله: { يَوْمَ يُنْفَخُ فِي الصُّورِ } فقال بعضهم: المراد بالصور هاهنا جمع "صورة" أي: يوم ينفخ فيها فتحيا.
قال ابن جرير: كما يقال (3) سور -لسور البلد (4) هو جمع سورة. والصحيح أن المراد بالصور: "القَرْن" الذي ينفخ فيه إسرافيل، عليه السلام، قال ابن جرير: والصواب عندنا ما (5) تظاهرت به الأخبار عن رسول الله صلى الله عليه وسلم أنه قال: "إن إسرافيل قد التقم الصور وحنى جبهته، ينتظر متى يُؤمَر فينفخ" . (6)
وقال الإمام أحمد: حدثنا إسماعيل، حدثنا سليمان التيمي، عن أسلم العِجْلي، عن بِشْر بن شَغَاف، عن عبد الله بن عمرو قال: قال أعرابي: يا رسول الله، ما الصور؟ قال: "قرن ينفخ
__________
(1) في أ: "من يهده الله فلا مضل له".
(2) في م، أ: "العبادة".
(3) في أ: "كما تقول".
(4) في أ: "المدينة".
(5) في م، أ: "والصواب من القول في ذلك ما".
(6) تفسير الطبري (11/463).

(3/281)

فيه. (1)
وقد روينا حديث الصور بطوله، من طريق الحافظ أبي القاسم الطبراني، في كتابه "الطّوالات" قال: حدثنا أحمد بن الحسن المصري الأيْلي، حدثنا أبو عاصم النبيل، حدثنا إسماعيل بن رافع، عن محمد بن زياد، عن محمد بن كعب القُرَظي، عن أبي هريرة، رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم، وهو في طائفة من أصحابه، فقال: "إن الله لما فرغ من خلق السموات والأرض، خلق الصور فأعطاه إسرافيل، فهو واضعه على فيه، شاخصًا بصرَه إلى العرش، ينتظر متى يؤمر". قلت: يا رسول الله، وما الصور؟ قال "القَرْن". قلت: كيف هو؟ قال: "عظيم، والذي بعثني بالحق، إن عظم دارة فيه كعرض السموات والأرض. ينفخ فيه ثلاث نفخات: النفخة الأولى نفخة الفزع، والثانية نفخة الصعق، والثالثة نفخة القيام لرب العالمين. يأمر الله تعالى إسرافيل بالنفخة الأولى، فيقول. انفخ، فينفخ نفخة الفزع، فيفزع أهل السموات [وأهل] (2) الأرض إلا من شاء الله. ويأمره فيديمها ويطيلها ولا يفتر، وهي كقول الله: { وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ } [ص: 15]، فيسير الله الجبال (3) فتمر مر السحاب، فتكون سرابًا".
ثم ترتج الأرض بأهلها رجة فتكون كالسفينة المرمية (4) في البحر، تضربها الأمواج، تكفأ بأهلها كالقنديل المعلق بالعرش، ترجرجه (5) الرياح، وهي التي يقول (6) { يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ } [النازعات: 6 -8]، فَيَميدُ الناس على ظهرها، وتذهل المراضع، وتضع الحوامل، وتشيب الولدان، وتطير الشياطين هاربة من الفزع، حتى تأتي الأقطار، فتأتيها الملائكة فتضرب وجوهها، فترجع، ويولي (7) الناس مدبرين ما لهم من أمْر الله من عاصم، ينادي بعضهم بعضا، وهو الذي يقول الله تعالى: { يَوْمَ التَّنَادِ } [غافر: 32].
فبينما هم على ذلك، إذ تصدعت (8) الأرض من قطر إلى قطر، فرأوا أمرا عظيما لم يروا مثله، وأخذهم لذلك من الكرب والهول ما الله به عليم، ثم نظروا (9) إلى السماء، فإذا هي كالمُهْل، ثم انشقت (10) فانتشرت نجومها، وانخسف (11) شمسها وقمرها. قال رسول الله صلى الله عليه وسلم: "الأموات لا يعلمون بشيء من ذلك" قال أبو هريرة: يا رسول الله، من استثنى الله، عَزَّ وجل، حين يقول: { فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ } [النمل: 87]، قال: "أولئك الشهداء، وإنما يصل الفزع إلى الأحياء، وهم أحياء عند الله (12) يرزقون، وقاهم الله فزع ذلك اليوم، وآمنهم منه، وهو عذاب الله يبعثه على شرار خلقه"، قال: وهو الذي يقول الله، عَزَّ وجل: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 1، 2]،
__________
(1) المسند (2/192).
(2) زيادة من أ.
(3) في م: "فتسير الجبال".
(4) في أ: "فتكون الموثقة".
(5) في م: "تزحزحه".
(6) في أ: "وهي الذي يقول الله".
(7) في أ: "ثم تولى".
(8) في أ: "هم كذلك إذ تصدعت".
(9) في أ: "تطوى".
(10) في أ: "انشقت السماء".
(11) في أ: "وخسف".
(12) في أ: "عند ربهم.

(3/282)

فيكونون في ذلك العذاب ما شاء الله، إلا أنه يطول.
ثم يأمر الله إسرافيل بنفخة الصعق، فينفخ نفخة الصعق، فيصعق أهل السموات [وأهل] (1) الأرض إلا من شاء الله، فإذا هم قد خمدوا، وجاء ملك الموت إلى الجبار، عَزَّ وجل، فيقول: يا رب، قد مات أهل السموات والأرض إلا من شئت. فيقول الله -وهو أعلم بمن بقي -: فمن بقي؟ فيقول: يا رب، بقيتَ أنت الحي الذي لا تموت، وبقيت حملة العرش، وبقي جبريل وميكائيل، وبقيت أنا. فيقول الله، عَزَّ وجل: ليمت جبريل وميكائيل. فيُنْطِقُ الله العرش فيقول: يا رب، يموت جبريل وميكائيل!! فيقول: اسكت، فإني كتبت الموت على كل من كان تحت عرشي، فيموتان. ثم يأتي ملك الموت إلى الجبار [عَزَّ وجل] (2) فيقول يا رب، قد مات جبريل وميكائيل. فيقول الله [عَزَّ وجل] (3) -وهو أعلم بمن بقي -: فمن تبقي؟ فيقول: بقيت أنت الحي الذي لا تموت، وبقيت حملة عرشك، وبقيت أنا. فيقول الله، [عَزَّ وجل] (4) ليمت حملة عَرْشي. فيموتوا، ويأمر الله العرش. فيقبض الصور من إسرافيل، ثم يأتي ملك الموت، فيقول: يا رب، قد مات حملة عرشك. فيقول الله -وهو أعلم بمن بقي -: : فمن بقي؟ فيقول: يا رب، بقيت أنت الحي الذي لا تموت، وبقيت أنا. فيقول الله [عَزَّ وجل] (5) أنت خَلْق من خلقي، خلقتك لما رأيت، فمِت. فيموت. فإذا لم يبق إلا الله الواحد القهار الأحد [الصمد] (6) الذي لم يلد ولم يولد، كان آخرًا كما كان أولا طوى السموات والأرض طي السجل للكتب (7) ثم دحاهما ثم يلقفهما (8) ثلاث مرات، ثم يقول: أنا الجبار، أنا الجبار، أنا الجبار ثلاثًا. ثم هتف بصوته: { لِمَنِ الْمُلْكُ الْيَوْمَ } ثلاث مرات، فلا يجيبه أحد، ثم يقول لنفسه: { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر: 16]، يقول الله: { يَوْمَ تُبَدَّلُ (9) الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } [إبراهيم: 48]، فيبسطهما ويسطحهما، ثم يمدهما مد الأديم العكاظي { لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [طه: 107].
ثم يزجر الله الخلق زجرة، فإذا هم في هذه الأرض المبدلة مثل ما كانوا فيها من الأولى، من كان في بطنها كان في بطنها، ومن كان على ظهرها كان على ظهرها، ثم ينزل الله [عَزَّ وجل] (10) عليهم ماء من تحت العرش، ثم يأمر الله السماء أن تمطر، فتمطر أربعين يومًا، حتى يكون الماء فوقهم اثني عشر ذراعا، ثم يأمر الله الأجساد أن تنبت فتنبت كنبات الطراثيث -أو: كنبات البقل -حتى إذا تكاملت أجسادهم فكانت كما كانت، قال الله، عَزَّ وجل: ليَحْيَا حملةُ عرشي، فيحيون. ويأمر الله إسرافيل فيأخذ الصور، فيضعه على فيه، ثم يقول: ليحيا جبريل وميكائيل، فيحيان، ثم يدعو الله الأرواح (11)
__________
(1) زيادة من م، أ.
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من م، أ.
(7) في أ: "الكتاب".
(8) في م: "تكففها".
(9) في أ: "يبدل".
(10) زيادة من أ.
(11) في أ: "بالأرواح ".

(3/283)

فيؤتى بها تتوهج أرواح المسلمين نورا، وأرواح الكافرين ظلمة، فيقبضها جميعا ثم يلقيها في الصور.
ثم يأمر الله إسرافيل أن ينفخ نفخة البعث، فينفخ نفخة البعث، فتخرج الأرواح كأنها النحل (1) قد ملأت ما بين السماء والأرض، فيقول [الله] (2) وعزتي وجلالي، ليرجعن كل روح إلى جسده، فتدخل الأرواح في الأرض إلى الأجساد، فتدخل في الخياشيم، ثم تمشي في الأجساد كما يمشي السم في اللديغ، ثم تَنْشَقّ الأرض عنكم (3) وأنا أول من تَنْشَقّ الأرض عنه، فتخرجون سراعًا إلى ربكم تنسلون (4) { مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } [القمر: 8] حَفَاة عُرَاة [غُلْفًا] (5) غُرْلا فتقفون (6) موقفًا واحدًا مقداره سبعون (7) عامًا، لا يُنْظَر إليكم ولا يقضى بينكم، فتبكون حتى تنقطع الدموع، ثم تدمعون (8) دمًا وتَعْرَقون حتى يلجمكم العرق، أو يبلغ الأذقان، وتقولون (9) من يشفع لنا إلى ربنا فيقضي بيننا؟ فتقولون (10) من أحق بذلك من أبيكم آدم، خلقه الله بيده، ونفخ فيه من روحه، وكلمه قبلا؟ فيأتون آدم، فيطلبون ذلك إليه فيأبى، ويقول: ما أنا بصاحب ذلك. فيستقرءون الأنبياء نبيا نبيا، كلما جاءوا نبيا، أبى عليهم". قال رسول الله صلى الله عليه وسلم: "حتى يأتوني، فأنطلق إلى (11) الفحص فأَخر ساجدًا" قال أبو هريرة: يا رسول الله، وما الفَحْص؟ قال: "قدام العرش حتى يبعث الله إلي ملكا فيأخذ بعضدي، ويرفعني، فيقول لي: يا محمد (12) فأقول: نعم يا رب. فيقول الله، عَزَّ وجل: ما شأنك؟ وهو أعلم، فأقول: يا رب، وعدتني الشفاعة فشَفعني في خلقك، فاقض بينهم. قال [الله] (13) قد شفعتك، أنا آتيكم أقضي بينكم".
قال رسول الله صلى الله عليه وسلم: "فأرجع فأقف مع الناس، فبينما نحن وقوف، إذ سمعنا حسا من السماء شديدا، فهالنا فنزل (14) أهل السماء الدنيا بمثلي من في الأرض من الجن والإنس، حتى إذا دنوا من الأرض، أشرقت الأرض بنورهم، وأخذوا مصافهم، وقلنا لهم: أفيكم ربنا؟ قالوا: لا وهو آت.
ثم ينزل [من] (15) أهل السماء الثانية بمثلي من نزل من الملائكة، وبمثلي من فيها من الجن والإنس، حتى إذا دنوا من الأرض، أشرقت الأرض بنورهم، وأخذوا مصافهم، وقلنا لهم: أفيكم ربنا؟ فيقولون: لا وهو آت.
ثم ينزلون على قدر ذلك من التضعيف، حتى ينزل الجبار، عَزَّ وجل، في ظُلل من الغمام والملائكة، فيحمل عرشه (16) يومئذ ثمانية -وهم اليوم أربعة -أقدامهم في (17) تخوم الأرض السفلى،
__________
(1) في أ: "كالنحل".
(2) زيادة من أ.
(3) في أ: "عنهم".
(4) في أ: "فيخرجون منها سراعا إلى ربهم ينسون".
(5) زيادة من أ.
(6) في م: "يقفون".
(7) في أ: " سبعين ".
(8) في أ: "تدمون".
(9) في أ: "ويقولون".
(10) في أ: "فيقولون".
(11) في أ: "حتى آتى".
(12) في م: "محمد".
(13) زيادة من أ.
(14) في أ: "فينزل".
(15) زيادة من م.
(16) في أ: "عرش ربك".
(17) في م: "على".

(3/284)

والأرض والسموات إلى حُجْزَتَهم (1) والعرش على مناكبهم، لهم زجل في تسبيحهم، يقولون: سبحان ذي العرش والجبروت، سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سُبُّوح قدوس قدوس قدوس، سبحان ربنا الأعلى، رب الملائكة والروح، سبحان ربنا الأعلى، الذي يميت الخلائق ولا يموت، فيضع الله كرسيه حيث يشاء من أرضه، ثم يهتف بصوته (2) يا معشر الجن والإنس، إني قد أنصت لكم منذ خلقتكم إلى يومكم هذا، أسمع قولكم وأبصر أعمالكم، فأنصتوا إلي، فإنما هي أعمالكم وصحفكم تقرأ عليكم، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه.
ثم يأمر الله جهنم، فيخرج منها عنق [مظلم] (3) ساطع، ثم يقول: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ * هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ } -أو: بها (4) تكذبون -شك أبو عاصم -{ وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ } [يس: 60 -64] فيميز الله الناس وتجثو الأمم . يقول الله تعالى: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الجاثية: 28] فيقضي الله، عَزَّ وجل، بين خلقه، إلا الثقلين الجن والإنس، فيقضي بين الوحش (5) والبهائم، حتى إنه ليقضي للجماء من ذات القرن، فإذا فرغ من ذلك، فلم تبق تبعة عند واحدة للأخرى قال الله [لها] (6) كوني ترابًا. فعند ذلك يقول الكافر: { يَا لَيْتَنِي كُنْتُ تُرَابًا } [النبأ: 40]
ثم يقضي الله [عَزَّ وجل] (7) بين العباد، فكان أول ما يقضي فيه الدماء، ويأتي كلّ قتيل في سبيل الله،عَزَّ وجل، ويأمر الله [عَزَّ وجل] (8) كلّ قتيل فيحمل رأسه تَشْخُب أو داجه يقول: يا رب، فيم قتلني هذا؟ فيقول -وهو أعلم -: فيم قتلتهم؟ فيقول: قتلتهم لتكون العزة لك. فيقول الله له: صدقت. فيجعل الله وجهه مثل نور الشمس، ثم تمر به الملائكة إلى الجنة.
ويأتي كل من قُتل على غير ذلك يحمل رأسه وتشخب أوداجه، فيقول: يا رب، [فيم] (9) قتلني هذا؟ فيقول -وهو أعلم -: لم قتلتهم؟ فيقول: يا رب، قتلتهم لتكون العزة لك ولي. فيقول: تعست. ثم لا تبقى نفس قتلها إلا قتل بها، ولا مظلمة ظلمها إلا أخذ بها، وكان في مشيئة الله إن شاء عذبه، وإن شاء رحمه.
ثم يقضي الله تعالى بين من بقي (10) من خلقه حتى لا تبقى مظلمة لأحد عند أحد إلا أخذها [الله] (11) للمظلوم من الظالم، حتى إنه ليكلف شائب اللبن بالماء ثم يبيعه أن يخلص اللبن من الماء.
__________
(1) في أ: "حجزهم".
(2) في أ: "بصوته فيقول".
(3) زيادة من أ.
(4) في م: "وبها".
(5) في أ: "الوحوش".
(6) زيادة من أ.
(7) زيادة من أ.
(8) زيادة من أ.
(9) زيادة من أ.
(10) في م: "من شاء".
(11) زيادة من أ.

(3/285)

فإذا فرغ الله من ذلك، ناد مناد يسمع الخلائق كلهم: ألا ليلحق كل قوم بآلهتهم وما كانوا يعبدون من دون الله. فلا يبقى أحد عبد من دون الله إلا مثلت له آلهته بين يديه، ويجعل يومئذ ملك من الملائكة على صورة عُزَير، ويجعل ملك من الملائكة على صورة عيسى ابن مريم. ثم يتبع هذا اليهود وهذا النصارى، ثم قادتهم آلهتهم إلى النار، وهو الذي يقول [تعالى] (1) { لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ } [الأنبياء: 99].
فإذا لم يبق إلا المؤمنون فيهم المنافقون، جاءهم الله فيما شاء من هيئته، فقال: يا أيها الناس، ذهب الناس فالحقوا بآلهتكم وما كنتم تعبدون. فيقولون: والله ما لنا إله إلا الله، وما كنا نعبد غيره، فينصرف عنهم، وهو الله الذي يأتيهم فيمكث ما شاء الله أن يمكث، ثم يأتيهم فيقول: يا أيها الناس، ذهب الناس فالحقوا بآلهتكم وما كنتم تعبدون. فيقولون: والله ما لنا إله إلا الله وما كنا نعبد غيره، فيكشف لهم عن ساقه، ويتجلى لهم من عظمته ما يعرفون أنه ربهم، فيخرون سجدا على وجوههم، ويخر كل منافق على قفاه، ويجعل الله أصلابهم كصياصي البقر. ثم يأذن الله لهم فيرفعون، ويضرب الله الصراط بين ظهراني جهنم كحد الشفرة -أو: كحد السيف -عليه كلاليب وخطاطيف وحسك كحسك السعدان، دون جسر دحض مزلة، فيمرون كطرف العين، أو كلمح البرق، أو كمر الريح، أو كجياد الخيل، أو كجياد الركاب، أو كجياد الرجال. فناج سالم، وناج مخدوش، ومكردس على وجهه في جهنم.
فإذا أفضى أهل الجنة إلى الجنة، قالوا: من يشفع لنا إلى ربنا فندخل الجنة؟ فيقولون: من أحق بذلك من أبيكم آدم، عليه السلام، خلقه الله بيده، ونفخ فيه من روحه، وكلمه قبلا؟ فيأتون آدم فيطلبون ذلك إليه، فيذكر ذنبا ويقول: ما أنا بصاحب ذلك، ولكن عليكم بنوح، فإنه أول رسل الله. فيؤتى نوح فيُطْلَب ذلك إليه، فيذكر ذنبا ويقول: ما أنا بصاحب ذلك، ويقول عليكم بإبراهيم، فإن الله اتخذه خليلا. فيؤتى إبراهيم، فيُطْلَب ذلك إليه، فيذكر ذنبا ويقول: ما أنا بصاحب ذلك، ويقول: عليكم بموسى فإن الله قربه نَجيّا، وكلمه وأنزل عليه التوراة. فيؤتى موسى، فيطلب ذلك إليه، فيذكر ذنبا ويقول: لست بصاحب ذلك، ولكن عليكم بروح الله وكلمته عيسى ابن مريم.
فيؤتى عيسى ابن مريم، فيطلب ذلك إليه، فيقول: ما أنا بصاحبكم، ولكن عليكم بمحمد". قال رسول الله صلى الله عليه وسلم: "فيأتوني -ولي عند ربي ثلاث شفاعات [وعدنهن] (2) -فأنطلق فآتي الجنة، فآخذ بحلَقَة الباب، فأستفتح فيفتح لي، فأحيىّ ويرحب بي. فإذا دخلت الجنة فنظرت إلى ربي خررت ساجدا، فيأذن الله لي من حمده وتمجيده بشيء ما أذن به لأحد من خلقه، ثم يقول: ارفع رأسك يا محمد، واشفع تشفع، وسل تعطه. فإذا رفعت رأسي يقول الله -وهو أعلم -: ما شأنك؟ فأقول: يا رب، وعدتني الشفاعة، فشفعني في أهل الجنة فيدخلون الجنة، فيقول الله: قد شفعتك وقد أذنت
__________
(1) زيادة من أ.
(2) زيادة من م.

(3/286)

لهم في دخول الجنة".
وكان رسول الله صلى الله عليه وسلم يقول: "والذي نفسي بيده، ما أنتم في الدنيا بأعرف بأزواجكم ومساكنكم من أهل الجنة بأزواجهم ومساكنهم، فيدخل كل رجل منهم على اثنتين وسبعين زوجة، سبعين مما ينشئ الله، عَزَّ وجل، وثنتين آدميتين من ولد آدم، لهما فضل على من أنشأ الله، لعبادتهما الله في الدنيا. فيدخل على الأولى في غرفة من ياقوتة، على سرير من ذهب مكلل باللؤلؤ، عليها سبعون زوجا من سندس وإستبرق، ثم إنه يضع يده بين كتفيها، ثم ينظر إلى يده من صدرها، ومن وراء ثيابها وجلدها ولحمها، وإنه لينظر إلى مُخّ ساقها كما ينظر أحدكم إلى السلك في قصبة الياقوت، كبدها له مرآة، وكبده لها مرآة. فبينا هو عندها لا يملها ولا تمله، ما يأتيها من مرة إلا وجدها عذراء، ما يَفْترُ ذَكَرَهُ، وما تشتكي (1) قبلها. فبينا هو كذلك إذ نودي: إنا قد عرفنا أنك لا تمل ولا تمل، إلا أنه لا مَني ولا مَنِية إلا أن لك أزواجا غيرها. فيخرج فيأتيهن واحدة واحدة، كلما أتى (2) واحدة [له] (3) قالت: له والله ما أرى في الجنة شيئا أحسن منك، ولا في الجنة شيء أحب إلي منك.
وإذا وقع أهل النار في النار، وقع فيها خلق من خلق ربك أوبقتهم أعمالهم، فمنهم من تأخذ النار قدميه لا تجاوز ذلك، ومنهم من تأخذه إلى أنصاف ساقيه، ومنهم من تأخذه إلى ركبتيه، ومنهم من تأخذه إلى حقويه، ومنهم من تأخذ جسده كله، إلا وجهه حرم الله صورته عليها". قال رسول الله صلى الله عليه وسلم: "فأقول يا رب، من وقع في النار من أمتي. فيقول: أخرجوا من عرفتم، فيخرج أولئك حتى لا يبقى منهم أحد. ثم يأذن الله في الشفاعة فلا يبقى نبي ولا شهيد إلا شفع، فيقول الله: أخرجوا من وجدتم في قلبه زنة الدينار إيمانا. فيخرج أولئك حتى لا يبقى منهم أحد، ثم يشفع الله فيقول: أخرجوا من [وجدتم] (4) في قلبه إيمانا ثلثي دينار. ثم يقول: ثلث دينار. ثم يقول: ربع دينار. ثم يقول: قيراطا. ثم يقول: حبة من خردل. فيخرج أولئك حتى لا يبقى منهم أحد، وحتى لا يبقى في النار من عمل لله خيرا قط، ولا يبقى أحد له شفاعة إلا شفع، حتى إن إبليس ليتطاول مما يرى من رحمة الله رجاء أن يشفع له، ثم يقول: بقيت وأنا أرحم الراحمين. فيدخل يده في جهنم فيخرج منها ما لا يحصيه غيره، كأنهم حُمَم، فيلقون على نهر يقال له: نهر الحيوان، فينبتون كما تنبت الحبة في حميل السيل ما يلقى الشمس منها أخيضر، وما يلي الظل منها أصيفر، فينبتون كنبات الطراثيث، حتى يكونوا أمثال الذر، مكتوب في رقابهم: "الجُهَنَّمِيُّون عتقاء الرحمن"، يعرفهم أهل الجنة بذلك الكتاب، ما عملوا خيرًا لله قط، فيمكثون في الجنة ما شاء الله، وذلك الكتاب في رقابهم، ثم يقولون: ربنا امح عنا هذا الكتاب، فيمحوه الله، عَزَّ وجل، عنهم".
هذا حديث [مشهور] (5) وهو غريب جدا، ولبعضه شواهد في الأحاديث المتفرقة (6) وفي
__________
(1) في م: "ولا يشتكي".
(2) في م: "جاءت".
(3) زيادة من م.
(4) زيادة من م.
(5) زيادة من م، أ.
(6) الأحاديث الطوال للطبراني برقم (36) وقد خولف فيه أحمد بن الحسن الأيلي، فرواه أبو الشيخ الأصبهاني في العظمة برقم (387) من طريق إسحاق بن راهوية، والبيهقي في البعث والنشور برقم (669) من طريق أبي قلابة الرقاشي كلاهما إسحاق- وأبو قلابة - من طريق أبي عاصم الضحاك، عن إسماعيل بن رافع، عن محمد بن أبي زياد، عن محمد بن كعب القرظي، عن رجل من الأنصار، عن أبي هريرة. به، وروى من طريق أخرى مدارها على إسماعيل بن رافع المدني، وقد ضعفه الأئمة وتركه الدار قطني.
وقال ابن عدي: "أحاديثه كلها مما فيه نظر".

(3/287)

بعض ألفاظه نكارة. تفرد به إسماعيل بن رافع قاص أهل المدينة، وقد اختلف فيه، فمنهم من وثقه، ومنهم من ضعفه، ونص على نكارة حديثه غير واحد من الأئمة، كأحمد بن حنبل، وأبي حاتم الرازي، وعمرو بن علي الفَلاس، ومنهم من قال فيه: هو متروك. وقال ابن عدي: أحاديثه كلها فيها نظر إلا أنه يكتب حديثه في جملة الضعفاء.
قلت: وقد اختلف عليه في إسناد هذا الحديث على وجوه كثيرة، قد أفردتها في جزء على حدة. وأما سياقه، فغريب جدًا، ويقال: إنه جمعه من أحاديث كثيرة، وجعله سياقا واحدا، فأنكر عليه بسبب ذلك. وسمعت شيخنا الحافظ أبا الحجاج المزي يقول: إنه رأى للوليد بن مسلم مصنفا قد جمع فيه كل الشواهد لبعض مفردات هذا الحديث، فالله أعلم.

(3/288)


الأنعام - تفسير ابن كثير

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آَزَرَ أَتَتَّخِذُ أَصْنَامًا آَلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79)

{ وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) }
قال الضحاك، عن ابن عباس: إن أبا إبراهيم لم يكن اسمه آزرُ، إنما كان اسمه تارح. رواه ابن أبي حاتم.
وقال أيضا: حدثنا أحمد بن عمرو بن أبي عاصم النبيل، حدثنا أبي، حدثنا أبو عاصم شبيب، حدثنا عِكْرِمة، عن ابن عباس في قوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ } يعني بآزر: الصنم، وأبو إبراهيم اسمه تارح، وأمه اسمها مثاني، وامرأته اسمها سارة، وأم إسماعيل اسمها هاجر، وهي سرية إبراهيم.
وهكذا قال غير واحد من علماء النسب: إن اسمه تارح. وقال مجاهد والسُّدِّي: آزر: اسم صنم.
قلت: كأنه غلب عليه آزر لخدمته ذلك الصنم، فالله أعلم (1)
__________
(1) في أ: "والله أعلم".

(3/288)

وقال ابن جرير: وقال آخرون: "هو سب (1) وعيب بكلامهم، ومعناه: مُعْوَج" ولم يسنده ولا حكاه عن أحد.
وقد قال ابن أبي حاتم: ذُكر عن مُعْتَمِر بن سليمان، سمعت أبي يقرأ: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ } قال: بلغني أنها أعوج، وأنها أشد كلمة قالها إبراهيم، عليه السلام.
ثم قال ابن جرير: والصواب أن اسم أبيه آزر. ثم أورد على نفسه قول النسابين أن اسمه تارح، ثم أجاب بأنه قد يكون له اسمان، كما لكثير من الناس، أو يكون أحدهما لقبا (2) وهذا الذي قاله جيد قوي، والله أعلم.
واختلف القراء في أداء قوله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ } فحكى ابن جرير عن الحسن البصري وأبي يزيد المدني أنهما كانا يقرآن: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً } معناه: يا آزر، أتتخذ أصناما آلهة.
وقرأ الجمهور بالفتح، إما على أنه علم أعجمي لا ينصرف، وهو بدل من قوله: { لأبِيهِ } أو عطف بيان، وهو أشبه.
وعلى قول من جعله نعتًا لا ينصرف أيضا كأحمر وأسود.
فأما من زعم أنه منصوب لكونه معمولا لقوله: { أَتَتَّخِذُ أَصْنَامًا } تقديره: يا أبت، أتتخذ آزر أصناما آلهة، فإنه قول بعيد في اللغة؛ لأن ما بعد حرف الاستفهام لا يعمل فيما قبله؛ لأن له صدر الكلام، كذا قرره ابن جرير وغيره. وهو مشهور في قواعد العربية.
والمقصود أن إبراهيم، عليه السلام، وعظ أباه في عبادة الأصنام، وزجره عنها، ونهاه فلم ينته، كما قال: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً } أي: أتتأله لصنم تعبده من دون الله، { إِنِّي أَرَاكَ وَقَوْمَكَ } أي: السالكين مسلكك { فِي ضَلالٍ مُبِينٍ } أي: تائهين لا يهتدون أين يسلكون، بل في حيرة وجهل وأمركم في الجهالة والضلال بين واضح لكل ذي عقل صحيح.
وقال تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا * يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا * يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا * قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا * قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا * وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } [مريم: 41 -48]،
__________
(1) في م: "سبب".
(2) وقد اعترض على قول ابن جرير الطبري ومحاولته الجمع، المحدث أحمد شاكر - رحمه الله - في بحث له في آخر كتاب "المعرب" للجواليقي قال في خاتمته: "والحجة القاطعة في نفي التأويلات التي زعموها في كلمة: "آزر"، وفي إبطال ما سموه قراءات، تخرج باللفظ عن أنه علم لوالد إبراهيم: الحديث الصحيح الصريح في البخاري: عن النبي صلى الله عليه وسلم قال: "يلقى إبراهيم أباه آزر يوم القيامة، وعلى وجه آزر قترة وغبرة، فيقول له إبراهيم: ألم أقل لك: لا تعصني؟ فيقول أبوه: فاليوم لا أعصيك .... إلى آخر الحديث". وفي البخاري (4/139 من الطبعة السلطانية) وفتح الباري (6/276 من طبعة بولاق) وشرح العيني (15/243 ، 244) من الطبعة المنيرية)، فهذا النص يدل على أنه اسمه العلم، وهو لا يحتمل التأويل ولا التحريف.

(3/289)

فكان إبراهيم، عليه السلام، يستغفر لأبيه مدة حياته، فلما مات على الشرك وتبين إبراهيم ذلك، رجع عن الاستغفار له، وتبرأ منه، كما قال تعالى: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } [التوبة: 114].
وثبت في الصحيح: أن إبراهيم يلقى أباه آزر يوم القيامة فيقول له أبوه: يا بني، اليوم لا أعصيك، فيقول إبراهيم: أي رب، ألم تعدني أنك لا (1) تخزني يوم يبعثون (2) وأي خزي أخزي من أبي الأبعد؟ فيقال: يا إبراهيم، انظر ما وراءك. فإذا هو بذيخ متلطخ فيؤخذ بقوائمه، فيلقى في النار (3)
وقوله: { وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ } أي: تبين له وجه الدلالة في نظره إلى خلقهما على وحدانية الله، عَزَّ وجل، في ملكه وخلقه، وإنه لا إله غيره ولا رب سواه، كقوله (4) { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ } [يونس: 101]، وقال { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ } [الأعراف: 185]، وقال { أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ } [سبأ: 9].
فأما ما حكاه ابن جرير وغيره، عن مجاهد، وعَطاء، وسعيد بن جُبَيْر، والسُّدِّي، وغيرهم قالوا -واللفظ لمجاهد -: فرجت له السموات، فنظر إلى ما فيهن، حتى انتهى بصره إلى العرش، وفرجت له الأرضون السبع، فنظر إلى ما فيهن -وزاد غيره -: فجعل ينظر إلى العباد على المعاصي فيدعوا عليهم، فقال الله له: إني أرحم بعبادي منك، لعلهم أن يتوبوا وَيُرَاجِعُوا. وقد روى ابن مَرْدُوَيه في ذلك حديثين مرفوعين، عن معاذ، وعلي [بن أبي طالب] (5) (6) ولكن لا يصح إسنادهما، والله أعلم. وروى ابن أبي حاتم من طريق العَوْفي عن ابن عباس في قوله: { وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ } فإنه تعالى جلا لَهُ الأمر؛ سره وعلانيته، فلم يخف عليه شيء من أعمال الخلائق، فلما جعل يلعن أصحاب الذنوب قال الله: إنك لا تستطيع هذا. فرده [الله] (7) -كما كان قبل ذلك -فيحتمل أن يكون كشف له عن بصره، حتى رأى ذلك عيانا، ويحتمل أن يكون عن بصيرته حتى شاهده بفؤاده وتحققه وعرفه، وعلم ما في ذلك من الحكم الباهرة والدلالات القاطعة، كما رواه الإمام أحمد والترمذي وصححه، عن معاذ بن جبل [رضي الله عنه] (8)
__________
(1) في أ: "أن لا".
(2) في م، أ: "الدين".
(3) صحيح البخاري برقم (3350).
(4) في أ: "كما قال تعالى".
(5) زيادة من م، أ.
(6) أما حديث علي بن أبي طالب، فذكره السيوطي في الدر المنثور (3/302). وأما حديث معاذ بن جبل، فرواه البيهقي في شعب الإيمان برقم (6700) من طريق ليث بن أبي سليم عن شهر بن حوشب، عن معاذ بن جبل، رضي الله عنه.
(7) زيادة من م.
(8) زيادة من أ.

(3/290)

في حديث المنام: "أتاني ربي في أحسن صورة فقال: يا محمد، فيم يختصم الملأ الأعلى؟ فقلت: لا أدري يا رب، فوضع كفه (1) بين كتفي، حتى وجدت برد أنامله بين ثديي، فتجلى لي كل شيء وعرفت ..." وذكر الحديث (2)
وقوله: { وَلِيَكُونَ مِنَ الْمُوقِنِينَ } قيل: "الواو" زائدة، تقديره: وكذلك نري إبراهيم ملكوت السموات والأرض ليكون من الموقنين، كقوله: { [وَكَذَلِكَ] (3) نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } [الأنعام: 55].
وقيل: بل هي على بابها، أي نريه ذلك ليكون عالما وموقنا.
وقوله: { فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ } أي: تغشاه وستره { رَأَى كَوْكَبًا } أي: نجما، { قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ } أي: غاب. قال محمد بن إسحاق بن يسار: "الأفول" الذهاب. وقال ابن جرير: يقال: أفل النجم يأفلُ ويأفِل أفولا وأفْلا إذا غاب، ومنه قول ذي الرمة.
مصابيح ليست باللواتي تَقُودُها (4) نُجُومٌ، ولا بالآفلات الدوالك (5)
ويقال: أين أفلت عنا؟ بمعنى: أين غبت عنا؟
قال: { قَالَ لا أُحِبُّ الآفِلِينَ } قال قتادة: علم أن ربه دائم لا يزول، { فَلَمَّا رَأَى الْقَمَرَ بَازِغًا } أي: طالعا { قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي } أي: هذا المنير (6) الطالع ربي { هَذَا أَكْبَرُ } أي: جرمًا من النجم ومن القمر، وأكثر إضاءة. : { فَلَمَّا أَفَلَتْ } أي: غابت، { قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * إِنِّي وَجَّهْتُ وَجْهِيَ } أي أخلصت ديني وأفردت عبادتي { لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ } أي: خلقهما وابتدعهما على غير مثال سبق. { حَنِيفًا } أي في حال كوني حَنِيفًا، أي: مائلا عن الشرك إلى التوحيد؛ ولهذا قال: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }
وقد اختلف المفسرون في هذا المقام، هل هو مقام نظر أو مناظرة؟ فروى ابن جرير من طريق علي بن أبي طلحة، عن ابن عباس ما يقتضي أنه مقام نظر، واختاره ابن جرير مستدلا بقوله: { لَئِنْ لَمْ يَهْدِنِي رَبِّي [لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ] (7) }
وقال محمد بن إسحاق: قال ذلك حين خرج من السّرب الذي ولدته فيه أمه، حين تخوفت عليه النمرود بن كنعان، لما أنْ قد أخبر بوجود مولود يكون ذهاب ملكك على يديه، فأمر بقتل الغلمان عامئذٍ. فلما حملت أم إبراهيم به وحان وضعها، ذهبت به إلى سَرَبٍ ظاهر البلد، فولدت فيه
__________
(1) في أ: "يده".
(2) المسند (5/243) وسنن الترمذي برقم (3235) وقال الترمذي: "هذا حديث حسن صحيح، سالت محمد بن إسماعيل عن هذا الحديث فقال: هذا حديث حسن صحيح".
(3) زيادة من أ.
(4) في م: "يقودها".
(5) البيت في تفسير الطبري (11/485) واللسان مادة (دلك).
(6) في م: "الشيء"، وفي أ: "البين".
(7) زيادة من أ، وفي هـ: "الآية".

(3/291)

إبراهيم وتركته هناك. وذكر أشياء من خوارق العادات، كما ذكرها غيره من المفسرين من السلف والخلف.
والحق أن إبراهيم، عليه الصلاة والسلام، كان في هذا المقام مناظرا لقومه، مبينا لهم بطلان ما كانوا عليه من عبادة الهياكل والأصنام، فبين في المقام الأول مع أبيه خطأهم في عبادة الأصنام الأرضية، التي هي على صورة الملائكة السماوية، ليشفعوا لهم إلى الخالق العظيم الذين هم عند أنفسهم أحقر من أن يعبدوه، وإنما يتوسلون إليه بعبادة ملائكته، ليشفعوا لهم عنده في الرزق والنصر، وغير ذلك مما يحتاجون إليه. وبين في هذا المقام خطأهم وضلالهم في عبادة الهياكل، وهي الكواكب السيارة السبعة المتحيرة، وهي: القمر، وعطارد، والزهرة، والشمس، والمريخ، والمشترى، وزحل، وأشدهن إضاءة وأشرقهن عندهم الشمس، ثم القمر، ثم الزهرة. فبين أولا أن هذه الزهرة لا تصلح للإلهية؛ لأنها مسخرة مقدرة بسير معين، لا تزيغ عنه يمينًا ولا شمالا ولا تملك لنفسها تصرفا، بل هي جرم من الأجرام خلقها الله منيرة، لما له في ذلك من الحكم (1) العظيمة، وهي تطلع من المشرق، ثم تسير فيما بينه وبين المغرب حتى تغيب عن الأبصار فيه، ثم تبدو في الليلة القابلة على هذا المنوال. ومثل هذه لا تصلح للإلهية. ثم انتقل إلى القمر. فبين فيه مثل ما بين في النجم.
ثم انتقل إلى الشمس كذلك. فلما انتفت الإلهية عن هذه الأجرام الثلاثة التي هي أنور ما تقع عليه الأبصار، وتحقق ذلك بالدليل القاطع، { قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ } أي: أنا بريء من عبادتهن وموالاتهن، فإن كانت آلهة، فكيدوني بها جميعا ثم لا تنظرون، { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ } أي: إنما أعبد خالق هذه الأشياء ومخترعها ومسخرها ومقدرها ومدبرها، الذي بيده ملكوت كل شيء، وخالق كل شيء وربه ومليكه وإلهه، كما قال تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [الأعراف: 54] وكيف يجوز أن يكون إبراهيم [الخليل] (2) ناظرا في هذا المقام، وهو الذي قال الله في حقه: { وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ * إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ } الآيات [الأنبياء: 51، 52]، وقال تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل: 120 -123]، وقال تعالى: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [الأنعام: 161].
وقد ثبت في الصحيحين، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "كل مولود يولد على
__________
(1) في أ: "الحكمة".
(2) زيادة من أ.

(3/292)

وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81)

الفطرة" (1) وفي صحيح مسلم عن عياض بن حماد؛ أن رسول الله صلى الله عليه وسلم قال: "قال الله: إني خلقت عبادي حنفاء" (2) وقال الله في كتابه العزيز: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ } [الروم: 30]، وقال تعالى: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } [الأعراف: 172] ومعناه على أحد القولين، كقوله: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } كما سيأتي بيانه.
فإذا كان هذا في حق سائر الخليقة، فكيف يكون إبراهيم الخليل -الذي جعله الله { أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل: 120] ناظرا في هذا المقام ؟! بل هو أولى الناس بالفطرة السليمة، والسجية المستقيمة بعد رسول الله صلى الله عليه وسلم بلا شك ولا ريب. ومما يؤيد أنه كان في هذا المقام مناظرًا لقومه فيما كانوا فيه من الشرك لا ناظرا قوله تعالى (3)
{ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81) }
__________
(1) صحيح البخاري برقم (1385) وصحيح مسلم برقم (2658).
(2) صحيح مسلم برقم (2865).
(3) في أ: "عز وجل".

(3/293)


الأنعام - تفسير ابن كثير

الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (82) وَتِلْكَ حُجَّتُنَا آَتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)

{ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ (82) وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83) }
يقول تعالى: وجادله قومه فيما ذهب إليه من التوحيد، وناظروه بشبه من القول، قال { قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ } أي: تجادلونني في أمر الله وأنه لا إله إلا هو، وقد بصرني وهداني إلى الحق وأنا على بينة منه؟ فكيف ألتفت إلى أقوالكم الفاسدة وشبهكم الباطلة؟!
وقوله: { وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا } أي: ومن الدليل على بطلان قولكم فيما ذهبتم إليه أن هذه الآلهة التي تعبدونها لا تؤثر شيئا، وأنا لا أخافها، ولا أباليها، فإن كان لها صنع، فكيدوني بها [جميعا] (1) ولا تنظرون، بل عاجلوني بذلك.
وقوله: { إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا } استثناء منقطع. أي لا يضر ولا ينفع إلا الله، عَزَّ وجل.
{ وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا } أي: أحاط علمه بجميع الأشياء، فلا تخفى (2) عليه خافية.
{ أَفَلا تَتَذَكَّرُونَ } أي: فيما بينته (3) لكم فتعتبرون أن هذه الآلهة باطلة، فتزجروا (4) عن عبادتها؟ وهذه الحجة نظير ما احتج به نبي الله هود، عليه السلام، على قومه عاد، فيما قص عنهم في كتابه،
__________
(1) زيادة من م.
(2) في أ: "فلا يخفى".
(3) في أ: "فيما بينه".
(4) في أ: "فتنزجروا".

(3/293)

حيث يقول: { قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ * إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ * إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا [إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ] (1) } [هود: 53 -56].
وقوله: { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ } أي: كيف أخاف من هذه الأصنام التي تعبدون (2) من دون الله { وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا } ؟ قال ابن عباس وغير واحد من السلف: أي حجة وهذا كما قال تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى: 21] وقال { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } [النجم: 23].
وقوله: { فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: فأي الطائفتين أصوب؟ الذي عَبَد من بيده الضر والنفع، أو الذي عبد من لا يضر ولا ينفع بلا دليل، أيهما أحق بالأمن من عذاب الله يوم القيامة؟ قال الله تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ } أي: هؤلاء الذين أخلصوا العبادة لله وحده لا شريك، له، ولم يشركوا به شيئا هم الآمنون يوم القيامة، المهتدون في الدنيا والآخرة.
قال البخاري: حدثنا محمد بن بشار، حدثنا ابن أبي عَدِيّ، عن شعبة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله قال: لما نزلت { وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } قال أصحابه: وأينا لم يظلم نفسه؟ فنزلت: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13] (3)
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن إبراهيم، عن عَلْقَمَة، عن عبد الله قال: لما نزلت هذه الآية: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } شق ذلك على الناس (4) وقالوا: يا رسول الله، فأينا لا يظلم نفسه؟ (5) قال: "إنه ليس الذي تعنون! ألم تسمعوا (6) ما قال العبد الصالح: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } إنما هو الشرك" (7)
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وكيع وابن إدريس، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال: لما نزلت: { وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، قالوا: وأينا لم يظلم نفسه؟ فقال رسول الله صلى الله عليه وسلم: "ليس كما تظنون، إنما قال [لقمان] (8) لابنه: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (9)
__________
(1) زيادة من م، أ، وفي هـ: "الآية".
(2) في، أ: "تعبدونها".
(3) صحيح البخاري برقم (4629).
(4) في م: "المسلمين".
(5) في أ: "أينا لم يظلم نفسه".
(6) في أ: "تسمعوا إلى".
(7) المسند (1/378).
(8) زيادة من م.
(9) ورواه البخاري في صحيحه برقم (6937) من طريق وكيع بنحوه.

(3/294)

وحدثنا عمر بن شَبَّةَ النمري، حدثنا أبو أحمد، حدثنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله عن النبي صلى الله عليه وسلم في قوله: { وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } قال: "بشرك".
قال: ورُوي عن أبي بكر الصديق، وعمر، وأُبيّ بن كعب، وسلمان، وحذيفة، وابن عباس، وابن عمر، وعمرو بن شرحبيل، وأبي عبد الرحمن السُّلَمِي، ومجاهد، وعِكْرِمة، والنَّخَعِي، والضحاك، وقتادة، والسُّدِّي نحو ذلك.
وقال ابن مَرْدُوَيه: حدثنا الشافعي، حدثنا محمد بن شَدَّاد المِسْمَعِيّ، حدثنا أبو عاصم، حدثنا سفيان الثوري، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال: لما نزلت: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } قال رسول الله صلى الله عليه وسلم: "قيل لي: أنت منهم" (1)
وقال الإمام أحمد: حدثنا إسحاق بن يوسف، حدثنا أبو جَناب، عن زاذان، عن جرير بن عبد الله قال: خرجنا مع رسول الله صلى الله عليه وسلم: فلما برزنا من المدينة، إذا راكب يوضع نحونا، فقال رسول الله صلى الله عليه وسلم: "كأن هذا الراكب إياكم يريد". فانتهى إلينا الرجل، فسلم فرددنا عليه (2) فقال له النبي صلى الله عليه وسلم: "من أين أقبلت؟" قال: من أهلي وولدي وعشيرتي. قال: "فأين تريد؟"، قال: أريدُ رسول الله. قال: "فقد أصبته". قال: يا رسول الله، علمني ما الإيمان؟ قال: "تشهد أن لا إله إلا الله، وأن محمدًا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت". قال: قد أقررت. قال: ثم إن بعيره دخلت يده في جحر جُرْذَان، فهوى بعيره وهوى الرجل، فوقع على هامته فمات، فقال النبي (3) صلى الله عليه وسلم: "علي بالرجل". فوثب إليه عمار بن ياسر وحذيفة بن اليمان فأقعداه، فقالا يا رسول الله، قبض الرجل! قال: فأعرض عنهما رسول الله صلى الله عليه وسلم، ثم قال لهما رسول الله صلى الله عليه وسلم: أما رأيتما إعراضي عن الرجل، فإني رأيت ملكين يدسان في فيه من ثمار الجنة، فعلمت أنه مات جائعا"، ثم قال رسول الله صلى الله عليه وسلم: "هذا من الذين قال الله، عَزَّ وجل: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } (4) ثم قال: "دونكم أخاكم". قال: فاحتملناه إلى الماء فغسلناه وحنطناه وكفناه، وحملناه إلى القبر، فجاء رسول الله صلى الله عليه وسلم حتى جلس على شَفِير القبر فقال: "الحدوا ولا تشقوا، فإن اللحد لنا والشق لغيرنا" (5)
ثم رواه أحمد عن أسود بن عامر، عن عبد الحميد بن جعفر الفراء، عن ثابت، عن زاذان، عن جرير بن عبد الله، فذكر نحوه، وقال فيه: "هذا ممن عَمل قليلا وأجر كثيرًا" (6)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يوسف بن موسى القطان، حدثنا مِهْران بن أبي عمر،
__________
(1) وفي إسناده محمد بن شداد المسمعي، قال الدارقطني: لا يكتب حديثه، وقال مرة: ضعيف، وضعفه البرقاني.
(2) في م: "عليه السلام".
(3) في أ: "رسول الله".
(4) في م، أ: (بظلم أولئك لهم الأمن وهم مهتدون).
(5) المسند (4/359) وقال الهيثمي في المجمع (1/42): "في إسناده أبو جناب وهو مدلس وقد عنعنه".
(6) المسند (4/359) وقد تابع ثابت أبا جناب، لكنه اختلف عليه فيه، فرواه الطبراني في المعجم الكبير (2/319) من طريق عبيد الله ابن موسى عن ثابت عن أبي البقظان عن زاذان عن جرير به.

(3/295)

حدثنا علي بن عبد الأعلى (1) عن أبيه، عن سعيد بن جُبَيْر، عن ابن عباس قال: كنا مع رسول الله صلى الله عليه وسلم في مسير (2) ساره، إذ عرض له أعرابي فقال: يا رسول الله، والذي بعثك بالحق، لقد خرجت من بلادي وتلادي ومالي لأهتدي بهداك، وآخذ من قولك، وما بلغتك حتى ما لي طعام إلا من خَضِر الأرض، فاعْرِضْ عَلَيّ. فعرض عليه رسول الله صلى الله عليه وسلم، فقبل فازدحمنا حوله، فدخل خف بَكْره في بيت جُرْذَان، فتردى الأعرابي، فانكسرت عنقه، فقال رسول الله صلى الله عليه وسلم: صدق والذي بعثني بالحق، لقد خرج من بلاده وتلاده وماله ليهتدي بهداي ويأخذ من قولي، وما بلغني حتى ما له طعام إلا من خضر الأرض، أسمعتم بالذي عمل قليلا وأجر كثيرا هذا منهم! أسمعتم بالذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون؟ فإن هذا منهم" (3) [وروى ابن مَرْدُوَيه من حديث محمد ابن معلى -وكان نزل الري -حدثنا زياد بن خيثمة عن أبي داود عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "من أعطي فشكر ومنع فصبر وظلم فاستغفر وظلم فغفر" وسكت، قالوا: يا رسول الله ما له؟ قال " : { أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ } ] (4)
وقوله: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } أي: وجهنا حجته على قومه.
قال مجاهد وغيره: يعني بذلك قوله: { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ [إِنْ كُنْتُمْ تَعْلَمُونَ] } (5) وقد صدقه الله، وحكم له بالأمن والهداية فقال: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ } ثم قال بعد ذلك كله: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ }
قرئ بالإضافة وبلا إضافة، كما في سورة يوسف، وكلاهما قريب في المعنى.
وقوله: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } أي: حكيم في أفعاله وأقواله { عَلِيمٌ } أي: بمن يهديه ومن يضله، وإن قامت عليه الحجج والبراهين، كما قال: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97]؛ ؛ ولهذا قال هاهنا:
{ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ }
__________
(1) في أ: "عبد الله".
(2) في م: "في سير ".
(3) ورواه الحكيم الترمذي كما في الدر المنثور (3/309).
(4) زيادة من م، أ.
(5) زيادة من م، أ، وفي هـ: "الآية".

(3/296)

وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آَبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ (90)

{ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ (90) }
يخبر تعالى أنه وهب لإبراهيم إسحاق، بعد أن طَعَن في السن، وأيس هو وامرأته "سارة" من الولد، فجاءته الملائكة وهم ذاهبون إلى قوم لوط، فبشروهما بإسحاق، فتعجبت المرأة من ذلك، وقالت: { قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ * قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } [هود: 72، 73]، وبشروه (1) مع وجوده بنبوته، وبأن له نسلا وعَقِبا، كما قال: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } [الصافات: 112]، وهذا أكمل في البشارة، وأعظم في النعمة، وقال: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [هود: 71] أي: ويولد لهذا المولود ولد في حياتكما، فتقر أعينكما به كما قرت بوالده، فإن الفرح بولد الولد شديد لبقاء النسل والعقب، ولما كان ولد الشيخ والشيخة قد يتوهم أنه لا يَعْقب لضعفه، وقعت البشارة به وبولده باسم "يعقوب"، الذي فيه اشتقاق العقب والذرية، وكان هذا مجازاة لإبراهيم، عليه السلام، حين اعتزل قومه وتركهم، ونزح عنهم وهاجر من بلادهم ذاهبا إلى عبادة الله في الأرض، فعوضه الله، عَزَّ وجل، عن قومه وعشيرته بأولاد صالحين من صلبه على دينه، لتقر بهم عينه، كما قال [تعالى] (2) { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا } [مريم: 49]، وقال هاهنا: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا }
وقوله: { وَنُوحًا هَدَيْنَا مِنْ قَبْلُ } أي: من قبله، هديناه كما هديناه، ووهبنا له ذرية صالحة، وكل منهما له خصوصية عظيمة، أما نوح، عليه السلام، فإن الله تعالى لما أغرق أهل الأرض إلا من آمن به -وهم الذين صحبوه في السفينة -جعل الله ذريته هم الباقين، فالناس كلهم من ذرية نوح، وكذلك الخليل إبراهيم، عليه السلام، لم يبعث الله، عَزَّ وجل، بعده نبيا إلا من ذريته، كما قال تعالى: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } الآية [العنكبوت: 27]، وقال تعالى: { وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } [الحديد: 26]، وقال تعالى: { أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا } [مريم: 58].
وقوله في هذه الآية الكريمة: { وَمِنْ ذُرِّيَّتِهِ } أي: وهدينا من ذريته { دَاوُدَ وَسُلَيْمَانَ } الآية، وعود الضمير إلى "نوح"؛ لأنه أقرب المذكورين، ظاهر. وهو اختيار ابن جرير، ولا إشكال عليه. وعوده
__________
(1) في م: "وبشروها".
(2) زيادة من أ.

(3/297)

إلى "إبراهيم"؛ لأنه الذي سبق الكلام من أجله حسن، لكن يشكل على ذلك "لوط"، فإنه ليس من ذرية "إبراهيم"، بل هو ابن أخيه مادان بن آزر؛ اللهم إلا أن يقال: إنه دخل في الذرية تغليبًا، كما في قوله تعالى: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة: 133]، فإسماعيل عمه، ودخل في آبائه تغليبا.
[وكما قال في قوله: { فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ } [الحجر: 30، 31] فدخل إبليس في أمر الملائكة بالسجود، وذم على المخالفة؛ لأنه كان قد تشبه بهم، فعومل معاملتهم، ودخل معهم تغليبا، وكان من الجن وطبيعتهم النار والملائكة من النور] (1)
وفي ذكر "عيسى"، عليه السلام، في ذرية "إبراهيم" أو "نوح"، على القول الآخر دلالة على دخول ولد البنات في ذرية الرجال؛ لأن "عيسى"، عليه السلام، إنما ينسب إلى "إبراهيم"، عليه السلام، بأمه "مريم" عليها السلام، فإنه لا أب له.
قال ابن أبي حاتم: حدثنا سهل بن يحيى العسكري، حدثنا عبد الرحمن بن صالح، حدثنا علي ابن عابس (2) عن عبد الله بن عطاء المكي، عن أبي حرب بن أبي الأسود قال: أرسل الحجاج إلى يحيى بن يَعْمُر فقال: بَلَغَني أنك تزعم أن الحسن والحسين من ذرية النبي صلى الله عليه وسلم، تجده في كتاب الله، وقد قرأته من أوله إلى آخره فلم أجده؟ قال: أليس تقرأ سورة الأنعام: { وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ } حتى بلغ { وَيَحْيَى وَعِيسَى } ؟ قال: بلى، قال: أليس عيسى من ذرية إبراهيم، وليس له أب؟ قال: صدقت.
فلهذا إذا أوصى الرجل لذريته، أو وقف على ذريته أو وهبهم، دخل أولاد البنات فيهم، فأما إذا أعطى الرجل بنيه أو وقف عليهم، فإنه يختص بذلك بنوه لصلبه وبنو بنيه، واحتجوا بقول الشاعر العربي:
بنونا بنو أبنائنا وبناتنا ... بنوهن أبناء الرجال الأجانب (3)
وقال آخرون: ويدخل بنو البنات فيه أيضا، لما ثبت في صحيح البخاري، أن رسول الله صلى الله عليه وسلم قال للحسن بن علي: "إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" (4) فسماه ابنا، فدل على دخوله في الأبناء.
وقال آخرون: هذا تجوز.
وقوله: { وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ } ذكر أصولهم وفروعهم. وذوي طبقتهم، وأن الهداية والاجتباء شملهم كلهم؛ ولهذا قال: { وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ }
__________
(1) زيادة من م، أ.
(2) في أ: "عباس".
(3) ذكره ابن عقيل في شواهده على ألفية ابن مالك برقم (51). وعنده "الأباعد" بدل "الأجانب".
(4) صحيح البخاري برقم (2704) من حديث أبي بكرة، رضي الله عنه.

(3/298)

ثم قال: { ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } أي: إنما حصل لهم ذلك بتوفيق الله وهدايته إياهم، { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } تشديد لأمر الشرك، وتغليظ لشأنه، وتعظيم لملابسته، كما قال [تعالى] (1) { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } الآية [الزمر: 65]، وهذا شرط، والشرط لا يقتضي جواز الوقوع، كقوله [تعالى] (2) { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } [الزخرف: 81]، وكقوله { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ } [الأنبياء: 17] وكقوله { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [الزمر: 4].
وقوله: { أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ } أي: أنعمنا عليهم بذلك رحمة للعباد بهم، ولطفا منا بالخليقة، { فَإِنْ يَكْفُرْ بِهَا } أي: بالنبوة. ويحتمل أن يكون الضمير عائدا على هذه الأشياء الثلاثة: الكتاب، والحكم، والنبوة.
وقوله: { هَؤلاءِ } يعني: أهل مكة. قاله ابن عباس، وسعيد بن المُسَيَّب، والضحاك، وقتادة، والسُّدِّي. { فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } أي: إن يكفر بهذه النعم من كفر بها من قريش وغيرهم من سائر أهل الأرض، من عرب وعجم، ومليين وكتابيين، فقد وكلنا بها قوما { آخَرِينَ } يعني: المهاجرين والأنصار وأتباعهم إلى يوم القيامة، { لَيْسُوا بِهَا بِكَافِرِينَ } أي: لا يجحدون شيئا منها، ولا يردون منها حرفًا واحدًا، بل يؤمنون بجميعها محكمها ومتشابهها، جعلنا الله منهم بمنه وكرمه وإحسانه.
ثم قال تعالى مخاطبا عبده ورسوله محمدا صلى الله عليه وسلم: { أُولَئِكَ } يعني: الأنبياء المذكورين مع من أضيف إليهم من الآباء والذرية والإخوان وهم الأشباه { الَّذِينَ هَدَى اللَّهُ } أي: هم أهل الهداية لا غيرهم، { فَبِهُدَاهُمُ اقْتَدِهِ } أي: اقتد واتبع. وإذا كان هذا أمرا للرسول صلى الله عليه وسلم، فأمته تبع له فيما يشرعه [لهم] (3) ويأمرهم به.
قال البخاري عند هذه الآية: حدثنا إبراهيم بن موسى، أخبرنا هشام، أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول، أن مجاهدا أخبره، أنه سأل ابن عباس: أفي(ص) سجدة؟ فقال: نعم، ثم تلا { وَوَهَبْنَا لَهُ إِسْحَاقَ } إلى قوله: { فَبِهُدَاهُمُ اقْتَدِهِ } ثم قال: هو منهم -زاد يزيد بن هارون، ومحمد بن عبيد، وسهل بن يوسف، عن العوام، عن مجاهد قال: قلت لابن عباس، فقال: نبيكم صلى الله عليه وسلم ممن أُمِرَ أن يَقْتَدي بهم (4)
وقوله: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا } أي: لا أطلب منكم على إبلاغي إياكم هذا القرآن { أَجْرًا } أي: أجرة، ولا أريد منكم شيئا، { إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ } أي: يتذكرون به فَيُرْشَدُوا من العمى إلى الهدى، ومن الغي (5) إلى الرشاد، ومن الكفر إلى الإيمان.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) زيادة من أ.
(4) صحيح البخاري برقم (4632).
(5) في أ: "العمى".

(3/299)


الأنعام - تفسير ابن كثير

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آَبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91) وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآَخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (92)

{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91) وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ (92) }
يقول تعالى: وما عظموا الله حق تعظيمه، إذ كذبوا رسله إليهم، قال ابن عباس، ومجاهد، وعبد الله بن كثير: نزلت في قريش. واختاره ابن جرير، وقيل: نزلت في طائفة من اليهود؛ وقيل: في فنحاص رجل منهم، وقيل: في مالك بن الصيف.
{ قَالُوا مَا أَنزلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } والأول هو الأظهر؛ لأن الآية مكية، واليهود لا ينكرون إنزال الكتب من السماء، وقريش -والعرب قاطبة -كانوا يبعدون إرسال رسول من البشر، كما قال [تعالى] (1) { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ [وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ] (2) } [يونس: 2]، وقال تعالى: { وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا * قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا } [الإسراء: 94، 95]، وقال هاهنا: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } قال الله تعالى: { قُلْ مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ } ؟ أي: قل يا محمد لهؤلاء المنكرين لإنزال شيء من الكتب من عند الله، في جواب سلبهم العام بإثبات قضية جزئية موجبة: { مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى } يعني: التوراة التي قد علمتم -وكل أحد -أن الله قد أنزلها على موسى بن عمران نورًا وهدى للناس، أي: ليستضاء بها في كشف المشكلات، ويهتدى بها من ظلم الشبهات.
وقوله: { تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا } (3) أي: يجعلها حَمَلَتُهَا (4) قراطيس، أي: قِطَعًا يكتبونها من الكتاب الأصلي الذي بأيديهم ويحرفون فيها ما يحرفون ويبدلون ويتأولون، ويقولون: { هَذَا مِنْ عِنْدِ اللَّهِ } [البقرة: 79]، أي: في كتابه المنزل، وما هو من عند الله؛ ولهذا قال: { تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا }
وقوله: { وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ } أي: ومن أنزل القرآن الذي علمكم الله فيه من
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) قال ابن الجوزي في زاد المسير (3/84): "قرأ ابن كثير وأبو عمرو: "يجعلونه في قراطيس يبدونها" و"يخفون" بالياء فيهن، وقرأ نافع وعاصم وابن عامر وحمزة والكسائي بالتاء فيهن". والظاهر أن الحافظ ابن كثير اعتمد على القراءة الأولى.
(4) في أ: "تجعلها جملتها".

(3/300)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آَيَاتِهِ تَسْتَكْبِرُونَ (93) وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ (94)

خبر ما سبق، ونبأ ما يأتي ما لم تكونوا تعلمون ذلك أنتم ولا آباؤكم.
قال قتادة: هؤلاء مشركو العرب. وقال مجاهد: هذه للمسلمين.
وقوله: { قُلِ اللَّهُ } قال علي بن أبي طلحة، عن ابن عباس: أي: قل: الله أنزله. وهذا الذي قاله ابن عباس هو المتعين في تفسير هذه الكلمة، لا ما قاله بعض المتأخرين، من أن معنى { قُلِ اللَّهُ } أي: لا يكون خطاب لهم إلا هذه الكلمة، كلمة: "الله".
وهذا الذي قاله هذا القائل يكون أمرًا بكلمة مفردة من غير تركيب، والإتيان بكلمة مفردة لا يفيد (1) في لغة العرب فائدة يحسن السكوت عليها.
وقوله: { ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ } أي: ثم دعهم في جهلهم وضلالهم يلعبون، حتى يأتيهم من الله اليقين فسوف يعلمون (2) ألهم العاقبة، أم لعباد الله المتقين؟.
وقوله: { وَهَذَا كِتَابٌ } يعني: القرآن { أَنزلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى } يعني: مكة { وَمَنْ حَوْلَهَا } من أحياء العرب، ومن سائر طوائف بني آدم من عرب وعجم، كما قال في الآية الأخرى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف: 158]، وقال { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19]، وقال { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17]، وقال { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [الفرقان: 1]، وقال { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } [آل عمران: 20]، وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "أعْطِيتُ خمسًا لم يُعْطَهُنّ أحد من الأنبياء قبلي" وذكر منهن: "وكان النبي يبعث إلى قومه، وبعثت إلى الناس عامة" (3) ؛ ولهذا قال: { وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ } أي: كل من آمن بالله واليوم الآخر آمن بهذا الكتاب المبارك الذي أنزلناه إليك يا محمد، وهو القرآن، { وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ } أي: يقومون بما افترض عليهم، من أداء الصلوات في أوقاتها.
{ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ (93) وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ (94) }
يقول تعالى: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } أي: لا أحد أظلم ممن كذب على الله، فجعل
__________
(1) في م: "لا تفيد".
(2) في أ: "يلعبون".
(3) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).

(3/301)

له شريكا أو ولدا، أو ادعى أن الله أرسله إلى الناس ولم يكن أرسله؛ ولهذا قال تعالى: { أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ }
قال عِكْرِمة وقتادة: نزلت في مسيلمة الكذاب [لعنه الله] (1)
{ وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ } يعني: ومن ادعى أنه يعارض ما جاء من عند الله من الوحي مما يفتريه من القول، كما قال تعالى: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا [إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ] (2) } [الأنفال: 31]، قال الله: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ } أي: في سكراته وغمراته وكُرُباته، { وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } أي: بالضرب كما قال: { لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي [مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ] } (3) الآية [المائدة: 28]، وقال: { وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ } الآية [الممتحنة: 2].
وقال الضحاك، وأبو صالح: { بَاسِطُو أَيْدِيهِمْ } أي: بالعذاب. وكما قال [تعالى] (4) { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } [الأنفال: 50] ؛ ولهذا قال: { وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } أي: بالضرب لهم حتى تخرج أنفسهم من أجسادهم؛ ولهذا يقولون لهم: { أَخْرِجُوا أَنْفُسَكُمُ } وذلك أن الكافر إذا احتضر بشرته الملائكة بالعذاب والنَّكال، والأغلال والسلاسل، والجحيم والحميم، وغضب الرحمن الرحيم، فتتفرق روحه في جسده، وتعصى وتأبى الخروج، فتضربهم الملائكة حتى تخرج أرواحهم من أجسادهم، قائلين لهم: { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ [وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ] } (5) أي: اليوم تهانون غاية الإهانة، كما كنتم تكذبون على الله، وتستكبرون عن اتباع آياته، والانقياد لرسله.
وقد وردت أحاديث [متواترة] (6) في كيفية احتضار المؤمن والكافر، وهي مقررة عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } [إبراهيم: 27].
وقد ذكر ابن مَرْدُوَيه هاهنا حديثا مطولا جدا من طريق غريبة، عن الضحاك، عن ابن عباس مرفوعا، فالله أعلم (7)
وقوله: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } أي: يقال لهم يوم معادهم هذا، كما قال { وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } [الكهف: 48]، أي: كما بدأناكم أعدناكم، وقد كنتم تنكرون ذلك وتستبعدونه، فهذا يوم البعث.
وقوله: { وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ } أي: من النعم والأموال التي اقتنيتموها في الدار الدنيا { وَرَاءَ ظُهُورِكُمْ } وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "يقول ابن آدم: مالي مالي، وهل لك من مالك
__________
(1) زيادة من أ.
(2) زيادة من م، أ، وفي هـ "الآية".
(3) زيادة من م، أ.
(4) زيادة من م.
(5) زيادة من م، أ، وفي هـ: "الآية".
(6) زيادة من م، وفي أ: "الأحاديث المتواترة".
(7) ذكره السيوطي في الدر المنثور (3/318) وقال: إسناده ضعيف.

(3/302)

إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت، وما سوى ذلك فذاهب وتاركه للناس".
وقال الحسن البصري: يؤتى بابن آدم يوم القيامة كأنه بَذَج فيقول الله، عَزَّ وجل، [له] (1) أين ما جمعت؟ فيقول يا رب، جمعته وتركته أوفر ما كان، فيقول: فأين ما قدمت لنفسك؟ فلا يراه قدم شيئا، وتلا هذه الآية: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ } رواه ابن أبي حاتم.
وقوله: { وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ } تقريع لهم وتوبيخ على ما كانوا اتخذوا في [الدار] (2) الدنيا من الأنداد والأصنام والأوثان، ظانين أن تلك تنفعهم (3) في معاشهم ومعادهم إن كان ثَمَّ (4) معاد، فإذا كان يوم القيامة تقطعت الأسباب، وانزاح الضلال، وضل عنهم ما كانوا يفترون، ويناديهم الرب، عَزَّ وجل، على رءوس الخلائق: { أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } [الأنعام: 22] وقيل (5) لهم { أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ } [الشعراء: 92، 93] ؛ ولهذا قال هاهنا: { وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ } أي: في العبادة، لهم فيكم قسط في استحقاق العبادة لهم.
ثم قال تعالى: { لَقَدْ تَقَطَّعَ بَيْنَكُمْ } قُرئ بالرفع، أي شملكم، وقُرئ بالنصب، أي: لقد انقطع ما بينكم (6) من الوُصُلات والأسباب والوسائل { وَضَلَّ عَنْكُمْ } أي: وذهب عنكم { مَا كُنْتُمْ تَزْعُمُونَ } من رجاء الأصنام، كما قال: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } [البقرة: 166، 167]، وقال تعالى: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [المؤمنون: 101]، وقال { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [العنكبوت: 25]، وقال { وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ } الآية [القصص: 64]، وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا } إلى قوله: { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } [الأنعام: 22 -24]، والآيات في هذا كثيرة جدا.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في م: "ذلك ينفعهم".
(4) في أ: "ثمة".
(5) في أ: "أو قيل".
(6) في أ: "تقطع بينكم".

(3/303)


الأنعام - تفسير ابن كثير

إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (97)

{ إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97) }
يخبر تعالى أنه فالق الحب والنوى، أي: يشقه في الثرى فتنبت الزروع على اختلاف أصنافها من الحبوب، والثمار على اختلاف أشكالها وألوانها وطعومها من النوى؛ ولهذا فسر [قوله] (1) { فَالِقُ الْحَبِّ وَالنَّوَى } بقوله { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } أي: يخرج النبات الحي من الحب والنوى، الذي هو كالجماد الميت، كما قال: { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ * [وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ * لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ * سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ] (2) وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ } [يس: 33 -36] .
وقوله: { وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ } معطوف على { فَالِقُ الْحَبِّ وَالنَّوَى } ثم فسره ثم عطف عليه قوله: { وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ }
وقد عبروا عن هذا [وهذا] (3) بعبارات كلها متقاربة مؤدية للمعنى، فمن قائل: يخرج الدجاجة من البيضة، والبيضة من الدجاجة، من قائل: يخرج الولد الصالح من الكافر، والكافر من الصالح، وغير ذلك من العبارات التي تنتظمها الآية وتشملها.
ثم قال: { ذَلِكُمُ اللَّهُ } أي: فاعل هذه الأشياء هو الله وحده لا شريك له { فَأَنَّى تُؤْفَكُونَ } أي: فكيف تصرفون من الحق وتعدلون عنه إلى الباطل فتعبدون مع الله غيره.
وقوله: { فَالِقُ الإصْبَاحِ وَجَاعِلُ اللَّيْلِ سَكَنًا } أي: خالق الضياء والظلام، كما قال في أول السورة: { وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ } فهو سبحانه يفلق ظلام الليل عن غرة الصباح، فيضيء الوجود، ويستنير الأفق، ويضمحل الظلام، ويذهب الليل بدآدئه (4) وظلام رواقه، ويجيء النهار بضيائه وإشراقه، كما قال [تعالى] (5) { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } [الأعراف: 54]، فبين تعالى قدرته على خلق الأشياء المتضادة المختلفة الدالة على كمال عظمته وعظيم سلطانه، فذكر أنه فالق الإصباح وقابل ذلك بقوله: { وَجَاعِلُ اللَّيْلِ سَكَنًا } أي: ساجيا مظلما تسكن فيه الأشياء، كما قال: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى } [الضحى: 1، 2]، وقال { وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى } [الليل: 1، 2]، وقال { وَالنَّهَارِ إِذَا جَلاهَا * وَاللَّيْلِ إِذَا يَغْشَاهَا } [الشمس: 3، 4].
وقال صهيب الرومي [رضي الله عنه] (6) لامرأته وقد عاتبته في كثرة سهره: إن الله جعل الليل سكنا إلا لصهيب، إن صهيبا إذا ذكر الجنة طال شوقه، وإذا ذكر النار طار نومه، رواه ابن أبي حاتم.
وقوله: { وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا } أي: يجريان بحساب مقنن مقدر، لا يتغير ولا يضطرب، بل كل منهما له منازل يسلكها في الصيف والشتاء، فيترتب على ذلك اختلاف الليل والنهار طولا وقصرا، كما قال [تعالى] (7) { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ [لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ] (8) }
__________
(1) زيادة من م.
(2) زيادة من أ، وفي هـ: "إلى قوله".
(3) زيادة من م، أ.
(4) في أ: "بذاته".
(5) زيادة من أ.
(6) زيادة من أ.
(7) زيادة من أ.
(8) زيادة من أ.

(3/304)

وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَفْقَهُونَ (98) وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99)

الآية [يونس: 5]، وكما قال: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس: 40]، وقال { وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ } [الأعراف: 54].
وقوله: { ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } أي: الجميع جار بتقدير العزيز الذي لا يمانع ولا يخالف العليم بكل شيء، فلا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء، وكثيرًا ما إذا ذكر الله تعالى خلق الليل والنهار والشمس والقمر، يختم الكلام بالعزة والعلم، كما ذكر في هذه الآية، وكما في قوله: { وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [يس: 37، 38].
ولما ذكر خلق السموات والأرض وما فيهن في أول سورة { حم } السجدة، قال: { وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [فصلت: 12].
وقوله: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } قال بعض السلف: من اعتقد في هذه النجوم غير ثلاث فقد أخطأ وكذب على الله: أن الله جعلها زينة للسماء (1) ورجوما للشياطين، ويهتدى بها في ظلمات البر والبحر.
وقوله: { قَدْ فَصَّلْنَا الآيَاتِ } أي: قد بيناها ووضحناها { لِقَوْمٍ يَعْلَمُونَ } أي: يعقلون ويعرفون الحق ويجتنبون (2) الباطل.
{ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98) وَهُوَ الَّذِي أَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99) }
يقول تعالى: { وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } يعني: آدم عليه السلام، كما قال: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً } [النساء: 1].
وقوله: { فَمُسْتَقَرٌ } اختلفوا في معنى ذلك، فعن ابن مسعود، وابن عباس، وأبي عبد الرحمن السلمي، وقيس بن أبي حازم ومجاهد، وعطاء، وإبراهيم النخعي، والضحاك وقتادة والسُّدِّي، وعطاء الخراساني: { فَمُسْتَقَرٌ } أي: في الأرحام قالوا -أو: أكثرهم -: { وَمُسْتَوْدَعٌ } أي: في الأصلاب.
وعن ابن مسعود وطائفة عكس ذلك. وعن ابن مسعود أيضا وطائفة: فمستقر في الدنيا،
__________
(1) في أ: "السماء".
(2) في أ: "ويتجنبون".

(3/305)

ومستودع حيث يموت. وقال سعيد بن جُبَيْر: { فَمُسْتَقَرٌ } في الأرحام وعلى ظهر الأرض، وحيث يموت. وقال الحسن البصري: المستقر الذي [قد] (1) مات فاستقر به عمله. وعن ابن مسعود: ومستودع في الدار الآخرة.
والقول الأول هو الأظهر، والله أعلم.
وقوله: { قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ } أي: يفهمون ويَعُون كلام الله ومعناه.
وقوله: { وَهُوَ الَّذِي أَنزلَ مِنَ السَّمَاءِ مَاءً } أي بقدر مباركًا، رزقًا للعباد وغياثًا (2) للخلائق، رحمة من الله لخلقه { فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ } كَمَا قَالَ { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } [الأنبياء: 30]{ فَأَخْرَجْنَا مِنْهُ خَضِرًا } أي: زرعًا وشجرًا أخضر، ثم بعد ذلك يخلق فيه الحب والثمر؛ ولهذا قال: { نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا } أي: يركب بعضه بعضا، كالسنابل ونحوها { وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ } أي: جمع قِنو وهي عُذُوق الرّطب { دَانِيَةٌ } أي: قريبة من المتناول، كما قال علي بن أبي طلحة الوالبي، عن ابن عباس: { قِنْوَانٌ دَانِيَةٌ } يعني بالقنوان الدانية: قصار النخل اللاصقة عذوقها (3) بالأرض. رواه ابن جرير.
قال ابن جرير: وأهل الحجاز يقولون: قِنْوان، وقيس يقولون: قُنْوان، وقال امرؤ القيس:
فَأَثَّت أعاليه وآدت أصولهُ ... ومَالَ بقنْوانٍ من البُسر أحْمَرَا ...
قال: وتميم يقولون (4) قُنْيَان بالياء -قال: وهي جمع قنو، كما أن صنوان جمع صنو (5)
وقوله: { وَجَنَّاتٍ مِنْ أَعْنَابٍ } أي: ونخرج منه جنات من أعناب، وهذان النوعان هما أشرف عند أهل الحجاز، وربما كانا (6) خيار الثمار في الدنيا، كما امتن تعالى بهما على عباده، في قوله: { وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا } [النحل: 67]، وكان ذلك قبل تحريم الخمر.
وقال: { وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ } [يس: 34].
وقوله: { وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ } قال قتادة وغيره: يتشابه في الورق، قريب الشكل بعضه من بعض، ويتخالف في الثمار شكلا وطعما وطبعا.
وقوله: { انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ } أي: نضجه، قاله البراء بن عازب، وابن عباس، والضحاك، وعطاء الخراساني، والسُّدِّي، وقتادة، وغيرهم. أي: فكروا في قُدْرة خالقه من العدم إلى الوجود، بعد أن كان حَطَبًا صار عِنبًا ورطبًا وغير ذلك، مما خلق تعالى من الألوان والأشكال والطعوم والروائح، كما قال تعالى: { وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ [إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ] (7) }
__________
(1) زيادة من أ.
(2) في أ: "غياثا".
(3) في م: "عروقها".
(4) في أ: "تقول".
(5) البيت في تفسير الطبري (11/575) ولسان العرب، مادة (قنا).
(6) في م: "أنهما".
(7) زيادة من م، وفي هـ: "الآية".

(3/306)

وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100)

[الرعد: 4] ولهذا قال هاهنا { إِنَّ فِي ذَلِكُمْ لآيَاتٍ } أي: دلالات على كمال قدرة خالق هذه الأشياء وحكمته ورحمته { لِقَوْمٍ يُؤْمِنُونَ } أي: يصدقون به، ويتبعون رسله.
{ وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100) }
هذا رد على المشركين الذين عبدوا مع الله غيره، وأشركوا (1) في عبادة الله أن عبدوا الجن، فجعلوهم شركاء الله في العبادة، تعالى الله عن شركهم وكفرهم.
فإن قيل: فكيف عُبدت الجن وإنما كانوا يعبدون الأصنام؟ فالجواب: أنهم إنما عبدوا الأصنام عن طاعة الجن وأمرهم إياهم بذلك، كما قال تعالى: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا * لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا * وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا * يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } [النساء: 117 -120]، وقال تعالى: { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي [وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا] (2) } [الكهف: 50]، وقال إبراهيم لأبيه: { يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا } [مريم: 44]، وقال تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } [يس: 60، 61]، وتقول (3) الملائكة يوم القيامة: { سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } [سبأ: 41]، ولهذا قال تعالى: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ } أي: وقد خلقهم، فهو الخالق وحده لا شريك له، فكيف يعبد معه غيره، كما قال إبراهيم [عليه السلام] (4) { أَتَعْبُدُونَ مَا تَنْحِتُونَ * وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [الصافات: 95، 96].
ومعنى الآية: أنه سبحانه وتعالى هو المستقل بالخلق وحده؛ فلهذا يجب أن يُفْرَد بالعبادة وحده لا شريك له.
وقوله تعالى: { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ } ينبه به تعالى على ضلال من ضل في وصفه تعالى بأن له ولدا، كما يزعم من قاله من اليهود في العزير، ومن قال من النصارى في المسيح وكما قال (5) المشركون من العرب في الملائكة: إنها بنات الله، تعالى الله عما يقولون علوا كبيرا.
ومعنى قوله [تعالى] (6) { وَخَرَقُوا } أي: واختلقوا وائتفكوا، وتخرّصوا وكذبوا، كما قاله علماء السلف. قال علي بن أبي طلحة عن ابن عباس: { وَخَرَقُوا } يعني: أنهم تخرصوا.
__________
(1) في م: "وأشركوا به".
(2) زيادة من أ، وفي هـ: "الآية".
(3) في أ: "ويقول".
(4) زيادة من م، أ.
(5) في م، أ: "قالت".
(6) زيادة من م.

(3/307)

بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)

وقال العوفي عنه: { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ } قال: جعلوا له بنين وبنات. وقال مجاهد: { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ } قال: كذبوا. وكذا قال الحسن. وقال الضحاك: وضعوا، وقال السُّدِّي: قطعوا.
قال ابن جرير: فتأويل الكلام إذًا: وجعلوا لله الجن شركاء (1) في عبادتهم إياه، وهو المنفرد بخلقهم بغير شريك ولا ظهير { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ } يقول: وتخرصوا لله كذبا، فافتعلوا له بنين وبنات بغير علم بحقيقة ما يقولون، ولكن جهلا بالله وبعظمته، وأنه لا ينبغي إن كان إلها أن يكون له بنون وبنات ولا صاحبة، ولا أن يشركه في خلقه شريك.
ولهذا قال تعالى: { سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ } أي: تقدس وتنزه وتعاظم عما يصفه هؤلاء الجهلة الضالون من الأولاد والأنداد، والنظراء والشركاء.
{ بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101) }
{ بَدِيعُ السَّمَاوَاتِ وَالأرْضِ } أي: مبدع السموات والآرض وخالقهما ومنشئهما و[محدثها] (2) على غير مثال سبق، كما قال (3) مجاهد والسُّدِّي. ومنه سميت البدعة بدعة؛ لأنه لا نظير لها فيما سلف.
{ أَنَّى يَكُونُ لَهُ وَلَدٌ } أي: كيف يكون له ولد، ولم تكن له صاحبة؟ أي: والولد إنما يكون متولدا عن شيئين متناسبين، والله لا يناسبه ولا يشابهه شيء من خلقه؛ لأنه خالق (4) كل شيء، فلا صاحبة له ولا ولد، كما قال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا [تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ * هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا * لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا * ] (5) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [مريم: 88 -95].
{ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } فبين تعالى أنه الذي خلق كل شيء، وأنه بكل شيء عليم، فكيف يكون له صاحبة من خلقه تناسبه؟ وهو الذي لا نظير له فأنى يكون له ولد؟ تعالى الله عن ذلك علوا كبيرا.
__________
(1) في م: "وجعلوا لله شركاء الجن".
(2) زيادة من أ.
(3) في أ: "قاله".
(4) في أ: "خلق".
(5) زيادة من م، أ، وفي هـ: "إلى قوله".

(3/308)


الأنعام - تفسير ابن كثير

ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)

{ ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103) }
يقول تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ } أي: الذي خلق كل شيء ولا ولد له ولا صاحبة، { لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ } فاعبدوه وحده لا شريك له، وأقروا له بالوحدانية، وأنه لا إله إلا

(3/308)

هو، وأنه لا ولد له ولا والد، ولا صاحبة له ولا نظير ولا عديل { وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } أي: حفيظ ورقيب يدبر كل ما سواه، ويرزقهم ويكلؤهم بالليل والنهار.
وقوله تعالى: { لا تُدْرِكُهُ الأبْصَارُ } فيه أقوال للأئمة من السلف:
أحدها: لا تدركه في الدنيا، وإن كانت تراه في الآخرة (1) كما تواترت به الأخبار عن رسول الله صلى الله عليه وسلم من غير ما طريق ثابت في الصحاح والمسانيد والسنن، كما قال مسروق عن عائشة أنها قالت: من زعم أن محمدا أبصر ربه فقد كذب. [وفي رواية: على الله] (2) فإن الله يقول: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ }
رواه ابن أبي حاتم من حديث أبي بكر بن عَيَّاش، عن عاصم بن أبي النَّجُود، عن أبي الضحى، عن مسروق. ورواه غير واحد عن مسروق، وثبت في الصحيح وغيره عن عائشة غير وجه (3)
وقد خالفها ابن عباس، فعنه إطلاق الرؤية، وعنه أنه رآه بفؤاده مرتين. والمسألة تذكر في أول "سورة النجم" إن شاء الله [تعالى] (4)
وقال ابن أبي حاتم: ذكر محمد بن مسلم، حدثنا أحمد بن إبراهيم الدَّوْرَقِي، حدثنا يحيى بن مَعِين قال: سمعت إسماعيل بن عُليَّة يقول في قول الله تعالى: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } قال: هذا في الدنيا. قال: وذكر أبي، عن هشام بن عبيد الله أنه قال نحو ذلك.
وقال آخرون: { لا تُدْرِكُهُ الأبْصَارُ } أي: جميعها، وهذا مخصص بما ثبت من رؤية المؤمنين له في الدار الآخرة (5)
وقال آخرون، من المعتزلة بمقتضى ما فهموه من الآية: إنه لا يرى في الدنيا ولا في الآخرة. فخالفوا أهل السنة والجماعة في ذلك، مع ما ارتكبوه من الجهل بما دل عليه كتاب الله وسنة رسوله. أما الكتاب، فقوله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ . إِلَى رَبِّهَا نَاظِرَةٌ } [القيامة: 22، 23]، وقال تعالى عن الكافرين: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [المطففين: 15].
قال الإمام الشافعي: فدل هذا على أن المؤمنين لا يُحْجَبُون عنه تبارك وتعالى.
وأما السنة، فقد تواترت الأخبار عن أبي سعيد، وأبي هريرة، وأنس، وجرير، وصُهَيْب، وبلال، وغير واحد من الصحابة عن النبي صلى الله عليه وسلم: أن المؤمنين يرون الله في الدار الآخرة في العرصات، وفي روضات الجنات، جعلنا الله تعالى منهم بمنه وكرمه آمين.
__________
(1) في م: "تراه في الدار الآخرة"
(2) زيادة من أ.
(3) رواه البخاري في صحيحه برقم (4612) ومسلم في صحيحيه برقم (177) والترمذي في السنن برقم (3068) من طريق الشعبي، عن مسروق به.
(4) زيادة من م، أ.
(5) في أ: "في الدار الآخرة".

(3/309)

وقيل: المراد بقوله: { لا تُدْرِكُهُ الأبْصَارُ } أي: العقول. رواه ابن أبي حاتم عن علي بن الحسين، عن الفلاس، عن ابن مهدي، عن أبي الحصين يحيى بن الحصين قارئ أهل مكة أنه قال ذلك. وهذا غريب جدًا، وخلاف ظاهر الآية، وكأنه اعتقد أن الإدراك في معنى الرؤية، والله [سبحانه وتعالى] (1) أعلم.
وقال آخرون: لا منافاة بين إثبات الرؤية ونفي الإدراك، فإن الإدراك أخص من الرؤية، ولا يلزم من نفي الأخص انتفاء الأعم. ثم اختلف هؤلاء في الإدراك المنفي، ما هو؟ فقيل: معرفة الحقيقة، فإن هذا لا يعلمه إلا هو وإن رآه المؤمنون، كما أن من رأى القمر فإنه لا يدرك حقيقته وكنهه وماهيته، فالعظيم أولى بذلك وله المثل الأعلى.
وقال آخرون: المراد بالإدراك الإحاطة. قالوا: ولا يلزم من عدم الإحاطة عدم الرؤية كما لا يلزم من عدم إحاطة العلم عدم العلم، قال الله تعالى: { وَلا يُحِيطُونَ بِهِ عِلْمًا } [طه: 110]، وفي صحيح مسلم: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك" (2) ولا يلزم منه عدم الثناء، فكذلك هذا.
قال العَوْفي، عن ابن عباس في قوله تعالى: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } قال: لا يحيط بصر أحد (3) بالملك.
وقال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا عمرو بن حماد بن طلحة القناد، حدثنا أسباط عن سماك، عن عِكْرِمة، أنه قيل له: { لا تُدْرِكُهُ الأبْصَارُ } ؟ قال: ألست ترى السماء؟ قال: بلى. قال: فكلها ترى؟.
وقال سعيد بن أبي عَرُوبَة، عن قتادة: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } هو أعظم من أن تدركه الأبصار.
وقال ابن جرير: حدثنا سعد بن عبد الله بن عبد الحكم، حدثنا خالد بن عبد الرحمن، حدثنا أبو عرفجة، عن عطية العوفي في قوله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ . إِلَى رَبِّهَا نَاظِرَةٌ } [القيامة: 22، 23]، قال: هم ينظرون إلى الله، لا تحيط أبصارهم به من عظمته، وبصره محيط بهم. فذلك قوله: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ }
وقد ورد في تفسير هذه الآية حديث. رواه ابن أبي حاتم هاهنا، فقال:
حدثنا أبو زرعة، حدثنا مِنْجَاب بن الحارث السهمي (4) حدثنا بشر بن عمارة، عن أبي روق، عن عطية العوفي، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم في قوله: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } قال: "لو أن الجن والإنس والشياطين والملائكة منذ خلقوا إلى أن فَنُوا صُفّوا صفًا واحدًا،
__________
(1) زياد من أ.
(2) صحيح مسلم برقم (486) من حديث عائشة، رضي الله عنها.
(3) في م: "أحدنا".
(4) في م: "التميمي".

(3/310)

ما أحاطوا بالله أبدا".
غريب لا يعرف إلا من هذا الوجه، ولم يروه أحد من أصحاب الكتب الستة (1) والله أعلم.
وقال آخرون في [قوله تعالى] (2) { لا تُدْرِكُهُ الأبْصَارُ } بما رواه الترمذي في جامعه، وابن أبي عاصم في كتاب "السنة" له، وابن أبي حاتم في تفسيره، وابن مَرْدُوَيه أيضا، والحاكم في مستدركه، من حديث الحكم بن أبان قال: سمعت عِكْرِمة يقول: سمعت ابن عباس يقول: رأى محمد ربه تبارك وتعالى. فقلت: أليس الله يقول: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } الآية؟ فقال: لي "لا أم لك. ذلك نوره، الذي هو نوره، إذا تجلى بنوره لا يدركه شيء". وفي رواية: "لا يقوم له شيء".
قال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه (3)
وفي معنى هذا الأثر ما ثبت في الصحيحين، عن أبي موسى الأشعري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينام، ولا ينبغي له أن ينام يخفض (4) القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور -أو: النار -لو كشفه لأحرقت سُبُحات وجهه ما انتهى إليه بصره من خلقه" (5)
وفي الكتب المتقدمة: إن الله تعالى قال لموسى لما سأل الرؤية: يا موسى، إنه لا يراني حي إلا مات، ولا يابس إلا تدهده. أي: تدعثر. وقال تعالى: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ } [الأعراف: 143] ونفي هذا الأثر الإدراك الخاص لا ينفي الرؤية يوم القيامة (6) يتجلى لعباده المؤمنين كما يشاء. فأما جلاله وعظمته على ما هو عليه -تعالى وتقدس وتنزه -فلا تدركه الأبصار؛ ولهذا كانت أم المؤمنين عائشة، رضي الله عنها، تثبت الرؤية في الدار الآخرة وتنفيها في الدنيا، وتحتج بهذه الآية: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } فالذي نفته الإدراك الذي هو بمعنى رؤية العظمة والجلال على ما هو عليه، فإن ذلك غير ممكن للبشر، ولا للملائكة ولا لشيء.
وقوله: { وَهُوَ يُدْرِكُ الأبْصَارَ } أي: يحيط بها ويعلمها على ما هي عليه؛ لأنه خلقها كما قال تعالى: { أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } [الملك: 14].
وقد يكون عبر بالأبصار عن المبصرين، كما قال السُّدِّي في قوله: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ }
__________
(1) ورواه ابن عدي في الكامل (2/10) من طريق سفيان بن بشر، عن بشر بن عمارة به، وإسناده واه.
(2) زيادة من م، وفي أ: "في قوله".
(3) سنن الترمذي برقم (3279) والسنة لابن أبي عاصم برقم (437) والمستدرك (2/306) وقال الترمذي: "حسن غريب". وقال ابن أبي عاصم: "فيه كلام".
(4) في أ: "يحفظ".
(5) رواه مسلم في صحيحه برقم (179) ولم أجده بعد البحث في صحيح البخاري حتى الحافظ المزى لم يذكره في تحفة الأشراف من رواية البخاري.
(6) انظر: شرح العقيدة الطحاوية (1/214) لابن أبي العز الحنفي للتوسع في بحث الرؤية.

(3/311)

قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104) وَكَذَلِكَ نُصَرِّفُ الْآَيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)

لا يراه شيء وهو يرى الخلائق.
وقال أبو العالية في قوله [تعالى] (1) { وَهُوَ اللَّطِيفُ الْخَبِيرُ } اللطيف باستخراجها، الخبير بمكانها. والله أعلم.
وهذا كما قال تعالى إخبارا عن لقمان فيما وعظ به ابنه: { يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } [لقمان: 16].
{ قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104) وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105) }
البصائر: هي البينات والحجج التي اشتمل عليها القرآن، وما جاء به الرسول صلى الله عليه وسلم { فَمَنْ أَبْصَرَ فَلِنَفْسِهِ } مثل قوله: { مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا } [الإسراء: 15] ؛ ولهذا قال: { وَمَنْ عَمِيَ فَعَلَيْهَا } لما ذكر البصائر قال:
{ وَمَنْ عَمِيَ فَعَلَيْهَا } أي: فإنما يعود وبال ذلك عليه، كقوله: { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 46].
{ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } أي: بحافظ ولا رقيب، بل أنا مبلغ والله يهدي من يشاء ويضل من يشاء.
وقوله: { وَكَذَلِكَ نُصَرِّفُ الآيَاتِ } أي: وكما فصلنا الآيات في هذه السورة، من بيان التوحيد وأنه لا إله إلا هو، هكذا نوضح الآيات ونفسرها ونبينها في كل موطن لجهالة الجاهلين، وليقول المشركون والكافرون المكذبون: دارست يا محمد من قبلك من أهل الكتاب وقارأتهم وتعلمت منهم.
هكذا قال ابن عباس، ومجاهد، وسعيد بن جُبَيْر، والضحاك، وغيرهم.
وقد قال الطبراني: حدثنا عبد الله بن أحمد، حدثنا أبي، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن عمرو بن كيسان، سمعت ابن عباس يقرأ: { دَارَسْتَ } تلوتَ، خاصمتَ، جادلتَ (2)
وهذا كما قال تعالى إخبارا عن كذبهم وعنادهم: { وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا . وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا [فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا] (3) } [الفرقان: 4، 5]، وقال تعالى إخبارًا عن زعيمهم وكاذبهم: { إِنَّهُ فَكَّرَ وَقَدَّرَ . فَقُتِلَ كَيْفَ قَدَّرَ . ثُمَّ قُتِلَ كَيْفَ قَدَّرَ . ثُمَّ نَظَرَ . ثُمَّ عَبَسَ وَبَسَرَ . ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ . فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ . إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ } [المدثر: 18 -25].
وقوله: { وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ } أي: ولنوضحه لقوم يعلمون الحق فيتبعونه، والباطل فيجتنبونه. فلله تعالى الحكمة البالغة في إضلال أولئك، وبيان الحق لهؤلاء. كما قال تعالى: { يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا [وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ ] (4) } [البقرة: 26]، وقال تعالى: { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (5) } [الحج: 53]
__________
(1) زيادة من م، أ.
(2) المعجم الكبير للطبراني (11/137). وقال الهيثمي في المجمع (7/22): "رجاله ثقات".
(3) زيادة من م، أ، وفي هـ: "الآية".
(4) زيادة من م، أ، وفي هـ: "الآية".
(5) في هـ: "وإن الله لهاد الذين آمنوا إلى صراط مستقيم".

(3/312)

وقال تعالى: { وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ } [المدثر: 31].
وقال [تعالى] (1) { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82] وقال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44]، إلى غير ذلك من الآيات الدالة على أنه تعالى أنزل القرآن هدى للمتقين، وأنه يضل به من يشاء ويهدي به من يشاء: ولهذا قال هاهنا: { وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ } وقرأ بعضهم: { وَلِيَقُولُوا دَرَسْتَ }
قال التميمي، عن ابن عباس: "درست" أي: قرأت وتعلمت. وكذا قال مجاهد، والسُّدِّي والضحاك، وعبد الرحمن بن زيد بن أسلم.
وقال عبد الرزاق، عن مَعْمَر، قال الحسن: "وَلِيَقُولُوا دَرَسْت"، يقول: تقادمت وانمحت. وقال عبد الرزاق أيضا: أنبأنا ابن عيينة، عن عمرو بن دينار، سمعت ابن الزبير يقول: إن صبيانا يقرؤون هاهنا: "دَرَسَتْ"، وإنما هي: "دَرَسْتَ".
وقال شعبة: حدثنا أبو إسحاق الهمداني قال في قراءة ابن مسعود: "دَرَسَتْ" بغير ألف، بنصب السين ووقف على التاء.
وقال ابن جرير: ومعناه انمحت وتقادمت، أي: إن هذا الذي تتلوه علينا قد مر بنا قديمًا، وتطاولت مدته.
وقال سعيد بن أبي عَرُوبَة، عن قتادة أنه قرأها: "دُرِسَتْ" أي: قُرئت وتُعُلِّمت.
وقال معمر، عن قتادة: "دُرِسَتْ": قرئت. وفي حرف ابن مسعود "دَرَسَ".
وقال أبو عبيد القاسم بن سلام: حدثنا حجاج، عن هارون قال: هي في حرف أبي بن كعب وابن مسعود: "وليقولوا دَرَس". قال: يعنون النبي صلى الله عليه وسلم أنه قرأ (2)
وهذا غريب، فقد روي عن أبي بن كعب خلاف هذا، قال أبو بكر بن مَرْدُوَيه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا الحسن بن الليث، حدثنا أبو سلمة، حدثنا أحمد بن أبي بَزَّة (3) المكي، حدثنا وهب بن زَمَعَة، عن أبيه، عن حميد الأعرج، عن مجاهد، عن ابن عباس، عن أبي بن كعب
__________
(1) زيادة من م، أ.
(2) ورواه الطبري في تفسيره (12/31) من طريق أبي عبيد عن حجاج به.
(3) في م: "ابن مرة".

(3/313)

اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107) وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108)

قال: أقرأني رسول الله صلى الله عليه وسلم: { وَلِيَقُولُوا دَرَسْت } .
ورواه الحاكم في مستدركه، من حديث وهب بن زمعة، وقال: يعني بجزم السين، ونصب التاء، ثم قال: (1) صحيح الإسناد ولم يخرجاه (2)
{ اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107) }
يقول تعالى آمرا لرسوله (3) صلى الله عليه وسلم ولمن اتَّبع طريقته: { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ } أي: اقتد به، واقتف أثره، واعمل به؛ فإن ما أوحي إليك من ربك هو الحق الذي لا مِرْية فيه؛ لأنه لا إله إلا هو.
{ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } أي: اعف عنهم واصفح، واحتمل أذاهم، حتى يفتح الله لك وينصرك ويظفرك عليهم.
واعلم أن لله حكمة في إضلالهم، فإنه لو شاء لهدى الناس كلهم جميعا [ولو شاء الله لجمعهم على الهدى] (4)
{ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } أي: بل له المشيئة والحكمة فيما يشاؤه ويختاره، لا يسأل عما يفعل وهم يسألون.
وقوله: { وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا } أي: حافظا تحفظ أعمالهم وأقوالهم { وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } أي: موكل على أرزاقهم وأمورهم { إِنْ عَلَيْكَ إِلا الْبَلاغُ } كما قال تعالى: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ } [الغاشية: 21، 22]، وقال { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40]
{ وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108) }
يقول تعالى ناهيا لرسوله صلى الله عليه وسلم والمؤمنين (5) عن سب آلهة المشركين، وإن كان فيه مصلحة، إلا أنه يترتب عليه مفسدة أعظم منها، وهي مقابلة المشركين بسب (6) إله المؤمنين، وهو الله لا إله إلا هو.
كما قال علي بن أبي طلحة، عن ابن عباس في هذه الآية: قالوا: يا محمد، لتنتهين عن سبك آلهتنا، أو لنهجون ربك، فنهاهم الله أن يسبوا أوثانهم، { فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ }
وقال عبد الرزاق، عن معمر، عن قتادة: كان المسلمون يسبون أصنام الكفار، فيسب الكفار الله
__________
(1) في م: "وقال".
(2) المستدرك (2/238).
(3) في أ: "رسوله".
(4) زيادة من م، أ.
(5) في أ: "وللمؤمنين".
(6) في أ: "سب".

(3/314)

عدوا بغير علم، فأنزل الله: { وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ }
وروى ابن جرير وابن أبي حاتم، عن السُّدِّي أنه قال في تفسير هذه الآية: لما حضر أبا طالب الموت قالت قريش: انطلقوا فلندخل على هذا الرجل، فلنأمره أن ينهى عنا ابن أخيه، فإنا نستحيي أن نقتله بعد موته، فتقول العرب: كان يمنعهم فلما مات قتلوه. فانطلق أبو سفيان، وأبو جهل، والنضر بن الحارث، وأمية، وأبي ابنا خلف، وعقبة بن أبي مُعِيط، وعمرو بن العاص، والأسود بن البَخْتَري (1) وبعثوا رجلا منهم يقال له: "المطلب"، قالوا: استأذن لنا على أبي طالب، فأتى أبا طالب فقال: هؤلاء مشيخة قومك يريدون الدخول عليك، فأذن لهم عليه، فدخلوا عليه فقالوا: يا أبا طالب، أنت كبيرنا وسيدنا، وإن محمدًا قد آذانا وآذى آلهتنا، فنحب أن تدعوه فتنهاه عن ذكر آلهتنا، ولندَعْه وإلهه. فدعاه، فجاء النبي صلى الله عليه وسلم، فقال له أبو طالب: هؤلاء قومك وبنو عمك. قال رسول الله صلى الله عليه وسلم: "ما تريدون؟". قالوا: نريد أن تدعنا وآلهتنا، ولندَعْك وإلهك. قال له أبو طالب: قد أنصفك قومك، فاقبل منهم، فقال النبي صلى الله عليه وسلم "أرأيتم إن أعطيتكم هذا، هل أنتم معطي كلمة إن تكلمتم بها ملكتم بها العرب، ودانت لكم بها العجم، وأدت لكم الخراج؟" قال أبو جهل: وأبيك لأعطينكها وعشرة أمثالها [قال] (2) فما هي؟ قال: "قولوا لا إله إلا الله". فأبوا واشمأزوا. قال أبو طالب: يا ابن أخي، قل غيرها، فإن قومك قد فزعوا منها. قال: " يا عم، ما أنا بالذي أقول غيرها، حتى يأتوا بالشمس فيضعوها في يدي، ولو أتوا بالشمس فوضعوها في يدي ما قلت غيرها". إرَادَةَ أن يُؤيسَهم، فغضبوا وقالوا: لتكفن عن شتم آلهتنا، أو لنشتمنك ونشتم من يأمرك فذلك قوله: { فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (3)
ومن هذا القبيل -وهو ترك المصلحة لمفسدة أرجح منها -ما جاء في الصحيح أن رسول الله صلى الله عليه وسلم قال: "ملعون من سب والديه". قالوا يا رسول الله، وكيف يسب الرجل والديه؟ قال: "يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه". أو كما قال، عليه السلام (4) (5)
وقوله تعالى: { كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ } أي: وكما زينا لهؤلاء القوم حبّ أصنامهم والمحاماة لها والانتصار، كذلك زينا لكل أمة من الأمم الخالية على الضلال عملهم الذي كانوا فيه، ولله الحجة البالغة، والحكمة التامة فيما يشاؤه ويختاره. { ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ } أي: معادهم ومصيرهم، { فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } أي: يجازيهم بأعمالهم، إن خيرًا فخير، وإن شرًا فشر.
__________
(1) في م: "عبد يغوث".
(2) زيادة من أ.
(3) تفسير الطبري (12/34).
(4) في أ: "صلى الله عليه وسلم".
(5) رواه مسلم في صحيحه برقم (90) من حديث عبد الله بن عمرو بن العاص، رضي الله عنه.

(3/315)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آَيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآَيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

{ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110) }
يقول تعالى إخبارًا عن المشركين: إنهم أقسموا بالله جهد أيمانهم، أي: حلفوا أيمانًا مؤكدة { لَئِنْ جَاءَتْهُمْ آيَةٌ } أي: معجزة وخارق، { لَيُؤْمِنُنَّ بِهَا } أي: ليصدقنها، { قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ } أي: قل يا محمد لهؤلاء الذين يسألونك الآيات تعنتًا وكفرًا وعنادًا، لا على سبيل الهدى والاسترشاد: إنما مرجع (1) هذه الآيات إلى الله، إن شاء أجابكم، وإن شاء ترككم، كما قال، قال ابن جرير:
حدثنا هَنَّاد (2) حدثنا يونس بن بُكَيْر، حدثنا أبو مَعْشَر، عن محمد بن كعب القُرَظِي قال: كلم رسول الله صلى الله عليه وسلم قريشًا، فقالوا: يا محمد، تخبرنا أن موسى كان معه عصا يضرب بها الحجر فانفجرت منه اثنتا عشرة عينا، وتخبرنا أن عيسى كان يحيي الموتى، وتخبرنا أن ثمود كانت لهم ناقة، فأتنا من الآيات حتى نصدقك. فقال رسول الله صلى الله عليه وسلم: "أي شيء تحبون أن آتيكم به؟". قالوا: تجعل لنا الصفا ذهبا. فقال لهم: "فإن فعلت تصدقوني؟". قالوا: نعم، والله لئن فعلت لنتبعك أجمعين. فقام رسول الله صلى الله عليه وسلم يدعو، فجاءه جبريل، عليه السلام، فقال له: لك ما شئت، إن شئت أصبح الصفا ذهبا، ولئن أرسل آية فلم يصدقوا عند ذلك ليعذبنهم، وإن شئت فاتركهم حتى يتوب تائبهم. فقال رسول الله [صلى الله عليه وسلم] (3) بل يتوب تائبهم". فأنزل الله: { وَأَقْسَمُوا بِاللَّهِ } (4) إلى قوله [تعالى] (5) { يَجْهَلُونَ }
وهذا مرسل (6) وله شواهد من وجوه أخر. وقال الله تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ [وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا ] (7) } [الإسراء: 59].
وقوله تعالى: { وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ } قيل: المخاطب ب { وَمَا يُشْعِرُكُمْ } المشركون، وإليه ذهب مجاهد كأنه يقول لهم: وما يدريكم بصدقكم في هذه الأيمان التي تقسمون بها. وعلى هذا فالقراءة: "إنها إذا جاءت لا يؤمنون" بكسر "إنها" على استئناف الخبر عنهم بنفي الإيمان عند مجيء الآيات التي طلبوها، وقراءة (8) بعضهم: "أنها إذا جاءت لا تؤمنون" بالتاء المثناة من فوق.
وقيل: المخاطب بقوله: { وَمَا يُشْعِرُكُمْ } المؤمنون، أي: وما يدريكم أيها المؤمنون، وعلى هذا فيجوز في (9) { أَنَّهَا } الكسر كالأول والفتح على أنه معمول يشعركم. وعلى هذا فتكون "لا" في قوله: { أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ } صلة كما في قوله: { مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ } [الأعراف: 12]، وقوله { وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ } [الأنبياء: 95]. أي: ما منعك أن تسجد إذ
__________
(1) في م، أ: "ترجع".
(2) في م: "هناد بن السرى".
(3) زيادة من م، أ.
(4) في أ: "وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها".
(5) زيادة من م.
(6) تفسير الطبري (12/38).
(7) زيادة من أ، وفي هـ: "الآية".
(8) في م: "وقرأ".
(9) في م، أ: "في قوله".

(3/316)

أمرتك وحرام أنهم يرجعون. وتقديره في هذه الآية: وما يدريكم -أيها المؤمنون الذين تودون لهم ذلك حرصا على إيمانهم -أنها إذا جاءتهم الآيات يؤمنون (1)
وقال بعضهم: "أنها" بمعنى لعلها.
قال ابن جرير: وذكروا أن ذلك كذلك في قراءة أبي بن كعب. قال: وقد ذكر عن العرب سماعا: "اذهب إلى السوق أنك تشتري لي (2) شيئًا" بمعنى: لعلك تشتري.
قال: وقد قيل: إن قول عدي بن زيد العبادي من هذا:
أعاذل ما يُدْريك أنّ مَنيَّتي ... إلى سَاعَةٍ في اليوم أو في ضُحَى الغَد (3)
وقد اختار هذا القول ابن جرير وذكر عليه شواهد من أشعار العرب والله [تعالى] (4) أعلم.
وقوله تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } قال العَوفي عن ابن عباس في هذه الآية: لما جحد المشركون ما أنزل الله لم تثبت قلوبهم على شيء ورُدَّت عن كل أمر.
وقال مجاهد: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ [كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ ] } (5) ونحول بينهم وبين الإيمان ولو جاءتهم كل آية، فلا يؤمنون، كما حلنا بينهم وبين الإيمان أول مرة.
وكذا قال عِكْرِمة وعبد الرحمن بن زيد بن أسلم.
وقال ابن أبي طلحة، عن ابن عباس أنه قال: أخبر الله ما العباد قائلون قبل أن يقولوه وعملهم قبل أن يعملوه. قال: { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [فاطر: 14]، [وقال] (6)
{ أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ [وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ . أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ . أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ] (7) لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } [الزمر: 56 -58] فأخبر سبحانه أنهم لو ردوا لم يقدروا على الهدى، وقال: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام: 28]، وقال { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } قال: لو ردوا إلى الدنيا لحيل بينهم وبين الهدى، كما حلنا بينهم وبينه أول مرة وهم في الدنيا. وقوله: { وَنَذَرُهُمْ } أي: نتركهم { فِي طُغْيَانِهِمْ } (8) قال ابن عباس والسُّدِّي: في كفرهم. وقال أبو العالية والربيع بن أنس وقتادة: في ضلالهم.
{ يَعْمَهُونَ } قال الأعمش: يلعبون. وقال ابن عباس، ومجاهد، وأبو العالية، والربيع، وأبو مالك، وغيره: في كفرهم يترددون.
__________
(1) في م: "لا يؤمنون".
(2) في أ: "لنا".
(3) تفسير الطبري (12/41)
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.
(7) زيادة من م، أ، وفي هـ: "إلى قوله".
(8) في م، أ: "في طغيانهم يعمهون".

(3/317)


الأنعام - تفسير ابن كثير

وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113)

{ وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111) }
يقول تعالى: ولو أننا أجبنا سؤال هؤلاء الذين أقسموا بالله جهد أيمانهم { لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا } فنزلنا عليهم الملائكة، أي: تخبرهم بالرسالة من الله بتصديق الرسل، كما سألوا فقالوا: { أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا } [الإسراء: 92]{ قالوا لن نؤمن حتى نؤتى مثل ما أوتي رسل الله } [الأنعام: 124]، { وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزلَ (1) عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا } [الفرقان: 21].
{ وَكَلَّمَهُمُ الْمَوْتَى } أي: فأخبروهم بصدق ما جاءتهم به الرسل، { وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا } -قرأ بعضهم: "قِبَلا" بكسر القاف وفتح الباء، من المقابلة، والمعاينة. وقرأ آخرون (2) [وقبلا] (3) بضمهما (4) قيل: معناه من المقابلة والمعاينة أيضا، كما رواه (5) علي بن أبي طلحة، والعوفي، عن ابن عباس. وبه قال قتادة، وعبد الرحمن بن زيد بن أسلم.
وقال مجاهد: { قُبُلا } أفواجًا، قبيلا قبيلا أي: تعرض عليهم كل أمة بعد أمة (6) فتخبرهم بصدق الرسل فيما جاؤوهم به { مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ } أي: إن الهداية إليه، لا إليهم. بل يهدي من يشاء ويضل من يشاء، وهو الفعال لما يريد، ولا يسأل عما يفعل وهم يسألون، لعلمه وحكمته، وسلطانه وقهره وغلبته. وهذه الآية كقوله تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ . وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97].
{ وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113) }
يقول تعالى: وكما جعلنا لك -يا محمد -أعداءً يخالفونك، ويعادونك (7) جعلنا لكل نبي من قبلك أيضا أعداء فلا يَهِيدنَّك ذلك، كما قال تعالى: { فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ } [آل عمران: 184]، وقال تعالى: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا [حَتَّى أَتَاهُمْ نَصْرُنَا ] (8) } [الأنعام: 34]، وقال تعالى: { مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ } [فصلت: 43]، وقال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ [وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا ] (9) } [الفرقان: 43].
__________
(1) في م: "نزل".
(2) في أ: "بعضهم".
(3) زيادة من م، وفي أ: "قبلا".
(4) في م، أ: "بضم القاف والباء".
(5) في م، أ: "قاله".
(6) في م، أ: "من الأمم".
(7) في م، أ: "ويعاندونك".
(8) زيادة من م، أ.
(9) زيادة من م، أ، وفي هـ: "الآية".

(3/318)

وقال ورقة بن نوفل لرسول الله صلى الله عليه وسلم: [إنه] (1) لم يأت أحد بمثل ما جئت به إلا عودي (2)
وقوله: { شَيَاطِينَ الإنْسِ وَالْجِنِّ } بدل من { عَدُوًّا } أي: لهم أعداء من شياطين الإنس والجن، ومن هؤلاء وهؤلاء، قبحهم الله ولعنهم.
قال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة في قوله [تعالى] (3) { شَيَاطِينَ الإنْسِ وَالْجِنِّ } قال: من الجن شياطين، ومن الإنس شياطين، يوحي بعضهم إلى بعض، قال قتادة: وبلغني أن أبا ذر كان يوما يصلي، فقال النبي صلى الله عليه وسلم: "تَعَوَّذ (4) يا أبا ذر من شياطين الإنس والجن". فقال: أو إن من الإنس شياطين (5) ؟ فقال رسول الله (6) صلى الله عليه وسلم: "نعم".
وهذا منقطع بين قتادة وأبي ذر (7) وقد روي من وجه آخر عن أبي ذر، رضي الله عنه، قال (8) ابن جرير:
حدثنا المثنى، حدثنا أبو صالح، حدثني معاوية بن صالح، عن أبي عبد الله محمد بن أيوب وغيره من المشيخة، عن ابن (9) عائذ، عن أبي ذر قال: أتيت رسول الله صلى الله عليه وسلم في مجلس قد أطال فيه الجلوس، قال، فقال: "يا أبا ذر، هل صليت؟". قال: لا يا رسول الله. قال: "قم فاركع ركعتين". قال: ثم جئت فجلستُ إليه، فقال: "يا أبا ذر، هل تعوذت بالله من شياطين الجن والإنس؟". قال: قلت: لا يا رسول الله، وهل للإنس من شياطين؟ قال: "نعم، هم شر من شياطين الجن".
وهذا أيضا فيه انقطاع (10) وروي متصلا كما قال الإمام أحمد:
حدثنا وَكِيع، حدثنا المسعودي، أنبأنى أبو (11) عمر الدمشقي، عن عبيد بن الخشخاش، عن أبي ذر قال: أتيت النبي صلى الله عليه وسلم وهو في المسجد، فجلست فقال: "يا أبا ذر هل صليت؟" . قلت: لا. قال: "قم فصل". قال: فقمت فصليت، ثم جلست فقال: "يا أبا ذر، تعوذ بالله من شر شياطين الإنس والجن". قال: قلت يا رسول الله، وللإنس شياطين؟ قال: "نعم". وذكر تمام الحديث بطوله.
وكذا رواه الحافظ أبو بكر بن مَرْدُوَيه في تفسيره، من حديث جعفر بن عون، ويعلى بن عبيد، وعبيد الله بن موسى، ثلاثتهم عن المسعودي، به (12)
__________
(1) زيادة من م، أ.
(2) رواه البخاري في صحيحه برقم (3) ومسلم في صحيحه برقم (160) من حديث عائشة، رضي الله عنها.
(3) زيادة من أ.
(4) في م: "تعوذت".
(5) في م، أ: "لشياطين".
(6) في م، أ: "قال النبي".
(7) تفسير عبد الرزاق (1/209).
(8) في أ: "وقال".
(9) في م: "أبي".
(10) تفسير الطبري (12/53).
(11) في أ: "ابن أبي".
(12) المسند (5/178) وقال الهيثمي في المجمع (1/160): "فيه المسعودي وهو ثقة وقد اختلط".

(3/319)

طريق أخرى عن أبي ذر: قال ابن جرير: حدثني المثنى، حدثنا الحجاج، حدثنا (1) حماد، عن حميد بن هلال، حدثني رجل من أهل دمشق، عن عوف بن مالك، عن أبي ذر أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر، هل تعوذت بالله من شر شياطين الإنس والجن؟". قال: قلت يا رسول الله، هل للإنس من شياطين؟ قال: "نعم" (2)
طريق أخرى للحديث: قال ابن أبي حاتم: حدثنا محمد بن عَوْف الحِمْصي، حدثنا أبو المغيرة، حدثنا معان (3) بن رفاعة، عن علي بن يزيد، عن القاسم، عن أبي أمامة [رضي الله عنه] (4) قال: قال رسول الله صلى الله عليه وسلم: "يا أبا ذر تعوذتَ (5) من شياطين الجن والإنس؟". قال: يا رسول (6) الله، وهل للإنس [من] (7) شياطين؟ قال: "نعم، شياطينَ الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا" (8)
فهذه طرق لهذا الحديث، ومجموعها يفيد قوته وصحته، والله أعلم.
وقد روي ابن جرير: حدثنا ابن وَكِيع، حدثنا أبو نُعَيم، عن شَرِيك، عن سعيد بن مسروق، عن عِكْرِمة: { شَيَاطِينَ الإنْسِ وَالْجِنِّ } قال: ليس من الإنس شياطين، ولكن شياطين الجن يوحون إلى شياطين الإنس، وشياطين الإنس يوحون إلى شياطين الجن.
قال: وحدثنا الحارث، حدثنا عبد العزيز، حدثنا إسرائيل، عن السُّدِّي، عن عِكْرِمة في قوله: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } قال: للإنسى (9) شيطان، وللجني (10) شيطان (11) فيلقى شيطان الإنس شيطان الجن، فيوحي بعضهم إلى بعض زخرف القول غرورا.
وقال أسباط، عن السُّدِّي، عن عِكْرِمة في قوله: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ } في تفسير هذه الآية: أما شياطين الإنس، فالشياطين التي تضل الإنس (12) وشياطين الجن الذين يضلون الجن، يلتقيان، فيقول كل واحد منهما لصاحبه: إني أضللت صاحبي بكذا وكذا، فأضْلِل أنت صاحبك بكذا وكذا، فيعلم بعضهم بعضا.
ففهم (13) ابن جرير من هذا؛ أن المراد بشياطين الإنس عند عِكْرِمة والسُّدِّي: الشياطين من الجن الذين يضلون الناس، لا أن المراد منه (14) شياطين الإنس منهم. ولا شك أن هذا ظاهر من كلام عِكْرِمة، وأما كلام السُّدِّي فليس مثله في هذا المعنى، وهو محتمل، وقد روى ابن أبي حاتم نحو هذا، عن ابن عباس من رواية الضحاك، عنه، قال: إن للجن شياطين يضلونهم مثل شياطين الإنس
__________
(1) في أ: "بن"
(2) تفسير الطبري (12/53).
(3) في أ: "معاذ".
(4) زيادة من أ.
(5) في م: "تعوذت بالله".
(6) في أ: "يانبي".
(7) زيادة من أ.
(8) ورواه أحمد في مسنده (5/265) من طريق أبي المغيرة به مطولا. وقال الهيثمي في المجمع (1/159): "مداره على علي بن زيد وهو ضعيف".
(9) في م، أ: "للإنس".
(10) في م، أ: "وللجن".
(11) في أ: "شياطين".
(12) في أ: "الناس".
(13) في م: "فهم".
(14) في م: "من".

(3/320)

يضلونهم، قال: فيلتقي شياطين الإنس وشياطين الجن، فيقول هذا لهذا: أضلله بكذا، أضلله (1) بكذا. فهو قوله: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا }
وعلى كل حال فالصحيح ما تقدم من (2) حديث أبي ذر: إن للإنس شياطين منهم، وشيطان كل شيء ما رده، ولهذا جاء في صحيح مسلم، عن أبي ذر أن رسول الله صلى الله عليه وسلم قال: "الكلب الأسود شيطان" (3) ومعناه -والله أعلم -: شيطان في الكلاب.
وقال ابن جُرَيْج: قال مجاهد في تفسير هذه الآية: كفار الجن شياطين، يوحون إلى شياطين الإنس، كفار الإنس، زخرف القول غرورا.
وروى ابن أبي حاتم، عن عِكْرِمة قال: قدمت على المختار فأكرمني وأنزلني حتى كاد (4) يتعاهد مبيتي بالليل، قال: فقال لي: اخرج إلى الناس فحدث الناس. قال: فخرجت، فجاء رجل فقال: ما تقول في الوحي؟ فقلت: الوحي وحيان، قال الله تعالى: { بِمَا (5) أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } [يوسف: 3]، وقال [الله] (6) تعالى: { شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } قال: فهموا بي أن يأخذوني، فقلت: ما لكم ذاك، إني مفتيكم وضيفكم. فتركوني.
وإنما عَرَضَ عِكْرِمة بالمختار -وهو ابن أبي عبيد -قبحه الله، وكان يزعم أنه يأتيه الوحي، وقد كانت أخته صفية تحت عبد الله بن عمر وكانت من الصالحات، ولما أخبر عبد الله بن عمر أن المختار يزعم أنه يوحى إليه قال: صدق، [قال] (7) الله تعالى: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } [الأنعام: 121]، وقوله تعالى: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } أي: يلقي بعضهم إلى بعض القول المزين المزخرف، وهو المزوق الذي يغتر سامعه من الجهلة بأمره.
{ وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } أي: وذلك كله بقدر الله وقضائه وإرادته ومشيئته أن يكون لكل نَبيّ عدوّ من هؤلاء.
{ فَذَرْهُمْ } أي: فدعهم، { وَمَا يَفْتَرُونَ } أي: يكذبون، أي: دع أذاهم وتوكل على الله في عداوتهم، فإن الله كافيك وناصرك عليهم.
وقوله تعالى: { وَلِتَصْغَى إِلَيْهِ } أي: ولتميل إليه -قاله ابن عباس -{ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } أي: قلوبهم وعقولهم وأسماعهم.
وقال السُّدِّي: قلوب الكافرين، { وَلِيَرْضَوْهُ } أي: يحبوه ويريدوه. وإنما يستجيب لذلك من لا يؤمن بالآخرة، كما قال تعالى: { فَإِنَّكُمْ وَمَا تَعْبُدُونَ . مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ . إِلا مَنْ هُوَ صَالِ الْجَحِيمِ } [الصافات: 161 -163]، وقال تعالى: { إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ . يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } [الذاريات: 8، 9].
__________
(1) في م: "وأضلله".
(2) في أ: "في".
(3) صحيح مسلم برقم (510).
(4) في أ: "كان".
(5) في أ: "إنا" وهو خطأ.
(6) زيادة من م، أ.
(7) زيادة من م.

(3/321)

أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115) وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)

وقال السُّدِّي، وابن زيد: وليعملوا ما هم عاملون.
{ أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنزلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115) }
يقول [الله] (1) تعالى لنبيه محمد صلى الله عليه وسلم: قل لهؤلاء المشركين بالله الذين يعبدون غيره: { أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا } أي: بيني وبينكم، { وَهُوَ الَّذِي أَنزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا } أي: مبينا، { وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ } أي: من اليهود والنصارى، { يَعْلَمُونَ أَنَّهُ مُنزلٌ مِنْ رَبِّكَ بِالْحَقِّ } ، أي: بما عندهم من البشارات بك من الأنبياء المتقدمين، { فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } كقوله { فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } [يونس: 94]، وهذا شرط، والشرط لا يقتضي وقوعه؛ ولهذا جاء عن رسول الله صلى الله عليه وسلم أنه قال: "لا أشك ولا أسأل".
وقوله: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } قال قتادة: صدقا فيما قال (2) وعدلا فيما حكم.
يقول: صدقا في الأخبار وعدلا في الطلب، فكل ما أخبر به فحق (3) لا مرية فيه ولا شك، وكل ما أمر به فهو العدل الذي لا عدل سواه، وكل ما نهى عنه فباطل، فإنه لا ينهى إلا عن مَفْسَدة، كما قال: { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ [وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ ] } (4) إلى آخر الآية [الأعراف: 157].
{ لا مُبَدِّلَ لِكَلِمَاتِهِ } أي: ليس أحد يُعقِّبُ حكمه تعالى لا في الدنيا ولا في الآخرة، { وَهُوَ السَّمِيعُ } لأقوال عباده، { الْعَلِيمُ } بحركاتهم وسكناتهم، الذي يجازي كل عامل بعمله.
{ وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117) }
يخبر تعالى عن حال أكثر أهل الأرض من بني آدم أنه الضلال، كما قال تعالى: { وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ } [الصافات: 71]، وقال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103]، وهم في ضلالهم ليسوا على يقين من أمرهم، وإنما هم في ظنون كاذبة وحسبان باطل، { إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ } فإن الخرص هو الحزر، ومنه خرص النخل، وهو حَزْرُ ما عليها من التمر وكذلك كله قدر الله ومشيئته، و { هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ } فييسره لذلك { وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } فييسرهم لذلك، وكل ميسر لما خلق له.
__________
(1) زيادة من م.
(2) في م، أ: "وعد".
(3) في أ: "ما أخبر به فهو حق".
(4) زيادة من، م ، أ.

(3/322)

فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآَيَاتِهِ مُؤْمِنِينَ (118)

{ فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118) }

(3/323)


الأنعام - تفسير ابن كثير

وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119) وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)

{ وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119) }
هذا (1) إباحة من الله [تعالى] (2) لعباده المؤمنين أن يأكلوا من الذبائح ما ذكر عليه اسمه، ومفهومه: أنه لا يباح ما لم يذكر اسم الله عليه، كما كان يستبيحه كفار (3) المشركين من أكل (4) الميتات، وأكل ما ذبح على النصب وغيرها. ثم ندب إلى الأكل مما ذكر اسم الله عليه، فقال: { وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ } أي: قد بَيَّن لكم ما حَرم عليكم ووضحه.
وقرأ بعضهم: { فَصَّلَ } بالتشديد، وقرأ آخرون بالتخفيف، والكل بمعنى البيان والوضوح.
{ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ } أي: إلا في حال الاضطرار، فإنه يباح لكم ما وجدتم.
ثم بين تعالى جهالة المشركين في آرائهم الفاسدة، من استحلالهم الميتات، وما ذكر عليه غير اسم الله تعالى: فقال { وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ } أي: هو أعلم باعتدائهم وكذبهم وافترائهم.
{ وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120) }
قال مجاهد: { وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ } معصيته في السر والعلانية -وفي رواية عنه [قال] (5) هو ما ينوى مما هو عامل.
وقال: قتادة: { وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ } أي: قليله وكثيره، سره وعلانيته (6)
وقال السُّدِّي: ظاهره الزنا مع البغايا ذوات الرايات، وباطنه: [الزنا] (7) مع الخليلة والصدائق والأخدان.
وقال عِكْرِمة: ظاهره: نكاح ذوات المحارم.
والصحيح أن الآية عامة في ذلك كله، وهي كقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ [وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا ] (8) } الآية [الأعراف: 33]؛ ولهذا قال تعالى: { إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ } أي: سواء كان ظاهرًا أو خفيًا، فإن الله سيجزيهم عليه.
قال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا عبد الرحمن بن مَهْدِي، عن معاوية بن صالح،
__________
(1) في م: "هذه".
(2) زيادة من م، وفي أ: "عز وجل".
(3) في أ: "كفار قريش".
(4) في م: "أجل".
(5) زيادة من م، أ.
(6) في م: "جهره".
(7) زيادة من م، أ.
(8) زيادة من م، أ.

(3/323)

وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)

عن عبد الرحمن بن جُبَيْر بن نُفَير، عن أبيه، عن النواس بن سمعان قال: سألت رسول الله صلى الله عليه وسلم عن الإثم فقال: "الإثم ما حاك في صدرك، وكرهت أن يطلع الناس عليه" (1)
{ وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121) }
استدل بهذه الآية الكريمة من ذهب إلى أنه لا تحل الذبيحة التي لم يذكر اسم الله عليها، ولو كان الذابح مسلما، وقد اختلف الأئمة، رحمهم الله، في هذه المسألة على ثلاثة أقوال:
فمنهم من قال: لا تحل هذه الذبيحة بهذه الصفة، وسواء متروك التسمية عمدًا أو سهوًا. وهو مروي عن ابن عمر، ونافع مولاه، وعامر الشعبي، ومحمد بن سيرين. وهو رواية عن الإمام مالك، ورواية عن أحمد بن حنبل نصرها طائفة من أصحابه المتقدمين والمتأخرين، وهو اختيار أبي ثور، وداود الظاهري، واختار ذلك أبو الفتوح محمد بن محمد بن علي الطائي (2) من متأخري الشافعية في كتابه "الأربعين"، واحتجوا لمذهبهم هذا بهذه الآية، وبقوله في آية الصيد: { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } [المائدة: 4]. ثم قد أكد في هذه الآية بقوله : { وَإِنَّهُ لَفِسْقٌ } والضمير قيل: عائد على الأكل، وقيل: عائد على الذبح لغير الله -وبالأحاديث الواردة في الأمر بالتسمية عند الذبيحة والصيد، كحديثي عدي بن حاتم وأبي ثعلبة: "إذا أرسلت كلبك المعلم وذكرت اسم الله عليه فكل ما أمسك عليك". وهما في الصحيحين، وحديث رافع بن خُدَيْج. "ما أنهر الدم وذكر اسم الله عليه فكلوه". وهو في الصحيحين أيضًا، وحديث ابن مسعود أن رسول الله صلى الله عليه وسلم قال للجن: "لكم كل عظم ذكر اسم الله عليه" (3) رواه مسلم. وحديث جُنْدَب بن سفيان البَجَلي قال: قال رسول الله صلى الله عليه وسلم "من ذبح قبل أن يصلي فليذبح مكانها أخرى، ومن لم يكن ذبح حتى صلينا فليذبح باسم الله". أخرجاه (4) وعن عائشة، رضي الله عنها، أن ناسا قالوا: يا رسول الله، إن قوما يأتوننا باللحم لا ندري: أذكر اسم الله عليه أم لا؟ قال: "سموا عليه أنتم وكلوا". قالت: وكانوا حديثي عهد بالكفر. رواه البخاري. ووجه الدلالة أنهم فهموا أن التسمية لا بد منها، [وأنهم] (5) خشوا ألا تكون وجدت من أولئك، لحداثة إسلامهم، فأمرهم بالاحتياط بالتسمية عند الأكل، لتكون كالعوض عن المتروكة عند الذبح إن لم تكن وجدت، وأمرهم بإجراء أحكام المسلمين على السداد، والله [تعالى] (6) أعلم.
والمذهب الثاني في المسألة: أنه لا يشترط التسمية، بل هي مستحبة، فإن تركت عمدًا أو نسيانًا لم تضر (7) وهذا مذهب الإمام الشافعي، رحمه الله، وجميع أصحابه، ورواية عن الإمام أحمد. نقلها
__________
(1) ورواه مسلم في صحيحه برقم (2553) من طريق عبد الرحمن بن مهدي به.
(2) في أ: "الظاهري".
(3) صحيح مسلم برقم (450).
(4) صحيح البخاري برقم (985) وصحيح مسلم برقم (1960).
(5) زيادة من م.
(6) زيادة من م.
(7) في م: "لم تضره".

(3/324)

عنه حنبل. وهو رواية عن الإمام مالك، ونص على ذلك أشهب بن عبد العزيز من أصحابه، وحكي عن ابن عباس، وأبي هريرة، وعطاء بن أبي رباح، والله أعلم.
وحمل الشافعي الآية الكريمة: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } على ما ذبح لغير الله، كقوله تعالى { أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [الأنعام: 145].
وقال ابن جُرَيْج، عن عطاء: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } قال: ينهى عن ذبائح كانت تذبحها قريش عن الأوثان، وينهى عن ذبائح المجوس، وهذا المسلك الذي طرقه الإمام الشافعي [رحمه الله] (1) قوي، وقد حاول بعض المتأخرين أن يقويه بأن جعل "الواو" في قوله: { وإِنَّهُ لَفِسْقٌ } حالية، أي: لا تأكلوا مما لم يذكر اسم الله عليه في حال كونه فسقًا، ولا يكون فسقا حتى يكون قد أهل به لغير الله. ثم ادعى أن هذا متعين، ولا يجوز أن تكون "الواو" عاطفة. لأنه يلزم منه عطف جملة إسمية خبرية على جمله فعلية طلبية. وهذا ينتقض عليه بقوله: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } فإنها عاطفة لا محاولة، فإن كانت "الواو" التي (2) ادعى أنها حالية صحيحة على ما قال؛ امتنع عطف هذه عليها، فإن عطفت (3) على الطلبية ورد عليه ما أورد على غيره، وإن لم تكن "الواو" حالية، بطل ما قال من أصله، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن المغيرة، أنبأنا جرير، عن عطاء، عن سعيد بن جُبَيْر، عن ابن عباس قوله: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } قال: هي الميتة.
ثم رواه، عن أبي زُرْعَة، عن يحيى بن أبي كثير (4) عن ابن لَهِيعَة، عن عطاء -وهو ابن السائب -به.
وقد استدل لهذا المذهب بما رواه أبو داود في المراسيل، من حديث ثور بن يزيد، عن الصلت السدوسي -مولى سُوَيْد بن مَنْجوف (5) أحد التابعين الذين ذكرهم أبو حاتم بن حبان في كتاب الثقات -قال: قال رسول الله صلى الله عليه وسلم "ذَبِيحَة المسلم حلال ذُكِر اسمُ اللهِ أو لم يُذْكَرْ، إنه إن ذكر لم يذكر إلا اسم الله" (6)
وهذا مرسل يعضد بما رواه الدارقطني عن ابن عباس أنه قال: إذا ذبح المسلم -ولم يذكر اسم الله فليأكل، فإن المسلم فيه اسم من أسماء الله" (7)
واحتج البيهقي أيضًا بحديث عائشة، رضي الله عنها، المتقدم أن ناسا قالوا: يا رسول الله، إن قوما حديثي عهد بجاهلية يأتونا بلحم لا ندري أذكروا اسم الله عليه أم لا؟ فقال: "سَمّوا أنتم وكُلُوا". قال: فلو كان وجود التسمية شرطا لم يرخص لهم إلا مع تحققها، والله أعلم.
المذهب الثالث في المسألة: [أنه] (8) إن ترك البسملة على الذبيحة نسيانا لم يضر وإن تركها عمدًا لم تحل.
__________
(1) زيادة من م، أ.
(2) في م: "الذي".
(3) في م: "عطف".
(4) في م: "يحيى بن بكر".
(5) في م، أ: "ميمون".
(6) المراسيل برقم (378) ورواه البيهقي في السنن الكبرى (9/240) من طريق أبي داود به. وقال ابن القطان كما في نصب الراية (4/183): "فيه مع الإرسال أن الصلت السدوسي لا يعرف له حال ولا يعرف بغير هذا، ولا روى عنه غير ثور بن يزيد".
(7) سنن الدارقطني (4/295) وقد روى مرفوعا، ورجح البيهقي وقفه وصححه ابن السكن.
(8) زيادة من أ.

(3/325)

هذا هو المشهور من مذهب الإمام مالك، وأحمد بن حنبل، وبه يقول أبو حنيفة وأصحابه، وإسحاق بن راهويه: وهو محكي عن علي، وابن عباس، وسعيد بن المُسَيَّب، وعَطَاء، وطاوس، والحسن البصري، وأبي مالك، وعبد الرحمن بن أبي ليلى، وجعفر بن محمد، وربيعة بن أبي عبد الرحمن.
ونقل الإمام أبو الحسن المرغيناني في كتابه "الهداية" الإجماع -قبل الشافعي على تحريم متروك التسمية عمدا، فلهذا قال أبو يوسف والمشايخ: لو حكم حاكم بجواز بيعه لم ينفذ لمخالفة الإجماع.
وهذا الذي قاله غريب جدًا، وقد تقدم نقل الخلاف عمن قبل الشافعي، والله أعلم.
وقال الإمام أبو جعفر بن جرير: من حرم ذبيحة الناسي، فقد خرج من قول جميع الحجة، وخالف الخبر الثابت عن رسول الله صلى الله عليه وسلم في ذلك (1)
يعني ما رواه الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، حدثنا أبو العباس الأصم، حدثنا أبو أمية الطرسوسي، حدثنا محمد بن يزيد، حدثنا معقل بن عبيد الله، عن عمرو بن دينار، عن عِكْرِمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "المسلم يكفيه اسمه، إن نسي أن يسمي حين يذبح ، فليذكر اسم الله وليأكله" (2)
وهذا الحديث رفعه خطأ، أخطأ فيه معقل بن عبيد الله الجزيري (3) فإنه (4) وإن كان من رجال مسلم إلا أن سعيد بن منصور، وعبد الله بن الزبير الحميدي روياه عن سفيان بن عيينة، عن عمرو، عن أبي الشعثاء، عن عِكْرِمة، عن ابن عباس، من قوله. فزادا في إسناده "أبا الشعثاء"، ووقفا (5) والله [تعالى] (6) أعلم. وهذا أصح، نص عليه البيهقي [وغيره من الحفاظ] (7)
وقد نقل ابن جرير وغيره. عن الشعبي، ومحمد بن سيرين، أنهما كرها متروك التسمية نسيانا، والسلف يطلقون الكراهية على التحريم كثيرا، والله أعلم. إلا أن من قاعدة ابن جرير أنه لا يعتبر قول الواحد ولا الاثنين مخالفا لقول الجمهور، فيعده إجماعا، فليعلم هذا، والله الموفق.
قال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبو أسامة، عن جَهِير بن يزيد قال: سئل الحسن، سأله رجل أتيت بطير كَرًى (8) فمنه ما قد ذبح فذكر اسم الله عليه، ومنه ما نسي أن يذكر اسم الله عليه، واختلط الطير، فقال الحسن: كله، كله. قال: وسألت محمد بن سيرين فقال: قال الله [تعالى] (9) { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ }
واحتج لهذا المذهب بالحديث المروي من طرق عند ابن ماجه، عن ابن عباس، وأبي هريرة، وأبي ذر (10) وعقبة بن عامر، وعبد الله بن عمرو، عن النبي صلى الله عليه وسلم: "إن الله وضع عن أمتي الخطأ والنسيان، وما استكرهوا عليه" (11) وفيه نظر، والله أعلم.
وقد روى الحافظ أبو أحمد بن عدي، من حديث مروان بن سالم القرقساني، عن الأوزاعي، عن
__________
(1) تفسير الطبري (12/53).
(2) السنن الكبرى (9/240).
(3) في م: "الخوزني"، وفي أ: "الجزري".
(4) في م: "وإنه".
(5) في م، أ: "ووقفاه".
(6) زيادة من م.
(7) زيادة من م، أ.
(8) في م، أ: "بطير كذا".
(9) زيادة من م، أ.
(10) في م: "وعن أبي ذر".
(11) رواه ابن ماجة في السنن برقم (2045) من طريق الأوزاعي عن عطاء عن ابن عباس، رضي الله عنه، ورواه ابن ماجة في السنن برقم (2044) من طريق قتادة، عن زرارة بن أبي أوفى، عن أبي هريرة، رضي الله عنه، ورواه ابن ماجة في السنن برقم (2043) من طريق أبي بكر الهذلي، عن شهر بن حوشب، عن أبي ذر الغفاري، رضي الله عنه. قال البوصيري في الزوائد (2/130): "إسناده ضعيف". ورواه البيهقي في السنن الكبرى (7/356) من طريق ابن لهيعة، عن موسى بن وردان، عن عقبة بن عامر، رضي الله عنه، أما من حديث عبد الله بن عمرو فلم أجده، وقد جاء من حديث عبد الله بن عمر بن الخطاب رواه أبو نعيم في الحلية (6/352).

(3/326)

يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أرأيت الرجل منا يذبح وينسى أن يسمي؟ فقال النبي صلى الله عليه وسلم: "اسم الله على كل مسلم" (1)
ولكن هذا إسناده (2) ضعيف، فإن مروان بن سالم القرقساني أبا عبد الله الشامي، ضعيف، تكلم فيه غير واحد من الأئمة، والله أعلم.
وقد أفردت هذه المسألة على حدة، وذكرت مذاهب (3) الأئمة ومآخذهم وأدلتهم، ووجه الدلالات والمناقضات والمعارضات (4) ، والله أعلم.
قال ابن جرير: وقد اختلف أهل العلم في هذه الآية: هل نسخ من حكمها شيء أم لا؟ فقال بعضهم: لم ينسخ منها شيء وهي محكمة فيما عُنيت به. وعلى هذا قول عامة أهل العلم.
وروي عن الحسن البصري وعكرمة. ما حدثنا به ابن حُميد، حدثنا يحيى بن واضح، عن الحسين بن واقد، عن عكرمة والحسن البصري قالا قال الله: { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } وقال { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } فنسخ واستثنى من ذلك فقال: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } [المائدة : 5] .
وقال ابن أبي حاتم: قرئ علي العباس بن الوليد بن مزيد (5) ، حدثنا محمد بن شعيب، أخبرني النعمان -يعني ابن المنذر -عن مكحول قال: أنزل الله في القرآن: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } ثم نسخها الرب ورحم المسلمين فقال: { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } فنسخها بذلك وأحل طعام أهل الكتاب.
ثم قال ابن جرير: والصواب أنه لا تعارض بين حل طعام أهل الكتاب، وبين تحريم ما لم يذكر اسم الله عليه.
وهذا الذي قاله صحيح، ومن أطلق من السلف النسخ هاهنا فإنما أراد التخصيص، والله سبحانه وتعالى أعلم.
__________
(1) الكامل لابن عدي (6/385).
(2) في أ: "إسناد".
(3) في أ: "مذهب".
(4) والراجح في هذه المسألة والله أعلم، ما ذهب إليه شيخ الإسلام ابن تيمية، رحمه الله، في وجوب التسمية مطلقا، فى تؤكل الذبيحة بدونها سواء تركها عمدا أو سهوا، قال: "وهذا أظهر الأقوال، فإن الكتاب والسنة قد علق الحل بذكر اسم الله في غير موضع" انظر كلامه في: مجموع الفتاوى (35/239).
(5) في أ: "يزيد".

(3/327)

وقوله تعالى: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو بكر بن عياش، عن أبي إسحاق قال: قال رجل لابن عمر: إن المختار يزعم أنه يوحى إليه؟ قال: صدق، وتلا هذه الآية: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ }
وحدثنا أبي، حدثنا أبو حذيفة، حدثنا عكرمة بن عمار، عن أبي زُمَيْل قال: كنت قاعدًا عند ابن عباس، وحج المختار ابن أبي عبيد، فجاءه (1) رجل فقال: يا ابن عباس، وزعم أبو إسحاق أنه أوحي (2) إليه الليلة؟ فقال ابن عباس: صدق، فنفرت وقلت: يقول ابن عباس صدق. فقال ابن عباس: هما وحيان، وحي الله، ووحي الشيطان، فوحي الله [عَزَّ وجل] (3) إلى محمد صلى الله عليه وسلم، ووحي الشيطان إلى أوليائه، ثم قرأ: { وَإِنَّ الشَّيَاطِينَ (4) لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ }
وقد تقدم عن عكرمة في قوله: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } نحو هذا.
وقوله [تعالى] (5) : { لِيُجَادِلُوكُمْ } قال ابن أبي حاتم: : حدثنا أبو سعيد الأشج، حدثنا عمران بن عيينة، عن عطاء بن السائب، عن سعيد بن جُبَيْر قال: خاصمت اليهود النبي صلى الله عليه وسلم، فقالوا: نأكل مما قتلنا، ولا نأكل مما قتل الله؟ فأنزل الله: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ }
هكذا رواه مرسلا ورواه أبو داود متصلا فقال: حدثنا عثمان بن أبي شيبة، حدثنا عمران بن عيينة، عن عطاء بن السائب، عن سعيد بن جُبَيْر، عن ابن عباس قال: جاءت اليهود إلى النبي صلى الله عليه وسلم فقالوا: نأكل مما قتلنا ولا نأكل مما قتل الله؟ فأنزل الله : { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ [وَإِنَّهُ لَفِسْقٌ ] } (6) .
وكذا رواه ابن جَرير، عن محمد بن عبد الأعلى وسفيان (7) بن وَكِيع، كلاهما عن عمران بن عيينة، به.
ورواه البزار، عن محمد بن موسى الحَرَشي، عن عمران بن عيينة، به. (8) وهذا فيه نظر من وجوه ثلاثة: أحدها:
أن اليهود لا يرون إباحة الميتة حتى يجادلوا.
الثاني: أن الآية من الأنعام، وهي مكية.
الثالث: أن هذا الحديث رواه الترمذي، عن محمد بن موسى الحَرَشِي، عن زياد بن عبد الله البكائي، عن عطاء بن السائب، عن سعيد بن جُبَيْر، عن ابن عباس. ورواه الترمذي بلفظ (9) : أتى
__________
(1) في أ: "فدعاه".
(2) في أ: "يوحى".
(3) زيادة من أ.
(4) في هـ: "الشيطان".
(5) زيادة من م.
(6) زيادة من أ.
(7) في م: "سعيد" هو خطأ.
(8) سنن أبي داود برقم (2819) وتفسير الطبري (12/82).
(9) في م، أ: "بلفظ قال".

(3/328)

ناس النبي صلى الله عليه وسلم فذكره وقال: حسن غريب، رُوي عن سعيد بن جبير مرسلا (1) .
وقال الطبراني: حدثنا علي بن المبارك، حدثنا زيد بن المبارك، حدثنا موسى بن عبد العزيز، حدثنا الحكم بن أبان، عن عِكْرِمة، عن ابن عباس قال: لما نزلت { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } أرسلت فارس إلى قريش: أن خاصموا محمدًا وقولوا له: كَمَا تذبح أنت بيدك بسكين فهو حلال، وما ذبح الله، عَزَّ وجل، بشمشير من ذهب -يعني الميتة -فهو حرام. فنزلت هذه الآية: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ } قال: الشياطين من فارس، وأوليائهم [من] (2) قريش (3) .
وقال أبو داود: حدثنا محمد بن كثير، أخبرنا إسرائيل، حدثنا سِماك، عن عِكْرِمة، عن ابن عباس في قوله: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } يقولون: ما ذبح الله فلا تأكلوه. وما ذبحتم أنتم فكلوه، فأنزل الله: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ }
ورواه ابن ماجه وابن أبي حاتم، عن عمرو بن عبد الله، عن وكيع، عن إسرائيل، به (4) . وهذا إسناد صحيح.
ورواه ابن جرير من طرق متعددة، عن ابن عباس، وليس فيه ذكر اليهود، فهذا هو المحفوظ (5) ، والله أعلم.
وقال ابن جُرَيْج: قال عمرو بن دينار، عن عكرمة: إن مشركي قريش كاتبوا فارس على الروم، وكاتبتهم فارس، وكتب فارس إلى مشركي قريش: أن محمدًا وأصحابه يزعمون أنهم يتبعون أمر الله، فما ذبح الله بسكين من ذهب فلا يأكله محمد وأصحابه -للميتة وما (6) ذبحوه هم يأكلون. فكتب بذلك المشركون إلى أصحاب محمد رسول الله صلى الله عليه وسلم، فوقع في أنفس ناس من المسلمين من ذلك شيء، فأنزل الله (7) : { وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ [إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ ] } (8) ونزلت: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا }
وقال السُّدِّي في تفسير هذه الآية: إن المشركين قالوا للمؤمنين: كيف تزعمون أنكم تتبعون مرضاة الله، وما ذبح الله فلا تأكلونه، وما ذبحتم أنتم أكلتموه؟ فقال الله: { وَإِنْ أَطَعْتُمُوهُمْ } فأكلتم الميتة { إِنَّكُمْ لَمُشْرِكُونَ }
وهكذا قاله مجاهد، والضحاك، وغير واحد من علماء السلف، رحمهم الله.
وقوله تعالى: { وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } أي: حيث عدلتم عن أمر الله لكم وشرعه إلى قول غيره، فقدمتم عليه غيره فهذا هو الشرك، كما قال تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ [وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ] } (9) [التوبة : 31] .
__________
(1) سنن الترمذي برقم (3069).
(2) زيادة من أ.
(3) المعجم الكبير للطبراني (11/241).
(4) سنن أبي داود برقم (2818) وسنن ابن ماجة برقم (3173).
(5) رواه الطبري في تفسيره (12/78).
(6) في م: "وأما".
(7) في م، أ: "فنزلت".
(8) زيادة من م، أ. وفي هـ: "الآية".
(9) زيادة من م، أ، وفي هـ: "الآية".

(3/329)

أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122)

وقد روى الترمذي في تفسيرها، عن عدي بن حاتم أنه قال: يا رسول الله، ما عبدوهم، فقال: "بل إنهم أحلوا لهم الحرام وحرموا عليهم الحلال، فاتبعوهم، فذلك عبادتهم إياهم" (1) .
{ أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122) }
هذا مثل ضربه الله تعالى للمؤمن الذي كان ميتا، أي: في الضلالة، هالكًا حائرًا، فأحياه الله، أي: أحيا قلبه بالإيمان، وهداه له ووفقه لاتباع رسله. { وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ } أي: يهتدي [به] (2) كيف يسلك، وكيف يتصرف به. والنور هو: القرآن، كما رواه العَوْفي وابن أبي طلحة، عن ابن عباس. وقال السُّدِّي: الإسلام. والكل صحيح.
{ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ } (3) أي: الجهالات والأهواء والضلالات المتفرقة، { لَيْسَ بِخَارِجٍ مِنْهَا } أي: لا يهتدي إلى منفذ، ولا مخلص (4) مما هو فيه، [وفي مسند الإمام أحمد عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله خلق خلقه في ظلمة ثم رش عليهم من نوره فمن أصابه ذلك النور اهتدى ومن أخطأه ضل"] (5) كما قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [البقرة : 257] . و [كما] (6) قال تعالى: { أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ } [الملك : 22] ، وقال تعالى: { مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ } [هود : 24] ، وقال تعالى: { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ * وَلا الظُّلُمَاتُ وَلا النُّورُ * وَلا الظِّلُّ وَلا الْحَرُورُ * وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ * إِنْ أَنْتَ إِلا نَذِيرٌ } [فاطر : 19 -23] . والآيات في هذا كثيرة، ووجه المناسبة في ضرب المثلين هاهنا بالنور والظلمات، ما (7) تقدم في أول السورة: { وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ } [الأنعام : 1] .
وزعم (8) بعضهم أن المراد بهذا المثل رجلان معينان، فقيل: عمر بن الخطاب هو الذي كان ميتًا فأحياه الله، وجعل له نورًا يمشي به في الناس. وقيل: عمار بن ياسر. وأما الذي في الظلمات ليس بخارج منها: أبو جهل عمرو بن هشام، لعنه الله. والصحيح أن الآية عامة، يدخل فيها كل مؤمن وكافر.
__________
(1) سنن الترمذي برقم (3095) من طريق عبد السلام بن حرب، عن غطيف بن أعين، عن مصعب بن سعد، عن عدي بن حاتم، رضي الله عنه، قال الترمذي: "هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث".
(2) زيادة من أ.
(3) في م: "في الظلمات ليس بخارج منها".
(4) في م: "ولا يخلص".
(5) زيادة من م، أ.
(6) زيادة من م، أ.
(7) في أ: "لما".
(8) في م: "وقد زعم".

(3/330)

وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ (123) وَإِذَا جَاءَتْهُمْ آَيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124)

وقوله تعالى: { كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ } أي: حسنا لهم ما هم فيه من الجهالة والضلالة، قدرا من الله وحكمة بالغة، لا إله إلا هو [ولا رب سواه] (1) .
{ وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ (123) وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124) }
يقول تعالى: وكما جعلنا في قريتك -يا محمد -أكابر من المجرمين، ورؤساء ودعاة إلى الكفر والصد عن سبيل الله، وإلى مخالفتك وعداوتك، كذلك كانت الرسل من قبلك يُبْتَلون بذلك، ثم تكون لهم العاقبة، كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ [وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا ] (2) } [الفرقان : 31] ، وقال تعالى: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا [فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا] (3) } [الإسراء : 16] ، قيل: معناه: أمرناهم بالطاعات، فخالفوا، فدمرناهم. وقيل: أمرناهم أمرا قدريا، كما قال هاهنا: { لِيَمْكُرُوا فِيهَا }
وقال ابن أبي طلحة عن ابن عباس: { أَكَابِرَ مُجْرِمِيهَا } قال: سَلَّطنا شرارها فعصوا فيها، فإذا فعلوا ذلك أهلكناهم بالعذاب.
وقال مجاهد وقتادة: { أَكَابِرَ مُجْرِمِيهَا } قال عظماؤها.
قلت: وهذا كقوله تعالى: { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ } [سبأ : 34 ، 35] ، وقال تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف : 23] .
والمراد بالمكر هاهنا دعاؤهم إلى الضلالة بزخرف من المقال والفعال، كما قال تعالى إخبارًا عن قوم نوح: { وَمَكَرُوا مَكْرًا كُبَّارًا } [نوح : 22] ، وقال تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ * قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا [وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ ] } (4) [سبأ : 31 -33] .
__________
(1) زيادة من م، وفي أ: "وحده لا شريك له".
(2) زيادة من م، أ، وفي هـ: "الآية".
(3) زيادة من م، أ، وفي هـ: الآية".
(4) زيادة من م، أ، وفي هـ: "الآية".

(3/331)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابنُ أبي عمر، حدثنا سفيان قال: كل مكر في القرآن فهو عمل.
وقوله: { وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ } أي: وما يعود وبال مكرهم ذلك وإضلالهم من أضلوه إلا على أنفسهم، كم قال تعالى: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ } [العنكبوت : 13] ، وقال { وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ } [النحل : 25] .
وقوله: { وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ } أي: إذا جاءتهم آية وبرهان وحجة قاطعة، قالوا: { لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ } أي: حتى تأتينا الملائكة من الله بالرسالة، كما تأتي إلى الرسل، كقوله، جل وعلا { وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا [لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا ] (1) } [الفرقان : 21] .
وقوله: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } أي: هو أعلم حيث يضع رسالته ومن يصلح لها من خلقه، كما قال تعالى: { وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّك } الآية [الزخرف : 31 ، 32] يعنون: لولا نزل هذا القرآن على رجل عظيم كبير مبجل في أعينهم { مِنَ الْقَرْيَتَيْنِ } أي: مكة والطائف. وذلك لأنهم -قبحهم الله -كانوا يزدرون بالرسول، صلوات الله وسلامه عليه، بغيًا وحسدًا، وعنادًا واستكبارًا، كما قال تعالى مخبرًا عنهم: { وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ } [الأنبياء : 36] ، وقال تعالى: { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا } [الفرقان : 41] ، وقال تعالى: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [الأنعام : 10] . هذا وهم يعترفون بفضله وشرفه ونسبه. وطهارة بيته ومرباه ومنشئه، حتى أنهم كانوا يسمونه بينهم قبل أن يوحى إليه: "الأمين"، وقد اعترف بذلك رئيس الكفار "أبو سفيان" حين سأله "هرقل" ملك الروم: كيف نسبه فيكم؟ قال: هو فينا ذو نسب. قال: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قال: لا الحديث بطوله الذي استدل به ملك الروم بطهارة (2) صفاته، عليه السلام، على صدقه ونبوته وصحة ما جاء به.
وقال الإمام أحمد: حدثنا محمد بن مُصعب، حدثنا الأوزاعي، عن شَدَّاد أبي عمار، عن واثلة بن الأسقع، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: إن الله اصطفى من ولد إبراهيم إسماعيل، واصطفى من بني إسماعيل بني كنانة، واصطفى من بني كنانة قريشا، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم".
انفرد بإخراجه مسلم من حديث الأوزاعي -وهو عبد الرحمن بن عمرو إمام أهل الشام، به نحوه (3) .
__________
(1) زيادة من م، أ، وفي هـ: "الآية".
(2) في أ: "بظاهر".
(3) المسند (4/107) وصحيح مسلم برقم (2276).

(3/332)

وفي صحيح البخاري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "بُعِثت من خير قُرون بني آدم قَرْنًا فقرنًا، حتى بعثت من القرن الذي كنت فيه" (1) .
وقال الإمام أحمد: حدثنا أبو نُعَيم، عن سفيان، عن يزيد بن أبي زياد، عن عبد الله بن الحارث ابن نوفل، عن المطلب بن أبي وداعة قال: قال العباس: بلغه صلى الله عليه وسلم بعضُ ما يقول الناس، فصعد المنبر فقال: "من أنا؟". قالوا: أنت رسول الله. قال: "أنا محمد بن عبد الله بن عبد المطلب، إن الله خلق الخلق فجعلني في خير خلقه، وجعلهم فرقتين (2) فجعلني في خير فرقة، وخلق القبائل فجعلني في خير قبيلة. وجعلهم بيوتا فجعلني في خيرهم بيتًا، فأنا خيركم بيتًا وخيركم نفسا" (3) . صدق صلوات الله وسلامه عليه.
وفي الحديث أيضا المروي عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم "قال لي جبريل: قلبت الأرض مشارقها ومغاربها فلم أجد رجلا أفضل من محمد، وقلبت الأرض مشارقها ومغاربها فلم أجد بني أب أفضل من بني هاشم". رواه الحاكم والبيهقي (4) . وقال الإمام أحمد: حدثنا أبو بكر، حدثنا عاصم، عن زِرِّ بن حُبَيْش، عن عبد الله بن مسعود [رضي الله عنه] (5) قال: إن الله نظر في قلوب العباد، فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد، فاصطفاه لنفسه فابتعثه برسالته. ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم، فوجد قلوب أصحابه خير قلوب العباد، فجعلهم وزراء نبيه، يقاتلون على دينه، فما رآى المسلمون حسنًا فهو عند الله حسن، وما رأوا سيئًا فهو عند الله سيئ (6) .
وقال أحمد: حدثنا شُجاع بن الوليد قال: ذكر قابوس بن أبي ظبيان، عن أبيه، عن سلمان قال: قال لي رسول الله صلى الله عليه وسلم "يا سلمان، لا تبغضني فتفارق دينك". قلت: يا رسول الله، كيف أبْغِضُك وبك هدانا الله؟ قال: "تبغض العرب فتبغضني" (7) .
وذكر (8) ابن أبي حاتم في تفسير هذه الآية: ذُكِرَ عن محمد بن منصور الجواز، حدثنا سفيان، عن ابن أبي حسين قال: أبصر رجل ابن عباس وهو يدخل من باب المسجد فلما نظر إليه راعه،
__________
(1) صحيح البخاري برقم (3557).
(2) في م، أ: "فريقين".
(3) المسند (1/210).
(4) دلائل النبوة للبيهقي (1/176) من طريق موسى بن عبيدة، عن عمرو بن عبد الله، عن الزهري، عن أبي سلمة، عن عائشة به، ورواه الطبراني في المعجم الأوسط برقم (3511) "مجمع البحرين" من طريق موسى بن عبيدة الربذي به. قال الهيثمي في المجمع (8/217): "فيه موسى بن عبيدة االربذي وهو ضعيف".
(5) زيادة من أ.
(6) المسند (1/379).
(7) المسند (5/440) ورواه الترمذي في السنن برقم (3927) والحاكم في المستدرك (4/86) والطبراني في المعجم الكبير (6/238) من طريق شجاع بن الوليد عن قابوس به. قال الترمذي: "حديث حسن غريب لا نعرفه إلا من حديث أبي بدر شجاع بن الوليد، وسمعت محمد بن إسماعيل يقول: أبو ظبيان لم يدرك سلمان، مات سلمان قبل علي".
(8) في م، أ: "وقال".

(3/333)

فقال: من هذا؟ قالوا: ابن عباس ابن عم رسول الله صلى الله عليه وسلم. قال: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ }
وقوله تعالى: { سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ [بِمَا كَانُوا يَمْكُرُونَ ] } (1) هذا وعيد شديد من الله وتهديد أكيد، لمن تكبر عن اتباع رسله والانقياد لهم (2) فيما جاؤوا به، فإنه سيصيبه يوم القيامة بين يدي الله { صَغَارٌ } وهو الذلة الدائمة، لما (3) أنهم استكبروا أعقبهم ذلك ذُلا كما قال تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر: 60] أي: صاغرين ذليلين حقيرين.
وقوله: { وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ } لما كان المكر غالبا إنما يكون خفيا، وهو التلطف في التحيل والخديعة، قوبلوا بالعذاب الشديد جزاء وفاقا، { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف : 49] ، كما قال تعالى: { يَوْمَ تُبْلَى السَّرَائِرُ } [الطارق : 9] أي: تظهر المستترات والمكنونات والضمائر. وجاء في الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "يُنْصَب لكل غادر لواء عند اسُتِه يوم القيامة، فيقال: هذه غَدْرة فلان ابن فلان" (4) .
والحكمة في هذا أنه لما كان الغدر خَفِيَّا لا يطلع عليه الناس، فيوم القيامة يصير عَلَمًا منشورًا على صاحبه بما فعل.
__________
(1) زيادة من م، أ. وفي هـ: "الآية".
(2) في أ: "إليهم".
(3) في أ: "كما".
(4) رواه البخاري في صحيحه برقم (7111) ومسلم في صحيحه برقم (1735) من حديث عبد الله بن عمر، رضي الله عنه.

(3/334)


الأنعام - تفسير ابن كثير

فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ (125)

{ فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ (125) }
يقول تعالى: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } أي: ييسره له وينشطه ويسهله لذلك، فهذه علامة على الخير، كقوله تعالى: { أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ [فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ] (1) } [الزمر : 22] ، وقال تعالى: { وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ } [الحجرات : 7] .
قال ابن عباس: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } يقول: يوسع قلبه للتوحيد والإيمان به وكذا قال أبو مالك، وغير واحد. وهو ظاهر.
وقال عبد الرزاق: أخبرنا الثوري، عن عمرو بن قيس، عن عمرو بن مُرَّة، عن أبي جعفر قال: سُئل النبي صلى الله عليه وسلم: أيّ المؤمنين أكيس؟ قال: "أكثرهم ذكرًا للموت، وأكثرهم (2) لما بعده استعدادًا". قال:
__________
(1) زيادة من م، أ، وفي هـ: "الآية".
(2) في أ: "وأحسنهم".

(3/334)

وسئل النبي صلى الله عليه وسلم عن هذه الآية: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } وقالوا: كيف يشرح صدره يا رسول الله؟ قال: "نور يُقْذَف فيه، فينشرح له وينفسح". قالوا: فهل لذلك من أمارة يُعرف بها؟ قال: "الإنابة إلى دار الخُلُود، والتَّجَافِي عن دار الغرور، والاستعداد للموت قبل لقاء الموت" (1) .
وقال ابن جرير: حدثنا هَنَّاد، حدثنا قَبِيصَة، عن سفيان -يعني الثوري -عن عمرو بن مُرَّة، عن رجل يكنى أبا جعفر كان يسكن المدائن، قال: سئل النبي صلى الله عليه وسلم عن قوله: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ [يَشْرَحْ صَدْرَهُ لِلإسْلامِ ] } (2) فذكر نحو ما تقدم (3) .
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن إدريس، عن الحسن بن الفرات القزاز، عن عمرو بن مرة، عن أبي جعفر قال: قال رسول الله صلى الله عليه وسلم: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } قال رسول الله صلى الله عليه وسلم: "إذا دخل الإيمان القلب انفسح له القلب وانشرح (4) قالوا: يا رسول الله، هل لذلك من أمارة؟ قال: "نعم، الإنابة إلى دار الخلود، والتجافي عن دار الغرور، والاستعداد للموت قبل الموت".
وقد رواه ابن جرير عن سوار بن عبد الله العنبري، حدثنا المعتمر بن سليمان، سمعت أبي يحدث عن عبد الله بن مرة، عن أبي جعفر فذكره (5) .
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن عمرو بن قَيْس، عن عمرو بن مرة، عن عبد الله بن المِسْوَر قال : تلا رسول الله صلى الله عليه وسلم هذه الآية: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } قالوا: : يا رسول الله، ما هذا الشرح؟ قال: "نور يقذف به في القلب". قالوا: يا رسول الله، فهل لذلك من أمارة (6) ؟ قال "نعم" قالوا: وما هي؟ قال: "الإنابة إلى دار الخلود، والتجافي عن دار الغرور، والاستعداد للموت قبل الموت" (7) .
وقال ابن جرير أيضا: حدثني هلال بن العلاء، حدثنا سعيد بن عبد الملك بن واقد، حدثنا محمد بن سَلمَة، عن أبي عبد الرحيم (8) عن زيد بن أبي أنَيْسة، عن عمرو بن مرة، عن أبي عبيدة ابن عبد الله بن مسعود [رضي الله عنه] (9) قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل النور القلب انفسح وانشرح". قالوا: فهل لذلك من علامة يعرف بها؟ قال: "الإنابة إلى دار الخلود، والتنحي عن دار الغرور، والاستعداد للموت قبل لُقي الموت" (10) .
__________
(1) تفسير عبد الرزاق (1/210) ورواه الطبري في تفسيره (12/99) من طريق عبد الرزاق به.
(2) زيادة من أ.
(3) تفسير الطبري (12/100).
(4) في م: "وانشرح صدره".
(5) تفسير الطبري (12/98).
(6) في أ: "من أمارة تعرف".
(7) ورواه سعيد بن منصور وابن جرير والبيهقي في الأسماء والصفات كما في الدر المنثور (3/355).
(8) في م، أ: "عبد الرحمن".
(9) زيادة من أ.
(10) رواه البيهقي في الزهد الكبير برقم (974) من طريق زيد بن أبي أنيسة به.

(3/335)

وقد رواه [ابن جرير] (1) من وجه آخر، عن ابن مسعود متصلا مرفوعًا فقال: حدثني بن سِنان القزاز، حدثنا محبوب بن الحسن الهاشمي، عن يونس، عن عبد الرحمن بن عبيد الله بن عتبة، عن عبد الله بن مسعود، عن رسول الله صلى الله عليه وسلم قال: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } قالوا: يا رسول الله، وكيف يُشْرَح صدره؟ قال: "يدخل الجنة فينفسح". قالوا: وهل لذلك (2) علامة يا رسول الله؟ قال: "التجافي عن دار الغرور، والإنابة إلى دار الخلود، والاستعداد للموت قبل أن ينزل الموت" (3) .
فهذه طرق لهذا الحديث مرسلة ومتصلة، يشد بعضها بعضا، والله أعلم.
وقوله تعالى: { وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا [كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ ] } (4) قرئ بفتح الضاد وتسكين الياء، والأكثرون: { ضَيِّقًا } بتشديد الياء وكسرها، وهما لغتان: كَهَيْن وهَيّن. وقرأ بعضهم: { حَرَجًا } بفتح الحاء وكسر الراء، قيل: بمعنى آثم. وقال (5) السُّدِّي. وقيل: بمعنى القراءة الأخرى { حَرَجًا } بفتح الحاء والراء، وهو الذي لا يتسع لشيء من الهدى، ولا يخلص إليه شيء ما ينفعه من الإيمان ولا ينفذ فيه.
وقد سأل عمر بن الخطاب، رضي الله عنه، رجلا من الأعراب من أهل البادية من مُدْلج: ما الحرجة؟ قال (6) هي الشجرة تكون بين الأشجار لا تصل إليها راعية، ولا وحشية، ولا شيء. فقال عمر، رضي الله عنه: كذلك قلب المنافق لا يصل (7) إليه (8) شيء من الخير (9) .
وقال العَوْفي عن ابن عباس: يجعل الله عليه الإسلام ضيقًا، والإسلام واسع. وذلك حين يقول: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [الحج : 78] ، يقول: ما جعل عليكم في الإسلام من ضيق.
وقال مجاهد والسُّدِّي: { ضَيِّقًا حَرَجًا } شاكا. وقال عطاء الخراساني: { ضَيِّقًا حَرَجًا } ليس للخير فيه منفذ. وقال ابن المبارك، عن ابن جُرَيْج { ضَيِّقًا حَرَجًا } بلا إله إلا الله، حتى لا تستطيع أن تدخله، كأنما يصعد في السماء من شدة ذلك عليه. وقال سعيد بن جُبَيْر: يجعل صدره { ضَيِّقًا حَرَجًا } قال: لا يجد فيه مسلكا إلا صُعدا.
وقال السُّدِّي: { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } من ضيق صدره.
وقال عطاء الخراساني: { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } يقول: مثله كمثل الذي لا يستطيع أن يصعد
__________
(1) زيادة من م.
(2) في م: "لذلك من".
(3) ورواه الحاكم في المستدرك (4/311) وابن أبي الدنيا في الموت ومن طريقه البيهقي في شعب الإيمان برقم (10552) من طريق عدي ابن الفضل، عن المسعودي، عن القاسم، عن عبد الرحمن، عن أبيه، عن ابن مسعود بنحوه.
قاال الذهبي في تلخيص المستدرك: "عدى ساقط".
(4) زيادة من أ.
(5) في أ: "قاله"
(6) في أ: "فقال"
(7) في د: لا تصل".
(8) في أ: "إلى".
(9) رواه الطبري في تفسيره (12/104).

(3/336)

وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126) لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127)

في السماء. وقال الحكم بن أبان عن عِكْرِمة، عن ابن عباس: { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } يقول: فكما لا يستطيع ابن آدم أن يبلغ السماء، فكذلك لا يستطيع أن يدخل التوحيد والإيمان قلبه، حتى يدخله الله في قلبه.
وقال الأوزاعي: { كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } كيف يستطيع من جعل الله صدره ضيقا أن يكون مسلما.
وقال الإمام أبو جعفر بن جرير: وهذا مثل ضربه الله لقلب هذا الكافر في شدة تضيقه إياه عن وصول الإيمان إليه. يقول: فمثله في امتناعه من قبول الإيمان وضيقه عن وصوله إليه، مثل امتناعه من الصعود إلى السماء وعجزه عنه؛ لأنه ليس في وسعه وطاقته.
وقال في قوله: { كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ } يقول: كما يجعل الله صدر من أراد إضلاله ضيقا حرجا، كذلك يسلط الله الشيطان عليه وعلى أمثاله ممن أبى الإيمان بالله ورسوله، فيغويه ويصده عن سبيل الله (1) .
قال ابن أبي طلحة عن ابن عباس: الرجس: الشيطان. وقال مجاهد: الرجس: كل ما لا خير فيه. وقال عبد الرحمن بن زيد بن أسلم: الرجس: العذاب.
{ وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126) لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127) }
لما ذكر تعالى طريقة (2) الضالين عن سبيله، الصادين عنها، نبه على أشرف ما أرْسل به رسوله من الهدى ودين الحق (3) فقال: { وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا } منصوب على الحال، أي: هذا الدين الذي شرعناه لك يا محمد بما أوحينا إليك هذا القرآن، وهو صراط الله المستقيم، كما تقدم في حديث الحارث، عن علي [رضي الله عنه] (4) في نعت القرآن: "هو صراط الله المستقيم، وحبل الله المتين، وهو الذكر الحكيم". رواه أحمد والترمذي بطوله (5) .
{ قَدْ فَصَّلْنَا الآيَاتِ } أي: [قد] (6) وضحناها وبيناها وفسرناها، { لِقَوْمٍ يَذَّكَّرُونَ } أي: لمن له فهم ووعي يعقل عن الله ورسوله.
{ لَهُمْ دَارُ السَّلامِ } وهي: الجنة، { عِنْدَ رَبِّهِمْ } أي: يوم القيامة. وإنما وصف الله الجنة هاهنا بدار
__________
(1) تفسير الطبري (12/110).
(2) في أ: "طريق".
(3) في أ: "الهدى".
(4) زيادة من أ.
(5) سنن الترمذي برقم (2908) وقد تقدم إسناده في فضائل القرآن. وقال الترمذي: "هذا حديث صحيح غريب لا نعرفه إلا من حديث حمزة الزيات، وإسناده مجهول، وفي حديث الحارث مقال".
(6) زيادة من م، أ.

(3/337)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)

السلام لسلامتهم فيما سلكوه من الصراط المستقيم، المقتفي أثر الأنبياء وطرائقهم، فكما سلموا من آفات الاعوجاج أفْضَوا إلى دار السلام.
{ وَهُوَ وَلِيُّهُمْ } أي: والسلام -وهو الله -وليهم، أي: حافظهم وناصرهم ومؤيدهم، { بِمَا كَانُوا يَعْمَلُونَ } أي: جزاء [على] (1) أعمالهم الصالحة تولاهم وأثابهم الجنة، بمنّه وكرمه.
{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128) }
يقول تعالى: واذكر يا محمد فيما تقصه عليهم وتذكرهم به { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا } يعني: الجن وأولياءهم { مِنَ الإنْسِ } الذين كانوا يعبدونهم في الدنيا، ويعوذون بهم ويطيعونهم، ويوحي بعضهم إلى بعض زخرف القول غرورا. { يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ } أي: ثم يقول: يا معشر الجن. وسياق الكلام يدل على المحذوف.
ومعنى قوله: { قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ } أي: من إضلالهم وإغوائهم، كما قال [تعالى] (2) { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ } [يس : 60 -62] .
وقال علي بن أبي طلحة، عن ابن عباس: { يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ } يعني: أضللتم منهم كثيرا. وكذلك قال مجاهد، والحسن، وقتادة.
{ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ } يعني: أن أولياء الجن من الإنس قالوا مجيبين لله تعالى عن ذلك بهذا.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الأشهب هَوْذَة بن خليفة، حدثنا عَوْف، عن الحسن في هذه الآية قال: استكثر ربكم أهل النار يوم القيامة، فقال أولياؤهم من الإنس: ربنا استمتع بعضنا ببعض. قال الحسن: وما كان استمتاع بعضهم ببعض إلا أن الجن أمرت، وعملت الإنس.
وقال محمد بن كعب في قوله : { رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ } قال: الصحابة في الدنيا.
وقال ابن جُرَيْج: كان الرجل في الجاهلية ينزل الأرض، فيقول: "أعوذ بكبير هذا الوادي": فذلك استمتاعهم، فاعتذروا يوم القيامة.
وأما استمتاع الجن بالإنس فإنه كان -فيما ذكر -ما ينال الجنّ من الإنس من تعظيمهم إياهم في استعانتهم بهم، فيقولون: قد سدنا الإنس والجن.
__________
(1) زيادة من م، أ.
(2) زيادة من م، أ.

(3/338)

وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129)

{ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا } قال السدي، أي الموت.
قال: { النَّارُ مَثْوَاكُمْ } أي: مأواكم ومنزلكم أنتم وأولياؤكم. { خَالِدِينَ فِيهَا } أي: ماكثين مكثًا مخلدًا إلا ما شاء الله.
قال بعضهم: يرجع معنى [هذا] (1) الاستثناء إلى البرزخ. وقال بعضهم: هذا رد إلى مدة الدنيا. وقيل غير ذلك من الأقوال التي سيأتي تقريرها [إن شاء الله] (2) عند قوله تعالى في سورة هود: { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } [الآية : 107] .
وقد روى ابن جرير وابن أبي حاتم في تفسير هذه الآية من طريق عبد الله بن صالح -كاتب الليث-: حدثني معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس قال: { النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } قال: إن هذه الآية آية لا ينبغي لأحد أن يحكم على الله في خلقه، ولا ينزلهم جنة ولا نارًا.
{ وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129) }
قال سعيد، عن قتادة في تفسيرها: وإنما يولي الله (3) الناس بأعمالهم، فالمؤمن ولي المؤمن أين كان وحيث كان، والكافر ولي الكافر أينما كان وحيثما كان، ليس الإيمان بالتمني ولا بالتحلي. واختاره (4) ابن جرير.
وقال معمر، عن قتادة في تفسيرها: { نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا } في النار، يتبع بعضهم بعضا.
وقال مالك بن دينار: قرأت في الزبور: إني أنتقم من المنافقين بالمنافقين، ثم أنتقم من المنافقين جميعا، وذلك في كتاب الله قوله تعالى (5) { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا }
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا } قال: ظالمي الجن وظالمي الإنس، وقرأ: { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } [الزخرف : 36] ، قال: ونسلط (6) ظلمة الجن على ظلمة الإنس.
وقد روى الحافظ ابن عساكر في ترجمة عبد الباقي بن أحمد، من طريق سعيد بن عبد الجبار الكرابيسي، عن حماد بن سلمة، عن عاصم، عن زِرِّ، عن ابن مسعود مرفوعا: "من أعان ظالما سلطه الله عليه" (7) .
وهذا حديث غريب، وقال بعض الشعراء:
وما مِن يَد إلا يدُ الله فوقها ... ولا ظالم إلا سَيُبلى بظالم ...
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في م: "يولي الله بين".
(4) في م، أ: "واختار هذا القول".
(5) في م، أ: "قول الله تعالى".
(6) في أ: "وسلط".
(7) ذكره ابن منظور في مختصر تاريخ دمشق (14/153) ورجاله ثقات، وعاصم فيه كلام يسير.

(3/339)

يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آَيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130)

ومعنى الآية الكريمة: كما ولينا هؤلاء الخاسرين من الإنس تلك الطائفة التي أغْوَتهم من الجن، كذلك نفعل بالظالمين، نسلط بعضهم على بعض، ونهلك بعضهم ببعض، وننتقم من بعضهم ببعض، جزاء على ظلمهم وبغيهم.
{ يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130) }
وهذا أيضا مما يُقرع الله به سبحانه وتعالى كافري الجن والإنس يوم القيامة، حيث يسألهم -وهو أعلم -: هل بلغتهم الرسل رسالاته؟ وهذا استفهامُ تقرير: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } أي: من جملتكم. والرسل من الإنس فقط، وليس من الجن رسل، كما [قد] (1) نص على ذلك مجاهد، وابن جُرَيْج، وغير واحد من الأئمة، من السلف والخلف.
وقال ابن عباس: الرسل من بني آدم، ومن الجن نُذُر.
وحكى ابن جرير، عن الضحاك بن مُزاحم: أنه زعم أن في الجن رسلا واحتج بهذه الآية الكريمة وفي الاستدلال بها على ذلك نظر؛ لأنها محتملة وليست بصريحة، وهي -والله أعلم -كقوله [تعالى] (2) { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ . بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ } إلى أن قال: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ } [الرحمن : 19 -22] ، ومعلوم أن اللؤلؤ والمرجان إنما يستخرج (3) من الملح (4) لا من الحلو. وهذا واضح، ولله الحمد. وقد نص هذا الجواب بعينه ابن جرير (5) .
والدليل على أن الرسل إنما هم من الإنس قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ [وَأَوْحَيْنَا ] } (6) إلى أن قال: { رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ [بَعْدَ الرُّسُلِ (7) ] } [النساء : 163 -165] ، وقال تعالى عن إبراهيم: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } [العنكبوت : 27] ، فحصر النبوة والكتاب بعد إبراهيم في ذريته، ولم يقل أحد من الناس: إن النبوة كانت في الجن قبل إبراهيم الخليل [عليه السلام] (8) ثم انقطعت عنهم ببعثته. وقال تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } [الفرقان : 20] ، وقال [تعالى] (9) : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [يوسف : 109] ، ومعلوم أن الجن تبع للإنس في هذا الباب؛ ولهذا قال تعالى إخبارًا عنهم: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ . قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } [الأحقاف : 29 -32] .
__________
(1) زيادة من د، م، أ.
(2) زيادة من م، أ.
(3) في م: "يستخرجان"
(4) في د: "المالح".
(5) في أ: "ابن جريج".
(6) زيادة من أ.
(7) زيادة من د، م، أ.
(8) زيادة من أ.
(9) زيادة من أ.

(3/340)

ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)

وقد جاء في الحديث -الذي رواه الترمذي وغيره -أن رسول الله صلى الله عليه وسلم تلا عليهم سورة الرحمن (1) وفيها قوله تعالى: { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [الآيتان : 31 ، 32] .
وقال تعالى في هذه الآية الكريمة: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا } أي: أقررنا أن الرسل قد بلغونا رسالاتك، وأنذرونا لقاءك، وأن هذا اليوم كائن لا محالة.
قال تعالى: { وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا } أي: وقد فرطوا في حياتهم الدنيا، وهلكوا بتكذيبهم الرسل، ومخالفتهم للمعجزات، لما اغتروا به من زخرف الحياة الدنيا وزينتها وشهواتها، { وَشَهِدُوا عَلَى أَنْفُسِهِمْ } أي: يوم القيامة { أَنَّهُمْ كَانُوا كَافِرِينَ } أي: في الدنيا، بما جاءتهم به الرسل، صلوات الله وسلامه عليهم [أجمعين] (2) .
{ ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131) }
__________
(1) سنن الترمذي برقم (3291).
(2) زيادة من م.

(3/341)


الأنعام - تفسير ابن كثير

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132)

{ وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) }
يقول تعالى: { ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ } أي: إنما أعذرنا إلى الثقلين بإرسال الرسل وإنزال الكتب، لئلا يعاقب أحد بظلمه، وهو لم تبلغه دعوة، ولكن أعذرنا إلى الأمم، وما عذبنا أحدًا إلا بعد إرسال الرسل إليهم، كما قال تعالى: { وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } [فاطر : 24] ، وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل : 36] ، وقال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء : 15] ، وقال تعالى: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا } [الملك : 8 ، 9] والآيات في هذا كثيرة.
وقال الإمام أبو جعفر بن جرير: ويحتمل قوله تعالى: { بِظُلْمٍ } وجهين:
أحدهما: ذلك من أجل أن ربك مهلك القرى بظلم أهلها بالشرك ونحوه، وهم غافلون، يقول: لم يكن يعاجلهم بالعقوبة حتى يبعث إليهم مَنْ (1) ينبههم على حجج الله عليهم، وينذرهم عذاب الله يوم معادهم، ولم يكن بالذي يؤاخذهم غفلة فيقولوا: { مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ } [المائدة : 19] .
والوجه الثاني: أن { ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ } يقول: لم يكن [ربك] (2) ليهلكهم
__________
(1) في م، أ: "رسولا".
(2) زيادة من أ.

(3/341)

وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آَخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لَآَتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (135)

دون التنبيه والتذكير بالرسل والآيات والعبر، فيظلمهم بذلك، والله غير ظلام (1) لعبيده.
ثم شرع يرجح الوجه الأول، ولا شك أنه أقوى، والله أعلم (2) .
وقال: وقوله: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا } أي: ولكل عامل من طاعة الله أو معصيته منازل ومراتب من عمله يبلغه الله إياها، ويثيبه بها، إن خيرًا فخير، وإن شرًا فشر.
قلت: ويحتمل أن يعود قوله: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا } [أي] (3) من كافري الجن والإنس، أي: ولكل درجة في النار بحسبه، كقوله [تعالى] (4) { قَالَ لِكُلٍّ ضِعْفٌ [وَلَكِنْ لا تَعْلَمُونَ ] } (5) [الأعراف : 38] ، وقوله: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } [النحل : 88] .
{ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ } قال ابن جرير: أي وكل ذلك من عملهم، يا محمد، بعلم من ربك، يحصيها ويثبتها لهم عنده، ليجازيهم عليها عند لقائهم إياه ومعادهم إليه.
{ وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (135) }
يقول [تعالى] (6) { وَرَبُّكَ } يا محمد { الْغَنِيُّ } أي: عن جميع خلقه من جميع الوجوه، وهم الفقراء إليه في جميع أحوالهم، { ذُو الرَّحْمَةِ } أي: وهو مع ذلك رحيم بهم رؤوف، كما قال تعالى: { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } [البقرة : 143] .
{ إِنْ يَشَأْ يُذْهِبْكُمْ } أي: إذا خالفتم أمره { وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ } أي: قوما آخرين، أي: يعملون بطاعته (7) ، { كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ } أي: هو قادر على ذلك، سهل عليه، يسير لديه، كما أذهب القرون الأوَل وأتى بالذي بعدها (8) كذلك هو قادر على إذهاب هؤلاء والإتيان بآخرين، كما قال تعالى: { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا } [النساء : 133] ، وقال تعالى: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } [فاطر : 15 -17] ، وقال تعالى: { وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد : 38] .
وقال محمد بن إسحاق، عن يعقوب بن عتبة قال: سمعت أبان بن عثمان يقول في هذه الآية:
__________
(1) في أ: "ظالم".
(2) تفسير الطبري (12/124).
(3) زيادة من، م ، أ.
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من م، أ.
(7) في م: "بطاعة الله".
(8) في أ: "بعده".

(3/342)

{ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ } الذرية: الأصل، والذرية: النسل.
وقوله تعالى: { إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ } أي: أخبرهم يا محمد أن الذي يوعدون (1) به من أمر المعاد كائن لا محالة، { وَمَا أَنْتُمْ بِمُعْجِزِينَ } أي: ولا تعجزون الله، بل هو قادر على إعادتكم، وإن صرتم ترابًا رفاتًا وعظامًا هو قادر لا يعجزه شيء.
وقال ابن أبي حاتم في تفسيرها: حدثنا أبي، حدثنا محمد بن المصفى، حدثنا محمد بن حمير، عن أبي بكر بن أبي مريم، عن عطاء بن أبي رباح، عن أبي سعيد الخدُرْي، رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: "يا بني آدم، إن كنتم تعقلون فعدوا أنفسكم من الموتى. والذي نفسي بيده إنما توعدون لآت وما أنتم بمعجزين" (2) .
وقوله تعالى: { قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ } هذا تهديد شديد، ووعيد أكيد، أي: استمروا على طريقكم (3) وناحيتكم إن كنتم تظنون أنكم على هدى، فأنا مستمر على طريقتي ومنهجي، كما قال تعالى: { وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ * وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ } [هود : 121 ، 122] .
قال علي بن أبي طلحة، عن ابن عباس: { عَلَى مَكَانَتِكُمْ } أي: ناحيتكم.
{ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } أي: أتكون لي أو لكم. وقد أنجز موعده له، صلوات الله عليه، فإنه تعالى مكن له في البلاد، وحكمه في نواصي مخالفيه من العباد، وفتح له مكة، وأظهره على من كذبه من قومه وعاداه وناوأه، واستقر أمره على سائر جزيرة العرب، وكذلك اليمن والبحرين، وكل ذلك في حياته. ثم فتحت الأمصار والأقاليم والرساتيق بعد وفاته في أيام خلفائه، رضي الله عنهم أجمعين، كما قال الله تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي } [المجادلة : 20] ، وقال { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ . يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر : 51 ، 52] ، وقال تعالى: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء : 105] ، وقال تعالى إخبارًا عن رسله: { فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ . وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } [إبراهيم : 13، 14] ، وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا } الآية [النور : 55] ، وقد فعل الله [تعالى] (4) ذلك بهذه الأمة، وله الحمد والمنة أولا وآخرًا، باطنًا وظاهرًا (5) .
__________
(1) في أ: "توعدون".
(2) ورواه البيهقي في شعب الإيمان برقم (10564) وأبو نعيم في الحلية (6/91) من طريق محمد بن المصفى، عن محمد بن حمير به، قال أبو نعيم : "غريب من حديث عطاء، وأبي بكر تفرد به محمد بن حمير".
(3) في د، أ: "طريقتكم".
(4) زيادة من م، أ.
(5) في م، أ: "وظاهرا وباطنا ".

(3/343)

وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136) وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137)

{ وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136) }
هذا ذم وتوبيخ من الله للمشركين الذين ابتدعوا بدعًا وكفرًا وشركًا، وجعلوا لله جزءًا من خلقه، وهو خالق كل شيء سبحانه وتعالى عما يشركون؛ ولهذا قال تعالى: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ } أي: مما خلق وبرأ { مِنَ الْحَرْثِ } أي: من الزروع والثمار { وَالأنْعَامِ نَصِيبًا } أي: جزءا وقسما، { فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا }
وقوله: { فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ } قال علي بن أبي طلحة، والعَوْفي، عن ابن عباس؛ أنه قال في (1) تفسير هذه الآية: إن أعداء الله كانوا إذا حرثوا حرثًا، أو كانت لهم ثمرة، جعلوا لله منه جزءًا وللوثن جزءًا، فما كان من حرث أو ثمرة أو شيء من نصيب الأوثان حفظوه وأحصوه. وإن سقط منه شيء فيما سُمّي للصمد ردوه إلى ما جعلوه للوثن. وإن سبقهم الماء الذي جعلوه للوثن. فسقى شيئا جعلوه لله جعلوا ذلك للوثن. وإن سقط شيء من الحرث والثمرة الذي جعلوه لله، فاختلط بالذي جعلوه للوثن، قالوا: هذا فقير. ولم يردوه إلى ما جعلوه لله. وإن سبقهم الماء الذي جعلوه لله. فسقى ما سُمّي للوثن تركوه للوثن، وكانوا يحرمون من أموالهم البحيرة والسائبة والوصيلة والحام، فيجعلونه للأوثان، ويزعمون أنهم يحرمونه لله، فقال الله عز وجل (2) { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا } الآية.
وهكذا قال مجاهد، وقتادة، والسدي، وغير واحد.
وقال عبد الرحمن بن زيد بن أسلم في تفسيره: كل شيء جعلوه لله من ذبْح يذبحونه، لا يأكلونه أبدا حتى يذكروا معه أسماء الآلهة. وما كان للآلهة لم يذكروا اسم الله معه، وقرأ الآية حتى بلغ: { سَاءَ مَا يَحْكُمُونَ } أي: ساء ما يقسمون، فإنهم أخطؤوا أولا في القسمة، فإن الله تعالى هو رب كل شيء ومليكه وخالقه، وله الملك، وكل شيء له وفي تصرفه وتحت قدرته ومشيئته، لا إله غيره، ولا رب سواه. ثم لما قسموا فيما زعموا لم يحفظوا القسمة التي هي فاسدة، بل جاروا فيها، كما قال تعالى: { وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ } [النحل : 57] ، وقال تعالى: { وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ } [الزخرف : 15] ، وقال تعالى: { أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى * تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } [النجم : 21 ، 22] .
{ وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137) }
يقول تعالى: وكما زينت الشياطين لهؤلاء المشركين أن يجعلوا لله مما ذرأ من الحرث والأنعام
__________
(1) في م: "لي".
(2) في أ: "تعالى".

(3/344)

نصيبا، كذلك زينوا لهم قتل أولادهم خشية الإملاق، ووأد البنات خشية العار.
وقال علي بن أبي طلحة، عن ابن عباس: وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم: زينوا لهم قتل أولادهم.
وقال مجاهد: { شُرَكَاؤُهُمْ } شياطينهم، يأمرونهم أن يئدوُا أولادهم خشية العَيْلة. وقال السدي: أمرتهم الشياطين أن يقتلوا البنات. وإما { لِيُرْدُوهُمْ } فيهلكوهم، وإما { لِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ } أي: فيخلطون عليهم دينهم.
ونحو ذلك قال قتادة، وعبد الرحمن بن زيد بن أسلم.
وهذا كقوله تعالى: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِه [أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ ] } [النحل : 58 ، 59] ، (1) وقال تعالى: { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ } [التكوير : 8 ، 9] . وقد كانوا أيضا يقتلون الأولاد من الإملاق، وهو: الفقر، أو خشية الإملاق أن يحصل لهم في تاني المال (2) وقد نهاهم [الله] (3) عن قتل أولادهم لذلك وإنما كان هذا (4) كله من شرع الشيطان تزيينه لهم ذلك.
قال تعالى: { وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ } أي: كل هذا واقع بمشيئته تعالى وإرادته واختياره لذلك كونًا، وله الحكمة التامة في ذلك، فلا (5) يسأل عما يفعل وهم يُسألون. { فَذَرْهُمْ وَمَا يَفْتَرُونَ } أي: فدعهم واجتنبهم وما هم فيه، فسيحكم الله بينك وبينهم.
__________
(1) زيادة من م، أ، وفي هـ: "الآية".
(2) في أ: "الحال".
(3) زيادة من أ.
(4) في أ: "كذلك وإن كان هذا".
(5) في أ: "ولا".

(3/345)


الأنعام - تفسير ابن كثير

وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138)

{ وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138) }
قال علي بن أبي طلحة، عن ابن عباس: "الحجْرُ": الحرام، مما حرموا الوصيلة، وتحريم ما حرموا.
وكذلك قال مجاهد، والضحاك، والسُّدِّي، وقتادة، وعبد الرحمن بن زيد بن أسلم.
وقال قتادة: { وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ } الآية: تحريم كان عليهم من الشياطين في أموالهم، وتغليظ وتشديد، وكان ذلك من الشياطين، ولم يكن من الله تعالى.
وقال ابن زيد بن أسلم: { حِجْرٌ } إنما احتجزوها لآلهتهم.
وقال السدي: { لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ } يقولون: حرام أن نطعم إلا من شئنا.
وهذه الآية الكريمة كقوله تعالى: { قُلْ أَرَأَيْتُمْ مَا أَنزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } [يونس : 59] ، وكقوله تعالى: { مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ } [المائدة : 103] .

(3/345)

وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139)

وقال السدي: أما { وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا } فهي البحيرة والسائبة والحام، وأما الأنعام التي لا يذكرون اسم الله عليها قال: إذا أولدوها، ولا إن نحروها.
وقال أبو بكر بن عَيَّاش، عن عاصم بن أبي النَّجُود قال لي أبو وائل: تدري (1) ما في قوله: { وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا } ؟ قلت: لا. قال: هي البحيرة، كانوا لا يحجون عليها.
وقال مجاهد: كان من إبلهم طائفة لا يذكرون اسم الله عليها [ولا] (2) في شيء من شأنها، لا إن ركبوا، ولا إن حلبوا، ولا إن حملوا، ولا إن سحبوا (3) ولا إن عملوا شيئا (4) .
{ افْتِرَاءً عَلَيْهِ } أي: على الله، وكذبا منهم في إسنادهم ذلك إلى دين الله وشرعه؛ فإنه لم يأذن لهم في ذلك ولا رَضيه منهم { سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ } أي: عليه، ويُسْندون إليه.
{ وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139) }
قال أبو إسحاق السبيعي، عن عبد الله بن أبي الهُذَيل، عن ابن عباس: { وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا } الآية، قال: اللبن.
وقال العوفي، عن ابن عباس: { وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا } [الآية] (5) : فهو اللبن، كانوا يحرمونه على إناثهم، ويشربه ذكرانهم. وكانت الشاة إذا ولدت ذكرًا ذبحوه، وكان للرجال دون النساء. وإن كانت أنثى تركت فلم تذبح، وإن كانت ميتة فهم فيه شركاء. فنهى الله عن ذلك. وكذا قال السُّدِّي.
وقال الشعبي: "البحيرة" لا يأكل من لبنها إلا الرجال، وإن مات منها شيء أكله الرجال والنساء، وكذا قال عِكْرِمة، وقتادة، وعبد الرحمن بن زيد بن أسلم.
وقال مجاهد في قوله : { وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا } قال: هي السائبة والبحيرة.
وقال أبو العالية، ومجاهد، وقتادة [في قول] (6) { سَيَجْزِيهِمْ وَصْفَهُمْ } أي: قولهم الكذب في ذلك، يعني قوله (7) تعالى: { وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ } الآية [النحل : 116 ، 117].
إنه { حَكِيمٌ } أي: في أفعاله وأقواله وشرعه وقدره، { عَلِيمٌ } بأعمال عباده من خير وشر، وسيجزيهم على ذلك أتم الجزاء.
__________
(1) في أ: "أتدري".
(2) زيادة من م، أ.
(3) في م، أ: "حجوا".
(4) في د: "شيئا نتجوا".
(5) زيادة من أ.
(6) زيادة من م، أ.
(7) في م، أ: "كقوله".

(3/346)

قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140) وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآَتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (141) وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142)

{ قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140) }
يقول تعالى: قد خسر الذين فعلوا هذه الأفعال (1) في الدنيا والآخرة، أما في الدنيا فخسروا أولادهم بقتلهم، وضيقوا عليهم في أموالهم، فحرموا أشياء ابتدعوها من تلقاء أنفسهم، وأما في الآخرة فيصيرون إلى شر المنازل بكذبهم على الله وافترائهم، كما قال تعالى: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ . مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس : 69 ، 70] .
وقال الحافظ أبو بكر بن مَرْدُوَيه في تفسير هذه الآية: حدثنا محمد بن أحمد بن إبراهيم، حدثنا محمد بن أيوب، حدثنا عبد الرحمن بن المبارك، حدثنا أبو عَوَانة، عن أبي بشر، عن سعيد بن جُبَيْر، عن ابن عباس، رضي الله عنهما (2) قال: إذا سَرَّك أن تعلم جهل العرب فاقرأ ما فوق الثلاثين والمائة من سورة الأنعام، { قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ }
وهكذا رواه البخاري منفردًا في كتاب "مناقب قريش" من صحيحه، عن أبي النعمان محمد بن الفضل عارم، عن أبي عوَانة -واسمه الوَضَّاح بن عبد الله اليَشْكُرِي -عن أبي بشر -واسمه جعفر بن أبي وَحْشِيَّة بن إياس، به (3) .
{ وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ (141) وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142) }
يقول تعالى بيانا لأنه الخالق لكل شيء، من الزروع والثمار والأنعام التي تصرف فيها المشركون بآرائهم الفاسدة وقسَّموها وجَزَّءوها، فجعلوا منها حرامًا وحلالا فقال : { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ }
قال علي بن أبي طلحة، عن ابن عباس: { مَعْرُوشَاتٍ } مسموكات. وفي رواية: "المعروشات": معروشات ما عرش الناس، { وَغَيْرَ مَعْرُوشَاتٍ } ما خرج في البر والجبال من الثمرات.
وقال عطاء الخراساني، عن ابن عباس: { مَعْرُوشَاتٍ } ما عرش من الكرم { وَغَيْرَ مَعْرُوشَاتٍ } ما لم يعرش من الكرم. وكذا قال السدي.
__________
(1) في م: "صنعوا هذه الأفاعيل
(2) في م: "عنه".
(3) صحيح البخاري برقم (3524).

(3/347)

وقال ابن جُرَيْج: { مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ } قال: متشابه في المنظر، وغير متشابه في الطعم.
وقال محمد بن كَعْب: { كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ } قال: من رطبه وعنَبه.
وقوله (1) تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال ابن جرير: قال بعضهم: هي الزكاة المفروضة.
حدثنا عمرو، حدثنا عبد الصمد، حدثنا يزيد بن درهم قال: سمعت أنس بن مالك يقول: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال: الزكاة المفروضة.
وقال علي بن أبي طلحة، عن ابن عباس: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } يعني: الزكاة المفروضة، يوم يُكَال ويعلم كيله. وكذا قال سعيد بن المسيب.
وقال العَوْفي، عن ابن عباس: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } وذلك أن الرجل كان إذا زرع فكان يوم حصاده، لم يخرج مما حصد شيئًا فقال الله: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } وذلك أن يعلم ما كيله وحقه، من كل عشرة واحدًا، ما يَلْقُط (2) الناس من سنبله.
وقد روى الإمام أحمد وأبو داود في سننه من حديث محمد بن إسحاق: حدثني محمد بن يحيى ابن حبَّان، عن عمه واسع بن حبان، عن جابر بن عبد الله؛ أن النبي صلى الله عليه وسلم أمَرَ من كُل جاد عَشْرَة أوسُق من التمر، بقنْو يعلق في المسجد للمساكين (3) وهذا إسناده جيد قوي.
وقال طاوس، وأبو الشعثاء، وقتادة، والحسن، والضحاك، وابن جُرَيْج: هي الزكاة.
وقال الحسن البصري: هي الصدقة من الحب والثمار، وكذا قال زيد بن أسلم.
وقال آخرون: هو حق آخر سوى الزكاة.
وقال (4) أشعث، عن محمد بن سِيرين، ونافع، عن ابن عمر في قوله: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال: كانوا يعطون شيئا سوى الزكاة. رواه ابن مردويه. وروى عبد الله بن المبارك وغيره. عن عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح في قوله: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال: يعطي من حضره يومئذ ما تيسر، وليس بالزكاة.
وقال مجاهد: إذا حضرك المساكين، طرحت لهم منه.
وقال عبد الرزاق، عن ابن عيينة (5) عن ابن أبي نَجِيح، عن مجاهد { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال: عند الزرع يعطي القبض، وعند الصرام يعطي القبض، ويتركهم فيتبعون آثار الصرام.
وقال الثوري، عن حماد، عن إبراهيم [النخعي] (6) قال: يعطي مثل الضغث.
وقال ابن المبارك، عن شريك، عن سالم، عن سعيد بن جبير { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } قال: كان هذا قبل الزكاة: للمساكين، القبضة الضغث لعلف دابته.
وفي حديث ابن لَهِيعة، عن دَرَّاج، عن أبي الهيثم، عن سعيد مرفوعًا: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ }
__________
(1) في أ: "قال".
(2) في د: "وما يلفظه".
(3) المسند (3/359) وسنن أبي داود برقم (1662).
(4) في أ: "قال".
(5) في أ: "قتينة".
(6) زيادة من أ.

(3/348)

قال: ما سقط من السنبل. رواه ابن مَرْدُويه (1) .
وقال آخرون: هذا كله شيء كان واجبًا، ثم نسخه الله بالعشر ونصف العشر. حكاه ابن جرير عن ابن عباس، ومحمد بن الحنفية، وإبراهيم النخعي، والحسن، والسدي، وعطية العَوْفي. واختاره ابن جرير، رحمه (2) الله.
قلت: وفي تسمية هذا نسخًا نظر؛ لأنه قد كان شيئًا واجبًا في الأصل، ثم إنه فصل بيانه وبَيَّن مقدار المخرج وكميته. قالوا: وكان هذا في السنة الثانية من الهجرة، فالله أعلم.
وقد ذم الله سبحانه الذين يصومون ولا يتصدقون، كما ذكر عن أصحاب الجنة في سورة "ن": { إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ * فَأَصْبَحَتْ كَالصَّرِيمِ } أي: كالليل المدلهم سوداء محترقة { فَتَنَادَوْا مُصْبِحِينَ * أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ * فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ * أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ * وَغَدَوْا عَلَى حَرْدٍ } أي: قوة وجلد وهمة { قَادِرِينَ * فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ * بَلْ نَحْنُ مَحْرُومُونَ * قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ * قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ * فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ * عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ * كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } [القلم : 17-33] .
وقوله: { وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } قيل: معناه: ولا تسرفوا في الإعطاء، فتعطوا فوق المعروف.
وقال أبو العالية: كانوا يعطون يوم الحصاد شيئًا، ثم تباروا فيه وأسرفوا، فأنزل الله: { وَلا تُسْرِفُوا }
وقال ابن جُرَيْج (3) نزلت في ثابت بن قَيْس بن شَمَّاس، جذَّ نخلا. فقال: لا يأتيني اليوم أحد إلا أطعمته. فأطعم حتى أمسى وليست له ثمرة، فأنزل الله: { وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } رواه ابن جرير، عنه.
وقال ابن جريج، عن عطاء: ينهى عن السرف في كل شيء.
وقال إياس بن معاوية: ما جاوزت به أمر الله فهو سرف.
وقال السدي في قوله: { وَلا تُسْرِفُوا } قال: لا تعطوا أموالكم، فتقعدوا فقراء.
وقال سعيد بن المسيب ومحمد بن كعب، في قوله: { وَلا تُسْرِفُوا } قال: لا تمنعوا الصدقة فتعصوا.
__________
(1) ورواه النحاس في الناسخ المنسوخ (ص427): حدثنا الحسن بن غليب، حدثنا عمران بن أبي عمران، حدثنا ابن لهيعة عن دراج عن أبي الهيثم يروى عن أبي الهيثم مناكير.
(2) في أ: "رحمهم".
(3) في م: "ابن جرير".

(3/349)

ثم اختار ابن جرير قول عطاء: إنه نَهْيٌ عن الإسراف في كل شيء. ولا شك أنه صحيح، لكن الظاهر -والله أعلم -من سياق الآية حيث قال تعالى: { كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا [إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ] } (1) أن يكون عائدًا على الأكل، أي: ولا تسرفوا في الأكل لما فيه من مضرة العقل والبدن، كما قال تعالى: { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا [ إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ] (2) } [الأعراف : 31] ، وفي صحيح البخاري تعليقًا: "كلوا واشربوا، والبسوا وتصدقوا، في غير إسراف ولا مخيلة" (3) وهذا من هذا، والله أعلم.
وقوله: { وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا } أي: وأنشأ لكم من الأنعام ما هو حمولة وما هو فرش، قيل: المراد بالحمولة ما يحمل عليه من الإبل، والفرش الصغار منها. كما قال الثوري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله في قوله: { حَمُولَةً } ما حمل عليه من الإبل، { وَفَرْشًا } وقال: الصغار من الإبل.
رواه الحاكم، وقال: صحيح الإسناد ولم يخرجاه.
وقال ابن عباس: الحمولة: الكبار، والفرش [هي] (4) الصغار من الإبل. وكذا قال مجاهد.
وقال علي بن أبي طلحة، عن ابن عباس: { وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا } فأما الحمولة فالإبل والخيل والبغال والحمير وكل شيء يحمل عليه، وأما الفرش فالغنم.
واختاره ابن جرير، قال: وأحسبه إنما سمي فرشًا لدنوه من الأرض.
وقال الربيع بن أنس، والحسن، والضحاك، وقتادة: الحمولة: الإبل والبقر، والفرش: الغنم.
وقال السدي: أما الحمولة فالإبل، وأما الفرش فالفُصْلان والعَجَاجيل والغنم، وما حمل عليه فهو حمولة.
قال عبد الرحمن بن زيد بن أسلم: الحمولة ما تركبون، والفرش ما تأكلون وتحلبون، شاة لا تحمل، تأكلون لحمها وتتخذون من صوفها لحافًا وفرشا (5) .
وهذا الذي قاله عبد الرحمن في تفسير هذه الآية الكريمة حسن يشهد له قوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } [يس : 71 ، 72] ، وقال تعالى: { وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ [ وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ ] } (6) إلى أن قال: { وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ } [النحل : 69 -80] ، وقال تعالى: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ } [غافر : 79 -81] .
__________
(1) زيادة من م، أ.
(2) زيادة من أ، وفي هـ: "الآية".
(3) صحيح البخاري ( 10/252) "فتح"، وقد وصله ابن أبي الدنيا في كتاب االشكر برقم (51) فرواه من طريق همام، عن قتادة، عن عمرو بن شعيب، عن أبيه، عن جده عبد الله بن عمرو، رضي الله عنه.
(4) زيادة من أ.
(5) في م، أ: "وفراشا".
(6) زيادة من أ.

(3/350)

وقوله تعالى: { كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ } أي: من الثمار والزروع والأنعام، فكلها خلقها الله [تعالى] (1) وجعلها رزقًا لكم، { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } أي: طرائقه وأوامره، كما اتبعها المشركون الذين حرموا ما رزقهم الله، أي: من الثمار والزروع افتراء على الله، { إِنَّهُ لَكُمْ } أي: إن الشيطان -أيها الناس -لكم { عَدُوٌّ مُبِينٌ } أي: بَيِّن ظاهر العداوة، كما قال تعالى: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } [فاطر : 6] ، وقال تعالى: { يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا } الآية، [الأعراف : 27] ، وقال تعالى: { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } [الكهف : 50] . والآيات في هذا كثيرة في القرآن.
__________
(1) زيادة من م، أ.

(3/351)


الأنعام - تفسير ابن كثير

ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آَلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (143) وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آَلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144)

{ ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (143) وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144) }
وهذا بيان لجهل العرب قبل الإسلام فيما كانوا حَرّموا من الأنعام، وجعلوها أجزاءً وأنواعًا: بحيرة، وسائبة، ووصيلة وحامًا، وغير ذلك من الأنواع التي ابتدعوها في الأنعام والزروع والثمار، فبين (1) أنه تعالى أنشأ جنات معروشات وغير معروشات، وأنه أنشأ من الأنعام حمولة وفرشا. ثم بين أصناف الأنعام إلى غنم وهو بياض وهو الضأن، وسواد وهو المعز، ذكره وأنثاه، وإلى إبل ذكورها وإناثها، وبقر كذلك. وأنه تعالى لم يحرم شيئًا من ذلك ولا شيئًا من أولاده. بل كلها مخلوقة لبني آدم، أكلا وركوبًا، وحمولة، وحلبا، وغير ذلك من وجوه المنافع، كما قال [تعالى] (2) { وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ } الآية [الزمر : 6] .
وقوله: { أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ } رَدٌ عليهم في قولهم: { مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا }
وقوله: { نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ } أي: أخبروني عن يقين: كيف حرم الله عليكم (3) ما زعمتم تحريمه من البحيرة والسائبة والوصيلة والحام ونحو ذلك؟
وقال العَوْفي عن ابن عباس قوله: { ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ } فهذه أربعة أزواج، { وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ } يقول: لم أحرم شيئًا من ذلك { [أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ ] }
__________
(1) في أ: "وبين".
(2) زيادة من أ.
(3) في م، أ: "عليهم".

(3/351)

قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145)

يعني: هل يشمل الرحم إلا على ذكر أو أنثى فلم تحرمون بعضا وتحلون بعضا؟] (1) { نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ } يقول: كله حلال.
وقوله: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا } تهكم بهم فيما ابتدعوه وافتروه على الله، من تحريم ما حرموه من ذلك، { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ } أي: لا أحد أظلم منه، { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
وأول من دخل في هذه الآية: عمرو بن لُحَيّ بن قَمَعَة، فإنه أول من غير دين الأنبياء، وأول من سيب السوائب، ووصل الوصيلة، وحمى الحامي، كما ثبت ذلك في الصحيح (2) .
{ قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145) }
يقول تعالى آمرًا عبده ورسوله محمدًا، صلوات الله وسلامه عليه: قل لهؤلاء الذين حرموا ما رزقهم الله افتراء على الله: { لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ } أي: آكل يأكله. قيل: معناه: لا أجد شيئًا مما حرمتم حرامًا سوى هذه. وقيل: معناه: لا أجد من الحيوانات شيئًا (3) حرامًا سوى هذه. فعلى هذا يكون ما ورد من التحريمات بعد هذا في سورة "المائدة"، وفي الأحاديث الواردة، رافعًا لمفهوم هذه الآية.
ومن الناس من يسمي ذلك نسخًا، والأكثرون من المتأخرين لا يسمونه نسخًا؛ لأنه من باب رفع مباح الأصل، والله أعلم.
قال العَوْفي، عن ابن عباس: { أَوْ دَمًا مَسْفُوحًا } يعني: المهراق.
قال عِكْرِمة في قوله: { أَوْ دَمًا مَسْفُوحًا } لولا هذه الآية لتتبع الناس ما في العُرُوق، كما تتبعه اليهود.
وقال حماد، عن عمران بن حُدَير قال: سألت أبا مِجْلَز عن الدم، وما يتلطخ من الذبح من الرأس، وعن القِدْر يُرَى فيها الحمرة، فقال: إنما نهى الله عن الدم المسفوح.
وقال قتادة: حرم من الدماء ما كان مسفوحًا، فأما لحم خالطه دم فلا بأس به.
وقال ابن جرير: حدثنا المثنى، حدثنا حجاج بن مِنْهال، حدثنا حماد، عن يحيى بن سعيد، عن القاسم، عن عائشة: أنها كانت لا ترى بلحوم السباع بأسًا، والحمرة والدم يكونان على (4) القدر بأسًا، وقرأت هذه الآية. صحيح غريب (5) .
وقال الحميدي: حدثنا سفيان، حدثنا عمرو بن دينار قال: قلت لجابر بن عبد الله: إنهم يزعمون
__________
(1) زيادة من أ.
(2) سبق ذكر الحديث عند الآية: 103 من سورة المائدة وتخريجه هناك.
(3) في م: "شيئا من الحيوانات".
(4) في م، أ: "يكون في أعلى".
(5) تفسير الطبري (12/194)

(3/352)

أن رسول الله صلى الله عليه وسلم نهى عن لحوم الحمر الأهلية زمن خيبر، فقال: قد كان يقول ذلك "الحَكَمُ بنُ عَمْرو" عن رسول الله صلى الله عليه وسلم، ولكن أبى ذلك الحبر -يعني ابن عباس -وقرأ: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا } الآية.
وهكذا رواه البخاري عن علي بن المديني، عن سفيان، به. وأخرجه أبو داود من حديث ابن جُرَيْج، عن عمرو بن دينار. ورواه الحاكم في مستدركه مع أنه في صحيح البخاري، كما رأيت (1) .
وقال أبو بكر بن مَرْدُوَيه والحاكم في مستدركه: حدثنا محمد بن على بن دُحَيم، حدثنا أحمد بن حازم، حدثنا أبو نُعَيم الفضل بن دُكَيْن، حدثنا محمد بن شريك، عن عمرو بن دينار، عن أبي الشعثاء، عن ابن عباس قال: كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا، فبعث الله نبيه وأنزل كتابه، وأحل حلاله وحرم حرامه، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو، وتلا هذه الآية: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ [إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا ] } (2) إلى آخر الآية.
وهذا لفظ ابن مَرْدُوَيه. ورواه أبو داود منفردًا به، عن محمد بن داود بن صبيح، عن أبي نعيم به. وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه (3) .
وقال الإمام أحمد: حدثنا عفان، حدثنا أبو عَوَانة، عن سِمَاك بن حرب، عن عِكْرِمة، عن ابن عباس قال: ماتت شاة لسَوْدَة بنت زَمْعَة، فقالت: يا رسول الله، ماتت فلانة -تعني الشاة -قال: "فلم لا (4) أخذتم مَسْكها؟". قالت: نأخذ مَسْك شاة قد ماتت؟! فقال لها رسول الله صلى الله عليه وسلم: "إنما قال الله: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزيرٍ } وإنكم لا تطعمونه، أن تدبغوه فتنتفعوا به". فأرسلت فسلخت مسكها فدبغته، فاتخذت منه قربة، حتى تخرقت عندها (5) .
ورواه البخاري والنسائي، من حديث الشعبي، عن عِكْرِمة، عن ابن عباس، عن سودة بنت زمعة، بذلك أو نحوه (6) .
وقال سعيد بن منصور: حدثنا عبد العزيز بن محمد، عن عيسى بن نُميلَة الفزاري، عن أبيه قال: كنت عند ابن عمر، فسأله رجل عن أكل القنفذ، فقرأ عليه: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ [إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزيرٍ ] } (7) الآية، فقال شيخ عنده: سمعت
__________
(1) مسند الحميدي (2/379) ورواه البخاري في صحيحه برقم (5529) لكنه من مسند جابر بن زيد رضي الله عنه، ورواه أبو داود في السنن برقم (3808) من طريق عمرو بن دينار، عن رجل، عن جابر بن عبد الله، رضي الله عنه، ولا عتب على الحاكم، فإنه رواه في مستدركه (2/317) من طريق عمرو بن دينار، عن جابر بن عبد الله من مسنده، ثم إنه حدد مقصوده بقوله: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة"
(2) زيادة من م.
(3) المستدرك (4/115) وسنن أبي داود برقم (3800).
(4) في م: "فلولا".
(5) المسند (1/327).
(6) صحيح البخاري برقم (6686) وسنن النسائي (7/173).
(7) زيادة من أ.

(3/353)

وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146)

أبا هريرة يقول: ذكر عند النبي صلى الله عليه وسلم فقال: "خبيث من الخبائث". فقال ابن عمر: إن كان النبي صلى الله عليه وسلم قاله فهو كما قال.
ورواه أبو داود، عن أبي ثور، عن سعيد بن منصور، به (1) .
وقوله تعالى: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ } أي: فمن اضطر إلى أكل شيء مما حُرّم في هذه الآية الكريمة، وهو غير متلبس ببغي ولا عدوان، { فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ } أي: غفور له، رحيم به.
وقد تقدم تفسير هذه الآية في سورة البقرة بما فيه كفاية.
والمقصود من سياق هذه الآية الكريمة الرد على المشركين الذين ابتدعوا ما ابتدعوه، من تحريم المحرمات على أنفسهم بآرائهم الفاسدة من البَحِيرة والسائبة والوصيلة والحام ونحو ذلك، فأمر [الله] (2) رسوله أن يخبرهم أنه لا يجد فيما أوحاه الله إليه أن ذلك محرم، وإنما حُرِّم ما ذكر في [هذه] (3) الآية، من الميتة، والدم المسفوح، ولحم الخنزير، وما أهل لغير الله به. وما عدا ذلك فلم يحرم، وإنما هو عفو مسكوت عنه، فكيف تزعمون [أنتم] (4) أنه حرام، ومن أين حرمتموه ولم يحرمه [الله] (5) ؟ وعلى هذا فلا يبقى تحريم أشياء أخر فيما بعد هذا، كما جاء النهي عن لحوم الحمر ولحوم السباع، وكل ذي مخلب من الطير، على المشهور من مذاهب (6) العلماء.
{ وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146) }
قال ابن جرير: يقول تعالى: وحرمنا على اليهود { كُلَّ ذِي ظُفُرٍ } وهو البهائم والطير ما لم يكن مشقوق الأصابع، كالإبل والنعام (7) والأوز والبط. قال علي بن أبي طلحة، عن ابن عباس: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ } وهو البعير والنعامة. وكذا قال مجاهد، والسُّدِّي في رواية (8) .
وقال سعيد بن جُبَيْر: هو الذي ليس بمنفرج الأصابع، وفي رواية عنه: كل شيء متفرق الأصابع، ومنه الديك.
وقال قتادة في قوله: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ } وكان يقال: البعير والنعامة وأشياء من الطير والحيتان. وفي رواية: البعير والنعامة، وحرم عليهم من الطير: البط وشبهه، وكل شيء ليس بمشقوق الأصابع.
وقال ابن جُرَيْج: عن مجاهد: { كُلَّ ذِي ظُفُرٍ } قال: النعامة والبعير، شقا شقا. قلت للقاسم بن أبي بَزَّة وحدثنيه: ما "شقا شقًا"؟ قال: كل ما لا يفرج (9) من قول البهائم. قال: وما انفرج أكلته
__________
(1) سنن أبي داود برقم (3799).
(2) زيادة من م.
(3) زيادة من م، أ.
(4) زيادة من م، أ.
(5) زيادة من م، أ.
(6) في أ: "مذهب".
(7) في م: "والأنعام".
(8) في م، أ: "في رواية والسدى".
(9) في م: "ما لم ينفرج".

(3/354)

اليهود قال: انفرجت قوائم البهائم والعصافير، قال: فيهود تأكلها. قال: ولم تنفرج قائمة البعير، خفه، ولا خف النعامة ولا قائمة الوز، فلا تأكل اليهود الإبل ولا النعام ولا الوز، ولا كل شيء لم تنفرج قائمته، ولا تأكل حمار وَحْش.
وقوله: { وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا } قال السُّدِّي: [يعني] (1) الثَرْب وشحم الكليتين. وكانت اليهود تقول (2) : إنه حرمه إسرائيل فنحن نحرمه. وكذا قال ابن زيد.
وقال قتادة: الثرب وكل شحم (3) كان كذلك ليس في عظم.
وقال علي بن أبي طلحة، عن ابن عباس: { إِلا مَا حَمَلَتْ ظُهُورُهُمَا } يعني: ما عَلِق بالظهر من الشحوم.
وقال السُّدِّي وأبو صالح: الألية، مما (4) حملت ظهورهما.
وقوله: { أَوِ الْحَوَايَا } قال الإمام أبو جعفر بن جرير: { الْحَوَايَا } جمع، واحدها حاوياء، وحاوية وحَوِيَّة وهو ما تَحَوي (5) من البطن فاجتمع واستدار، وهي بنات اللبن، وهي "المباعر"، وتسمى "المرابض"، وفيها الأمعاء.
قال: ومعنى الكلام: ومن البقر والغنم حرمنا عليهم شحومهما، إلا ما حملت ظهورهما، أو ما حملت الحوايا (6) .
وقال علي بن أبي طلحة، عن ابن عباس: { أَوِ الْحَوَايَا } وهي المبعر.
وقال مجاهد: { الْحَوَايَا } المبعر، والمربض. وكذا قال سعيد بن جبير، والضحاك، وقتادة، وأبو مالك، والسُّدِّي.
وقال عبد الرحمن بن زيد بن أسلم : { الْحَوَايَا } المرابض التي تكون فيها الأمعاء، تكون وسطها، وهي بنات اللبن، وهي في كلام العرب تدعى المرابض.
وقوله تعالى: { أَوْ مَا اخْتَلَطَ بِعَظْمٍ } أي: وإلا ما اختلط من الشحوم بالعظام فقد أحللناه لهم.
وقال ابن جُرَيْج: شحم الألية اختلط بالعُصْعُص، فهو حلال. وكل شيء في القوائم والجنب والرأس والعين وما اختلط بعظم، فهو حلال، ونحوه قال (7) السُّدِّي.
وقوله تعالى: { ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ } أي: هذا التضييق إنما فعلناه بهم وألزمناهم (8) به، مجازاة لهم على بغيهم ومخالفتهم أوامرنا، كما قال تعالى: { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } [النساء : 160] .
__________
(1) زيادة من م، أ.
(2) في م، أ: "يقولون".
(3) في أ: "شيء".
(4) في د، م: "ما".
(5) في م: "ما يحوى".
(6) تفسير الطبري (12/203).
(7) في أ: "قاله".
(8) في أ: "وألزمناه".

(3/355)

وقوله: { وَإِنَّا لَصَادِقُونَ } أي: وإنا لعادلون فيما جزيناهم به.
وقال ابن جرير: وإنا لصادقون فيما أخبرناك به يا محمد من تحريمنا ذلك عليهم، لا كما زعموا من أن إسرائيل هو الذي حرمه على نفسه، والله أعلم.
وقال عبد الله بن عباس: بلغ عمر بن الخطاب، رضي الله عنه، أن سَمُرَة باع خمرًا، فقال: قاتل الله سمرة! ألم يعلم أن رسول الله صلى الله عليه وسلم قال: "لعن الله اليهود، حرمت عليهم الشحوم فجملوها فباعوها".
أخرجاه من حديث سفيان بن عيينة، عن عمرو بن دينار، عن طاوس، عن ابن عباس، عن عمر، به.
وقال الليث: حدثني يزيد بن أبي حبيب قال: قال عطاء بن أبي رباح: سمعت جابر بن عبد الله يقول: سمعت رسول الله صلى الله عليه وسلم يقول عام الفتح: "إن الله ورسوله حَرّم بيع الخمر والميتة والخنزير والأصنام". فقيل: يا رسول الله، أرأيت شحوم الميتة، فإنه يدهن بها الجلود ويُطلى بها السفن، ويَسْتَصبِح بها الناس. فقال: "لا هو حرام". ثم قال رسول الله صلى الله عليه وسلم عند ذلك: "قاتل الله اليهود، إن الله لما حرم عليهم شحومها جَمَلوه، ثم باعوه وأكلوا ثمنه".
رواه الجماعة من طرق، عن يزيد بن أبي حبيب، به (1) .
وقال الزهري، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قاتل الله اليهود (2) ! حرمت عليهم الشحوم، فباعوها (3) وأكلوا ثمنه".
ورواه البخاري ومسلم جميعًا، عن عبدان، عن ابن المبارك، عن يونس، عن الزهري، به (4) .
وقال ابن مَرْدُوَيه: حدثنا محمد بن عبد الله بن إبراهيم، حدثنا إسماعيل بن إسحاق، حدثنا سليمان بن حرب، حدثنا وُهَيْب، حدثنا خالد الحَذَّاء، عن بركة أبي الوليد، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم كان قاعدا خلف المقام، فرفع بصره إلى السماء فقال: "لعن الله اليهود -ثلاثًا -إن الله حرم عليهم الشحوم، فباعوها وأكلوا ثمنها، إن الله لم يحرم على قوم أكل شيء إلا حرم عليهم ثمنه" (5) .
وقال الإمام أحمد: حدثنا علي بن عاصم، أنبأنا خالد الحذاء، عن بركة أبي الوليد، أنبأنا ابن عباس قال: كان رسول الله صلى الله عليه وسلم قاعدًا في المسجد مستقبلا الحِجْر، فنظر إلى السماء فضحك، ثم
__________
(1) صحيح البخاري برقم (2236) وصحيح مسلم برقم (1581). وسنن أبي داود برقم (3486) وسنن الترمذي برقم (1297) وسنن النسائي (7/309) وسنن ابن ماجة برقم (2167).
(2) في م: "يهود".
(3) في م، أ: "فباعوه".
(4) في أ: "رواه".
(5) صحيح البخاري برقم (2224) وصحيح مسلم برقم (1583).

(3/356)

قال: "لعن الله اليهود، حرمت عليهم الشحوم فباعوها وأكلوا أثمانها، وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه".
ورواه أبو داود، من حديث خالد الحذاء (1) .
وقال الأعمش، عن جامع بن شَدَّاد، عن كلثوم، عن أسامة بن زيد قال: دخلنا على رسول الله صلى الله عليه وسلم وهو مريض نعوده، فوجدناه نائما قد غطى وجهه ببرد عَدني، فكشف عن وجهه وقال (2) : لعن الله اليهود يحرمون شحوم الغنم ويأكلون أثمانها"، وفي رواية: "حرمت عليهم الشحوم فباعوها وأكلوا أثمانها" (3) .
__________
(1) ورواه ابن عبد البر في التمهيد (9/44) من طريق هشيم، عن خالد الحذاء به.
(2) في أ: "فقال".
(3) المسند (1/247) وسنن أبي داود برقم (3488).

(3/357)


الأنعام - تفسير ابن كثير

فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147) سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ (148) قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149) قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150)

{ فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147) }
يقول تعالى: فإن كذّبك (1) -يا محمد -مخالفوك من المشركين واليهود ومن شابههم، فقل: { رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ } وهذا ترغيب لهم في ابتغاء رحمة الله الواسعة، واتباع رسوله، { وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ } ترهيب لهم من (2) مخالفتهم الرسول خاتم النبيين. وكثيرًا ما يقرن الله تعالى بين الترغيب والترهيب في القرآن، كما قال تعالى في آخر هذه السورة: { إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } [الآية : 165] ، وقال { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } [الرعد : 6] ، وقال تعالى: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ . وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } [الحجر : 49 ، 50] ، وقال تعالى: { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ } [غافر : 3] ، وقال [تعالى] (3) : { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ } [البروج : 12 -14] ، والآيات في هذا كثيرة جدًا.
{ سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ (148) قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149) قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150) }
هذه مناظرة ذكرها الله تعالى وشبهة تشبثت بها المشركون في شركهم وتحريم ما حرموا؛ فإن الله
__________
(1) في م، أ: "كذبوك".
(2) في م: "في".
(3) زيادة من أ.

(3/357)

مطلع على ما هم فيه من الشرك والتحريم لما حرموه، وهو قادر على تغييره بأن يلهمنا الإيمان، أو يحول بيننا وبين الكفر، فلم يغيره، فدل على أنه بمشيئته وإرادته ورضاه منا ذلك؛ ولهذا قال: { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ } كما في قوله [تعالى] (1) : { وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ [مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ ] } (2) [الزخرف : 20] ، وكذلك (3) التي في "النحل" مثل هذه سواء (4) قال (5) الله تعالى: { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: بهذه الشبهة ضل من ضل قبل هؤلاء. وهي حجة داحضة باطلة؛ لأنها لو كانت صحيحة لما أذاقهم الله بأسه، ودمر عليهم، وأدال عليهم رسله الكرام، وأذاق المشركين من أليم الانتقام.
{ قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ } أي: بأن الله[تعالى] (6) راض عنكم فيما أنتم فيه { فَتُخْرِجُوهُ لَنَا } أي: فتظهروه لنا وتبينوه وتبرزوه، { إِنْ تَتَّبِعُونَ إِلا الظَّنَّ } أي: الوهم والخيال. والمراد بالظن هاهنا: الاعتقاد الفاسد. { وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ } أي: تكذبون على الله فيما ادعيتموه.
قال علي بن أبي طلحة، عن ابن عباس [رضي الله عنهما] (7) : { لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا } وقال { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } ثُمَّ قَالَ { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } [الأنعام : 107] ، فإنهم قالوا: عبادتنا الآلهة تقربنا إلى الله زُلْفَى فأخبرهم الله أنها لا تقربهم، وقوله: { وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا } (8) ، يقول تعالى: لو شئت لجمعتهم على الهدى أجمعين.
وقوله تعالى: { قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } يقول [تعالى] (9) لنبيه صلى الله عليه وسلم: { قُلْ } لهم -يا محمد: { فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ } أي: له الحكمة التامة، والحجة البالغة في هداية من هَدى، وإضلال من أضل، { فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } وكل ذلك بقدرته ومشيئته واختياره، وهو مع ذلك يرضى عن المؤمنين ويُبْغض الكافرين، كما قال تعالى: { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى } [الأنعام : 35] ، وقال تعالى: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ [كُلُّهُمْ جَمِيعًا ] } (10) [يونس : 99] ، وقوله (11) { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [هود : 118 ، 119] .
قال الضحاك: لا حجة لأحد عصى الله، ولكن لله الحجة البالغة على عباده.
وقوله تعالى: { قُلْ هَلُمَّ شُهَدَاءَكُمُ } أي: أحضروا شهداءكم { الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا } أي: هذا الذي حرمتموه وكذبتم وافتريتم على الله فيه، { فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ } أي: لأنهم إنما يشهدون والحالة هذه كذبًا وزورًا، { وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ }
__________
(1) زيادة من م، أ.
(2) زيادة من م، أ.
(3) في أ: "وكذا".
(4) الآية: 35 وهي قوله تعالى: (وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء).
(5) في م: "وقال".
(6) زيادة من م.
(7) زيادة من أ.
(8) في أ: "أشركنا" وهو خطأ، والصواب: "أشركوا" الآية: 107 من سورة الأنعام.
(9) زيادة من م.
(10) زيادة من م، أ.
(11) في م: "وقال تعالى".

(3/358)

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)

أي: يشركون به، ويجعلون له عديلا.
{ قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151) }
قال داود الأوْدِي، عن الشعبي، عن علَقْمَة، عن ابن مسعود، رضي الله عنه، قال: من أراد أن يقرأ صحيفة رسول الله صلى الله عليه وسلم التي عليها خاتمه، فليقرأ هؤلاء (1) الآيات: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا } إلى قوله: { لَعَلَّكُمْ تَتَّقُونَ }
وقال الحاكم في مستدركه: حدثنا بكر بن محمد الصيرفي بمرو، حدثنا عبد الصمد بن الفضل، حدثنا مالك بن إسماعيل النَّهدي، حدثنا إسرائيل، عن أبي إسحاق، عن عبد الله بن خليفة قال: سمعت ابن عباس يقول: في (2) الأنعام آيات محكمات هن أم الكتاب، ثم قرأ: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ [أَلا تُشْرِكُوا بِهِ شَيْئًا ] } (3) .
ثم قال: صحيح الإسناد، ولم يخرجاه (4) .
قلت: ورواه زُهَيْر وقيس بن الربيع كلاهما عن أبي إسحاق، عن عبد الله بن قيس، عن ابن عباس، به. والله (5) أعلم.
وروى الحاكم أيضًا في مستدركه (6) من حديث يزيد بن هارون، عن سفيان بن حسين، عن الزهري، عن أبي إدريس، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: "أيكم يبايعني على ثلاث؟" -ثم تلا رسول الله صلى الله عليه وسلم: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } حتى فرغ من الآيات -فمن وفى فأجره على الله، ومن انتقص منهن شيئًا فأدركه الله به في الدنيا كانت عقوبته (7) ومن أخر إلى الآخرة فأمره إلى الله، إن شاء عذبه وإن شاء عفا عنه".
ثم قال: صحيح الإسناد، ولم يخرجاه. وإنما اتفقا على حديث الزهري، عن أبي إدريس، عن عبادة: "بايعوني على ألا تشركوا بالله شيئًا" الحديث. وقد روى سفيان بن حُسَين كلا الحديثين، فلا ينبغي أن ينسب إلى الوهم في أحد الحديثين إذا جمع بينهما، والله أعلم (8) .
وأما تفسيرها فيقول تعالى لنبيه ورسوله محمد صلى الله عليه وسلم: قل يا محمد -لهؤلاء المشركين الذين [أشركوا و] (9) عبدوا غير الله، وحرموا ما رزقهم الله، وقتلوا أولادهم وكل ذلك فعلوه بآرائهم وتسويل الشياطين لهم، { قُلْ } لهم { تَعَالَوْا } أي: هلموا وأقبلوا: { أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } أي: أقص عليكم وأخبركم بما حرم ربكم عليكم حقًا لا تخرصًا، ولا ظنًا، بل وحيًا منه وأمرًا من عنده:
__________
(1) في م: "هذه".
(2) في م، أ: "إن في".
(3) زيادة من أ.
(4) المستدرك (2/317).
(5) في م، أ: "فالله".
(6) في أ: "في مسنده" وهو خطأ.
(7) في م: "عقوبة".
(8) المستدرك (2/318). أما الحديث الذي اتفق عليه الشيخان من حديث الزهري، فرواه البخاري في صحيحه برقم (18) ومسلم في صحيحه برقم (1709).
(9) زيادة من أ.

(3/359)

{ أَلا تُشْرِكُوا بِهِ شَيْئًا } وكأن في الكلام محذوفًا دل عليه السياق، وتقديره: وأوصاكم (1) { أَلا تُشْرِكُوا بِهِ شَيْئًا } ؛ ولهذا قال في آخر الآية: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } وكما قال الشاعر:
حَجَّ وأوصَى بسُلَيمى الأعْبُدَا ... أنْ لا تَرَى ولا تُكَلِّم أحَدا ...
ولا يَزَلْ شَرَابُها مُبَرَّدا (2) .
وتقول العرب: أمرتك ألا تقوم.
وفي الصحيحين من حديث أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أتاني جبريل فبشرني أنه من مات لا يشرك بالله شيئًا من أمتك، دخل الجنة. قلت: وإن زنا وإن سرق؟ قال: وإن زنا وإن سرق. قلت: وإن زنا وإن سرق؟ قال: وإن زنا وإن سرق. قلت: وإن زنا وإن سرق؟ قال: وإن زنا وإن سرق، وإن شرب الخمر": وفي بعض (3) الروايات أن القائل ذلك إنما هو أبو ذر لرسول الله صلى الله عليه وسلم، وأنه، عليه (4) السلام، قال في الثالثة: "وإن رغم أنفُ أبي ذر" (5) فكان أبو ذر يقول بعد تمام الحديث: وإن رغم أنف أبي ذر.
وفي بعض المسانيد والسنن عن أبي ذر [رضي الله عنه] (6) قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: يا ابن آدم، إنك ما دعوتني ورجوتني فإني أغفر لك على ما كان منك ولا أبالي، ولو أتيتني بقراب الأرض خطيئة أتيتك بقرابها مغفرة ما لم تشرك بي شيئا، وإن أخطأت حتى تبلغ خطاياك عَنَان السماء ثم استغفرتني، غفرت لك" (7) .
ولهذا شاهد في القرآن، قال الله تعالى (8) : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء : 48 ، 116] .
وفي صحيح مسلم عن ابن مسعود: "من مات لا يشرك بالله شيئًا، دخل الجنة" (9) والآيات والأحاديث في هذا كثيرة جدًا.
وروى ابن مَرْدُوَيه من حديث عبادة وأبي الدرداء: "لا تشركوا بالله شيئًا، وإن قُطِّعتم أو صُلِّبتم أو حُرِّقتم" (10) .
__________
(1) في د، أ: "ووصاكم"، وفي م: "أوصاكم".
(2) الرجز في تفسير الطبري (12/216).
(3) في م: "قلت: وفي بعض".
(4) في أ: "وأنه عليه الصلاة والسلام".
(5) صحيح البخاري برقم (1237) وصحيح مسلم برقم (94).
(6) زيادة من أ.
(7) رواه أحمد في مسنده (5/154) والترمذي في السنن برقم (2495) وابن ماجة في السنن برقم (4257) وقال الترمذي: "هذا حديث حسن".
(8) في أ: "عز وجل".
(9) صحيح مسلم برقم (92).
(10) أما حديث أبي الدرداء، فرواه الطبراني في المعجم الكبير كما في معجم الزوائد (4/216) من طريق شهر بن حوشب، عن أم الدرداء عن أبي الدرداء به.
قال الهيثمي: "فيه شهر بن حوشب وحديثه حسن، وبقية رجاله ثقات". وأما حديث عبادة فهو الآتي.

(3/360)

وقال ابن أبي حاتم: حدثنا محمد بن عَوْف الحِمْصي، حدثنا ابن أبي مريم، حدثنا نافع بن يزيد حدثني سيار بن عبد الرحمن، عن يزيد بن قَوْذر، عن سلمة بن شُرَيح، عن عبادة بن الصامت قال: أوصانا رسول الله صلى الله عليه وسلم بسبع خصال: "ألا تشركوا بالله شيئًا، وإن حرقتم وقطعتم وصلبتم" (1) .
وقوله تعالى: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: وأوصاكم وأمركم بالوالدين إحسانا، أي: أن تحسنوا إليهم، كما قال تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء :23] .
وقرأ بعضهم: "ووصى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا".
والله تعالى كثيرًا ما يقرن بين طاعته وبر الوالدين، كما قال: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ * وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } [لقمان :14 ، 15] . فأمر بالإحسان إليهما، وإن كانا مشركين بحسبهما، وقال تعالى: { وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا } الآية. [البقرة :83] . والآيات في هذا كثيرة. وفي الصحيحين عن ابن مسعود، رضي الله عنه، قال: سألت رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: "الصلاة على وقتها". قلت: ثم أيّ؟ قال: "بر الوالدين". قلت: ثم أيّ؟ قال: "الجهاد في سبيل الله". قال ابن مسعود: حدثني بهن رسول الله صلى الله عليه وسلم ولو استزدته (2) لزادني (3) .
وروى الحافظ أبو بكر بن مَرْدُوَيه بسنده عن أبي الدرداء، وعن عبادة بن الصامت، كل منهما يقول: أوصاني خليلي صلى الله عليه وسلم: "أطع والديك، وإن أمراك أن تخرج لهما من الدنيا، فافعل" (4) .
ولكن في إسناديهما ضعف، والله أعلم.
وقوله تعالى: { وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } لما أوصى (5) تعالى ببر الآباء والأجداد، عطف على ذلك الإحسان إلى الأبناء والأحفاد، فقال تعالى: { وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ } وذلك أنهم كانوا يقتلون أولادهم كما سَوَّلت لهم الشياطين ذلك، فكانوا يئدون البنات خَشْيَة العار، وربما قتلوا بعض الذكور خيفةَ الافتقار؛ ولهذا جاء في الصحيحين، من حديث عبد الله ابن مسعود، رضي الله عنه، قلت: يا رسول الله، أي الذنب أعظم؟ قال: "أن تجعل لله ندّا وهو خلَقَكَ". قلت: ثم أيّ؟ قال: "أن تقتل ولدك خشية أن يَطْعَم معك". قلت: ثم أيّ؟ قال: "أن تُزَاني حليلة جارك". ثم تلا رسول الله صلى الله عليه وسلم: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ [وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا ] } (6) [الفرقان :68] . (7)
__________
(1) ورواه الطبراني في المعجم الكبير كما في الزوائد (4/216) وقال الهيثمي:"فيه سلمة بن شريح قال الذهبي: لا يعرف، وبقية رجاله رجال الصحيح".
(2) في أ: "استزدت".
(3) صحيح البخاري برقم (5970) وصحيح مسلم برقم (85).
(4) سبق تخريجهما من رواية الطبراني في المعجم الكبير.
(5) في د، م: "وصى".
(6) زيادة من م، أ، وفي هـ: "الآية".
(7) صحيح البخاري برقم (4477) وصحيح مسلم برقم (68).

(3/361)

وقوله: { مِنْ إِمْلاقٍ } قال ابن عباس، وقتادة، والسُّدِّي: هو الفقر، أي: ولا تقتلوهم من فقركم الحاصل، وقال في سورة "سبحان": { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ } [الإسراء :31] ، أي: خشية (1) حصول فقر، في الآجل؛ ولهذا قال هناك: { نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ } فبدأ برزقهم للاهتمام بهم، أي: لا تخافوا من فقركم بسببهم، فرزقهم على الله. وأما في هذه الآية فلما كان الفقر حاصلا قال: { نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } ؛ لأنه الأهم هاهنا، والله أعلم.
وقوله تعالى: { وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } كقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } [الأعراف :33] . وقد تقدم تفسيرها في قوله: { وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ } [الأنعام :12] .
وفي الصحيحين، عن ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا أحد أغْيَر من الله، من أجل ذلك حَرَّم الفواحش ما ظَهَر منها وما بَطنَ" (2) .
وقال عبد الملك بن عُمَيْر، عن وَرّاد، عن مولاه المغيرة قال: قال سعد بن عبادة: لو رأيت مع امرأتي رجلا لضربته بالسيف غير مُصْفَح. فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "أتعجبون من غيرة سعد! فوالله لأنا أغير من سعد، والله أغير مني، من أجل ذلك حَرّم الفواحش ما ظهر منها وما بَطَن". أخرجاه (3) .
وقال كامل أبو العلاء، عن أبي صالح، عن أبي هريرة قال: قيل: يا رسول الله، إنا (4) . نغار. قال: "والله إني لأغار، والله أغير مني، ومن غيرته نهى عن الفواحش" (5) .
رواه ابن مَرْدُوَيه، ولم يخرجه أحد من أصحاب الكتب الستة، وهو على شرط الترمذي، فقد روي بهذا السند: "أعمار أمتي ما بين الستين إلى السبعين" (6) .
وقوله تعالى: { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ } وهذا مما نص تبارك وتعالى على النهي عنه تأكيدًا، وإلا فهو داخل في النهي عن الفواحش ما ظهر منها وما بطن، فقد جاء في الصحيحين، عن ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" (7) .
__________
(1) في م: "خيفة" وفي أ: "ضيقة".
(2) صحيح البخاري برقم (4634) وصحيح مسلم برقم (2760).
(3) صحيح البخاري برقم (6846) وصحيح مسلم برقم (1499).
(4) في م: "أما".
(5) ورواه أحمد في مسنده (2/326) من طريق كامل به، قال الهيثمي في المجمع (4/328): "فيه كامل أبو العلاء، وفيه كلام لا يضر وهو ثقة، وبقية رجاله رجال الصحيح".
(6) سنن الترمذي برقم (2331) وقال الترمذي: "هذا حديث حسن غريب من حديث أبي صالح عن أبي هريرة، وقد روى من غير وجه عن أبي هريرة".
(7) صحيح البخاري برقم (6878) وصحيح مسلم برقم (1676).

(3/362)

وفي لفظ لمسلم (1) والذي لا إله غيره لا يحل دم رجل مسلم ..." وذكره، قال الأعمش: فحدثت به إبراهيم، فحدثني عن الأسود، عن عائشة [رضي الله عنها] (2) ، بمثله (3) .
وروى أبو داود، والنسائي، عن عائشة، رضي الله عنها؛ أن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث خصال: زانٍ مُحْصَن يُرْجَم، ورجل قتل رَجُلا مُتَعمِّدا فيقتل، ورجل يخرج من الإسلام حارب الله ورسوله، فيقتل أو يصلب أو ينفى من الأرض". وهذا لفظ النسائي (4) .
وعن أمير المؤمنين عثمان بن عفان، رضي الله عنه، أنه قال وهو محصور: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يَحِلُّ دم امرئ مسلم إلا بإحدى ثلاث: رجل كَفَر بعد إسلامه، أو زنا بعد إحصانه، أو قتل نفسا بغير نفس". فوالله ما زنيت في جاهلية ولا إسلام، ولا تمنيت أن لي بديني بدلا منه بعد إذ هداني الله، ولا قتلت نفسا، فبم تقتلونني . رواه الإمام أحمد، والترمذي، والنسائي، وابن ماجه. وقال الترمذي: هذا حديث حسن (5) .
وقد جاء النهي والزجر والوعيد في قتل المعاهدَ -وهو المستأمن من أهل الحرب -كما رواه البخاري، عن عبد الله بن عمرو، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "من قتل مُعاهِدًا لم يرح رائحة الجنة، وإن ريحها توجد (6) من مسيرة أربعين عاما" (7) .
وعن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قتل معاهَدًا له ذِمَّة الله وذمَّة رسوله، فقد أخفر بذمة الله، فلا يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة سبعين خَريفًا".
رواه ابن ماجه، والترمذي وقال: حسن صحيح (8) .
وقوله: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } أي: هذا ما (9) وصاكم به لعلكم تعقلون عنه أمره ونهيه.
__________
(1) في م: "مسلم".
(2) زيادة من أ.
(3) صحيح مسلم برقم (1676).
(4) سنن أبي داود برقم (4353) وسنن النسائي (7/101).
(5) المسند (1/63) وسنن الترمذي برقم (2158) وسنن النسائي (7/92) وسنن ابن ماجة برقم (2533).
(6) في د، م، أ: "يوجد".
(7) صحيح البخاري برقم (3166).
(8) سنن ابن ماجة برقم (2687) وسنن الترمذي برقم (1403).
(9) في أ: "مما".

(3/363)


الأنعام - تفسير ابن كثير

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152)

{ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) }
قال عطاء بن السائب، عن سعيد بن جُبَيْر، عن ابن عباس قال: لما أنزل الله: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ } و { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا } الآية [النساء :10] ، فانطلق من كان عنده يتيم فعزل طعامه من طعامه وشرابه من شرابه، فجعل يفضل الشيء فيحبس له حتى يأكله

(3/363)

ويفسد. فاشتد ذلك عليهم، فذكروا ذلك لرسول الله صلى الله عليه وسلم، فأنزل الله [عَزَّ وجل] (1) : { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } [البقرة :220] ، قال: فخلطوا طعامهم بطعامهم، وشرابهم بشرابهم. رواه أبو داود.
وقوله: { حَتَّى يَبْلُغَ أَشُدَّهُ } قال الشعبي، ومالك، وغير واحد من السلف: يعني: حتى يحتلم.
وقال السُّدِّي: حتى يبلغ ثلاثين سنة، وقيل: أربعون سنة، وقيل: ستون سنة. قال: وهذا كله بعيد هاهنا، والله أعلم.
وقوله: { وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } يأمر تعالى بإقامة العدل في الأخذ والإعطاء، كما توعد على تركه في قوله تعالى: { وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [المطففين :1 -6] . وقد أهلك الله أمة من الأمم كانوا يبخسون المكيال والميزان.
وفي كتاب الجامع لأبي عيسى الترمذي، من حديث الحسين بن قيس أبي علي الرّحَبي، عن عِكْرِمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لأصحاب الكيل والميزان: "إنكم وُلّيتم أمرًا هلكت فيه الأمم السالفة قبلكم". ثم قال: لا نعرفه مرفوعا إلا من حديث الحُسين، وهو ضعيف في الحديث، وقد روي بإسناد صحيح عن ابن عباس موقوفا (2) .
قلت: وقد رواه ابن مَرْدُوَيه في تفسيره، من حديث شَرِيك، عن الأعمش، عن سالم بن أبي الجَعْد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إنكم مَعْشَر الموالي قد بَشَّرَكم الله بخصلتين بها هلكت القرون المتقدمة: المكيال والميزان" (3) .
وقوله تعالى: { لا نُكَلِّفُ (4) نَفْسًا إِلا وُسْعَهَا } أي: من اجتهد في أداء الحق وأخذه، فإن أخطأ بعد استفراغ وسعه وبذل جهده فلا حرج عليه.
وقد روى ابن مَرْدُوَيه من حديث بَقِيَّة، عن مُبَشر (5) بن عبيد، عن عمرو بن ميمون بن مهْران، عن أبيه، عن سعيد بن المسَيَّب قال: قال رسول الله صلى الله عليه وسلم: { وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا } فقال: "من أوفى على يده في الكيل والميزان، والله يعلم صحة نيته بالوفاء فيهما، لم يؤاخذ". وذلك تأويل { وُسْعَهَا } هذا مرسل غريب (6) .
__________
(1) زيادة من أ.
(2) سنن الترمذي برقم (1217) ورواه البيهقي في شعب الإيمان برقم (5288) وابن عدي في الكامل (2/352) من طريق الحسين بن قيس أبي علي الرحبي به.
(3) ذكره السيوطي في الدر المنثور (3/385).
(4) في أ: "لا يكلف الله".
(5) في أ: "ميسر".
(6) ذكره السيوطي في الدر المنثور (3/384) ولم يعزه لأحد غيره، وفي إسناده مبشر بن عبيد الحمصي. قال أحمد: كان يضع الحديث، وقال البخاري: روى عنه بقية، منكر الحديث.

(3/364)

وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)

وقوله: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ [وَلَوْ عَلَى أَنْفُسِكُمْ ] } (1) [المائدة :8] ، وكذا التي تشبهها في سورة النساء [الآية :135] ، يأمر تعالى بالعدل في الفعال والمقال، على القريب والبعيد، والله تعالى يأمر بالعدل لكل أحد، في كل وقت، وفي كل حال.
وقوله: { وَبِعَهْدِ اللَّهِ أَوْفُوا } قال ابن جرير: يقول وَبِوَصِيَّة الله التي أوصاكم بها فأوفوا. وإيفاء ذلك: أن تطيعوه فيما أمركم ونهاكم، وتعملوا بكتابه وسنة رسوله، وذلك هو الوفاء بعهد الله.
{ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } يقول تعالى: هذا وصاكم به، وأمركم به، وأكد عليكم فيه { لَعَلَّكُمْ تَذَكَّرُونَ } أي: تتعظون وتنتهون عما (2) كنتم فيه قبل هذا، وقرأ بعضهم بتشديد "الذال"، وآخرون بتخفيفها.
{ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153) }
قال علي بن أبي طلحة، عن ابن عباس قوله: { فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } وقوله { أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } [الشورى :13] ، ونحو هذا في القرآن، قال: أمر الله المؤمنين بالجماعة، ونهاهم عن الاختلاف والفرقة (3) ، وأخبرهم أنه إنما (4) هلك من كان قبلهم بالمراء والخصومات في دين الله ونحو هذا. قاله (5) مجاهد، وغير واحد.
وقال الإمام أحمد بن حنبل: حدثنا الأسود بن عامر: شاذان، حدثنا أبو بكر -هو ابن عياش -عن عاصم -هو ابن أبي النجود -عن أبي وائل، عن عبد الله -هو ابن مسعود، رضي الله عنه -قال: خَطَّ رسول الله صلى الله عليه وسلم خطًا بيده، ثم قال: "هذا سَبِيل الله مستقيما". وخط على يمينه وشماله، ثم قال: "هذه السُّبُل ليس منها سبيل إلا عليه شيطان يدعو إليه". ثم قرأ: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }
وكذا رواه الحاكم، عن الأصم، عن أحمد بن عبد الجبار، عن أبي بكر بن عياش، به. وقال: صحيح [الإسناد] (6) ولم يخرجاه (7) .
وهكذا رواه أبو جعفر الرازي، وورقاء وعمرو بن أبي قيس، عن عاصم، عن أبي وائل شقيق ابن سلمة، عن ابن مسعود به مرفوعا نحوه.
وكذا رواه يزيد بن هارون ومُسدَّد والنسائي، عن يحيى بن حبيب بن عربي -وابن حِبَّان، من
__________
(1) زيادة من م، أ.
(2) في م: "وتنتبهون مما".
(3) في أ: "والتفرقة".
(4) في م: "لما".
(5) في أ: "قال".
(6) زيادة من م.
(7) المسند (1/465) والمستدرك (2/318).

(3/365)

حديث ابن وَهْب -أربعتهم عن حماد بن زيد، عن عاصم، عن أبي وائل، عن ابن مسعود، به.
وكذا رواه ابن جرير، عن المثنى، عن الحِمَّاني، عن حماد بن زيد، به.
ورواه الحاكم عن أبي بكر بن إسحاق، عن إسماعيل بن إسحاق القاضي، عن سليمان بن حرب، عن حماد بن زيد، به كذلك. وقال: صحيح ولم يخرجاه (1) .
وقد روى هذا الحديث النسائي والحاكم، من حديث أحمد بن عبد الله بن يونس، عن أبي بكر ابن عياش، عن عاصم، عن زِرٍّ، عن عبد الله بن مسعود. به مرفوعا (2) .
وكذا رواه الحافظ أبو بكر بن مَرْدُوَيه من حديث يحيى الحماني، عن أبي بكر بن عياش، عن عاصم، عن زِرٍّ، به.
فقد صححه الحاكم كما رأيت من الطريقين، ولعل هذا الحديث عند عاصم بن أبي النجود، عن زر، وعن أبي وائل شقيق بن سلمة كلاهما عن ابن مسعود، به، والله أعلم.
قال الحاكم: وشاهد هذا الحديث حديث الشعبي عن جابر، من وجه غير معتمد (3) .
يشير إلى الحديث الذي قال الإمام أحمد، وعبد بن حميد جميعا -واللفظ لأحمد: حدثنا عبد الله بن محمد -وهو أبو بكر بن أبي شيبة -أنبأنا أبو خالد الأحمر، عن مجالد، عن الشعبي، عن جابر قال: كنا جلوسًا عند النبي صلى الله عليه وسلم، فخط خطًا هكذا أمامه، فقال: "هذا سبيل الله". وخطين عن يمينه، وخطين عن شماله، وقال: "هذه سبيل (4) الشيطان". ثم وضع يده في الخط الأوسط، ثم تلا هذه الآية: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }
ورواه ابن ماجه في كتاب السنة من سننه، والبزار عن أبي سعيد بن عبد الله بن سعيد، عن أبي خالد الأحمر، به (5) .
قلت: ورواه الحافظ ابن مَرْدُوَيه من طريقين، عن أبي سعيد الكندي، حدثنا أبو خالد، عن مجالد، عن الشعبي، عن جابر قال: خط رسول الله صلى الله عليه وسلم خطًا، وخط عن يمينه خطًّا، وخط عن يساره خطا، ووضع يده على الخط الأوسط (6) وتلا هذه الآية: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (7) .
__________
(1) النسائي في السنن الكبرى برقم (11174) وتفسير الطبري (12/230) والمستدرك (2/318).
(2) النسائي في السنن الكبرى برقم (11175) والمستدرك (2/239).
(3) المستدرك (2/318).
(4) في م، أ: "سبل".
(5) المسند (3/397) وسنن ابن ماجة برقم (11) وقال البوصيري في الزوائد (1/45): "هذا إسناد فيه مقال من أجل مجالد بن سعيد".
(6) في د، م: "الأسود".
(7) وفي إسناده مجالد بن سعيد فيه كلام.

(3/366)

ولكن العمدة على حديث ابن مسعود، مع ما فيه من الاختلاف إن كان مؤثرًا، وقد روي موقوفا عليه.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا محمد بن ثور، عن مَعْمَر، عن أبَان؛ أن رجلا قال لابن مسعود: ما الصراط المستقيم؟ قال: تركنا محمد صلى الله عليه وسلم في أدناه، وطرفه في الجنة، وعن يمينه جَوَادّ، وعن يساره جَوَادّ، وثمّ رجال يدعون من مر بهم. فمن أخذ في تلك الجوادّ انتهت به إلى النار، ومن أخذ على الصراط انتهى به إلى الجنة. ثم قرأ ابن مسعود: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } الآية (1) .
وقال ابن مَرْدُوَيه: حدثنا أبو عمرو، حدثنا محمد بن عبد الوهاب، حدثنا آدم، حدثنا إسماعيل ابن عَيَّاش، حدثنا أبان بن عياش، عن مسلم بن أبي عمران، عن عبد الله بن عمر: سأل عبد الله عن الصراط المستقيم، فقال [له] (2) ابن مسعود: تركنا محمد صلى الله عليه وسلم في أدناه، وطرفه في الجنة، وذكر تمام الحديث كما تقدم، والله أعلم.
وقد روي من حديث النوّاس بن سمْعان نحوه، قال الإمام أحمد: حدثنا الحسن بن سَوَّار أبو العلاء، حدثنا لَيْث -يعني ابن سعد -عن معاوية بن صالح؛ أن عبد الرحمن بن جُبَيْر بن نفير حدثه، عن أبيه، عن النواس بن سمعان، عن رسول الله صلى الله عليه وسلم قال: "ضرب الله مثلا صِراطًا مستقيمًا، وعن جَنْبتَي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: أيها (3) الناس، ادخلوا الصراط المستقيم جميعا، ولا تتفرجوا (4) وداع يدعو من جوف (5) الصراط، فإذا أراد الإنسان أن يفتح شيئا من تلك الأبواب قال: ويحك. لا تفتحه، فإنك إن تفتحه تلجه، فالصراط الإسلام، والسوران حدود الله، والأبواب المفتحة محارم الله، وذلك الداعي على رأس الصراط كتاب الله، والداعي من فوق الصراط واعظ الله في قلب كل مسلم".
ورواه الترمذي والنسائي، عن (6) علي بن حُجْر -زاد النسائي -وعمرو بن عثمان، كلاهما عن بَقِيَّة بن الوليد، عن بَحير بن سعد، عن خالد بن مَعْدان، عن جُبَير بن نفير، عن النوّاس بن سِمْعان، به (7) . وقال الترمذي: حسن غريب.
وقوله: { فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ [فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ] } (8) إنما وحد [سبحانه] (9) سَبيله لأن (10) الحق واحد؛ ولهذا جمع لتفرقها وتشعبها، كما قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [البقرة :257] .
__________
(1) تفسير الطبري (12/230).
(2) زيادة من م.
(3) في د، م: "يأيها".
(4) في د: "ولا تفرقوا"، وفي م، أ: "ولا تفرجوا".
(5) في أ: "من فوق".
(6) في أ: "من حديث".
(7) المسند (2/182) وسنن الترمذي برقم (2859) والنسائي في السنن الكبرى برقم (11233).
(8) زيادة من أ.
(9) زيادة من م.
(10) في أ: "لأنه".

(3/367)

ثُمَّ آَتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154) وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155)

قال ابن أبي حاتم: حدثنا أحمد بن سِنَان الواسطي، حدثنا يزيد بن هارون، حدثنا سفيان بن حسين، عن الزهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: "أيكم يبايعني على هذه (1) الآيات الثلاث؟". ثم تلا { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } حتى فرغ من ثلاث الآيات، ثم قال: "ومن وَفَّى بهن أجره على الله، ومن انتقص منهن شيئا أدركه (2) الله في الدنيا كانت عقوبته، ومن أخَّرَه إلى الآخرة كان أمره إلى الله إن شاء أخذه، وإن شاء عفا عنه" (3) .
{ ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154) وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155) }
قال ابن جرير: { ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ } تقديره: ثم قل -يا محمد -مخبرًا عنا بأنا آتينا موسى الكتاب، بدلالة قوله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ }
قلت: وفي هذا نظر، وثُم هاهنا إنما هي لعطف الخبر بعد الخبر، لا للترتيب هاهنا، كما قال الشاعر:
قُلْ لِمَنْ سَادَ ثُم سَادَ أبوهُ ... ثُمّ قد سَادَ قَبْلَ ذَلكَ جَده (4)
وهاهنا لما أخبر الله تعالى عن القرآن بقوله: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } عطف بمدح التوراة ورسولها، فقال: { ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ } وكثيرًا ما يقرن سبحانه (5) بين ذكر القرآن والتوراة، كقوله تعالى: { وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا } [الأحقاف :12] ، وقوله [في] (6) أول هذه السورة: { قُلْ مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا } [الآية :91] ، وبعدها { وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ } الآية [الأنعام :92] ، وقال تعالى مخبرًا عن المشركين: { فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى } قال تعالى: { أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ } [القصص :48] ، وقال تعالى مخبرًا عن الجن أنهم قالوا: { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ [وَإِلَى طَرِيقٍ مُسْتَقِيمٍ ] } (7) [الأحقاف :30] .
وقوله تعالى: { تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا } أي: آتيناه الكتاب الذي أنزلناه إليه تمامًا كاملا جامعا لجميع ما يحتاج إليه في شريعته، كما قال: { وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ } الآية [الأعراف :145].
__________
(1) في م: "هؤلاء".
(2) في أ: "فأدركه".
(3) ورواه الحاكم في المستدرك (2/318) من طريق يزيد بن هارون به.
(4) لم أعرف قائله.
(5) في أ: "الله تعالى".
(6) زيادة من أ.
(7) زيادة من م، أ، وفي هـ "الآية".

(3/368)

وقوله: { عَلَى الَّذِي أَحْسَنَ } أي: جزاء على إحسانه في العمل، وقيامه بأوامرنا وطاعتنا، كقوله: { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } [الرحمن :60] ، وكقوله { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا [قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ ] } (1) [البقرة :124] ، وقوله: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } [السجدة :24] .
وقال أبو جعفر الرازي، عن الربيع بن أنس: { ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ } يقول: أحسن فيما أعطاه الله.
وقال قتادة: من أحسن في الدنيا تمم له ذلك في الآخرة.
واختار ابن جرير أن تقديره الكلام: { [ ثُمَّ ] آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا } (2) على إحسانه. فكأنه جعل "الذي" مصدرية، كما قيل في قوله تعالى: { وَخُضْتُمْ كَالَّذِي خَاضُوا } [التوبة :69] أي: كخوضهم وقال ابن رَوَاحة:
فَثَبَّتَ اللهُ ما آتاكَ مِنْ حَسَنٍ ... في المرسلين ونصرًا كالذي نُصِرُوا (3)
وقال آخرون: الذي هاهنا بمعنى "الذين".
قال ابن جرير: وقد ذكر عن عبد الله بن مسعود: أنه كان يقرؤها: "تماما على الذين أحسنوا".
وقال ابن أبي نَجِيح، عن مجاهد: { تَمَامًا عَلَى الَّذِي أَحْسَنَ } قال: على المؤمنين والمحسنين، وكذا قال أبو عبيدة. قال البغوي: والمحسنون: الأنبياء والمؤمنون، يعني: أظهرنا فضله عليهم.
قلت: كما قال تعالى: { قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي } [الأعراف :144] ، ولا يلزم اصطفاؤه على محمد صلى الله عليه وسلم خاتم الأنبياء والخليل، عليهما السلام لأدلة أخر.
قال ابن جرير: وروى أبو عمرو بن العلاء عن يحيى بن يَعْمَر أنه كان يقرؤها. { تَمَامًا عَلَى الَّذِي أَحْسَنَ } رفعا، بتأويل: "على الذي هو أحسن"، ثم قال: وهذه قراءة لا أستجيز القراءة بها، وإن كان لها في العربية وجه صحيح.
وقيل: معناه: تمامًا على إحسان الله إليه زيادة على ما أحسن الله إليه، حكاه ابن جرير، والبَغوي.
ولا منافاة بينه وبين القول الأول، وبه جمع ابن جرير كما بيناه، ولله الحمد.
وقوله: { وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً } فيه مَدْحٌ لكتابه الذي أنزله الله عليه، { لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ * وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } فيه الدعوة إلى اتباع القرآن ووصفه بالبركة لمن اتبعه وعمل به في الدنيا والآخرة.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) البيت في السيرة النبوية لابن هشام (2/374).

(3/369)

أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآَيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آَيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157)

{ أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157) }
قال ابن جرير: معناه: وهذا كتاب أنزلناه لئلا يقولوا: { إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا }
يعني: لينقطع عذرهم، كما قال تعالى: { وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا (1) رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ [وَنَكُونَ مِنَ الْمُؤْمِنِينَ ] } (2) [القصص :47] .
وقوله: { عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا } قال علي بن أبي طلحة، عن ابن عباس: هم اليهود والنصارى وكذا قال مجاهد، والسدي، وقتادة، وغير واحد.
وقوله: { وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ } أي: وما كنا نفهم ما يقولون؛ لأنهم ليسوا بلساننا، ونحن مع ذلك في شغل وغفلة عما هم فيه.
وقوله: { أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ } أي: وقطعنا تَعَلُّلكم أن تقولوا: لو أنا أنزل علينا ما أنزل عليهم لكنا أهدى منهم فيما أوتوه، كقوله: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ [فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا] (3) } [فاطر :42] ، وهكذا قال هاهنا: { فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ } يقول: فقد جاءكم من الله على لسان محمد صلى الله عليه وسلم النبي العربي قرآن عظيم، فيه بيان للحلال والحرام، وهدى لما في القلوب، ورحمة من الله بعباده الذين يتبعونه ويقتفون ما فيه.
وقوله: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } أي: لم ينتفع بما جاء به الرسول، ولا اتبع ما أرسل به، ولا ترك غيره، بل صدف عن اتباع آيات الله، أي: صرف الناس وصدهم عن ذلك قاله السدي.
وعن ابن عباس، ومجاهد، وقتادة: { وَصَدَفَ عَنْهَا } أعرض عنها.
وقول السدي هاهنا فيه قوة؛ لأنه قال: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } كما تقدم في أول السورة: { وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ } [الآية :26] ، وقال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } [النحل :88] ، وقال في هذه الآية الكريمة: { سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ }
وقد يكون المراد فيما (4) قال ابن عباس، ومجاهد، وقتادة: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } أي: لا آمن بها ولا عمل بها، كقوله تعالى: { فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى } [القيامة :32، 31] ، ونحو ذلك من الآيات الدالة على اشتمال الكافر على التكذيب بقلبه، وترك
__________
(1) في أ: "لقالوا"
(2) زيادة من أ، وفي هـ: "الآية".
(3) زيادة من م، أ، وفي هـ: "الآية".
(4) في م: "كما".

(3/370)

العمل بجوارحه، ولكن المعنى الأول أقوى وأظهر، والله [تعالى] (1) أعلم.
__________
(1) زيادة من م، .

(3/371)


الأنعام - تفسير ابن كثير

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آَيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آَيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ (158)

{ هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ (158) }
يقول تعالى متوعدًا للكافرين به، والمخالفين رسله والمكذبين بآياته، والصادين عن سبيله: { هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ } وذلك كائن يوم القيامة. { أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ [يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ ] } (1) الآية، وذلك قبل يوم القيامة كائن من أمارات الساعة وأشراطها كما قال البخاري في تفسير هذه الآية:
حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، حدثنا عمارة، حدثنا أبو زُرْعَة، حدثنا أبو هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مَغْرِبها، فإذا رآها الناس آمن من عليها. فذلك حين { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ }
حدثنا إسحاق، حدثنا عبد الرزاق، حدثنا مَعْمَر، عن هَمَّام بن مُنَبِّه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفسًا إيمانها" ثم قرأ هذه الآية.
هكذا روي هذا الحديث من هذين الوجهين (2) ومن الوجه الأول أخرجه بقية الجماعة في كتبهم إلا الترمذي، من طرق، عن عمارة بن القَعْقَاع بن شُبْرُمَة، عن أبي زرعة بن (3) عمرو بن جرير، عن أبي هريرة، به (4) .
وأما الطريق الثاني: فرواه عن إسحاق، غير منسوب، فقيل: هو ابن منصور الكوسج، وقيل: إسحاق بن نصر (5) والله أعلم.
وقد رواه مسلم عن محمد بن رافع النيسابوري، كلاهما عن عبد الرزاق، به (6) .
وقد ورد هذا الحديث من طرق أخر عن أبي هريرة، كما انفرد مسلم بروايته من حديث العلاء ابن عبد الرحمن بن يعقوب مولى الحرقة، عن أبيه، عن أبي هريرة، به (7) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا ابن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاث إذا خرجن { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } طلوع الشمس من مغربها، والدجال، ودابة الأرض".
__________
(1) زيادة من م،.
(2) صحيح البخاري برقم (4635)، (4636).
(3) في أ: "عن".
(4) صحيح مسلم برقم (157) وسنن أبي داود برقم (4312) والنسائي في السنن الكبرى برقم (11177) وسنن ابن ماجة برقم (4068).
(5) قال الحافظ ابن حجر في فتح الباري (8/297): "جزم خلف بأنه ابن نصر، وأبو مسعود بأنه ابن منصور، وقول خلف أقوى".
(6) صحيح مسلم برقم (157).
(7) صحيح مسلم برقم (157).

(3/371)

ورواه أحمد، عن وَكِيع، عن فُضَيْل بن غَزْوان، عن أبي حازم سلمان، عن أبي هريرة به، وعنده: "والدخان".
ورواه مسلم، عن أبي بكر بن أبي شيبة، وزهير بن حرب، عن وكيع (1) .
ورواه هو أيضا والترمذي، من غير وجه، عن فضيل بن غزوان، به (2) .
ورواه إسحاق بن عبد الله الفَرَوي، عن مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة. ولكن لم يخرجه أحد من أصحاب الكتب من هذا الوجه، لضعف الفَرْوي، والله أعلم.
وقال ابن جرير: حدثنا الربيع بن سليمان، حدثنا شعيب بن الليث، عن أبيه، عن جعفر بن ربيعة، عن عبد الرحمن بن هرمز الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت آمن الناس كلهم، وذلك حين { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ } الآية (3) .
ورواه ابن لهيعة، عن الأعرج، عن أبي هريرة، به. ورواه وكيع، عن فضيل بن غزوان، عن أبي حازم، عن أبي هريرة، به.
أخرج هذه الطرق كلَّها الحافظ أبو بكر بن مَرْدُوَيه في تفسيره.
وقال ابن جرير: حدثنا الحسن بن يحيى، أخبرنا عبد الرزاق، أخبرنا مَعْمَر، عن أيوب، عن ابن سِيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من تاب قبل أن تطلع الشمس من مغربها، قُبِل منه".
لم يخرجه أحد من أصحاب الكتب الستة (4) .
حديث آخر عن أبي ذر الغفاري: في الصحيحين وغيرهما، من طرق، عن إبراهيم بن يزيد بن شريك التيمي، عن أبيه، عن أبي ذر جُنْدُب بن جُنَادة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "تَدْري أين تذهب الشمس إذا غربت؟". قلت: لا أدري، قال: "إنها تنتهي دون العرش، ثم تخر ساجدة، ثم تقوم حتى يقال لها: ارجعي (5) فيوشك يا أبا ذر أن يقال لها: ارجعي من حيث جئت، وذلك حين: { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ } (6) .
حديث آخر عن حُذيفة بن أسيد أبي سريحة الغفاري، رضي الله عنه:
قال الإمام أحمد بن حنبل: حدثنا سفيان، عن فُرَات، عن أبي الطُّفَيْل، عن حذيفة بن أسيد الغفاري قال: أشرف علينا رسول الله صلى الله عليه وسلم من غرفة، ونحن نتذاكر الساعة، فقال: "لا تقوم الساعة
__________
(1) تفسير الطبري (12/265) والمسند (2/445) وصحيح مسلم برقم (158).
(2) صحيح مسلم برقم (158) وسنن الترمذي برقم (3072).
(3) تفسير الطبري (12/255).
(4) تفسير الطبري (12/256) ورواه أحمد في مسنده (2/275) من طريق عبد الرزاق به.
(5) في د: "ارفعي".
(6) صحيح البخاري برقم (4803) وصحيح مسلم برقم (159).

(3/372)

حتى تَرَوْا عشر آيات: طُلوع الشمس من مَغْرِبها، والدُّخَان، والدابة، وخروج يأجوج ومأجوج، وخروج عيسى ابن مريم، والدجال، وثلاثة خُسوف: خَسْف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، ونار تخرج من قَعْر عَدَن تسوق -أو: تحشر -الناس، تبيت معهم حيث باتوا، وتَقيل معهم حيث قالوا".
وهكذا رواه مسلم وأهل السنن الأربعة (1) من حديث فرات القَزَّاز، عن أبي الطفيل عامر بن واثلة، عن حذيفة بن أسيد، به. وقال الترمذي: حسن صحيح.
حديث آخر عن حذيفة بن اليمان، رضي الله عنه:
قال الثوري، عن منصور، عن رِبْعي، عن حذيفة قال: سألت النبي (2) صلى الله عليه وسلم فقلت: يا رسول الله، ما آية طلوع الشمس من مغربها؟ فقال النبي صلى الله عليه وسلم: "تطول تلك الليلة حتى تكون قَدْر ليلتين، فبينما الذين كانوا يصلون فيها، يعملون (3) كما كانوا يعملون قبلها والنجوم لا تسري، قد قامت مكانها، ثم يرقدون، ثم يقومون فيصلون، ثم يرقدون، ثم يقومون فيطل عليهم جنوبهم، حتى يتطاول عليهم الليل، فيفزع الناس ولا يصبحون، فبينما هم (4) ينتظرون طلوع الشمس من مشرقها إذ طلعت من مغربها، فإذا رآها الناس آمنوا، ولا ينفعهم إيمانهم".
رواه ابن مَرْدُوَيه، وليس في الكتب الستة من هذا الوجه (5) والله أعلم.
حديث آخر عن أبي سعيد الخدري -واسمه: سعد بن مالك بن سنان -رضي الله عنه وأرضاه:
قال الإمام أحمد: حدثنا وَكِيع، حدثنا ابن أبي ليلى، عن عطية العَوْفي، عن أبي سعيد الخُدْري، عن النبي صلى الله عليه وسلم: { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا } قال: "طلوع الشمس من مغربها".
ورواه الترمذي، عن سفيان بن وكيع، عن أبيه، به. وقال: غريب، ورواه بعضهم ولم يرفعه (6) .
وفي حديث طالوت بن عباد، عن فَضَال بن جبير، عن أبي أمامة صُدَيّ بن عَجْلان قال: قال رسول الله صلى الله عليه وسلم: "إن أوّلَ الآيات طلوعُ الشمس من مغربها" (7) .
وفي حديث عاصم بن أبي النَّجُود، عن زِرّ بن حُبَيْش، عن صفوان بن عَسَّال قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله فتح بابًا قبل المغرب عرضه سبعون عامًا للتوبة"، قال: "لا (8) يغلق
__________
(1) المسند (4/7) وصحيح مسلم برقم (2901) وسنن أبي داود برقم (4311) وسنن الترمذي برقم (2183) وسنن ابن ماجة برقم (4041).
(2) في أ: "رسول الله".
(3) في أ: "فيعملون".
(4) في أ: "هم كذلك".
(5) ذكره السيوطي في اللآلئ المصنوعة (1/31) قال ابن مردويه: "حدثنا محمد بن علي بن سهل، حدثنا محمد بن يوسف الرازي، حدثنا إدريس بن علي الرازي، حدثنا يحيى بن الضريس، عن سفيان الثوري فذكره".
(6) المسند (3/31) وسنن الترمذي برقم (3071) وقد رواه ابن أبي شيبة في المصنف (15/179) من طريق وكيع، عن ابن أبي ليلى به موقوفا.
(7) ورواه الطبراني في المعجم الأوسط كما في مجمع الزوائد (8/9) وقال الهيثمي: "فيه فضال بن جبير وهو ضعيف، وقد أنكر هذا الحديث".
(8) في م: "إن".

(3/373)

حتى تطلع الشمس منه". رواه الترمذي وصححه النسائي، وابن ماجه في حديث طويل (1) .
حديث آخر عن عبد الله بن أبي أوفى:
قال ابن مردويه: حدثنا محمد بن علي بن دُحَيم، حدثنا أحمد بن حازم، حدثنا ضرار بن صُرَد، حدثنا ابن فضيل، عن سليمان بن زَيد، عن عبد الله بن أبي أوفى قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ليأتين على الناس ليلة تعدل ثلاث ليال من لياليكم هذه، فإذا كان ذلك يعرفها المتنفلون، يقوم أحدهم فيقرأ حزبه، ثم ينام، ثم يقوم فيقرأ حزبه، ثم ينام. فبينما هم كذلك إذ صاح الناس بعضهم في بعض فقالوا: ما هذا؟ فيفزعون إلى المساجد، فإذا هم بالشمس قد طلعت من مغربها، فضج الناس ضجة واحدة، حتى إذا صارت في وسط السماء رجعت وطلعت من مطلعها". قال: "حينئذ لا ينفع نفسًا إيمانها".
هذا حديث غريب من هذا الوجه (2) وليس هو في شيء من الكتب الستة.
حديث آخر عن عبد الله بن عمرو (3)
قال الإمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا أبو حيان، عن أبي زُرْعَة بن عمرو بن جرير قال: جلس ثلاثة نفر من المسلمين إلى مروان بالمدينة فسمعوه يقول -وهو يحدث في الآيات -: إن أولها خروج الدجال. قال: فانصرف النفر إلى عبد الله بن عمرو، فحدثوه بالذي سمعوه من مروان في الآيات، فقال (4) لم يقل مَرْوان شيئا قد حفظت من رسول الله صلى الله عليه وسلم في مثل ذلك حديثا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجا طلوع الشمس من مغربها وخروج الدابة ضحىً، فأيتهما كانت قبل صاحبتها فالأخرى على أثرها". ثم قال عبد الله -وكان يقرأ الكتب -: وأظن أولها خروجا طلوع الشمس من مغربها، وذلك أنها كلما غربت أتت تحت العرش فسجدت واستأذنت في الرجوع فأذن لها في الرجوع، حتى إذا بدا الله أن تطلع من مغربها فعلت كما كانت تفعل: أتت تحت العرش فسجدت واستأذنت في الرجوع، فلم يرد عليها شيء، ثم تستأذنُ في الرجوع فلا يرد عليها شيء، ثم تستأذن فلا يرد عليها شيء، حتى إذا ذهب من الليل ما شاء الله أن يذهب، وعرفت أنه إذا (5) أذن لها في الرجوع لم تدرك المشرق، قالت: ربي، ما أبعد المشرق. من لي بالناس. حتى إذا صار الأفق كأنه طوق استأذنت في الرجوع، فيقال لها: من مكانك فاطلعي. فطلعت على الناس من مغربها"، ثم تلا عبد الله هذه الآية: { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ [أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا ] } (6) الآية.
وأخرجه مسلم في صحيحه، وأبو داود وابن ماجه، في سننيهما، من حديث أبي حيان التيمي -
__________
(1) سنن الترمذي برقم (3536) وسنن النسائي (1/83) وسنن ابن ماجه برقم (4070).
(2) ورواه عبد بن حميد كما في الدر المنثور (3/392).
(3) في أ: "عمر".
(4) في أ: "فقال عبد الله".
(5) في م: "إن".
(6) زيادة من: م، أ.

(3/374)

واسمه يحيى بن سعيد بن حيان -عن أبي زُرْعَة بن عمرو بن جرير، به (1) .
حديث آخر عنه:
قال الطبراني: حدثنا أحمد بن يحيى بن خالد بن حبان الرَّقِّي، حدثنا إسحاق بن إبراهيم -بن زبريق الحمصي -حدثنا عثمان بن سعيد بن كثير بن دينار، حدثنا ابن لهيعة، عن حيي بن عبد الله، عن أبي عبد الرحمن الحُبُلي (2) عن عبد الله بن عمرو بن العاص قال: قال النبي صلى الله عليه وسلم: "إذا طلعت الشمس من مغربها خر إبليس ساجدًا ينادي ويجهر: إلهي، مُرْني أن أسجد لمن شئت". قال: "فيجتمع إليه زبانيته فيقولون: يا سيدهم، ما هذا التضرع؟ فيقول: إنما سألت ربي أن يُنْظِر إلى الوقت المعلوم، وهذا الوقت المعلوم". قال "ثم تخرج دابة الأرض من صَدْع في الصفا". قال: "فأول خطوة تضعها بأنطاكيا، فتأتي إبليس فَتَخْطمه (3) ..
هذا حديث غريب جدًا وسنده ضعيف (4) ولعله من الزاملتين اللتين أصابهما (5) عبد الله بن عمرو يوم اليرموك، فأما رفعه فمنكر، والله أعلم.
حديث آخر عن عبد الله بن عمرو، وعبد الرحمن بن عوف، ومعاوية بن أبي سفيان، رضي الله عنهم أجمعين:
قال الإمام أحمد: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عياش، عن ضَمْضَم بن زُرْعَة، عن شُرَيح بن عبيد يرده إلى مالك بن يُخَامر، عن ابن السعدي؛ أن رسول الله صلى الله عليه وسلم قال: "لا تنقطع الهجرة ما دام العدو يقاتل". فقال معاوية، وعبد الرحمن بن عوف، وعبد الله بن عمرو بن العاص: إن النبي صلى الله عليه وسلم قال: "إن الهجرة خصلتان: إحداهما (6) تهجر السيئات، والأخرى تهاجر (7) إلى الله ورسوله، ولا تنقطع ما تقبلت التوبة، ولا تزال التوبة مقبولة حتى تطلع الشمس من المغرب (8) فإذا طلعت طبع على كل قلب بما فيه، وكفى الناس العمل". هذا الحديث حسن الإسناد (9) ولم يخرجه أحد من أصحاب الكتب الستة، والله أعلم.
حديث آخر عن ابن مسعود، رضي الله عنه:
قال عوف الأعرابي، عن محمد بن سيرين، حدثني أبو عبيدة، عن ابن مسعود؛ أنه كان يقول: ما ذكر من الآيات فقد مضى غير أربع: طلوع الشمس من مغربها، والدجال، ودابة الأرض، وخروج يأجوج ومأجوج. قال: وكان يقول: الآية التي تختم بها الأعمال طلوع الشمس من مغربها، ألم تر أن الله يقول: { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ [لا يَنْفَعُ نَفْسًا إِيمَانُهَا ] } (10) الآية كلها، يعني طلوع
__________
(1) صحيح مسلم برقم (2941) وسنن أبي داود برقم (4310) وسنن ابن ماجة برقم (4069).
(2) في أ: "الجبلي".
(3) في أ: "فتلطمه".
(4) المعجم الكبير للطبراني برقم (111) "القسم المفقود" وقال الهيثمي في المجمع (8/8): "فيه إسحاق بن إبراهيم بن زبريق وهو ضعيف".
(5) في أ: "أصابها".
(6) في أ: "إحديهما".
(7) في م: "يهاجر".
(8) في م: "مغربها".
(9) المسند (1/192) وقال الهيثمي في المجمع (5/251): "ورجال أحمد ثقات".
(10) زيادة من أ.

(3/375)

إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159)

الشمس من مغربها (1) .
حديث ابن عباس، رضي الله عنهما:
رواه الحافظ أبو بكر بن مَرْدُوَيه في تفسيره من حديث عبد المنعم بن إدريس، عن أبيه، عن وَهْب ابن مُنَبِّه، عن ابن عباس [رضي الله عنه] (2) مرفوعا -فذكر حديثًا طويلا غريبًا منكرًا رفعه، وفيه: "أن الشمس والقمر يطلعان يومئذ مقرونين (3) وإذا نَصَفا السماء رجعا ثم عادا إلى ما كانا عليه". وهو حديث غريب جدًا (4) بل منكر، بل موضوع، [والله أعلم] (5) إن ادعى أنه مرفوع، فأما وقفه على ابن عباس أو وهب بن منبه -وهو الأشبه -فغير مدفوع (6) والله أعلم.
وقال سفيان، عن منصور، عن عامر، عن عائشة [رضي الله عنها] (7) قالت: إذا خرج أول الآيات، طُرحت الأقلام، وحبست الحفظة، وشهدت الأجساد على الأعمال. رواه ابن جرير.
فقوله [عَزَّ وجل] (8) { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ } أي: إذا أنشأ الكافر إيمانًا يومئذ لا يقبل منه، فأما من كان مؤمنا قبل ذلك، فإن كان مصلحًا في عمله فهو بخير عظيم، وإن كان مخَلِّطًا فأحدث توبة حينئذ (9) لم تقبل منه توبته، كما دلت عليه (10) الأحاديث المتقدمة، وعليه يحمل قوله تعالى: { أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } أي: ولا يقبل منها كَسْبُ عمل صالح إذا لم يكن عاملا به قبل ذلك.
وقوله: { قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ } تهديد شديد للكافرين، ووعيد أكيد لمن سَوَّف بإيمانه وتوبته إلى وقت لا ينفعه ذلك. وإنما كان الحكم هذا عند طلوع الشمس من مغربها، لاقتراب وقت القيامة، وظهور أشراطها كما قال: { فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ } [محمد :18] ، وقال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ . فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا [سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ] } (11) [غافر :84 ، 85] .
{ إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159) }
قال مجاهد، وقتادة، والضحاك، والسُّدِّي: نزلت هذه الآية في اليهود والنصارى.
وقال العَوْفي، عن ابن عباس في قوله: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا } وذلك أن اليهود
__________
(1) رواه الطبري في تفسيره (12/260).
(2) زيادة من أ.
(3) في م، أ: "مقرونين من المغرب".
(4) ذكره السيوطي في الدر المنثور (3/396، 397) وقال: إسناده واه.
(5) زيادة من م.
(6) في أ: "مرفوع".
(7) زيادة من أ.
(8) زيادة من أ.
(9) في أ: "يومئذ".
(10) في م: "عليه هذه".
(11) زيادة من: م، أ، وفي هـ: "الآية".

(3/376)

والنصارى اختلفوا قبل أن يبعث محمد صلى الله عليه وسلم، فتفرقوا. فلما بعث [الله] (1) محمدا صلى الله عليه وسلم أنزل: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } الآية.
وقال ابن جرير: حدثني سعد بن عَمْرو السكوني، حدثنا بَقِيَّة بن الوليد: كتب إليّ عباد بن كثير، حدثني لَيْث، عن طاوس، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن في هذه الأمَّة { الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } وليسوا منك، هم أهل البدع، وأهل الشبهات، وأهل الضلالة، من هذه الأمة" (2) .
لكن هذا الإسناد لا يصح، فإن عباد بن كثير متروك الحديث، ولم يختلق هذا الحديث، ولكنه وَهَم في رفعه. فإنه رواه سفيان الثوري، عن ليث -وهو ابن أبي سليم -عن طاوس، عن أبي هريرة، في قوله: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا } قال: نزلت في هذه الأمة.
وقال أبو غالب، عن أبي أمامة، في قوله: { [إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ ] وَكَانُوا شِيَعًا (3) } قال: هم الخوارج. وروى عنه مرفوعًا، ولا يصح.
وقال شعبة، عن مُجالد، عن الشعبي، عن شُرَيْح، عن عمر [رضي الله عنه] (4) أن رسول الله صلى الله عليه وسلم قال لعائشة: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا } قال: "هم أصحاب البدع".
وهذا رواه ابن مَرْدُوَيه، وهو غريب أيضًا (5) ولا يصح رفعه.
والظاهر أن الآية عامة في كل من فارق دين الله وكان مخالفًا له، فإن الله بعث رسوله بالهدى ودين الحق ليظهره على الدين كله، وشرعه واحد لا اختلاف فيه ولا افتراق، فمن اختلف فيه { وَكَانُوا شِيَعًا } أي: فرقًا كأهل الملل والنحل -وهي الأهواء والضلالات -فالله (6) قد بَرَّأ رسوله مما هم فيه. وهذه الآية كقوله تعالى: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ [وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ ] } (7) الآية[الشورى :13] ، وفي الحديث: "نحن معاشر الأنبياء أولاد عَلات، ديننا واحد".
فهذا هو الصراط المستقيم، وهو ما جاءت به الرسل، من عبادة الله وحده لا شريك له، والتمسك بشريعة الرسول المتأخر، وما خالف ذلك فضلالات وجهالات وآراء وأهواء، الرسل بُرآء منها، كما قال: { لَسْتَ مِنْهُمْ فِي شَيْءٍ }
__________
(1) زيادة من أ.
(2) تفسير الطبري (12/270) ورواه الطبراني في المعجم الأوسط برقم (3321) من طريق معلل، عن موسى بن أعين، عن سفيان الثوري، عن ابن طاوس، عن أبيه، عن أبي هريرة، رضي الله عنه به، وقال: "لم يروه عن سفيان إلا موسى تفرد به معلل". ورواه الطبري في تفسيره (12/270) على أبي هريرة موقوفا كما بينه الحافظ ابن كثير.
(3) زيادة من أ.
(4) زيادة من أ.
(5) ورواه الطبراني في المعجم الأوسط برقم (3320) وأبو نعيم في الحلية (4/138) من طريق محمد بن مصفى، عن بقية بن الوليد، عن شعبة به، وقال الطبراني: "لم يروه عن شعبة إلا بقية، تفرد به محمد بن مصفى، وهو حديثه".
(6) في م: "فإنه".
(7) زيادة من م، أ.

(3/377)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ (160)

وقوله: { إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } كقوله { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ [إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ] (1) } [الحج :17] ، ثم بين فضله يوم القيامة في حكمه وعدله فقال:
{ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ (160) }
وهذه الآية الكريمة مفصلة لما أجمل في الآية الأخرى، وهي قوله: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا } [النمل : 89] ، وقد وردت الأحاديث مطابقة لهذه الآية، كما قال الإمام أحمد بن حنبل، رحمه الله:
حدثنا عفان، حدثنا جعفر بن سليمان، حدثنا الجعد أبو عثمان، عن أبي رجاء العُطاردي، عن ابن عباس، رضي الله عنهما (2) ، عن رسول الله صلى الله عليه وسلم، فيما يروي عن ربه، عز وجل (3) قال: قال رسول الله صلى الله عليه وسلم: "إن ربكم [عز وجل] (4) رحيم، من هَمَّ بحسنة فلم يعملها كُتبت له حسنة، فإن عملها كتبت له عشرا إلى سبعمائة، إلى أضعاف كثيرة. ومن هم بسيئة فلم يعملها كتبت له حسنة، فإن عملها كتبت له واحدة، أو يمحوها الله، عَزَّ وجل، ولا يهلك على الله إلا هالك".
ورواه البخاري، ومسلم، والنسائي، من حديث الجعد بن أبي عثمان، به (5) .
وقال [الإمام] (6) أحمد أيضًا: حدثنا معاوية، حدثنا الأعمش، عن المعرور بن سُوَيْد، عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله، عَزَّ وجل: من عَمِل حسنة فله عشر أمثالها وأزيد. ومن عمل سيئة فجزاؤها مثلها أو أغفر. ومن عمل قُرَاب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة. ومن اقترب إليَّ شبرًا اقتربت إليه ذراعا، ومن اقترب إليَّ ذراعًا اقتربت إليه باعًا، ومن أتاني يمشي أتيته هَرْوَلَة".
ورواه مسلم عن أبي كريب، عن أبي معاوية، به. وعن أبي بكر بن أبي شيبة، عن وَكِيع، عن الأعمش، به (7) . ورواه ابن ماجه، عن علي بن محمد الطنافسي، عن وكيع، به (8) .
وقال الحافظ أبو يعلى الموصلي: حدثنا شَيْبَان، حدثنا حَمَّاد، حدثنا ثابت، عن أنس بن مالك، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من هَمَّ بحسنة فلم يعملها كتبت له حسنة، فإن عملها كتبت له عشرا. ومن هم بسيئة فلم يعملها لم يكتب عليه شيء، فإن عملها كتبت عليه سيئة واحدة" (9) .
واعلم أن تارك السيئة الذي لا يعملها على ثلاثة أقسام: تارة يتركها لله [عَزَّ وجل] (10) فهذا تكتب له حسنة على كفه عنها لله تعالى، وهذا عمل ونِيَّة؛ ولهذا جاء أنه يكتب له حسنة، كما جاء
__________
(1) زيادة من أ، وفي هـ: "الآية".
(2) في م: "عنه"
(3) في م: "تبارك وتعالى".
(4) زيادة من م، أ.
(5) صحيح البخاري برقم (6491) وصحيح مسلم برقم (131).
(6) زيادة من م.
(7) المسند (5/153) وصحيح مسلم برقم (2687).
(8) سنن ابن ماجة برقم (3821).
(9) مسند أبي يعلى (6/170) وقال الهيثمي في المجمع (10/145): "رجاله رجال الصحيح".
(10) زيادة من أ.

(3/378)

في بعض ألفاظ الصحيح: "فإنما تركها من جرائي" (1) أي: من أجلي. وتارة يتركها نسيانًا وذُهولا عنها، فهذا لا له ولا عليه؛ لأنه لم ينو خيرًا ولا فعل (2) شرًا. وتارة يتركها عجزا وكسلا بعد السعي في أسبابها والتلبس بما يقرب منها، فهذا يتنزل منزلة فاعلها، كما جاء في الحديث، في الصحيحين: "إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار". قالوا: يا رسول الله، هذا القاتل، فما بال المقتول؟ قال: "إنه كان حريصًا على قتل صاحبه" (3) .
قال الإمام أبو يعلى الموصلي: حدثنا مجاهد بن موسى، حدثنا علي -وحدثنا الحسن بن الصباح وأبو خَيْثَمَة -قالا حدثنا إسحاق بن سليمان، كلاهما عن موسى بن عبيدة، عن أبي بكر بن عبيد الله ابن أنس، عن جده أنس قال: قال رسول الله صلى الله عليه وسلم: "من هم بحسنة كتب الله له حسنة، فإن عملها كتبت له عشرا. ومن هم بسيئة لم تكتب عليه حتى يعملها، فإن عملها كتبت عليه سيئة، فإن تركها كتبت له حسنة. يقول الله تعالى: إنما تركها من مخافتي".
هذا لفظ حديث مجاهد -يعني ابن موسى (4) .
وقال الإمام أحمد: حدثنا عبد الرحمن بن مَهْدِيّ، حدثنا شيبان بن عبد الرحمن، عن الرُّكَيْن بن الربيع، عن أبيه، عن عمه فلان بن عَمِيلة، عن خُرَيْم بن فاتك (5) الأسدي؛ أن النبي صلى الله عليه وسلم قال: "الناس أربعة، والأعمال ستة. فالناس مُوَسَّع له في الدنيا والآخرة، وموسع له في الدنيا مَقْتور عليه في الأخرة، ومقتور عليه في الدنيا موسع له في الآخرة، وشَقِيٌ في الدنيا والآخرة. والأعمال مُوجبتان، ومثل بمثل، وعشرة أضعاف، وسبعمائة ضعف؛ فالموجبتان (6) من مات مُسْلِمًا مؤمنًا لا يشرك بالله شيئًا وَجَبَتْ له الجنة، ومن مات كافرًا وجبت له النار. ومن هَمَّ بحسنة فلم يعملها، فعلم الله أنه قد أشعَرَها قَلْبَه وحرص عليها، كتبت له حسنة. ومن هم بسيئة لم تكتب عليه، ومن عملها كتبت واحدة ولم تضاعف عليه. ومن عمل حسنة كانت عليه (7) بعشرة أمثالها. ومن أنفق نفقة في سبيل الله، عَزَّ وجل، كانت له بسبعمائة ضعف" (8) .
ورواه الترمذي والنسائي، من حديث الرُّكَيْن بن الربيع، عن أبيه، عن بشير بن عَمِيلة، عن خُرَيْم بن فاتك، به ببعضه (9) . والله أعلم.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبيد الله بن عمر القواريري، حدثنا يزيد بن زُرَيْع،
__________
(1) جزء من حديث رواه مسلم في صحيحه برقم (129) من حديث أبي هريرة، رضي الله عنه.
(2) في أ: "عمل".
(3) صحيح البخاري برقم (31) وصحيح مسلم برقم (2888) من حديث أبي بكرة نفيع بن الحارث، رضي الله عنه.
(4) ذكره الحافظ ابن حجر في المطالب العالية (3/218) ونسبه لأبي يعلى، وفي إسناده موسى بن عبيدة الربذي وهو ضعيف.
(5) في أ: "قاتم".
(6) في أ: "والموجبتان".
(7) في م، أ: "له".
(8) المسند (4/345).
(9) سنن الترمذي برقم (1625) والنسائي في السنن الكبرى برقم (11027) وقال الترمذي: "وفي الباب عن أبي هريرة، وهذا حديث حسن إنما نعرفه من حديث الركين بن الربيع".

(3/379)

قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (161) قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163)

حدثنا حبيب المعلم، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "يحضر الجمعة ثلاثةُ نَفَر: رجل حَضَرها بِلَغْوٍ فهو حَظُّه منها، ورجل حضرها بدعاء، فهو رجل دعا الله، فإن شاء أعطاه، وإن شاء مَنَعه، ورجل حضرها بإنصات وسكوت ولم يَتَخَطَّ رَقَبَة مسلم ولم يُؤْذ أحدًا، فهي (1) كفارة له إلى الجمعة التي تليها وزيادة ثلاثة أيام؛ وذلك لأن الله يقول: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } (2) .
وقال الحافظ أبو القاسم الطبراني: حدثنا هاشم بن مَرْثَد، حدثنا محمد بن إسماعيل، حدثني أبي، حدثني ضَمْضَم بن زرعة، عن شُرَيْح بن عبيد، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "الجمعة كفارة لما بينها وبين الجمعة التي تليها (3) وزيادة ثلاثة أيام؛ وذلك لأن الله تعالى قال: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } (4) .
وعن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من صام ثلاثة أيام من كل شهر فقد صام الدَّهْرَ كله".
رواه الإمام أحمد -وهذا لفظه -والنسائي، وابن ماجه، والترمذي (5) وزاد: "فأنزل الله تصديق ذلك في كتابه: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } اليوم بعشرة أيام"، ثم قال: هذا حديث حسن.
وقال ابن مسعود: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } من جاء ب"لا إله إلا الله"، { وَمَنْ جَاءَ بِالسَّيِّئَةِ } يقول: بالشرك.
وهكذا ورد عن جماعة من السلف.
وقد ورد فيه حديث مرفوع -الله أعلم بصحته، لكني لم أره (6) من وجه يثبت -والأحاديث والآثار في هذا كثيرة جدًا، وفيما ذكر كفاية، إن شاء الله، وبه الثقة.
{ قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (161) قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) }
يقول [الله] (7) تعالى آمرًا نبيه (8) صلى الله عليه وسلم سيد المرسلين أن يخبر بما أنعم الله به عليه من الهداية إلى صراطه المستقيم، الذي لا اعوجاج فيه ولا انحراف: { دِينًا قِيَمًا } أي: قائمًا ثابتًا، { مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } كقوله { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ } [البقرة : 130] ، وقوله { وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ } [الحج : 78] ،
__________
(1) في م: "فإنها".
(2) ورواه أبو داود في السنن برقم (1113) وابن خزيمة في صحيحه برقم (1813) من طريق يزيد بن زريع به.
(3) في أ: "قبلها".
(4) المعجم الكبير (3/298) وقال الهيثمي في المجمع (2/173): "فيه محمد بن إسماعيل بن عياش عن أبيه، قال أبو حاتم: لم يسمع من أبيه شيئا".
(5) المسند (5/145) وسنن النسائي (4/219) وسنن ابن ماجة برقم (1708) وسنن الترمذي برقم (762).
(6) في أ: "لم أروه".
(7) زيادة من م.
(8) في أ: "لنبيه".

(3/380)

وقوله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ . وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ . ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل : 120 _ 123] .
وليس يلزم من كونه [عليه السلام] (1) أُمِرَ باتباع ملة إبراهيم الحنيفية أن يكون إبراهيم أكمل منه فيها؛ لأنه، عليه السلام (2) قام بها قيامًا عظيمًا، وأكملت له إكمالا تامًا لم يسبقه أحد إلى هذا الكمال؛ ولهذا كان خاتم الأنبياء، وسيد ولد آدم على الإطلاق، وصاحب المقام المحمود الذي يرهب (3) إليه الخلق حتى إبراهيم الخليل، عليه السلام.
وقد قال ابن مَرْدُوَيه: حدثنا محمد بن عبد الله بن حَفْص، حدثنا أحمد بن عِصام، حدثنا أبو داود الطيالسي، حدثنا شعبة، أنبأنا سلمة بن كُهَيْل، سمعت ذر بن عبد الله الهَمْدَاني، يحدث عن ابن أبْزَى، عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا أصبح قال: "أصبحنا على مِلَّة الإسلام، وكلمة الإخلاص، ودين نبينا محمد، وملة [أبينا] (4) إبراهيم حنيفًا وما كان من المشركين" (5) .
وقال الإمام أحمد: حدثنا يزيد، أخبرنا محمد بن إسحاق، عن داود بن الحُصَين، عن عِكْرِمة، عن ابن عباس قال: قيل لرسول الله صلى الله عليه وسلم: أي الأديان أحبّ إلى الله؟ قال: "الحنيفية السمحة" (6) .
وقال [الإمام] (7) أحمد أيضًا: حدثنا سليمان بن داود، حدثنا عبد الرحمن بن أبي الزِّناد، عن هشام بن عُرْوَة، عن أبيه، عن عائشة، رضي الله عنها، قالت: وضع رسول الله صلى الله عليه وسلم ذقني على منكبه، لأنظر إلى زَفْن الحبشة، حتى كنت التي مللت فانصرفت عنه.
قال عبد الرحمن، عن أبيه قال: قال لي عروة: إن عائشة قالت: قال رسول الله صلى الله عليه وسلم يومئذ: "لتعلم (8) يَهودُ أن في ديننا فُسْحَةً، إني أرسلت بِحَنيفيَّة سَمْحَة (9) .
أصل الحديث مُخَرَّجٌ في الصحيحين، والزيادة لها شواهد من طرق عدة، وقد استقصيت طرقها في شرح البخاري، ولله الحمد والمنة.
وقوله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون لغير اسمه، أنه مخالف لهم في ذلك، فإن صلاته لله ونسكه على اسمه وحده لا شريك له، وهذا كقوله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر : 2] أي: أخلص له صلاتك (10) وذبيحتك، فإن المشركين كانوا يعبدون الأصنام ويذبحون لها، فأمره الله تعالى
__________
(1) زيادة من م.
(2) في أ: "صلى الله عليه وسلم"
(3) في م: "يرغب".
(4) زيادة من أ.
(5) ورواه أحمد في مسنده (3/406) من طريق محمد بن جعفر عن شعبة به ، قال الهيثمي في المجمع (10/116): "رجاله رجال الصحيح".
(6) المسند (1/236) وقال الهيثمي في المجمع (1/60): "فيه ابن إسحاق وهو مدلس ولم يصرح بالسماع".
(7) زيادة من أ.
(8) في د، م: "ليعلم".
(9) المسند (6/116).
(10) في م: "لصلاتك".

(3/381)

بمخالفتهم والانحراف عما هم فيه، والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى.
قال مجاهد في قوله: { إِنَّ صَلاتِي وَنُسُكِي } قال: النسك: الذبح في الحج والعمرة.
وقال الثوري، عن السُّدِّي عن سعيد بن جُبَيْر: { وَنُسُكِي } قال: ذبحي. وكذا قال السُّدِّي والضحاك.
وقال ابن أبي حاتم: حدثنا محمد بن عَوْف، حدثنا أحمد بن خالد الوَهْبِي، حدثنا محمد بن إسحاق، عن زيد بن أبي حبيب، عن ابن عباس، عن جابر بن عبد الله قال: ضَحَّى رسول الله صلى الله عليه وسلم في يوم عيدٍ بِكَبْشَيْنِ وقال حين ذبحهما (1) : " وَجَّهْت وجهي للذي فَطَر السموات والأرض حنيفًا وَمَا أنا من المشرِكين ، { إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) .
وقوله: { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } قال قتادة: أي من هذه الأمة.
وهو كما قال، فإن جميع الأنبياء قبله كلهم كانت دعوتهم إلى الإسلام، وأصله عبادة الله وحده لا شريك له، كما قال: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء : 25] ، وقد أخبر تعالى عن نوح أنه قال لقومه: { فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } [يونس : 72] ، وقال تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ . إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ . وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } [البقرة : 130 -132] ، وقال يوسف، عليه السلام: { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } [يوسف : 101] ، وَقَالَ مُوسَى { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ * فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ } [يونس : 84 -86] ، وقال تعالى: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ [بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ } (3) الآية[المائدة : 44] ، وقال تعالى: { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ } [المائدة : 111] .
فأخبر [الله] (4) تعالى أنه بعث رسله بالإسلام، ولكنهم متفاوتون فيه بحسب شرائعهم الخاصة التي ينسخ بعضها بعضًا، إلى أن نسخت بشريعة محمد صلى الله عليه وسلم التي لا تنسخ أبد الآبدين، ولا تزال
__________
(1) في د: "وجههما".
(2) وفي إسناده انقطاع، فإن يزيد بن أبي حبيب لم يسمع من ابن عباس، قال الدارقطني في العلل: "لم يسمع من أحد من الصحابة".
(3) زيادة من م، أ.
(4) زيادة من أ.

(3/382)

قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (164)

قائمة منصورة، وأعلامها مشهورة (1) إلى قيام الساعة؛ ولهذا قال عليه [الصلاة و] (2) السلام: "نحن مَعاشِر الأنبياء أولاد عَلات ديننا واحد" (3) فإن أولاد العلات هم الأخوة من أب واحد وأمهات شَتَّى، فالدين واحد وهو عبادة الله وحده لا شريك له، وإن تنوعت الشرائع التي هي بمنزلة الأمهات، كما أن إخوة الأخياف (4) عكس هذا، بنو الأم الواحدة من آباء شتى، والأخوة الأعيان الأشقاء من أب واحد وأم واحدة، والله أعلم.
وقد قال الإمام أحمد: حدثنا أبو سعيد، حدثنا عبد العزيز بن عبد الله الماجشُون، حدثنا عبد الله ابن الفضل الهاشمي، عن الأعرج، عن عبيد الله بن أبي رافع، عن علي رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم كان إذا كبر استفتح، ثم قال: " { وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ } [الأنعام : 79] ، { إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } اللهم أنت الملك، لا إله إلا أنت، أنت ربي وأنا عبدك، ظلمت نفسي واعترفت بذنبي، فاغفر لي ذنوبي جميعًا، لا (5) يغفر الذنوب إلا أنت. واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت. واصرف عني سيئها لا يصرف عني سيئها إلا أنت. تباركت وتعاليت، أستغفرك وأتوب إليك".
ثم ذكر تمام الحديث فيما يقوله في الركوع والسجود والتشهد. وقد رواه مسلم في صحيحه (6) .
{ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (164) }
يقول تعالى: { قُلْ } يا محمد لهؤلاء المشركين بالله في إخلاص العبادة له والتوكل عليه: { أَغَيْرَ اللَّهِ أَبْغِي رَبًّا } أي: أطلب ربا سواه، وهو رب كل شيء، يَرُبّنِي ويحفظني ويكلؤني ويدبر أمري، أي: لا أتوكل إلا عليه، ولا أنيب إلا إليه؛ لأنه رب كل شيء ومليكه، وله الخلق والأمر.
هذه (7) الآية فيها الأمر بإخلاص التوكل، كما تضمنت الآية التي قبلها إخلاص العبادة له (8) لا شريك له. وهذا المعنى يقرن بالآخر كثيرًا [في القرآن] (9) كما قال (10) تعالى مرشدًا لعباده أن يقولوا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة : 5] ، وقوله { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [هود : 123] ، وقوله { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } [الملك : 29] ، وقوله { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [المزمل : 9] ، وأشباه ذلك من الآيات.
وقوله: { وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } إخبار عن الواقع يوم القيامة في
__________
(1) في أ: "منشورة".
(2) زيادة من أ.
(3) رواه البخاري في صحيحه برقم (3442 ، 3443) من حديث أبي هريرة، رضي الله عنه.
(4) في أ: "الأختان".
(5) في م: "إنه لا".
(6) المسند (1/94) وصحيح مسلم برقم (771).
(7) في م، أ: "فهذه".
(8) في أ: "وحده".
(9) زيادة من أ.
(10) في أ: "كقوله".

(3/383)

وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آَتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165)

جزاء الله تعالى وحكمه وعدله، أن النفوس إنما تجازى بأعمالها (1) إن خيرًا فخير، وإن شرًا فشر، وأنه لا يحمل من خطيئة أحد على أحد. وهذا من عدله تعالى، كما قال: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } [فاطر : 18] ، وقوله { فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } [طه : 112] ، قال علماء التفسير (2) : فلا يظلم بأن يحمل عليه سيئات غيره، ولا يهضم بأن ينقص من حسناته. وقال تعالى: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلا أَصْحَابَ الْيَمِينِ } [المدثر : 38 ، 39] ، معناه: كل نفس مرتهنة بعملها السيئ إلا أصحاب اليمين، فإنه قد تعود (3) بركات أعمالهم الصالحة على ذراريهم، كما قال في سورة الطور: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ } [الآية : 21] ، أي: ألحقنا بهم ذرياتهم في المنزلة الرفيعة في الجنة، وإن لم يكونوا قد شاركوهم في الأعمال، بل في أصل الإيمان، { وَمَا أَلَتْنَاهُمْ } أي: أنقصنا أولئك السادة الرفعاء من أعمالهم شيئا حتى ساويناهم وهؤلاء الذين هم أنقص منهم منزلة، بل رفعهم تعالى إلى منزلة الآباء ببركة أعمالهم، بفضله ومنته (4) ثم قال: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } [الطور : 21] ، أي: من شر.
وقوله: { ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } أي: اعملوا على مكانتكم إنا عاملون على ما نحن عليه، فستعرضون ونعرض عليه، وينبئنا وإياكم بأعمالنا وأعمالكم، وما كنا نختلف فيه في الدار الدنيا، كما قال تعالى: { قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ . قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ } [سبأ : 25 ، 26] .
{ وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165) }
يقول تعالى: { وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ } أي: جعلكم تعمرون الأرض جيلا بعد جيل، وقَرْنا بعد قرن، وخَلَفا بعد سَلَف. قاله ابن زيد وغيره، كما قال: { وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ } [الزخرف : 60] ، وكقوله تعالى: { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } [النمل : 62] ، وقوله { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } [البقرة : 30] ، وقوله { عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } [الأعراف : 129] .
وقوله: { وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ } أي: فاوت بينكم في الأرزاق والأخلاق، والمحاسن والمساوي، والمناظر والأشكال والألوان، وله الحكمة في ذلك، كقوله: { نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا } [الزخرف : 32] ، وقوله [تعالى] (5) : { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } [الإسراء : 21] .
__________
(1) في م: "بالأعمال".
(2) في د، م، أ: "العلماء بالتفسير".
(3) في أ: "يعود".
(4) في أ: "ومنه".
(5) زيادة من أ.

(3/384)

وقوله: { لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ } أي ليختبركم في الذي أنعم به عليكم وامتحنكم به، ليختبر الغني في غناه ويسأله عن شكره، والفقير في فقره ويسأله عن صبره.
وقد روى مسلم في صحيحه، من حديث أبي نَضْرة، عن أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الدنيا حُلْوَة خَضِرَة وإن الله مُسْتَخْلِفكم فيها لينظر كيف (1) تعملون، فاتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء" (2) .
وقوله: { إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } ترهيب وترغيب، أن حسابه وعقابه سريع ممن (3) عصاه وخالف رسله { وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } لمن والاه واتبع رسله فيما جاءوا به من خير وطلب.
وقال محمد بن إسحاق: يرحم العباد على ما فيهم. رواه ابن أبي حاتم.
وكثيرا ما يقرن تعالى في القرآن بين هاتين الصفتين، كما قال [تعالى] (4) : وقوله: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } [الحجر : 49 ، 50] ، [وقوله] (5) : { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } [الرعد : 6] وغير ذلك من الآيات المشتملة على الترغيب والترهيب، فتارة يدعو عباده إليه بالرغبة وصفة الجنة والترغيب فيما لديه، وتارة يدعوهم إليه بالرهبة وذكر النار وأنكالها وعذابها والقيامة وأهوالها، وتارة بهذا وبهذا ليَنْجَع في كُلَّ بحَسَبِه. جَعَلَنا الله ممن (6) أطاعه فيما أمر، وترك ما عنه نهى وزَجَر، وصدقه فيما أخبر، إنه قريب مجيب سميع الدعاء، جواد كريم وهاب.
وقد قال الإمام أحمد: حدثنا عبد الرحمن، حدثنا زُهَيْر، عن العلاء، عن أبيه، عن أبي هريرة [رضي الله عنه] (7) أن النبي صلى الله عليه وسلم قال: "لو يعلم المؤمن ما عند الله من العقوبة ما طَمِع بالجنة أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قَنطَ من الجنة أحد، خلق الله مائة رَحْمَة فوضع واحدة بين خلقه يتراحمون بها، وعند الله تسعة وتسعون".
ورواه الترمذي، عن قُتَيْبَة، عن عبد العزيز الدَّراوَرْدي، عن العلاء به. وقال: حسن [صحيح] (8) . ورواه مسلم عن يحيى بن يحيى وقتيبة وعلي بن حُجْر، ثلاثتهم عن إسماعيل بن جعفر، عن العلاء (9) .
[آخر تفسير سورة الأنعام ولله الحمد والمنة] (10)
__________
(1) في أ: "فناظر ماذا".
(2) صحيح مسلم برقم (2742).
(3) في أ: "فيمن".
(4) زيادة من أ.
(5) زيادة من أ.
(6) في أ: "فيمن".
(7) زيادة من أ.
(8) زيادة من أ.
(9) المسند (2/484) وسنن الترمذي برقم (3542) ورواه مسلم في صحيحه برقم (2752) حدثنا يحيي بن أيوب وقتيبة وابن حجر، عن إسماعيل بن جعفر به.
(10) زيادة من م، أ.

(3/385)


الأعراف - تفسير ابن كثير

المص (1) كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ (3) وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)

تفسير سورة الأعراف
بسم الله الرحمن الرحيم
{ المص (1) كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ (3) }
قد تقدم الكلام في أول "سورة البقرة" على ما يتعلق بالحروف وبسطه، واختلاف الناس فيه.
وقال ابن جرير: حدثنا سفيان بن وَكِيع، حدثنا أبي، عن شَرِيك، عن عطاء بن السائب، عن أبي الضُّحَى، عن ابن عباس: { المص } أنا الله أفصل وكذا قال سعيد بن جُبَير.
[قوله] (1) { كِتَابٌ أُنزلَ إِلَيْكَ } أي: هذا كتاب أنزل إليك، أي: من ربك، { فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ } قال مجاهد، [وعطاء] (2) وقتادة والسُّدِّي: شَكٌّ منه.
وقيل: لا تتحرج به في إبلاغه والإنذار به [واصبر] (3) كما صبر أولو العزم من الرسل؛ ولهذا قال: { لِتُنْذِرَ بِهِ } أي: أنزل إليك لتنذر به الكافرين، { وَذِكْرَى لِلْمُؤْمِنِينَ } .
ثم قال تعالى مخاطبًا للعالم: { اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } أي: اقتفوا آثار النبي الأمي الذي جاءكم بكتاب أنزل إليكم من رب كلّ شيء ومليكه، { وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } أي: لا تخرجوا عما جاءكم به الرسول إلى غيره، فتكونوا قد عدلتم عن حكم الله إلى حكم غيره.
{ قَلِيلا مَا تَذَكَّرُونَ } كقوله: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [ يوسف : 103 ] . وقوله: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [ الأنعام : 116 ] وقوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } [ يوسف : 106 ] .
{ وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7) }
يقول تعالى: { وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا } أي: بمخالفة رسلنا وتكذيبهم، فأعقبهم ذلك خِزْيُ الدنيا موصولا بذُلِّ الآخرة، كما قال تعالى: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [ الأنعام : 10 ] . وقال تعالى: { فَكَأَيِّنْ (4) مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ } [ الحج: 45 ] .
__________
(1) زيادة من د.
(2) زيادة من م.
(3) زيادة من ك، م، أ.
(4) في أ: "وكأين".

(3/387)

وقال تعالى: { وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِينَ } [ القصص : 58 ].
وقوله: { فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ } أي: فكان منهم من جاءه أمر الله وبأسه ونقمته { بَيَاتًا } أي: ليلا { أَوْ هُمْ قَائِلُونَ } من القيلولة، وهي: الاستراحة وسط النهار. وكلا الوقتين وقت غَفْلة ولَهْو (1) كما قال [تعالى] (2) { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُون * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } [ الأعراف : 97، 98 ]. وقال: { أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِين * أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } [ النحل : 45-47 ] .
وقوله: { فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ } أي: فما كان قولهم عند مجيء العذاب إلا أن اعترفوا بذنوبهم، وأنهم حقيقون بهذا. كما قال تعالى: { وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً [ وَأَنْشَأَْ بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ. قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا ] خَامِدِين } (3) [ الأنبياء : 11-15 ] .
وقال ابن جرير: في هذه الآية الدلالة الواضحة على صحة ما جاءت به الرواية عن رسول الله صلى الله عليه وسلم من قوله: "ما هلك قوم حتى يُعْذِروا من أنفسهم"، حدثنا بذلك ابن حُمَيْد، حدثنا جرير، عن أبي سِنان، عن عبد الملك بن مَيْسَرة الزرّاد قال: قال عبد الله بن مسعود [رضي الله عنه] (4) قال رسول الله صلى الله عليه وسلم: "ما هلك قوم حتى يُعْذِروا من أنفسهم". قال: قلت لعبد الملك: كيف يكون ذاك؟ قال: فقرأ هذه الآية: { فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ } (5) .
وقوله: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ } الآية، كقوله [تعالى] (6) { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } [ القصص: 65 ] وقوله: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } [ المائدة : 109 ] فالرَّبُّ تبارك وتعالى يوم القيامة يسأل الأمم عما أجابوا رسله فيما أرسلهم به، ويسأل الرسل أيضا عن إبلاغ (7) رسالاته؛ ولهذا قال علي بن أبي طلحة، عن ابن عباس، في تفسير هذه الآية: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } قال: يسأل الله الناس عما أجابوا المرسلين، ويسأل المرسلين عما بلغوا.
وقال ابن مَرْدُويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا إبراهيم بن محمد بن الحسن، حدثنا أبو سعيد الكنْدي، حدثنا المحاربي، عن لَيْث، عن نافع، عن ابن عمر [رضي الله عنهما] (8) قال: قال رسول الله صلى الله عليه وسلم: "كلكم رَاعٍ وكلكم مسئول عن رَعِيَّتِهِ، فالإمام يُسْأل عن الرجل (9)
__________
(1) في ك: "لهو وغفلة".
(2) زيادة من أ.
(3) زيادة من ك، د، أ، وفي هـ "إلى قوله".
(4) زيادة من أ.
(5) تفسير الطبري (12/304).
(6) زيادة من ك، م، أ.
(7) في ك، م: "بلاغ".
(8) زيادة من أ.
(9) في ك: "عن رعيته".

(3/388)

وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآَيَاتِنَا يَظْلِمُونَ (9)

والرجل يسأل عن أهله (1) والمرأة تسأل عن بيت زوجها، والعبد يسأل عن مال سيده". قال الليث: وحدثني ابن طاوس، مثله، ثم قرأ: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } (2) .
وهذا الحديث مُخَرَّجٌ في الصحيحين بدون هذه الزيادة (3)
وقال ابن عباس: { فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } يوضع الكتاب يوم القيامة، فيتكلم بما كانوا يعملون، { وَمَا كُنَّا غَائِبِينَ } يعني: أنه تعالى يخبر عباده يوم القيامة بما قالوا وبما عملوا، من قليل وكثير، وجليل وحَقِير؛ لأنه تعالى شهيد على كل شيء، لا يغيب عنه شيء، ولا يغفل عن شيء، بل هو العالم بخائنة الأعين وما تخفي الصدور، { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [ الأنعام: 59 ] .
{ وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ (9) }
يقول [تبارك و] (4) تعالى: { وَالْوَزْن } أي: للأعمال (5) يوم القيامة { الْحَق } أي: لا يظلم تعالى أحدا، كما قال تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [ الأنبياء: 47 ] وقال تعالى: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [ النساء : 40 ] وقال تعالى: { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ } [ القارعة : 6-11 ] وقال تعالى: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ * فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ } [ المؤمنون : 101 -103 ] .
فصل:
والذي يوضع في الميزان يوم القيامة (6) قيل: الأعمال وإن كانت أعراضًا، إلا أن الله تعالى يقلبها يوم القيامة أجساما.
قال البغوي: يروى هذا عن ابن عباس (7) كما جاء في الصحيح من أن "البقرة" و "آل عمران" يأتيان (8) يوم القيامة كأنهما غمامتان -أو: غيَايَتان -أو فِرْقَان من طير صَوَافّ. من ذلك في الصحيح قصة القرآن وأنه يأتي صاحبه في صورة شاب شاحب اللَّون، فيقول: من أنت؟ فيقول: أنا القرآن الذي
__________
(1) في أ: "أهل بيته".
(2) وفي إسناده عبد الرحمن بن محمد المحاربي، قال ابن معين: يروى المناكير عن المجهولين، ولكن روي من وجه آخر عن نافع عن ابن عمر وفي الصحيحين.
(3) صحيح البخاري برقم (5188) وصحيح مسلم برقم (1829).
(4) زيادة من أ.
(5) في ك: "الأعمال".
(6) في ك: "يوم القيامة في الميزان".
(7) معالم التنزيل للبغوي (3/215).
(8) في أ: "تأتيان".

(3/389)

وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ (10)

أسهرت ليلك وأظمأت نهارك (1) وفي حديث البراء، في قصة سؤال القبر: "فيأتي المؤمن شابٌّ حسن اللون طيّب الريح، فيقول: من أنت؟ فيقول: أنا عملك الصالح" (2) وذكر عكسه في شأن الكافر والمنافق.
وقيل: يوزن كتاب الأعمال، كما جاء في حديث البطاقة، في الرجل الذي يؤتى به ويوضع له في كِفَّة تسعة وتسعون سجلا كل سِجِلّ مَدّ البصر، ثم يؤتى بتلك البطاقة فيها: "لا إله إلا الله" فيقول: يا رب، وما هذه البطاقة مع هذه السجلات؟ فيقول الله تعالى: إنك لا تُظلَم. فتوضع تلك البطاقة في كفة الميزان. قال رسول الله صلى الله عليه وسلم: "فَطاشَت السجلات، وثَقُلَتِ البطاقة".
رواه الترمذي بنحو من هذا (3) وصححه.
وقيل: يوزن صاحب العمل، كما في الحديث: "يُؤتَى يوم القيامة بالرجل السَّمِين، فلا يَزِن عند الله جَنَاح بَعُوضَة" (4) ثم قرأ: { فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } [ الكهف : 105 ] .
وفي مناقب عبد الله بن مسعود أن رسول الله صلى عليه وسلم قال: "أتعجبون من دِقَّة ساقَيْهِ، فوالذي (5) نفسي بيده لهما في الميزان أثقل من أُحُدٍ" (6)
وقد يمكن الجمع بين هذه الآثار بأن يكون ذلك كله صحيحا، فتارة (7) توزن الأعمال، وتارة توزن محالها، وتارة يوزن فاعلها، والله أعلم.
{ وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلا مَا تَشْكُرُونَ (10) }
يقول تعالى ممتنا على عبيده (8) فيما مكن لهم من أنه جَعَل الأرض قرارًا، وجعل لها رواسي وأنهارًا، وجعل لهم فيها منازل وبيوتًا، وأباح منافعها، وسَخَّر لهم السحاب لإخراج أرزاقهم منها، وجعل لهم فيها معايش، أي: مكاسب وأسبابًا يتجرون فيها، ويتسببون أنواع الأسباب، وأكثرهم مع هذا قليل الشكر على ذلك، كما قال تعالى: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ } [ إبراهيم : 34 ] .
وقد قرأ الجميع: { مَعَايِش } بلا همز، إلا عبد الرحمن بن هُرْمُز الأعرج فإنه همزها. والصواب الذي عليه الأكثرون بلا همز؛ لأن معايش جمع معيشة، من عاش يعيش عيشا، ومعيشة أصلها "مَعْيِشَة" فاستثقلت الكسرة على الياء، فنقلت إلى العين فصارت مَعِيشة، فلما جمعت رجعت الحركة إلى الياء لزوال الاستثقال، فقيل: معايش. ووزنه مفاعل؛ لأن الياء أصلية في الكلمة. بخلاف مدائن
__________
(1) ورواه أحمد في مسنده (5/348) وابن ماجه في السنن برقم (3781) من طريق بشير بن المهاجر، عن عبد الله بن بريدة، عن أبيه بريدة بن الحصيب، رضي الله عنه، مرفوعا
(2) رواه أحمد في مسنده (5/287).
(3) سنن الترمذي برقم (2639) ورواه ابن ماجة في السنن برقم (2639) والحاكم في المستدرك (1/529) من حديث عبد الله بن عمرو بن العاص، وقال الحاكم: "صحيح الإسناد على شرطهما ولم يخرجاه" ووافقه الذهبي،
(4) رواه البخاري في صحيحه برقم (4729) بنحوه من حديث أبي هريرة، رضي الله عنه.
(5) في د، م: "والذي".
(6) رواه أحمد في مسنده (1/420).
(7) في ك: "وتارة".
(8) في م: "عباده".

(3/390)

وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ (11)

وصحائف وبصائر، جمع مدينة وصحيفة وبصيرة من: مدن وصحف وأبصر، فإن الياء فيها زائدة، ولهذا تجمع على فعائل، وتهمز لذلك، والله أعلم.
{ وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ (11) }
ينبه تعالى بني آدم في هذا المقام على شرف أبيهم آدم، ويبين لهم عداوة عدوهم إبليس، وما هو مُنْطَوٍ عليه من الحسد لهم ولأبيهم آدم، ليحذروه ولا يتبعوا طرائقه، فقال تعالى: { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ [ فَسَجَدُوا ] } (1) وهذا كقوله تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ [ فَسَجَدَ الْمَلائِكَةُ ] } (2) الآية [ الحجر : 28 -30 ] ، وذلك أنه تعالى لما خلق آدم، عليه السلام، بيده من طين لازب، وصوره بشرًا [سويا] (3) ونفخ فيه من روحه، وأمر الملائكة بالسجود له تعظيما لشأن الرب تعالى وجلاله، فسمعوا كلهم وأطاعوا، إلا إبليس لم يكن من الساجدين. وقد تقدم الكلام على إبليس في أول تفسير "سورة البقرة".
وهذا الذي قررناه هو اختيار ابن جرير: أن المراد بذلك كله آدم، عليه السلام.
وقال سفيان الثوري، عن الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جُبَيْر، عن ابن عباس: { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ } قال: خُلِقوا في أصلاب الرجال، وصُوِّروا في أرحام النساء.
رواه الحاكم، وقال: صحيح على شرط الشيخين، ولم يخرجاه (4)
ونقله ابن جرير عن بعض السلف أيضا: أن المراد بخلقناكم ثم صورناكم: الذرية.
وقال الربيع بن أنس، والسُّدي، وقتادة، والضحاك في هذه الآية: { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ } أي: خلقنا آدم ثم صورنا الذرية.
وهذا فيه نظر؛ لأنه قال بعده: { ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ } فدل على أن المراد بذلك آدم، وإنما قيل ذلك بالجمع لأنه أبو البشر، كما يقول الله تعالى لبني إسرائيل الذين كانوا في زمن الرسول صلى الله عليه وسلم: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى } [ البقرة : 57 ] والمراد: آباؤهم الذين كانوا في زمن موسى [عليه السلام] (5) ولكن لما كان ذلك مِنَّةً على الآباء الذين هم أصلٌ صار كأنه واقع على الأبناء. وهذا بخلاف قوله تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ [ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ] } (6) [ المؤمنون : 12 -13 ] فإن المراد منه آدم المخلوق من السلالة (7) وذريته مخلوقون من
__________
(1) زيادة من ك.
(2) زيادة من م.
(3) زيادة من ك، م، أ.
(4) المستدرك (2/319).
(5) زيادة من أ.
(6) زيادة من م، أ، وفي هـ: "الآية".
(7) في ك، م: "من سلالة من طين".

(3/391)

نطفة، وصح هذا لأن المراد من (1) خلقنا الإنسان الجنس، لا معينا، والله أعلم.
__________
(1) في ك، م، أ: "في".

(3/392)


الأعراف - تفسير ابن كثير

قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12)

{ قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12) }
قال بعض النحاة في توجيه قوله تعالى: { مَا [مَنَعَكَ] (1) أَلا تَسْجُدَ إِذْ أَمَرْتُكَ } لا هاهنا زائدة.
وقال بعضهم: زيدت لتأكيد الجحد، كقول الشاعر:
ما إن رأيتُ ولا سمعتُ بمثله
فأدخل "إن" وهي للنفي، على "ما" النافية؛ لتأكيد النفي، قالوا: وكذلك هاهنا: { مَا مَنَعَكَ أَلا تَسْجُدَ } مع تقدم قوله: { لَمْ يَكُنْ مِنَ السَّاجِدِينَ }
حكاهما ابن جرير (2) وردهما، واختار أن "منعك" تضمن معنى فعل آخر تقديره: ما أحوجك وألزمك واضطرك ألا تسجد إذ أمرتك، ونحو ذلك. وهذا القول قوي حسن، والله أعلم.
وقول إبليس لعنه الله: { أَنَا خَيْرٌ مِنْهُ } من العذر الذي هو أكبر من الذنب، كأنه امتنع من الطاعة لأنه لا يؤمر الفاضل بالسجود للمفضول، يعني لعنه الله: وأنا خير منه، فكيف تأمرني بالسجود له؟ ثم بين أنه خير منه، بأنه خلق من نار، والنار أشرف مما خلقته منه، وهو الطين، فنظر اللعين إلى أصل العنصر، ولم ينظر إلى التشريف العظيم، وهو أن الله تعالى خلق آدم بيده، ونفخ فيه من روحه، وقاس قياسًا فاسدًا في مقابلة نص قوله تعالى: { فَقَعُوا لَهُ سَاجِدِينَ } [ ص :72 ] فشذ من بين الملائكة بتَرْك السجود؛ فلهذا (3) أبلس من الرحمة، أي: أيس من الرحمة، فأخطأ قَبَّحه الله في قياسه ودعواه أن النار أشرف من الطين أيضًا، فإن الطين من شأنه الرزانة والحلم والأناة والتثبت، والطين محل النبات والنمو والزيادة والإصلاح. والنار من شأنها الإحراق والطيش والسرعة؛ ولهذا خان إبليس عنصره، ونفع آدم عنصره في الرجوع والإنابة والاستكانة والانقياد والاستسلام لأمر الله، والاعتراف وطلب التوبة والمغفرة.
وفي صحيح مسلم، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "خُلِقَت الملائكة من نور، وخُلقَ إبليس من مارج من نار، وخلق آدم مما وُصِفَ لكم" هكذا رواه مسلم (4) .
وقال ابن مَرْدُوَيه: حدثنا عبد الله بن جعفر، حدثنا إسماعيل، عن عبد الله بن مسعود، حدثنا نُعَيم ابن حماد، حدثنا عبد الرزاق، عن مَعْمَر، عن الزهري، عن عُرْوَة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "خلق الله الملائكة من نور العرش، وخلق الجان من [مارج من] (5) نار، وخلق آدم
__________
(1) زيادة من أ.
(2) تفسير الطبري (12/324).
(3) في م: "ولهذا".
(4) صحيح مسلم برقم (2996).
(5) زيادة من أ.

(3/392)

قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13) قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14) قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ (15) قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16) ثُمَّ لَآَتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)

مما وُصِفَ لكم". قلت لنعيم بن حماد: أين سمعت هذا من عبد الرزاق؟ قال: باليمن (1) وفي بعض ألفاظ هذا الحديث في غير الصحيح: "وخلقت الحور العين من الزعفران" (2) .
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا محمد بن كثير، عن ابن شَوْذَب، عن مطر الوَرَّاق، عن الحسن في قوله: { خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } قال: قاس إبليس، وهو أول من قاس. إسناده صحيح.
وقال: حدثني عمرو بن مالك، حدثنى يحيى بن سليم الطائفي (3) عن هشام، عن ابن سيرين قال: أول من قاس إبليس، وما عُبِدت الشمس والقمر إلا بالمقاييس (4) إسناد صحيح أيضا.
{ قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13) قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14) قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ (15) }
يقول تعالى مخاطبًا لإبليس بأمر قدري كوني: { فَاهْبِطْ مِنْهَا } أي: بسبب عصيانك لأمري، وخروجك عن طاعتي، فما يكون لك أن تتكبر فيها.
قال كثير من المفسرين: الضمير عائد إلى الجنة، ويحتمل أن يكون عائدًا إلى المنزلة التي هو فيها في الملكوت الأعلى.
{ فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ } أي: الذليلين الحقيرين، معاملة له بنقيض قصده، مكافأة لمراده بضده، فعند ذلك استدرك اللعين وسأل النظرة إلى يوم الدين، قال: { أَنْظِرْنِي (5) إِلَى يَوْمِ يُبْعَثُونَ قَالَ إِنَّكَ مِنَ الْمُنْظَرِين } أجابه تعالى إلى ما سأل، لما له في ذلك من الحكمة والإرادة والمشيئة التي لا تخالف ولا تمانع، ولا مُعَقِّبَ لحكمه، وهو سريع الحساب.
{ قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16) ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17) }
يخبر تعالى أنه لما أنظر إبليس { إِلَى يَوْمِ يُبْعَثُونَ } (6) واستوثق إبليس بذلك، أخذ في المعاندة والتمرد، فقال: { فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ } أي: كما أغويتني.
قال ابن عباس: كما أضللتني. وقال غيره: كما أهلكتني لأقعدن لعبادك -الذين تخلقهم من
__________
(1) رواه عبد الرزاق في المصنف برقم (20904).
(2) ورواه الطبراني في المعجم الكبير (8/237) من طريق عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، رضي الله عنه، وفي إسناده عبيد الله بن زحر، قال ابن حبان في المجروحين: "يروى الموضوعات عن الأثبات، وإذا روى عن علي بن يزيد أتى بالطامات، وإذا اجتمع في إسناد خبر عبيد الله، وعلي بن يزيد، والقاسم أبو عبد الرحمن، لم يكن ذلك الخبر إلا مما عملته أيديهم".
(3) في أ: "الطائي".
(4) تفسير الطبري (12/328).
(5) في ك، م: "فأنظرني" وهو خطأ.
(6) في م: "الدين" وهو خطأ.

(3/393)

ذرية هذا الذي أبعدتني بسببه -على { صِرَاطَكَ الْمُسْتَقِيمَ } أي: طريق الحق وسبيل النجاة، ولأضلنهم (1) عنها لئلا يعبدوك ولا يوحدوك بسبب إضلالك إياي.
وقال بعض النحاة: الباء هاهنا قسمية، كأنه يقول: فبأغوائك إياي لأقعدن لهم صراطك المستقيم.
قال مجاهد: { صِرَاطَكَ الْمُسْتَقِيمَ } يعني: الحق.
وقال محمد (2) بن سوقة، عن عون بن عبد الله: يعني طريق مكة.
قال ابن جرير: والصحيح أن الصراط المستقيم أعم من ذلك [كله] (3) .
قلت: لما روى الإمام أحمد:
حدثنا هاشم بن القاسم، حدثنا أبو عَقِيل-يعني الثقفي عبد الله بن عقيل -حدثنا موسى بن المسيب، أخبرني سالم بن أبي الجَعْد عن سَبْرَة بن أبي فَاكِه قال:سمعت رسول الله صلى الله عليه وسلم يقول: "إن الشيطان قعد لابن آدم بطرقه، فقعد له بطريق الإسلام، فقال: أتسلم وتذر دينك ودين آبائك؟". قال: "فعصاه وأسلم". قال: "وقعد له بطريق (4) الهجرة فقال: أتهاجر وتدع (5) أرضك وسماءك، وإنما مثل المهاجر كالفرس في الطّوَل؟ فعصاه وهاجر، ثم قعد له بطريق (6) الجهاد، وهو جهاد النفس والمال، فقال: تقاتل فتقتل، فتنكح المرأة ويقسم المال؟". قال: "فعصاه، فجاهد". قال رسول الله صلى الله عليه وسلم: "فمن فعل ذلك منهم (7) فمات، كان حقًا على الله أن يدخله الجنة، أو قتل كان (8) حقا على الله، عز وجل، أن يدخله الجنة، وإن غرق كان حقا على الله أن يدخله الجنة، أو (9) وَقَصته دابة كان حقا على الله أن يدخله الجنة" (10) .
وقوله: { ثمَُ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ [وَعَنْ أَيْمَانِهِمْ وِعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ] } (11) قال علي بن أبي طلحة، عن ابن عباس: { ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ } أشككهم في آخرتهم، { وَمِنْ خَلْفِهِمْ } أرغبهم في دنياهم { وَعَنْ أَيْمَانِهِمْ } أشبَه عليهم أمر دينهم { وَعَنْ شَمَائِلِهِمْ } أشهي لهم المعاصي.
وقال [علي] (12) بن طلحة -في رواية -والعَوْفي، كلاهما عن ابن عباس: أما { مِنْ بَيْنِ أَيْدِيهِمْ } فمن قبل دنياهم، وأما { مِنْ خَلْفِهِمْ } فأمر آخرتهم، وأما { عَنْ أَيْمَانِهِمْ } فمن قِبَل حسناتهم، وأما { عَنْ شَمَائِلِهِمْ } فمن قبل سيئاتهم.
وقال سعيد بن أبي عَرُوبَة، عن قتادة: أتاهم { مِنْ بَيْنِ أَيْدِيهِمْ } فأخبرهم أنه (13) لا بعث ولا
__________
(1) في أ: "أفلأضلنهم".
(2) في أ: "مجاهد".
(3) زيادة من ك.
(4) في د: "في طريق".
(5) في د، ك، م، أ: "وتذر".
(6) في د: "في طريق".
(7) في د: "منهم ذلك".
(8) في ك: "وإن قتل كان"، وفي م: "وإن كان قتل".
(9) في م: "وإن".
(10) المسند (3/483).
(11) زيادة من أ، وفي هـ: "الآية".
(12) زيادة من أ.
(13) في ك: "أن".

(3/394)

جنة ولا نار { وَمِنْ خَلْفِهِمْ } من أمر الدنيا فزيَّنها لهم ودعاهم إليها و { عَنْ أَيْمَانِهِم } من قبل حسناتهم بَطَّاهم (1) عنها { وَعَنْ شَمَائِلِهِمْ } زين لهم السيئات والمعاصي، ودعاهم إليها، وأمرهم بها. آتاك يا ابن آدم من كل وجه، غير أنه لم يأتك من فوقك، لم يستطع أن يحول بينك وبين رحمة الله.
وكذا رُوي عن إبراهيم النَّخَعي، والحكم بن عتيبة (2) والسدي، وابن جرير (3) إلا أنهم قالوا: { مِنْ بَيْنِ أَيْدِيهِمْ } الدنيا { وَمِنْ خَلْفِهِمْ } الآخرة.
وقال مجاهد: "من بين أيديهم وعن أيمانهم": حيث يبصرون، "ومن خلفهم وعن شمائلهم": حيث لا يبصرون .
واختار ابن جرير أن المراد جميع طرق الخير والشر، فالخير يصدهم عنه، والشر يُحببه (4) لهم.
وقال الحكم بن أبان، عن عِكْرِمة، عن ابن عباس في قوله: { ثمَُ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وِعَنْ شَمَائِلِهِمْ } ولم يقل: من فوقهم؛ لأن الرحمة تنزل من فوقهم.
وقال علي بن أبي طلحة، عن ابن عباس: { وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } قال: موحدين.
وقول إبليس هذا إنما هو ظن منه وتوهم، وقد وافق في هذا الواقع، كما قال تعالى: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ * وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ } [ سبأ: 20 ، 21 ] .
ولهذا ورد في الحديث الاستعاذة من تسلط الشيطان على الإنسان من جهاته كلها، كما قال الحافظ أبو بكر البزار في مسنده:
حدثنا نَصْر بن علي، حدثنا عمرو بن مُجَمِّع، عن يونس بن خَبَّاب، عن ابن جُبَيْر بن مُطْعِم -يعني نافع بن جبير -عن ابن عباس -وحدثنا عمر بن الخطاب -يعني السجستاني -حدثنا عبد الله بن جعفر، حدثنا عبيد الله بن عمرو، عن زيد بن أبي أُنَيْسَةَ، عن يونس بن خباب -عن ابن جبير بن مطعم -عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم إني أسألك العفو والعافية في ديني ودنياي، وأهلي ومالي، اللهم استر عَوْرَتي، وآمن رَوْعَتِي (5) واحفظني من بين يدي ومن خلفي، وعن يميني وعن شمالي، ومن فوقي، وأعوذ بك (6) اللهم أن أُغْتَال مِنْ تَحْتِي". تفرد به البزار (7) وحسنه.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا عبادة بن مسلم الفزاري، حدثني جُبَير بن أبي سليمان
__________
(1) في أ: "بطأهم".
(2) في م، أ: "عيينة".
(3) في د، ك، م: "جريج".
(4) في د، ك، م، أ:"يحسنه".
(5) في د، ك: "اللهم استر عوراتي وآمن روعاتي".
(6) في د: "بعظمتك".
(7) مسند البزار برقم (3196) "كشف الأستار" وقال الهيثمي في المجمع (10/175): "فيه يونس بن خباب وهو ضعيف"

(3/395)

قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18)

ابن جبير بن مطعم، سمعت عبد الله بن عمر يقول: لم يكن رسول الله يدع هؤلاء الدعوات حين يصبح وحين يمسي: "اللهم إني أسألك العافية (1) في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي، وآمن رَوْعاتي، اللهم احفظني من بين يديّ ومن خلفي، وعن يميني وعن شمالي، ومن فَوْقِي، وأعوذ بعظمتك أن أغتال من تحتي". قال وكيع: يعني الخسف.
ورواه أبو داود، والنسائي، وابن ماجه، وابن حِبَّان، والحاكم من حديث عبادة بن مسلم، به (2) وقال الحاكم: صحيح الإسناد.
{ قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18) }
أكد تعالى عليه اللعنة (3) والطرد والإبعاد والنفي عن محل الملأ الأعلى بقوله: { اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا }
قال ابن جرير: أما "المذؤوُم" فهو المعيب، والذّأم غير مشدَّد: العيب. يقال: "ذأمه يذأمه ذأما فهو مذءوم". ويتركون الهمز فيقولون: "ذمْته أذيمه ذيما وذَاما، والذام والذيم أبلغ في العيب من الذم".
قال: "والمدحور" : المُقْصَى. وهو المبعد المطرود.
وقال عبد الرحمن بن زيد بن أسلم: ما نعرف (4) المذءوم" و "المذموم" إلا واحدًا.
وقال سفيان الثوري، عن أبي إسحاق، عن التميمي، عن ابن عباس: { اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا } قال: مقيتا.
وقال علي بن أبي طلحة، عن ابن عباس: صغيرا مقيتا. وقال السدي: مقيتا مطرودا. وقال قتادة: لعينا مقيتا. وقال مجاهد: منفيًا مطرودًا. وقال الربيع بن أنس: مذؤوما: منفيا، والمدحور: المصغر (5) .
وقوله تعالى: { لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ } كقوله { قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا } [ الإسراء : 63 -65 ] .
__________
(1) في أ: "أسألك العفو والعافية".
(2) المسند (2/25) وسنن أبي داود برقم (5074) وسنن النسائي (8/282) وسنن ابن ماجة برقم (3871) وصحيح ابن حبان (2/155) "الإحسان" والمستدرك (1/517).
(3) في د، ك، م، أ: "أكد تعالى عليه اللعنة".
(4) في ك: "ما يعرف".
(5) في د: "الصغير".

(3/396)

وَيَا آَدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (19) فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآَتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ (20) وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ (21) فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآَتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22)

{ وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (19) فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ (20) وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ (21) }
يذكر تعالى أنه أباح لآدم، عليه السلام، ولزوجته [حواء] (1) الجنة أن يأكلا منها من جميع ثمارها إلا شجرة واحدة. وقد تقدم الكلام على ذلك في "سورة البقرة"، فعند ذلك حسدهما الشيطان، وسعى في المكر والخديعة والوسوسة ليُسلبا (2) ما هما فيه من النعمة واللباس الحسن، وقال كذبا وافتراء: ما نهاكما ربكما عن أكل (3) الشجرة إلا لتكونا ملكين أي: لئلا تكونا ملكين، أو خالدين هاهنا ولو أنكما أكلتما منها لحصل لكما ذلكما (4) كقوله: { قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى } [ طه: 120 ] أي: لئلا تكونا ملكين، كقوله: { يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا } [ النساء : 176 ] أي: لئلا تضلوا، { وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ } [ النحل: 15 ] أي: لئلا تميد بكم.
وكان ابن عباس ويحيى بن أبي كثير يقرآن: { إِلا أَنْ تَكُونَا مَلَكَيْنِ } بكسر اللام. وقرأه الجمهور بفتحها.
{ وَقَاسَمَهُمَا } أي: حلف لهما بالله: { إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } فإني من قَبْلكما هاهنا، وأعلم بهذا المكان، وهذا من باب المفاعلة والمراد أحد الطرفين، كما قال خالد بن زهير، ابن عم أبي ذؤيب:
وقاسَمَها بالله جَهْدا لأنتمُ ... ألذّ من السلوى إذ ما نشورها (5)
أي: حلف لهما بالله [على ذلك] (6) حتى خدعهما، وقد يخدع المؤمن بالله، فقال: إني خُلقت قبلكما، وأنا أعلم منكما، فاتبعاني أرشدكما. وكان بعض أهل العلم يقول: "من خادعنا بالله خُدعنا له".
{ فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22) }
__________
(1) زيادة من أ.
(2) في د: "ليسلبهما".
(3) في د، ك: "هذه".
(4) في أ: "ذلك".
(5) البيت في تفسير الطبري (12/350) وعزاه المحقق لأشعار الهذليين (1/158).
(6) زيادة من د، ك، م، أ.

(3/397)


الأعراف - تفسير ابن كثير

قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (23)

{ قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (23) }
قال سعيد بن أبي عَرُوبَة، عن قتادة، عن الحسن، عن أبي بن كعب، رضي الله عنه، قال: كان آدم رجلا طُوَالا كأنه نخلة سَحُوق، كثير شعر الرأس. فلما وقع بما وقع به من الخطيئة، بَدَتْ له

(3/397)

عورته عند ذلك، وكان لا يراها. فانطلق هاربا في الجنة فتعلقت برأسه شجرة من شجر الجنة، فقال لها: أرسليني. فقالت: إني غير مرسلتك. فناداه ربه، عز وجل: يا آدم، أمنّي تفر؟ قال: رب إني استحييتك. (1)
وقد رواه ابن جرير، وابن مَرْدُويه من طُرُق، عن الحسن، عن أبيّ بن كعب، عن النبي صلى الله عليه وسلم، والموقوف أصحّ إسنادا. (2)
وقال عبد الرزاق: أنبأنا سفيان بن عيينة وابن المبارك، عن الحسن بن عمارة، عن المِنْهَال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: كانت الشجرة التي نهى الله عنها آدم وزوجته، السنبلة. فلما أكلا منها بدت لهما سوآتهما، وكان الذي وارى عنهما من سوآتهما أظفارهما، وطفقا يخصفان عليهما من ورق الجنة وَرقَ التين، يلزقان بعضه إلى بعض. فانطلق آدم، عليه السلام، موليا في الجنة، فعلقت برأسه شجرة من الجنة، فناداه: يا آدم، أمني تفر؟ قال: لا ولكني استحييتك يا رب. قال: أما كان لك فيما منحتك من الجنة وأبحتك منها مندوحة، عما حرمت عليك. قال: بلى يا رب، ولكن وعزتك ما حسبت أن أحدًا يحلف بك كاذبًا. قال: وهو قوله، عز وجل (3) { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } قال: فبعزتي لأهبطنك إلى الأرض، ثم لا تنال العيش إلا كَدا. قال: فأهبط من الجنة، وكانا يأكلان منها رَغَدًا، فأهبط إلى غير رغد من طعام وشراب، فعُلّم صنعة الحديد، وأمر بالحرث، فحرث وزرع ثم سقى، حتى إذا بلغ حصد، ثم داسه، ثم ذَرّاه، ثم طحنه، ثم عجنه، ثم خبزه، ثم أكله، فلم يبلغه حتى بلغ منه ما شاء الله أن يبلغ (4) وقال الثوري، عن ابن أبي ليلى، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس: { وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ } قال: ورق التين. صحيح إليه.
وقال مجاهد: جعلا يخصفان عليهما من ورق الجنة كهيئة الثوب.
وقال وَهْب بن مُنَبِّه في قوله: { يَنزعُ عَنْهُمَا لِبَاسَهُمَا } قال: كان لباس آدم وحواء نورا على فروجهما، لا يرى هذا عورة هذه، ولا هذه عورة هذا. فلما أكلا من الشجرة بدت لهما سوآتهما. رواه ابن جرير بإسناد صحيح إليه.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة قال: قال آدم: أي رب، أرأيت إن تبت واستغفرت؟ قال: إذًا أدخلك الجنة. وأما إبليس فلم يسأله التوبة، وسأله النظرة، فأعطي كل واحد منهما الذي سأله.
__________
(1) تفسير الطبري (12/354).
(2) تفسير الطبري (12/352) ورواه الحاكم في المستدرك (1/345) من طريق يزيد بن الهاد، عن الحسن، عن أبي بن كعب بنحوه، وقال: "هذا لا يعلل حديث يونس بن عبيد، فإنه أعرف بحديث الحسن من أهل المدينة ومصر، والله أعلم" يقصد الحاكم ما أخرجه في المستدرك (1/344) من طريق يونس بن عبيد، عن الحسن، عن عتي، عن أبي بن كعب بنحوه، فإنه قد علله في آخره بأنه قد روى عن الحسن، عن أبي دون ذكر عتي. ورواه عبد الرزاق في المصنف (3/400)، عن ابن جريج حدثت عن أبي بن كعب، عن النبي صلى الله عليه وسلم فذكره بنحوه
(3) في د، م: "قول الله"، وفي ك: "قوله تعالى".
(4) ورواه الطبري في تفسيره (12/352) من طريق عبد الرزاق به.

(3/398)

قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24) قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25) يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آَيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)

وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا عَبَّاد بن العَوَّام، عن سفيان بن حسين، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس قال: لما أكل آدم من الشجرة قيل له: لم أكلت من الشجرة التي نهيتك عنها. قال: حواء. أمرتني. قال : فإني قد أعقبتها أن لا تحمل إلا كَرْها، ولا تضع إلا كَرْها. قال: فرنَّت عند ذلك حواء. فقيل لها: الرنة عليك وعلى ولدك (1)
وقال الضحاك بن مُزَاحِم في قوله: { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } هي الكلمات التي تلقاها آدم من ربه [عز وجل] (2)
{ قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24) قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25) }
قيل: المراد بالخطاب في { اهْبِطُوا } آدم، وحواء، وإبليس، والحية. ومنهم من لم يذكر الحية، والله أعلم.
والعمدة في العداوة آدم وإبليس؛ ولهذا قال تعالى في سورة "طه" قال: { اهْبِطَا مِنْهَا جَمِيعًا } [ الآية : 123 ] وحواء تبع لآدم. والحية -إن كان ذكرها صحيحا -فهي تبع لإبليس.
وقد ذكر المفسرون الأماكن التي هبط فيها كل منهم، ويرجع حاصل تلك الأخبار إلى الإسرائيليات، والله أعلم بصحتها. ولو كان في تعيين تلك البقاع فائدة تعود على المكلفين في أمر دينهم، أو دنياهم، لذكرها الله تعالى في كتابه أو رسوله (3) صلى الله عليه وسلم.
وقوله: { وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ } أي: قرار وأعمار مضروبة إلى آجال معلومة، قد جرى بها القلم، وأحصاها القدر، وسطرت في الكتاب الأول. وقال ابن عباس: { مُسْتَقَرٌّ } القبور. وعنه: وجه الأرض وتحتها. رواهما ابن أبي حاتم.
وقوله: { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } كقوله تعالى: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } [ طه : 55 ] يخبر تعالى أنه يجعل (4) الأرض دارًا لبني آدم مدة الحياة الدنيا، فيها محياهم وفيها مماتهم وقبورهم، ومنها نشورهم ليوم القيامة (5) الذي يجمع الله فيه الأولين والآخرين، ويجازي كلا بعمله.
{ يَا بَنِي آدَمَ قَدْ أَنزلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26) }
يمتن تبارك وتعالى على عباده بما جعل لهم من اللباس والريش فاللباس (6) المذكور هاهنا لستر
__________
(1) تفسير الطبري (12/356).
(2) زيادة من أ.
(3) في ك: "ورسوله".
(4) في ك، م: "جعل".
(5) في ك، م، أ: "المعاد".
(6) في ك: "واللباس".

(3/399)

العورات -وهي السوآت (1) والرياش والريش: هو ما يتجمل به ظاهرًا، فالأول من الضروريات، والريش من التكملات والزيادات.
قال ابن جرير: "الرياش" في كلام العرب: الأثاث، وما ظهر من الثياب.
وقال علي بن أبي طلحة، عن ابن عباس -وحكاه البخاري -عنه: الرياش: المال. وكذا قال مجاهد، وعُرْوَة بن الزبير، والسُّدِّي والضحاك (2)
وقال العَوْفي، عن ابن عباس: "الرياش" اللباس، والعيش، والنعيم.
وقال عبد الرحمن بن زيد بن أسلم: "الرياش": الجمال.
وقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا أصْبَغُ، عن أبي العلاء الشامي قال: لبس أبو أمامة ثوبًا جديدًا، فلما بلغ تَرْقُوَتَه قال: الحمد لله الذي كساني ما أواري به عورتي، وأتجمل به في حياتي. ثم قال: سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: "من استجد ثوبًا فلبسه (3) فقال حين يبلغ ترقوته: الحمد لله الذي كساني ما أواري به عورتي، وأتجمل به في حياتي (4) ثم عمد إلى الثوب الذي خَلُقَ أو: ألقى فتصدق به، كان في ذمة الله، وفي جوار الله، وفي كنف الله حيا وميتا، [حيا وميتا، حيا وميتا] " (5) .
ورواه الترمذي، وابن ماجه، من رواية يزيد بن هارون، عن أصبغ -هو ابن زيد الجهني (6) -وقد وثقه يحيى بن مَعِين وغيره، وشيخه "أبو العلاء الشامي" لا يعرف إلا بهذا الحديث، ولكن لم يخرجه أحد، والله أعلم.
وقال الإمام أحمد أيضا: حدثنا محمد بن عبيد، حدثنا مختار بن نافع التمار، عن أبي مطر؛ أنه رأى عليا، رضي الله عنه، أتى غلامًا حدثًا، فاشترى منه قميصًا بثلاثة دراهم، ولبسه إلى ما بين الرسغين إلى الكعبين، يقول ولبسه: الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس، وأواري به عورتي. فقيل: هذا شيء ترويه عن نفسك أو عن نبي الله صلى الله عليه وسلم؟ قال: هذا شيء سمعته من رسول الله صلى الله عليه وسلم يقول عند الكسوة: "الحمد لله الذي رزقني (7) من الرياش (8) ما أتجمل به في الناس، وأواري به عورتي " (9)
وقوله تعالى: { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } قرأ بعضهم: "ولباسَ التقوى"، بالنصب. وقرأ الآخرون بالرفع على الابتداء، { ذَلِكَ خَيْرٌ } خبره.
واختلف المفسرون في معناه، فقال عكرمة: يقال: هو ما يلبسه المتقون يوم القيامة. رواه ابن أبي حاتم.
__________
(1) في ك: "الشهوات".
(2) في ك، م، أ: "والضحاك: الرياش: المال".
(3) في م: "يلبسه".
(4) في أ: "في الناس".
(5) زيادة من أ.
(6) المسند (1/44) وسنن الترمذي برقم (3560) وسنن ابن ماجة برقم (3557).
(7) في أ: "كساني".
(8) في م: "من اللباس".
(9) المسند (1/157) قال الهيثمي في المجمع (5/119): "فيه مختار بن نافع وهو ضعيف".

(3/400)

وقال زيد بن علي، والسُّدِّي، وقتادة، وابن جُريْج: { وَلِبَاسُ التَّقْوَى } الإيمان.
وقال العَوْفي، عن ابن عباس [رضي الله عنه: { وَلِبَاسُ التَّقْوَى } ] (1) العمل الصالح.
وقال زياد (2) بن عمرو، عن ابن عباس: هو السمت الحسن في الوجه.
وعن عُرْوَة بن الزبير: { لِبَاسُ التَّقْوَى } خشية الله.
وقال عبد الرحمن بن زيد بن أسلم: { لِبَاسُ التَّقْوَى } يتقي الله، فيواري عورته، فذاك لباس التقوى.
وكل هذه متقاربة، ويؤيد ذلك الحديث الذي رواه ابن جرير حيث قال:
حدثني المثنى، حدثنا إسحاق بن الحجاج، حدثنا إسحاق بن إسماعيل، عن سليمان بن أرقم، عن الحسن قال: رأيت عثمان بن عفان، رضي الله عنه، على منبر رسول الله صلى الله عليه وسلم عليه قميص قُوهي محلول الزرّ، وسمعته يأمر بقتل الكلاب، وينهى عن اللعب بالحمام. ثم قال: يا أيها الناس، اتقوا الله في هذه السرائر، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "والذي نفس محمد بيده، ما عمل أحد قط سرا إلا ألبسه الله رداء علانية، إن خيرًا فخير وإن شرًا فشر". ثم تلا هذه الآية: "ورياشًا" ولم يقرأ: وريشًا -{ وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ } قال: "السمت الحسن".
هكذا رواه ابن جرير من رواية سليمان بن أرقم (3) وفيه ضعف. وقد روى الأئمة: الشافعي، وأحمد، والبخاري في كتاب "الأدب" من طرق صحيحة، عن الحسن البصري؛ أنه سمع أمير المؤمنين عثمان بن عفان يأمر بقتل الكلاب وذبح الحمام، يوم الجمعة على المنبر.
وأما المرفوع منه (4) فقد روى الحافظ أبو القاسم الطبراني في معجمه الكبير له شاهدًا (5) من وجه آخر، حيث قال: حدثنا.... (6)
__________
(1) زيادة من ك، أ.
(2) في أ: "الديال".
(3) تفسير الطبري (12/367)
(4) في م: "عنه".
(5) في ك، م: شاهدا آخر".
(6) [محمود بن محمد المروزي، حدثنا حامد بن آدم المروزي، حدثنا الفضل بن موسى، عن محمد بن عبيد الله العرزمى، عن سلمة ابن كهيل، عن جندب بن سفيان البجلي قال: قال رسول الله صلى الله عليه وسلم: "ما أسر عبد سريرة إلا ألبسه الله رداءها إن خيرا فخير، وإن شرا فشر"].
المعجم الكبير (2/171) وقال الهيثمي في المجمع (10/225): "فيه حامد بن آدم وهو كذاب" والعرزمي تركه الأئمة.
تنبيه: في جميع النسخ لم يذكر هذا الحديث الذي سقته ها هنا، وموضعه بياض عدة أسطر، وقد تعرفت على أن هذا الحديث هو مقصود الحافظ ابن كثير، أني رأيته ساق أثر عثمان السابق ثم ساق بعده هذا الحديث بإسناد الطبراني، كما سيأتي في سورة الفتح آية: 29، فرأيت إثباته في الحاشية.

(3/401)

يَا بَنِي آَدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآَتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ (27) وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آَبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (28) قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29) فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30)

{ يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ (27) }
يقول تعالى محذرًا بني آدم من إبليس وقبيله، ومبينًا لهم عداوته القديمة لأبي البشر آدم، عليه السلام، في سعيه في إخراجه من الجنة التي هي دار النعيم، إلى دار التعب والعناء، والتسبب في هتك عورته بعدما كانت مستورة عنه، وما هذا إلا عن عداوة أكيدة، وهذا كقوله تعالى: { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } [ الكهف : 50 ]
{ وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ (28) قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29) فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30) }
قال مجاهد: كان المشركون يطوفون بالبيت عراة، يقولون: نطوف كما ولدتنا أمهاتنا. فتضع المرأة على فرجها النسعة، أو الشيء وتقول:
اليوم يبدُو بعضُه أو كلّه ... وما بَدا منه فلا أحلّهُ ...
فأنزل الله [تعالى] (1) { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا } الآية. (2)
قلت: كانت العرب -ما عدا قريشًا -لا يطوفون بالبيت في ثيابهم التي لبسوها، يتأولون في ذلك أنهم لا يطوفون في ثياب عصوا الله فيها، وكانت قريش -وهم الحُمْس -يطوفون في ثيابهم، ومن أعاره أحمسي ثوبًا طاف فيه، ومن معه ثوب جديد طاف فيه ثم يلقيه فلا يتملكه أحد، فمن لم يجد ثوبًا جديدًا ولا أعاره أحمسي ثوبًا، طاف عريانًا. وربما كانت امرأة فتطوف عريانة، فتجعل على فرجها شيئًا يستره بعض الشيء وتقول:
اليوم يبدُو بعضُه أو كلّه ... وما بدَا منه فلا أحلّهُ ...
(3)
وأكثر ما كان النساء يطفن [عراة] (4) بالليل، وكان هذا شيئًا قد ابتدعوه من تلقاء أنفسهم، واتبعوا فيه آباءهم ويعتقدون أن فعل آبائهم مستند إلى أمر من الله وشرع، فأنكر الله تعالى عليهم ذلك، فقال: { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا } فقال تعالى ردًا عليهم: { قُلْ } أي: قل يا محمد لمن ادعى ذلك: { إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ } أي: هذا الذي تصنعونه فاحشة منكرة، والله لا يأمر بمثل ذلك { أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } أي: أتسندون إلى الله من الأقوال ما لا تعلمون صحته.
وقوله: { قُلْ أَمَرَ رَبِّي بِالْقِسْطِ } أي: بالعدل والاستقامة، { وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ }
__________
(1) زيادة من ك.
(2) تفسير الطبري (12/377).
(3) البيت منسوب لضباعة بنت عامر بن قرط، وله قصة ذكرها ابن حبيب البغدادي في المنمق (ص270)
(4) زيادة من ك، م.

(3/402)

أي: أمركم بالاستقامة في عبادته في محالها، وهي متابعة المرسلين المؤيدين بالمعجزات فيما أخبروا به عن الله [تعالى] (1) وما جاءوا به [عنه] (2) من الشرائع، وبالإخلاص له في عبادته، فإنه تعالى لا يتقبل العمل حتى يجمع هذين الركنين: أن يكون صوابًا موافقًا للشريعة، وأن يكون خالصًا من الشرك.
وقوله تعالى: { كَمَا بَدَأَكُمْ تَعُودُون. [فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ] (3) الضَّلالَة } (4) -اختلف في معنى [قوله تعالى]{ كَمَا بَدَأَكُمْ تَعُودُونَ } فقال ابن أبي نَجِيح، عن مجاهد: { كَمَا بَدَأَكُمْ تَعُودُونَ } يحييكم بعد موتكم.
وقال الحسن البصري: كما بدأكم في الدنيا، كذلك تعودون يوم القيامة أحياء.
وقال قتادة: { كَمَا بَدَأَكُمْ تَعُودُونَ } قال: بدأ فخلقهم ولم يكونوا شيئًا، ثم ذهبوا، ثم يعيدهم.
وقال عبد الرحمن بن زيد بن أسلم: كما بدأكم أولا كذلك يعيدكم آخرًا.
واختار هذا القول أبو جعفر بن جرير، وأيده بما رواه من حديث سفيان الثوري وشعبة بن الحجاج، كلاهما عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس قال: قام فينا رسول الله صلى الله عليه وسلم بموعظة فقال: "يا أيها الناس، إنكم تحشرون (5) إلى الله حُفَاة عُرَاة غُرْلا { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } [ الأنبياء : 104 ] .
وهذا الحديث مُخَرَّجٌ في الصحيحين، من حديث شعبة، وفي حديث البخاري -أيضا -من حديث الثوري به. (6)
وقال وقَاء بن إياس أبو يزيد، عن مجاهد: { كَمَا بَدَأَكُمْ تَعُودُونَ } قال: يبعث المسلم مسلمًا، والكافر كافرًا.
وقال أبو العالية: { كَمَا بَدَأَكُمْ تَعُودُونَ } رُدُّوا إلى علمه فيهم.
وقال سعيد بن جبير: { كَمَا بَدَأَكُمْ تَعُودُونَ } كما كتب عليكم تكونون -وفي رواية: كما كنتم تكونون عليه تكونون.
وقال محمد بن كعب القُرَظِي في قوله تعالى: { كَمَا بَدَأَكُمْ تَعُودُونَ } من ابتدأ الله خلقه على الشقاوة صار إلى ما ابتدئ عليه خلقه، وإن عمل بأعمال أهل السعادة، كما أن إبليس عمل بأعمال أهل السعادة، ثم صار إلى ما ابتدئ عليه خلقه. ومن ابتُدئ خلقه على السعادة، صار إلى ما ابتدئ خلقه عليه، إن عمل بأعمال أهل الشقاء، كما أن السحرة عملت (7) بأعمال أهل الشقاء، ثم صاروا إلى ما ابتدئوا عليه.
__________
(1) زيادة من أ.
(2) زيادة من ك.
(3) زيادة من ك، أ وفي هـ: "إلى قوله".
(4) زيادة من أ.
(5) في أ: "محشورون".
(6) تفسير الطبري (12/386) وصحيح البخاري برقم (4625) وصحيح مسلم برقم (2860).
(7) في أ: "عملوا".

(3/403)

وقال السُّدِّي: { كَمَا بَدَأَكُمْ تَعُودُونَ. فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ } يقول: { كَمَا بَدَأَكُمْ تَعُودُونَ } كما خلقناكم، فريق مهتدون وفريق ضلال، كذلك تعودون وتخرجون من بطون أمهاتكم.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ } قال: إن الله تعالى بدأ خلق ابن آدم مؤمنًا وكافرًا، كما قال [تعالى] (1) { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ } [ التغابن : 2 ] ثم يعيدهم يوم القيامة كما بدأهم (2) مؤمنًا وكافرًا.
قلت: ويتأيد هذا القول بحديث ابن مسعود في صحيح البخاري " فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا باع -أو: ذراع -فيسبق (3) عليه الكتاب، فيعمل بعمل أهل النار، فيدخلها، وإن أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلا باع -أو: ذراع -فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة، فيدخل الجنة" (4)
وقال أبو القاسم البَغَوي: حدثنا علي بن الجَعْد، حدثنا أبو غَسَّان، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: "إن العبد ليعمل -فيما يرى الناس -بعمل أهل الجنة، وإنه من أهل النار. وإنه ليعمل -فيما يرى الناس -بعمل أهل النار، وإنه من أهل الجنة، وإنما الأعمال بالخواتيم" (5)
هذا قطعة من حديث رواه البخاري من حديث أبي غسان محمد بن مُطَرَّف المدني، في قصة "قُزْمان" يوم أحد (6)
وقال ابن جرير: حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن الأعمش، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم أنه قال: "تُبْعَثُ كل نَفْسٍ على ما كانت عليه".
وهذا الحديث رواه مسلم وابن ماجه من غير وجه، عن الأعمش، به. ولفظه: "يبعث كل عبد على ما مات عليه" (7)
قلت: ولا بد من الجمع بين هذا القول -إن كان هو المراد من الآية -وبين قوله تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } [ الروم : 30 ] وما جاء في الصحيحين، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "كل مولود يولد على الفطرة، فأبواه يُهَوِّدانه ويُنَصِّرانه ويُمَجِّسانه" (8) وفي صحيح مسلم، عن عِياض بن حمَار (9) قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: إني خلقت عبادي حُنَفَاء، فجاءتهم الشياطين فاجتالتهم عن دينهم" الحديث. ووجه
__________
(1) زيادة من أ.
(2) في ك، أ: "بدأ خلقهم".
(3) في ك: "ويسبق".
(4) صحيح البخاري برقم (3208).
(5) ورواه البغوي في تفسيره (3/224) من طريق عبد الرحمن بن أبي شريح، عن أبي القاسم البغوي به.
(6) صحيح البخاري برقم (6607 ، 6493).
(7) تفسير الطبري (12/384) وصحيح مسلم برقم (2878) وسنن ابن ماجة برقم (4230).
(8) صحيح البخاري برقم (1385) وصحيح مسلم برقم (2658).
(9) في أ: "حماد".

(3/404)

الجمع على هذا أنه تعالى خلقهم ليكون منهم مؤمن وكافر، في ثاني الحال، وإن كان قد فطر الخلق كلهم على معرفته وتوحيده، والعلم بأنه لا إله غيره، كما أخذ عليهم بذلك الميثاق، وجعله في غرائزهم وفطرهم، ومع هذا قدر أن (1) منهم شقيًا ومنهم سعيدًا: { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ } [ التغابن : 2 ] وفي الحديث: "كل الناس يغدو، فبائع نفسه فمُعْتِقُهَا، أو مُوبِقها" (2) وقدر الله نافذ في بريته، فإنه هو { الَّذِي قَدَّرَ فَهَدَى } [ الأعلى : 3 ] و { الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } [ طه : 50 ] وفي الصحيحين: "فأما من كان منكم من أهل السعادة فسييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة"؛ ولهذا قال تعالى: { فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ } ثم علل ذلك فقال: { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ [وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ] } (3)
قال ابن جرير: وهذا من أبين الدلالة على خطأ من زعم أن الله لا يعذب أحدًا على معصية ركبها أو ضلالة اعتقدها، إلا أن يأتيها بعد علم منه بصواب وجهها، فيركبها عنادًا منه لربه فيها؛ لأن ذلك لو كان كذلك، لم يكن بين فريق الضلالة الذي ضل وهو يحسب أنه هاد، وفريق الهدى، فرق. وقد فرق الله تعالى بين أسمائهما وأحكامهما في هذه الآية [الكريمة] (4)
__________
(1) في ك: "أن يكون".
(2) قطعة من حديث رواه مسلم في صحيحه برقم (223) من حديث أبي مالك الأشعري.
(3) زيادة من د، ك، م، أ. وفي هـ: "الآية".
(4) زيادة من ك، أ.

(3/405)


الأعراف - تفسير ابن كثير

يَا بَنِي آَدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (31)

{ يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ (31) }
هذه الآية الكريمة ردٌّ على المشركين فيما كانوا يعتمدونه من الطواف بالبيت عُراة، كما رواه مسلم والنسائي وابن جرير (1) -واللفظ له -من حديث شعبة، عن سلمة بن كُهَيْل، عن مسلم البَطِين، عن سعيد بن جُبَيْر، عن ابن عباس قال: كانوا يطوفون بالبيت عراة، الرجال والنساء: الرجال بالنهار، والنساء بالليل. وكانت المرأة تقول:
اليومَ يبدُو بعضُه أو كُلّه ... وما بَدَا مِنْه فلا أحِلّهُ ...
فقال الله تعالى: { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (2)
وقال العَوْفي، عن ابن عباس في قوله [تعالى] (3) { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } الآية، قال: كان رجال يطوفون بالبيت عراة، فأمرهم الله بالزينة -والزينة: اللباس، وهو ما يوارى السوأة، وما سوى ذلك من جَيّد البزِّ والمتاع -فأمروا أن يأخذوا زينتهم عند كل مسجد.
وكذا قال مجاهد، وعطاء، وإبراهيم النَّخعي، وسعيد بن جُبَيْر، وقتادة، والسُّدِّي، والضحاك،
__________
(1) في أ: "ابن ماجة".
(2) صحيح مسلم برقم (3028) وسنن النسائي (5/233) وتفسير الطبري (12/390).
(3) زيادة من أ.

(3/405)

ومالك عن الزهري، وغير واحد من أئمة السلف في تفسيرها: أنها أنزلت في طوائف المشركين بالبيت عراة.
وقد روى الحافظ بن مَرْدُويه، من حديث سعيد بن بشير والأوزاعي، عن قتادة، عن أنس مرفوعا؛ أنها أنزلت (1) في الصلاة في النعال. ولكن في صحته نظر (2) والله أعلم.
ولهذه الآية، وما ورد في معناها من السنة، يستحب التجمل عند الصلاة، ولا سيما يوم الجمعة ويوم العيد، والطيب لأنه من الزينة، والسواك لأنه من تمام ذلك، ومن أفضل الثياب (3) البياض، كما قال الإمام أحمد:
حدثنا علي بن عاصم، حدثنا عبد الله بن عثمان بن خُثَيم، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "البسوا من ثيابكم البياض، فإنها من خير ثيابكم، وكَفِّنوا فيها موتاكم، وإن خير أكحالكم الإثْمِد، فإنه يجلو البصر، وينبت الشعر".
هذا حديث جيد الإسناد، رجاله (4) على شرط مسلم. ورواه أبو داود، والترمذي، وابن ماجه، من حديث عبد الله بن عثمان بن خُثَيم، به (5) وقال الترمذي: حسن صحيح.
وللإمام أحمد أيضا، وأهل السنن بإسناد جيد، عن سَمُرَة بن جُنْدَب قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالثياب البياض فالبسوها؛ فإنها أطهر وأطيب، وكفنوا فيها موتاكم" (6)
وروى الطبراني بسند (7) صحيح، عن قتادة، عن محمد بن سيرين: أن تميما الداري اشترى رداءً بألف، فكان يصلي فيه.
وقوله تعالى: { وَكُلُوا وَاشْرَبُوا [ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ] } (8) الآية. قال بعض السلف: جمع الله الطب كله في نصف آية: { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا }
وقال البخاري: قال ابن عباس: كل ما شئت، والبس ما شئت، ما أخطأتك خصلتان: سرَف ومَخِيلة.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا محمد بن ثَوْر، عن مَعْمَر، عن
ابن طاوس، عن أبيه، عن ابن عباس قال: أحل الله الأكل والشرب، ما لم يكن سرَفًا أو مَخِيلة. إسناده
__________
(1) في أ: "نزلت".
(2) ورواه العقيلي في الضعفاء الكبير (3/143) من طريق عباد بن جويرية، عن الأوزاعي، عن قتادة به. وعباد بن جويرية قال فيه الإمام أحمد: "كذاب أفاك".
ورواه الخطيب في تاريخ بغداد (14/287) من طريق يعقوب، الدعاء عن يحيى بن عبد الله الدمشقي، عن الأوزاعي به.
ويعقوب وشيخه لا يعرفان.
(3) في د، ك، م، أ: "اللباس".
(4) في م: "رجاله كلهم ثقات".
(5) المسند (1/247) وسنن أبي داود برقم (4061) وسنن الترمذي برقم (944) وسنن ابن ماجة برقم (1472).
(6) المسند (5/7) وسنن النسائي (8/205).
(7) في م: "بإسناد".
(8) زيادة من ك، م، أ. وفي هـ: "الآية".

(3/406)

صحيح.
وقال الإمام أحمد: حدثنا بَهْز، حدثنا هَمّام، عن قتادة، عن عمرو بن شُعَيْب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم قال: "كلوا واشربوا والبسوا وتصدقوا، في غير مَخِيلة ولا سرَف، فإن الله يحب أن يرى (1) نعمته على عبده" (2)
ورواه النسائي وابن ماجه، من حديث قتادة، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "كلوا وتصدقوا والبسوا في غير إسراف ولا مَخِيلة" (3)
وقال الإمام أحمد: حدثنا أبو المغيرة، حدثنا سليمان بن سليم الكِناني، حدثنا يحيى بن جابر الطائي (4) سمعت المقدام بن معد يكرب الكندي (5) قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما ملأ آدمي وعاءً شرًا من بطنه، حَسْبُ ابن آدم أكلات يُقِمْنَ صُلبه، فإن كان فاعلا لا محالة، فثلث طعامٌ، وثلث شرابٌ، وثلث لنفسه".
ورواه النسائي والترمذي، من طرق، عن يحيى بن جابر، به (6) وقال الترمذي: حسن -وفي نسخة: حسن صحيح.
وقال الحافظ أبو يعلى الموصلي في مسنده: حدثنا سُوَيْد بن عبد العزيز (7) حدثنا بَقِيَّة، عن يوسف ابن أبي كثير، عن نوح بن ذَكْوان، عن الحسن، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن من السَّرف أن تأكل كل ما اشتهيت".
ورواه الدارقطني في الأفراد، وقال: هذا حديث غريب تفرد به بقية. (8)
وقال السُّدِّي: كان الذين يطوفون بالبيت عراة، يحرمون عليهم الودَكَ ما أقاموا في الموسم؛ فقال الله [تعالى] (9) لهم: { وَكُلُوا وَاشْرَبُوا [ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ] } (10) يقول: لا تسرفوا في التحريم.
وقال مجاهد: أمرهم أن يأكلوا ويشربوا مما رزقهم الله.
وقال عبد الرحمن بن زيد بن أسلم: { وَلا تُسْرِفُوا } يقول: ولا تأكلوا حرامًا، ذلك الإسراف.
وقال عطاء الخراساني، عن ابن عباس قوله: { وَكُلُوا (11) وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ }
__________
(1) في ك: "ترى".
(2) المسند (2/182).
(3) سنن النسائي (5/79) وسنن ابن ماجة برقم (3605).
(4) في أ: "الطائي قال".
(5) في ك: "العبدي".
(6) المسند (4/132) النسائي في السنن الكبرى برقم (6768) وسنن الترمذي برقم (2380).
(7) في جميع النسخ: "سويد بن عبد العزيز" وصوابه: "سويد بن سعيد" كما في مسند أبي يعلى وكتب الرجال.
(8) مسند أبي يعلى (5/154) وأطراف الغرائب والأفراد لابن القيسراني (ق72) ورواه ابن ماجة في السنن برقم (3352) من طريق سويد بن سعيد به. وقال البوصيري في الزوائد (3/95): "هذا إسناد ضعيف" وهو مسلسل بالعلل.
(9) زيادة من م.
(10) زيادة من ك، م، أ. وفي هـ "الآية".
(11) في م: "كلوا".

(3/407)

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33)

في الطعام والشراب.
وقال ابن جرير: وقوله: { إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } يقول الله: إن الله [تعالى] (1) لا يحب المتعدين (2) حَدَّه في حلال أو حرام، الغالين فيما أحل أو حَرّم، بإحلال الحرام وبتحريم الحلال، ولكنه يحب أن يحلل ما أحل، ويحرم ما حرم، وذلك العدل الذي أمر به.
{ قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) }
يقول تعالى ردًا على من حَرَّم شيئًا من المآكل أو المشارب، والملابس، من تلقاء نفسه، من غير شرع من الله: { قُلْ } يا محمد، لهؤلاء المشركين الذين يحرمون ما يحرمون بآرائهم الفاسدة وابتداعهم: { مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ [ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ ] } (3) الآية، أي: هي مخلوقة لمن آمن بالله وعبده في الحياة الدنيا، وإن شركهم فيها الكفار حسًا (4) في الدنيا، فهي لهم خاصة يوم القيامة، لا يَشْرَكهم فيها أحد من الكفار، فإن الجنة محرّمة على الكافرين.
قال أبو القاسم الطبراني: حدثنا أبو حُصَين محمد بن الحسين القاضي، حدثنا يحيى الحِمَّاني، حدثنا يعقوب القُمِّي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير،
عن ابن عباس قال: كانت قريش يطوفون بالبيت وهم عراة، يصفرون ويُصفِّقون. فأنزل الله: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } فأمروا بالثياب. (5)
{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33) }
قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن شَقِيقٍ، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لا أحد أغير من الله، فلذلك حَرَّم الفواحش ما ظَهَر منها وما بَطن، ولا أحد أحب إليه المدح من الله" .
أخرجاه في الصحيحين، من حديث سليمان بن مهْران الأعمش، عن شقيق عن أبي وائل، عن عبد الله بن مسعود (6) وتقدم الكلام في سورة الأنعام على ما يتعلق بالفواحش ما ظهر منها وما بطن.
وقوله: { وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ } قال السُّدِّي: أما الإثم فالمعصية، والبغي أن تبغي على الناس بغير الحق.
__________
(1) زيادة من ك.
(2) في ك، م: "المعتدين".
(3) زيادة من ك، م، أ.
(4) في ك: "حبا".
(5) المعجم الكبير (12/13)، وقال الهيثمي في المجمع (7/23): "فيه يحيى الحماني وهو ضعيف".
(6) المسند (1/381)، وصحيح البخاري برقم (4634)، وصحيح مسلم برقم (2760).

(3/408)

وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (34) يَا بَنِي آَدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آَيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36) فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37)

وقال مجاهد:الإثم المعاصي كلها، وأخبر أن الباغي بغيه كائن على نفسه.
وحاصل ما فُسّر (1) به الإثم أنه الخطايا المتعلقة بالفاعل نفسه، والبغي هو التعدي إلى الناس، فحرم الله هذا وهذا.
وقوله: { وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } أي: تجعلوا له شريكا في عبادته، وأن تقولوا عليه (2) من الافتراء والكذب من دعوى أن له ولدًا ونحو ذلك، مما لا علم لكم به كما قال تعالى: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ [وَاجْتَنِبُوا قَوْلَ الزُّورِ * حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ ] } (3) الآية [ الحج : 30 ، 31 ].
{ وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (34) يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36) }
يقول تعالى: { وَلِكُلِّ أُمَّةٍ } أي: قرن وجيل { أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ } أي: ميقاتهم المقدر لهم { لا يَسْتَأْخِرُونَ سَاعَةً } عن ذلك (4) { وَلا يَسْتَقْدِمُونَ }
ثم أنذر تعالى بني آدم بأنه سيبعث إليهم رسلا يقصون عليهم آياته، وبَشر وحذر فقال: { فَمَن اتَّقَى وَأَصْلَحَ } أي: ترك المحرمات وفعل الطاعات { فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا } أي: كذبت بها قلوبهم، واستكبروا عن العمل بها { أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } أي: ماكثون فيها مكثًا مخلدًا.
{ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37) }
يقول [تعالى] (5) { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ } أي: لا أحد أظلم ممن افترى الكذب على الله، أو كذب بآيات الله المنزلة.
{ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ } اختلف المفسرون في معناه، فقال العَوْفي عن ابن عباس: ينالهم ما كتب عليهم، وكتب لمن يفترى على الله أن وجهه مسود.
وقال علي بن أبي طلحة، عن ابن عباس يقول: نصيبهم من الأعمال، من عَمِل خيرًا جُزِي به،
__________
(1) في أ: "فسرا".
(2) في ك: "على الله".
(3) زيادة من ك، م، أ.
(4) في أ: "أي من ذلك".
(5) زيادة من أ.

(3/409)

ومن عمل شرًا جُزِي به.
وقال مجاهد: ما وعدوا فيه من خير وشر.
وكذا قال قتادة، والضحاك، وغير واحد. واختاره ابن جرير.
وقال محمد بن كعب القرظي: { أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ } قال: عمله ورزقه وعمره.
وكذا قال الربيع بن أنس، وعبد الرحمن بن زيد بن أسلم. وهذا القول قوي في المعنى، والسياق يدل عليه، وهو قوله: { حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ } ويصير المعنى في هذه الآية كما في قوله [تعالى] (1) { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ* مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [ يونس : 69 ، 70 ] وقوله { وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلا [ ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ] } (2) [ لقمان : 23 ، 24 ] .
وقوله [تعالى] (3) { حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ [ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ ] } (4) الآية: يخبر تعالى أن الملائكة إذا توفت المشركين تفزعهم (5) عند الموت وقَبْض أرواحهم إلى النار، يقولون لهم (6) أين الذين كنتم تشركون بهم في الحياة الدنيا وتدعونهم وتعبدونهم من دون الله؟ ادعوهم يخلصوكم (7) مما أنتم فيه. قالوا: { ضَلُّوا عَنَّا } أي: ذهبوا عنا فلا نرجو نفعهم، ولا خيرهم. { وَشَهِدُوا عَلَى أَنْفُسِهِمْ } أي: أقروا واعترفوا على أنفسهم { أَنَّهُمْ كَانُوا كَافِرِينَ } .
__________
(1) زيادة من أ.
(2) زيادة من د، ك، م، أ.
(3) زيادة من أ.
(4) زيادة من أ.
(5) في أ: "تقرعهم".
(6) في د: "قائلين لهم".
(7) في أ: "يخلصونكم".

(3/410)


الأعراف - تفسير ابن كثير

قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لِأُولَاهُمْ رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآَتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لَا تَعْلَمُونَ (38) وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ (39)

{ قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لأولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ (38) وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ (39) }
يقول تعالى مخبرًا عما يقوله لهؤلاء المشركين به، المفترين عليه المكذبين بآياته: { ادْخُلُوا فِي أُمَمٍ } أي: من أشكالكم وعلى صفاتكم، { قَدْ خَلَتْ مِنْ قَبْلِكُمْ } أي: من الأمم السالفة الكافرة، { مِنَ الْجِنِّ وَالإنْسِ فِي النَّارِ } يحتمل أن يكون بدلا من قوله: { فِي أُمَمٍ } ويحتمل أن يكون { فِي أُمَمٍ } أي: مع أمم.
وقوله: { كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا } كما قال الخليل، عليه السلام: { ثُمّ (1) َ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ [ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا ] } (2) الآية [ العنكبوت:25 ]. وقوله تعالى: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } [ البقرة:166 ، 167 ].
__________
(1) في د، ك، م: "ويوم".
(2) زيادة من ك، م، أ.

(3/410)

إِنَّ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41)

وقوله [تعالى] (1) { حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا } أي: اجتمعوا فيها كلهم، { قَالَتْ أُخْرَاهُمْ لأولاهُمْ } أي: أخراهم دخولا -وهم الأتباع -لأولاهم -وهم المتبوعون -لأنهم أشد جرمًا من أتباعهم، فدخلوا قبلهم، فيشكوهم (2) الأتباع إلى الله يوم القيامة؛ لأنهم هم الذين أضلوهم عن سواء السبيل، فيقولون: { رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ } أي: أضعف عليهم العقوبة، كما قال تعالى: { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ [ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (3) ] } [الأحزاب:66-68 ]
وقوله: { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } أي: قد فعلنا ذلك وجازينا كلا بحسبه، كما قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا [ فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (4) ] } [ النحل:88 ] وقال تعالى: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ [ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (5) ] } [ العنكبوت:13 ] وقال: { وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ [ أَلا سَاءَ مَا يَزِرُونَ (6) ] } [ النحل:25 ]
{ وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ } أي: قال المتبوعون للأتباع: { فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } قال السدي: فقد ضللتم كما ضللنا.
{ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ } وهذا الحال كما أخبر الله تعالى عنهم في حال محشرهم، في قوله تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ * قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } [ سبأ:31-33 ]
{ إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41) }
قوله: { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ } قيل: المراد: لا يرفع لهم منها عمل صالح ولا دعاء.
__________
(1) زيادة من م.
(2) في أ: "فيشكونهم".
(3) زيادة من ك، م، أ. وفي هـ: "الآية".
(4) زيادة من ك، م، أ. وفي هـ: "الآية".
(5) زيادة من أ. وفي هـ: "الآية".
(6) زيادة من ك، م، أ. وفي هـ: "الآية".

(3/411)

قاله مجاهد، وسعيد بن جبير. ورواه العَوْفي وعلي بن أبي طلحة، عن ابن عباس. وكذا رواه الثوري، عن ليْث، عن عطاء، عن ابن عباس.
وقيل: المراد: لا تفتح لأرواحهم أبواب السماء.
رواه الضحاك، عن ابن عباس. وقاله السُّدِّي وغير واحد، ويؤيده ما قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا أبو بكر بن عياش، عن الأعمش، عن المِنْهَال -هو ابن عمرو -عن زاذان، عن البراء؛ أن رسول الله صلى الله عليه وسلم ذكر قَبْض روح الفاجر، وأنه يُصْعَد بها إلى السماء، قال: "فيصعدون بها، فلا تمر على ملأ من الملائكة إلا قالوا: ما هذه الروح الخبيثة؟ فيقولون: فلان، بأقبح أسمائه التي كان يُدْعَى بها في الدنيا، حتى ينتهوا بها إلى السماء، فيستفتحون بابها له فلا يفتح له". ثم قرأ رسول الله صلى الله عليه وسلم: { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ [ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ ] } (1) الآية.
هكذا رواه، وهو قطعة من حديث طويل رواه أبو داود والنسائي وابن ماجه، من طرق، عن المنهال بن عمرو، به (2) وقد رواه الإمام أحمد بطوله فقال:
حدثنا أبو معاوية، حدثنا الأعمش عن مِنْهَال بن عمرو، عن زاذان، عن البراء بن عازب [رضي الله عنه] (3) قال: خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار، فانتهينا إلى القبر ولَمَّا يُلْحَد. فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأن على رءوسنا الطير، وفي يده عود ينكت به في الأرض، فرفع رأسه فقال: "استعيذوا بالله من عذاب القبر". مرتين أو ثلاثًا ثم قال: "إن العبد المؤمن إذا كان في انقطاع من الدنيا، وإقبال إلى الآخرة نزل إليه ملائكة من السماء بيض الوجوه، كأن وجوههم الشمس، معهم كفن من أكفان الجنة، وحَنُوط من حَنُوط الجنة، حتى يجلسوا منه مدّ بصره. ثم يجيء ملك الموت، حتى يجلس عند رأسه فيقول: أيتها النفس الطيبة (4) اخرجي إلى مغفرة من الله ورضوان".
قال: "فتخرج تسيل كما تسيل القطرة من في السقاء، فيأخذها فإذا أخذها لم يَدَعوها (5) في يده طرفة عين، حتى يأخذوها فيجعلوها في ذلك الكفن، وفي ذلك الحنوط. ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض. فيصعدون بها فلا يمرون -يعني-بها على ملأ من الملائكة إلا قالوا: ما هذا الروح الطيب؟ فيقولون: فلان بن فلان، بأحسن أسمائه التي كانوا يسمونه بها في الدنيا، حتى ينتهوا به إلى السماء الدنيا، فيستفتحون له، فيفتح له، فيشيعه من كل سماء مقربوها إلى السماء التي تليها، حتى ينتهي بها إلى السماء السابعة، فيقول الله، عز وجل: اكتبوا كتاب عبدي في عِليِّين، وأعيدوه إلى الأرض، فإني منها خلقتهم، وفيها أعيدهم ومنها أخرجهم تارة أخرى".
__________
(1) زيادة من ك، م، أ.
(2) تفسير الطبري (12/424)، وسنن أبي داود برقم (4753)، وسنن النسائي (4/78)، وسنن ابن ماجة برقم (1548).
(3) زيادة من ك، أ.
(4) في ك، م: "المطمئنة".
(5) في ك: "يدعها".

(3/412)

قال: "فتعاد روحه، فيأتيه مَلَكان فيجلسانه فيقولان له: من ربك؟ فيقول: ربي الله. فيقولان له ما دينك؟ فيقول: ديني الإسلام. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم. فيقولان له: وما علمك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت. فينادي مناد من السماء: أن صدق عبدي، فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له بابًا إلى الجنة". "فيأتيه (1) من روحها وطيبها، ويفسح له في قبره مَدّ بصره".
قال: "ويأتيه رجل حسن الوجه، حسن الثياب، طيب الريح، فيقول: أبشر بالذي يسُرك، هذا يومك الذي كنت توعد. فيقول له: من أنت؟ فوجهك الوجه يجيء بالخير. فيقول: أنا عملك الصالح. فيقول: رب أقم الساعة، رب أقم الساعة، حتى أرجع إلى أهلي ومالي".
قال: "وإن العبد الكافر، إذا كان في انقطاع من الدنيا وإقبال من الآخرة (2) نزل إليه من السماء ملائكة سود الوجوه معهم (3) المسوح، فيجلسون منه مَدّ البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه، فيقول: أيتها النفس الخبيثة، اخرجي إلى سخط الله وغضب". قال: "فَتُفَرّق في جسده، فينتزعها كما ينتزع السَّفُّود من الصوف المبلول، فيأخذها، فإذا أخذها لم يَدَعُوها في يده طرفة عين حتى يجعلوها في تلك المسوح، ويخرج منها كأنتن ريح جيفة وجدت على وجه الأرض. فيصعدون بها، فلا يمرون بها على ملأ من الملائكة إلا قالوا: ما هذا الروح الخبيث؟ فيقولون: فلان ابن فلان، بأقبح أسمائه التي كان يسمى بها في الدنيا، حتى ينتهي به إلى السماء الدنيا، فيستفتح له، فلا يفتح (4) ثم قرأ رسول الله صلى الله عليه وسلم: { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ } فيقول الله، عز وجل: اكتبوا كتابه في سجّين في الأرض السفلى. فتطرح روحه طرحا". ثم قرأ: { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [ الحج:31 ]
"فتعاد روحه في جسده. ويأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: هاه هاه! لا أدري. فيقولان (5) ما دينك؟ فيقول: هاه هاه! لا أدري فيقولان (6) ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه ! لا أدري. فينادي مناد من السماء: أن كذب، فأفرشوه من النار، وافتحوا له بابًا إلى النار. فيأتيه من حَرّها وسمومها، ويُضيق عليه قبره حتى تختلف فيه أضلاعه، ويأتيه رجل قبيح الوجه، قبيح الثياب، منتن الريح، فيقول: أبشر بالذي يسوؤك؛ هذا يومك الذي كنت توعد فيقول: من (7) أنت؟ فوجهك الوجه يجيء بالشر. فيقول: أنا عملك الخبيث. فيقول: رب لا تقم الساعة" (8)
__________
(1) في ك، م، أ: "قال: فيأتيه".
(2) في م: "إذا كان في انقطاع عن الآخرة وإقبال من الدنيا".
(3) في م: "معهم السياط".
(4) في م، أ: "فلا يفتح له".
(5) في م، أ: "فيقولان له".
(6) في م، أ: "فيقولان له".
(7) في م: "ومن".
(8) المسند (4/287).

(3/413)

وقال أحمد أيضا: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن يونس بن خَبَّاب، عن المِنْهال بن عمرو، عن زاذان، عن البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى جنازة، فذكر نحوه.
وفيه: "حتى إذا خرج روحه صلى عليه كل ملك من السماء والأرض، وكل ملك في السماء، وفتحت له أبواب السماء، ليس من أهل باب إلا وهم يدعون الله، عز وجل، أن يعرج بروحه من قبلهم".
وفي آخره: "ثم يقيض له أعمى أصم أبكم، في يده مَرْزَبَّة لو ضرب بها جبل كان ترابًا، فيضربه ضربة فيصير ترابًا، ثم يعيده الله، عز وجل، كما كان، فيضربه ضربة أخرى فيصيح صيحة يسمعها كل شيء إلا الثقلين". قال البراء: "ثم يفتح له باب من النار، ويمهد له فرش من النار" (1)
وفي الحديث الذي رواه الإمام أحمد، والنسائي، وابن ماجه وابن جرير -واللفظ له -من حديث محمد بن عمرو بن عطاء، عن سعيد بن يَسَار، عن أبي هريرة [رضي الله عنه] (2) أن رسول الله صلى الله عليه وسلم قال: "الميت تحضره الملائكة، فإذا كان الرجل الصالح قالوا: اخرجي أيتها النفس المطمئنة كانت في الجسد الطيب، اخرجي حَمِيدة، وأبشري برَوْح وريحان، ورب غير غضبان، فيقولون ذلك حتى يُعْرج بها إلى السماء، فيستفتح لها، فيقولون: من هذا؟ فيقولون: فلان. فيقال: مرحبًا بالنفس الطيبة التي كانت في الجسد الطيب، ادخلي حميدة، وأبشري برَوْح وريحان، ورب غير غضبان، فيقال لها ذلك حتى ينتهى به إلى السماء التي فيها الله، عز وجل. وإذا كان الرجل السَّوْء قالوا: اخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث، اخرجي ذميمة، وأبشري بحميم وغَسّاق، وآخر من شكله أزواج، فيقولون ذلك حتى تخرج، ثم يعرج بها إلى السماء فيستفتح لها، فيقال: من هذا؟ فيقولون: فلان. فيقولون: لا مرحبًا بالنفس الخبيثة التي كانت في الجسد الخبيث، ارجعي ذميمة، فإنه لم تفتح (3) لك أبواب السماء، فترسل بين السماء والأرض، فتصير إلى القبر" (4)
وقد قال ابن جُرَيج في قوله: { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ } قال: لا تفتح لأعمالهم، ولا لأرواحهم.
وهذا فيه جمع بين القولين، والله أعلم.
وقوله: { وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ } هكذا قرأه (5) الجمهور، وفسروه بأنه البعير. قال ابن مسعود: هو الجمل ابن الناقة. وفي رواية: زوج الناقة. وقال الحسن البصري: حتى يدخل البعير في خُرْق الإبرة. وكذا قال أبو العالية، والضحاك. وكذا روى علي بن أبي طلحة، والعَوْفي عن ابن عباس.
__________
(1) المسند (4/295).
(2) زيادة من أ.
(3) في ك: "يفتح".
(4) المسند (2/364) وسنن النسائي الكبرى برقم (11442) وسنن ابن ماجة برقم (4262) وتفسير الطبري (12/424).
(5) في د، ك، م: "فسره".

(3/414)

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (43)

وقال مجاهد، وعكرمة، عن ابن عباس: أنه كان يقرؤها: "[حتى] (1) يلج الجُمَّل في سم الخياط" بضم الجيم، وتشديد الميم، يعني: الحبل الغليظ في خرم الإبرة.
وهذا اختيار سعيد بن جبير. وفي رواية أنه قرأ: "حتى يلج الجُمَّل" يعني: قُلُوس السفن، وهي الحبال الغلاظ.
وقوله: { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ [ وَمِنْ فَوْقِهِمْ غَوَاشٍ ] } (2) قال محمد بن كعب القُرَظِي: { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ } قال: الفرش، { وَمِنْ فَوْقِهِمْ غَوَاشٍ } قال: اللحُفُ.
وكذا قال الضحاك بن مُزاحِم، والسُّدِّي، { وَكَذَلِكَ نَجْزِي الظَّالِمِينَ }
{ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (43) }
لما ذكر تعالى حال الأشقياء (3) عطف بذكر حال السعداء، فقال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: آمنت قلوبهم وعملوا الصالحات بجوارحهم، ضد أولئك الذين كفروا بآيات الله، واستكبروا عنها.
وينبه (4) تعالى على أن الإيمان والعمل به سهل؛ لأنه تعالى قال: { لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ . وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } أي: من حسد وبغضاء، كما جاء في الصحيح للبخاري، من حديث قتادة، عن أبي المتوكِّل الناجي، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "إذا خلص المؤمنون من النار حُبِسوا على قنطرة بين الجنة والنار، فاقتص لهم مظالم كانت بينهم في الدنيا، حتى إذا هُذبوا ونقوا، أذن لهم في دخول الجنة؛ فوالذي نفسي بيده، إن أحدهم بمنزله في الجنة أدلّ منه بمسكنه كان في الدنيا" (5)
وقال السُّدِّي في قوله: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ } الآية: إن أهل الجنة إذا سبقوا إلى الجنة فبلغوا، وجدوا عند بابها شجرة في أصل ساقها عينان، فشربوا (6) من إحداهما، فينزع ما في صدورهم من غل، فهو "الشراب الطهور"، واغتسلوا من الأخرى، فجرت عليهم "نضرة النعيم" فلم يشعثوا ولم يشحبوا بعدها أبدًا.
__________
(1) زيادة من ك، م، أ.
(2) زيادة من، م ، أ.
(3) في أ: "ما للأشقياء".
(4) في م، أ: "ونبه".
(5) صحيح البخاري برقم (2440).
(6) في م: "فيشربون".

(3/415)

وقد روى أبو إسحاق، عن عاصم، عن أمير المؤمنين علي بن أبي طالب نحوًا من ذلك (1) كما سيأتي في قوله تعالى: { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا } [ الزمر : 73 ] إن شاء الله، وبه الثقة وعليه التكلان.
وقال قتادة: قال علي، رضي الله عنه: إني لأرجو أن أكون أنا وعثمان وطلحة والزبير من الذين قال الله تعالى فيهم: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } رواه ابن جرير.
وقال عبد الرزاق: أخبرنا ابن عيينة، عن إسرائيل قال: سمعت الحسن يقول: قال علي: فينا والله أهل بدر نزلت: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } (2)
وروى النسائي وابن مَرْدُويه -واللفظ له -من حديث أبي بكر بن عياش، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كل أهل الجنة يرى مقعده من النار فيقول: لولا أن الله هداني، فيكون له شكرًا. وكل أهل النار يرى مقعده من الجنة فيقول: لو أن الله هداني فيكون له حسرة" (3)
ولهذا لما أورثوا مقاعد أهل النار من الجنة نودوا: { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } أي: بسبب أعمالكم نالتكم الرحمة فدخلتم الجنة، وتبوأتم منازلكم بحسب أعمالكم. وإنما وجب الحمل على هذا لما ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم: "واعلموا أن أحدكم (4) لن يدخله عمله الجنة". قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا، إلا أن يَتَغَمَّدَنِي الله برحمة منه وفضل" (5)
__________
(1) في ك، م، أ: "هذا".
(2) تفسير عبد الرزاق (1/217).
(3) سنن النسائي الكبرى كما في تحفة الأشراف للمزي برقم (12492) ورواه أحمد في مسنده (2/512) والحاكم في المستدرك (2/435) من طريق أبي بكر بن عياش به، وقال: "صحيح على شرط الشيخين ولم يخرجاه" ووافقه الذهبي.
(4) في أ: "أحدا".
(5) صحيح البخاري برقم (6463) وصحيح مسلم برقم (2816) من حديث أبي هريرة، رضي الله عنه.

(3/416)


الأعراف - تفسير ابن كثير

وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآَخِرَةِ كَافِرُونَ (45)

{ وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ كَافِرُونَ (45) }
يخبر تعالى بما يخاطب أهل الجنة أهل النار إذا استقروا في منازلهم، وذلك على وجه التقريع والتوبيخ: { أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا [ فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا ] } (1) أن" هاهنا مفسِّرة للقول المحذوف، و"قد" للتحقيق، أي: قالوا لهم: { قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ } كما أخبر تعالى في سورة "الصافات" عن الذي كان له قرين من الكفار: { فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ * أَفَمَا نَحْنُ بِمَيِّتِينَ * إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ } [ الآيات:55-59 ]
__________
(1) زيادة من ك، م.

(3/416)

وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47)

أي: ينكر عليه مقالته التي يقولها في الدنيا، ويقرعه بما صار إليه من العذاب والنكال، وكذا (1) تقرعهم الملائكة يقولون لهم: { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ * أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ * اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الطور:14-16] وكذلك قرع رسولُ الله صلى الله عليه وسلم قتلى القليب يوم بدر، فنادى: "يا أبا جهل بن هشام، ويا عتبة بن ربيعة، ويا شيبة بن ربيعة -وسمى رءوسهم-: هل وجدتم ما وعد ربكم حقًا؟ فإني وجدت ما وعدني ربي حقًا". وقال (2) عمر: يا رسول الله، تخاطب قومًا قد جَيفوا؟ فقال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم، ولكن لا يستطيعون أن يجيبوا". (3)
وقوله: { فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ } أي: أعلم معلم ونادى مُنَاد: { أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } أي: مستقرة عليهم.
ثم وصفهم بقوله: { الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا } أي: يصدون الناس عن اتباع سبيل الله وشرعه وما جاءت به الأنبياء، ويبغون أن تكون السبيل معوجة غير مستقيمة، حتى لا يتبعها أحد. { وَهُمْ بِالآخِرَةِ كَافِرُونَ } أي: وهم بلقاء الله في الدار الآخرة كافرون، أي: جاحدون مكذبون بذلك لا يصدقونه ولا يؤمنون به. فلهذا لا يبالون بما يأتون من منكر من القول والعمل؛ لأنهم لا يخافون حسابًا عليه، ولا عقابًا، فهم شر الناس أعمالا وأقوالا.
{ وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47) }
لما ذكر تعالى مخاطبة أهل الجنة مع أهل النار، نَبَّه أن بين الجنة والنار حجابًا، وهو الحاجز المانع من وصول أهل النار إلى الجنة.
قال ابن جرير: وهو السور الذي قال الله تعالى: { فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } [ الحديد:13 ] وهو الأعراف الذي قال الله تعالى: { وَعَلَى الأعْرَافِ رِجَالٌ }
ثم روي بإسناده عن السدي أنه قال في قوله [تعالى] (4) { وَبَيْنَهُمَا حِجَابٌ } وهو "السور"، وهو "الأعراف".
__________
(1) في م: "وكذلك".
(2) في ك، م: "فقال".
(3) رواه البخاري في صحيحه برقم (3980) ومسلم في صحيحه برقم (932) من حديث عبد الله بن عمر، رضي الله عنهما.
(4) زيادة من ك.

(3/417)

وقال مجاهد: الأعراف: حجاب بين الجنة والنار، سور له باب. قال ابن جرير: والأعراف جمع "عُرْف"، وكل مرتفع من الأرض عند العرب يسمى "عرفًا"، وإنما قيل لعرف الديك عرفًا لارتفاعه.
وحدثنا سفيان بن وَكِيع، حدثنا ابن عيينة، عن عُبَيد الله بن أبي يزيد، سمع ابن عباس يقول: الأعراف هو الشيء المشرف.
وقال الثوري، عن جابر، عن مجاهد، عن ابن عباس قال: الأعراف: سور كعُرْف الديك.
وفي رواية عن ابن عباس: الأعراف، تل بين الجنة والنار، حبس عليه ناس من أهل الذنوب بين الجنة والنار. وفي رواية عنه: هو سور بين الجنة والنار. وكذلك قال الضحاك وغير واحد من علماء التفسير.
وقال السدي: إنما سمي "الأعراف" أعرافًا؛ لأن أصحابه يعرفون الناس.
واختلفت عبارات المفسرين في أصحاب الأعراف من هم، وكلها قريبة ترجع إلى معنى واحد، وهو أنهم قوم استوت حسناتهم وسيئاتهم. نص عليه حذيفة، وابن عباس، وابن مسعود، وغير واحد من السلف والخلف، رحمهم الله. وقد جاء في حديث مرفوع رواه الحافظ أبو بكر بن مَرْدُوَيه:
حدثنا عبد الله بن إسماعيل، حدثنا عبيد بن الحسين، حدثنا سليمان بن داود، حدثنا النعمان بن عبد السلام، حدثنا شيخ لنا يقال له: أبو عباد، عن عبد الله بن محمد بن عقيل، عن جابر بن عبد الله قال: سئل رسول الله صلى الله عليه وسلم عمن استوت حسناته وسيئاته، فقال: "أولئك أصحاب الأعراف، لم يدخلوها وهم يطمعون" .
وهذا حديث غريب من هذا الوجه (1) ورواه من وجه آخر، عن سعيد بن سلمة عن أبي الحسام، عن محمد بن المنكدر عن رجل من مزينة قال: سئل رسول الله صلى الله عليه وسلم عن أصحاب الأعراف، فقال: "إنهم قوم خرجوا عصاة بغير إذن آبائهم، فقتلوا في سبيل الله" (2)
وقال سعيد بن منصور: حدثنا أبو مَعْشَر، حدثنا يحيى بن شِبْل، عن يحيى بن عبد الرحمن المزني (3) عن أبيه قال: سئل رسول الله صلى الله عليه وسلم عن "أصحاب الأعراف" فقال: "هم ناس (4) قتلوا في سبيل الله بمعصية آبائهم، فمنعهم من دخول الجنة معصية آبائهم ومنعهم النار (5) قتلهم في سبيل الله".
__________
(1) ورواه أبو الشيخ وابن عساكر في تاريخه كما في الدر المنثور (3/463).
(2) ورواه أبو الشيخ كما في الدر المنثور (3/465)، وسعيد بن سلمة ضعفه النسائي وخرج له مسلم في صحيحه.
(3) وقع في النسخ "يحيى بن عبد الرحمن المزني" وفي تفسير الطبري "محمد بن عبد الرحمن المزني" وفي مسند الحارث ومساوئ الأخلاق "عمر بن عبد الرحمن المزني" ولم أجد من ترجم له إلا أن ابن أبي حاتم قال في الجرح والتعديل في ترجمة يحيى بن شبل أنه روى عن "عمر بن عبد الرحمن المزني".
(4) في أ: "قوم".
(5) في أ: "من دخول النار".

(3/418)

هكذا رواه ابن مَرْدُوَيه، وابن جرير، وابن أبي حاتم من طرق، عن أبي معشر به (1) وكذلك (2) رواه ابنُ ماجه مرفوعًا، من حديث ابن عباس وأبي سعيد الخدري (3) [رضي الله عنهما] (4) والله أعلم بصحة هذه الأخبار المرفوعة وقصاراها أن تكون موقوفة وفيه دلالة على ما ذكر.
وقال ابن جرير: حدثني يعقوب، حدثنا هُشَيْم، أخبرنا حصين، عن الشعبي، عن حذيفة؛ أنه سئل عن أصحاب الأعراف، قال: فقال: هم قوم استوت حسناتهم وسيئاتهم، فقعدت بهم سيئاتهم عن الجنة، وخلَّفت بهم حسناتهم عن النار. قال: فوقفوا هناك (5) على السور حتى يقضي الله فيهم. (6)
وقد رواه من وجه آخر أبسط (7) من هذا فقال:
حدثنا ابن حُمَيد، حدثنا يحيى بن واضح، حدثنا يونس بن أبي إسحاق قال: قال الشعبي: أرسل إليّ عبد الحميد بن عبد الرحمن -وعنده أبو الزناد عبد الله بن ذَكْوان مولى قريش -وإذا هما قد ذكرا من أصحاب الأعراف ذكرًا ليس كما ذكرا، فقلت لهما: إن شئتما أنبأتكما بما ذكر حذيفة، فقالا هات. فقلت: إن حذيفة ذكر أصحاب الأعراف فقال: هم قوم تجاوزت بهم حسناتهم النار، وقعدت بهم سيئاتهم عن الجنة، فإذا صُرفت أبصارهم تلقاء أصحاب النار قالوا: { رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } فبينا (8) هم كذلك، اطلع عليهم ربك فقال لهم: اذهبوا فادخلوا الجنة فإني قد غفرت لكم. (9)
وقال عبد الله بن المبارك، عن أبي بكر الهذلي قال: قال سعيد بن جبير، وهو يحدث ذلك عن ابن مسعود قال يحاسب الناس يوم القيامة، فمن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة، ومن كانت سيئاته أكثر من حسناته بواحدة دخل النار. ثم قرأ قول الله: { فَمَنْ ثَقُلَتْ مَوَازِينُهُ [ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (10) ] } [ المؤمنون:102 ، 103 ] ثم قال: إن الميزان يخف بمثقال حبة ويرجح، قال: ومن استوت حسناته وسيئاته كان من
__________
(1) تفسير الطبري (12/458)، ورواه الحارث بن أبي أسامة في مسنده برقم (711) "بغية الباحث".
والخرائطي في مساوئ الأخلاق برقم (252) كلاهما من طريق أبي معشر به.
وأبو معشر هو نجيح بن عبد الرحمن قال البخاري: منكر الحديث.
(2) في ك، م: "وكذا".
(3) لم أجدهما في سنن ابن ماجة، وإنما رواهما ابن مردوية في تفسيره كما في الدر المنثور (3/465)، وحديث أبي سعيد رواه أيضا الطبراني في المعجم الأوسط برقم (3322) "مجمع البحرين" من طريق عبد الرحمن بن زيد بن أسلم، عن أبيه، عن عطاء، عن أبي سعيد الخدري به. وقال الهيثمي في المجمع (7/23): "فيه محمد بن مخلد الرعيني وهو ضعيف".
قلت: وعبد الرحمن بن زيد بن أسلم ضعيف أيضا.
(4) زيادة من أ.
(5) في ك، م: "هنالك".
(6) تفسير الطبري (12/453).
(7) في م: "بأبسط".
(8) في أ: "فبينما".
(9) تفسير الطبري (12/452).
(10) زيادة من ك، م، أ. وفي هـ: "الآيتين".

(3/419)

أصحاب الأعراف، فوقفوا على الصراط، ثم عرفوا أهل الجنة وأهل النار، فإذا نظروا إلى أهل الجنة نادوا: سلام عليكم، وإذا صرفوا أبصارهم إلى يسارهم نظروا أصحاب النار قالوا: { رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } فتعوذوا بالله من منازلهم. قال: فأما أصحاب الحسنات، فإنهم يعطون نورًا فيمشون به بين أيديهم وبأيمانهم، ويعطى كل عبد يومئذ نورًا، وكل أمة نورًا، فإذا أتوا على الصراط سلب الله نور كل منافق ومنافقة. فلما رأى أهل الجنة ما لقي المنافقون قالوا: { رَبَّنَا أَتْمِمْ لَنَا نُورَنَا } [ التحريم:8 ]. وأما أصحاب الأعراف، فإن النور كان في أيديهم فلم ينزع، فهنالك يقول الله تعالى: { لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ } فكان الطمع دخولا. قال: وقال (1) ابن مسعود: على أن العبد إذا عمل حسنة كتب له بها عشر، وإذا عمل سيئة لم تكتب إلا واحدة. ثم يقول: هلك من غلبت واحدته أعشاره.
رواه ابن جرير (2) وقال أيضا:
حدثني ابن وَكِيع وابن حميد قالا حدثنا جرير، عن منصور، عن حبيب بن أبي ثابت، عن عبد الله بن الحارث، عن ابن عباس قال: "الأعراف": السور الذي بين الجنة والنار، وأصحاب الأعراف بذلك المكان، حتى إذا بدأ الله أن يعافيهم، انْطُلِق بهم إلى نهر يقال له: "الحياة"، حافتاه قصب الذهب، مكلل باللؤلؤ، ترابه المسك، فألقوا (3) فيه حتى تصلح ألوانهم، وتبدو في نحورهم بيضاء يعرفون بها، حتى إذا صلحت ألوانهم أتى بهم الرحمن تبارك وتعالى فقال: تمنوا ما شئتم فيتمنون، حتى إذا انقطعت أمنيتهم قال لهم: لكم الذي تمنيتم ومثله سبعون ضعفا. فيدخلون الجنة وفي نحورهم شامة بيضاء يعرفون بها، يسمون مساكين أهل الجنة.
وكذا رواه ابن أبي حاتم، عن أبيه، عن يحيى بن المغيرة، عن جرير، به. وقد رواه سفيان الثوري، عن حبيب بن أبي ثابت، عن مجاهد، عن عبد الله بن الحارث، من قوله (4) وهذا أصح، والله أعلم. وهكذا روي عن مجاهد والضحاك وغير واحد.
وقال سُنَيْد بن داود: حدثني جرير، عن عمارة بن القعقاع، عن أبي زُرْعَة عن عمرو بن جرير قال: سئل رسول الله صلى الله عليه وسلم عن أصحاب الأعراف قال (5) هم آخر من يفصل بينهم من العباد، فإذا فرغ رب العالمين من فصله (6) بين العباد قال: أنتم قوم أخرجتكم حسناتكم من النار، ولم تدخلوا (7) الجنة، فأنتم عتقائي، فارعوا من الجنة حيث شئتم" . وهذا مرسل حسن (8)
__________
(1) في د: "فقال".
(2) تفسير الطبري (12/454).
(3) في م: "فألقي".
(4) تفسيرالطبري (12/455).
(5) في م: "فقال".
(6) في ك، م: "فصل".
(7) في م: "يدخلوا".
(8) ورواه الطبري (12/461) عن القاسم، عن سنيد بإسناده به.

(3/420)

وروى الحافظ ابن عساكر في ترجمة "الوليد بن موسى"، عن منبه بن عثمان (1) عن عُرْوَة بن رُوَيْم، عن الحسن، عن أنس بن مالك، عن النبي صلى الله عليه وسلم؛ أن مؤمني الجن لهم ثواب وعليهم عقاب، فسألناه عن ثوابهم (2) فقال: "على الأعراف، وليسوا في الجنة مع أمة محمد صلى الله عليه وسلم. فسألناه: وما الأعراف؟ فقال: "حائط الجنة تجري فيها الأنهار، وتنبت فيه الأشجار والثمار".
رواه البيهقي، عن ابن بشران، عن علي بن محمد المصري، عن يوسف بن يزيد، عن الوليد بن موسى، به (3)
وقال سفيان الثوري، عن خُصَيف، عن مجاهد قال: أصحاب الأعراف قوم صالحون فقهاء علماء.
وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن سليمان التيمي، عن أبي مِجْلز في قوله تعالى: { وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ } قال: هم رجال من الملائكة، يعرفون أهل الجنة وأهل النار، قال: { وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ * وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا } في النار { يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ * أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ } قال: فهذا حين دخل أهل الجنة الجنة: { ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ } .
وهذا صحيح إلى أبي مجلز لاحق بن حميد أحد التابعين، وهو غريب من قوله وخلاف الظاهر من السياق: وقول الجمهور مقدم على قوله، بدلالة الآية على ما ذهبوا إليه. وكذا قول مجاهد: إنهم قوم صالحون علماء فقهاء (4) فيه غرابة أيضا. والله أعلم.
وقد حكى القرطبي وغيره فيهم اثني عشر قولا منها: أنهم شهدوا أنهم صلحاء تفرعوا من فرع الآخرة، دخلوا (5) يطلعون على أخبار الناس. وقيل: هم أنبياء. وقيل: ملائكة.
وقوله تعالى: { يَعْرِفُونَ كُلا بِسِيمَاهُمْ } قال علي بن أبي طلحة، عن ابن عباس قال: يعرفون أهل الجنة ببياض الوجوه، وأهل النار بسواد الوجوه. وكذا روى الضحاك، عنه.
وقال العَوْفي، عن ابن عباس (6) أنزلهم الله بتلك المنزلة، ليعرفوا من في الجنة والنار، وليعرفوا أهل النار بسواد الوجوه، ويتعوذوا بالله أن يجعلهم مع القوم الظالمين. وهم في ذلك يحيون أهل الجنة بالسلام، لم يدخلوها، وهم يطمعون أن يدخلوها، وهم داخلوها إن شاء الله.
وكذا قال مجاهد، والضحاك، والسدي، والحسن، وعبد الرحمن بن زيد بن أسلم.
__________
(1) في النسخ "شيبة بن عثمان" والتصويب من تاريخ دمشق والبعث للبيهقي.
(2) في النسخ: "عن ثوابهم وعن مؤمنيهم" والمثبت من الدر المنثور 3/88. مستفاد من هامش ط الشعب.
(3) تاريخ دمشق (17/910) "القسم المخطوط" والبعث للبيهقي برقم (117) ورجاله ثقات.
(4) في ك، م، أ: "فقهاء علماء".
(5) في م: "وجعلوا"، وفي أ: "وخلق".
(6) في ك، م: "عن ابن عباس قال".

(3/421)

وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ (49)

وقال مَعْمَر، عن الحسن: إنه تلا هذه الآية: { لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ } قال: والله ما جعل ذلك الطمع في قلوبهم، إلا لكرامة يريدها بهم.
وقال قتادة [قد] (1) أنبأكم الله بمكانهم من الطمع.
وقوله: { وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } قال الضحاك، عن ابن عباس: إن أصحاب الأعراف إذا نظروا إلى أهل النار وعرفوهم (2) قالوا: { رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ }
وقال السُّدِّي: وإذا مروا بهم -يعني بأصحاب الأعراف -بزمرة يُذهب بها إلى النار قالوا: { رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ }
وقال عكرمة: تحدد وجوههم في النار، فإذا رأوا أصحاب الجنة ذهب ذلك عنهم.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ } فرأوا وجوههم مسودة، وأعينهم مزرقة، { قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ }
{ وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ (49) }
يقول الله تعالى مخبرًا (3) عن تقريع أهل الأعراف لرجال من صناديد المشركين وقادتهم، يعرفونهم في النار بسيماهم: { مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ } أي: كثرتكم، { وَمَا كُنْتُمْ تَسْتَكْبِرُونَ } أي: لا ينفعكم (4) كثرتكم ولا جموعكم من عذاب الله، بل صرتم إلى ما صرتم فيه (5) من العذاب والنكال. { أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ } قال علي بن أبي طلحة، عن ابن عباس: يعني: أصحاب الأعراف { ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ }
وقال ابن جرير: حدثني محمد بن سعد، حدثني أبي، حدثني عمي، حدثني أبي، عن أبيه، عن ابن عباس: { قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ [ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ ] } (6) الآية، قال: فلما قالوا لهم الذي قضى الله أن يقولوا -يعني أصحاب الأعراف لأهل الجنة وأهل النار-قال الله [تعالى] (7) لأهل التكبر والأموال: { أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ }
وقال (8) حذيفة: إن أصحاب الأعراف قوم تكافأت أعمالهم، فقصرت بهم حسناتهم عن الجنة،
__________
(1) زيادة من م، أ.
(2) في ك، م، أ: "عرفوهم".
(3) في ك، م، أ: "إخبارا".
(4) في أ: "يمنعكم".
(5) في ك، م: "إلى ما أنتم فيه".
(6) زيادة من د، ك، م، أ.
(7) زيادة من أ.
(8) في ك، م: "فقال".

(3/422)

وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآَيَاتِنَا يَجْحَدُونَ (51)

وقصرت بهم سيئاتهم عن النار، فجُعلوا على الأعراف، يعرفون الناس بسيماهم، فلما قضى الله بين العباد أذن لهم في طلب الشفاعة، فأتوا آدم فقالوا: يا آدم، أنت أبونا، فاشفع لنا عند ربك. فقال: هل تعلمون أن أحدًا خلقه الله بيده، ونفخ فيه من روحه، وسبقت رحمته إليه غضبَه، وسجدت له الملائكة غيري؟ فيقولون: لا. [قال] (1) فيقول: ما علمت كنهه، ما أستطيع أن أشفع لكم، ولكن ائتوا ابني إبراهيم. فيأتون إبراهيم صلى الله عليه وسلم (2) فيسألونه أن يشفع لهم عند ربهم، فيقول: [هل] (3) تعلمون من أحد اتخذه الله خليلا؟ هل تعلمون أن أحدًا أحرقه قومه بالنار في الله غيري؟ فيقولون: لا. فيقول: ما علمت كنهه، ما أستطيع أن أشفع لكم. ولكن ائتوا ابني موسى. فيأتون موسى، عليه السلام، [فيقولون: اشفع لنا عند ربك] (4) فيقول: هل تعلمون من أحد كلمه الله تكليمًا وقربه نجيًا غيري؟ فيقولون: لا فيقول: ما علمت كنهه، ما أستطيع أن أشفع لكم، ولكن ائتوا عيسى. فيأتونه، عليه السلام، فيقولون له: اشفع لنا عند ربك. فيقول: هل تعلمون أحدًا خلقه الله من غير أب غيري؟ فيقولون: لا. فيقول: هل تعلمون من أحد كان يبرئ الأكمه والأبرص ويحيي الموتى بإذن الله غيري؟ قال: فيقولون: لا. فيقول: أنا حجيج نفسي. ما علمت كنهه، ما أستطيع أن أشفع لكم. ولكن ائتوا محمدًا صلى الله عليه وسلم فيأتونني (5) فأضرب بيدي على صدري، ثم أقول: أنا لها. ثم أمشي حتى أقف بين يدي العرش، فآتي ربي، عز وجل، فيفتح لي من الثناء ما لم يسمع السامعون بمثله قط، ثم أسجد فيقال لي: يا محمد، ارفع رأسك، وسل تُعطه، واشفع تشفع. فأرفع رأسي، فأقول: ربي أمتي. فيقول: هم لك. فلا يبقى نبي مرسل، ولا ملك مقرب، إلا غبطني بذلك المقام، وهو المقام المحمود. فآتي بهم الجنة، فأستفتح فيفتح لي ولهم، فيذهب بهم إلى نهر يقال له: نهر الحيوان، حافتاه قصب مكلل باللؤلؤ، ترابه المسك، وحصباؤه الياقوت. فيغتسلون منه، فتعود إليهم ألوان أهل الجنة، وريح [أهل الجنة] (6) فيصيرون كأنهم الكواكب الدرية، ويبقى في صدورهم شامات بيض يعرفون بها، يقال لهم: مساكين أهل الجنة" (7)
{ وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (51) }
يخبر تعالى عن ذلة أهل النار وسؤالهم أهل الجنة من شرابهم وطعامهم، وأنهم لا يجابون إلى ذلك.
قال السُّدِّي: { وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ }
__________
(1) زيادة من ك، م.
(2) في أ: "عليه الصلاة والسلام".
(3) زيادة من أ.
(4) زيادة من أ.
(5) في ك، م: "فيأتوني".
(6) زيادة من ك، م، أ.
(7) رواه الطبري في تفسيره (12/469).

(3/423)

يعني: الطعام وقال عبد الرحمن بن زيد بن أسلم: يستطعمونهم ويستسقونهم.
وقال الثوري، عن عثمان الثقفي، عن سعيد بن جبير في هذه الآية قال: ينادي الرجل أباه أو أخاه فيقول: قد احترقت، أفض (1) علي من الماء. فيقال لهم: أجيبوهم. فيقولون: { إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ }
وروي من وجه آخر عن سعيد، عن ابن عباس، مثله [سواء] (2)
وقال عبد الرحمن بن زيد بن أسلم: { إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ } يعني: طعام الجنة وشرابها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نصر بن علي، أخبرنا موسى بن المغيرة، حدثنا أبو موسى الصفَّار في دار عمرو بن مسلم قال: سألت ابن عباس -أو: سئل -: أي الصدقة أفضل؟ فقال: قال رسول الله صلى الله عليه وسلم: "أفضل الصدقة الماء، ألم تسمع إلى أهل النار لما استغاثوا بأهل الجنة قالوا: { أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ } (3)
وقال أيضا: حدثنا أحمد بن سنان، حدثنا أبو معاوية، حدثنا الأعمش عن أبي صالح قال: لما مرض أبو طالب قالوا له: لو أرسلتَ إلى ابن أخيك هذا، فيرسل إليك بعنقود من الجنة (4) لعله أن يشفيك به. فجاءه الرسول وأبو بكر عند النبي صلى الله عليه وسلم، فقال أبو بكر: إن الله حرمهما على الكافرين (5)
ثم وصف تعالى الكافرين بما كانوا يعتمدونه في الدنيا من اتخاذهم الدين لهوا ولعبا، واغترارهم بالدنيا وزينتها وزخرفها عما أمروا به من العمل للدار الآخرة.
قوله (6) { فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا } أي: نعاملهم معاملة من نَسيهم؛ لأنه تعالى لا يشذ عن (7) علمه شيء ولا ينساه، كما قال تعالى: { فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى } [ طه:52 ]
وإنما قال تعالى هذا من باب المقابلة، كما قال: { نَسُوا اللَّهَ فَنَسِيَهُمْ } [التوبة:67 ] وقال: { كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } [ طه:126 ] وقال تعالى: { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } [ الجاثية:34 ]
وقال العَوْفي، عن ابن عباس في [قوله] (8) { فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا } قال: نسيهم الله من الخير، ولم ينسهم من الشر.
__________
(1) في د: "فأفض".
(2) زيادة من أ.
(3) ورواه البيهقي في شعب الإيمان برقم (3380) والذهبي في ميزان الاعتدال (4/224) من طريق موسى بن المغيرة به.
وقال الذهبي: "موسى بن المغيرة مجهول، وشيخه أبو موسى الصفار لا يعرف".
(4) في د، ك، م، أ: "جنته".
(5) ورواه ابن أبي شيبة كما في الدر المنثور للسيوطي (3/469).
(6) في م: "وقوله".
(7) في أ: "من".
(8) زيادة من أ.

(3/424)

وقال علي بن أبي طلحة، عن ابن عباس قال: نتركهم، كما تركوا لقاء يومهم هذا. وقال مجاهد: نتركهم في النار. وقال السُّدِّي: نتركهم من الرحمة، كما تركوا أن يعملوا للقاء يومهم هذا.
وفي الصحيح أن الله تعالى يقول للعبد يوم القيامة: "ألم أزوجك؟ ألم أكرمك؟ ألم أسخر لك الخيل والإبل، وأذَرْك ترأس وتَرْبَع؟ فيقول: بلى. فيقول: أظننت أنك ملاقي؟ فيقول: لا. فيقول الله: فاليوم أنساك كما نسيتني" (1)
__________
(1) ورواه ابن أبي شيبة كما في الدر المنثور للسيوطي (3/469).

(3/425)


الأعراف - تفسير ابن كثير

وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53)

{ وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53) }
يقول تعالى مخبرًا عن إعذاره إلى المشركين بإرسال الرسول إليهم بالكتاب الذي جاء به الرسول، وأنه كتاب مفصل مبين، كما قال تعالى: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ [ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ ] } (1) الآية [ هود:1 ].
وقوله: { فَصَّلْنَاهُ عَلَى عِلْمٍ } (2) أي: على علم منا بما فصلناه به، كما قال تعالى: { أَنزلَهُ بِعِلْمِهِ } [ النساء:166 ]
قال ابن جرير: وهذه الآية مردودة على قوله: { كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ [ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (3) ] } [ الأعراف:2 ]{ وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ [ فَصَّلْنَاهُ عَلَى عِلْمٍ ] } (4) الآية.
وهذا الذي قاله فيه نظر، فإنه قد طال الفصل، ولا دليل على ذلك، وإنما لما أخبر عما صاروا إليه من الخسار في الدار الآخرة، ذكر أنه قد أزاح عللهم في الدار الدنيا، بإرسال الرسل، وإنزال الكتب، كقوله: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [ الإسراء:15 ] ؛ ولهذا قال: { هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ } أي: ما وُعِدَ من العذاب والنكال والجنة والنار. قاله مجاهد وغير واحد.
وقال مالك: ثوابه. وقال الربيع: لا يزال يجيء تأويله أمر، حتى يتم يوم الحساب، حتى يدخل أهل الجنة الجنة، وأهل النار النار، فيتم تأويله يومئذ.
{ يَوْمَ يَأْتِي تَأْوِيلُهُ } أي: يوم القيامة، قاله ابن عباس -{ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ } أي: تركوا العمل به، وتناسوه في الدار الدنيا: { قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا } أي: في
__________
(1) زيادة من ك، م.
(2) في ك: "علم للعالمين" وهو خطأ.
(3) زيادة من ك، م، وفي هـ "الآية".
(4) زيادة من ك، م.

(3/425)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)

خلاصنا مما نحن فيه، { أَوْ نُرَدُّ } إلى الدار الدنيا { فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ } كما قال تعالى: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [ الأنعام:27 ، 28 ] كما قال هاهنا: { قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي: [قد] (1) خسروا أنفسهم بدخولهم النار وخلودهم فيه، { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي: ذهب عنهم ما كانوا يعبدونهم من دون الله فلا ينصرونهم، ولا يشفعون لهم (2) ولا ينقذونهم مما هم فيه.
{ إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54) }
يخبر تعالى بأنه خلق هذا العالم: سماواته وأرضه، وما بين ذلك في ستة أيام، كما أخبر بذلك في غير ما آية من القرآن، والستة الأيام هي: الأحد، والاثنين، والثلاثاء، والأربعاء، والخميس، والجمعة -وفيه اجتمع الخلق كله، وفيه خلق آدم، عليه السلام. واختلفوا في هذه الأيام: هل كل يوم منها كهذه الأيام كما هو المتبادر إلى الأذهان (3) ؟ أو كل يوم كألف سنة، كما نص على ذلك مجاهد، والإمام أحمد بن حنبل، ويروى ذلك من رواية الضحاك عن ابن عباس؟ فأما يوم السبت فلم يقع فيه خلق؛ لأنه اليوم السابع، ومنه سمي السبت، وهو القطع.
فأما الحديث الذي رواه الإمام أحمد في مسنده حيث قال: حدثنا حجاج، حدثنا ابن جُرَيْج، أخبرني إسماعيل بن أُمَيَّة، عن أيوب بن خالد، عن عبد الله بن رافع -مولى أم سلمة -عن أبي هريرة قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: "خلق الله التربة يوم السبت، وخلق الجبال فيها يوم الأحد، وخلق الشجر فيها يوم الاثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم بعد العصر يوم الجمعة آخر الخلق، في آخر ساعة من ساعات الجمعة فيما بين العصر إلى الليل".
فقد رواه مسلم بن الحجاج في صحيحه والنسائي من غير وجه، عن حجاج -وهو ابن محمد الأعور -عن ابن جريج به (4) وفيه استيعاب الأيام السبعة، والله تعالى قد قال في ستة أيام؛ ولهذا تكلم البخاري وغير واحد من الحفاظ في هذا الحديث، وجعلوه من رواية أبي هريرة، عن كعب الأحبار، ليس مرفوعا، والله أعلم.
وأما قوله تعالى: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } فللناس في هذا المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما يُسلك في هذا المقام مذهب السلف الصالح: مالك، والأوزاعي، والثوري،
__________
(1) زيادة من م.
(2) في ك، م: "فيهم".
(3) في م: "الفهم".
(4) المسند (1/327) وصحيح مسلم برقم (2789) وسنن النسائي الكبرى برقم (11010).

(3/426)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

والليث بن سعد، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه وغيرهم، من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل. والظاهر المتبادر إلى أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شيء من خلقه، و { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [ الشورى:11 ] بل الأمر كما قال الأئمة -منهم نُعَيْم بن حماد الخزاعي شيخ البخاري -: "من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر". وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة، على الوجه الذي يليق بجلال الله تعالى، ونفى عن الله تعالى النقائص، فقد سلك سبيل الهدى.
وقوله تعالى: { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } أي: يذهب ظلام هذا بضياء هذا، وضياء هذا بظلام هذا، وكل منهما يطلب الآخر طلبًا حثيثًا، أي: سريعًا لا يتأخر عنه، بل إذا ذهب هذا جاء هذا، وإذا جاء هذا ذهب هذا، كما قال تعالى: { وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس:37-40] فقوله: { وَلا اللَّيْلُ سَابِقُ النَّهَارِ } أي: لا يفوته بوقت يتأخر عنه، بل هو في أثره لا واسطة بينهما؛ ولهذا قال: { يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ } -منهم من نصب، ومنهم من رفع، وكلاهما قريب المعنى، أي: الجميع تحت قهره وتسخيره ومشيئته؛ ولهذا قال منَبِّها: { أَلا لَهُ الْخَلْقُ وَالأمْرُ } ؟ أي: له الملك والتصرف، { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } كما قال [تعالى] (1) { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا [ وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا ] } (2) [ الفرقان : 61 ] .
وقال ابن جرير: حدثني المثنى، حدثنا إسحاق، حدثنا هشام أبو عبد الرحمن، حدثنا بَقِيِّة بن الوليد، حدثنا عبد الغفار بن عبد العزيز الأنصاري، عن عبد العزيز الشامي، عن أبيه -وكانت له صحبة -قال: قال رسول الله صلى الله عليه وسلم: "من لم يحمد الله على ما عمل من عمل صالح، وحمد نفسه، فقد كفر وحبط عمله. ومن زعم أن الله جعل للعباد من الأمر شيئا، فقد كفر بما أنزل الله على أنبيائه؛ لقوله: { أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (3)
وفي الدعاء المأثور، عن أبي الدرداء -وروي مرفوعا -: "اللهم لك الملك كله، ولك الحمد كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشر كله" (4)
{ ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ (55) وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56) }
أرشد [سبحانه و] (5) تعالى عباده إلى دعائه، الذي هو صلاحهم في دنياهم وأخراهم، فقال تعالى:
__________
(1) زيادة من ك.
(2) زيادة من م، أ، وفي هـ: "الآية".
(3) تفسير الطبري (12/484).
(4) سبق الكلام على هذا الأثر، وذكر وجوه رفعه عند الآية: 2 من سورة الفاتحة.
(5) زيادة من أ.

(3/427)

{ ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } [قيل] (1) معناه: تذللا واستكانة، و { خُفْيَة } كما قال: { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ [ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ (2) ] } [ الأعراف:205 ] وفي الصحيحين، عن أبي موسى الأشعري [رضي الله عنه] (3) قال: رفع الناس أصواتهم بالدعاء، فقال رسول الله صلى الله عليه وسلم: "أيها الناس، ارْبَعُوا على أنفسكم؛ فإنكم لا تدعون أصمَّ ولا غائبًا، إن الذي تدعونه سميع قريب (4) (5) الحديث.
وقال ابن جُرَيْج، عن عطاء الخراساني، عن ابن عباس في قوله: { تَضَرُّعًا وَخُفْيَةً } قال: السر.
وقال ابن جرير: { تَضَرُّعًا } تذللا واستكانة لطاعته. { وَخُفْيَة } يقول: بخشوع قلوبكم، وصحة اليقين بوحدانيته وربوبيته فيما بينكم وبينه، لا جهارا ومراءاة.
وقال عبد الله بن المبارك، عن المبارك بن فضالة، عن الحسن قال: إنْ كانَ الرجل لقد جمع القرآن، وما يشعر به الناس. وإن كان الرجل لقد فقُه (6) الفقه الكثير، وما يشعر به الناس. وإن كان الرجل ليصلي الصلاة الطويلة في بيته وعنده الزُّوَّر وما يشعرون به. ولقد أدركنا أقوامًا ما كان على الأرض من عمل يقدرون أن يعملوه في السر، فيكون علانية أبدا. ولقد كان المسلمون يجتهدون في الدعاء، وما يُسمع لهم صوت، إن كان إلا همسا بينهم وبين ربهم، وذلك أن الله تعالى يقول: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً [ إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ ] } (7) وذلك أن الله ذكر عبدًا صالحا رَضِي فعله فقال: { إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا } [ مريم:3 ]
وقال ابن جُرَيْج: يكره رفع الصوت والنداء والصياحُ في الدعاء، ويؤمر بالتضرع والاستكانة، ثم روي عن عطاء الخراساني، عن ابن عباس في قوله: { إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ } في الدعاء ولا في غيره.
وقال أبو مِجْلِز: { إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ } لا يسأل (8) منازل الأنبياء.
وقال الإمام أحمد بن حنبل، رحمه الله: حدثنا عبد الرحمن بن مَهْدِي، حدثنا شعبة، عن زياد ابن مِخْراق، سمعت أبا نعامة (9) عن مولى لسعد؛ أن سعدًا سمع ابنا له يدعو وهو يقول: اللهم، إني أسألك الجنة ونعيمها وإستبرقها ونحوا من هذا، وأعوذ بك من النار وسلاسلها وأغلالها. فقال: لقد سألت الله خيرًا كثيرًا، وتعوذت بالله من شر كثير، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إنه سيكون قوم يعتدون في الدعاء". وقرأ هذه الآية: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً [ إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ ] } (10)
__________
(1) زيادة من ك، م، د، أ.
(2) زيادة من ك، م، أ. وفي هـ: "الآية".
(3) زيادة من أ.
(4) في م، ك،: "سميعا قريبا"، وفي د: "قريبا سميعا".
(5) صحيح البخاري برقم (4205)، وصحيح مسلم برقم (2704)
(6) في أ: "لفقه".
(7) زيادة من ك.
(8) في د: "تسأل".
(9) في م، ك، أ: "أبا عباية".
(10) زيادة من ك، م، أ. وفي هـ: "الآية".

(3/428)

وإن بحسبك أن تقول: "اللهم إني أسألك الجنة وما قرب إليها من قول أو عمل، وأعوذ بك من النار وما قرب إليها من قول أو عمل" (1)
ورواه أبو داود، من حديث شعبة، عن زياد بن مخراق، عن أبي نَعَامة، عن ابن لسعد، عن سعد، فذكره (2) والله أعلم.
وقال الإمام أحمد: حدثنا عفَّان، حدثنا حَمَّاد بن سلمة، أخبرنا الجريري، عن أبي نَعَامة: أن عبد الله بن مغفل (3) سمع ابنه يقول: اللهم، إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها. فقال: يا بني، سل الله الجنة، وعذ به من النار؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: "يكون قوم يعتدون في الدعاء والطَّهُور".
وهكذا رواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن عفان به. وأخرجه أبو داود، عن موسى ابن إسماعيل، عن حماد بن سلمة، عن سعيد بن إياس الجريري، عن أبي نَعَامة (4) -واسمه: قيس ابن عباية الحنفي البصري -وهو إسناد حسن لا بأس به، والله أعلم.
وقوله تعالى: { وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا } ينهى تعالى عن الإفساد في الأرض، وما أضره بعد الإصلاح! فإنه إذا كانت الأمور ماشية على السداد، ثم وقع الإفساد بعد ذلك، كان أضر ما يكون على العباد. فنهى [الله] (5) تعالى عن ذلك، وأمر بعبادته ودعائه والتضرع إليه والتذلل لديه، فقال: { وَادْعُوهُ خَوْفًا وَطَمَعًا } أي: خوفا مما عنده من وبيل العقاب، وطمعًا فيما عنده من جزيل الثواب.
ثم قال: { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } أي: إن رحمته مُرْصَدة للمحسنين، الذين يتبعون أوامره ويتركون زواجره، كما قال تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ. [ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ . الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ ] } (6) [الأعراف: 156 ، 157].
وقال: { قَرِيبٌ } ولم يقل: "قريبة"؛ لأنه ضمن الرحمة معنى الثواب، أو لأنها مضافة إلى الله، فلهذا قال: قريب من المحسنين.
وقال مطر الوراق: تَنَجَّزوا موعود (7) الله بطاعته، فإنه قضى أن رحمته قريب من المحسنين، رواه ابن أبي حاتم.
__________
(1) المسند (1/172).
(2) سنن أبي داود برقم (1480).
(3) في أ: "معقل".
(4) المسند (5/55)، وسنن ابن ماجة برقم (3864)، وسنن أبي داود برقم (96).
(5) زيادة من أ.
(6) زيادة من ك، م، أ.
(7) في أ: "فتنجزوا بوعد".

(3/429)

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)

{ وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنزلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57) }

(3/430)


الأعراف - تفسير ابن كثير

وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآَيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)

{ وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58) }
لما ذكر تعالى أنه خالق (1) السموات والأرض، وأنه المتصرف الحاكم المدبِّر المسخِّر، وأرشد إلى دعائه؛ لأنه على ما يشاء قادر -نبه تعالى على أنه الرزّاق، وأنه يعيد الموتى يوم القيامة فقال: " وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ نشْرًا " أي: ناشرة بين يدي السحاب الحامل للمطر، ومنهم من قرأ { بُشْرًا } كقوله { وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ } [ الروم:46 ]
وقوله: { بَيْنَ يَدَيْ رَحْمَتِهِ } أي: بين يدي المطر، كما قال: { وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ } [ الشورى:28 ] وقال { فَانْظُرْ إِلَى أَثَر رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ الروم:50 ] (2)
وقوله: { حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا } أي: حملت الرياح سحابًا ثقالا أي: من كثرة ما فيها من الماء، تكون ثقيلة قريبة من الأرض مدلهمة، كما قال زيد بن عمرو بن نفيل، رحمه الله.
وأسلمتُ وجْهِي لمنْ أسْلَمَتْ ... لَهُ المُزْنُ تَحْمل عَذْبا زُلالا ...
وأسلَمْتُ وَجْهي لمن أسلَمَتْ ... له الأرض تحملُ صَخرًا ثقالا (3)
وقوله: { سُقْنَاهُ لِبَلَدٍ مَيِّتٍ } أي: إلى أرض ميتة، مجدبة (4) لا نبات فيها، كما قال تعالى: { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا [ وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (5) ] } [ يس:33 ] ؛ ولهذا قال: { فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى } أي: كما أحيينا هذه الأرض بعد موتها، كذلك نحيي الأجساد بعد صيرورتها رَمِيمًا يوم القيامة، ينزل الله، سبحانه وتعالى، ماء من السماء، فتمطر الأرض أربعين يوما، فتنبت منه الأجساد في قبورها كما ينبت الحب في الأرض. وهذا المعنى كثير في القرآن، يضرب الله مثلا للقيامة بإحياء الأرض بعد موتها؛ ولهذا قال: { لَعَلَّكُمْ تَذَكَّرُونَ }
وقوله: { وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ } أي: والأرض الطيبة يخرج نباتها سريعًا حسنا، كما قال: { فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا } [ آل عمران:37 ]
{ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا } قال مجاهد وغيره: كالسباخ ونحوها.
وقال علي بن أبي طلحة، عن ابن عباس في الآية: هذا مثل ضربه الله للمؤمن والكافر.
__________
(1) في أ: "خلق".
(2) في أ: "آثار".
(3) البيتين في السيرة النبوية لابن هشام (1/231).
(4) في أ: "ميتة أي مجدبة".
(5) زيادة من ك، م، أ، وفي هـ: "الآية".

(3/430)

لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (62)

وقال البخاري: حدثنا محمد بن العلاء، حدثنا حماد بن أسامة (1) عن بُرَيد (2) بن عبد الله، عن أبي بردة، عن أبي موسى، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مثل ما بعثني الله به من الهدى والعلم، كمثل الغيث الكثير أصاب أرضًا، فكانت منها نقية قبلت الماء، فأنبتت الكلأ والعشب الكثير. وكانت منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا. وأصاب منها طائفة أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت (3) فذلك مثل من فَقُه في دين الله ونفعه ما بعثني الله به، فَعَلم وَعَلَّم، ومثل من لم يرفع بذلك رأسا. ولم يَقْبَل هُدَى الله الذي أُرْسِلْتُ به".
رواه مسلم والنسائي من طرق، عن أبي أسامة حماد بن أسامة، به (4)
{ لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلأ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ (62) }
لما ذكر تعالى قصة آدم في أول السورة، وما يتعلق بذلك وما يتصل به، وفرغ منه، شرع تعالى في ذكر قصص الأنبياء، عليهم السلام، الأول فالأولَ، فابتدأ بذكر نوح، عليه السلام، فإنه أول رسول إلى أهل الأرض بعد آدم، عليه السلام، وهو: نوح بن لامك بن متوشلح بن خَنُوخ -وهو إدريس [النبي] (5) عليه السلام -فيما، يزعمون، وهو أول من خط بالقلم -ابن برد بن مهليل بن قنين بن يانش بن شيث بن آدم، عليه (6) السلام.
هكذا نسبه [محمد] (7) بن إسحاق وغير واحد من أئمة النسب، قال محمد بن إسحاق: ولم يلق نبي من قومه من الأذى مثل نوح إلا نبي قتل.
وقال يزيد الرقاشي: إنما سمّي نوحًا لكثرة ما ناح على نفسه.
وقد كان بين آدم إلى زمن نوح، عليهما السلام، عشرة قرون، كلهم على الإسلام [قاله عبد الله ابن عباس] (8)
قال عبد الله بن عباس وغير واحد من علماء التفسير: وكان أول ما عبدت الأصنام، أن قومًا صالحين ماتوا، فبنى قومهم عليهم مساجدَ وصوروا صور أولئك فيها، ليتذكروا حالهم وعبادتهم، فيتشبهوا بهم. فلما طال الزمان، جعلوا تلك الصور أجسادًا على تلك الصور. فلما تمادى الزمان عبدوا تلك الأصنام وسموها بأسماء أولئك الصالحين "ودًا وسواعًا ويَغُوث وَيَعُوق ونسرًا". فلما تفاقم الأمر بعث الله، سبحانه وتعالى -وله الحمد والمنة -رسوله نوحا يأمرهم بعبادة الله وحده لا شريك
__________
(1) في أ: "ابن أبي أسامة" وهو خطأ.
(2) في أ: "يزيد".
(3) في ك، د، م، أ: "ولا تنبت كلأ".
(4) صحيح البخاري برقم (79)، وصحيح مسلم برقم (2282)، وسنن النسائي الكبرى برقم (5843).
(5) زيادة من أ.
(6) في أ: "عليهم".
(7) زيادة من ك، م، أ.
(8) زيادة من م، أ.

(3/431)

أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآَيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)

له، فقال: { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } أي: من عذاب يوم القيامة إنْ (1) لقيتم الله وأنتم مشركون به { قَالَ الْمَلأ مِنْ قَوْمِهِ } أي: الجمهور والسادة والقادة والكبراء منهم: { إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ } أي: في دعوتك إيانا إلى ترك عبادة هذه الأصنام التي وجدنا عليها آباءنا . وهكذا حال الفجار إنما يرون الأبرار في ضلالة، كما قال تعالى: { وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ } [ المطففين:32 ]، { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ } [ الأحقاف:11 ] إلى غير ذلك من الآيات.
{ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ } أي: ما أنا ضال، ولكن أنا رسول (2) من رب كل شيء ومليكه، { أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } وهذا شأن الرسول، أن يكون بليغا فصيحا ناصحا بالله، لا يدركهم أحد من خلق الله في هذه الصفات، كما جاء في صحيح مسلم: أن رسول الله صلى الله عليه وسلم قال لأصحابه يوم عرفة، وهم أوفر ما كانوا وأكثر جمعا: "أيها الناس، إنكم مسئولون عني، فما أنتم قائلون؟" قالوا: نشهد أنك بلغت وأديت ونصحت، فجعل يرفع إصبعه إلى السماء وينكتُها عليهم ويقول: "اللهم اشهد، اللهم اشهد (3) (4)
{ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64) }
يقول تعالى إخبارًا عن نوح [عليه السلام] (5) أنه قال لقومه: { أَوَعَجِبْتُمْ [ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ ] } (6) أي لا تعجبوا من هذا، فإن هذا ليس يعجَب أن يوحي الله إلى رجل منكم، رحمة بكم ولطفا وإحسانا إليكم، لإنذركم ولتتقوا نقمة الله ولا تشركوا به، { وَلَعَلَّكُمْ تُرْحَمُونَ }
قال الله تعالى: { فَكَذَّبُوهُ } أي: فتمادوا (7) على تكذيبه ومخالفته، وما آمن معه منهم إلا قليل، كما نص عليه في موضع آخر، { فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ } وهي السفينة، كما قال: { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ } [ العنكبوت:15 ]{ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا } كما قال: { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } [ نوح:25 ]
وقوله: { إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ } أي: عن الحق، لا يبصرونه ولا يهتدون له.
فبين تعالى في هذه القصة أنه انتقم لأوليائه من أعدائه، وأنجى رسوله والمؤمنين، وأهلك أعداءهم
__________
(1) في د: "إذا".
(2) في أ: "ولكني رسول".
(3) جاءت "اللهم اشهد" في "أ" ثلاث مرات.
(4) صحيح مسلم برقم (1218) من حديث جابر، رضي الله عنه.
(5) زيادة من أ.
(6) زيادة من ك، م، أ، وفي هـ: "الآية".
(7) في د: "تمادوا".

(3/432)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (65) قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67)

من الكافرين، كما قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا [ وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ * يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ ] وَلَهُمْ سُوءُ الدَّارِ (1) } [ غافر:51 ، 52 ]
وهذه سنة الله في عباده في الدنيا والآخرة، أن العاقبة (2) للمتقين والظفر والغلب لهم، كما أهلك قوم نوح [عليه االسلام] (3) بالغرق ونجى نوحا وأصحابه المؤمنين.
قال مالك، عن زيد بن أسلم: كان قوم نوح قد ضاق بهم السهل والجبل.
وقال عبد الرحمن بن زيد بن أسلم: ما عذب الله قوم نوح [عليه السلام] (4) إلا والأرض ملأى بهم، وليس بقعة من الأرض إلا ولها مالك وحائز.
وقال ابن وَهْب: بلغني عن ابن عباس: أنه نجا مع نوح [عليه السلام] (5) في السفينة ثمانون رجلا أحدهم "جُرْهم"، وكان لسانه عربيا.
رواهن (6) ابن أبي حاتم. وقد روي هذا الأثر الأخير من وجه آخر متصلا عن ابن عباس، رضي الله عنهما.
{ وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (65) قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67) }
__________
(1) زيادة من ك، م، أ، وفي هـ: الآية إلى قوله".
(2) في أ: "أن العاقبة فيها.
(3) زيادة من أ.
(4) زيادة من أ.
(5) زيادة من أ.
(6) في م، د، أ: "رواه".

(3/433)


الأعراف - تفسير ابن كثير

أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آَلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69)

{ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) }
يقول تعالى: وكما أرسلنا إلى قوم نوح نوحًا، كذلك أرسلنا إلى عاد أخاهم هودًا.
قال محمد بن إسحاق: هم [من] (1) ولد عاد بن إرم بن عوص بن سام بن نوح.
قلت: وهؤلاء هم عاد الأولى، الذين ذكرهم الله [تعالى] (2) وهم أولاد عاد بن إرم الذين كانوا يأوون إلى العَمَد في البر، كما قال تعالى: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ * إِرَمَ ذَاتِ الْعِمَادِ * الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ } [ الفجر:6-8 ] وذلك لشدة بأسهم وقوتهم، كما قال تعالى: { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ } [ فصلت:15 ] .
وقد كانت مساكنهم باليمن بالأحقاف، وهي جبال الرمل.
__________
(1) زيادة من م.
(2) زيادة من أ.

(3/433)

قال محمد بن إسحاق، عن محمد بن عبد الله بن أبي سعيد الخزاعي، عن أبي الطفيل عامر بن واثلة، سمعت علي بن أبي طالب [رضي الله عنه] (1) يقول لرجل من حضرموت : هل رأيت كثيبا أحمر تخالطه مَدَرَة حمراء ذا أرَاكٍ وسدْر كثير بناحية كذا وكذا من أرض حضرموت، هل رأيته؟ قال: نعم يا أمير المؤمنين. والله إنك لتنعته نعتَ رجل قد رآه. قال: لا ولكني قد حدِّثتُ عنه. فقال الحضرمي: وما شأنه يا أمير المؤمنين؟ قال: فيه قبرُ هود، عليه السلام.
رواه ابن جرير (2) وهذا فيه فائدة أن مساكنهم كانت باليمن، وأن هودا، عليه السلام، دفن هناك، وقد كان من أشرف (3) قومه نسبا؛ لأن الرسل [صلوات الله عليهم] (4) إنما يبعثهم الله من أفضل القبائل وأشرفهم، ولكن كان قومه كما شُدّد خلقهم شُدِّد على قلوبهم، وكانوا من أشد الأمم تكذيبا للحق؛ ولهذا دعاهم هود، عليه السلام، إلى عبادة الله وحده لا شريك له، وإلى طاعته وتقواه.
{ قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ } -والملأ هم: الجمهور والسادة والقادة منهم -: { إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ } أي: في ضلالة حيث دعوتنا إلى ترك عبادة الأصنام، والإقبال إلى عبادة الله وحده [لا شريك له] (5) كما تعجب الملأ من قريش من الدعوة إلى إله واحد { فقالوا } { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا [إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (6) ] } [ صّ : 5 ] .
{ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ } أي: ليست كما تزعمون، بل جئتكم بالحق من الله الذي خلق كل شيء، فهو رب كل شيء ومليكه { أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ } وهذه الصفات التي يتصف بها الرسل البلاغة والنصح والأمانة.
{ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ } أي: لا تعجبوا أن بعث الله إليكم رسولا من أنفسكم لينذركم أيام الله ولقاءه، بل احمدوا الله على ذاكم، { وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ } أي: واذكروا نعمة الله عليكم إذ جعلكم من ذرية نوح، الذي أهلك الله أهل الأرض بدعوته، لما خالفوه وكذبوه، { وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً } أي: زاد طولكم على الناس بسطة، أي: جعلكم أطول من أبناء جنسكم، كما قال تعالى: في قصة طالوت: { وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ } [ البقرة:247 ]{ فَاذْكُرُوا آلاءَ اللَّهِ } أي: نعمه ومنَنه عليكم { لَعَلَّكُمْ تُفْلِحُونَ } [وألاء جمع ألى وقيل: إلى] (7)
__________
(1) زيادة من أ.
(2) تفسير الطبري (12/507).
(3) في م، ك: "أشراف".
(4) زيادة من أ.
(5) زيادة من ك.
(6) زيادة من ك، م. وفي هـ: "الآية"
(7) زيادة من ك، م.

(3/434)

قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آَبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)

{ قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72) }
يقول تعالى مخبرا عن تمردهم وطغيانهم وعنادهم وإنكارهم على هود، عليه السلام: { قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ [ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ ] } (1) كما قال الكفار من قريش: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [ الأنفال:32 ]
وقد ذكر محمد بن إسحاق وغيره: أنهم كانوا يعبدون أصناما، فصنم يقال له: صُدَاء، وآخر يقال له: صمُود، وآخر يقال له: الهباء (2)
ولهذا قال هود، عليه السلام: { قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ } أي: قد وجب عليكم بمقالتكم هذه من ربكم رجس [وغضب] (3) قيل: هو مقلوب من رجز. وعن ابن عباس: معناه السخَط والغضب.
{ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ } أي: أتحاجوني (4) في هذه الأصنام التي سميتموها أنتم وآباؤكم آلهة، وهي لا تضر ولا تنفع، ولا جعل الله لكم على عبادتها حجة ولا دليلا؛ ولهذا قال: { مَا نزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ }
وهذا تهديد ووعيد من الرسول لقومه؛ ولهذا عقب بقوله: { فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ }
وقد ذكر الله، سبحانه، صفة إهلاكهم في أماكن أخر من القرآن، بأنه أرسل عليهم الريح العقيم، ما تذر من شيء أتت عليه إلا جعلته كالرميم، كما قال في الآية الأخرى: { وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ * فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } [الحاقة:6-8] لما تمردوا وعتوا أهلكهم الله بريح عاتية، فكانت تحمل الرجل منهم فترفعه في الهواء ثم تنكسه على أمّ رأسه فتثلغُ رأسه حتى تُبينه من بين جثته؛ ولهذا قال: { كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ }
وقال محمد بن إسحاق: كانوا يسكنون باليمن من (5) عمان وحضرموت، وكانوا مع ذلك قد
__________
(1) زيادة من ك، م، وفي هـ: الآية".
(2) انظر: تفسير الطبري (12/507).
(3) زيادة من م.
(4) في م، د: "أتجادلونني".
(5) في م، ك: "بين".

(3/435)

فشوا في الأرض وقهروا أهلها، بفضل قوتهم التي آتاهم الله، وكانوا أصحاب أوثان يعبدونها من دون الله، فبعث الله إليهم هودًا، عليه السلام، وهو من أوسطهم نسبا، وأفضلهم موضعًا، فأمرهم أن يوحدوا الله ولا يجعلوا معه إلها غيره، وأن يكفوا عن ظلم الناس، فأبوا عليه وكذبوه، وقالوا: من أشد منا قوة؟ واتبعه منهم ناس، وهم يسير مكتتمون بإيمانهم، فلما عتت عاد على الله وكذبوا نبيه، وأكثروا في الأرض الفساد وتجبروا، وبنوا بكل ريع آية عبثا بغير نفع، كلمهم هود فقال: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ * وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ * وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ * فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:128-131]{ قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ. إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ } أي: بجنون { قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ * إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [هود:53-56]
قال محمد بن إسحاق: فلما أبوا إلا الكفر به، أمسك الله عنهم القطر (1) ثلاث سنين، فيما يزعمون، حتى جهدهم ذلك، قال: وكان الناس إذا جهدهم أمر في ذلك الزمان، فطلبوا من الله الفرج فيه، إنما يطلبونه بحُرْمة ومكان بيته، وكان معروفا عند المِلَل (2) وبه العماليق مقيمون، وهم من سلالة عمليق بن لاوَذَ بن سام بن نوح، وكان سيدهم إذ ذاك رجلا يقال له: "معاوية بن بكر" ، وكانت له أم (3) من قوم عاد، واسمها كلهدة (4) ابنة الخيبري، قال: فبعثت عاد وفدًا قريبا من سبعين رجلا إلى الحرم، ليستسقوا لهم عند الحرم، فمروا بمعاوية بن بكر بظاهر مكة فنزلوا عليه، فأقاموا عنده شهرا يشربون الخمر وتغنيهم الجرادتان -قينتان لمعاوية -وكانوا قد وصلوا إليه في شهر، فلما طال مقامهم عنده وأخذته شفقة على قومه، واستحيا منهم أن يأمرهم بالانصراف، عمل شعرا يعرض لهم بالانصراف، وأمر القينتين أن تغنياهم به، فقال:
ألا يا قيل ويحك قُْم فَهَيْنم ... لعلّ الله يُصْبحُنَا غَمَاما ...
فَيَسْقي أرضَ عادٍ إنّ عادًا ... قَد امْسَوا لا يُبِينُونَ الكَلاما ...
من العطش الشديد فليس نَرجُو ... به الشيخَ الكبيرَ ولا الغُلاما ...
وَقَْد كانَت نساؤهُم بخيرٍ ... فقد أمست (5) نِسَاؤهم عَيَامى
وإنّ الوحشَ تأتيهمْ جِهارا ... ولا تَخْشَى لعاديَ سِهَاما ...
وأنتم هاهُنَا فيما اشتَهَيْتُمْ ... نهارَكُمُ وَلَيْلَكُمُ التماما ...
فقُبّحَ وَفُْدكم من وَفْدِ قَوْمٍ ... ولا لُقُّوا التحيَّةَ والسَّلاما ...
__________
(1) في م: "القطر عنهم".
(2) في ك، م: " عند أهل ذلك الزمان"
(3) في م: "وكانت أمه".
(4) في ك، م: "جلهدة".
(5) في أ: "فأصبحت".

(3/436)

قال: فعند ذلك تنبه القوم لما جاءوا له، فنهضوا إلى الحرم، ودعوا لقومهم فدعا داعيهم، وهو: "قيل بن عنز" فأنشأ الله سحابات ثلاثا: بيضاء، وسوداء، وحمراء، ثم ناداه مناد من السماء: "اختر لنفسك -أو: -لقومك من هذا السحاب"، فقال: "اخترت هذه السحابة السوداء، فإنها أكثر السحاب ماء" فناداه مناد: اخترت رَمادا رِمْدَدًا، لا تبقي من عاد أحدا، لا والدًا تترك ولا ولدا، إلا جعلته هَمدا، إلا بني اللّوذيّة المهندًا (1) قال: وبنو اللوذية: بطن من عاد مقيمون (2) بمكة، فلم يصبهم ما أصاب قومهم -قال: وهم من بقي من أنسالهم (3) وذراريهم (4) عاد الآخرة -قال: وساق الله السحابة السوداء، فيما يذكرون، التي اختارها "قيل بن عنز" بما فيها من النقمة إلى عاد، حتى تخرج عليهم من واد يقال له: "المغيث"، فلما رأوها استبشروا، وقالوا: { هَذَا عَارِضٌ مُمْطِرُنَا } يقول: { بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ * تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا } [الأحقاف:24 ، 25] أي: تهلك كل شيء مَرّت (5) به، فكان أول من أبصر ما فيها وعرف أنها ريح، فيما يذكرون، امرأة من عاد يقال لها: مَهْدد (6) فلما تبينت ما فيها صاحت، ثم صُعِقت. فلما أفاقت قالوا: ما رأيت يا مَهْدد (7) ؟ قالت (8) ريحا فيها شُهُب النار، أمامها رجال يقودونها. فسخرها الله عليهم سبع ليال وثمانية أيام حسوما، كما قال الله. و "الحسوم": الدائمة -فلم تدع من عاد أحدًا إلا هلك واعتزل هُود، عليه السلام، فيما ذكر لي، ومن معه من المؤمنين في حظيرة، ما يصيبه ومن معه إلا ما تلين عليه الجلود، وتلْتذ الأنفس، وإنها لتمر على عاد بالطعن ما بين السماء والأرض، وتدمغهم بالحجارة.
وذكر تمام القصة بطولها، وهو سياق غريب (9) فيه فوائد كثيرة، وقد قال الله تعالى: { وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ } [هود:58]
وقد ورد في الحديث الذي رواه الإمام أحمد في مسنده قريب مما أورده محمد بن إسحاق بن يسار، رحمه الله.
قال الإمام أحمد: حدثنا زيد بن الحباب، حدثني أبو المنذر سلام بن سليمان النحوي، حدثنا عاصم بن أبي النَّجُود، عن أبي وائل، عن الحارث البكري قال: خرجت أشكو العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم، فمررت بالربذة فإذا عجوز من بني تميم منقطع بها، فقالت لي: يا عبد الله، إن لي إلى رسول الله صلى الله عليه وسلم حاجة، فهل أنت مبلغي إليه؟ قال: فحملتها فأتيت المدينة، فإذا المسجد غاص بأهله، وإذا راية سوداء تخفق، وإذا بلال متقلد بسيف (10) بين يدي رسول الله صلى الله عليه وسلم، فقلت: ما شأن الناس؟ فقالوا: يريد أن يبعث عمرو بن العاص وجها. قال: فجلست، فدخل منزله -أو قال: رحله فاستأذنت عليه، فأذن لي، فدخلت فسلمت، قال: هل بينكم وبين تميم (11) شيء؟ قلت: نعم، وكانت لنا الدّبَرة عليهم، ومررت بعجوز من بني تميم منقطع بها، فسألتني أن أحملها إليك،
__________
(1) في م: "المهدي".
(2) في ك، م، أ: "مقيمين".
(3) في أ: "أنسابهم".
(4) في ك، م: "ذرياتهم".
(5) في ك، م: "أمرت".
(6) في ك، م، أ: "مهد".
(7) في ك، م، أ: "مهد".
(8) في ك، م: "فقالت".
(9) تفسير الطبري (12/507).
(10) في أ: "السيف".
(11) في أ: "وبين بني تميم".

(3/437)

وها هي بالباب. فأذن لها، فدخلت، فقلت: يا رسول الله، إن رأيت (1) أن تجعل بيننا وبين تميم حاجزًا، فاجعل الدهناء. فحميت العجوز واستوفزت، فقالت: يا رسول الله، فإلى أين يضطر مُضطَرُك (2) ؟ قال: قلت: إن مثلي مثل ما قال الأول: "معْزَى حَمَلت حتفها"، حملت هذه ولا أشعر أنها كانت لي خصما، أعوذ بالله وبرسوله (3) أن أكون كوافد عاد! قال: هيه، وما وافد عاد؟ -وهو أعلم بالحديث منه، ولكن يستطعمه -قلت: إن عادا قُحطوا فبعثوا وافدًا لهم يقال له: "قيل"، فمر بمعاوية بن بكر، فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان، يقال لهما: "الجرادتان"، فلما مضى (4) الشهر خرج إلى جبال مَهْرة، فقال: اللهم إنك تعلم أني لم أجئ إلى مريض فأداويه، ولا إلى أسير فأفاديه. اللهم اسق عادًا ما كنت تسقيه، فمرت به سحابات سُودُ، فنودي: منها "اختر". فأومأ إلى سحابة منها سوداء، فنودي منها: "خذها رمادا رِمْدِدا، لا تبقي من عاد أحدا". قال: فما بلغني أنه بُعث عليهم من الريح إلا قدر (5) ما يجري في خاتمي هذا، حتى، هلكوا -قال أبو وائل: وصدق -قال: وكانت المرأة والرجل إذا بعثوا وافدًا لهم قالوا: "لا تكن كوافد عاد".
هكذا رواه الإمام أحمد في المسند، ورواه الترمذي، عن عبد بن حميد، عن زيد بن الحباب، به (6) نحوه: ورواه النسائي من حديث سلام بن أبي المنذر. عن عاصم -وهو ابن بَهْدَلة -ومن طريقه رواه ابن ماجه أيضا، عن أبي وائل، عن الحارث بن حسان البكري، به. ورواه ابن جرير عن أبي كُرَيْب عن زيد بن حُبَاب، به. ووقع عنده: "عن الحارث بن يزيد البكري" فذكره، ورواه أيضا عن أبي كريب، عن أبي بكر بن عياش، عن عاصم، عن الحارث بن يزيد البكري، فذكره (7) ولم أر في النسخة "أبا وائل"، والله أعلم.
__________
(1) في أ: "أرأيت".
(2) في أ: "مطهرك".
(3) في ك، م: "ورسوله".
(4) في د: "قضى".
(5) في ك، م: "كقدر".
(6) المسند (3/482)، وسنن الترمذي برقم (3274).
(7) سنن النسائي الكبرى كما في تحفة الأشراف وسنن ابن ماجة برقم (3816) وتفسير الطبري (12/513، 516).

(3/438)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آَيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73)

{ وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) }

(3/439)


الأعراف - تفسير ابن كثير

وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آَلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آَمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آَمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78)

{ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ (74) قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) }
قال علماء التفسير والنسب: ثمود بن عاثر بن إرم بن سام بن نوح، وهو أخو جَديس بن عاثر، وكذلك قبيلة طَسْم، كل هؤلاء كانوا أحياء من العرب العاربة قبل إبراهيم الخليل، عليه السلام، وكانت ثمود بعد عاد، ومساكنهم مشهورة فيما بين الحجاز والشام إلى وادي القرى وما حوله، وقد مر رسول الله صلى الله عليه وسلم على قراهم ومساكنهم، وهو ذاهب إلى تبوك سنة تسع.
قال الإمام أحمد: حدثنا عبد الصمد، حدثنا صَخْر بن جُوَيرية، عن نافع، عن ابن عمر قال: لما نزل رسول الله صلى الله عليه وسلم بالناس على تبوك، نزل بهم (1) الحجر عند بيوت ثمود، فاستسقى الناس من الآبار التي كانت تشرب منها ثمود، فعجنوا منها ونصبوا منها القدور. فأمرهم النبي صلى الله عليه وسلم فأهرقوا القدور، وعلفوا العجينَ الإبلَ، ثم ارتحل بهم حتى نزل بهم على البئر التي كانت تشرب منها الناقة، ونهاهم أن يدخلوا على القوم الذين عذبوا وقال: "إني أخشى أن يصيبكم مثل ما أصابهم، فلا تدخلوا عليهم" (2)
وقال [الإمام] (3) أحمد أيضا: حدثنا عفان، حدثنا عبد العزيز بن مسلم، حدثنا عبد الله بن دينار، عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم وهو بالحجر: "لا تدخلوا على هؤلاء المعذَّبين إلا أن تكونوا باكين، فإن لم تكونوا باكين، فلا تدخلوا عليهم أن يصيبكم مثلُ ما أصابهم" (4)
وأصل هذا الحديث مُخَرَّج في الصحيحين من غير وجه (5)
وقال الإمام أحمد أيضًا: حدثنا يزيد بن هارون، أخبرنا المسعودي، عن إسماعيل بن أوسط، عن محمد بن أبي كَبْشَة الأنماري، عن أبيه قال: لما كان في غزوة تبوك، تسارع الناس إلى أهل الحجر، يدخلون عليهم، فبلغ ذلك رسولَ الله صلى الله عليه وسلم، فنادى في الناس: "الصلاة جامعة". قال: فأتيت رسول الله صلى الله عليه وسلم وهو ممسك بعيره (6) وهو يقول: "ما تدخلون على قوم غضب الله عليهم". فناداه رجل منهم: نعجبُ منهم يا رسول الله. قال: "أفلا أنبئكم بأعجب من ذلك: رجل من أنفسكم ينبئكم بما كان قبلكم، وبما هو كائن بعدكم، فاستقيموا وسَدِّدوا، فإن الله لا يعبأ بعذابكم شيئا، وسيأتي قوم لا يدفعون عن أنفسهم شيئا" (7)
لم يخرجه أحد من أصحاب السنن (8) وأبو كبشة اسمه: عمر (9) بن سعد، ويقال: عامر بن سعد، والله أعلم.
وقال الإمام أحمد: حدثنا عبد الرزاق: حدثنا مَعْمَر، عن عبد الله بن عثمان بن خُثَيْم، عن أبي الزبير، عن جابر قال: لما مر رسول الله صلى الله عليه وسلم بالحجر قال: "لا تسألوا الآيات، فقد سألها قوم صالح فكانت -يعني الناقة -ترد من هذا الفَجّ، وتَصْدُر من هذا الفج، فعتوا عن أمر ربهم فعقروها، وكانت تشرب ماءهم يوما ويشربون لبنها يوما، فعقروها، فأخذتهم صيحة، أهمد (10) الله مَنْ تحت
__________
(1) في أ: "بهم على".
(2) المسند (2/117).
(3) زيادة من أ.
(4) المسند (2/74).
(5) صحيح البخاري برقم (3381)، وصحيح مسلم برقم (298).
(6) في د، م: "بعنزة".
(7) المسند (4/231)، وقال الهيثمي في المجمع (6/194): "فيه عبد الرحمن بن عبد الله المسعودي وقد اختلط".
(8) في م: "الكتب"، وفي ك، أ: "الكتب الستة".
(9) في ك، م: "عمرو".
(10) في د: "أخمد".

(3/439)

أديم السماء منهم، إلا رجلا واحدًا كان في حرم الله". فقالوا: من هو يا رسول الله؟ قال: "أبو رِغال. فلما خرج من الحرم أصابه ما أصاب قومه" (1)
وهذا الحديث ليس في شيء من الكتب الستة، وهو على شرط مسلم.
فقوله تعالى: { وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا } أي: ولقد أرسلنا إلى قبيلة ثمود أخاهم صالحا، { قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } جميع الرسل يدعون إلى عبادة الله وحده لا شريك له، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25] وقال [تعالى] (2) { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36] .
وقوله: { قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً } أي: قد جاءتكم حجة من الله على صدق ما جئتكم به. وكانوا هم الذين سألوا صالحا أن يأتيهم بآية، واقترحوا عليه أن تخرج لهم من صخرة صمَاء عَيّنوها بأنفسهم، وهي صخرة منفردة في ناحية الحِجْر، يقال لها: الكَاتبة، فطلبوا منه (3) أن يخرج لهم منها ناقة عُشَراء تَمْخَضُ، فأخذ عليهم صالح العهود والمواثيق لئن أجابهم الله إلى سؤالهم وأجابهم إلى طُلْبتهم ليؤمنن به وليتبعنه؟ فلما أعطوه على ذلك عهودهم ومواثيقهم، قام صالح، عليه السلام، إلى صلاته ودعا الله، عز وجل، فتحركت تلك الصخرة ثم انصدعت عن ناقة جَوْفاء وَبْرَاء يتحرك جنينها بين جنبيها، كما سألوا، فعند ذلك آمن رئيس القوم وهو: "جُندَع بن عمرو" ومن كان معه على أمره (4) وأراد بقية أشراف ثمود أن يؤمنوا فصدهم "ذُؤاب بن عمرو بن لبيد" "والحباب" صاحب أوثانهم، ورباب بن صمعر بن جلهس، وكان ل"جندع بن عمرو" ابن عم يقال له: "شهاب بن خليفة بن محلاة بن لبيد بن حراس"، وكان من أشراف ثمود وأفاضلها، فأراد أن يسلم أيضا فنهاه أولئك الرهط، فأطاعهم، فقال في ذلك رجل من مؤمني ثمود، يقال له مهوس (5) بن عنمة بن الدميل، رحمه الله:
وكانت عُصْبةٌ من آل عَمْرو ... إلى دين النبيّ دَعَوا شِهَابا ...
عَزيزَ ثَمُودَ كُلَّهمُ جميعا ... فَهَمّ بأن يُجِيبَ فلو (6) أجابا ...
لأصبحَ صالحٌ فينا عَزيزًا ... وما عَدَلوا بصاحبهم ذُؤابا ...
ولكنّ الغُوَاة من آل حُجْرٍ ... تَوَلَّوْا بعد رُشْدهم ذئابا ...
فأقامت الناقة وفصيلها بعد ما وضعته بين أظهرهم مدة، تشرب ماء بئرها يوما، وتدعه لهم يوما، وكانوا يشربون لبنها يوم (7) شربها، يحتلبونها فيملئون ما شاءوا من أوعيتهم وأوانيهم، كما قال في الآية الأخرى: { وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ } [القمر:28] وقال تعالى: { هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } [الشعراء:155] وكانت تسرح في بعض تلك الأودية
__________
(1) المسند (3/296) وقال الهيثمي في المجمع (6/194): "رجال أحمد رجال الصحيح".
(2) زيادة من م.
(3) في م: "منها".
(4) في أ: "على دينه".
(5) في ك، م، أ: "مهوش".
(6) في م: "ولو".
(7) في أ: "بيوم".

(3/440)

ترد من فَجّ وتصدر من غيره ليسعها؛ لأنها كانت تتضلَّع عن الماء، وكانت -على ما ذكر -خَلْقًا هائلا ومنظرًا رائعًا، إذا مرت بأنعامهم نفرت منها. فلما طال عليهم واشتد تكذيبهم لصالح النبي، عليه السلام، عزموا على قتلها، ليستأثروا بالماء كل يوم، فيقال: إنهم اتفقوا كلهم على قتلها (1)
قال قتادة: بلغني أن الذي قتل الناقة طاف عليهم كلهم، أنهم راضون بقتلها حتى على النساء في خدورهن، وعلى الصبيان [أيضا] (2)
قلت: وهذا هو الظاهر؛ لأن الله تعالى يقول: { فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا } [الشمس:14] وقال: { وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا } [الإسراء:59] وقال: { فَعَقَرُوا النَّاقَةَ } فأسند ذلك على مجموع القبيلة، فدل على رضا جميعهم بذلك، والله أعلم.
وذكر الإمام أبو جعفر بن جرير، رحمه الله، وغيره من علماء التفسير في سبب قتل الناقة: أن امرأة منهم يقال لها: "عنيزة ابنة غنم بن مِجْلِز" وتكنى أم غَنَمْ (3) كانت عجوزا كافرة، وكانت من أشد الناس عداوة لصالح، عليه السلام، وكانت لها بنات حسان ومال جزيل، وكان زوجها ذُؤاب بن عمرو أحد رؤساء ثمود، وامرأة أخرى يقال لها: "صدوف بنت المحيا بن دهر (4) بن المحيا" ذات حسب ومال وجمال، وكانت تحت رجل مسلم من ثمود، ففارقته، فكانتا تجعلان لمن التزم لهما بقتل الناقة، فدعت "صدوف" رجلا يقال له: "الحباب" وعرضت عليه نفسها إن هو عقر الناقة، فأبى عليها. فدعت ابن عم لها يقال له: "مصدع بن مهرج بن المحيا"، فأجابها إلى ذلك -ودعت "عنيزة بنت غنم" قدار بن سالف بن جُنْدَع (5) وكان رجلا أحمر أزرق قصيرًا، يزعمون أنه كان ولد زَنية، وأنه لم يكن من أبيه الذي ينسب إليه، وهو سالف، وإنما هو (6) من رجل يقال له: "صهياد" (7) ولكن ولد على فراش "سالف"، وقالت له: أعطيك أي بناتي شئتَ على أن تعقر (8) الناقة! فعند ذلك، انطلق "قدار بن سالف" "ومصدع بن مهرج"، فاستفزا غُواة من ثمود، فاتبعهما سبعة نفر، فصاروا تسعة رهط، وهم الذين قال الله تعالى: { وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } [النمل:48] وكانوا رؤساء في قومهم، فاستمالوا القبيلة الكافرة بكمالها، فطاوعتهم على ذلك، فانطلقوا فرصدوا الناقة حين صدرت عن الماء، وقد كمن لها "قدار" في أصل صخرة على طريقها، وكمن لها "مصدع" في أصل أخرى، فمرت على "مصدع" فرماها بسهم، فانتظم به عضَلَة ساقها وخرجت "أم غَنَمْ عنيزة"، وأمرت ابنتها وكانت من أحسن الناس وجها، فسفرت عن وجهها لقدار وذمّرته فشدّ على الناقة بالسيف، فكسفَ (9) عرقوبها، فخرت ساقطة إلى الأرض، ورغت رَغاة واحدة تحذر سَقْبَها، ثم طعن في لَبَّتها فنحرها، وانطلق سَقْبَها -وهو فصيلها -حتى أتى جبلا منيعًا، فصعد أعلى صخرة فيه ورغا -فروى عبد الرزاق، عن مَعْمَر، عمن سمع الحسن البصري أنه قال:
__________
(1) تفسير الطبري (12/529).
(2) زيادة من أ.
(3) في ك، م: "أم عثمان".
(4) في أ: "زهير".
(5) في أ: "جذع".
(6) في أ: "كان".
(7) في م: "صبيان"، وفي ك: "ضبيان".
(8) في ك، م: "يعقر".
(9) في ك، م، د: "فكشف"، وفي أ: "فكشف عن".

(3/441)

يا رب أين أمي؟ ويقال: إنه رغا ثلاث مرات. وإنه دخل في صخرة فغاب فيها، ويقال: بل اتبعوه فعقروه مع أمه، فالله أعلم (1)
فلما فعلوا ذلك وفرغوا من عقر الناقة، بلغ الخبر صالحا، عليه السلام، فجاءهم وهم مجتمعون، فلما رأى الناقة بكى وقال: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ [ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (2) ] } [هود:65] وكان قتلهم الناقة يوم الأربعاء، فلما أمسى أولئك التسعة الرهط عزموا على قتل صالح [عليه السلام] (3) وقالوا: إن كان صادقًا عَجَّلناه قبلنا، وإن كان كاذبًا ألحقناه بناقته! { قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ. وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ * فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ * فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا } (4) الآية.[النمل:49-52]
فلما عزموا على ذلك، وتواطؤوا عليه، وجاءوا من الليل ليفتكوا بنبي الله صالح، أرسل الله، سبحانه وتعالى، وله العزة ولرسوله، عليهم حجارة فرضَختهم سلفا وتعجيلا قبل قومهم، وأصبح ثمود يوم الخميس، وهو اليوم الأول من أيام النَّظرة، ووجوههم مصفرة كما وعدهم صالح، عليه السلام، وأصبحوا في اليوم الثاني من أيام التأجيل، وهو يوم الجمعة، ووجوههم محمرة، وأصبحوا (5) في اليوم الثالث من أيام المتاع (6) وهو يوم السبت، ووجوههم مسودة، فلما أصبحوا من يوم الأحد وقد تحَنَّطوا وقعدوا ينتظرون نقمة الله وعذابه، عياذا بالله من ذلك، لا يدرون ماذا يفعل بهم، ولا كيف يأتيهم العذاب؟ و[قد] (7) أشرقت الشمس، جاءتهم صيحة من السماء ورَجْفة شديدة من أسفل منهم، ففاضت الأرواح وزهقت النفوس في ساعة واحدة { فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } أي: صرعى لا أرواح فيهم، ولم يفلت منهم أحد، لا صغير ولا كبير، لا ذكر ولا أنثى -قالوا: إلا جارية كانت مقعدة -واسمها "كلبة بنة السّلْق"، ويقال لها: "الزريقة" (8) -وكانت كافرة شديدة العداوة لصالح، عليه السلام، فلما رأت ما رأت من العذاب، أُطلِقَت رجلاها، فقامت تسعى كأسرع شيء، فأتت حيا من الأحياء فأخبرتهم بما رأت وما حل بقومها، ثم استسقتهم من الماء، فلما شربت، ماتت.
قال علماء التفسير: ولم يبق من ذرية ثمود أحد، سوى صالح، عليه السلام، ومن اتبعه، رضي الله عنهم، إلا أن رجلا يقال له: "أبو رِغال"، كان لما وقعت النقمة بقومه مقيما في الحرم، فلم يصبه شيء، فلما خرج في بعض الأيام إلى الحلّ، جاءه حجر من السماء فقتله.
وقد تقدم في أول القصة حديث "جابر بن عبد الله" في ذلك، وذكروا أن أبا رغال هذا هو والد
__________
(1) تفسير الطبري (12/536).
(2) زيادة من ك، م، وفي هـ: "الآية".
(3) زيادة من ك، م.
(4) زيادة من ك، م، أ.
(5) في م: "واجتمعوا".
(6) في ك: "التمتع".
(7) زيادة من م.
(8) في م: "الذريعة".

(3/442)

فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ (79)

ثقيف" الذين كانوا يسكنون الطائف (1)
قال عبد الرزاق: قال مَعْمَر: أخبرني إسماعيل بن أمية؛ أن النبي صلى الله عليه وسلم مر بقبر أبي رغال فقال: "أتدرون من هذا؟" فقالوا: الله ورسوله أعلم. قال: "هذا قبر أبي رغال، رجل من ثمود، كان في حرم الله، فمنعه حرمُ الله عذاب الله. فلما خرج أصابه ما أصاب قومه، فدفن هاهنا، ودفن معه غصن من ذهب، فنزل القوم فابتدروه بأسيافهم، فبحثوا عنه، فاستخرجوا الغصن".
وقال عبد الرزاق: قال معمر: قال الزهري: أبو رغال: أبو ثقيف (2)
هذا مرسل من هذا الوجه، وقد روي متصلا من وجه آخر، كما قال محمد بن إسحاق، عن إسماعيل بن أمية، عن بُجَير بن أبي بجير قال: سمعت عبد الله بن عمرو يقول: سمعت رسول الله صلى الله عليه وسلم يقول، حين خرجنا معه إلى الطائف، فمررنا بقبر فقال: "هذا قبر أبي رغال، وهو أبو ثقيف، وكان من ثمود، وكان بهذا الحرم فدفع (3) عنه، فلما خرج [منه] (4) أصابته النقمة التي أصابت قومه بهذا المكان، فدفن فيه. وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشم عنه أصبتموه [معه] (5) فابتدره الناس (6) فاستخرجوا منه الغصن".
وهكذا رواه أبو داود، عن يحيى بن معين، عن وهب بن جرير بن حازم، عن أبيه، عن ابن إسحاق، به (7)
قال شيخنا أبو الحجاج المزي: وهو حديث حسن عزيز (8) (9)
قلت: تفرد بوصله "بُجَيْر بن أبي بجير" هذا، وهو شيخ لا يعرف إلا بهذا الحديث. قال يحيى ابن معين: ولم أسمع أحدًا روى عنه غير إسماعيل بن أمية.
قلت: وعلى هذا، فيخشى أن يكون وهم في رفع هذا الحديث، وإنما يكون من كلام عبد الله بن عمرو، مما أخذه من الزاملتين.
قال شيخنا أبو الحجاج، بعد أن عرضت عليه ذلك: وهذا محتمل، والله أعلم.
وقوله تعالى:
{ فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ (79) }
هذا تقريع من صالح، عليه السلام، لقومه، لما أهلكهم الله بمخالفتهم إياه، وتمردهم على الله،
__________
(1) انظر: "الكلام على أبي رغال، وترجيح أنه كان دليل أبرهة في تفسير سورة النساء آية: 4.
(2) المصنف برقم (20989)، وتفسير عبد الرزاق (1/119 ، 220).
(3) في ك: "يدفع".
(4) زيادة من ك، م.
(5) زيادة من أ.
(6) في أ: "القوم".
(7) سنن أبي داود برقم (3088).
(8) في أ: "غريب".
(9) تهذيب الكمال (4/11).

(3/443)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81)

وإبائهم عن قبول الحق، وإعراضهم عن الهدى إلى العَمى -قال لهم صالح ذلك بعد هلاكهم تقريعا وتوبيخا وهم يسمعون ذلك، كما ثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم لما ظهر على أهل بدر، أقام هناك ثلاثًا، ثم أمر براحلته فشُدّت بعد ثلاث من آخر الليل فركبها (1) ثم سار حتى وقف على القليب، قليب بدر، فجعل يقول: "يا أبا جهل بن هشام، يا عتبة بن ربيعة، يا شيبة بن ربيعة، ويا فلان بن فلان: هل وجدتم ما وعد ربكم حقا؟ فإني وجدت ما وعدني ربي حقا" . فقال له عمر: يا رسول الله، ما تُكَلّم من أقوام قد جيفوا؟ فقال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم، ولكن لا يجيبون".
وفي السيرة أنه، عليه السلام (2) قال لهم: "بئس عشيرة النبي كنتم لنبيكم، كذبتموني وصدقني الناس، وأخرجتموني وآواني الناس، وقاتلتموني ونصرني الناس، فبئس عشيرة النبي كنتم لنبيكم". (3)
وهكذا صالح، عليه السلام، قال لقومه: { لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ } أي: فلم تنتفعوا بذلك، لأنكم لا تحبون (4) الحق ولا تتبعون ناصحا؛ ولهذا قال: { وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ }
وقد ذكر بعض المفسرين أن كل نبي هلكت أمته، كان يذهب فيقيم في الحرم، حرم مكة، فالله أعلم.
وقد قال الإمام أحمد: حدثنا وَكِيع، حدثنا زَمْعَة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس قال: لما مر رسول الله صلى الله عليه وسلم بوادي عُسْفان حين حَجّ قال: "يا أبا بكر، أيّ وادي هذا؟ " قال: هذا وادي عُسْفَان. قال: "لقد مر به هود وصالح، عليهما السلام، على بَكَرات حُمْر خُطُمها الليف، أزُرُهم العبَاء، وأرديتهم النّمار، يلبون يحجون البيت العتيق".
هذا حديث غريب من هذا الوجه، لم يخرجه أحد منهم (5)
{ وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81) }
يقول تعالى: { وَ } قَدْ أَرْسَلْنَا { لُوطًا } أو تقديره: { وَ } اذكر { َلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ }
ولوط هو ابن هاران بن آزر، وهو ابن أخي إبراهيم الخليل، عليهما (6) السلام، وكان قد آمن مع إبراهيم، عليه السلام، وهاجر معه إلى أرض الشام، فبعثه الله [تعالى] (7) إلى أهل "سَدُوم" وما
__________
(1) في ك: "ثم ركبها".
(2) في أ: "صلى الله عليه وسلم".
(3) السيرة النبوية لابن هشام (1/639).
(4) في أ: "تتبعون".
(5) المسند (1/232) وقال الهيثمي في المجمع (3/220): "فيه زمعة بن صالح وفيه كلام وقد وثق".
(6) في ك، أ: "عليه".
(7) زيادة من أ.

(3/444)

حولها من القرى، يدعوهم إلى الله، عز وجل، ويأمرهم بالمعروف وينهاهم عما كانوا يرتكبونه من المآثم والمحارم والفواحش التي اخترعوها، لم يسبقهم بها أحد من بني آدم ولا غيرهم، وهو إتيان الذكور. وهذا شيء لم يكن بنو آدم تعهده ولا تألفه، ولا يخطر ببالهم، حتى صنع ذلك أهل "سَدُوم" عليهم لعائن الله.
قال عمرو بن دينار: قوله: { مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } قال: ما نزا ذَكَر على ذَكَر، حتى كان قوم لوط.
وقال الوليد بن عبد الملك الخليفة الأموي، باني جامع دمشق: لولا أن الله، عز وجل، قص علينا خبر لوط، ما ظننت أن ذكرًا يعلو ذكرًا.
ولهذا قال لهم لوط، عليه السلام: { أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ } أي: عدلتم (1) عن النساء، وما خلق لكم ربكم منهن إلى الرجال، وهذا إسراف منكم وجهل؛ لأنه وضع الشيء في غير محله؛ ولهذا قال لهم في الآية الأخرى: { [ قَالَ ] (2) هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ } [الحجر:71] فأرشدهم إلى نسائهم، فاعتذروا إليه بأنهم لا يشتهونهن، { قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } [هود:79] أي: لقد علمت أنه لا أرَبَ لنا في النساء، ولا إرادة، وإنك لتعلم مرادنا من أضيافك.
وذكر المفسرون أن الرجال كانوا قد استغنى (3) بعضهم ببعض، وكذلك نساؤهم كن قد استغنى (4) بعضهن ببعض أيضًا.
__________
(1) في د، م: "أعدلتم".
(2) زيادة من أ.
(3) في ك، م: "اغتني".
(4) في ك: "استغنين".

(3/445)


الأعراف - تفسير ابن كثير

وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)

{ وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) }
أي: ما أجابوا لوطًا إلا أن هَموا بإخراجه ونفيه ومن معه [من المؤمنين] (1) من بين أظهرهم، فأخرجه الله تعالى سالما، وأهلكهم في أرضهم صاغرين مهانين.
وقوله تعالى: { إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } قال قتادة، عابوهم بغير عيب.
وقال مجاهد: { إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } من أدبار الرجال وأدبار النساء. ورُوي مثله عن ابن عباس أيضًا.
{ فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84) }
يقول تعالى: فأنجينا لوطًا وأهله، ولم يؤمن به أحد منهم سوى أهل بيته فقط، كما قال تعالى:
__________
(1) زيادة من أ.

(3/445)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85)

{ فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ } [الذريات:35 ، 36] إلا امرأته فإنها لم تؤمن به، بل كانت على دين قومها، تمالئهم عليه وتُعْلمهم بمن يَقْدم عليه من ضيفانه بإشارات بينها وبينهم؛ ولهذا لما أمر لوط، عليه السلام، أن يُسْري بأهله أمر ألا يعلم امرأته ولا يخرجها من البلد. ومنهم من يقول: بل اتبعتهم، فلما جاء العذابُ التفتت هي فأصابها ما أصابهم. والأظهر أنها لم تخرج من البلد، ولا أعلمها لوط، بل بقيت معهم؛ ولهذا قال هاهنا: { إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ } أي: الباقين. ومنهم من فسر ذلك { مِنَ الْغَابِرِينَ } [من] (1) الهالكين، وهو تفسير باللازم.
وقوله: { وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا } مفسر بقوله: { وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ } [هود 82 ، 83] ولهذا قال: { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ } أي: انظر -يا محمد -كيف كان عاقبة من تجهرم على معاصي الله وكذّب رسله (2)
وقد ذهب الإمام أبو حنيفة، رحمه الله، إلى أن اللائط يلقى من شاهق، ويتبع بالحجارة كما فعل بقوم لوط.
وذهب آخرون من العلماء إلى أنه يرجم سواء كان محصنًا أو غير محصن. وهو أحد قولي الشافعي، رحمه الله، والحجة ما رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، من حديث الدراوردي، عن عمرو بن أبي عَمْرو (3) عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من وجدتموه يعمل عمل قوم لوط، فاقتلوا الفاعل والمفعول به" (4)
وقال آخرون: هو كالزاني، فإن كان محصنًا رجم، وإن لم يكن محصنًا جلد مائة جلدة. وهو القول الآخر للشافعي.
وأما إتيان النساء في الأدبار، فهو اللوطية الصغرى، وهو حرام بإجماع العلماء، إلا قولا [واحدا] (5) شاذًا لبعض السلف، وقد ورد في النهي عنه أحاديث كثيرة عن رسول الله صلى الله عليه وسلم، وقد تقدم الكلام عليها في سورة البقرة (6)
{ وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85) }
قال محمد بن إسحاق: هم من سلالة "مدين بن إبراهيم". وشعيب هو ابن ميكيل بن يشجر قال: واسمه بالسريانية: "يثرون".
__________
(1) زيادة من ك، م.
(2) في ك: "برسله".
(3) في أ: "عمرو بن سلمة".
(4) المسند (1/300) وسنن أبي داود برقم (4462) وسنن الترمذي برقم (1455) وسنن ابن ماجة برقم (2561).
(5) زيادة من ك.
(6) الآية: 223.

(3/446)

وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آَمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آَمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87)

قلت: وتطلق مدين على القبيلة، وعلى المدينة، وهي التي بقرب "مَعَان" من طريق الحجاز، قال الله تعالى: { وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ } [القصص:23] وهم أصحاب الأيكة، كما سنذكره إن شاء الله، وبه الثقة.
{ قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } هذه دعوة الرسل كلهم، { قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ } أي: قد أقام الله الحجج والبينات على صدق ما جئتكم به. ثم وعظهم في معاملتهم الناس بأن يوفوا المكيال والميزان، ولا يبخسوا الناس أشياءهم، أي: لا يخونوا الناس في أموالهم ويأخذوها على وجه البخس، وهو نقص المكيال والميزان خفْية وتدليسًا، كما قال تعالى: { وَيْلٌ لِلْمُطَفِّفِينَ * [ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ ] (1) لِرَبِّ الْعَالَمِينَ } [المطففين:1-6] وهذا تهديد شديد، ووعيد أكيد، نسأل الله العافية منه.
ثم قال تعالى إخبارًا عن شعيب، الذي يقال (2) له: "خطيب الأنبياء"، لفصاحة عبارته، وجزالة موعظته.
{ وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) }
ينهاهم شعيب، عليه السلام، عن قطع الطريق الحسي والمعنوي، بقوله: { وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ } أي: توعدون الناس بالقتل إن لم يعطوكم أموالهم. قال السدي وغيره: كانوا عشارين. وعن ابن عباس [رضي الله عنه] (3) ومجاهد وغير واحد: { وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ } أي: تتوعدون المؤمنين الآتين إِلى شعيب ليتبعوه. والأول أظهر؛ لأنه قال: { بِكُلِّ صِرَاطٍ } وهي الطرق، وهذا الثاني هو قوله: { وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا } أي: وتودون أن تكون سبيل الله عوجا مائلة. { وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلا فَكَثَّرَكُمْ } أي: كنتم مستضعفين لقلتكم فصرتم أعزة لكثرة عَدَدكم، فاذكروا نعمة الله عليكم في ذلك، { وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } أي: من الأمم الخالية والقرون الماضية، ما حل بهم من العذاب والنكال باجترائهم على معاصي الله وتكذيب (4) رسله.
وقوله: { وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا } أي: [قد] (5) اختلفتم عليّ
__________
(1) زيادة من ك، م، وفي هـ: "إلى قوله".
(2) في م: "قال".
(3) زيادة من أ.
(4) في أ: "وتكذيبهم".
(5) زيادة من د، ك، م.

(3/447)

{ فاصبروا } أي: انتظروا { حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا } أي: يفصل، { وَهُوَ خَيْرُ الْحَاكِمِينَ } فإنه سيجعل العاقبة للمتقين، والدمار على الكافرين.

(3/448)


الأعراف - تفسير ابن كثير

قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آَمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92)

{ قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) }
هذا إخبار من الله [تعالى] (1) عما واجهت به الكفار نبي الله شعيبًا ومن معه من المؤمنين، في (2) توعدهم إياه ومن معه بالنفي من القرية، أو الإكراه على الرجوع في مِلَّتهم والدخول معهم فيما هم فيه. وهذا خطاب مع الرسول والمراد أتباعه الذين كانوا معه على الملة.
وقوله: { أَوَلَوْ كُنَّا كَارِهِينَ } يقول: أو أنتم فاعلون ذلك ولو كنا (3) كارهين ما تدعونا إليه؟ فإنا إن رجعنا إلى ملتكم ودخلنا معكم فيما أنتم فيه، فقد أعظمنا الفِرْية على الله في جعل الشركاء معه أندادًا. وهذا تعبير منه عن اتباعه. { وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا } وهذا ردّ إلى المشيئة، فإنه يعلم كل شيء، وقد أحاط بكل شيء علمًا، { عَلَى اللَّهِ تَوَكَّلْنَا } أي: في أمورنا ما نأتي منها وما نذر { رَبَّنَا افْتَحْ (4) بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ } أي: افصل بيننا وبين قومنا، وانصرنا عليهم، { وَأَنْتَ خَيْرُ الْفَاتِحِينَ } أي: خير الحاكمين، فإنك العادل الذي لا يجور أبدًا.
{ وَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92) }
يخبر تعالى عن شدة كفر قوم شعيب وتمردهم وعتوهم، وما هم فيه من الضلال، وما جبلت عليه قلوبهم من المخالفة للحق، ولهذا أقسموا وقالوا (5) { لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ } فلهذا عقب ذلك بقوله: { فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } أخبر تعالى هاهنا أنهم أخذتهم الرجفة كما (6) أرجفوا شعيبًا وأصحابه وتوعدوهم بالجلاء، كما أخبر عنهم في سورة "هود" فقال: { وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ } [هود:94] والمناسبة في ذلك -والله أعلم -أنهم لما تهكموا بنبي الله شعيب في
__________
(1) زيادة من ك، م.
(2) في ك، م، أ: "من".
(3) في ك، م، أ: "وإن كنا".
(4) في ك، م: "احكم".
(5) في ك، م: "فقالوا".
(6) في ك، م، أ: "لما".

(3/448)

فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آَسَى عَلَى قَوْمٍ كَافِرِينَ (93) وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آَبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (95)

قولهم: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ } [ هود : 87 ] فجاءت الصيحة فأسكتتهم.
وقال تعالى إخبارا عنهم في سورة الشعراء: { فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } [الشعراء:189] وما ذاك إلا لأنهم (1) قالوا له في سياق القصة: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ [ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (2) ] } [الشعراء:187] فأخبر أنه (3) أصابهم عذاب يوم الظلة، وقد اجتمع عليهم ذلك كله: أصابهم عذاب يوم الظلة،" وهي سحابة أظلتهم فيها شرر من نار ولَهَب (4) ووهَج عظيم، ثم جاءتهم صيحة من السماء ورجفة من الأرض شديدة من أسفل منهم، فزهقت الأرواح، وفاضت النفوس وخمدت الأجساد، { فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ }
ثم قال تعالى: { كَأَنْ لَمْ يَغْنَوْا فِيهَا } أي: كأنهم لما أصابتهم النقمة لم يقيموا بديارهم التي أرادوا إجلاء الرسول وصحبه منها.
ثم قال مقابلا لقيلهم: { الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ }
{ فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93) }
أي: فتولى عنهم "شعيب" عليه السلام بعد ما أصابهم ما أصابهم من العذاب والنقمة والنكال، وقال مقرعًا لهم وموبخًا: { يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ } أي: قد أديتُ إليكم ما أُرْسِلْت به، فلا أسفة عليكم وقد كفرتم بما جئتم به، ولهذا (5) قال: { فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ } ؟.
{ وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (95) }
يقول تعالى مخبرًا عما اختبر به الأمم الماضية، الذين أرسل إليهم الأنبياء بالبأساء والضراء، يعني { بالْبَأْسَاءِ } ما يصيبهم في أبدانهم من أمراض وأسقام. { وَالضَّرَّاءِ } ما يصيبهم من فقر وحاجة ونحو ذلك، { لَعَلَّهُمْ يَضَّرَّعُونَ } أي: يدعون ويخشعون ويبتهلون إلى الله تعالى في كشف ما نزل بهم.
وتقدير الكلام: أنه ابتلاهم بالشدة ليتضرعوا، فما فعلوا شيئا من الذي أراد الله منهم، فقلب الحال إلى الرخاء ليختبرهم فيه؛ ولهذا قال: { ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ } أي: حولَّنا الحال من شدة
__________
(1) في ك: "إلا أنهم".
(2) زيادة من ك، م. وفي هـ:"الآية".
(3) في م: "أنهم".
(4) في ك، م: "لهيب".
(5) في د: "فلهذا".

(3/449)

إلى رخاء، ومن مرض وسقم إلى صحة وعافية، ومن فقر إلى غنى، ليشكروا على ذلك، فما فعلوا.
وقوله: { حَتَّى عَفَوْا } أي: كثروا وكثرت أموالهم وأولادهم، يقال: عفا الشيء إذا كثر، { وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } يقول تعالى: ابتلاهم (1) بهذا وهذا (2) ليتضرعوا ويُنيبوا إلى الله، فما نَجَع فيهم لا هذا ولا هذا، ولا انتهوا بهذا ولا بهذا (3) بل قالوا: قد مسنا من البأساء والضراء، ثم بعده من الرخاء مثل ما أصاب آباءنا في قديم الدهر، وإنما هو الدهر تارات وتارات، ولم يتفطنوا لأمر الله فيهم، ولا استشعروا ابتلاء الله لهم في الحالين. وهذا بخلاف حال المؤمنين الذين يشكرون الله على السراء، ويصبرون على الضراء، كما ثبت في الصحيحين: "عجبًا للمؤمن، لا يقضي الله له قضاء إلا كان خيرًا له، وإن أصابته سَراء شكر فكان خيرًا له، وإن أصابته ضَرَّاء صَبَر فكان خيرا له" (4) فالمؤمن من يتفطن لما ابتلاه الله به من السراء والضراء (5) ؛ ولهذا جاء في الحديث: "لا يزال البلاء بالمؤمن حتى يخرج نَقِيِّا (6) من ذنوبه، والمنافق مثله كمثل الحمار، لا يدري فيم ربطه أهله، ولا فيم أرسلوه"، أو كما قال. ولهذا عقب هذه الصفة بقوله: { فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } أي: أخذناهم بالعقوبة بغتة، أي: على بغتة منهم، وعدم شعور منهم، أي: أخذناهم فجأة (7) كما جاء في الحديث: "موت الفجأة رحمة للمؤمن وأخذة أسف للكافر". (8)
__________
(1) في د: "ابتليناهم".
(2) في أ: "بهذا وبهذا".
(3) في م: "ولا هذا".
(4) صحيح مسلم برقم (2999) من حديث صهيب بن سنان، رضي الله عنه، ولم أجده في صحيح البخاري بهذا اللفظ.
(5) في ك، م: "من الضراء والسراء".
(6) في ك، "حتى يخرج من الدنيا نقيا".
(7) في ك: "بغتة".
(8) جاء من حديث عائشة وعبيد بن خالد السلمي وأنس بن مالك، رضي الله عنه.
فأما حديث عائشة: فأخرجه الطبراني في المعجم الأوسط برقم (1207) "مجمع البحرين"، وابن الجوزي في العلل المتناهية (2/894) من طريق صالح بن موسى، عن عبد الملك بن عمير، عن موسى بن طلحة، عن عائشة بلفظ: "موت الفجأة تخفيف على المؤمن وسخط على الكافر" وفيه صالح بن موسى وهو متروك.
وأما حديث عبيد بن خالد: فرواه أحمد في المسند (3/424) وأبو داود في السنن برقم (3110) من طريق شعبة، عن منصور، عن تميم بن سلمة أو سعد بن عبيدة، عن عبيد بن خالد بلفظ: "موت الفجأة أخذة أسف"
وأما حديث أنس: فرواه ابن الجوزي في العلل المتناهية (2/893) من طريق محمد بن مقاتل، عن جعفر بن هارون، عن سمعان ابن المهدي، عن أنس بلفظ: "موت الفجأة رحمة للمؤمنين وعذاب للكافرين" قال ابن الجوزي: "سمعان مجهول منكر الحديث".

(3/450)


الأعراف - تفسير ابن كثير

وَلَوْ أَنَّ أَهْلَ الْقُرَى آَمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99)

{ وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ (99) }
يقول تعالى مخبرًا عن قلة إيمان أهل القرى الذين أرسل فيهم الرسل، كقوله تعالى (1) { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } [يونس:98]
__________
(1) في ك، م، أ: "كما قال تعالى".

(3/450)

أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ (100)

أي: ما آمنت قرية بتمامها إلا قوم يونس، فإنهم آمنوا، وذلك بعد ما عاينوا العذاب، كما قال تعالى: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ } [الصافات:147 ، 148] وقال تعالى: { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ [ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (1) ] } [سبأ:34]
وقوله تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا } أي: آمنت قلوبهم بما جاءتهم به الرسل، وصدقت به واتبعته، واتقوا بفعل الطاعات وترك المحرمات، { لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ } أي: قطر السماء ونبات الأرض. قال تعالى: { وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } أي: ولكن كذبوا رسلهم، فعاقبناهم بالهلاك على ما كسبوا من المآثم والمحارم.
ثم قال تعالى مخوفًا ومحذرًا من مخالفة أوامره، والتجرؤ على زواجره: { أَفَأَمِنَ أَهْلُ الْقُرَى } أي: الكافرة { أَنْ يَأْتِيَهُمْ بَأْسُنَا } أي: عذابنا ونكالنا، { بياتا } أي: ليلا { وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } أي: في حال شغلهم وغفلتهم، { أَفَأَمِنُوا مَكْرَ اللَّهِ } أي: بأسه ونقمته وقدرته عليهم وأخذه إياهم في حال سهوهم وغفلتهم { فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } ؛ ولهذا قال الحسن البصري، رحمه الله: المؤمن يعمل بالطاعات وهو مُشْفِق وَجِل خائف، والفاجر يعمل بالمعاصي وهو آمن.
{ أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ (100) }
قال ابن عباس، رضي الله عنهما، في قوله: { أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا } أو لم نُبَيًن، [وكذا قال مجاهد والسدي، وقال عبد الرحمن بن زيد بن أسلم: أو لم نبين] (2) لهم أن لو نشاء أصبناهم بذنوبهم.
وقال أبو جعفر بن جرير في تفسيرها: يقول (3) تعالى: أو لم نبيِّن للذين يستخلفون في الأرض من بعد إهلاك آخرين قبلهم كانوا أهلها، فساروا سيرتهم، وعملوا أعمالهم، وعتوا على ربهم: { أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ } يقول: أن لو نشاء فعلنا بهم كما فعلنا بمن قبلهم، { وَنَطْبَعُ عَلَى قُلُوبِهِمْ } يقول: ونختم على قلوبهم { فَهُمْ لا يَسْمَعُونَ } موعظة ولا تذكيرًا.
قلت: وهكذا قال تعالى: { أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى } [طه:128] وقال تعالى: { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ } [السجدة:29] وقال { أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ . وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ [ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ ] (4) } [إبراهيم:44 ، 45] وقال تعالى: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا } [مريم:98]
__________
(1) زيادة من ك، م، أ. وفي هـ: "الآية".
(2) زيادة من ك، م، أ.
(3) في م: "بقوله".
(4) زيادة من ك، م، أ. وفي هـ: "الآية".

(3/451)

تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)

أي: هل ترى لهم شخصًا أو تسمع لهم صوتًا؟ وقال تعالى: { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ } [الأنعام:6] وقال تعالى بعد ذكره إهلاك عاد: { فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ . وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ . وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأحقاف:25-27] وقال تعالى: { وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ } [سبأ:45] وقال تعالى: { وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ } [الملك:18] وقال تعالى: { فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ. أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج:45 ، 46] وقال تعالى: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [الأنعام:10] إلى غير ذلك من الآيات الدالة على حلول نقمه بأعدائه، وحصول نعمه لأوليائه؛ ولهذا عقب ذلك بقوله، وهو أصدق القائلين ورب العالمين:
{ تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102) }
لما قص تعالى على نبيه صلى الله عليه وسلم خبر قوم نوح، وهود، وصالح، ولوط، وشعيب [عليهم الصلاة والسلام] (1) وما كان من إهلاكه الكافرين وإنجائه المؤمنين، وأنه تعالى أعذر إليهم بأن بين لهم الحق بالحجج على ألسنة الرسل، صلوات الله عليهم أجمعين، قال تعالى: { تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ } أي: يا محمد { مِنْ أَنْبَائِهَا } أي: من أخبارها، { وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالحجج على صدقهم فيما أخبروهم به، كما قال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء:15] وقال تعالى: { ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } [هود:101 ، 102]
وقوله تعالى: { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } الباء سببية، أي: فما كانوا ليؤمنوا بما جاءتهم به الرسل بسبب تكذيبهم بالحق أول ما ورد عليهم. حكاه ابن عطية، رحمه الله، وهو متجه حسن، كقوله: { وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ * وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ [فِي طُغْيَانِهِمْ يَعْمَهُون] (2) َ } [الأنعام:110 ، 111] ؛
__________
(1) زيادة من أ.
(2) زيادة من ك، م، أ. وفي هـ: "الآية".

(3/452)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآَيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103)

ولهذا قال هنا: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ * وَمَا وَجَدْنَا لأكْثَرِهِمْ } أي: لأكثر الأمم الماضية { مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ } أي: ولقد وجدنا أكثرهم فاسقين خارجين عن الطاعة والامتثال. والعهد الذي أخذه [عليهم] (1) هو ما جبلهم عليه وفطرهم عليه، وأخذ عليهم في الأصلاب أنه ربهم ومليكهم، وأنه لا إله إلا هو، فأقروا بذلك، وشهدوا على أنفسهم به، فخالفوه وتركوه وراء ظهورهم، وعبدوا مع الله غيره بلا دليل ولا حجة، لا من عقل ولا شرع، وفي الفطر السليمة خلاف ذلك، وجاءت الرسل الكرام من أولهم إلى آخرهم بالنهي عن ذلك، كما جاء في صحيح مسلم يقول الله تعالى: "إني خلقت عبادي حُنَفَاء، فجاءتهم الشياطين فاجتالتهم عن دينهم، وحَرّمَتْ عليهم ما أحللتُ لهم". وفي الصحيحين: "كل مولود يولد على الفطرة، فأبواه يهودانه وينصرانه ويمجسانه" الحديث. وقال تعالى في كتابه العزيز: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25] وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف:45] وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36] إلى غير ذلك من الآيات.
وقد قيل في تفسير قوله تعالى: { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } ما روى (2) أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أُبيّ بن كعب في قوله: { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } قال: كان في علمه تعالى يوم أقروا له بالميثاق، أي: فما كانوا ليؤمنوا لعلم الله منهم ذلك، وكذا قال الربيع بن أنس، واختاره ابن جرير.
وقال السدي: { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } قال: ذلك يوم أخذ منهم الميثاق فآمنوا كرها.
وقال مجاهد في قوله: { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } هذا كقوله: { وَلَوْ رُدُّوا لَعَادُوا [لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ ] (3) } [الأنعام:28]
{ ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) }
يقول تعالى: { ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ } أي: الرسل المتقدم ذكرهم، كنوح، وهود، وصالح، ولوط، وشعيب، صلوات الله وسلامه عليهم وعلى سائر أنبياء الله أجمعين. { مُوسَى بِآيَاتِنَا } أي: بحججنا ودلائلنا البينة إلى { فِرْعَوْنَ } وهو ملك مصر في زمن موسى، { وَمَلَئِهِ } أي: قومه، { فَظَلَمُوا بِهَا } أي: جحدوا وكفروا بها ظلما منهم وعنادا، كقوله تعالى (4) { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [النمل:14]
__________
(1) زيادة من م.
(2) في أ: "فقال".
(3) زيادة من ك، أ. وفي هـ: "الآية".
(4) في ك، م، أ: "كما قال تعالى".

(3/453)

وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104)

أي: الذين صدوا عن سبيل الله وكذبوا رسله، أي: انظر -يا محمد -كيف فعلنا بهم، وأغرقناهم عن آخرهم، بمرأى من موسى وقومه. وهذا أبلغ في النكال بفرعون وقومه، وأشفى لقلوب أولياء الله -موسى وقومه -من المؤمنين به (1) .
{ وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104) }
__________
(1) في أ: "وقومه المؤمنين".

(3/454)


الأعراف - تفسير ابن كثير

حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآَيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108)

{ حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) } .
يخبر تعالى عن مناظرة موسى لفرعون، وإلجامه إياه بالحجة، وإظهاره الآيات البينات بحضرة فرعون وقومه من قبط مصر، فقال تعالى: { وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ } أي: أرسلني الذي هو خالقُ كل شيء وربه ومليكه.
{ حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلا الْحَقَّ } فقال بعضهم: معناه: حقيق بأن لا أقول على الله إلا الحق، أي: جدير بذلك وحري به.
وقالوا و"الباء" و"على" يتعاقبان، فيقال (1) رميت بالقوس" و"على القوس"، و"جاء على حال حسنة" و "بحال حسنة".
وقال بعض المفسرين: معناه: حريص على ألا أقول على الله إلا الحق.
وقرأ آخرون من أهل المدينة: { حَقِيقٌ عَلَيّ } بمعنى: واجب وحق عَلَيّ ذلك ألا أخبر عنه إلا بما هو حق وصدق، لما أعلم من عز جلاله وعظيم سلطانه.
{ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ } أي: بحجة قاطعة من الله، أعطانيها دليلا على صدقي فيما (2) جئتكم به، { فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ } أي: أطلقهم من أسْرك وقهرك، ودعهم وعبادة ربك وربهم؛ فإنهم من سلالة نبي كريم إسرائيل، وهو: يعقوب بن إسحاق بن إبراهيم خليل الرحمن [عليهم صلوات الرحمن] (3)
{ قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } أي: قال فرعون: لست بمصدقك فيما قلت، ولا بمطيعك فيما طلبت، فإن كانت معك حجة فأظهرها لنراها، إن كنت صادقًا فيما ادعيت.
{ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108) }
قال علي بن أبي طلحة، عن ابن عباس في قوله: { ثُعْبَانٌ مُبِينٌ } الحية الذكر. وكذا قال السدي، والضحاك.
__________
(1) في م: "يقال"، وفي أ: "فيقول".
(2) في د: "ما".
(3) زيادة من أ.

(3/454)

قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110)

وفي حديث "الفُتُون"، من رواية يزيد بن هارون عن الأصْبَغ بن زيد، عن القاسم بن أبي أيوب، عن (1) سعيد بن جُبَيْر عن ابن عباس قال { فَأَلْقَى عَصَاهُ } فتحولت حية عظيمة فاغرة فاها، مسرعة إلى فرعون، فلما رآها فرعون أنها قاصدة إليه، اقتحم عن سريره، واستغاث بموسى أن يكفها [عنه] (2) ففعل.
وقال قتادة: تحولت حية عظيمة مثل المدينة.
وقال السدي في قوله: { فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } والثعبان: الذكر من الحيات، فاتحة فاها، واضعة لِحْيها، الأسفل في الأرض، والآخر على سور القصر، ثم توجهت نحو فرعون لتأخذه. فلما رآها ذعر منها، ووثب وأحدث، ولم يكن يُحْدث قبل ذلك، وصاح: يا موسى، خذها وأنا أومن بك، وأرسل معك بني إسرائيل. فأخذها موسى، عليه السلام، فعادت عصا.
وروي عن عكرمة عن ابن عباس نحو هذا.
وقال وَهْب بن مُنَبِّه: لما دخل موسى على فرعون، قال له فرعون: أعرفك؟ قال: نعم، قال: { أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا } [الشعراء:18] ؟ قال: فرد إليه موسى الذي ردّ، فقال فرعون: خذوه، فبادره موسى { فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } فحملت على الناس فانهزموا منها، فمات منهم خمسة وعشرون ألفا، قتل بعضهم بعضا، وقام فرعون منهزما حتى دخل البيت.
رواه ابن جرير، والإمام أحمد في كتابه "الزهد"، وابن أبي حاتم. وفيه غرابة في سياقه (3) والله أعلم.
وقوله: { وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } أي: نزع يده: أخرجها من درعه بعد ما أدخلها فيه فخرجت بيضاء تتلألأ من غير بَرَص ولا مرض، كما قال تعالى: { وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } [النمل:12] (4)
وقال ابن عباس في حديث الفتون: [أخرج يده من جيبه فرآها بيضاء] (5) { مِنْ غَيْرِ سُوءٍ } يعني: من غير برص، ثم أعادها إلى كمه، فعادت إلى لونها الأول. وكذا قال مجاهد وغير واحد.
{ قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110) }
أي: قال الملأ -وهم الجمهور والسادة من قوم فرعون -موافقين لقول فرعون فيه، بعد ما رجع إليه رَوْعه، واستقر على سرير مملكته (6) بعد ذلك، قال للملأ حوله -: { إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } فوافقوه وقالوا كمقالته، وتشاوروا في أمره، وماذا يصنعون في أمره، وكيف تكون حيلتهم في إطفاء
__________
(1) في ك، م، أ: "حدثني".
(2) زيادة من ك، م، أ.
(3) تفسير الطبري (13/16)، والزهد للإمام أحمد برقم (341).
(4) بعدها في د، ك، م، أ: "آية أخرى".
(5) زيادة من أ.
(6) في د: "ملكه".

(3/455)

قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116)

نوره وإخماد كلمته، وظهور كذبه وافترائهم، وتخوفوا من [معرفته] (1) أن يستميل (2) الناس بسحره فيما يعتقدون (3) فيكون ذلك سببا لظهوره عليهم، وإخراجه إياهم من أرضهم والذي خافوا منه وقعوا فيه، كما قال تعالى: { وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } [القصص:6] فلما تشاوروا في شأنه، وائتمروا فيه، اتفق رأيهم على ما حكاه الله تعالى عنهم في قوله تعالى:
{ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) }
قال ابن عباس: { أَرْجِهِ } أخّره. وقال قتادة: احبسهُ. { وَأَرْسِلْ } أي: ابعث { فِي الْمَدَائِنِ } أي: في الأقاليم ومعاملة ملكك، { حَاشِرِينَ } أي: من يحشر لك السحرة من سائر البلاد ويجمعهم.
وقد كان السحر في زمانهم غالبا كثيرا ظاهرا. واعتقد من اعتقد منهم، وأوهم من أوهم منهم، أن ما جاء موسى، عليه السلام، من قبيل ما تشعبذه (4) سحرتهم؛ فلهذا جمعوا له السحرة ليعارضوه بنظير ما أراهم من البينات، كما أخبر تعالى عن فرعون حيث قال: { قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى . فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى . قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى . فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى } [طه:57-60] وقال تعالى هاهنا:
{ وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) }
يخبر تعالى عما تشارط عليه فرعون والسحرة الذين (5) استدعاهم لمعارضة موسى، عليه السلام: إن غلبوا موسى ليثيبنهم وليعطينهم عطاء جزيلا. فوعدهم ومناهم أن يعطيهم ما أرادوا، ويجعلنهم (6) من جلسائه والمقربين عنده، فلما توثقوا من فرعون لعنه الله:
{ قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116) }
هذه مبارزة من السحرة لموسى، عليه السلام، في قولهم: { إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ } أي: قَبْلك. كما قال (7) في الآية الأخرى: { وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } [طه:65] فقال لهم موسى، عليه السلام: { أَلْقُوا } أي: أنتم أولا قبلي. والحكمة في هذا -والله أعلم -ليري الناس صنيعهم ويتأملوه، فإذا فُرغ من بهرجهم (8) ومحالهم، جاءهم الحق الواضح الجلي بعد تطلب له والانتظار منهم لمجيئه، فيكون أوقع في النفوس. وكذا كان. ولهذا قال تعالى: { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ } أي: خيلوا إلى الأبصار أن ما فعلوه له حقيقة في الخارج، ولم يكن إلا مجرد صنعة وخيال، كما قال تعالى: { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى * فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى * قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى * وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [طه:66 : 69] .
__________
(1) زيادة من ك، م، أ.
(2) في د: "يميل".
(3) في ك: "يعتقدوه".
(4) في ك: "يشعبذه".
(5) في د: "لما".
(6) في أ: "وليجعلهم".
(7) في أ: "قالوا".
(8) في أ: "بهرجتهم".

(3/456)

وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)

قال سفيان بن عُيَيْنَة: حدثنا أبو سعيد، عن عِكْرِمة، عن ابن عباس: ألقوا حبالا غلاظًا وخشبًا طوالا. قال: فأقبلت يُخَيل إليه من سحرهم أنها تسعى.
وقال محمد بن إسحاق: صَفّ خمسة عشر ألف ساحر، مع كل ساحر حباله وعصيه، وخرج موسى، عليه السلام، معه أخوه يتكئ على عصاه، حتى أتى الجمع، وفرعون في مجلسه مع أشراف أهل مملكته، ثم قال السحرة: { يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى * قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ } [طه:65 ، 66] فكان أول ما اختطفوا بسحرهم بصر موسى وبصر فرعون، ثم أبصار الناس بعد، ثم ألقى كل رجل منهم ما في يده من الحبال والعصي (1) فإذا حيات كأمثال الجبال، قد ملأت الوادي يركب بعضها بعضا.
وقال السُّدِّي: كانوا بضعة وثلاثين ألف رجل، ليس رجل منهم إلا ومعه حبل وعصا، { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ } يقول: فَرَقوهم أي: من الفرَق.
وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّةَ، عن هشام الدَّستَوَائي، حدثنا القاسم ابن أبي بَزَّة قال: جمع فرعون سبعين ألف ساحر، فألقوا سبعين ألف حبل، وسبعين ألف عصا، حتى جعل يخيل إليه من سحرهم أنها تسعى (2) ؛ ولهذا قال تعالى: { وَجَاءُوا بِسِحْرٍ عَظِيمٍ }
{ وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) }
__________
(1) في ك، م، أ: "العصى والحبال".
(2) تفسير الطبري (13/28) وهذا من أخبار أهل الكتاب التي لا فائدة من علمها.

(3/457)


الأعراف - تفسير ابن كثير

قَالُوا آَمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122)

{ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) }
يخبر تعالى أنه أوحى إلى عبده ورسوله موسى، عليه السلام، في ذلك الموقف العظيم، الذي فرق الله تعالى فيه بين الحق والباطل، يأمره بأن يلقي ما في يمينه وهي عصاه، { فَإِذَا هِيَ تَلْقَفُ } أي: تأكل { مَا يَأْفِكُونَ } أي: ما يلقونه ويوهمون أنه حق، وهو باطل.
قال ابن عباس: فجعلت لا تَمُرّ بشيء (1) من حبالهم ولا من خُشُبهم (2) إلا التقمته، فعرفت السحرة أن هذا أمر من السماء، وليس هذا بسحر، فخروا سجدا وقالوا: { آمَنَّا بِرَبِّ الْعَالَمِينَ . رَبِّ مُوسَى وَهَارُونَ }
وقال محمد بن إسحاق: جعلت تبتلع (3) تلك الحبال والعصى واحدة، واحدة حتى ما يُرَى
__________
(1) في أ: "على شيء".
(2) في أ: "عصيهم".
(3) في أ: "تتبع".

(3/457)

قَالَ فِرْعَوْنُ آَمَنْتُمْ بِهِ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آَمَنَّا بِآَيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126)

بالوادي قليل ولا كثير مما ألقوا، ثم أخذها موسى فإذا هي عصا في يده كما كانت، ووقع السحرة سجدا { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ . رَبِّ مُوسَى وَهَارُونَ } لو كان هذا ساحرا ما غُلبنا.
وقال القاسم بن أبي بَزَّة: أوحى الله إليه أن ألق عصاك، فألقى عصاه، فإذا هي ثعبان فاغرٌ فَاهُ، يبتلع (1) حبالهم وعصيهم. فألقي السحرة عند ذلك سجدا، فما رفعوا رءوسهم حتى رأوا الجنة والنار وثواب أهلهما.
{ قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) }
يخبر تعالى عما توعد به فرعون، لعنه الله، السحرة لما آمنوا بموسى، عليه السلام، وما أظهره للناس من كيده ومكره في قوله: { إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا } أي: إن غَلَبَه لكم في يومكم هذا إنما كان عن تشاور منكم ورضا منكم لذلك، كقوله في الآية الأخرى: { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } [طه:70] وهو يعلم وكلّ من له لب أن هذا الذي قاله من أبطل الباطل؛ فإن موسى، عليه السلام، بمجرد ما جاء من "مَدْين" دعا فرعون إلى الله، وأظهر المعجزات الباهرة والحجج القاطعة على صدق ما جاء به، فعند ذلك أرسل فرعون في مدائن ملكه ومعاملة سلطنته، فجمع سحرة متفرقين من سائر الأقاليم ببلاد مصر، ممن اختار هو والملأ من قومه، وأحضرهم عنده ووعدهم بالعطاء الجزيل. وقد كانوا من أحرص الناس على ذلك، وعلى الظهور في مقامهم ذلك والتقدم عند فرعون، وموسى، عليه السلام، لا يعرف أحدا منهم ولا رآه ولا اجتمع به، وفرعون يعلم ذلك، وإنما قال هذا تسترا وتدليسا على رعاع دولته وجَهَلتهم، كما قال تعالى: { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ } [الزخرف:54] فإن قوما صدّقوه في قوله: { أَنَا رَبُّكُمُ الأعْلَى } [النازعات:24] من أجْهَل خلق الله وأضلهم.
وقال السدي في تفسيره بإسناده المشهور عن ابن مسعود وابن عباس وغيرهما من الصحابة، في قوله تعالى: { إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ } قاوا: التقى موسى، عليه السلام، وأميرُ السحرة، فقال له موسى: أرأيتك إن غلبتك أتؤمن بي، وتشهد أن ما جئت به حق؟ قال الساحر: لآتين غدا بسحر لا يغلبه سحر، فوالله لئن غلبتني لأومنن بك ولأشهدن أنك حق. وفرعون ينظر إليهما، قالوا: فلهذا قال ما قال.
وقوله: { لِتُخْرِجُوا مِنْهَا أَهْلَهَا } أي: تجتمعوا أنتم وهو، وتكون لكم (2) دولة وصولة، وتخرجوا
__________
(1) في م: "يبلع".
(2) في ك، م: "لهم".

(3/458)

وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآَلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129)

منها الأكابر والرؤساء، وتكون الدولة والتصرف لكم، { فَسَوْفَ تَعْلَمُونَ } أي: ما أصنع بكم.
ثم فسر هذا الوعيد بقوله: { لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ } يعني: يقطع يد الرّجُل اليمنى ورجْله اليسرى أو بالعكس. و { لأصَلِّبَنَّكُمْ أَجْمَعِينَ } وقال في الآية الأخرى: { فِي جُذُوعِ النَّخْلِ } [طه:71] أي: على الجذوع.
قال ابن عباس: وكان (1) أولَ من صلب، وأولَ من قطع الأيدي والأرجل من خلاف، فرعون.
وقول السحرة: { إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ } أي: قد تحققنا أنا إليه راجعون، وعذابه أشد من عذابك، ونكاله (2) ما تدعونا إليه، وما أكرهتنا عليه من السحر، أعظم (3) من نكالك، فلنصبرن اليوم على عذابك لنخلص من عذاب الله، لما قالوا: { رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا } أي: عمنا بالصبر على دينك، والثبات عليه، { وَتَوَفَّنَا مُسْلِمِينَ } أي: متابعين لنبيك موسى، عليه السلام. وقالوا لفرعون: { فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا * إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى * إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا * وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُالدَّرَجَاتُ الْعُلا } [طه:72-75] فكانوا في أول النهار سحرة، فصاروا في آخره (4) شهداء بررة.
قال ابن عباس، وعُبَيد بن عُمَيْر، وقتادة، وابن جُرَيْج: كانوا في أول النهار سحرة، وفي آخره شهداء.
{ وَقَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129) }
يخبر تعالى عما تمالأ عليه فرعون وملؤه، وما أظهروه (5) لموسى، عليه السلام، وقومه من الأذى والبغضة: { وَقَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ } أي: لفرعون { أَتَذَرُ مُوسَى وَقَوْمَهُ } أي: أتدعهم ليفسدوا في الأرض، أي: يفسدوا أهل رعيتك ويدعوهم إلى عبادة ربهم دونك، يالله للعجب ! صار (6) هؤلاء يشفقون من إفساد موسى وقومه! ألا إن فرعون وقومه هم المفسدون، ولكن لا يشعرون؛ ولهذا قالوا: { وَيَذَرَكَ وَآلِهَتَكَ } قال بعضهم: "الواو" هنا حالية، أي: أتذره وقومه يفسدون وقد ترك عبادتك؟
__________
(1) في م، أ: "فكان".
(2) في أ: "ونكاله على ".
(3) في د: "أشد".
(4) في ك، م، أ: "في آخر النهار".
(5) في ك، م، أ: "أضمروه"، وفي د: "أضمروا".
(6) في أ: "صاروا".

(3/459)

وَلَقَدْ أَخَذْنَا آَلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130)

وقرأ ذلك أُبيّ بن كعب: "وقد تركوك أن يعبدوك وآلهتك"، حكاه ابن جرير.
وقال آخرون: هي عاطفة، أي: لا تدع موسى يصنع هو وقومه من الفساد ما قد أقررتهم (1) عليه وعلى تركه آلهتك.
وقرأ بعضهم: "إلاهتك" أي: عبادتك، ورُوي ذلك عن ابن عباس ومجاهد.
وعلى القراءة الأولى قال بعضهم: كان لفرعون إله يعبده. قال الحسن البصري: كان لفرعون إله يعبده في السر. وقال في رواية أخرى: كان له (2) جُمَانة في عنقه معلقة يسجد لها.
وقال السدي في قوله تعالى: { وَيَذَرَكَ وَآلِهَتَكَ } وآلهته، فيما زعم ابن عباس، كانت البقر، كانوا إذا رأوا بقرة حسناء أمرهم فرعون أن يعبدوها، فلذلك أخرج لهم عجلا جسدا.
فأجابهم فرعون فيما سألوه بقوله: { سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ } وهذا أمر ثان بهذا الصنيع، وقد كان نكل بهم به قبل ولادة موسى، عليه السلام، حذرا من وجوده، فكان خلاف ما رامه وضدّ ما قصده فرعون. وهكذا عومل في صنيعه [هذا] (3) أيضا، إنما أراد قهر بني إسرائيل وإذلالهم، فجاء الأمر على خلاف ما أراد: نصرهم الله عليه وأذله، وأرغم أنفه، وأغرقه وجنوده.
ولما صمم فرعون على ما ذكره من المساءة لبني إسرائيل، { قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا } ووعدهم بالعاقبة، وأن الدار ستصير لهم في قوله: { إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ * قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا } أي: قد جرى علينا مثل ما رأيت من الهوان والإذلال من قبل ما جئت يا موسى، ومن بعد ذلك. فقال منبهًا لهم على حالهم الحاضرة (4) وما يصيرون (5) إليه في ثاني الحال: { عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ [ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ ] } (6) وهذا تحضيض لهم على العزم على الشكر، عند حلول النعم وزوال النقم.
{ وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) }
__________
(1) في أ: "أقررتم".
(2) في ك، م، أ: "لفرعون".
(3) زيادة من م، أ.
(4) في ك، د، م: "الحاضر".
(5) في د: "يصير".
(6) زيادة من د، ك، م، وفي هـ: "الآية".

(3/460)


الأعراف - تفسير ابن كثير

فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (131)

{ فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (131) }
يقول تعالى: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ } أي: اختبرناهم وامتحناهم وابتليناهم { بِالسِّنِينَ } وهي سِنِي الجوع بسبب قلة الزروع (1) { وَنَقْصٍ مِنَ الثَّمَرَاتِ } قال مجاهد: وهو دون ذلك.
وقال أبو إسحاق، عن رجاء بن حَيْوة: كانت النخلة لا تحمل إلا ثمرة واحدة.
__________
(1) في د، ك، م: "الزرع".

(3/460)

وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آَيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آَيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135)

{ لَعَلَّهُمْ يَذَّكَّرُونَ * فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ } أي: من الخصب والرزق { قَالُوا لَنَا هَذِهِ } أي: هذا لنا بما نستحقه:، { وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } أي: جدب وقحط { يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } أي: هذا بسببهم وما جاؤوا به.
{ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } قال علي بن أبي طلحة، عن ابن عباس: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } يقول: مصائبهم عند الله، قال الله: { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }
وقال ابن جُرَيْج، عن ابن عباس قال: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } قال: إلا من قِبَل الله.
{ وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) }
هذا إخبار من الله، عز وجل، عن تَمرد قوم فرعون وعتوهم، وعنادهم للحق وإصرارهم على الباطل في قولهم: { مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ } يقولون: أيُّ آية جئتنا بها ودلالة وحجة أقمتها، رددناها فلا نقبلها منك، ولا نؤمن بك ولا بما جئت به، قال الله تعالى: { فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ }
اختلفوا في معناه، فعن ابن عباس في رواية: كثرة الأمطار المغرقة المتلفة للزروع والثمار. وبه قال الضحاك بن مُزَاحِم.
وقال ابن عباس في رواية أخرى: هو كثرة الموت. وكذا قال عطاء.
وقال مجاهد: { الطُّوفَانَ } الماء، والطاعون على كل حال.
وقال ابن جرير: حدثنا أبو هشام الرفاعي، حدثنا يحيى بن يَمان، حدثنا المِنْهَال بن (1) خليفة، عن الحجاج، عن الحكم بن مِيناء، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم "الطوفان الموت".
وكذا رواه ابن مردويه، من حديث يحيى بن يمان، به وهو حديث غريب.
وقال ابن عباس في رواية أخرى: هو أمر من الله طاف بهم، ثم قرأ: { فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ . [ فَأَصْبَحَتْ كَالصَّرِيمِ ] (2) } [القلم:19 ، 20]
__________
(1) في أ: "عن".
(2) زيادة من أ.

(3/461)

وأما الجراد فمعروف مشهور، وهو مأكول؛ لما ثبت في الصحيحين عن أبي يعفُور (1) قال: سألت عبد الله بن أبي أَوْفَى عن الجراد، فقال: غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد (2)
وروى الشافعي، وأحمد بن حنبل، وابن ماجة من حديث عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "أحلت لنا ميتتان ودمان: الحوت والجراد، والكبد والطحال" (3)
ورواه أبو القاسم البغوي، عن داود بن رُشَيْد، عن سُوَيْد بن عبد العزيز، عن أبي تمام الأيليّ، عن زيد بن أسلم، عن ابن عمر مرفوعا مثله (4)
وروى أبو داود، عن محمد بن الفرج، عن محمد بن الزِّبْرِقان الأهوازي، عن سليمان التيمي، عن أبي عثمان، عن سلمان قال: سئل رسول الله صلى الله عليه وسلم عن الجراد فقال: "أكثر جنود الله، لا آكله، ولا أحرمه" (5)
وإنما تركه، عليه السلام (6) لأنه كان يعافه، كما عافت نفسه الشريفة أكل الضب، وأذن فيه.
وقد روى الحافظ ابن عساكر في جزء جمعه في الجراد، من حديث أبي سعيد الحسن بن علي العدوي، حدثنا نصر بن يحيى بن سعيد، حدثنا يحيى بن خالد، عن ابن جُرَيْج، عن عطاء، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم لا يأكل الجراد، ولا الكلوتين، ولا الضب، من غير أن يحرمها. أما الجراد: فرجز وعذاب. وأما الكلوتان: فلقربهما من البول. وأما الضب فقال: "أتخوف أن يكون مسخا"، ثم قال (7) غريب، لم أكتبه إلا من هذا الوجه (8)
وقد كان أمير المؤمنين عمر بن الخطاب، رضي الله عنه، يشتهيه ويحبه، فروى عبد الله بن دينار، عن ابن عمر: أن عمر سُئل عن الجراد فقال: ليت أن عندنا منه قَفْعَة أو قفعتين نأكله (9)
وروى ابن ماجة: حدثنا أحمد بن مَنِيع، عن سفيان بن عيينة، عن أبي سعد سعيد بن المرزبان البقال، سمع أنس بن مالك يقول: كان أزواج النبي صلى الله عليه وسلم يَتَهادَيْن الجراد على الأطباق (10)
وقال أبو القاسم البغوي: حدثنا داود بن رُشَيْد، حدثنا بَقِيَّة بن الوليد، عن نُمَيْر بن يزيد
__________
(1) في م: "يعقوب".
(2) صحيح البخاري برقم (5495)، وصحيح مسلم برقم (1952).
(3) مسند الشافعي (1734)، ومسند أحمد (2/97)، وسنن ابن ماجة برقم (3218).
وعبد الرحمن بن زيد بن أسلم ضعيف وقد رجح أبو زرعة والدارقطني وقفه.
(4) ورواه ابن مردويه في تفسيره كما في نصب الراية للزيعلي (4/202) من طريق محمد بن بشر، عن داود بن راشد، عن سويد بن عبد العزيز، عن (أبي هشام الأيلي) سمعت زيد بن أسلم يحدث عن ابن عمر عن النبي صلى الله عليه وسلم فذكره.
تنبيه: وقع هنا: "أبو تمام الأيلي". وفي نصب الراية: "أبو هشام الأيلي" وهذا تصحيف والصواب: "أبو هاشم الأيلي" وهو كثير بن عبد الله الأيلي، ضعيف. انظر: تلخيص الحبير لابن حجر (1/26).
(5) سنن أبي داود (3913).
(6) في أ: " صلى الله عليه وسلم".
(7) في أ: "وقال".
(8) ورواه ابن صصري في أماليه كما في الكنز برقم (18185) وفي إسناده انقطاع فإن عطاء لم يسمع من ابن عباس وابن جريج مدلس وقد عنعن.
(9) رواه مالك في الموطأ (2/933).
(10) سنن ابن ماجة برقم (3220) وقال البوصيري في الزوائد (3/64): "هذا إسناد ضعيف".

(3/462)

القَيْني (1) حدثني أبي، عن صُدَيّ بن عَجْلان، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "إن مريم بنت عمران، عليها السلام، سألت ربها [عز وجل] (2) أن يطعمها لحما لا دم له، فأطعمها الجراد، فقالت: اللهم أعشه بغير رضاع، وتابع بَيْنَه بغير شياع" (3) وقال نُمَير: "الشَيَاع": الصوت.
وقال أبو بكر بن أبي داود: حدثنا أبو تقي هشام بن عبد الملك اليَزَني (4) حدثنا بقية بن الوليد، حدثنا إسماعيل بن عياش، عن ضَمْضَم بن زُرْعَة، عن شُرَيْح بن عبيد، عن أبي زُهَيْر النميري قال: قال رسول الله صلى الله عليه وسلم: "لا تقاتلوا الجراد، فإنه جند الله الأعظم". غريب جدًا (5)
وقال ابن أبي نَجِيح، عن مجاهد، في قوله تعالى: { فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ } قال: كانت تأكل مسامير أبوابهم، وتَدَع الخشب.
وروى ابن عساكر من حديث علي بن زيد الخرائطي، عن محمد بن كثير، سمعت الأوزاعي يقول: خرجت إلى الصحراء، فإذا أنا برِجْل من جراد في السماء، وإذا برَجل راكب على جَرَادة منها، وهو شاك في الحديد، وكلما قال بيده هكذا، مال الجراد مع يده، وهو يقول: الدنيا باطل باطل ما فيها، الدنيا باطل باطل ما فيها، الدنيا باطل باطل ما فيها.
وروى الحافظ أبو الفرج (6) المعافي بن زكريا الحريري، حدثنا محمد بن الحسن بن زياد، حدثنا أحمد بن عبد الرحيم، أخبرنا وَكِيع، عن الأعمش، أنبأنا عامر قال: سئل شُرَيْح القاضي عن الجراد، فقال: قبح الله الجرادة. فيها خلقة سبعة جبابرة: رأسها رأس فرس، وعنقها عنق ثور، وصدرها صدر أسد، وجناحها جناح نسر، ورجلاها رجلا جمل. وذنبها ذنب حية، وبطنها بطن عقرب.
و[قد] (7) قدمنا عند قوله تعالى: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } [المائدة:96] حديث حماد بن سلمة، عن أبي المُهزَم، عن أبي هريرة، قال: خرجنا مع رسول الله صلى الله عليه وسلم في حج أو عمرة، فاستقبلنا (8) رجْلُ جراد، فجعلنا نضربه بالعِصِيِّ، ونحن محرمون، فسألنا رسول الله صلى الله عليه وسلم [عن ذلك] (9) فقال: "لا بأس بصيد البحر" (10)
وروى ابن ماجه، عن هارون الحمال (11) عن هاشم بن القاسم، عن زياد بن عبد الله بن عُلاثة، عن موسى بن محمد بن إبراهيم التيمي، عن أبيه، عن أنس وجابر [رضي الله عنهما] (12) عن رسول الله (13) صلى الله عليه وسلم؛ أنه كان إذا دعا على الجراد قال: "اللهم أهلك كباره، واقتل صغاره، وأفسد بيضه، واقطع دابره، وخذ بأفواهه عن معايشنا وأرزاقنا، إنك سميع الدعاء". فقال له جابر: يا رسول الله، أتدعو على جند من أجناد الله بقطع دابره؟ فقال: "إنما هو نثرة حوت (14) في البحر" قال
__________
(1) في أ: "عن الوليد بن يحيى بن مرثد".
(2) زيادة من ك، د.
(3) ورواه الطبراني في المعجم الكبير (8/166) من طريق بقية بن الوليد به قال الهيثمي في المجمع (4/39): "فيه بقية وهو ثقة لكنه مدلس، ويزيد القيني لم أعرفه، وبقية رجاله ثقات".
(4) في أ: "المزني".
(5) ورواه الطبراني في المعجم الكبير (22/297)، وأبو االشيخ الأصبهاني في العظمة برقم (1293) من طريق إسماعيل بن عياش، عن ضمضم بن زرعة به.
(6) في أ: "ابن الفرج".
(7) زيادة من ك، أ.
(8) في ك: "فاستقبلتنا".
(9) زيادة من أ.
(10) سورة المائدة آية: 96.
(11) في أ: "الحماني".
(12) زيادة من أ.
(13) في ك، م، أ: "النبي".
(14) في أ: "صوت".

(3/363)

هاشم (1) أخبرني زياد أنه أخبره من رآه ينثره الحوت (2) قال: من حقق ذلك إن السمك إذا باض في ساحل البحر فنضب الماء عنه وبدا للشمس، أنه يفقس كله جرادًا طيارًا.
وقدمنا عند قوله: { إِلا أُمَمٌ أَمْثَالُكُمْ } [الأنعام:38] حديث عُمَر، رضي الله عنه: "إن الله خلق ألف أمة، ستمائة في البحر وأربعمائة في البر، وإن أولها هلاكًا الجراد" (3)
وقال أبو بكر بن أبي داود: حدثنا يزيد بن المبارك، حدثنا عبد الرحمن بن قَيْس، حدثنا سالم بن سالم، حدثنا أبو المغيرة الجوزجاني محمد بن مالك، عن البراء بن عازب قال: قال رسول الله صلى الله عليه وسلم: "لا وَباء مع السيف، ولا نجاء مع الجراد". حديث غريب (4)
وأما { الْقُمَّلَ } فعن ابن عباس: هو (5) السوس الذي يخرج من الحنطة. وعنه أنه الدبى (6) -وهو الجراد الصغار الذي لا أجنحة له. وبه قال مجاهد، وعكرمة، وقتادة.
وعن الحسن وسعيد بن جبير: { الْقُمَّلَ } دواب سود صغار.
وقال عبد الرحمن بن زيد بن أسلم: { الْقُمَّلَ } البراغيث.
وقال ابن جرير { الْقُمَّل } جمع واحدتها "قُمَّلة"، وهي دابة تشبه القَمْل، تأكلها الإبل، فيما بلغني، وهي التي عناها الأعشى بقوله:
قوم تعالج (7) قُمَّلا أبناؤهم وسلاسلا أجُدا وبابًا مؤصدا (8)
قال: وكان بعض أهل العلم بكلام العرب من أهل البصرة يزعم أن القمل عند العرب "الحمنان"، واحدتها "حمنانة"، وهي صغار القردان فوق القمقامة.
وقال الإمام أبو جعفر بن جرير: حدثنا ابن حميد الرازي، حدثنا يعقوب القمي، عن جعفر بن أبي المغيرة، عن سعيد بن جبير قال: لما أتى موسى، عليه السلام، فرعون قال له: أرسل معي بني إسرائيل، فأرسل الله عليهم الطوفان -وهو المطر -فصب عليهم منه شيئا، خافوا أن يكون عذابا، فقالوا لموسى: ادع لنا ربك يكشف عنا المطر، فنؤمن لك، ونرسل معك بني إسرائيل. فدعا ربه، فلم يؤمنوا، ولم يرسلوا معه بني إسرائيل. فأنبت لهم في تلك السنة شيئا لم ينبته قبل ذلك من الزرع والثمر (9) والكلأ فقالوا: هذا ما كنا نتمنى. فأرسل الله عليهم الجراد، فسلطه على الكلأ فلما رأوا
__________
(1) في ك: "هشام".
(2) سنن ابن ماجة برقم (3221) قال البوصيري في الزوائد (3/65): "هذا أسناد ضعيف لضعف موسى بن محمد بن إبراهيم. أورده ابن الجوزي في الموضوعات من طريق هارون بن عبد الله وقال: لا يصح عن رسول الله صلى الله عليه وسلم، وضعه موسى بن محمد المذكور".
(3) سورة الأنعام آية: 38، وقد تفرد بهذا الحديث محمد بن عيسى، قال ابن عدي في الكامل: "قال عمرو بن علي: محمد بن عيسى بصري صاحب محمد بن المنكدر، ضعيف منكر الحديث روي عن محمد بن المنكدر، عن جابر، عن عمر، عن النبي صلى الله عليه وسلم في الجراد".
(4) ورواه ابن صصري في أماليه كما في الكنز برقم (30871) والجامع الصغير للسيوطي (6/439) ورمز له بالضعف، وأقره المناوي والألباني.
(5) في م: "أنه".
(6) في م: "الدباب".
(7) في م: "يعالج".
(8) البيت في تفسير الطبري (13/56)، واللسان مادة (قمل).
(9) في م: "من الزروع والثمار"، وفي ك، أ: "الزروع والثمر".

(3/364)

أثره في الكلأ عرفوا أنه لا يبقي الزرع، فقالوا: يا موسى، ادع لنا ربك ليكشف (1) عنا الجراد فنؤمن لك، ونرسل معك بني إسرائيل. فدعا ربه، فكشف عنهم الجراد، فلم يؤمنوا، ولم يرسلوا معه بني إسرائيل، فداسوا وأحرزوا في البيوت، فقالوا: قد أحرزنا. فأرسل الله عليهم القمل-وهو السوس الذي يخرج منه -فكان الرجل يخرج عشرة (2) أجربة إلى الرحى، فلم يرد منها إلا ثلاثة أقفزة (3) فقالوا لموسى: ادع لنا ربك يكشف عنا القمل، فنؤمن لك، ونرسل معك بني إسرائيل. فدعا ربه، فكشف عنهم، فأبوا أن يرسلوا معه بني إسرائيل. فبينما هو جالس عند فرعون، إذ سمع نقيق ضفدع، فقال لفرعون: ما تلقى أنت وقومك من هذا. قال (4) وما عسى أن يكون كيد هذا؟ فما أمسوا حتى كان الرجل يجلس إلى ذَقْنه في الضفادع، ويهم أن يتكلم فتثب (5) الضفدع في فيه. فقالوا لموسى: ادع لنا ربك يكشف عنا هذه الضفادع، فنؤمن لك، ونرسل معك بني إسرائيل، فدعا ربه، فكشف (6) عنهم فلم يؤمنوا. وأرسل (7) الله عليهم الدم، فكانوا ما استقوا من الأنهار والآبار، وما كان في أوعيتهم، وجدوه دمًا عبيطًا، فشكوا إلى فرعون، فقالوا: إنا قد ابتلينا بالدم، وليس لنا شراب. فقال: إنه قد سحركم !! فقالوا: من أين سحرنا، ونحن لا نجد في أوعيتنا شيئا من الماء إلا وجدناه دمًا عَبِيطًا؟ فأتوه وقالوا: يا موسى، ادع لنا ربك يكشف عنا هذا الدم فنؤمن بك (8) ونرسل معك بني إسرائيل. فدعا ربه، فكشف عنهم، فلم يؤمنوا، ولم يرسلوا معه بني إسرائيل (9)
وقد روي نحو هذا عن ابن عباس، والسدي، وقتادة وغير واحد من علماء السلف (10)
وقال محمد بن إسحاق بن يسار، رحمه الله: فرجع عدو الله فرعون حين آمنت السحرة مغلوبا مغلولا ثم أبى إلا الإقامة على الكفر، والتمادي في الشر، فتابع الله عليه الآيات، وأخذه بالسنين، فأرسل عليه الطوفان، ثم الجراد، ثم القمل، ثم الضفادع، ثم الدم، آيات مفصلات. فأرسل الطوفان -وهو الماء -ففاض على وجه الأرض ثم ركد، لا يقدرون على أن يحرثوا ولا يعملوا شيئا، حتى جهدوا جوعًا، فلما بلغهم ذلك { قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ } فدعا موسى ربه، فكشف (11) عنهم، فلم يفوا له بشيء مما قالوا، فأرسل الله عليهم الجراد، فأكل الشجر، فيما بلغني، حتى إن كان ليأكل مسامير الأبواب من الحديد، حتى تقع دورهم ومساكنهم، فقالوا مثل ما قالوا، فدعا ربه فكشف عنهم، فلم يفوا له بشيء مما قالوا، فأرسل الله عليهم القمل، فذكر لي أن موسى، عليه السلام، أمر أن يمشي إلى كثيب حتى يضربه بعصاه، فمشى إلى كثيب أهيل عظيم، فضربه بها، فانثال عليهم قملا حتى غلب على البيوت والأطعمة ومنعهم النوم والقرارة، فلما جهدهم قالوا له مثل ما قالوا له، فدعا ربه، فكشف عنهم، فلم يفوا له بشيء مما قالوا. فأرسل الله عليهم الضفادع، فملأت البيوت والأطعمة والآنية، فلا يكشف أحد ثوبًا ولا طعامًا إلا وجد فيه الضفادع، قد غلبت عليه. فلما جهدهم ذلك، قالوا له
__________
(1) في د، ك، م: "فيكشف".
(2) في ك "يخرج معه عشرة".
(3) في ك: "ثلاثة إلا أقفزة".
(4) في ك، د، م، أ: "فقال".
(5) في م، أ: "فيثب"، وفي د: "فتبدر".
(6) في م: "فكشف الضفادع".
(7) في م: "فأرسل".
(8) في ك، م، أ: "لك".
(9) تفسير الطبري (13/57).
(10) بعدها في م، أ: "أنه أخذ بذلك".
(11) في م، ك: "فكشفه".

(3/465)

فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآَيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137)

مثل ما قالوا، فسأل ربه (1) فكشف عنهم، فلم يفوا له بشيء مما قالوا، فأرسل الله عليهم الدم، فصارت مياه آل فرعون دمًا، لا يستقون من بئر ولا نهر، ولا يغترفون من إناء، إلا عاد دما عبيطا (2)
وقال ابن أبي حاتم: حدثنا أحمد بن منصور المروزي، أنبأنا النضر، أنبأنا إسرائيل، أنبأنا جابر ابن يزيد (3) عن عكرمة، قال عبد الله بن عَمْرو: لا تقتلوا الضفادع، فإنها لما أرسلت على قوم فرعون (4) انطلق ضفدع منها فوقع في تنور فيه نار، يطلب بذلك مرضات الله، فأبدلهن الله من هذا أبرد شيء يعلمه من الماء، وجعل نقيقهن التسبيح. وروي من طريق عكرمة، عن ابن عباس، نحوه (5)
وقال زيد بن أسلم: يعني بالدم: الرعاف. رواه ابن أبي حاتم.
{ فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137) }
يخبر تعالى أنهم لما عتوا وتمردوا، مع ابتلائه إياهم بالآيات المتواترة واحدة بعد واحدة، [أنه] (6) انتقم منهم بإغراقه إياهم في اليم، وهو البحر الذي فرقه لموسى، فجاوزه وبنو إسرائيل معه، ثم ورده فرعون وجنوده على أثرهم، فلما استكملوا فيه ارتطم عليهم، فغرقوا عن آخرهم، وذلك بسبب تكذيبهم بآيات الله وتغافلهم عنها.
وأخبر تعالى أنه أورث القوم الذين كانوا يستضعفون -وهم بنو إسرائيل -{ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا } كما قال تعالى: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ * وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } [القصص:5 ، 6] وقال تعالى: { كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيم وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ } [ الدخان:25-28]
وعن الحسن البصري وقتادة، في قوله: { مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا } يعني: الشام.
وقوله: { وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا } قال مجاهد وابن جرير: وهي قوله تعالى: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ * وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ }
وقوله: { وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ } أي: وخربنا ما كان فرعون وقومه يصنعونه من العمارات والمزارع، { وَمَا كَانُوا يَعْرِشُونَ } قال ابن عباس ومجاهد: { يَعْرِشُونَ } يبنون.
__________
(1) في ك، م: "فدعا".
(2) رواه الطبري في تفسيره (13/63).
(3) في أ: "زيد".
(4) في ك، م، أ: "بني إسرائيل".
(5) وفي إسناده جابر بن يزيد وهو ضعيف وقد ورد النهي عن قتل الضفدع مرفوعا إلى النبي صلى الله عليه وسلم فروي عبد الرحمن التيمي، رضي الله عنه: "أن طبيبا ذكر ضفدعا في دواء عند النبي - صلى الله عليه وسلم - فنهى رسول الله - صلى الله عليه وسلم - عن قتله". أخرجه أبو داود في السنن برقم (5269).
(6) زيادة من أ.

(3/466)


الأعراف - تفسير ابن كثير

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آَلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139)

{ وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139) }
يخبر تعالى عما قاله جهلة بني إسرائيل لموسى، عليه السلام، حين جاوزوا البحر، وقد رأوا من آيات الله وعظيم سلطانه ما رأوا، { فَأَتَوْا } أي: فمروا { عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ } قال بعض المفسرين: كانوا من الكنعانيين. وقيل: كانوا من لخم.
قال ابن جريج: وكانوا يعبدون أصناما على صور البقر، فلهذا أثار (1) ذلك شبهة لهم في عبادتهم العجل بعد ذلك، فقالوا: { يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } أي: تجهلون عظمة الله وجلاله، وما يجب أن ينزه (2) عنه من الشريك والمثيل.
{ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ } أي: هالك { وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }
وروى الإمام أبو جعفر بن جرير [رحمه الله] (3) تفسير هذه الآية من حديث محمد بن إسحاق وعَقِيل، ومعمر كلهم، عن الزهري، عن سنان بن أبي سنان، عن أبي واقد الليثي: أنهم خرجوا من مكة مع رسول الله صلى الله عليه وسلم إلى حنين، قال: وكان للكفار سدرة (4) يعكفون عندها، ويعلقون بها أسلحتهم، يقال لها: "ذات أنواط"، قال: فمررنا بسدرة خضراء عظيمة، قال: فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: "قلتم والذي نفسي بيده، كما قال قوم موسى لموسى: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ . إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } (5)
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن سنان بن أبي سنان الدِّيلي، عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين، فمررنا بسدرة، فقلت: يا نبي الله (6) اجعل لنا هذه "ذات أنواط"، كما للكفار ذات أنواط، وكان الكفار ينوطون سلاحهم بسدرة، ويعكفون حولها. فقال النبي صلى الله عليه وسلم: "الله أكبر، هذا كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ [ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ] } (7) إنكم تركبون (8) سنن من قبلكم" (9)
ورواه ابن أبي حاتم، من حديث كثير بن عبد الله بن عمرو بن عوف المزني، عن أبيه عن جده مرفوعا (10)
__________
(1) في أ: "أثر".
(2) في د: "تنزيهه".
(3) زيادة من أ.
(4) في م: "سدة".
(5) تفسير الطبري (13/81 ، 82).
(6) في أ: "رسول الله".
(7) زيادة من د.
(8) في م: "لتركبون".
(9) المسند (5/218) ورواه النسائي في السنن الكبرى برقم (11185) من طريق عبد الرزاق به ورواه الترمذي في السنن برقم (2180) من طريق سفيان عن الزهري بنحوه، قال الترمذي: "هذا حديث حسن صحيح".
(10) ورواه الطبراني في المعجم الكبير (17/21) من طريق ابن أبي فديك، عن كثير بن عبد الله المزني، عن أبيه، عن جده مرفوعا، قال الهيثمي في المجمع (7/24): "فيه كثير بن عبد الله وقد ضعفه الجمهور وحسن الترمذي حديثه.

(3/467)

قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143)

{ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) }
يذكِّرهم موسى، عليه السلام، بنعمة الله عليهم، من إنقاذهم من أسر فرعون وقهره، وما كانوا فيه من الهوان والذلة، وما صاروا إليه من العزة والاشتفاء من عدوهم، والنظر إليه في حال هوانه وهلاكه، وغرقه ودماره. وقد تقدم تفسيرها في [سورة] (1) البقرة.
{ وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) }
يقول تعالى ممتنا على بني إسرائيل، بما حصل لهم من الهداية، بتكليمه موسى، عليه السلام، وإعطائه التوراة، وفيها أحكامهم وتفاصيل شرعهم، فذكر تعالى أنه واعد موسى ثلاثين ليلة.
قال المفسرون: فصامها موسى، عليه السلام، فلما تم الميقات استاك بلحاء شجرة، فأمره الله تعالى أن يكمل بعشر (2) أربعين.
وقد اختلف المفسرون في هذه العشر ما هي؟ فالأكثرون على أن الثلاثين هي ذو القعدة، والعشر عشر ذي الحجة. قاله مجاهد، ومسروق، وابن جريج. وروي عن ابن عباس. فعلى هذا يكون قد كمل الميقات يوم النحر، وحصل فيه التكليم لموسى، عليه السلام، وفيه أكمل الله الدين لمحمد صلى الله عليه وسلم، كما قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } [المائدة:3]
فلما تم الميقات عزم (3) موسى على الذهاب إلى الطور، كما قال تعالى: { يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ } الآية [طه : 80]، فحينئذ استخلف موسى على بني إسرائيل أخاه هارون، وأوصاه بالإصلاح وعدم الإفساد. وهذا تنبيه وتذكير، وإلا فهارون، عليه السلام، نبي شريف كريم على الله، له وجاهة وجلالة، صلوات الله وسلامه عليه، وعلى سائر الأنبياء (4)
{ وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143) }
يخبر تعالى عن موسى، عليه السلام، أنه لما جاء لميقات الله تعالى، وحصل له التكليم من الله [تعالى] (5) سأل الله تعالى أن ينظر إليه فقال: { رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي }
__________
(1) زيادة من م، أ.
(2) في أ: "العشرة".
(3) في د، ك، م: "وعزم".
(4) في ك، أ: "أنبياء الله".
(5) زيادة من ك، أ.

(3/468)

وقد أشكل حرف "لن" هاهنا على كثير من العلماء؛ لأنها موضوعة لنفي التأبيد، فاستدل به المعتزلة على نفي الرؤية في الدنيا والآخرة. وهذا أضعف الأقوال؛ لأنه قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأن المؤمنين يرون الله في الدار الآخرة، كما سنوردها عند قوله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ. وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ } [القيامة:22 ، 23] .
وقوله تعالى إخبارًا عن الكفار: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [المطففين:15]
وقيل: إنها لنفي التأبيد في الدنيا، جمعا بين هذه الآية، وبين الدليل القاطع على صحة الرؤية في الدار الآخرة.
وقيل: إن هذا الكلام في هذا المقام كالكلام في قوله تعالى: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } وقد تقدم ذلك في الأنعام [الآية:103].
وفي الكتب المتقدمة أن الله تعالى قال لموسى، عليه السلام: "يا موسى، إنه لا يراني حي إلا مات، ولا يابس إلا تدهده"؛ ولهذا قال تعالى: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا }
قال أبو جعفر بن جرير الطبري في تفسير هذه الآية: حدثنا أحمد بن سُهَيْل الواسطي، حدثنا قُرَّة بن عيسى، حدثنا الأعمش، عن رجل، عن أنس، عن النبي صلى الله عليه وسلم قال: "لما تجلى ربه للجبل، أشار بإصبعه فجعله دكًا" وأرانا أبو إسماعيل بإصبعه السبابة (1)
هذا الإسناد فيه رجل مبهم لم يسم، ثم قال (2)
حدثني المثنى، حدثنا حجَّاج بن مِنْهال، حدثنا حَمَّاد، عن لَيْث، عن أنس؛ أن النبي صلى الله عليه وسلم قرأ هذه الآية: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } قال: "هكذا بإصبعه -ووضع النبي صلى الله عليه وسلم إصبعه الإبهام على المفصل الأعلى من الخنصر-فساخ الجبل" (3)
هكذا وقع في هذه الرواية "حماد بن سلمة، عن ليث، عن أنس". والمشهور: "حماد بن سلمة، عن ثابت، عن أنس"، كما قال ابن جرير:
حدثني المثنى، حدثنا هُدْبَة بن خالد، حدثنا حماد بن سلمة، عن ثابت، عن أنس قال: قرأ رسول الله صلى الله عليه وسلم: قال { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } قال: وضع الإبهام قريبًا من طرف خنصره، قال: فساخ الجبل -قال حميد لثابت: تقول هذا؟ فرفع ثابت يده فضرب صدر حميد، وقال: يقوله رسول الله صلى الله عليه وسلم، ويقوله أنس وأنا أكتمه؟ (4)
وهكذا رواه الإمام أحمد في مسنده: حدثنا أبو المثنى، معاذ بن معاذ العنبري، حدثنا حماد بن
__________
(1) تفسير الطبري (13/98).
(2) في أ: "وقال".
(3) تفسير الطبري (13/99).
(4) تفسير الطبري (13/99).

(3/469)

سلمة، حدثنا ثابت البناني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم في قوله: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ [ جَعَلَهُ دَكًّا ] } (1) قال: قال هكذا -يعني أنه خرج طرف الخنصر -قال أحمد: أرانا معاذ، فقال له حميد الطويل: ما تريد إلى هذا يا أبا محمد؟ قال: فضرب صدره ضربة شديدة وقال: من أنت يا حميد؟! وما أنت يا حميد؟! يحدثني به أنس بن مالك عن النبي صلى الله عليه وسلم، فتقول أنت: ما تريد إليه؟!
وهكذا رواه الترمذي في تفسير هذه الآية عن عبد الوهاب بن الحكم الوراق، عن معاذ بن معاذ به. وعن عبد الله بن عبد الرحمن الدارمي، عن سليمان بن حرب، عن حماد [بن سلمة] (2) به (3) ثم قال: هذا حديث حسن صحيح غريب، لا نعرفه إلا من حديث حماد.
وهكذا رواه الحاكم في مستدركه من طرق، عن حماد بن سلمة، به. وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه (4) (5)
ورواه أبو محمد الحسن (6) بن محمد الخلال، عن محمد بن علي بن سُوَيْد، عن أبي القاسم البغوي، عن هدبة بن خالد، عن حماد بن سلمة، فذكره وقال: هذا إسناد صحيح لا علة فيه.
وقد رواه داود بن المحبر، عن شعبة، عن ثابت، عن أنس مرفوعًا [وهذا ليس بشيء، لأن داود ابن المحبر كذاب ورواه الحافظان أبو القاسم الطبراني وأبو بكر] (7) بنحوه (8)
وأسنده ابن مردويه من طريقين، عن سعيد بن أبي عَرُوبَة، عن قتادة، عن أنس مرفوعا (9) بنحوه، وأسنده ابن مردويه من طريق ابن البيْلِمِاني، عن أبيه، عن ابن عمر مرفوعا، ولا يصح أيضًا.
وقال السُّدِّي، عن عِكْرِمة، عن ابن عباس في قول الله تعالى: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ } قال: ما تجلى منه إلا قدر الخنصر { جَعَلَهُ دَكًّا } قال: ترابا { وَخَرَّ مُوسَى صَعِقًا } قال: مغشيًا عليه. رواه ابن جرير.
وقال قتادة: { وَخَرَّ مُوسَى صَعِقًا } قال: ميتًا.
وقال سفيان الثوري: ساخ الجبل في الأرض، حتى وقع في البحر فهو يذهب معه (10)
وقال سُنَيْد، عن حجاج بن محمد الأعور، عن أبي بكر الهذلي: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } انقعر فدخل تحت الأرض، فلا يظهر إلى يوم القيامة.
وجاء في بعض الأخبار أنه ساخ في الأرض، فهو يهوي فيها إلى يوم القيامة، رواه ابن مردويه.
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) المسند (3/125) وسنن الترمذي برقم (3074) ورواه ابن خزيمة في التوحيد برقم (113) من طريق معاذ بن جبل به.
(4) في أ: "يخرجه".
(5) المستدرك (2/320) ورواه ابن خزيمة في التوحيد برقم (114) وابن الأعرابي في معجمه برقم (405) من طريق عفان بن مسلم عن حماد بن سلمة به.
(6) في أ ك : "أبو محمد بن الحسن".
(7) زيادة من أ.
(8) ورواه ابن منده في الرد على الجهمية برقم (59) من طريق شعبة به.
(9) ورواه ابن عدي في الكامل (1/350) من طريق أيوب بن خوط عن قتادة عن أنس مرفوعا وأيوب بن خوط متروك الحديث.
(10) في أ: "بعد".

(3/470)

وقال ابن أبي حاتم: حدثنا عمر بن شَبَّة، حدثنا محمد بن يحيى أبو غسان الكناني، حدثنا عبد العزيز بن عمران، عن معاوية بن عبد الله، عن الجلد بن أيوب، عن معاوية بن قُرَّة، عن أنس بن مالك؛ أن النبي صلى الله عليه وسلم قال: "لما تجلى الله للجبال (1) طارت لعظمته ستة أجبل، فوقعت ثلاثة بالمدينة وثلاثة بمكة، بالمدينة: أحد، وورقان، ورضوى. ووقع بمكة: حراء، وثَبِير، وثور".
وهذا حديث غريب، بل منكر (2)
وقال ابن أبي حاتم: ذكر عن محمد بن عبد الله بن أبي الثلج، حدثنا الهَيْثَم بن خارجة، حدثنا عثمان بن حُصَين بن عَلاق، عن عُرْوة بن رُوَيم قال: كانت الجبال قبل أن يتجلى الله لموسى على الطور صُمًا مُلْسا، فلما تجلى الله لموسى على الطور دك (3) وتفطرت الجبال فصارت الشقوق والكهوف.
وقال الربيع بن أنس: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا } وذلك أن الجبل حين كشف الغطاء ورأى النور، صار مثل دك من الدكاك. وقال بعضهم: { جَعَلَهُ دَكًّا } أي: فتته.
وقال مجاهد في قوله: { وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي } فإنه أكبر منك وأشد خلقا، { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ } فنظر إلى الجبل لا يتمالك، وأقبل الجبل فدك على أوله، ورأى موسى ما يصنع الجبل، فخر صعقًا.
وقال عكرمة: { جَعَلَهُ دَكًّا } قال: نظر الله إلى الجبل، فصار صحراء ترابًا.
وقد قرأ بهذه القراءة بعض القراء، واختارها ابن جرير، وقد ورد فيها حديث مرفوع، رواه بن مردويه.
والمعروف أن "الصَّعْق" هو الغشي هاهنا، كما فسره ابن عباس وغيره، لا كما فسره قتادة بالموت، وإن كان ذلك صحيحًا في اللغة، كقوله تعالى: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } [الزمر:68] فإن هناك قرينة تدل على الموت كما أن هنا قرينة تدل على الغشي، وهي قوله: { فَلَمَّا أَفَاقَ } والإفاقة إنما تكون من (4) غشي.
{ قَالَ سُبْحَانَكَ } تنزيها وتعظيما وإجلالا أن يراه أحد من الدنيا إلا مات.
وقوله: { تُبْتُ إِلَيْكَ } قال مجاهد: أن أسألك الرؤية.
__________
(1) في أ: "للجبل".
(2) ورواه ابن الأعرابي في معجمه (166/2) والمحاملي في أماليه (1/172/1) كما في االسلسة الضعيفة للشيخ ناصر الألباني برقم (162) والخطيب االبغدادي في تاريخ بغداد (10/441) كلهم من طريق عبد العزيز بن عمران عن معاوية بن عبد الله به.
قال الخطيب: "هذا الحديث غريب جدا لم أكتبه إلا بهذا الإسناد" وأورده ابن الجوزي في الموضوعات (1/120) وقال: "قال ابن حبان: موضوع، وعبد العزيز متروك يروى المناكير عن المشاهير".
(3) في أ: "صارت دكا".
(4) في ك، م: "عن".

(3/471)

{ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ } قال ابن عباس ومجاهد: من بني إسرائيل. واختاره ابن جرير. وفي رواية أخرى عن ابن عباس: { وَأَنَا أَوَّلُ الْمُؤْمِنِينَ } أنه لا يراك أحد. وكذا قال أبو العالية: قد كان قبله مؤمنون، ولكن يقول: أنا أول من آمن بك أنه لا يراك أحد من خلقك إلى يوم القيامة.
وهذا قول حسن له اتجاه. وقد ذكر محمد بن جرير في تفسيره هاهنا أثرًا طويلا فيه غرائب وعجائب، عن محمد بن إسحاق بن يسار [رحمه الله] (1) وكأنه تلقاه من الإسرائيليات (2) والله [تعالى] (3) أعلم.
وقوله: { وَخَرَّ مُوسَى صَعِقًا } فيه أبو سعيد وأبي هريرة، عن النبي صلى الله عليه وسلم فأما حديث أبي سعيد، فأسنده البخاري في صحيحه هاهنا، فقال:
حدثنا محمد بن يوسف، حدثنا سفيان، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري، رضي الله عنه، قال: جاء رجل من اليهود إلى النبي صلى الله عليه وسلم قد لطم وجهه، فقال: يا محمد، إن رجلا من أصحابك من الأنصار لطم وجهي. قال: "ادعوه" فدعوه، قال: "لم لطمت وجهه؟" قال: يا رسول الله، إني مررت باليهودي فسمعته يقول: والذي اصطفى موسى على البشر.
قال: قلت: وعلى محمد؟ فأخذتني غضبة (4) فلطمته، قال: "لا تخيروني من بين الأنبياء، فإن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي أم جوزي بصعقة الطور".
وقد رواه البخاري في أماكن كثيرة من صحيحه، ومسلم في أحاديث الأنبياء من صحيحه، وأبو داود في كتاب "السنة" من سننه من طرق، عن عمرو بن يحيى بن عمارة بن أبي الحسن المازني الأنصاري المدني، عن أبيه، عن أبي سعيد سعد بن مالك بن سنان الخدري، به (5)
وأما حديث أبي هريرة فقال الإمام أحمد في مسنده:
حدثنا أبو كامل، حدثنا إبراهيم بن سعد، حدثنا ابن شهاب، عن أبي سلمة بن عبد الرحمن وعبد الرحمن الأعرج، عن أبي هريرة، رضي الله عنه، قال: استب رجلان: رجل من المسلمين، ورجل من اليهود، فقال المسلم: والذي اصطفى محمدًا على العالمين. وقال اليهودي: والذي اصطفى موسى على العالمين، فغضب المسلم على اليهودي فلطمه، فأتى اليهودي رسول الله صلى الله عليه وسلم، فسأله فأخبره، فدعاه رسول الله صلى الله عليه وسلم، فاعترف بذلك، فقال رسول الله صلى الله عليه وسلم: "لا تخيروني على موسى؛ فإن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فأجد موسى ممسكًا بجانب العرش، فلا أدري أكان ممن صعق فأفاق قبلي، أم كان ممن استثناه الله، عز وجل". أخرجاه في الصحيحين، من حديث
__________
(1) زيادة من أ.
(2) انظر: تفسير الطبري (13/91).
(3) زيادة من م.
(4) في د: "غيظة".
(5) صحيح البخاري برقم (4638 ، 2412 ، 6917 ، 3398 ، 7427 ، 6518) وصحيح مسلم برقم (2374) وسنن أبي داود برقم (4668).

(3/472)

الزهري، به (1)
وقد روى الحافظ أبو بكر بن أبي الدنيا، رحمه الله: أن الذي لطم اليهودي في هذه القضية هو أبو بكر الصديق، رضي الله عنه (2) ولكن تقدم في الصحيحين أنه رجل من الأنصار، وهذا هو أصح وأصرح، والله أعلم.
والكلام في قوله، عليه السلام: "لا تخيروني على موسى"، كالكلام على قوله: "لا تفضلوني على الأنبياء ولا على يونس بن متى"، قيل: من باب التواضع. وقيل: قبل أن يعلم بذلك. وقيل: نهى أن يفضل بينهم على وجه الغضب والتعصب. وقيل: على وجه القول بمجرد الرأي والتشهي، والله أعلم.
وقوله: "فإن الناس يصعقون يوم القيامة"، الظاهر أن هذا الصعق يكون في عرصات القيامة، يحصل أمر يصعقون منه، والله أعلم به. وقد يكون ذلك إذا جاء الرب تبارك وتعالى لفصل القضاء، وتجلى للخلائق الملك الديان، كما صعق موسى من تجلي الرب، عز وجل، ولهذا قال، عليه السلام: "فلا أدري أفاق قبلي أم جوزي بصعقة الطور" ؟
وقد روى القاضي عياض في أوائل كتابه "الشفاء" بسنده عن محمد بن محمد بن مرزوق: حدثنا قتادة، حدثنا الحسن، عن قتادة، عن يحيى بن وثاب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لما تجلى الله لموسى، عليه السلام، كان يبصر النملة على الصفا في الليلة الظلماء، مسيرة عشرة فراسخ" (3) ثم قال: "ولا يبعد على هذا أن يختص نبيا بما ذكرناه من هذا الباب، بعد الإسراء والحظوة بما رأى من آيات ربه الكبرى.
انتهى ما قاله، وكأنه صحح هذا الحديث، وفي صحته نظر، ولا يخلو رجال إسناده من مجاهيل لا يعرفون، ومثل هذا إنما يقبل من رواية العدل الضابط عن مثله، حتى ينتهي إلى منتهاه، والله أعلم.
__________
(1) المسند (2/264) وصحيح البخاري برقم (3408 ، 2411) وصحيح مسلم برقم (2373).
(2) قال الحافظ ابن حجر في فتح الباري (6/443) : "وأما كون اللاطم في هذه القصة الصديق فهو مصرح به فيما أخرجه سفيان بن عيينة في جامعة وابن أبي الدنيا في "كتاب البعث" من طريقه عن عمرو بن دينار، عن عطاء وابن جدعان، عن سعيد بن المسيب قال: كان بين رجل من أصحاب النبي صلى الله عليه وسلم وبين رجل من اليهود كلام في شيء فقال عمرو بن دينار: هو أبو بكر الصديق".
(3) الشفا (1/165).

(3/473)


الأعراف - تفسير ابن كثير

قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آَتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145)

{ قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145) }
يذكر تعالى أنه خاطب موسى [عليه السلام] (1) بأنه اصطفاه على عالمي زمانه برسالاته وبكلامه (2) تعالى ولا شك أن محمدًا صلى الله عليه وسلم سيد ولد آدم من الأولين والآخرين؛ ولهذا اختصه الله بأن
__________
(1) زيادة من أ.
(2) في ك، م: "وكلامه".

(3/473)

سَأَصْرِفُ عَنْ آَيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آَيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآَيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَلِقَاءِ الْآَخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (147)

جعله خاتم الأنبياء والمرسلين، التي (1) تستمر شريعته إلى قيام الساعة، وأتباعه أكثر من أتباع سائر الأنبياء والمرسلين كلهم، وبعده في الشرف والفضل إبراهيم الخليل، عليه السلام، ثم موسى [بن عمران] (2) كليم الرحمن، عليه السلام؛ ولهذا قال الله تعالى له: { فَخُذْ مَا آتَيْتُكَ } أي: من الكلام [والوحي] (3) والمناجاة { وَكُنْ مِنَ الشَّاكِرِينَ } أي: على ذلك، ولا تطلب ما لا طاقة لك به.
ثم أخبر تعالى أنه كتب له في الألواح من كل شيء موعظة وتفصيلا لكل شيء، قيل: كانت الألواح من جوهر، وأن الله تعالى كتب له فيها مواعظ وأحكاما مفصلة مبينة للحلال والحرام، وكانت هذه الألواح مشتملة على التوراة التي قال الله [تعالى] (4) فيها: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ } [القصص:43]
وقيل: الألواح أعطيها موسى قبل التوراة، فالله أعلم. وعلى كل تقدير كانت (5) كالتعويض له عما سأل من الرؤية ومنع منه، والله أعلم.
وقوله: { فَخُذْهَا بِقُوَّةٍ } أي: بعزم على الطاعة { وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا } قال سفيان بن عيينة: حدثنا أبو سعد (6) عن عكرمة، عن ابن عباس قال: أمر موسى -عليه السلام -أن يأخذ بأشد ما أمر قومه.
وقوله: { سَأُرِيكُمْ دَارَ الْفَاسِقِينَ } أي: سترون (7) عاقبة من خالف أمري، وخرج عن طاعتي، كيف يصير إلى الهلاك والدمار والتباب؟
قال ابن جرير: وإنما قال: { سَأُرِيكُمْ دَارَ الْفَاسِقِينَ } كما يقول القائل لمن يخاطبه: "سأريك غدا إلام يصير إليه حال من خالف أمري"، على وجه التهديد والوعيد لمن عصاه وخالف أمره.
ثم نقل معنى ذلك عن مجاهد، والحسن البصري.
وقيل: معناه { سَأُرِيكُمْ دَارَ الْفَاسِقِينَ } أي: من أهل الشام، وأعطيكم إياها. وقيل: منازل قوم فرعون، والأول أولى، والله أعلم؛ لأن هذا كان بعد انفصال موسى وقومه عن بلاد مصر، وهو خطاب لبني إسرائيل قبل دخولهم التيه، والله أعلم.
{ سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ (147) }
يقول تعالى: { سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } أي: سأمنع فهم (8) الحجج
__________
(1) في أ: "الذي".
(2) زيادة من م، أ.
(3) زيادة من م.
(4) زيادة من ك، م، أ.
(5) في، م، ك، أ: "فكانت".
(6) في أ: "أبو سعيد".
(7) في أ: "أي: ستروا".
(8) في أ: "منهم".

(3/474)

وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149)

والأدلة على عظمتي وشريعتي وأحكامي قلوب المتكبرين عن طاعتي، ويتكبرون على الناس (1) بغير حق، أي: كما استكبروا بغير حق أذلهم الله بالجهل، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } [الأنعام:110] وقال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف:5]
وقال بعض السلف: لا ينال العلم حيي ولا مستكبر.
وقال آخر: من لم يصبر على ذل التعلم ساعة، بقي في ذل الجهل أبدا.
وقال سفيان بن عُيَينة في قوله: { سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } قال: أنزع عنهم فهم القرآن، وأصرفهم عن آياتي.
قال ابن جرير: وهذا يدل على أن هذا خطاب لهذه الأمة (2)
قلت: ليس هذا بلازم؛ لأن ابن عيينة إنما أراد أن هذا مطرد في حق كل أمة، ولا فرق بين أحد وأحد في هذا، والله أعلم.
وقوله: { وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا } كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس:96 ، 97] .
وقوله: { وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلا } أي: وإن ظهر لهم سبيل الرشد، أي: طريق النجاة لا يسلكوها، وإن ظهر لهم طريق الهلاك والضلال يتخذوه سبيلا.
ثم علل مصيرهم إلى هذه الحال بقوله: { ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا } أي: كذبت بها قلوبهم، { وَكَانُوا عَنْهَا غَافِلِينَ } أي: لا يعلمون شيئًا مما فيها.
وقوله: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ } أي: من فعل منهم ذلك واستمر عليه إلى الممات، حبط عمله.
وقوله: { هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } أي: إنما نجازيهم بحسب (3) أعمالهم التي أسلفوها، إن خيرًا فخير وإن شرًا فشر، وكما تدين تدان.
{ وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) }
يخبر تعالى عن ضلال من ضل من بني إسرائيل في عبادتهم العجل، الذي اتخذه لهم السامري من حلي القبط، الذي كانوا استعاروه منهم، فشكل لهم منه عجلا ثم ألقى فيه القبضة من التراب التي أخذها من أثر فرس جبريل، عليه السلام، فصار عجلا جسدا له خوار، و"الخوار" صوت البقر.
__________
(1) في أ: "على الله".
(2) تفسير الطبري (13/113).
(3) في أ: "نجازيهم إلا بحسب".

(3/475)

وكان هذا منهم بعد ذهاب موسى [عليه السلام] (1) لميقات ربه تعالى، وأعلمه الله تعالى بذلك وهو على الطور، حيث يقول تعالى إخبارا عن نفسه الكريمة: { قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ } [طه:85]
وقد اختلف المفسرون في هذا العجل: هل صار لحما ودما له خوار؟ أو استمر على كونه من ذهب، إلا أنه يدخل فيه الهواء فيصوت كالبقر؟ على قولين، والله أعلم. ويقال: إنهم لما صَوّت لهم العجل رَقَصُوا حوله وافتتنوا به، { فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ } [طه:88] فقال الله تعالى: { أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا } [طه:89]
وقال في هذه الآية الكريمة: { أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلا } ينكر تعالى عليهم في ضلالهم بالعجل، وذُهُولهم عن خالق السماوات والأرض وربّ كل شيء ومليكه، أن عبدوا (2) معه عجلا جسدًا له خُوَار لا يكلمهم، ولا يرشدهم إلى خير. ولكن غَطَّى على أعيُن بصائرهم (3) عَمَى الجهل والضلال، كما تقدم من رواية الإمام أحمد وأبو داود، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "حبك الشيء يُعْمي ويُصِم" (4)
وقوله: { وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ } أي: ندموا على ما فعلوا، { وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا } وقرأ بعضهم: "لئن لم ترحمنا" بالتاء المثناة من فوق، "ربنا" منادى، "وتَغْفِر لنا"، { لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } أي: من الهالكين وهذا اعتراف منهم بذنبهم والتجاء إلى الله عز وجل.
__________
(1) زيادة من أ.
(2) في م: "يعبدوا".
(3) في م: "أبصارهم".
(4) المسند (5/194) وسنن أبي داود برقم (5130) وقد رواه الإمام أحمد في مسنده (6/450) موقوفا، قال الحافظ ابن حجر في أجوبته عن أحاديث المصابيح: "الموقوف أشبه".

(3/476)


الأعراف - تفسير ابن كثير

وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151)

{ وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِيَ الأعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلأخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151) }
يخبر تعالى أن موسى، عليه السلام، رجع إلى قومه من مناجاة ربه تعالى وهو غضبان أسف.
قال أبو الدرداء "الأسف": أشد الغضب.
{ قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي } يقول: بئس ما صنعتم في عبادتكم العجل بعد أن ذهبت وتركتكم.
وقوله: { أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ } ؟ يقول: استعجلتم مجيئي إليكم، وهو مقدر من الله تعالى.
وقوله: { وَأَلْقَى الألْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ } قيل: كانت الألواح من زُمُرُّد. وقيل: من

(3/476)

إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآَمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153)

ياقوت. وقيل: من بَرَد وفي هذا دلالة على ما جاء في الحديث: "ليس الخبر كالمعاينة" (1)
ثم ظاهر السياق أنه إنما ألقى الألواح غضبًا على قومه، وهذا قول جمهور العلماء سلفا وخلفا. وروى ابن جرير عن قتادة في هذا قولا غريبًا، لا يصح إسناده إلى حكاية قتادة، وقد رَدّه ابن عطية وغير واحد من العلماء، وهو جدير بالرد، وكأنه تَلَقَّاه قتادة عن بعض أهل الكتاب، وفيهم كذابون ووَضّاعون وأفاكون وزنادقة.
وقوله: { وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ } خوفًا أن يكون قد قَصَّر في نهيهم، كما قال في الآية الأخرى: { قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي . قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } [طه:92-94] وقال هاهنا: { ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِيَ الأعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ } أي: لا تَسُقني مَسَاقهم، ولا تخلطني معهم. وإنما قال: { ابْنَ أُمَّ } ؛ لتكون (2) أرأف وأنجع عنده، وإلا فهو شقيقه لأبيه وأمه. فلما تحقق موسى، عليه السلام، براءة ساحة هارون [عليه السلام] (3) كما قال تعالى: { وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي } [طه:90] فعند ذلك قال موسى: { رَبِّ اغْفِرْ لِي وَلأخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ }
قال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عفان، حدثنا أبو عَوَانة، عن أبي بِشْر، عن سعيد بن جبير، عن ابن عباس قال: قال النبي (4) صلى الله عليه وسلم "يرحم (5) الله موسى، ليس المعاين كالمخبر؛ أخبره ربه، عز وجل، أن قومه فتنوا بعده، فلم يلق الألواح، فلما رآهم وعاينهم ألقى الألواح" (6)
{ إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153) }
أما الغضب الذي نال بني إسرائيل في عبادة العجل، فهو أن الله تعالى لم يقبل لهم توبة، حتى قَتَل بعضهم بعضًا، كما تقدم في سورة البقرة: { فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } [البقرة:54]
وأما الذلة فأعقبهم ذلك ذلا وصغارًا (7) في الحياة الدنيا، وقوله: { وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ } نائلة
__________
(1) رواه أحمد في مسنده (1/271) من حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس الخبر كالمعاينة إن الله، عز وجل، أخبر موسى بما صنع قومه في العجل، فلم يلق الألواح، فلما عاين ما صنعوا ألقى الألواح فانكسرت".
(2) في ك، م: "ليكون".
(3) زيادة من ك، أ.
(4) في ك، أ: "رسول الله"
(5) في م: "رحم".
(6) ورواه الحاكم في المستدرك (2/380) من طريق أبي بشر، به. وقال: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه" وفي تلخيص الذهبي: "سمعه من أبي بشر ثقتان".
(7) في أ: "فأعقبهم ذل وصغار".

(3/477)

وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154)

لكل من افترى بدعة، فإن ذُلَّ البدعة ومخالفة الرسالة (1) متصلة من قلبه على كتفيه، كما قال الحسن البصري: إن ذل البدعة على أكتافهم، وإن هَمْلَجَت بهم البغلات، وطقطقت بهم البراذين.
وهكذا روى أيوب السَّخْتَيَاني، عن أبي قِلابة الجَرْمي، أنه قرأ هذه الآية: { وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ } قال: هي والله لكل مفتر إلى يوم القيامة.
وقال سفيان بن عيينة: كل صاحب بدعة ذليل.
ثم نبه تعالى عباده وأرشدهم إلى أنه يقبل توبة عباده من أي ذنب كان، حتى ولو كان من كفر أو شرك أو نفاق أو شقاق؛ ولهذا عقب هذه القصة بقوله: { وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ } أي: يا محمد، يا رسول الرحمة ونبي النور (2) { مِنْ بَعْدِهَا } أي: من بعد تلك الفعلة { لَغَفُورٌ رَحِيمٌ }
وقال ابن أبي حاتم: حدثنا أبي، حدثنا مسلم بن إبراهيم، حدثنا أبان، حدثنا قتادة، عن عَزْرَة (3) عن الحسن العُرَفي، عن عَلْقَمة، عن عبد الله بن مسعود؛ أنه سئل عن ذلك -يعني عن الرجل يزني بالمرأة، ثم يتزوجها -فتلا هذه الآية: { وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ } فتلاها عبد الله عشر مرات، فلم يأمرهم (4) بها ولم ينههم عنها.
{ وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الألْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) }
يقول تعالى: { وَلَمَّا سَكَتَ } أي: سكن { عَنْ مُوسَى الْغَضَبُ } أي: غضبه على قومه { أَخَذَ الألْوَاحَ } أي: التي كان ألقاها من شدة الغضب على عبادتهم العجل، غيرةً لله وغضبًا له { وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ }
يقول كثير من المفسرين: إنها لما ألقاها تكسرت، ثم جمعها بعد ذلك؛ ولهذا قال بعض السلف: فوجد فيها هدى ورحمة. وأما التفصيل فذهب، وزعموا أن رضاضها لم يزل موجودا في خزائن الملوك لبني إسرائيل إلى الدولة الإسلامية، والله أعلم بصحة هذا. وأما الدليل القاطع على أنها تكسرت حين ألقاها، وهي من جوهر الجنة (5) فقد (6) أخبر [الله] (7) تعالى أنه لما أخذها بعد ما ألقاها وجد فيها هدى ورحمة.
{ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ } ضمن الرهبة معنى الخضوع؛ ولهذا عدَّاها باللام. وقال قتادة: في قوله تعالى: { أَخَذَ الألْوَاحَ } قال: رب، إني أجدُ في الألواح أمة خير أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر، فاجعلهم (8) أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة هم الآخرون -أي آخرون في الخَلْقِ -السابقون (9) في دخول الجنة،
__________
(1) في م: "الرسل".
(2) في ك، م، أ: "التوبة".
(3) في م: "عروة".
(4) في ك، م: "يأمر".
(5) في أ: "من جوهر من الجنة".
(6) في ك: "وقد".
(7) زيادة من أ.
(8) في د، ك، م، أ: "اجعلهم".
(9) في د، أ: "سابقون".

(3/478)

وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155)

رب اجعلهم أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة أناجيلهم في صدورهم يقرءونها -كتابهم -وكان من قبلهم يقرءون كتابهم نظرا، حتى إذا رفعوها لم يحفظوا [منها] (1) شيئًا، ولم يعرفوه. قال قتادة: وإن الله أعطاهم أيتها الأمة من الحفظ شيئا لم يعطه (2) أحدًا من الأمم. قال: رب، اجعلهم أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة يؤمنون بالكتاب الأول، وبالكتاب الآخر، ويقاتلون فصول الضلالة، حتى يقاتلوا (3) الأعور الكذاب، فاجعلهم أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة صدقاتهم يأكلونها في بطونهم، ويؤجرون عليها -وكان مَنْ قبلهم من الأمم إذا تصدق بصدقة فقبلت منه، بعث الله عليها نارًا فأكلتها، وإن ردت عليه تُركَت، فتأكلها السباع والطير، وإن الله أخذ صدقاتكم من غنيكم لفقيركم (4) -قال: رب، اجعلهم أمتي. قال: تلك أمة أحمد. قال رب، إني أجد في الألواح أمة إذا همّ أحدهم بحسنة ثم لم يعملها، كتبت له حسنة، فإن عملها، كتبت له عشر أمثالها إلى سبعمائة [ضعف] (5) رب اجعلهم أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة إذا هَم أحدهم بسيئة لم تكتب عليه حتى يعملها، فإذا عملها كتبت عليه سيئة واحدة، فاجعلهم أمتي: قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة هم المستجيبون والمستجاب لهم، فاجعلهم أمتي. قال: تلك أمة أحمد. قال: رب، إني أجد في الألواح أمة هم المشفَّعون والمشفوع لهم، فاجعلهم أمتي. قال: تلك أمة أحمد. قال: قتادة فذكر لنا أن نبي الله موسى [عليه السلام] (6) نبذ الألواح، وقال اللهم اجعلني من أمة أحمد (7)
{ وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155) }
__________
(1) زيادة من أ.
(2) في ك، م، أ: "يعط".
(3) في ك، م: "يقاتلون" وهو خطأ.
(4) في ك: "غنيهم لفقيرهم".
(5) زيادة من أ.
(6) زيادة من أ.
(7) تفسير الطبري (13/124).

(3/479)


الأعراف - تفسير ابن كثير

وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ (156)

{ وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156) }
قال علي بن أبي طلحة، عن ابن عباس في تفسير هذه الآية: كان الله أمرَه أن يختار من قومه سبعين رجلا فاختار سبعين رجلا فبرز بهم ليدعوا ربهم، فكان فيما دَعَوُا الله قالوا: اللهم أعطنا ما لم تعطه أحدا قبلنا ولا تعطه أحدا بعدنا فكره الله ذلك من دعائهم، فأخذتهم الرجفة، قال موسى: { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ } الآية.
وقال السُّدِّي: إن الله أمر موسى أن يأتيه في ناس من بني إسرائيل، يعتذرون إليه من عبادة العجل، ووعدهم موعدا، فاختار موسى قومه سبعين رجلا على عينه، ثم ذهب بهم ليعتذروا. فلما أتوا ذلك المكان قالوا: لن نؤمن لك يا موسى حتى نرى الله جهرة، فإنك قد كلمته، فأرناه. فأخذتهم

(3/479)

الصاعقة فماتوا، فقام موسى يبكي ويدعو الله ويقول: رب، ماذا أقول لبني إسرائيل إذا لقيتهم (1) وقد أهلكت خيارهم؟ { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ }
وقال محمد بن إسحاق: اختار موسى من بني إسرائيل سبعين رجلا الخيّرَ فالخيّر، وقال: انطلقوا إلى الله فتوبوا إليه مما صنعتم، وسَلُوه التوبة على من تركتم وراءكم من قومكم، صوموا وتطهَّروا، وطهِّروا ثيابكم. فخرج بهم إلى طُور سَيْناء، لميقات وقَّته له ربه، وكان لا يأتيه إلا بإذن منه وعلم -فقال له السبعون -فيما ذكر لي -حين صنعوا ما أمرهم به، وخرجوا معه للقاء ربه، [فقالوا] (2) لموسى: اطلب لنا نسمع كلام ربنا. فقال: أفعل. فلما دنا موسى من الجبل، وقع عليه عمودُ الغمام، حتى تَغَشَّى الجبل كله. ودنا موسى فدخل فيه، وقال للقوم: ادنوا. وكان موسى إذا كلمه (3) الله وقع على جبهة موسى نور ساطع، لا يستطيع أحد من بني آدم أن ينظر إليه. فضرب دونه بالحجاب. ودنا القوم، حتى إذا دخلوا وقعوا سُجُودا (4) فسمعوه وهو يكلم موسى، يأمره وينهاه: افعل، ولا تفعل. فلما فرغ إليه من أمره، انكشف عن موسى الغمام، فأقبل إليهم، فقالوا لموسى: لن نؤمن لك حتى نرى الله جهرة. فأخذتهم الرجفة -وهي الصاعقة -فافتُلتَت (5) أرواحهم، فماتوا جميعا. فقام موسى يناشد ربه ويدعوه ويرغب إليه، ويقول: { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ } قد سفهوا، أفنهلك من ورائي من بني إسرائيل.
وقال سفيان الثوري: حدثني أبو إسحاق، عن عمارة بن عبد السَّلُولي، عن علي بن أبي طالب، رضي الله عنه، قال: انطلق موسى وهارون وشبر وشبير، فانطلقوا إلى سفح جَبَل، فنام (6) هارون على سرير، فتوفاه الله، عز وجل. فلما رجع موسى إلى بني إسرائيل قالوا له: أين هارون؟ قال: توفاه الله، عز وجل. قالوا [له] (7) أنت قتلته، حَسَدتنا على خُلقه ولينه -أو كلمة نحوها -قال: فاختاروا من شئتم. قال: فاختاروا سبعين رجلا. قال: فذلك قوله تعالى: { وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلا } فلما انتهوا إليه قالوا: يا هارون، من قتلك؟ قال: ما قتلني أحد، ولكن توفاني الله. قالوا: يا موسى، لن تعصى بعد اليوم. قال: فأخذتهم الرجفة. قال: فجعل موسى، عليه السلام، يرجع يمينًا وشمالا وقال: يا { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ } قال: فأحياهم الله وجعلهم أنبياء كلهم.
هذا أثر غريب جدا، وعمارة بن عبد (8) هذا لا أعرفه. وقد رواه شعبة، عن أبي إسحاق عن رجل من بني سلول عن علي، فذكره (9)
وقال ابن عباس ومجاهد وقتادة وابن جُرَيْج: إنما أخذتهم الرجفة لأنهم لم يزايلوا قومهم في عبادتهم العجل، ولا نهوهم، ويتوجه هذا القول بقول موسى: { أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا }
__________
(1) في أ: "أتيتهم".
(2) زيادة من أ.
(3) في ك: "كلم".
(4) في أ: "سجدا".
(5) في أ: "فالتقت".
(6) في أ: "فقام".
(7) زيادة من ك.
(8) في ك: "عبيد".
(9) تفسير الطبري (13/142) وفي إسناده عمارة بن عبد السلولي. قال الذهبي في ميزان الاعتدال: "عمارة بن عبد، عن علي، مجهول لا يحتج به. قاله أبو حاتم. وقال أحمد: مستقيم الحديث لا يروى عنه غير أبي إسحاق".

(3/480)

وقوله: { إِنْ هِيَ إِلا فِتْنَتُكَ } أي: ابتلاؤك واختبارك وامتحانك. قاله ابن عباس، وسعيد بن جبير، وأبو العالية، وربيع بن أنس، وغير واحد من علماء السلف والخلف. ولا معنى له غير ذلك؛ يقول: إن الأمرُ إلا أمرُك، وإن الحكمُ إلا لك، فما شئت كان، تضل من تشاء، وتهدي من تشاء، ولا هادي لمن أضللت، ولا مُضِل لمن هَدَيت، ولا مُعطِي لما مَنَعت، ولا مانع لما أعطيت، فالملك كله لك، والحكم كله لك، لك الخلق والأمر.
وقوله: { أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ } الغَفْر هو: الستر، وترك المؤاخذة بالذنب، والرحمة إذا قرنت مع الغفر، يراد بها ألا يوقعه في مثله في المستقبل، { وَأَنْتَ خَيْرُ الْغَافِرِينَ } أي: لا يغفر الذنوب إلا أنت، { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ } هناك الفصل الأول من الدعاء دفع المحذور، وهذا لتحصيل المقصود { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ } أي: أوجب لنا وأثبت لنا فيهما حسنة، وقد تقدم [تفسير] (1) ذلك في سورة البقرة. [الآية:201]
{ إِنَّا هُدْنَا إِلَيْكَ } أي: تبنا ورجعنا وأنبنا إليك. قاله ابن عباس، وسعيد بن جُبَير، ومجاهد، وأبو العالية، والضحاك، وإبراهيم التيمي، والسُّدِّي، وقتادة، وغير واحد. وهو كذلك لُغَة.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن شريك، عن جابر، عن عبد الله بن نُجيَّ (2) عن علي [رضي الله عنه] (3) قال: إنما سميت اليهود لأنهم قالوا: { إِنَّا هُدْنَا إِلَيْكَ }
جابر -هو ابن يزيد الجُعْفي -ضعيف.
قال تعالى مجيبا لموسى في قوله: { إِنْ هِيَ إِلا فِتْنَتُكَ [ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ ] } (4) الآية: { عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ [ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ ] } (5) أي: أفعل ما أشاء، وأحكم ما أريد، ولي الحكمة والعدل في كل ذلك، سبحانه لا إله إلا هو.
وقوله تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } آية عظيمة الشمول والعموم، كقوله إخبارًا عن حَمَلة العرش ومن حوله أنهم يقولون: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [غافر:7]
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا أبي، حدثنا الجُرَيري، عن أبي عبد الله الجُشَمي، حدثنا جُنْدُب -هو ابن عبد الله البَجَلي، رضي الله عنه -قال: جاء أعرابي فأناخ راحلته ثم عَقَلها ثم صلى خلف رسول الله صلى الله عليه وسلم. فلما صلى رسول الله صلى الله عليه وسلم أتى راحلته فأطلق عقالها، ثم ركبها، ثم نادى: اللهم، ارحمني ومحمدًا، ولا تشرك في رحمتنا أحدًا. فقال رسول الله صلى الله عليه وسلم: " أتقولون هذا أضل أم بعيره؟ ألم تسمعوا ما قال؟" قالوا: بلى. قال: "لقد حَظَرْت (6) رحمةً واسعة؛ إن الله، عز
__________
(1) زيادة من ك، م، أ.
(2) في أ: "يحيى".
(3) زيادة من أ.
(4) زيادة من ك، م، أ.
(5) زيادة من م.
(6) في د: "حجرت".

(3/481)

وجل، خلق مائة رحمة، فأنزل رحمة واحدة يتعاطف بها الخلق؛ جنّها وإنسها وبهائمها، وأخَّرَ عنده تسعًا وتسعين (1) رحمة، أتقولون هو أضل أم بعيره؟ " .
رواه أبو داود عن علي بن نصر، عن عبد الصمد بن عبد الوارث، به (2)
وقال الإمام أحمد أيضًا: حدثنا يحيى بن سعيد عن سليمان، عن أبي عثمان، عن النبي صلى الله عليه وسلم قال: "إن لله عز وجل، مائة رحمة، فمنها رحمة يتراحمُ بها الخلق، وبها تعطف الوحوش على أولادها، وأخر تسعًا وتسعين إلى يوم القيامة".
تفرد (3) بإخراجه مسلم، فرواه من حديث سُلَيمان -هو ابن طِرْخان -وداود بن أبي هند كلاهما، عن أبي عثمان -واسمه عبد الرحمن بن مل (4) -عن سلمان، هو الفارسي، عن النبي صلى الله عليه وسلم، به (5)
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد، عن عاصم بن بَهْدَلَة، عن أبي صالح، عن أبي هريرة؛ أن النبي (6) صلى الله عليه وسلم قال: "لله مائة رحمة، عنده تسعة وتسعون، وجعل عندكم واحدة تتراحمون بها بين (7) الجن والإنس وبين الخلق، فإذا كان يوم القيامة ضمها إليه". تفرد به أحمد من هذا الوجه (8)
وقال أحمد: حدثنا عفان، حدثنا عبد الواحد، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد قال: قال: رسول الله صلى الله عليه وسلم: "لله مائة رحمة، فقسم منها جزءًا واحدًا بين الخلق، فيه يتراحم الناس والوحش والطير".
ورواه ابن ماجه من حديث أبي معاوية، عن الأعمش، به (9)
وقال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا أحمد بن يونس، حدثنا سعد أبو غَيْلان الشيباني، عن حماد بن أبي سليمان، عن إبراهيم، عن صلة بن زُفَر، عن حذيفة بن اليمان، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، ليدخلن الجنة الفاجرُ في دينه، الأحمق في معيشته. والذي نفسي بيده، ليدخلن الجنة الذي قد مَحَشته النار بذنبه. والذي نفسي بيده، ليغفرن الله يوم القيامة مغفرة يتطاول لها إبليس رجاء أن تصيبه".
هذا حديث غريب (10) جدا، "وسعد" هذا لا أعرفه (11)
وقوله: { فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ } الآية، يعني: فسأوجب حُصُول رحمتي مِنَّةً مني وإحسانا إليهم، كما قال تعالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام:54]
__________
(1) في ك، م: "تسعا وتسعون"، وفي أ: "تسع وتسعون".
(2) المسند (4/312) وسنن أبي داود برقم (4885).
(3) في ك، م، أ: "انفرد".
(4) في أ: "بن مثل".
(5) المسند (5/439) وصحيح مسلم برقم (2753).
(6) في ك، أ: "عن النبي"، وفي م: "عن رسول الله".
(7) في أ: "من".
(8) المسند (3/55).
(9) المسند (3/55)، وسنن ابن ماجة برقم (4294).
(10) في أ: "هذا الأثر".
(11) المعجم الكبير (3/168) وقال الهيثمي في المجمع (10/216): "سعيد بن طالب أبو غيلان وثقه أبو زرعة وابن حبان، وفيه ضعف وبقية رجاله ثقات".

(3/482)

الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157)

وقوله: { لِلَّذِينَ يَتَّقُونَ } أي: سأجعلها للمتصفين بهذه الصفات، وهم أمة محمد صلى الله عليه وسلم الذين يتقون، أي: الشرك والعظائم من الذنوب.
{ وَيُؤْتُونَ الزَّكَاةَ } قيل: زكاة النفوس. وقيل: [زكاة] (1) الأموال. ويحتمل أن تكون عامة لهما؛ فإن الآية مكية { وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } أي: يصدقون.
{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) }
{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } وهذه صفة محمد صلى الله عليه وسلم في كتب الأنبياء بشروا أممهم ببعثه (2) وأمروهم بمتابعته، ولم تزل صفاته موجودة في كتبهم يعرفها علماؤهم وأحبارهم كما قال الإمام أحمد:
حدثنا إسماعيل، عن الجُرَيري، عن أبي صخر العقيلي، حدثني رجل من الأعراب، قال: جلبت جَلُوبَةً إلى المدينة في حياة رسول الله صلى الله عليه وسلم، فلما فرغت من بيعتي (3) قلت: لألقين هذا الرجل فلأسمعن منه، قال: فتلقاني بين أبي بكر وعمر يمشون، فتبعتهم في أقفائهم حتى أتوا على رجل من اليهود ناشرًا التوراة يقرؤها، يعزي بها نفسه عن ابن له في الموت كأحسن الفتيان وأجمله، فقال رسول الله صلى الله عليه وسلم: "أنشدك بالذي أنزل التوراة، هل تجد (4) في كتابك هذا صفتي ومخرجي؟" فقال برأسه هكذا، أي: لا. فقال ابنه، إي: والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومَخرجك، وإني أشهد أن لا إله إلا الله، وأنك (5) رسول الله فقال: "أقيموا اليهودي عن أخيكم". ثم ولى كفنه (6) والصلاة عليه (7)
هذا حديث جيد قوي له شاهد في الصحيح، عن أنس.
وقال الحاكم صاحب المستدرك: أخبرنا أبو محمد -عبد الله بن إسحاق البغوي، حدثنا إبراهيم بن الهيثم البلدي (8) حدثنا عبد العزيز بن مسلم بن إدريس، حدثنا عبد الله بن إدريس، عن شُرَحْبِيل بن مسلم، عن أبي أمامة الباهلي، عن هشام بن العاص الأموي قال: بعثت أنا ورجل آخر إلى هرقل صاحب الروم ندعوه إلى الإسلام، فخرجنا حتى قدمنا الغوطة -يعني غوطة دمشق -فنزلنا على جبلة بن الأيهم الغساني، فدخلنا عليه، فإذا هو على سرير له، فأرسل إلينا برسوله نكلمه، فقلنا: والله لا نكلم رسولا إنما بعثنا إلى الملك، فإن أذن لنا كلمناه (9) وإلا لم نكلم
__________
(1) زيادة من أ.
(2) في ك، م، أ: "ببعثته".
(3) في د: "بيعي".
(4) في أ: "هل تجدني".
(5) في ك: "وأشهد أنك".
(6) في ك، م، أ: "ثم ولى كفنه وحنطه".
(7) المسند (5/411).
(8) في أ: "البكري".
(9) في د: "تكلمنا".

(3/483)

الرسول (1) فرجع إليه الرسول فأخبره بذلك، قال: فأذن لنا فقال: تكلموا (2) فكلّمه هشام بن العاص، ودعاه إلى الإسلام، فإذا عليه ثيابُ سوادٍ (3) فقال له هشام: وما هذه التي عليك؟ فقال: لبستها وحلفت ألا أنزعها حتى أخرجكم من الشام. قلنا: ومجلسك هذا، والله (4) لنأخذنه منك، ولنأخذن ملك الملك الأعظم، إن شاء الله، أخبرنا بذلك نبينا (5) صلى الله عليه وسلم. قال: لستم بهم، بل هم قوم يصومون بالنهار، ويقومون بالليل، فكيف صومكم؟ فأخبرناه، فمُلئ وجهه سوادًا فقال: قوموا. وبعث معنا رسولا إلى الملك، فخرجنا، حتى إذا كنا قريبًا من المدينة، قال لنا الذي معنا: إن دوابكم هذه لا تدخل مدينة الملك، فإن شئتم حملناكم على براذين وبغال؟ قلنا: والله لا ندخل إلا عليها، فأرسلوا إلى الملك أنهم يأبون ذلك. فدخلنا على رواحلنا متقلدين سيوفنا، حتى انتهينا إلى غرفة (6) فأنخنا في أصلها وهو ينظر إلينا، فقلنا: لا إله إلا الله، والله أكبر فالله يعلم لقد تَنَفَّضَت الغرفة حتى صارت كأنها عِذْق تصَفّقه الرياح، فأرسل (7) إلينا: ليس لكم أن تجهروا علينا بدينكم. وأرسل إلينا: أن ادخلوا فدخلنا عليه وهو على فراش له، وعنده بطارقته من الروم، وكل شيء في مجلسه أحمر، وما حوله حمرة، وعليه ثياب من الحمرة، فدنونا منه فضحك، فقال: ما كان عليكم لو حييتموني بتحيتكم فيما بينكم؟ وإذا عنده رجل فصيح بالعربية، كثير الكلام، فقلنا: إن تحيتنا فيما بيننا لا تحل لك، وتحيتك التي تُحيى بها لا تحل (8) لنا أن نحييك بها. قال: كيف تحيتكم فيما بينكم؟ قلنا: السلام عليك. قال: وكيف تحيون ملككم؟ قلنا: بها. قال: وكيف يرد عليكم؟ قلنا: بها. قال: فما أعظم كلامكم؟ قلنا: لا إله إلا الله، والله أكبر فلما تكلمنا بها والله يعلم -لقد تَنَفَّضت الغرفة حتى رفع رأسه إليها، قال: فهذه الكلمة التي قلتموها حيث تنفضت الغرفة، كلما قلتموها في بيوتكم تنفضت عليكم غرفكم؟ قلنا: لا ما رأيناها فعلت هذا قط إلا عندك. قال: لوددت أنكم كلما قلتم تَنَفَّضَ كل شيء عليكم. وإني خرجت (9) من نصف ملكي. قلنا: لم؟ قال: لأنه كان أيسر لشأنها، وأجدر ألا تكون من أمر النبوة، وأنها (10) تكون من حيل الناس. ثم سألنا عما أراد فأخبرناه. ثم قال: كيف صلاتكم وصومكم؟ فأخبرناه، فقال: قوموا فقمنا. فأمر لنا بمنزل حسن ونزل كَثير، فأقمنا ثلاثًا.
فأرسل إلينا ليلا فدخلنا عليه، فاستعاد قولنا، فأعدناه. ثم دعا بشيء كهيئة الرَّبْعَةِ العظيمة مذهبة، فيها بيوت صغار عليها أبواب، ففتح بيتا وقفلا فاستخرج حريرة سوداء، فنشرها، فإذا فيها صورة حمراء، وإذا فيها رجل ضخم العينين. عظيم الأليتين، لم أر مثل طول عنقه، وإذا ليست له لحية، وإذا له ضفيرتان أحسن ما خلق الله. قال: أتعرفون هذا؟ قلنا: لا. قال: هذا آدم، عليه السلام، وإذا هو أكثر الناس شعرًا.
ثم فتح بابًا آخر، فاستخرج منه حريرة سوداء، وإذا فيها صورة بيضاء، وإذا له شعر كشعر القطط، أحمر العينين، ضخم الهامة، حسن اللحية، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا
__________
(1) في ك: "الرسل".
(2) في ك: "فتكلموا".
(3) في أ: "سود".
(4) في د، ك، م: "فوالله".
(5) في أ: "نبينا محمد".
(6) في أ: "غرفة له".
(7) في د: "قال فأرسل".
(8) في د، م: "لا يحل".
(9) في د. "وأني قد خرجت".
(10) في ك، م: "أن".

(3/484)

نوح، عليه السلام.
ثم فتح بابًا آخر، فاستخرج (1) حريرة سوداء، وإذا فيها رجل شديد البياض، حسن العينين، صَلْت الجبين، طويل الخد، أبيض اللحية كأنه يبتسم، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا إبراهيم، عليه السلام.
ثم فتح بابا آخر (2) فإذا فيه صورة بيضاء، وإذا -والله -رسول الله صلى الله عليه وسلم فقال (3) أتعرفون هذا؟ قلنا: نعم، محمد رسول الله صلى الله عليه وسلم قال: وبكينا. قال: والله يعلم أنه قام قائما ثم جلس، وقال: والله إنه لهو؟ قلنا: نعم، إنه لهو، كأنك تنظر إليه، فأمسك ساعة ينظر إليها، ثم قال: أما إنه كان آخر البيوت، ولكني عَجَّلته لكم لأنظر ما عندكم.
ثم فتح بابا آخر، فاستخرج منه حريرة سوداء، فإذا فيها صورة أدماء سحماء (4) وإذا رجل جعد قطط، غائر العينين، حديد النظر، عابس متراكب الأسنان، مقلَّص (5) الشفة كأنه غضبان، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا موسى (6) عليه السلام. وإلى جانبه صورة تشبهه، إلا أنه مُدْهَان الرأس، عريض الجبين، في عينيه قبل، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا هارون بن عمران، عليه السلام.
ثم فتح بابًا آخر، فاستخرج منه حريرة بيضاء، فإذا فيها صورة رجل آدم سَبْط رَبْعَة، كأنه غضبان، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا لوط، عليه السلام.
ثم فتح بابًا آخر، فاستخرج منه حريرة بيضاء، فإذا فيها صورة رجل أبيض مُشْرَب حُمرة، أقنى، خفيف العارضين، حسن الوجه فقال: هل تعرفون هذا؟ قلنا: لا. قال هذا إسحاق، عليه السلام.
ثم فتح بابًا آخر، فاستخرج (7) حريرة بيضاء، فإذا فيها صورة تشبه إسحاق، إلا أنه على شفته خال، فقال: هل تعرفون هذا؟ قلنا: لا. [قال] (8) هذا يعقوب، عليه السلام.
ثم فتح بابًا آخر، فاستخرج منه حريرة سوداء، فيها صورة رجل أبيض، حسن الوجه، أقنى الأنف، حسن القامة، يعلو وجهه نور، يعرف في وجهه الخشوع، يضرب إلى الحمرة، قال: هل تعرفون هذا؟ قلنا: لا. قال: هذا إسماعيل جد نبيكم، عليهما السلام.
ثم فتح بابًا آخر، فاستخرج (9) حريرة بيضاء، فيها صورة كأنها آدم، عليه السلام، كأن وجهه الشمس، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا يوسف، عليه السلام.
ثم فتح بابا آخر فاستخرج (10) حريرة بيضاء، فإذا فيها صورة رجل أحمر حَمْش الساقين، أخفش العينين ضخم البطن، رَبْعة متقلد سيفا، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا داود، عليه السلام.
__________
(1) في د، ك، أ: "فاستخرج منه".
(2) في أ: "آخر فاستخرج منه حريرة سوداء".
(3) في د، م: "قال".
(4) في أ: "جسماء".
(5) في د: "مفلطس".
(6) في م: "موسى بن عمران".
(7) في د، ك، أ: "فاستخرج منه".
(8) زيادة من أ.
(9) في ك، م، أ: "فاستخرج منه".
(10) في ك، م، أ: "فاستخرج منه".

(3/485)

ثم فتح بابًا آخر، فاستخرج (1) حريرة بيضاء، فيها صورة رجل ضخم الأليتين، طويل الرجلين، راكب فرسًا، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا سليمان بن داود، عليه (2) السلام.
ثم فتح بابًا آخر، فاستخرج منه حريرة سوداء، فيها صورة بيضاء، وإذا شابٌّ (3) شديد سواد اللحية، كثير الشعر، حسن العينين، حسن الوجه، فقال: هل تعرفون هذا؟ قلنا: لا. قال: هذا عيسى ابن مريم، عليه السلام.
قلنا: من أين لك هذه الصور؟ لأنا نعلم أنها على ما صورت عليه الأنبياء، عليهم السلام، لأنا رأينا صورة نبينا عليه السلام مثله. فقال: إن آدم، عليه السلام، سأل ربه أن يريه الأنبياء من ولده، فأنزل عليه صورهم، فكان في خزانة آدم، عليه السلام، عند مغرب الشمس، فاستخرجها ذو القرنين من مغرب الشمس فدفعها إلى دانيال. ثم قال: أما والله إن نفسي طابت بالخروج من ملكي، وإني كنت عبدًا لأشركم ملكه، حتى أموت. ثم أجازنا فأحسن جائزتنا، وسرحنا، فلما أتينا أبا بكر الصديق، رضي الله عنه، فحدثناه بما أرانا، وبما قال لنا، وما أجازنا، قال: فبكى أبو بكر وقال: مسكين! لو أراد الله به خيرًا لفعل. ثم قال: أخبرنا رسول الله صلى الله عليه وسلم أنهم واليهود يجدون نعت محمد صلى الله عليه وسلم عندهم.
هكذا أورده الحافظ الكبير أبو بكر البيهقي، رحمه الله، في كتاب "دلائل النبوة"، عن الحاكم إجازة، فذكره (4) وإسناده لا بأس به.
وقال ابن جرير: حدثنا المثنى، حدثنا عثمان بن عُمَر، حدثنا فُلَيْح، عن هلال بن علي، عن عطاء بن يسار، قال: لقيت عبد الله بن عمرو فقلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة. قال: أجل والله، إنه لموصوف في التوراة كصفته في القرآن: "يا أيها النبي إنا أرسلناك شاهدًا ومبشرًا ونذيرًا وحرزًا للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا صخَّاب في الأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويصفح، ولن يقبضه الله حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله ويفتح به قلوبا غُلفا، وآذانًا صمًا، وأعينًا عميًا" قال عطاء: ثم لقيت كعبا فسألته عن ذلك، فما اختلف حرفا، إلا أن كعبا قال بلغته، قال: "قلوبًا غُلوفيًا وآذانًا صموميًا وأعينًا عموميًا".
وقد رواه البخاري في صحيحه، عن محمد بن سِنَان، عن فُلَيْح، عن هلال بن علي -فذكر بإسناده نحوه (5) وزاد بعد قوله: "ليس بفظ ولا غليظ": "ولا صخاب في الأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويصفح".
ويقع في كلام كثير من السلف إطلاق "التوراة" على كتب أهل الكتاب. وقد ورد في بعض الأحاديث ما يشبه هذا، والله أعلم.
__________
(1) في ك، م، أ: "فاستخرج منه".
(2) في أ: "عليهما".
(3) في د: "وإذا رجل شاب".
(4) دلائل النبوة (1/385).
(5) تفسير الطبري (13/164) وصحيح البخاري برقم (2125).

(3/486)

وقال الحافظ أبو القاسم الطبراني: حدثنا موسى بن هارون، حدثنا محمد بن إدريس ورَّاق الحميدي (1) حدثنا محمد بن عمر بن إبراهيم -من ولد جبير بن مطعم -قال: حدثتني أم عثمان بنت سعيد -وهي جدتي -عن أبيها سعيد بن محمد بن جبير، عن أبيه محمد بن جبير، عن أبيه جبير بن مطعم، قال: خرجت تاجرًا إلى الشام، فلما كنت بأدنى الشام، لقيني رجل من أهل الكتاب، فقال: هل عندكم رجل نبيًا؟ قلت: نعم. قال: هل تعرف صورته إذا رأيتها؟ قلت: نعم. فأدخلني بيتا فيه صور، فلم أر صورة النبي صلى الله عليه وسلم، فبينما أنا كذلك إذ دخل رجل منهم علينا، فقال: فيم أنتم؟ فأخبرناه، فذهب بنا إلى منزله، فساعة ما دخلت نظرت إلى صورة النبي صلى الله عليه وسلم، وإذا رجل آخذ بعقب النبي صلى الله عليه وسلم، قلت: من هذا الرجل القابض على عقبه؟ قال: إنه لم يكن نبي إلا كان بعده نبي إلا هذا النبي، فإنه لا نبي بعده، وهذا الخليفة بعده، وإذا صفة أبي بكر، رضي الله عنه (2)
وقال أبو داود: حدثنا حفص بن عمر أبو عمر الضرير (3) حدثنا حماد بن سلمة أن سعيد بن إياس الجريري أخبرهم، عن عبد الله بن شقيق العقيلي، عن الأقرع مؤذن عمر بن الخطاب قال: بعثني عمر إلى الأسقف، فدعوته، فقال له عمر: هل تجدني في الكتاب؟ قال: نعم. قال: كيف تجدني؟ قال: أجدك قَرْنا. قال: فرفع عمر الدرة وقال (4) قرن مه؟ قال: قرن حديد، أمير شديد. قال: فكيف تجد الذي بعدي؟ قال: أجد خليفة صالحا، غير أنه يؤثر قرابته قال عمر: يرحم الله عثمان، ثلاثا. قال: كيف تجد الذي بعده؟ قال: أجد صدأ حديد. قال: فوضع عمر يده على رأسه وقال: يا دفراه، يا دَفْراه! قال: يا أمير المؤمنين، إنه خليفة صالح، ولكنه يُستخلف حين يُستخلف والسيف مسلول، والدم مهراق (5)
وقوله تعالى { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ } هذه صفة الرسول صلى الله عليه وسلم (6) في الكتب المتقدمة، وهكذا كان (7) حاله، عليه الصلاة والسلام، لا يأمر إلا بخير، ولا ينهى إلا عن شر، كما قال عبد الله بن مسعود: إذا سمعت الله يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا } فَأرْعها سمعك، فإنه خير يأمر به أو شر ينهى عنه. ومن أهم ذلك وأعظمه، ما بعثه الله [تعالى] (8) به من الأمر بعبادته وحده لا شريك له، والنهي عن عبادة من سواه، كما أرسل به جميع الرسل قبله، كما قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36] وقال الإمام أحمد: حدثنا أبو عامر -هو العقدي عبد الملك بن عمرو -حدثنا سليمان -هو ابن بلال -عن ربيعة بن أبي عبد الرحمن، عن عبد الملك بن سعيد، عن أبي حميد وأبي أسيد، رضي
__________
(1) في هـ: "محمد بن إدرس بن الحميدي"، وفي بقية النسخ: "محمد بن إدريس بن وراق بن الحميدي" والمثبت من الجرح والتعدل 213/204 مستفاد من هامش ط. الشعب.
(2) المعجم الكبير (2/125) ورواه أيضا في الأوسط برقم (3496) "مجمع البحرين" وقال: "لا يروى عن جبير إلا بهذا الإسناد، تفرد به محمد بن إدريس". قال الهيثمي في المجمع (8/233): "فيه من لم أعرفهم".
(3) في جميع النسخ: "عمر بن حفص أبو عمر الضرير"، والمثبت من سنن أبي داود.
(4) في أ: "فقال".
(5) سنن أبي داود برقم (4656)، "والدفر: النتن".
(6) في م: "صلوات الله وسلامه عليه".
(7) في ك، م، أ: "كانت".
(8) زيادة من م.

(3/487)

الله عنهما، أن رسول الله صلى الله عليه وسلم قال: " إذا سمعتم الحديث عني تعرفه قلوبكم، وتلين له أشعاركم وأبشاركم، وترون أنه منكم قريب، فأنا أولاكم به. وإذا سمعتم الحديث عني تنكره قلوبكم، وتنفر منه أشعاركم وأبشاركم، وترون أنه منكم بعيد، فأنا أبعدكم منه" (1)
هذا [حديث] (2) جيد الإسناد، لم يخرجه أحد من أصحاب الكتب [الستة] (3)
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن عمرو بن مرة، عن أبي البختري، عن علي، رضي الله عنه، قال: إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا، فظنوا به الذي هو أهدى، والذي هو أهنا، [والذي هو أنجي] (4) والذي هو أتقى (5) (6)
ثم رواه عن يحيى عن بن سعيد، عن مسعر، عن عمرو بن مرة، عن أبي البختري، عن أبي عبد الرحمن، عن علي، رضي الله عنه، قال: إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا، فظنوا به الذي هو أهداه وأهناه وأتقاه (7)
وقوله: { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } أي: يحل لهم ما كانوا حرموه على أنفسهم من البحائر، والسوائب، والوصائل، والحام، ونحو ذلك، مما كانوا ضيقوا به على أنفسهم، ويحرم عليهم الخبائث.
قال علي بن أبي طلحة، عن ابن عباس: كلحم الخنزير والربا، وما كانوا يستحلونه من المحرمات من المآكل التي حرمها الله تعالى.
وقال بعض العلماء: كل ما أحل الله تعالى، فهو طيب نافع في البدن والدين، وكل ما حرمه، فهو خبيث ضار في البدن والدين.
وقد تمسك بهذه الآية الكريمة من يرى التحسين والتقبيح العقليين، وأجيب عن ذلك بما لا يتسع هذا الموضع له.
وكذا احتج بها من ذهب من العلماء إلى أن المرجع في حل المآكل التي لم ينص على تحليلها ولا تحريمها، إلى ما استطابته العرب في حال رفاهيتها، وكذا في جانب التحريم إلى ما استخبثته. وفيه (8) كلام طويل أيضا.
وقوله: { وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ } أي: إنه جاء بالتيسير والسماحة، كما ورد الحديث من طرق عن رسول الله صلى الله عليه وسلم أنه قال: "بعثت بالحنيفية السمحة". وقال لأميريه معاذ وأبي موسى الأشعري، لما (9) بعثهما إلى اليمن: "بشرا ولا تنفرا، ويسرا ولا تعسرا، وتطاوعا ولا تختلفا". وقال صاحبه أبو برزة الأسلمي: إني صحبت رسول الله صلى الله عليه وسلم وشهدت تيسيره.
__________
(1) المسند من حديث أبي أسيد (3/497) ومن حديث أبي حميد (5/425).
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من أ.
(5) في أ: "أبقى".
(6) المسند (1/122).
(7) المسند (1/130).
(8) في م: "وفي ذلك".
(9) في أ: "حين".

(3/488)

قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)

وقد كانت الأمم الذين (1) كانوا قبلنا في شرائعهم ضيق عليهم، فوسع الله على هذه الأمة أمورها، وسهلها لهم؛ ولهذا قال رسول الله صلى الله عليه وسلم: "إن الله تجاوز لأمتي ما حدثت به أنفسها، ما لم تقل أو تعمل" (2) وقال: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" (3) ؛ ولهذا قد أرشد الله هذه الأمة أن يقولوا: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } [البقرة:286] وثبت في صحيح مسلم أن الله تعالى قال بعد كل سؤال من هذه: قد فعلت، قد فعلت (4)
وقوله: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ } أي: عظموه ووقروه، { وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ } أي: القرآن والوحي الذي جاء به مبلغًا إلى الناس، { أُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: في الدنيا والآخرة.
{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158) }
يقول تعالى لنبيه ورسوله محمد صلى الله عليه وسلم { قُلْ } يا محمد: { يَا أَيُّهَا النَّاسُ } وهذا خطاب للأحمر والأسود، والعربي والعجمي، { إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } أي: جميعكم، وهذا من شرفه وعظمته أنه خاتم النبيين، وأنه مبعوث إلى الناس كافة، كما قال تعالى: { قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام:19] وقال تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود:17] وقال تعالى: { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ } [آل عمران:20] والآيات في هذا كثيرة، كما أن الأحاديث في هذا أكثر من أن تحصر، وهو معلوم من دين الإسلام ضرورة أنه، صلوات الله وسلامه عليه، رسول الله إلى الناس كلهم.
قال البخاري، رحمه الله، في تفسير هذه الآية: حدثنا عبد الله، حدثنا سليمان بن عبد الرحمن وموسى بن هارون قالا حدثنا الوليد بن مسلم، حدثنا عبد الله بن العلاء بن زَبْر (5) حدثني بسر (6) ابن عبيد الله، حدثني أبو إدريس الخولاني قال: سمعت أبا الدرداء، رضي الله عنه، يقول: كانت بين أبي بكر وعمر، رضي الله عنهما، محاورة، فأغضب أبو بكر عمر، فانصرف عمر عنه مغضبا، فأتبعه أبو بكر يسأله أن يستغفر له، فلم يفعل حتى أغلق بابه في وجهه، فأقبل أبو بكر إلى رسول الله صلى الله عليه وسلم -فقال أبو الدرداء: ونحن عنده -فقال (7) رسول الله صلى الله عليه وسلم "أما صاحبكم هذا فقد غامر" -أي:
__________
(1) في ك: "التي".
(2) رواه البخاري في صحيحه برقم (5269) ومسلم في صحيحه برقم (127) من حديث أبي هريرة.
(3) رواه ابن ماجة في السنن برقم (2045) من حديث أبي ذر، رضي الله عنه، وقد سبق تخريجه وذكر شواهده.
(4) صحيح مسلم برقم (126) من حديث ابن عباس، رضي الله عنه.
(5) في أ: "زيد".
(6) في أ: "بشر".
(7) في ك، م، أ: "قال".

(3/489)

غاضب وحاقد -قال: وندم عمر على ما كان منه، فأقبل حتى سلم وجلس إلى النبي صلى الله عليه وسلم وقص على رسول الله صلى الله عليه وسلم الخبر -قال أبو الدرداء: وغضب رسول الله صلى الله عليه وسلم وجعل أبو بكر يقول: والله يا رسول الله لأنا كنت أظلم، فقال رسول الله صلى الله عليه وسلم: "هل أنتم تاركوا لي صاحبي؟ إني قلت: يأيها الناس، إني رسول الله إليكم جميعا، فقلتم: كذبت وقال أبو بكر: صدقت". انفرد به البخاري (1)
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا عبد العزيز بن مسلم، حدثنا يزيد بن أبي زياد، عن مقسم، عن ابن عباس [رضي الله عنه] (2) أن رسول الله صلى الله عليه وسلم قال: "أعطيت خمسًا لم يعطهن نبي قبلي -ولا أقوله فخرًا: بعثت إلى الناس كافة: الأحمر والأسود، ونصرت بالرعب مسيرة شهر، وأحلت لي الغنائم ولم تحل لأحد قبلي، وجعلت لي الأرض مسجدًا وطهورًا، وأعطيت الشفاعة فأخرتها لأمتي، فهي لمن لا يشرك بالله شيئا" (3) إسناده جيد، ولم يخرجوه.
وقال الإمام أحمد أيضا: حدثنا قتيبة بن سعيد، حدثنا بكر بن مضر، عن أبي الهاد، عن عمرو ابن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم عام غزوة تبوك، قام من الليل يصلي، فاجتمع وراءه رجال من أصحابه (4) يحرسونه، حتى إذا صلى انصرف إليهم فقال لهم: "لقد أعطيت الليلة خمسًا ما أعطيهن أحد قبلي، أما أنا فأرسلت إلى الناس كلهم عامة (5) وكان من قبلي إنما يرسل إلى قومه، ونصرت على العدو بالرعب، ولو كان بيني وبينهم مسيرة شهر لملئ مني رعبا، وأحلت لي الغنائم آكلها (6) وكان من قبلي يعظمون أكلها، كانوا يحرقونها، وجعلت لي الأرض مساجد (7) وطهورًا، أينما أدركتني الصلاة تمسحت وصليت، وكان من قبلي يعظمون ذلك، إنما كانوا يصلون في بيعهم وكنائسهم، والخامسة هي ما هي، قيل لي: سل؛ فإن كل نبي قد سأل. فأخرت مسألتي إلى يوم القيامة، فهي لكم ولمن شهد أن لا إله إلا الله" (8) إسناد جيد قوي أيضا ولم يخرجوه.
وقال أيضا: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن أبي موسى الأشعري، رضي الله عنه، عن رسول الله (9) صلى الله عليه وسلم قال: "من سمع بي من أمتي أو يهودي أو نصراني، فلم يؤمن بي، لم يدخل الجنة" (10)
وهذا الحديث في صحيح مسلم من وجه آخر، عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لا يسمع بي رجل (11) من هذه الأمة: يهودي ولا (12) نصراني، ثم لا يؤمن (13) بي إلا دخل النار" (14)
__________
(1) صحيح البخاري برقم (4640).
(2) زيادة من أ.
(3) المسند (1/301) قال الهيثمي في المجمع (8/258): "رجال أحمد رجال الصحيح غير يزيد بن أبي زياد وهو حسن الحديث".
(4) في أ: "من الأنصار".
(5) في ك: "كافة".
(6) في أ: "كلها".
(7) في ك: "مسجدا".
(8) المسند (2/222).
(9) في م: "عن النبي".
(10) المسند (4/496).
(11) في م: "أحد".
(12) في م: "أو".
(13) في م: "ثم يموت ولا يؤمن".
(14) هذا لفظ حديث أبي هريرة وقد رواه مسلم في صحيحه برقم (153) وحديث أبي موسى الأشعري بهذا اللفظ رواه النسائي في السنن الكبرى برقم (11241).

(3/490)

وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)

وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا أبو يونس -وهو سليم بن جبير -عن أبي هريرة، عن رسول الله (1) صلى الله عليه وسلم، أنه قال: "والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة: يهودي أو نصراني، ثم يموت ولا يؤمن بالذي أرسلت به، إلا كان من أصحاب النار" . تفرد به أحمد (2)
وقال الإمام أحمد: حدثنا حسين بن محمد، حدثنا إسرائيل، عن أبي إسحاق، عن أبي بُرْدَة، عن أبي موسى، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسًا: بعثت إلى الأحمر والأسود، وجعلت لي الأرض مسجدًا وطهورًا، وأحلت لي الغنائم ولم تحل (3) لمن كان قبلي، ونصرت بالرعب شهرًا (4) وأعطيت الشفاعة -وليس من نبي إلا وقد سأل الشفاعة، وإني قد اختبأت شفاعتي، ثم جعلتها لمن مات من أمتي لم يشرك بالله شيئا" (5)
وهذا أيضا إسناد صحيح، ولم أرهم خرجوه، والله أعلم، وهذا الحديث ثابت في الصحيحين أيضا، من حديث (6) جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسًا لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم، ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي [صلى الله عليه وسلم] (7) يبعث إلى قومه، وبعثت إلى الناس عامة" (8)
وقوله: { الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ } صفة الله تعالى، في قوله (9) { رَسُولُ اللَّهِ } أي: الذي أرسلني هو خالق كل شيء وربه ومليكه، الذي بيده الملك والإحياء والإماتة، وله الحكم.
وقوله: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ } أخبرهم أنه رسول الله إليهم، ثم أمرهم باتباعه والإيمان به، { النَّبِيِّ الأمِّيِّ } أي: الذي وعدتم به وبشرتم به في الكتب المتقدمة، فإنه منعوت بذلك في كتبهم؛ ولهذا قال: { النَّبِيِّ الأمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ } أي: يصدق قوله عمله، وهو يؤمن بما أنزل إليه من ربه { وَاتَّبِعُوهُ } أي: اسلكوا طريقه واقتفوا أثره، { لَعَلَّكُمْ تَهْتَدُونَ } أي: إلى الصراط المستقيم.
{ وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159) }
يقول تعالى مخبرًا عن بني إسرائيل أن منهم طائفة يتبعون الحق ويعدلون به، كما قال تعالى: { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } [آل عمران:113]، وقال تعالى: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } [آل عمران:199]، وقال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا [ وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ ] (10) } [القصص:52-54] ،
__________
(1) في ك: "عن النبي".
(2) المسند (2/350).
(3) في أ: "ولم تحل لأحد".
(4) في ك: "مسيرة شهر".
(5) المسند (4/416) وقال الهيثمي في المجمع (8/258): "رجاله رجال الصحيح".
(6) في ك، م، أ: "رواية".
(7) زيادة من أ.
(8) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).
(9) في ك: "قول".
(10) زيادة من م، وفي هـ: "الآية".

(3/491)

وقال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ } الآية [البقرة:121]، وقال تعالى: { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا* وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا * وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا } [الإسراء:107-109]
وقد ذكر ابن جرير في تفسيرها خبرًا عجيبًا، فقال: حدثنا القاسم، حدثنا الحسين، حدثنا حجاج، عن ابن جريج قوله: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } قال: بلغني أن بني إسرائيل لما قتلوا أنبياءهم، وكفروا -وكانوا اثني عشر سبطا -تبرأ سبط منهم مما صنعوا، واعتذروا، وسألوا الله، عز وجل، أن يفرق بينهم وبينهم، ففتح الله لهم نفقا في الأرض، فساروا فيه حتى خرجوا من وراء الصين، فهم هنالك حنفاء مسلمين يستقبلون قبلتنا. قال ابن جريج: قال ابن عباس: فذلك قوله: { وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا } [الإسراء:104] و"وعد الآخرة": عيسى ابن مريم (1) -قال ابن جريج: قال ابن عباس: ساروا في السرب سنة ونصفًا.
وقال ابن عيينة، عن صدقة أبي الهذيل، عن السُّدِّي: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } قال: قوم بينكم وبينهم نهر من شُهْد (2)
__________
(1) تفسير الطبري (13/173).
(2) في أ: "سهل".

(3/492)


الأعراف - تفسير ابن كثير

وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (160) وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161) فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162)

{ وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنزلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (160) وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنزيدُ الْمُحْسِنِينَ (161) فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162) }
تقدم تفسير هذا كله في سورة "البقرة"، وهي مدنية، وهذا السياق مكي، ونبهنا على الفرق بين هذا السياق وذاك بما أغنى عن إعادته، ولله الحمد والمنة (1)
__________
(1) سورة البقرة الآية: 60 .

(3/492)

وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163)

{ وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163) }
هذا السياق هو بسط لقوله تعالى: { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } [البقرة:65] يقول [الله] (1) تعالى، لنبيه صلوات الله وسلامه عليه: { وَاسْأَلْهُمْ } أي: واسأل هؤلاء اليهود الذين بحضرتك عن قصة أصحابهم الذين خالفوا أمر الله، ففاجأتهم نقمته على صنيعهم واعتدائهم واحتيالهم في المخالفة، وحذر هؤلاء من كتمان صفتك التي يجدونها في كتبهم؛ لئلا يحل بهم ما حل بإخوانهم وسلفهم. وهذه القرية هي "أيلة" وهي على شاطئ بحر القلزم.
قال محمد بن إسحاق: عن داود بن الحُصَين، عن عكرمة عن ابن عباس في قوله: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ } قال: هي قرية يقال لها "أيلة" بين مدين والطور. وكذا قال عكرمة، ومجاهد، وقتادة، والسُّدِّي.
وقال عبد الله بن كثير القارئ، سمعنا أنها أيلة. وقيل: هي مدين، وهو رواية عن ابن عباس وقال ابن زيد: هي قرية يقال لها. "مقنا" بين مدين وعَيدُوني.
وقوله: { إِذْ يَعْدُونَ فِي السَّبْتِ } أي: يعتدون فيه ويخالفون أمر الله فيه لهم بالوصاة به إذ ذاك. { إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا } قال الضحاك، عن ابن عباس: أي ظاهرة على الماء.
وقال العوفي، عن ابن عباس: { شُرَّعًا } من كل مكان.
قال ابن جرير: وقوله: { وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ } أي: نختبرهم بإظهار السمك لهم على ظهر الماء في اليوم المحرم عليهم صيده، وإخفائه (2) عنهم في اليوم المحلل لهم صيده { كَذَلِكَ نَبْلُوهُمْ } نختبرهم { بِمَا كَانُوا يَفْسُقُونَ } يقول: بفسقهم عن طاعة الله وخروجهم عنها.
وهؤلاء قوم احتالوا على انتهاك محارم الله، بما تعاطوا من الأسباب الظاهرة التي معناها في الباطن تعاطي الحرام.
وقد قال الفقيه الإمام أبو عبد الله بن بطة، رحمه الله: حدثنا أحمد بن محمد بن مسلم، حدثنا الحسن بن محمد بن الصباح الزعفراني، حدثنا يزيد بن هارون، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لا ترتكبوا ما ارتكبت (3) اليهود، فتستحلوا محارم الله بأدنى الحيل" (4)
وهذا إسناد جيد، فإن أحمد بن محمد بن مسلم هذا (5) ذكره الخطيب في تاريخه (6) ووثقه، وباقي رجاله مشهورون ثقات، ويصحح الترمذي بمثل هذا الإسناد كثيرًا.
__________
(1) زيادة من م.
(2) في ك، م، أ: "إخفائها".
(3) في أ: "ارتكب".
(4) جزء في الخلع وإبطال الحيل لابن بطة (42).
(5) في م: "هكذا".
(6) في تاريخ بغداد (5/98، 99) أحمد بن محمد بن مسلم البغدادي ولكن لم يتكلم عليه الخطيب ولم يوثق.

(3/493)


الأعراف - تفسير ابن كثير

وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165) فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)

{ وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165) فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166) }
يخبر تعالى عن أهل هذه القرية أنهم صاروا إلى ثلاث فرق: فرقة (1) ارتكبت المحذور، واحتالوا على اصطياد السمك يوم السبت، كما تقدم بيانه في سورة البقرة. وفرقة نهت عن ذلك، [وأنكرت] (2) واعتزلتهم. وفرقة سكتت فلم تفعل ولم تنه، ولكنها قالت للمنكرة: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } ؟ أي: لم تنهون هؤلاء، وقد علمتم أنهم هلكوا واستحقوا العقوبة من الله؟ فلا فائدة في نهيكم إياهم. قالت لهم المنكرة: { مَعْذِرَةً إِلَى رَبِّكُمْ } قرأ بعضهم بالرفع، كأنه على تقديره: هذا معذرة وقرأ آخرون بالنصب، أي: نفعل ذلك { مَعْذِرَةً إِلَى رَبِّكُمْ } أي: فيما أخذ علينا من الأمر بالمعروف والنهي عن المنكر { وَلَعَلَّهُمْ يَتَّقُونَ } يقولون: ولعل بهذا الإنكار يتقون ما هم فيه ويتركونه، ويرجعون إلى الله تائبين، فإذا تابوا تاب الله عليهم ورحمهم.
قال تعالى: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ } أي: فلما أبى الفاعلون المنكر قبول النصيحة، { أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا } أي: ارتكبوا المعصية { بِعَذَابٍ بَئِيسٍ } فنص على نجاة الناهين وهلاك الظالمين، وسكت عن الساكتين؛ لأن الجزاء من جنس العمل، فهم لا يستحقون مدحا فيمدحوا، ولا ارتكبوا عظيما فيذموا، ومع هذا فقد اختلف الأئمة فيهم: هل كانوا من الهالكين أو من الناجين؟ على قولين:
قال علي بن أبي طلحة، عن ابن عباس: { وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } [قال:] (3) هي قرية على شاطئ البحر بين مصر والمدينة، يقال لها: "أيلة"، فحرم الله عليهم الحيتان يوم سبتهم، وكانت الحيتان تأتيهم يوم سبتهم شرعًا في ساحل البحر، فإذا مضى يوم السبت لم يقدروا عليها. فمضى على ذلك ما شاء الله، ثم إن طائفة منهم أخذوا الحيتان يوم سبتهم، فنهتهم طائفة وقالوا: تأخذونها وقد حرمها الله عليكم يوم سبتكم؟ فلم يزدادوا إلا غيًا وعتوًا، وجعلت طائفة أخرى تنهاهم، فلما طال ذلك عليهم قالت طائفة من النهاة: تعلمون أن هؤلاء قوم قد حق عليهم العذاب، { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ [ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا ] } (4) وكانوا أشد غضبا لله من الطائفة الأخرى؟ فقالوا: { مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ } وكل قد كانوا ينهون ، فلما وقع عليهم غضب الله نجت الطائفتان اللتان قالوا: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ } والذين قالوا: { مَعْذِرَةً إِلَى رَبِّكُمْ } وأهلك الله أهل معصيته الذين أخذوا الحيتان، فجعلهم قردة.
وروى العوفي، عن ابن عباس قريبًا من هذا.
وقال حماد بن زيد، عن داود بن الحصين، عن عكرمة، عن ابن عباس: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا }
__________
(1) في ك، م، أ: "ففرقة".
(2) زيادة من ك، م، أ.
(3) زيادة من أ.
(4) زيادة من أ.

(3/494)

قال: ما أدري أنجا الذين قالوا: "أتعظون قوما الله مهلكهم"، أم لا ؟ قال: فلم أزل به حتى عرَّفته أنهم نجوا، فكساني حلة.
قال عبد الرزاق: أخبرنا ابن جُرَيْج، حدثني رجل، عن عكرمة قال: جئت ابن عباس يوما وهو يبكي، وإذا (1) المصحف في حجره، فأعظمت أن أدنو، ثم لم أزل على ذلك حتى تقدمت فجلست، فقلت: ما يبكيك يا أبا عباس، جعلني الله فداك؟ قال: فقال: هؤلاء الورقات. قال: وإذا هو في "سورة الأعراف"، قال: تعرف (2) أيلة قلت: نعم. قال: فإنه كان بها حي من يهود سيقت الحيتان إليهم يوم السبت، ثم غاصت لا يقدرون عليها حتى يغوصوا بعد كد ومؤنة شديدة، كانت تأتيهم يوم السبت شرعا بيضًا سمانًا كأنها الماخض، تتبطح (3) ظهورها لبطونها بأفنيتهم. فكانوا كذلك برهة من الدهر، ثم إن الشيطان أوحى إليهم فقال: إنما نهيتم عن أكلها يوم السبت، فخذوها فيه، وكلوها في غيره من الأيام. فقالت ذلك طائفة منهم، وقالت طائفة: بل نهيتم عن أكلها وأخذها وصيدها يوم السبت. فكانوا كذلك، حتى جاءت الجمعة المقبلة، فغدت طائفة بأنفسها وأبنائها ونسائها، واعتزلت طائفة ذات اليمين، وتنحت واعتزلت طائفة ذات اليسار وسكتت. وقال الأيمنون: ويلكم، الله، الله ننهاكم أن (4) تتعرضوا لعقوبة الله. وقال الأيسرون: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } ؟ قال الأيمنون: { مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ } إن ينتهوا فهو أحب إلينا ألا يصابوا ولا يهلكوا، وإن لم ينتهوا فمعذرة إلى ربكم. فمضوا على الخطيئة، وقال الأيمنون: فقد (5) فعلتم، يا أعداء الله. والله لا نبايتكم (6) الليلة في مدينتكم، والله ما نراكم تصبحون حتى يصبحكم الله بخسف أو قذف أو بعض ما عنده من العذاب. فلما أصبحوا ضربوا عليهم الباب ونادوا، فلم يجابوا، فوضعوا سلما، وأعلوا سور المدينة رجلا فالتفت إليهم فقال: أي عباد الله، قردة والله تعاوي لها أذناب. قال: ففتحوا فدخلوا عليهم، فعرفت القرود أنسابها (7) من الإنس، ولا تعرف الإنس أنسابها من القردة، فجعلت القرود يأتيها نسيبها (8) من الإنس فتشم ثيابه وتبكي، فتقول: ألم ننهكم عن كذا؟ فتقول برأسها، أي نعم. ثم قرأ (9) ابن عباس: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ } قال: فأرى الذين نهوا قد نجوا، ولا أرى الآخرين ذكروا، ونحن نرى أشياء ننكرها ولا نقول فيها؟. قال: قلت: جعلني الله فداك، ألا ترى أنهم قد كرهوا ما هم عليه، وخالفوهم وقالوا: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ } ؟ قال: فأمر لي فكسيت ثوبين غليظين (10)
وكذا روى مجاهد، عنه.
وقال ابن جرير: حدثنا يونس، أخبرنا أشهب بن عبد العزيز، عن مالك، قال: زعم ابن رومان
__________
(1) في أ: "إن".
(2) في أ: "قال هل تعرف".
(3) في م: "حتى تنبطح".
(4) في أ: "الله، الله ينهاكم عن ذلك ولا".
(5) في أ: "قد".
(6) في م: "لنأتينكم".
(7) في م: "أنسابهم" .
(8) في أ: "تأت نسبها".
(9) في أ: "ثم فسر".
(10) تفسير عبد الرزاق (1/226).

(3/495)

أن قوله تعالى: { تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ } قال: كانت تأتيهم يوم السبت، فإذا كان المساء ذهبت، فلا يرى منها شيء إلى يوم السبت الآخر، فاتخذ -لذلك -رجل خيطًا ووتدًا، فربط حوتا منها في الماء يوم السبت، حتى إذا أمسوا ليلة الأحد، أخذه فاشتواه، فوجد الناس ريحه، فأتوه فسألوه عن ذلك، فجحدهم، فلم يزالوا به حتى قال لهم: "فإنه جلد حوت وجدناه". فلما كان السبت (1) الآخر فعل مثل ذلك -ولا أدري لعله قال: ربط حوتين -فلما أمسى من ليلة الأحد أخذه فاشتواه، فوجدوا رائحة، فجاءوا (2) فسألوه (3) فقال لهم: لو شئتم صنعتم كما أصنع. فقالوا له: وما صنعت؟ فأخبرهم، ففعلوا مثل ما فعل، حتى كثر ذلك. وكانت لهم مدينة لها ربض يغلقونها عليهم، فأصابهم من المسخ ما أصابهم. فغدوا (4) عليهم جيرانهم مما كانوا (5) حولهم، يطلبون منهم ما يطلب الناس، فوجدوا المدينة مغلقة عليهم، فنادوا فلم يجيبوهم، فتسوروا عليهم، فإذا هم قردة، فجعل القرد يدنو يتمسح بمن كان يعرف قبل ذلك، ويدنو منه ويتمسح به (6)
وقد قدمنا في سورة "البقرة" (7) من الآثار في خبر هذه القرية ما فيه مقنع وكفاية، ولله الحمد والمنة.
القول الثاني: أن الساكتين كانوا من الهالكين.
قال محمد بن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس؛ أنه قال: ابتدعوا السبت فابتلوا فيه، فحرمت عليهم فيه الحيتان، فكانوا إذا كان يوم السبت، شرعت لهم الحيتان ينظرون إليها في البحر. فإذا انقضى السبت، ذهبت فلم تر حتى السبت المقبل، فإذا جاء السبت جاءت شرعا، فمكثوا ما شاء الله أن يمكثوا كذلك، ثم إن رجلا منهم أخذ حوتًا فخزم أنفه ثم، ضرب له وتدًا في الساحل، وربطه وتركه في الماء. فلما كان الغد، أخذه فشواه فأكله، ففعل ذلك وهم ينظرون ولا ينكرون، ولا ينهاه منهم أحد، إلا عصبة منهم نهوه، حتى ظهر ذلك في الأسواق، ففعل علانية. قال : فقالت طائفة للذين ينهونهم: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ } فقالوا: سخط أعمالهم { وَلَعَلَّهُمْ يَتَّقُونَ * فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ } إلى قوله: { قِرَدَةً خَاسِئِينَ } قال ابن عباس: كانوا أثلاثًا: ثلث نهوا، وثلث قالوا: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ } وثلث أصحاب الخطيئة، فما نجا إلا الذين نهوا وهلك سائرهم.
وهذا إسناد جيد عن ابن عباس، ولكن رجوعه إلى قول عكرمة في نجاة الساكتين، أولى من القول بهذا؛ لأنه تبين حالهم بعد ذلك، والله أعلم.
وقوله تعالى: { وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ } فيه دلالة بالمفهوم على أن الذين بقوا نجوا.
و { بَئِيسٍ } فيه قراءات كثيرة، ومعناه في قول مجاهد: "الشديد"، وفي رواية: "أليم". وقال قتادة: موجع. والكل متقارب، والله أعلم.
__________
(1) في م: "فلما كان يوم السبت".
(2) في م: "فأتوه".
(3) في م: "فسألوه عن ذلك فجحدهم".
(4) في م: "فعدا".
(5) في ك، م: "ممن كان".
(6) تفسير الطبري (13/193).
(7) سورة البقرة الآية: 60 .

(3/496)

وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167)

وقوله: { خاسئين } أي: ذليلين حقيرين مهانين.
{ وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167) }
{ تَأَذَّنَ } تَفَعَّل من الإذن أي: أعلم، قاله مجاهد. وقال غيره: أمر.
وفي قوة الكلام ما يفيد معنى القسم من هذه اللفظة، ولهذا تُلُقِّيَت باللام في قوله: { لَيَبْعَثَنَّ عَلَيْهِمْ } أي: على اليهود { إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ } أي: بسبب عصيانهم ومخالفتهم أوامر الله وشرعه واحتيالهم على المحارم.
ويقال: إن موسى، عليه السلام، ضرب عليهم الخراج سبع سنين -وقيل: ثلاث عشرة سنة، وكان أول من ضرب الخراج. ثم كانوا في قهر الملوك من اليونانيين والكشدانيين والكلدانيين، ثم صاروا في (1) قهر النصارى وإذلالهم وإياهم، أخذهم منهم الجزية والخراج، ثم جاء الإسلام، ومحمد، عليه أفضل الصلاة والسلام، فكانوا تحت صفاره وذمته يؤدون الخراج والجزى (2)
قال العوفي، عن ابن عباس في تفسير هذه الآية قال: هي المسكنة، وأخذ الجزية منهم.
وقال علي بن أبي طلحة، عنه: هي الجزية، والذين يسومهم سوء العذاب: محمد رسول الله صلى الله عليه وسلم وأمته، إلى يوم القيامة.
وكذا قال سعيد بن جبير، وابن جُرَيْج، والسُّدِّي، وقتادة.
وقال عبد الرزاق: عن مَعْمَر، عن عبد الكريم الجزري، عن سعيد بن المسيب قال: يستحب أن تبعث الأنباط في الجزية.
قلت: ثم آخر أمرهم أنهم يخرجون أنصار الدجال، فيقتلهم المسلمون مع عيسى ابن مريم، عليه السلام، وذلك آخر الزمان.
وقوله: { إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ } أي: لمن عصاه وخالف [أمره و] (3) شرعه، { وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } أي: لمن تاب إليه وأناب.
وهذا من باب قرن الرحمة مع العقوبة، لئلا يحصل اليأس، فيقرن [الله] (4) تعالى بين الترغيب والترهيب كثيرا؛ لتبقى النفوس بين الرجاء والخوف.
__________
(1) في ك، م، أ: "إلى".
(2) في م: "الجزية".
(3) زيادة من أ.
(4) زيادة من م.

(3/497)

وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآَخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)

{ وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170) }
يذكر تعالى أنه فرقهم في الأرض أمما، أي: طوائف وفرقًا، كما قال [تعالى] (1) { وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا } [الأسراء:104]
{ مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ } أي: فيهم الصالح وغير ذلك، كما قالت الجن: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } [الجن:11]، { وَبَلَوْنَاهُمْ } أي: اختبرناهم { بِالْحَسَنَاتِ وَالسَّيِّئَاتِ } أي: بالرخاء والشدة، والرغبة والرهبة، والعافية والبلاء، { لَعَلَّهُمْ يَرْجِعُونَ }
ثم قال تعالى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ } يقول تعالى: فخلف من بعد ذلك الجيل الذين فيهم الصالح والطالح، خلف آخر لا خير فيهم، وقد ورثوا دراسة [هذا] (2) الكتاب وهو التوراة -وقال مجاهد: هم النصارى -وقد يكون أعم من ذلك، { يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى } أي: يعتاضون عن بذل الحق ونشره بعَرَض الحياة الدنيا، ويسرفون أنفسهم ويعدونها بالتوبة، وكلما لاح لهم مثل الأول وقعوا فيه؛ ولهذا قال: { وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ } كما قال سعيد بن جبير: يعملون الذنب، ثم يستغفرون الله منه، فإن عرض ذلك الذنب أخذوه.
وقول مجاهد في قوله: { يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى } قال: لا يشرف لهم شيء من الدنيا إلا أخذوه، حلالا كان أو حرامًا، ويتمنون المغفرة، ويقولون: { سَيُغْفَرُ لَنَا } وإن يجدوا عَرَضًا مثله يأخذوه.
وقال قتادة في: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ } أي: والله، لخلف سوء، ورثوا الكتاب بعد أنبيائهم ورسلهم، ورثهم الله وعهد إليهم، وقال الله في آية أخرى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ } [مريم:59]، قال { يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا } تمنوا على الله أماني، وغرَّة يغترون بها، { وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ } لا يشغلهم شيء عن شيء، ولا ينهاهم شيء عن ذلك، كلما هف لهم شيء من [أمر] (3) الدنيا أكلوه، ولا يبالون حلالا كان أو حرامًا.
وقال السُّدِّي [في] (4) قوله: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ } إلى قوله: { وَدَرَسُوا مَا فِيهِ } قال: كانت بنو إسرائيل لا يستقضون قاضيا إلا ارتشى في الحكم، وإن خيارهم اجتمعوا، فأخذ بعضهم على بعض العهود ألا يفعلوا ولا يرتشى، فجعل الرجل منهم إذا استقضى ارتشى، فيقال له: ما شأنك ترتشي في الحكم، فيقول: "سيغفر لي"، فتطعن عليه البقية الآخرون من بني إسرائيل فيما صنع، فإذا مات، أو نزع، وجعل مكانه رجل ممن كان يطعن عليه، فيرتشي. يقول: وإن يأت الآخرين عرض الدنيا يأخذوه.
__________
(1) زيادة من أ.
(2) زيادة من م.
(3) زيادة من أ.
(4) زيادة من م.

(3/498)

قال الله تعالى: { أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ وَدَرَسُوا مَا فِيهِ } يقول تعالى منكرًا عليهم في صنيعهم هذا، مع ما أخذ عليهم من الميثاق ليبينن الحق للناس، ولا يكتمونه كقوله: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ } [آل عمران:187]
وقال ابن جُرَيْج: قال ابن عباس: { أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ } قال: فيما يوجبون على الله من غفران ذنوبهم التي لا يزالون يعودون فيها، ولا يتوبون منها.
وقوله تعالى: { وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ } يرغبهم تعالى في جزيل ثوابه، ويحذرهم من وبيل عقابه، أي: وثوابي وما عندي خير لمن اتقى المحارم، وترك هوى نفسه، وأقبل على طاعة ربه.
{ أَفَلا تَعْقِلُونَ } يقول: أفليس لهؤلاء الذين اعتاضوا بعَرَض الدنيا عما عندي عقل يردعهم عما هم فيه من السفه والتبذير؟ ثم أثنى تعالى على من تمسك بكتابه الذي يقوده إلى اتباع رسوله محمد صلى الله عليه وسلم، كما هو مكتوب فيه، فقال تعالى { وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ } أي: اعتصموا به واقتدوا بأوامره، وتركوا زواجره { وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ }

(3/499)


الأعراف - تفسير ابن كثير

وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)

{ وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171) }
قال علي بن أبي طلحة، عن ابن عباس قوله: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ } يقول: رفعناه، وهو قوله: { وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ } [النساء:154]
وقال سفيان الثوري، عن الأعمش، عن سعيد بن جبير، عن ابن عباس، رفعته الملائكة فوق رءوسهم.
وقال القاسم بن أبي أيوب، عن سعيد بن جبير، عن ابن عباس قال: ثم سار بهم موسى، عليه السلام، متوجها نحو الأرض المقدسة، وأخذ الألواح بعد ما سكت عنه الغضب، فأمرهم بالذي أمره (1) الله تعالى [به] (2) -أن يبلغهم من الوظائف، فثقلت عليهم، وأبوا أن يقربوها حتى ينتق (3) الله الجبل فوقهم كأنه ظلة، قال: رفعته الملائكة فوق رءوسهم. رواه النسائي بطوله (4)
وقال سنيد بن داود في تفسيره، عن حجاج بن محمد، عن أبي بكر بن عبد الله قال: هذا كتاب، أتقبلونه بما فيه، فإن فيه بيان ما أحل لكم وما حرم عليكم، وما أمركم وما نهاكم؟ قالوا: انشر علينا ما فيها، فإن كانت فرائضها يسيرة، وحدودها خفيفة قبلناها. قال: اقبلوها بما فيها. قالوا: لا حتى نعلم ما فيها، كيف حدودها وفرائضها؟ فراجعوا موسى مرارا، فأوحى الله إلى الجبل فانقلع فارتفع في السماء، حتى إذا كان بين رءوسهم وبين السماء قال لهم موسى: ألا ترون ما يقول ربي،
__________
(1) في م: "أمر".
(2) زيادة من أ.
(3) في د، ك، م: "نتق".
(4) سنن النسائي الكبرى برقم (11326) وهو حديث الفتون وسيأتي إن شاء الله في سورة طه.

(3/499)

وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آَدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آَبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآَيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)

عز وجل؟ لئن لم تقبلوا التوراة بما فيها، لأرمينكم بهذا الجبل. قال: فحدثني الحسن البصري قال: لما نظروا إلى الجبل خر كل رجلٍ ساجدًا على حاجبه الأيسر، ونظر بعينه اليمنى إلى الجبل، فرقًا من أن يسقط [عليه] (1) فكذلك ليس اليوم في الأرض يهودي يسجد إلا على حاجبه الأيسر، يقولون: هذه السجدة التي رفعت بها العقوبة. قال أبو بكر: فلما نشر الألواح فيها كتاب الله كتبه بيده، لم يبق على وجه الأرض جبل ولا شجر ولا حجر إلا اهتز، فليس اليوم يهودي على وجه الأرض صغير، ولا كبير، تقرأ عليه التوراة إلا اهتز ونفض لها رأسه. [أي: حرك كما قال تعالى: { فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ } [الإسراء:51] أي يحركونها] (2)
{ وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174) }
يخبر تعالى أنه استخرج ذرية بني آدم من أصلابهم، شاهدين على أنفسهم أن الله ربهم ومليكهم، وأنه لا إله إلا هو. كما أنه تعالى فطرهم على ذلك وجبلهم عليه، قال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ } [الروم:30] وفي الصحيحين عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة -وفي رواية: على هذه الملة -فأبواه يهودانه، وينصرانه، ويمجسانه، كما تولد البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء" وفي صحيح مسلم، عن عياض بن حمار قال: قال رسول الله صلى الله عليه وسلم: "يقول الله [تعالى] (3) إني خلقت عبادي حنفاء فجاءتهم (4) الشياطين فاجتالتهم، عن دينهم وحرمت عليهم ما أحللت لهم" (5)
وقال الإمام أبو جعفر بن جرير، رحمه الله: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، أخبرني السري بن يحيى: أن الحسن بن أبي الحسن حدثهم، عن الأسود بن سريع من بني سعد، قال: غزوت مع رسول الله صلى الله عليه وسلم أربع غزوات، قال: فتناول القوم الذرية بعد ما قتلوا المقاتلة، فبلغ ذلك رسول الله صلى الله عليه وسلم، فاشتد عليه، ثم قال: "ما بال أقوام يتناولون الذرية؟" قال رجل: يا رسول الله، أليسوا أبناء المشركين؟ فقال: "إن خياركم أبناء المشركين! ألا إنها ليست نسمة تولد إلا ولدت على الفطرة، فما تزال عليها حتى يبين عنها لسانها، فأبواها يهودانها أو (6) ينصرانها". قال الحسن: والله لقد قال الله في كتابه: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ [ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ ] } (7) الآية (8)
__________
(1) زيادة من ك، أ.
(2) زيادة من ك، م.
(3) زيادة من ك، م.
(4) في م: "فجاءت".
(5) صحيح مسلم برقم (2865)، وسبق تخريجه هو والذي قبله عند الآية: 30.
(6) في م: "و".
(7) زيادة من أ.
(8) تفسير الطبري (13/321).

(3/500)

وقد رواه الإمام أحمد، عن إسماعيل بن علية، عن يونس بن عبيد، عن الحسن البصري (1) به. وأخرجه النسائي في سننه من حديث هُشَيْم، عن يونس بن عبيد، عن الحسن قال: حدثنا الأسود ابن سَرِيع، فذكره، ولم يذكر قول الحسن البصري واستحضاره الآية عند ذلك (2)
وقد وردت أحاديث في أخذ الذرية من صلْب آدم، عليه السلام، وتمييزهم إلى أصحاب اليمين و[إلى] (3) أصحاب الشمال، وفي بعضها (4) الاستشهاد عليهم بأن الله ربهم.
قال الإمام أحمد: حدثنا حَجَّاج، حدثنا شُعْبة، عن أبي عمران الجَوْني، عن أنس بن مالك، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "يقال للرجل من أهل النار يوم القيامة: أرأيت لو كان لك ما على الأرض من شيء أكنت مفتديا به؟" قال: "فيقول: نعم. فيقول: قد أردت منك أهون من ذلك، قد أخذت عليك في ظهر آدم (5) ألا تشرك بي شيئًا، فأبيت إلا أن تشرك بي".
أخرجاه في الصحيحين، من حديث شعبة، به (6)
حديث آخر: وقال الإمام أحمد: حدثنا حسين بن محمد، حدثنا جرير -يعني ابن حازم -عن كلثوم بن جابر (7) عن سعيد بن جُبَير، عن ابن عباس [رضي الله عنهما] (8) عن النبي صلى الله عليه وسلم قال: "إن الله أخذ الميثاق من ظهر آدم، عليه السلام، بنعمان. يعني (9) عرفة فأخرج من صلبه كل ذرية ذرأها فنثرها بين يديه، ثم كلمهم قبلا قال: { أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } إلى قوله: { الْمُبْطِلُونَ }
وقد روى هذا الحديث النسائي في كتاب التفسير من سننه، عن محمد بن عبد الرحيم -صاعقة -عن حسين بن محمد المروزي، به. ورواه ابن جرير وابن أبي حاتم من حديث حسين بن محمد (10) به. إلا أن ابن أبي حاتم جعله موقوفا. وأخرجه الحاكم في مستدركه من حديث حسين بن محمد وغيره، عن جرير بن حازم، عن كلثوم بن جَبْر، به. وقال: صحيح الإسناد ولم يخرجاه، وقد احتج مسلم بكلثوم بن جبير (11) (12) هكذا قال، وقد رواه عبد الوارث، عن كلثوم بن جبر (13) عن سعيد بن جبير، عن ابن عباس، فوقفه (14) وكذا رواه إسماعيل بن علية ووَكِيع، عن ربيعة بن كلثوم، عن جبير، عن أبيه، به. (15) وكذا رواه عطاء بن السائب، وحبيب بن أبي ثابت، وعلي بن بَذِيمة، عن سعيد بن جبير، عن ابن عباس (16) قوله، وكذا رواه العَوْفي وعلي بن أبي طلحة عن ابن
__________
(1) المسند (3/435).
(2) سنن النسائي الكبرى برقم (8616).
(3) زيادة من ك، م، أ.
(4) في أ: "وفي بعض".
(5) في أ: "ظهر أبيك".
(6) المسند (3/127) وصحيح البخاري برقم (3334) وصحيح مسلم برقم (2805).
(7) في ك، م: "جبر"، وفي أ: "جبير".
(8) زيادة من أ.
(9) في ك، م، أ: "يوم".
(10) المسند (1/272) وسنن النسائي الكبرى برقم (11191) وتفسير الطبري (13/222) وقال النسائي: "كلثوم هذا ليس بالقوى، وحديثه ليس بالمحفوظ".
(11) في ك، م: "جبر".
(12) المستدرك (1/27).
(13) في أ: "جبير".
(14) أخرجه الطبري في تفسيره (13/172).
(15) رواه الطبري في تفسيره (13/224) من طريق ابن علية ورواه (13/229) من طريق وكيع.
(16) تفسير الطبري (13/227 - 229).

(3/501)

عباس (1) فهذا أكثر وأثبت، والله أعلم.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن أبي هلال، عن أبي جَمْرَة الضبعي، عن ابن عباس [رضي الله عنهما] (2) قال: أخرج الله ذرية آدم [عليه السلام] (3) من ظهره كهيئة الذر، وهو في آذى من الماء.
وقال أيضا: حدثنا علي بن سهل، حدثنا ضَمْرَة بن ربيعة، حدثنا أبو مسعود عن جُوبير قال: مات ابن للضحاك بن مُزَاحِم، [وهو] (4) ابن ستة أيام. قال: فقال: يا جابر، إذا أنت وضعت ابني في لحده، فأبرز وجهه، وحُلّ عنه عقده، فإن ابني مُجْلَس، ومسئول. ففعلت به الذي أمر، فلما فرغت قلت: يرحمك الله، عمّ يُسأل ابنك؟ من يسأله إياه؟ قال: يُسْأل عن الميثاق الذي أقر به في (5) صلب آدم. قلت: يا أبا القاسم، وما هذا الميثاق الذي أقر به في (6) صلب آدم؟ قال: حدثني ابن عباس [رضي الله عنه] (7) ؛ أن الله مسح صلب آدم فاستخرج منه كل نسمة هو خلقها (8) إلى يوم القيامة، فأخذ منهم الميثاق: أن يعبدوه ولا يشركوا به شيئًا، وتكفل لهم بالأرزاق، ثم أعادهم في صلبه. فلن تقوم الساعة حتى يولد من أعطي الميثاق يومئذ، فمن أدرك منهم الميثاق الآخر فوفى به، نفعه الميثاق الأول. ومن أدرك الميثاق الآخر فلم يف (9) به، لم ينفعه الميثاق الأول. ومن مات صغيرا قبل أن يدرك الميثاق الآخر، مات على الميثاق الأول على الفطرة (10)
فهذه الطرق كلها مما تقوِّي وَقْف هذا على ابن عباس، والله أعلم.
حديث آخر: وقال ابن جرير: حدثنا عبد الرحمن بن الوليد، حدثنا أحمد بن أبي طيبة، عن سفيان بن سعيد، عن الأجلح، عن الضحاك وعن (11) -منصور، عن مجاهد -عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } قال: "أخذ من ظهره، كما يؤخذ بالمشط من الرأس، فقال لهم: { ألست بربكم قالوا بلى } قَالَتِ الْمَلائِكَةُ { شهدنا أن يقولوا } (12) يوم القيامة إنا كنا عن هذا غافلين (13)
أحمد بن أبي طيبة هذا هو: أبو محمد الجرجاني قاضي قومس، كان أحد الزهاد، أخرج له النسائي في سننه، وقال أبو حاتم الرازي: يكتب حديثه. وقال ابن عَدِيّ: حدث بأحاديث أكثرها (14) غرائب.
وقد روى هذا الحديث عبد الرحمن بن مَهْدِيّ، عن سفيان الثوري، عن منصور، عن مجاهد،
__________
(1) تفسير الطبري (13 / 236 ، 237).
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من م.
(5) في ك، م، أ: "من".
(6) في ك، م، أ: "من".
(7) زيادة من أ.
(8) في ك، م، أ: "خالقها".
(9) في ك، م: "يقر".
(10) تفسير الطبري (13/230).
(11) في م: "بن".
(12) في أ: "تقولوا".
(13) تفسير الطبري (13/232) قال الطبري: "ولأعلمه صحيحا؛ لأن الثقات الذين يعتمد على حفظهم واتقانهم، حدثوا بهذا الحديث عن الثوري فوقفوه على عبد الله بن عمرو، ولم يرفعوه ولم يذكروا في الحديث هذا الحرف الذي ذكره أحمد بن أبي طيبة عنه".
(14) في ك، م، أ: "كثيرة".

(3/502)

عن عبد الله بن عمرو، قوله، وكذا رواه جرير، عن منصور، به. وهذا أصح (1) والله أعلم.
حديث آخر: قال الإمام أحمد: حدثنا روح -هو ابن عبادة -حدثنا مالك، وحدثنا إسحاق، أخبرنا مالك، عن زيد بن أبي أُنَيْسةَ: أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، أخبره، عن مسلم بن يَسار الجُهَني: أن عمر بن الخطاب سُئِل عن هذه الآية: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } الآية، فقال عمر بن الخطاب: سمعت رسول الله صلى الله عليه وسلم، سُئل عنها، فقال: "إن الله خلق آدم، عليه السلام، ثم مسح ظهره بيمينه، فاستخرج منه ذرية، قال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون. ثم مسح ظهره فاستخرج منه ذرية، قال: خلقت هؤلاء للنار وبعمل أهل النار يعملون". فقال رجل: يا رسول الله، ففيم العمل؟ قال رسول الله صلى الله عليه وسلم: "إذا خلق الله العبد للجنة، استعمله بأعمال (2) أهل الجنة، حتى يموت على عمل من أعمال أهل الجنة، فيدخله (3) به الجنة. وإذا خلق العبد للنار، استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار، فيدخله (4) به النار".
وهكذا رواه أبو داود عن القَعْنَبي -والنسائي عن قتيبة -والترمذي (5) عن إسحاق بن موسى، عن مَعْن. وابن أبي حاتم، عن يونس بن عبد الأعلى، عن ابن وهب. وابن جرير من حديث روح ابن عبادة وسعيد بن عبد الحميد بن جعفر. وأخرجه ابن حبان في صحيحه، من رواية أبي مصعب الزبيري، كلهم عن الإمام مالك بن أنس، به (6)
قال الترمذي: وهذا حديث حسن، ومسلم بن يَسَار لم يسمع (7) عُمَر. وكذا قاله أبو حاتم وأبو زُرْعَة. زاد أبو حاتم: وبينهما نُعَيْم بن ربيعة.
وهذا الذي قاله أبو حاتم، رواه أبو داود في سننه، عن محمد بن مصفى، عن بَقِيَّةَ، عن عمر ابن جُعْثُم (8) القرشي، عن زيد بن أبي أُنَيْسَة، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن مسلم بن يَسَار الجهني، عن نعيم بن ربيعة قال: كنت عند عمر بن الخطاب [رضي الله عنه] (9) وقد سئل عن هذه الآية: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } فذكره (10)
وقال الحافظ الدارقطني: وقد تابع عمر بن جُعْثُم بن زيد بن سِنان أبو فَرْوَة الرَّهَاوي، وقولهما أولى بالصواب من قول مالك، والله أعلم (11)
قلت: الظاهر أن الإمام مالكا إنما أسقط ذكر "نعيم بن ربيعة" عمدًا؛ لما جهل حاله ولم يعرفه،
__________
(1) تفسير الطبري (13/233).
(2) في ك، م، أ: "بعمل".
(3) في ك، م، أ: "فيدخل".
(4) في أ: "فيدخل".
(5) في ك، م، أ: "والترمذي في تفسيرهما".
(6) المسند (1/44) وسنن أبي داود برقم (4703) وسنن النسائي الكبرى برقم (11190) وسنن الترمذي برقم (3075) وتفسير الطبري (13/233).
(7) في أ: "لم يسمع من" .
(8) في أ: "عمرو بن خثعم".
(9) زيادة من أ.
(10) سنن أبي داود برقم (4704) ورواه الطبري في تفسيره (13/235) من طريق محمد بن مصفى، به.
(11) العلل للدارقطني (2/221 - 223).

(3/503)

فإنه غير معروف إلا في هذا الحديث، وكذلك يسقط ذكر جماعة ممن لا يرتضيهم؛ ولهذا يرسل كثيرًا من المرفوعات، ويقطع كثيرًا من الموصولات، والله أعلم.
حديث آخر: قال الترمذي عند تفسيره هذه الآية: حدثنا عبد بن حميد، حدثنا أبو نُعَيْم، حدثنا هشام بن سعد، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة [رضي الله عنه] (1) قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله [عز وجل] (2) آدم مسح ظهره، فسقط من ظهره كل نَسَمة هو خالقها من ذريته إلى يوم القيامة، وجعل بين عيني كل إنسان منهم وَبيصًا من نور، ثم عرضهم على آدم، فقال: أي رب، من هؤلاء؟ قال: هؤلاء ذرّيتك. فرأى رجلا منهم فأعجبه وَبِيص ما بين عينيه، فقال: أي رب، من هذا؟ قال: هذا رجل من آخر الأمم من ذُرّيتك، يقال له: داود. قال: رب، وكم جعلت عمره؟ قال: ستين سنة. قال: أي رب، زده من عمري أربعين سنة. فلما انقضى عمر آدم، جاءه ملك الموت قال: أو لم يبق من عمري أربعون (3) سنة؟ قال: أوَ لم تعطها ابنك داود؟ قال: فجحد آدم فجحدت ذريته، ونسي آدم فنسيت ذريته، وخطئ آدم فخطئت ذريته".
ثم قال الترمذي: هذا حديث حسن صحيح، وقد رُوي من غير وجه عن أبي هريرة، عن النبي صلى الله عليه وسلم.
ورواه الحاكم في مستدركه، من حديث أبي نُعَيْم الفضل بن دُكَيْن، به. وقال: صحيح على شرط مسلم ولم يخرجاه (4)
ورواه ابن أبي حاتم في تفسيره، من حديث عبد الرحمن بن زيد بن أسلم، عن أبيه، أنه حدثه عن عطاء بن يسار، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم، فذكر نحو ما تقدم، إلى أن قال: "ثم عرضهم على آدم فقال: يا آدم، هؤلاء ذريتك. وإذا فيهم الأجذم والأبرص والأعمى، وأنواع الأسقام، فقال آدم: يا رب، لم فعلت هذا بذريتي؟ قال: كي تشكر نعمتي. وقال آدم: يا رب، من هؤلاء الذين أراهم أظْهَرَ الناس نورا؟ قال: هؤلاء الأنبياء يا آدم من ذريتك". ثم ذكر قصة داود، كنحو ما تقدم (5)
حديث آخر: قال عبد الرحمن بن قتادة النَّصْري (6) عن أبيه، عن هشام بن حكيم، رضي الله عنه، أن رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول الله، أتبدأ الأعمال، أم قد قُضِي القضاء؟ قال: فقال رسول الله صلى الله عليه وسلم: "إن الله قد أخذ ذرية آدم من ظهورهم، ثم أشهدهم على أنفسهم، ثم أفاض بهم في كفيه" ثم قال: "هؤلاء في الجنة وهؤلاء في النار، فأهل الجنة مُيَسَّرون لعمل أهل الجنة، وأهل النار مُيَسَّرون لعمل أهل النار".
رواه ابن جرير، وابن مردويه من طرق عنه (7)
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في د، أ: "أربعين".
(4) سنن الترمذي برقم (3076) والمستدرك (2/325).
(5) ورواه أبو الشيخ في العظمة برقم (1015) من طريق محمد بن شعيب، عن عبد الرحمن بن زيد بن أسلم، به. وعبد الرحمن بن زيد بن أسلم ضعيف.
(6) في أ: "البصري".
(7) تفسير الطبري (13/244) وقد توسع الشيخ محمود شاكر في الكلام عليه في الحاشية بما يغني عن إعادته هنا.

(3/504)

حديث آخر: روى جعفر بن الزبير -وهو ضعيف -عن القاسم، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق، وقضى القضية، أخذ أهل اليمين بيمينه وأهل الشمال بشماله، فقال: يا أصحاب اليمين. فقالوا: لبيك وسعديك. قال: ألست بربكم؟ قالوا: بلى. قال: يا أصحاب الشمال. قالوا: لبيك وسعديك. قال: ألست بربكم؟ قالوا: بلى ثم خلط بينهم، فقال قائل: يا رب، لم خلطت بينهم؟ قال: لهم أعمال من دون ذلك هم لها عاملون، أن يقولوا يوم القيامة إنا كنا عن هذا غافلين، ثم ردهم في صلب آدم [عليه السلام] (1) . رواه ابن مردويه (2)
أثر آخر: قال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أُبي بن كعب [رضي الله عنه] (3) في قول الله تعالى (4) { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } الآية والتي بعدها، قال: فجمعهم له يومئذ جميعا، ما هو كائن منه إلى يوم القيامة، فجعلهم أرواحًا ثم صورهم ثم استنطقهم فتكلموا، وأخذ عليهم العهد والميثاق، وأشهدهم على أنفسهم ألست بربكم؟ قالوا: بلى، الآية. قال: فإني أشهد عليكم السماوات السبع، والأرَضِين السبع، وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة: لم نعلم بهذا اعلموا أنه لا إله غيري، ولا رب غيري، فلا تشركوا بي شيئًا، وإني سأرسل إليكم رسلا يذكرونكم (5) عهدي وميثاقي، وأنزل عليكم كتبي. قالوا: نشهد أنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك. فأقروا له يومئذ بالطاعة، ورفع أباهم آدم فنظر إليهم، فرأى فيهم الغني والفقير، وحسن الصورة ودون ذلك. فقال: يا رب، لو سَويت بين عبادك؟ قال: إني أحببت أن أشكر. ورأى فيهم الأنبياء مثل السرُج عليهم النور، وخصوا بميثاق آخر من الرسالة والنبوة، فهو الذي يقول تعالى (6) { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ [وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا ] (7) } [الأحزاب:7] وهو الذي يقول: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ [ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ] } (8) الآية [الروم:30] ، ومن ذلك قال: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى } [النجم:56] ومن ذلك قال: { وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ [ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ ] (9) } [الأعراف:102] .
رواه عبد الله بن الإمام أحمد في مسند أبيه، ورواه ابن أبي حاتم وابن جرير وابن مَرْدُويه في تفاسيرهم، من رواية ابن جعفر الرازي، به. وروي عن مجاهد، وعكرمة، وسعيد بن جبير، والحسن، وقتادة، والسدي، وغير واحد من علماء السلف، سياقات توافق هذه الأحاديث، اكتفينا بإيرادها عن التطويل في تلك الآثار كلها، وبالله المستعان.
__________
(1) زيادة من أ.
(2) ورواه الطبراني في المعجم الكبير (8/287) من طريق عثمان بن االهيثم، عن جعفر بن الزبير به. وجعفر بن الزبير ضعيف جدا، وقد توبع:
تابعه بشر بن نمير عن القاسم عن أبي أمامة بنحوه. ورواه أبو الشيخ في العظمة برقم (228) والعقيلي في الضعفاء الكبير (1/51)، ولكن لم يفرح بهذه المتابعة فإن بشر بن نمير متروك متهم.
(3) زيادة من أ.
(4) في أ: "الله عز وجل".
(5) في أ: "ينذرونكم".
(6) في أ: "عز وجل".
(7) زيادة من م، أ، وفي هـ: "الآية".
(8) زيادة من ك، م، أ.
(9) زيادة من د، ك، م، أ، وفي هـ: "الآية".

(3/505)

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آَتَيْنَاهُ آَيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ (177)

فهذه الأحاديث دالة على أن الله، عز وجل، استخرج ذرية آدم من صلبه، وميز بين أهل الجنة وأهل النار، وأما الإشهاد عليهم هناك بأنه ربهم، فما هو إلا في حديث كلثوم بن جبر (1) عن سعيد بن جبير، عن ابن عباس [رضي الله عنهما] (2) وفي حديث عبد الله بن عمرو [رضي الله عنهما] (3) وقد بينا أنهما موقوفان لا مرفوعان، كما تقدم. ومن ثم قال قائلون من السلف والخلف: إن المراد بهذا الإشهاد إنما هو فَطْرهم على التوحيد، كما تقدم في حديث أبي هريرة وعياض بن حمَار المُجَاشعي، ومن رواية الحسن البصري عن الأسود بن سَرِيع. وقد فسر الحسن البصري الآية بذلك، قالوا: ولهذا قال: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ } ولم يقل: "من آدم" ، { مِنْ ظُهُورِهِمْ } ولم يقل: "من ظهره" { ذُرِّيَّاتِهِمْ } أي: جعل نسلهم جيلا بعد جيل، وقرنًا بعد قرن، كما قال تعالى: { وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ } [الأنعام:165] وقال: { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } [النمل:62] وقال: { كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ } [الأنعام:133]
ثم قال: { وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } أي: أوجدهم شاهدين بذلك، قائلين له حالا وقالا. والشهادة تارة تكون بالقول، كما قال [تعالى] (4) { قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا } [الأنعام:130] الآية، وتارة تكون حالا كما قال تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ } [التوبة:17] أي: حالهم شاهد عليهم بذلك لا أنهم قائلون ذلك، وكذلك (5) قوله تعالى: { وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ } [العاديات:7] كما أن السؤال تارة يكون بالقال، وتارة يكون بالحال، كما في قوله: { وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ } [إبراهيم:34] قالوا: ومما يدل على أن المراد بهذا هذا، أن جعل هذا الإشهاد حجة عليهم في الإشراك، فلو كان قد وقع هذا كما قاله من قال (6) لكان كل أحد يذكره، ليكون حجة عليه. فإن قيل: إخبار الرسول به كاف في وجوده، فالجواب: أن المكذبين من المشركين يكذبون بجميع ما جاءتهم به الرسل من هذا وغيره. وهذا جعل حجة مستقلة عليهم، فدل على أنه الفطرة التي فُطِروا عليها من الإقرار بالتوحيد؛ ولهذا قال: { أَنْ يَقُولُوا } (7) أي: لئلا يقولوا يوم القيامة: { إِنَّا كُنَّا عَنْ هَذَا } أي: [عن] (8) التوحيد { غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا } (9) الآية.
{ وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ (177) }
قال عبد الرزاق، عن سفيان الثوري، عن الأعمش ومنصور، عن أبي الضُّحَى، عن مسروق،
__________
(1) في أ: "جبير".
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من أ.
(5) في ك: "وكذا" ، وفي م: "وهذا كقوله".
(6) في م، أ: "قاله".
(7) في ك، م، أ: "تقولوا".
(8) زيادة من م، أ.
(9) في م: "تقولوا".

(3/506)

عن عبد الله بن مسعود، رضي الله عنه، في قوله تعالى: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا [ فَأَتْبَعَهُ ] } (1) الآية، قال: هو رجل من بني إسرائيل، يقال له: بَلْعم بن أبَرَ. وكذا رواه شعبة وغير واحد، عن منصور، به.
وقال سعيد بن أبي عَرُوبَة، عن قتادة، عن ابن عباس [رضي الله عنهما] (2) هو صيفي بن الراهب.
قال قتادة: وقال كعب: كان رجلا من أهل البلقاء، وكان يعلم الاسم الأكبر، وكان مقيما ببيت (3) المقدس مع الجبارين.
وقال العَوْفي، عن ابن عباس [رضي الله عنهما] (4) هو رجل من أهل اليمن، يقال له: بَلْعَم، آتاه الله آياته فتركها.
وقال مالك بن دينار: كان من علماء بني إسرائيل، وكان مجاب الدعوة، يقدمونه في الشدائد، بعثه نبي الله موسى إلى ملك مَدْين يدعوه إلى الله، فأقطعه وأعطاه، فتبع دينه وترك دين موسى، عليه السلام.
وقال سفيان بن عيينة، عن حُصَين، عن عمران بن الحارث، عن ابن عباس [رضي الله عنهما] (5) هو بلعم بن باعر. وكذا قال مجاهد وعكرمة.
وقال ابن جرير: حدثني الحارث، حدثنا عبد العزيز، حدثنا إسرائيل، عن مغيرة، عن مجاهد، عن ابن عباس [رضي الله عنهما] (6) قال: هو بلعام -وقالت ثقيف: هو أمية بن أبي الصلت.
وقال شعبة، عن يعلى بن عطاء، عن نافع بن عاصم، عن عبد الله بن عمرو [رضي الله عنهما] (7) في قوله: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ [ آيَاتِنَا ] } (8) قال: هو صاحبكم أمية بن أبي الصلت.
وقد روي من غير وجه، عنه وهو صحيح إليه، وكأنه إنما أراد أن أمية بن أبي الصلت يشبهه، فإنه كان قد اتصل إليه علم كثير من علم الشرائع المتقدمة، ولكنه لم ينتفع بعلمه، فإنه أدرك زمان رسول الله صلى الله عليه وسلم، وبلغته أعلامه وآياته ومعجزاته، وظهرت لكل من له بصيرة، ومع هذا اجتمع به ولم يتبعه، وصار إلى موالاة المشركين ومناصرتهم وامتداحهم، ورثى أهل بدر من المشركين بمرثاة بليغة، قبحه الله [تعالى] (9) (10) وقد جاء في بعض الأحاديث: "أنه ممن آمن لسانه، ولم يؤمن قلبه"؛ فإن له أشعارا ربانية وحكما وفصاحة، ولكنه لم يشرح الله صدره للإسلام.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان عن أبي سعيد الأعور، عن عكرمة، عن ابن عباس في قوله: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا } قال: هو رجل أعطي ثلاث دعوات يستجاب له فيهن، وكانت له امرأة له منها ولد، فقالت: اجعل لي منها واحدة. قال:
__________
(1) زيادة من ك.
(2) زيادة من أ.
(3) في أ: "بيت".
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.
(7) زيادة من أ.
(8) زيادة من ك، م، أ.
(9) زيادة من أ.
(10) انظر: العقيدة في السيرة النبوية لابن هشام (2/30).

(3/507)

فلك واحدة، فما الذي تريدين؟ قالت: ادع الله أن يجعلني أجمل امرأة في بني إسرائيل. فدعا الله، فجعلها أجمل امرأة في بني إسرائيل، فلما علمت أن (1) ليس فيهم مثلها رغبت عنه، وأرادت شيئًا آخر، فدعا الله أن يجعلها كلبة، فصارت كلبة، فذهبت دعوتان. فجاء بنوها فقالوا: ليس بنا على هذا قرار، قد صارت أمنا كلبة يعيرنا الناس بها، فادع الله أن يردها إلى الحال التي كانت عليها، فدعا الله، فعادت كما كانت، فذهبت الدعوات الثلاث، وسميت البسوس. (2) غريب.
وأما المشهور في سبب نزول هذه الآية الكريمة، فإنما هو رجل من المتقدمين في زمن بني إسرائيل، كما قال ابن مسعود وغيره من السلف.
وقال علي بن أبي طلحة، عن ابن عباس: هو رجل من مدينة الجبارين، يقال له: "بلعام" (3) وكان يعلم اسم الله الأكبر.
وقال عبد الرحمن بن زيد بن أسلم، وغيره من علماء السلف: كان [رجلا] (4) مجاب الدعوة، ولا يسأل الله شيئًا إلا أعطاه إياه.
وأغرب، بل أبعد، بل أخطأ من قال: كان قد (5) أوتي النبوة فانسلخ منها. حكاه ابن جرير، عن بعضهم، ولا يصح (6)
وقال علي بن أبي طلحة، عن ابن عباس: لما نزل موسى بهم -يعني بالجبارين -ومن معه، أتاه يعني بلعام (7) -أتاه بنو عمه وقومه، فقالوا: إن موسى رجل حديد، ومعه جنود كثيرة، وإنه إن يظهر علينا يهلكنا، فادع الله أن يرد عنا موسى ومن معه. قال: إني إن دعوت الله أن يرد موسى ومن معه، ذهبت دنياي وآخرتي. فلم يزالوا به حتى دعا عليهم، فسلخه الله ما كان عليه، فذلك قوله تعالى: { فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ [ مِنَ الْغَاوِينَ ] } (8)
وقال السدي: إن الله لما انقضت الأربعون سنة التي قال الله: { فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً } [المائدة:26] بعث يوشع بن نون نبيا، فدعا بني إسرائيل، فأخبرهم أنه نبي، وأن الله [قد] (9) أمره أن يقاتل الجبارين، فبايعوه وصدقوه. وانطلق رجل من بني إسرائيل يقال له: "بلعم" وكان عالمًا، يعلم الاسم الأعظم المكتوم، فكفر -لعنه الله -وأتى الجبارين وقال لهم: لا ترهبوا بني إسرائيل، فإني إذا خرجتم تقاتلونهم ادعوا عليهم دعوة فيهلكون! وكان عندهم فيما شاء من الدنيا، غير أنه كان لا يستطيع أن يأتي النساء، يعظمهن (10) فكان ينكح أتانا له، وهو الذي قال الله تعالى (11) { فَانْسَلَخَ مِنْهَا }
__________
(1) في أ: "أنه".
(2) ورواه أبو الشيخ في تفسيره كما في الدر المنثور (3/608).
(3) في د، ك، م، أ: "بلعم".
(4) زيادة من أ.
(5) في أ: "من قال أنه".
(6) تفسير الطبري (13/259).
(7) في د، ك، م، أ: "بلعم".
(8) زيادة من د، ك، م، أ. وفي هـ: "الآية".
(9) زيادة من د، أ.
(10) في أ: "لعظمهن".
(11) في أ: "الله عز وجل".

(3/508)

وقوله: { فَأَتْبَعَهُ الشَّيْطَانُ } أي: استحوذ عليه وغلبه على أمره، فمهما أمره امتثل وأطاعه؛ ولهذا قال: { فَكَانَ مِنَ الْغَاوِينَ } أي: من الهالكين الحائرين (1) البائرين.
وقد ورد في معنى هذه الآية حديث رواه الحافظ أبو يعلى الموصلي في مسنده حيث قال: حدثنا محمد بن مرزوق، حدثنا محمد بن بكر، عن الصلت بن بَهْرام، حدثنا الحسن، حدثنا جُنْدُب البجلي في هذا المسجد؛ أن حذيفة -يعني بن اليمان، رضي الله عنه -حدثه قال: قال رسول الله صلى الله عليه وسلم: "إن مما أتخوف عليكم رجُل قرأ القرآن، حتى إذا رؤيت بهجته عليه وكان رِدْء الإسلام اعتراه (2) إلى ما شاء الله، انسلخ منه، ونبذه وراء ظهره، وسعى على جاره بالسيف، ورماه بالشرك". قال: قلت: يا نبي الله، أيهما أولى بالشرك: المرمي أو الرامي؟ قال: "بل الرامي".
هذا إسناد جيد (3) والصلت بن بهرام كان من ثقات الكوفيين، ولم يرم بشيء سوى الإرجاء، وقد وثقه الإمام أحمد بن حنبل ويحيى بن معين، وغيرهما.
وقوله تعالى: { وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ } يقول تعالى: { وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا } أي: لرفعناه من التدنس عن (4) قاذورات الدنيا بالآيات التي آتيناه إياها، { وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ } أي: مال إلى زينة الدنيا وزهرتها، وأقبل على لذاتها ونعيمها، وغرّته كما غرت غيره من غير أولي البصائر (5) والنهى.
وقال أبو الزاهرية في قوله تعالى: { وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ } قال: تراءى له الشيطان على غَلْوة من قنطرة بانياس، فسجدت الحمارة لله، وسجد بلعام للشيطان. وكذا قال عبد الرحمن بن جُبَيْر بن نُفَير، وغير واحد.
وقال الإمام أبو جعفر بن جرير، رحمه الله: وكان من قصة هذا الرجل: ما حدثنا محمد بن عبد الأعلى، حدثنا المعتمر، عن أبيه: أنه سُئل عن هذه الآية: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا [ فَانْسَلَخَ مِنْهَا ] } (6) فحدث عن سيار أنه كان رجلا يقال له بلعام، وكان قد أوتي النبوة وكان مجاب الدعوة، قال: وإن موسى أقبل في بني إسرائيل يريد الأرض التي فيها بلعام -أو قال: الشام -قال فرُعب الناس منه رعبًا شديدًا، قال: فأتوا بلعام، فقالوا: ادع الله على هذا الرجل وجيشه! قال: حتى أوَامر ربي -أو: حتى أؤامر -قال: فوامر في الدعاء عليهم، فقيل له: لا تدع عليهم، فإنهم عبادي، وفيهم نبيهم. قال: فقال لقومه: إني قد آمرت ربي في الدعاء عليهم، وإني قد نهيت. فأهدوا له هدية فقبلها، ثم راجعوه فقالوا: ادع عليهم. فقال: حتى أوامر. فوامر، فلم يَحُر إليه شيء. فقال: قد وامرت فلم يَحُر إلى شيء! فقالوا: لو كره ربك أن تدعو عليهم لنهاك كما نهاك المرة الأولى. قال: فأخذ يدعو عليهم، فإذا دعا عليهم، جرى على لسانه الدعاء على قومه، وإذا أراد أن يدعو أن يفتح
__________
(1) في أ: "الجائرين".
(2) في أ: "اعتره".
(3) ورواه البزار في مسنده برقم (175) من طريق: حدثنا محمد بن مرزوق والحسن بن أبي كبشة، حدثنا محمد بن بكر البرساني به. قال الهيثمي في المجمع (1/188): "إسناده حسن".
(4) في أ: "من".
(5) في أ: "الأبصار".
(6) زيادة من أ.

(3/509)

لقومه (1) دعا أن يفتح لموسى وجيشه -أو نحوًا من ذا إن شاء الله. قال (2) ما نراك تدعو إلا علينا. قال: ما يجري على لساني إلا هكذا، ولو دعوت عليه أيضا ما استجيب لي، ولكن سأدلكم على أمر عسى أن يكون فيه هلاكهم. إن الله يبغض الزنا، وإنهم إن وقعوا بالزنا هلكوا، ورجوت أن يهلكهم الله، فأخرجوا النساء يَسْتقبلنهم (3) ؛ فإنهم قوم مسافرون، فعسى أن يزنوا فيهلكوا. قال: ففعلوا. قال: فأخرجوا النساء يستقبلنهم. قال: وكان للملك ابنة، فذكر من عظمها ما الله أعلم به! قال: فقال أبوها -أو بلعام-: لا تمكني نفسك إلا من موسى! قال: ووقعوا في الزنا. قال: وأتاها رأس سبط من أسباط بني إسرائيل، قال: فأرادها على نفسه، فقالت: ما أنا بممكنة نفسي إلا من موسى. قال: فقال: إن منزلتي (4) كذا وكذا، وإن من حالي كذا وكذا. قال: فأرسلت إلى أبيها تستأمره، قال: فقال لها: فأمكنيه قال: ويأتيهما رجل من بني هارون ومعه الرمح فيطعنهما. قال: وأيده الله بقوة. فانتظمهما جميعا، ورفعهما على رمحه (5) فرآهما الناس -أو كما حدَّث -قال: وسلط الله عليهم الطاعون، فمات منهم سبعون ألفا.
قال أبو المعتمر: فحدثني سَيَّار: أن بلعامًا ركب حمارة له حتى (6) أتى العلولي (7) -أو قال: طريقا من العلولي (8) -جعل يضربها ولا تُقْدم، وقامت عليه فقالت: علام تضربني؟ أما ترى هذا الذي بين يديك؟ فإذا الشيطان بين يديه، قال: فنزل وسجد له، قال الله تعالى: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا } إلى قوله: { لَعَلَّهُمْ يَتَفَكَّرُونَ }
قال: فحدثني بهذا سيار، ولا أدري لعله قد دخل فيه شيء من حديث غيره.
قلت: هو بلعام -ويقال: بلعم -بن باعوراء، ابن أبر. ويقال: ابن باعور بن شهوم (9) بن قوشتم ابن ماب بن لوط بن هاران -ويقال: ابن حران -بن آزر. وكان يسكن قرية من قرى البلقاء.
قال ابن عساكر: وهو الذي كان يعرف اسم الله الأعظم، فانسلخ من دينه، له ذكر في القرآن. ثم أورد (10) من قصته نحوا مما ذكرنا هاهنا، وأورده عن وهب وغيره، والله أعلم.
وقال محمد بن إسحاق بن يسار عن سالم أبي النضر؛ أنه حدث: أن موسى، عليه السلام، لما نزل في أرض بني كنعان من أرض الشام، أتى قوم بلعام إليه فقالوا له: هذا موسى بن عمران في بني إسرائيل، قد جاء يخرجنا من بلادنا ويقتلنا ويحلها بني إسرائيل، وإنا قومك، وليس لنا منزل، وأنت رجل مجاب الدعوة، فاخرج فادع الله عليهم. قال: ويلكم! نبي الله معه الملائكة والمؤمنون، كيف أذهب أدعو عليهم، وأنا أعلم من الله ما أعلم؟! قالوا له: ما لنا من منزل! فلم يزالوا به يرققونه ويتضرعون إليه، حتى فتنوه فافتتن، فركب حمارة (11) له متوجهًا إلى الجبل الذي يطلعه على عسكر بني إسرائيل، وهو جبل حُسْبان، فلما سار عليها غير كثير، ربضت به، فنزل عنها فضربها، حتى إذا
__________
(1) في م: "على قومه".
(2) في أ: "فقالوا له".
(3) في أ: "تستقبلهم".
(4) في أ: "إن من منزلتي".
(5) في م: "على رأس رمحه".
(6) في أ: "حتى إذا".
(7) في ك: "العلوي".
(8) في ك: "العلوي".
(9) في أ: "شهتوم".
(10) في أ: "ثم ذكر".
(11) في م، أ: "حمارا".

(3/510)

أذلقها قامت فركبها. فلم تسر به كثيرًا حتى ربضت به، فضربها حتى إذا أذلقها أذن الله لها فكلمته حجة عليه، فقالت: ويحك يا بلعم: أين تذهب؟ أما (1) ترى الملائكة أمامي تردني عن وجهي هذا؟ أتذهب إلى نبي الله والمؤمنين لتدعو (2) عليهم؟ فلم ينزع عنها يضربها، فخلى الله سبيلها حين فعل بها ذلك. فانطلقت به حتى إذا أشرفت به على رأس حسبان، على عسكر موسى وبني إسرائيل، جعل يدعو عليهم، ولا يدعو عليهم بشر إلا صرف الله لسانه إلى قومه، ولا يدعو لقومه بخير إلا صرف لسانه إلى بني إسرائيل. فقال له قومه: أتدري يا بلعم ما تصنع؟ إنما تدعو لهم، وتدعو علينا! قال: فهذا ما لا أملك، هذا شيء قد غلب الله عليه! قال: واندلع لسانه فوقع على صدره، فقال لهم: قد ذهبت مني الآن الدنيا والآخرة، ولم يبق إلا المكر والحيلة، فسأمكر لكم وأحتال، جَمِّلوا النساء وأعطوهن السلع، ثم أرسلوهن إلى العسكر يبعنها فيه، ومروهن فلا تمنع امرأة نفسها من رجل أرادها، فإنهم إن زنى رجل منهم واحد كُفِيتموهم، ففعلوا. فلما دخل النساء العسكر، مرت امرأة من الكنعانيين اسمها "كسبي ابنة صور، رأس أمته" برجل من عظماء بني إسرائيل، وهو "زمرى بن شلوم"، رأس سبط بني سمعان بن يعقوب بن إسحاق بن إبراهيم، عليهم السلام، فقام إليها، فأخذ بيدها حين أعجبه جمالها، ثم أقبل بها حتى وقف بها على موسى، عليه السلام، فقال: إني أظنك ستقول هذا حرام عليك؟ قال: أجل، هي حرام عليك، لا تقربها. قال: فوالله لا نطيعك في هذا. ثم دخل بها قبته فوقع عليها. وأرسل الله، عز وجل، الطاعون في بني إسرائيل، وكان فنحاص بن العيزار بن هارون، صاحب أمر موسى، وكان غائبا حين صنع زمرى بن شلوم ما صنع، فجاء والطاعون يجوس في بني إسرائيل، فأخبر الخبر، فأخذ حربته، وكانت من حديد كلها، ثم دخل القبة وهما متضاجعان، فانتظمهما بحربته، ثم خرج بهما رافعهما إلى السماء، والحربة قد أخذها بذراعه، واعتمد بمرفقه على خاصرته، وأسند الحربة إلى لَحْيَيْه -وكان بكر العيزار -وجعل يقول: اللهم هكذا نفعل بمن يعصيك. ورفع الطاعون، فحسب من هلك من بني إسرائيل في الطاعون فيما بين أن أصاب زمرى المرأة إلى أن قتله فنحاص، فوجدوه قد هلك منهم سبعون ألفا -والمقلل لهم يقول: عشرون ألفا -في ساعة من النهار. فمن هنالك تعطي بنو إسرائيل ولد فنحاص من كل ذبيحة ذبحوها القبة والذراع واللَّحَى -لاعتماده بالحربة على خاصرته، وأخذه إياها بذراعه، وإسناده إياها إلى لحييه -والبكر من كل أموالهم وأنفسهم؛ لأنه كان بكر أبيه العيزار. ففي بلعام بن باعوراء أنزل الله: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا [ فَأَتْبَعَهُ الشَّيْطَانُ ] } (3) -إلى قوله: { لَعَلَّهُمْ يَتَفَكَّرُونَ } (4)
وقوله تعالى: { فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ } اختلف المفسرون في معناه (5) فأما على سياق ابن إسحاق، عن سالم بن أبي النضر: أن بلعاما اندلع لسانه على صدره -فتشبيهه بالكلب في لهثه (6) في كلتا حالتيه إن زجر وإن ترك. وقيل: معناه: فصار مثله في ضلاله واستمراره فيه، وعدم انتفاعه بالدعاء إلى الإيمان وعدم الدعاء، كالكلب في لهثه (7) في حالتيه، إن
__________
(1) في ك، م: "ألا".
(2) في أ: "تدعو".
(3) زيادة من أ.
(4) رواه الطبري في تفسيره (13/264).
(5) في أ: "في معنى هذا".
(6) في د، ك، م: "لهيثه".
(7) في د، ك، م، "لهيثه".

(3/511)

مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (178)

حملت عليه وإن تركته، هو يلهث في الحالين، فكذلك هذا لا ينتفع بالموعظة والدعوة إلى الإيمان ولا عدمه؛ كما قال تعالى: { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } [البقرة:6]، { اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } [التوبة:80] ونحو ذلك.
وقيل: معناه: أن قلب الكافر والمنافق والضال، ضعيف فارغ من الهدى، فهو كثير الوجيب (1) فعبر عن هذا بهذا، نقل نحوه عن الحسن البصري وغيره.
وقوله تعالى: { فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ } يقول تعالى لنبيه محمد صلى الله عليه وسلم: { فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ } أي: لعل بني إسرائيل العالمين بحال بلعام، وما جرى له في إضلال الله إياه وإبعاده من رحمته، بسبب أنه استعمل نعمة الله عليه -في تعليمه الاسم الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب -في غير طاعة ربه، بل دعا به على حزب الرحمن، وشعب الإيمان، أتباع عبده ورسوله في ذلك الزمان، كليم الله موسى بن عمران، [عليه السلام] (2) ؛ ولهذا قال: { لَعَلَّهُمْ يَتَفَكَّرُونَ } أي: فيحذروا أن يكونوا مثله؛ فإن الله قد أعطاهم علمًا، وميزهم على من عداهم من الأعراب، وجعل بأيديهم صفة محمد صلى الله عليه وسلم يعرفونها كما يعرفون أبناءهم، فهم أحق الناس وأولاهم باتباعه ومناصرته ومؤازرته، كما أخبرتهم أنبياؤهم بذلك وأمرتهم به؛ ولهذا من خالف منهم ما في كتابه وكتمه فلم يعلم به العباد، أحل الله به ذلا في الدنيا موصولا بذل الآخرة.
وقوله: { سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ } يقول تعالى ساء مثلا مثل القوم الذين كذبوا بآياتنا، أي: ساء مثلهم أن شبهوا بالكلاب التي (3) لا همة لها (4) إلا في تحصيل أكلة أو شهوة، فمن خرج عن حَيِّز العلم والهدى وأقبل على شهوة نفسه، واتبع هواه، صار شبيها بالكلب، وبئس المثل مثله؛ ولهذا ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "ليس لنا مثل السوء، العائد في هبته كالكلب يعود في قيئه" (5)
وقوله: { وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ } أي: ما ظلمهم الله، ولكن هم ظلموا أنفسهم، بإعراضهم عن اتباع الهدى، وطاعة المولى، إلى الركون إلى دار البلى، والإقبال على تحصيل اللذات وموافقة الهوى.
{ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (178) }
يقول تعالى: من هداه الله فإنه لا مضل له، ومن أضله فقد خاب وخسر وضل لا محالة، فإنه تعالى ما شاء كان، وما لم يشأ لم يكن؛ ولهذا جاء في حديث ابن مسعود: "إن الحمد لله، نحمده ونستعينه ونستهديه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل الله فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله".
__________
(1) في أ: "الوجيف".
(2) زيادة من ك.
(3) في د، ك: "الذين".
(4) في ك، م: "لهم".
(5) صحيح البخاري برقم (2622).

(3/512)

الحديث بتمامه رواه الإمام أحمد، وأهل السنن، وغيرهم (1)
__________
(1) المسند (1/392) وسنن أبي داود برقم (1097) وسنن النسائي (6/89) وسنن ابن ماجة برقم (1892).

(3/513)


الأعراف - تفسير ابن كثير

وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ (179)

{ وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ (179) }
يقول تعالى: { وَلَقَدْ ذَرَأْنَا } أي: خلقنا وجعلنا { لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ } أي: هيأناهم لها، وبعمل أهلها يعملون، فإنه تعالى لما أراد أن يخلق الخلائق، علم ما هم عاملون قبل كونهم، فكتب ذلك عنده في كتاب قبل أن يخلق السماوات والأرض بخمسين ألف سنة، كما ورد في صحيح مسلم، عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "إن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء" (1)
وفي صحيح مسلم أيضا، من حديث عائشة بنت طلحة، عن خالتها عائشة أم المؤمنين، رضي الله عنها، أنها قالت: دعي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار، فقلت: يا رسول الله طوبى له، عصفور من عصافير الجنة، لم يعمل السوء ولم يدركه. فقال [رسول الله صلى الله عليه وسلم] (2) أو غير ذلك يا عائشة؟ إن الله خلق الجنة، وخلق لها أهلا وهم في أصلاب آبائهم، وخلق النار، وخلق لها (3) أهلا وهم في أصلاب آبائهم" (4)
وفي الصحيحين من حديث ابن مسعود [رضي الله عنه] (5) ثم يبعث إليه الملك، فيؤمر بأربع كلمات، فيكتب: رزقه، وأجله، وعمله، وشقي أم (6) سعيد".
وتقدم أن الله [تعالى] (7) لما استخرج ذرية آدم من صلبه وجعلهم فريقين: أصحاب اليمين وأصحاب الشمال، قال: "هؤلاء للجنة ولا أبالي، وهؤلاء للنار ولا أبالي".
والأحاديث في هذا كثيرة، ومسألة القدر كبيرة ليس هذا موضع بسطها.
وقوله تعالى: { لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا } يعني: ليس ينتفعون بشيء من هذه الجوارح التي جعلها الله [سببا للهداية] (8) كما قال تعالى: { وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ [ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ ] (9) } [الأحقاف:26] وقال تعالى: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ } [البقرة:18] هذا في حق المنافقين، وقال في حق الكافرين: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ } [البقرة:171] ولم يكونوا صمًا بكمًا عميًا إلا عن الهدى، كما قال تعالى: { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } [الأنفال:23] ،
__________
(1) صحيح مسلم برقم (2653).
(2) زيادة من د.
(3) في د، ك، م: "للنار".
(4) صحيح مسلم برقم (2662).
(5) زيادة من أ.
(6) في ك، م، أ: "أو".
(7) زيادة من أ.
(8) زيادة من د، ك، م، أ.
(9) زيادة من أ. وفي هـ: "الآية".

(3/513)

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180)

وقال: { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج:46]، وقال { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } [الزخرف:36 ، 37] .
وقوله تعالى: { أُولَئِكَ كَالأنْعَامِ } أي: هؤلاء الذين لا يسمعون الحق ولا يعونه ولا يبصرون الهدى، كالأنعام السارحة التي لا تنتفع (1) بهذه الحواس منها إلا في الذي يعيشها من ظاهر الحياة الدنيا كما قال تعالى: { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً [ صُمٌّ بُكْمٌ عُمْيٌ ] (2) } [البقرة:171] أي: ومثلهم -في حال دعائهم إلى الإيمان -كمثل الأنعام إذا دعاها راعيها لا تسمع إلا صوته، ولا تفقه (3) ما يقول؛ ولهذا قال في هؤلاء: { بَلْ هُمْ أَضَلُّ } أي: من الدواب؛ لأن الدواب قد تستجيب مع ذلك لراعيها إذا أبس بها، وإن لم تفقه كلامه، بخلاف هؤلاء؛ ولأن الدواب تفقه (4) ما خلقت له إما بطبعها وإما بتسخيرها، بخلاف الكافر فإنه إنما خلق ليعبد الله ويوحده، فكفر بالله وأشرك به؛ ولهذا من أطاع الله من البشر كان أشرف من مثله من الملائكة في معاده، ومن كفر به (5) من البشر، كانت الدواب أتم منه؛ ولهذا قال تعالى: { أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ }
{ وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180) }
عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن لله تسعا وتسعين اسما مائة إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر".
أخرجاه في الصحيحين من حديث سفيان بن عيينة، عن أبي الزناد، عن الأعرج، عنه (6) رواه البخاري، عن أبى اليمان، عن شعيب بن أبي حمزة، عن أبي الزناد به (7) وأخرجه الترمذي، عن الجوزجاني، عن صفوان بن صالح، عن الوليد بن مسلم، عن شعيب فذكر بسنده مثله، وزاد بعد قوله: "يحب الوتر": هو الله الذي لا إله إلا هو الرحمن الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر،
__________
(1) في ك، م: "لا ينتفع".
(2) زيادة من أ.
(3) في أ: "لا تفهم".
(4) في أ: "تفعل".
(5) في أ: "بالله".
(6) صحيح البخاري برقم (6410) وصحيح مسلم برقم (2677).
(7) صحيح البخاري برقم (7392).

(3/514)

الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفوّ، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور (1)
ثم قال الترمذي: هذا حديث غريب وقد روي من غير وجه عن أبي هريرة [رضي الله عنه] (2) ولا نعلم في كثير من الروايات ذكر الأسماء إلا في هذا الحديث.
ورواه ابن حبان في صحيحه، من طريق صفوان، به (3) وقد رواه ابن ماجه في سننه، من طريق آخر (4) عن موسى بن عقبة، عن الأعرج، عن أبي هريرة مرفوعا (5) فسرد الأسماء كنحو ما تقدم بزيادة ونقصان.
والذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث مدرج فيه، وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني، عن زهير بن محمد: أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك، أي: أنهم جمعوها من القرآن كما رود (6) عن جعفر بن محمد وسفيان بن عيينة وأبي زيد اللغوي، والله أعلم.
ثم ليعلم أن الأسماء الحسنى ليست منحصرة في التسعة والتسعين (7) بدليل ما رواه الإمام أحمد في مسنده، عن يزيد بن هارون، عن فضيل بن مرزوق، عن أبي سلمة الجهني، عن القاسم بن عبد الرحمن، عن أبيه، عن عبد الله بن مسعود، رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك، أسألك بكل اسم هو لك سميت به نفسك، أو أعلمته (8) أحدًا من خلقك، أو أنزلته في كتابك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي، إلا أذهب الله همه وحزنه وأبدله مكانه فرحًا". فقيل: يا رسول الله، أفلا نتعلمها؟ فقال: "بلى، ينبغي لكل من سمعها (9) أن يتعلمها".
وقد أخرجه الإمام أبو حاتم بن حبان البستي في صحيحه بمثله (10)
وذكر الفقيه الإمام أبو بكر بن العربي أحد أئمة المالكية في كتابه: "الأحوذي في شرح الترمذي"؛ أن بعضهم جمع من الكتاب والسنة من أسماء الله ألف اسم، فالله أعلم.
وقال العوفي عن ابن عباس في قوله تعالى: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } قال: إلحاد الملحدين: أن دعوا "اللات (11) في أسماء الله.
__________
(1) بعدها في م: "ليس كمثله شيء وهو السميع البصير".
(2) زيادة من أ.
(3) سنن الترمذي برقم (3507).
(4) في أ: "أخرى".
(5) سنن ابن ماجة برقم (3861)، وقال البوصيري: "إسناد طريق ابن ماجة ضعيف لضعف عبد الملك بن محمد الصنعاني".
(6) في ك، م، أ: "روى".
(7) في د: "تسعة وتسعين".
(8) في م: "علمته".
(9) في أ: "ينبغي لمن سمعها".
(10) المسند (1/392)، وصحيح ابن حبان برقم (2372) "موارد".
(11) في أ: "اللات والعزى".

(3/515)

وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)

وقال ابن جريج، عن مجاهد: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } قال: اشتقوا "اللات" من الله، واشتقوا "العزى" من العزيز.
وقال قتادة: { يُلْحِدُونَ } يشركون. وقال علي بن أبي طلحة، عن ابن عباس: الإلحاد: التكذيب. وأصل الإلحاد في كلام العرب: العدل عن القصد، والميل والجور والانحراف، ومنه اللحد في القبر، لانحرافه إلى جهة القبلة عن سمت الحفر.
{ وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181) }
يقول تعالى: { وَمِمَّنْ خَلَقْنَا } أي: ومن الأمم { أُمًّةٌ } قائمة بالحق، قولا وعملا { يَهْدُونَ بِالْحَقِّ } يقولونه ويدعون إليه، { وَبِهِ يَعْدِلُونَ } يعملون ويقضون.
وقد جاء في الآثار: أن المراد بهذه الأمة المذكورة في الآية، هي هذه الأمة المحمدية.
قال سعيد، عن قتادة في تفسير هذه الآية: بلغنا أن نبي الله صلى الله عليه وسلم كان يقول إذا قرأ هذه الآية: "هذه لكم، وقد أعطي القوم بين أيديكم مثلها: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } (1) [ الأعراف : 159 ]
وقال أبو جعفر الرازي، عن الربيع بن أنس في قوله تعالى: { وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } قال: قال رسول الله صلى الله عليه وسلم: "إن من أمتي قومًا على الحق، حتى ينزل عيسى ابن مريم متى ما نزل". (2)
وفي الصحيحين، عن معاوية بن أبي سفيان قال: قال رسول الله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، ولا من خالفهم، حتى تقوم الساعة -وفي رواية -: حتى يأتي أمر الله وهم على ذلك -وفي رواية -: وهم بالشام" (3)
{ وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) }
يقول تعالى: { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } ومعناه: أنه يفتح لهم أبواب الرزق ووجوه المعاش في الدنيا، حتى يغتروا بما هم فيه ويعتقدوا (4) أنهم على شيء، كما قال تعالى: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ * فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام:44، 45] ؛ ولهذا قال تعالى: { وَأُمْلِي لَهُمْ } أي: وسأملي لهم، أطول لهم ما هم فيه { إِنَّ كَيْدِي مَتِينٌ } أي: قوي شديد.
__________
(1) رواه الطبري في تفسيره (13/286)، وهو مرسل.
(2) رواه الثعلبي في تفسيره كما في تخريج أحاديث الكشاف للزيلعي (1/474).
(3) صحيحح البخاري برقم (3641) وصحيح مسلم برقم (1037).
(4) في أ: "ويعتقدون".

(3/516)

أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ (184) أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185)

{ أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ (184) }
يقول تعالى: { أَوَلَمْ يَتَفَكَّرُوا } هؤلاء المكذبون بآياتنا { مَا بِصَاحِبِهِمْ } يعني محمدًا -صلوات الله وسلامه عليه (1) { مِنْ جِنَّةٍ } أي: ليس به جنون، بل هو رسول الله حقًا دعا إلى حق، { إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ } أي: ظاهر لمن كان له قلب ولب يعقل به ويعي به، كما قال تعالى: { وَمَا صَاحِبُكُمْ بِمَجْنُونٍ } [التكوير:22]، وقال تعالى: { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ } [سبأ:46] يقول إنما أطلب منكم أن تقوموا لله قياما خالصا لله، ليس فيه تعصب ولا عناد، { مَثْنَى وَفُرَادَى } أي: مجتمعين ومتفرقين، { ثُمَّ تَتَفَكَّرُوا } في هذا الذي جاءكم بالرسالة من الله: أبه جنون أم لا؟ فإنكم إذا فعلتم ذلك، بان لكم وظهر أنه رسول [الله] (2) حقًا وصدقًا.
وقال قتادة بن دعامة: ذكر لنا أن نبي الله صلى الله عليه وسلم كان على الصفا، فدعا قريشًا فجعل يُفَخِّذهم فَخِذًا فَخِذًا: "يا بني فلان، يا بني فلان"، فحذرهم بأس الله ووقائع الله، فقال قائلهم: إن صاحبكم هذا لمجنون. بات يصوت إلى الصباح -أو: حتى أصبح، فأنزل الله تعالى: { أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ } (3)
{ أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) }
يقول تعالى: { أَوَلَمْ يَنْظُرُوا } -هؤلاء المكذبون بآياتنا -في ملك الله وسلطانه في السماوات والأرض، وفيما خلق [الله] (4) من شيء فيهما، فيتدبروا ذلك ويعتبروا به، ويعلموا أن ذلك لمن لا نظير له ولا شبيه، ومِنْ فِعْل من لا ينبغي أن تكون (5) العبادة. والدين الخالص إلا له. فيؤمنوا به، ويصدقوا رسوله، وينيبوا إلى طاعته، ويخلعوا الأنداد والأوثان، ويحذروا أن تكون آجالهم قد اقتربت، فيهلكوا على كفرهم، ويصيروا إلى عذاب الله وأليم عقابه.
وقوله: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } ؟ يقول: فبأي تخويف وتحذير وترهيب -بعد تحذير محمد وترهيبه، الذي أتاهم به من عند الله في آي كتابه -يصدقون، إن لم يصدقوا بهذا الحديث الذي جاءهم به محمد من عند الله، عز وجل؟! .
وقد روى الإمام أحمد عن حسن بن موسى وعفان (6) بن مسلم وعبد الصمد بن عبد الوارث، عن حماد بن سلمة، عن علي بن زيد بن جُدْعَان، عن أبي الصلت، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسري بي، لما انتهينا إلى السماء السابعة، فنظرت فوقي، فإذا أنا برعد وبرق وصواعق"، قال: "وأتيت على قوم بطونهم كالبيوت فيها الحيات ترى من خارج بطونهم، قلت: من
__________
(1) في أ: "صلى الله عليه وسلم"
(2) زيادة من د، ك، م، أ.
(3) رواه الطبري في تفسيره (13/289).
(4) زيادة من م.
(5) في ك، أ: "يكون".
(6) في أ: "عثمان".

(3/517)

مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186) يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (187)

هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا. فلما نزلت إلى السماء الدنيا فنظرت إلى أسفل مني، فإذا أنا برَهج ودخان وأصوات (1) فقلت: ما هذا يا جبريل؟ قال: هذه الشياطين (2) يُحَرِّفون على أعين بني آدم أن لا يتفكروا في ملكوت السماوات والأرض، ولولا ذلك لرأوا العجائب".
علي بن زيد بن جدعان له منكرات (3) .
ثم قال تعالى:
{ مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186) }
يقول تعالى: من كُتِب عليه الضلالة فإنه لا يهديه أحد، ولو نظر لنفسه فيما نظر، فإنه لا يجزي (4) عنه شيئا، { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا } [المائدة:41] قال تعالى: { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } [يونس:101]
{ يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (187) }
يقول تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ } كما قال تعالى: { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ } [الأحزاب:63] قيل: نزلت في قريش. وقيل: في نفر من اليهود. والأول أشبه؛ لأن الآية مكية، وكانوا يسألون عن وقت الساعة، استبعادًا لوقوعها، وتكذيبًا بوجودها؛ كما قال تعالى: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } [الأنبياء:38]، وقال تعالى: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ } [الشورى:18]
وقوله: { أَيَّانَ مُرْسَاهَا } قال علي بن أبي طلحة، عن ابن عباس: "منتهاها" أي: متى محطها؟ وأيان آخر مدة الدنيا الذي هو أول وقت الساعة؟
{ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ } أمر تعالى نبيه صلى الله عليه وسلم إذا سئل عن وقت الساعة، أن يرُدَّ علمها إلى الله تعالى؛ فإنه هو الذي يجليها لوقتها، أي: يعلم جلية أمرها، ومتى يكون على التحديد، [أي] (5) لا يعلم ذلك [أحد] (6) إلا هو تعالى؛ ولهذا قال: { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ }
قال عبد الرزاق، عن مَعْمَر، عن قتادة في قوله: { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ } قال: ثقل علمها على أهل السماوات والأرض أنهم لا يعلمون. قال معمر: قال الحسن: إذا جاءت، ثقلت على أهل السماوات والأرض، يقول: كَبُرَت عليهم .
__________
(1) في م: "وأصوات عالية".
(2) في أ: "هذه أصوات الشياطين".
(3) المسند (2/353).
(4) في م، ك: "لا يجدى".
(5) زيادة من م.
(6) زيادة من أ.

(3/518)

وقال الضحاك، عن ابن عباس في قوله: { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ } قال: ليس شيء من الخلق إلا يصيبه من ضرر يوم القيامة.
وقال ابن جُرَيْج: { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ } قال: إذا جاءت انشقت السماء (1) وانتثرت النجوم، وكورت الشمس، وسيرت الجبال، وكان ما قاله الله، عز وجل (2) فذلك ثقلها.
واختار ابن جرير، رحمه الله: أن المراد: ثَقُلَ علم وقتها على أهل السماوات والأرض، كما قال (3) قتادة.
وهو كما قالاه، كقوله تعالى: { لا تَأْتِيكُمْ إِلا بَغْتَةً } ولا ينفي ذلك ثقل مجيئها على أهل السماوات والأرض، والله أعلم.
وقال السدي [في قوله تعالى] (4) { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ } يقول: خفيت في السماوات والأرض، فلا يعلم قيامها حين تقوم ملك مقرب، ولا نبي مرسل.
{ لا تَأْتِيكُمْ إِلا بَغْتَةً } [قال] (5) يبغتهم قيامها، تأتيهم على غفلة.
وقال قتادة في قوله تعالى: { لا تَأْتِيكُمْ إِلا بَغْتَةً } قضى الله أنها { لا تَأْتِيكُمْ إِلا بَغْتَةً } قال: وذكر لنا أن نبي الله صلى الله عليه وسلم قال (6) "إن الساعة تهيج بالناس، والرجل يصلح حوضه، والرجل يسقي ماشيته، والرجل يقيم سلعته في السوق ويخفض ميزانه ويرفعه" (7)
وقال البخاري: حدثنا أبو اليمان، أنبأنا شعيب، حدثنا أبو الزناد عن عبد الرحمن، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت فرآها الناس آمنوا أجمعون، فذلك حين لا ينفع نفسًا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا، ولتقومن الساعة وقد نشر الرجلان ثوبهما (8) بينهما، فلا يتبايعانه ولا يطويانه. ولتقومَنّ الساعة وقد انصرف الرجل بلبن لقْحَته فلا يَطْعَمُه. ولتقومَنّ الساعة وهو يَلِيط حوضه فلا يسقي فيه. ولتقومَنّ الساعة والرجل قد رفع أكلته إلى فيه فلا يطعمها" (9)
وقال مسلم في صحيحه: حدثني زهير بن حرب، حدثنا سفيان بن عيينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال: "تقوم الساعة والرجل يحلب اللِّقْحَة، فما يصل الإناء إلى فيه حتى تقوم الساعة. والرجلان (10) يتبايعان الثوب فما يتبايعانه حتى تقوم. والرجل يلوط حوضه فما يصدر حتى تقوم" (11)
وقوله [تعالى] (12) { يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا } اختلف المفسرون في معناه، فقيل: معناه: كما قال (13) العوفي عن ابن عباس: { يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا } يقول: كأن بينك وبينهم مودة،
__________
(1) في أ: "السموات".
(2) في أ: "الله تعالى".
(3) في م، أ: "قاله".
(4) زيادة من م.
(5) زيادة من أ.
(6) في م: "كان يقول".
(7) رواه الطبري في تفسيره (13/297) والثعلبي في تفسيره كما في "تخريج أحاديث الكشاف" للزيلعي (1/475) وهو مرسل.
(8) في م: "ثوبا".
(9) صحيح البخاري برقم (6506).
(10) في ك: "والرجل".
(11) صحيح مسلم برقم (2954).
(12) زيادة من ك، م، أ.
(13) في ك، م، أ: "فقيل معناه: كأنك حفى بها كما قال".

(3/519)

كأنك صديق لهم. قال ابن عباس: لما سأل الناس محمدًا صلى الله عليه وسلم عن الساعة، سألوه سؤال قوم كأنهم يرون أن محمدا حفي بهم، فأوحى الله إليه: إنما علمها عنده، استأثر بعلمها، فلم يطلع الله عليها ملكًا مقربًا ولا رسولا.
وقال قتادة: قالت قريش لمحمد صلى الله عليه وسلم: إن بيننا وبينك قرابة، فأسرّ إلينا متى الساعة. فقال الله، عز وجل: { يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا }
وكذا روي عن مجاهد، وعكرمة، وأبي مالك، والسُّدِّي، وهذا قول. والصحيح عن مجاهد -من رواية ابن أبي نَجِيح وغيره -: { يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا } قال: استَحْفَيت عنها السؤال، حتى علمت وقتها.
وكذا قال الضحاك، عن ابن عباس: { يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا } يقول: كأنك عالم بها، لست تعلمها، { قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ }
وقال معمر، عن بعضهم: { كَأَنَّكَ حَفِيٌّ عَنْهَا } كأنك عالم بها.
وقال عبد الرحمن بن زيد بن أسلم: { كَأَنَّكَ حَفِيٌّ عَنْهَا } كأنك عالم بها، وقد أخفى الله علمها على خلقه، وقرأ: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } الآية [لقمان:34] .
ولهذا القول أرجح في المعنى من الأول، والله أعلم؛ ولهذا قال: { قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }
ولهذا لما جاء جبريل، عليه السلام، في صورة أعرابي، يعلم الناس أمر دينهم، فجلس من رسول الله صلى الله عليه وسلم مجلس السائل المسترشد، وسأله عن الإسلام، ثم عن الإيمان، ثم عن الإحسان، ثم قال: فمتى الساعة؟ قال له رسول الله صلى الله عليه وسلم: "ما المسئول عنها بأعلم من السائل" أي: لست أعلم بها منك ولا أحد أعلم بها من أحد، ثم قرأ النبي صلى الله عليه وسلم: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } الآية (1)
وفي رواية: فسأله عن أشراط الساعة، ثم قال: "في خمس لا يعلمهن إلا الله". وقرأ هذه الآية، وفي هذا كله يقول له بعد كل جواب: "صدقت"؛ ولهذا عجب الصحابة من هذا السائل يسأله ويصدقه، ثم لما انصرف قال رسول الله صلى الله عليه وسلم: "هذا جبريل أتاكم يعلمكم (2) دينكم" (3)
وفي رواية قال: "وما أتاني في صورة إلا عرفته فيها، إلا صورته هذه".
وقد ذكرت هذا الحديث بطرقه وألفاظه من الصحاح والحسان والمسانيد، في أول شرح صحيح البخاري، ولله الحمد والمنة (4)
ولما سأله ذلك الأعرابي وناداه بصوت جهوري فقال: يا محمد، قال له رسول الله صلى الله عليه وسلم: هاء (5) -
__________
(1) رواه البخاري في صحيحه برقم (50) ومسلم في صحيحه برقم (9).
(2) في م، أ: "يعلمكم أمر".
(3) رواه البخاري في صحيحه برقم (50) ومسلم في صحيحه برقم (9).
(4) وانظر هذا المطلب في: شرح الحافظ ابن حجر "فتح الباري" (1/114).
(5) في أ: "هاؤم".

(3/520)

على نحو من صوته -قال: يا محمد، متى الساعة؟ قال له رسول الله صلى الله عليه وسلم: "ويحك إن الساعة آتية، فما أعددت لها؟" قال: ما أعددت لها كبير (1) صلاة ولا صيام، ولكني أحب الله ورسوله. فقال له رسول الله صلى الله عليه وسلم: "المرء مع من أحب". فما فرح المسلمون بشيء فرحهم بهذا الحديث (2)
وهذا له طرق متعددة في الصحيحين وغيرهما عن جماعة من الصحابة، عن رسول الله صلى الله عليه وسلم؛ أنه قال: "المرء مع من أحب" (3) وهي متواترة عند كثير من الحفاظ المتقنين.
ففيه أنه، عليه السلام، كان إذا سئل عن هذا الذي لا يحتاجون إلى علمه، أرشدهم إلى ما هو الأهم في حقهم، وهو الاستعداد لوقوع ذلك، والتهيؤ له قبل نزوله، وإن لم يعرفوا تعيين وقته.
ولهذا قال مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة وأبو كريب قالا حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة، رضي الله عنها، قالت: كانت الأعراب إذا قدموا على رسول الله صلى الله عليه وسلم، سألوه عن الساعة: متى الساعة؟ فنظر (4) إلى أحدث إنسان (5) منهم فقال: "إن يعش هذا لم يدركه الهرم حتى قامت عليكم ساعتكم" (6) يعني بذلك موتهم الذي يفضي بهم إلى الحصول في برزخ الدار الآخرة.
ثم قال مسلم: وحدثنا أبو بكر بن أبي شيبة، حدثنا يونس بن محمد، عن حماد بن سلمة، عن ثابت، عن أنس؛ أن رجلا سأل رسول الله صلى الله عليه وسلم عن الساعة، وعنده غلام من الأنصار يقال له محمد، فقال رسول الله صلى الله عليه وسلم: "إن يعش هذا الغلام فعسى ألا يدركه الهَرَم حتى تقوم الساعة". انفرد به مسلم (7)
وحدثنا حجاج بن الشاعر، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، حدثنا معبد بن هلال العنزي (8) عن أنس بن مالك، رضي الله عنه؛ أن رجلا سأل النبي صلى الله عليه وسلم قال: متى الساعة؟ فسكت رسول الله صلى الله عليه وسلم هُنَيهة، ثم نظر إلى غلام بين يديه من أزد شنوءة، فقال: "إن عُمِّرَ هذا لم يدركه الهرم حتى تقوم الساعة" -قال أنس: ذلك الغلام من أترابي (9)
وقال: حدثنا هارون بن عبد الله، حدثنا عفان بن مسلم، حدثنا همام، حدثنا قتادة، عن أنس قال: مر غلام للمغيرة بن شعبة -وكان من أقراني (10) -فقال للنبي صلى الله عليه وسلم: "إن يؤخر هذا لم يدركه الهرم حتى تقوم الساعة" (11)
__________
(1) في أ: "كثير".
(2) رواه مسلم في صحيحه برقم (2639) من حديث أنس بن مالك، رضي الله عنه.
(3) جاء من حديث أنس بن مالك وصفوان بن عسال وعبد الله بن مسعود وأبي موسى الأشعري:.
أما حديث أنس بن مالك فهو السابق ذكره.
وأما حديث صفوان بن عسال فرواه الترمذي في السنن برقم (3535).
وأما حديث عبد الله بن مسعود فرواه البخاري في صحيحه برقم (6169) ومسلم في صحيحه برقم (2640).
وأما حديث أبي موسى الأشعري فرواه البخاري في صحيحه برقم (6170) ومسلم في صحيحه برقم (2641).
(4) في ك، م: "فينظر".
(5) في ك، م، أ: "أسنان".
(6) صحيح مسلم برقم (2952).
(7) صحيح مسلم برقم (2953).
(8) في ك، م، أ: "سعيد بن أبي هلال المصري".
(9) صحيح مسلم برقم (2953).
(10) في ك، م: "أترابي".
(11) صحيح مسلم برقم (2953).

(3/521)

ورواه البخاري في كتاب "الأدب" من صحيحه، عن عمرو بن عاصم، عن همام بن يحيى، عن قتادة، عن أنس؛ أن رجلا من أهل البادية قال: يا رسول الله، متى الساعة؟ فذكر الحديث، وفي آخره: "فمر غلام للمغيرة بن شعبة"، وذكره (1)
وهذا الإطلاق في هذه الروايات محمول على التقييد ب"ساعتكم" في حديث عائشة، رضي الله عنها.
وقال ابن جُرَيْج: أخبرني أبو الزبير: أنه سمع جابر بن عبد الله يقول: سمعت رسول الله صلى الله عليه وسلم قبل (2) أن يموت بشهر، قال: "تسألوني عن الساعة، وإنما علمها عند الله. وأقسم بالله ما على ظهر الأرض اليوم من نفس منفوسة، تأتي عليها مائة سنة" رواه مسلم (3)
وفي الصحيحين، عن ابن عمر مثله، قال ابن عمر: وإنما أراد رسول الله صلى الله عليه وسلم انخرام ذلك القرن.
وقال الإمام أحمد: حدثنا هشيم، أنبأنا العوام، عن جبلة بن سحيم، عن مؤثر بن عَفَازة (4) عن ابن مسعود، رضي الله عنه، عن رسول الله (5) صلى الله عليه وسلم قال: "لقيت ليلة أسري بي إبراهيم وموسى وعيسى"، قال:"فتذاكروا أمر الساعة"، قال: "فردوا أمرهم إلى إبراهيم، عليه السلام، فقال: لا علم لي بها. فردوا أمرهم إلى موسى، فقال: لا علم لي بها. فردوا أمرهم إلى عيسى، فقال عيسى: أما وجبتها فلا يعلم بها أحد إلا الله، عز وجل، وفيما عهد إليَّ ربي، عز وجل، أن الدجال خارج"، قال: "ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص"، قال: "فيهلكه الله، عز وجل، إذا رآني، حتى إن الحجر والشجر يقول: يا مسلم، إن تحتي كافرًا تعالى فاقتله". قال: "فيهلكهم الله، عز وجل، ثم يرجع الناس إلى بلادهم وأوطانهم"، قال: "فعند ذلك يخرج يأجوج ومأجوج، وهم من كل حدب ينسلون، فيطئون بلادهم، لا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه"، قال: "ثم يرجع الناس إليَّ فيشكونهم، فأدعو (6) الله، عز وجل، عليهم فيهلكهم ويميتهم، حتى تَجْوَى الأرض من نتن ريحهم -أي: تُنْتِن -" قال: "فينزل الله المطر، فيجترف أجسادهم حتى يقذفهم في (7) البحر".
قال أحمد: قال يزيد بن هارون: ثم تنسف الجبال، وتمد الأرض مد الأديم -ثم رجع إلى حديث هشيم قال: ففيما عهد إلي ربي، عز وجل، أن ذلك إذا كان كذلك، فإن (8) الساعة كالحامل المتم لا يدري أهلها متى تفاجئهم بولادها (9) ليلا أو نهارا (10)
ورواه ابن ماجه، عن بُنْدَار عن يزيد بن هارون، عن العوام بن حَوْشَب بسنده، نحوه (11)
فهؤلاء أكابر أولي العزم من المرسلين، ليس عندهم علم بوقت الساعة على التعيين، وإنما ردوا
__________
(1) صحيح البخاري برقم (6167).
(2) في ك: "يقول قبل".
(3) صحيح مسلم برقم (2538).
(4) في م: "غفارة"، وفي ك: "عفان".
(5) في م: "عن النبي".
(6) في م: "وأدعوا".
(7) في أ: "إلى".
(8) في أ: "تكون".
(9) في د، ك: "بولادتها".
(10) المسند (1/375).
(11) سنن ابن ماجة برقم (4081) وقال البوصيري في الزوائد (3/261): "هذا إسناد صحيح رجاله ثقات، مؤثر بن عفازة ذكره ابن حبان في الثقات، وباقي رجال الإسناد ثقات".

(3/522)

الأمر إلى عيسى عليه السلام، فتكلم على أشراطها؛ لأنه ينزل في آخر هذه الأمة منفذًا لأحكام رسول الله صلى الله عليه وسلم، ويقتل المسيح الدجال، ويجعل الله هلاك يأجوج ومأجوج ببركة دعائه، فأخبر بما أعلمه الله تعالى به.
وقال الإمام أحمد: حدثنا يحيى بن أبي بُكَيْر (1) حدثنا عُبيد الله بن إياد بن لَقِيط (2) قال: سمعت أبي يذكر عن حذيفة قال: سئل رسول الله صلى الله عليه وسلم عن الساعة فقال: "علمها عند ربي لا يُجَلِّيها لوقتها إلا هو، ولكن سأخبركم (3) بمشاريطها، وما يكون بين يديها: إن بين يديها فتنة وهرجًا"، قالوا: يا رسول الله، الفتنة قد عرفناها، فالهرج ما هو؟ قال بلسان الحبشة: "القتل". قال (4) وَيُلقَى بين الناس التَّنَاكرُ، فلا يكاد أحد يعرف أحدًا" (5) لم يروه أحد من أصحاب الكتب الستة من هذا الوجه.
وقال وَكِيع: حدثنا ابن أبي خالد، عن طارق بن شهاب، قال: كان رسول الله صلى الله عليه وسلم لا يزال يذكر من شأن (6) الساعة حتى نزلت: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } الآية [النازعات:42].
ورواه النسائي من حديث عيسى بن يونس، عن إسماعيل بن أبي خالد، به (7) وهذا إسناد جيد قوي.
فهذا النبي الأمي سيد الرسل وخاتمهم [محمد] (8) صلوات الله عليه وسلامه (9) نبي الرحمة، ونبي التوبة، ونبي الملحمة، والعاقب والمُقَفَّي، والحاشر الذي تحشر (10) الناس على قدميه، مع قوله فيما ثبت عنه في الصحيح من حديث أنس وسهل بن سعد، رضي الله عنهما: "بعثت أنا والساعة كهاتين" (11) وقرن بين إصبعيه السبابة والتي تليها. ومع هذا كله، قد أمره الله تعالى أن يَرُد علم وقت الساعة إليه إذا سئل عنها، فقال: { قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }
__________
(1) في م: "مليكة".
(2) في أ: "عبد الله بن زياد بن لقيط".
(3) في ك، م: "أخبركم".
(4) في م: "وقال".
(5) المسند (5/389) قال الهيثمي في المجمع (7/309): "رجاله رجال الصحيح".
(6) في أ: "أمر".
(7) سنن النسائي الكبرى برقم (11645).
(8) زيادة من م، أ.
(9) في م:" صلى الله عليه وسلم "
(10) في أ: "يحشر".
(11) أما حديث أنس بن مالك:
فأخرجه البخاري في صحيحه برقم (6504) ومسلم في صحيحه برقم (2951).
وأما حديث سهل بن سعد:
فأخرجه البخاري في صحيحه برقم (4936) ومسلم في صحيحه برقم (2950).

(3/523)


الأعراف - تفسير ابن كثير

قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)

{ قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188) }
أمره الله تعالى أن يفوّض الأمور إليه، وأن يخبر عن نفسه أنه لا يعلم الغيب، ولا اطلاع له على شيء من ذلك إلا بما أطلعه الله عليه، كما قال تعالى: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا .[ إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا ] } [الجن:26، 27] (1)
__________
(1) زيادة من م، أ.

(3/523)

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آَتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190)

وقوله: { وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ } قال عبد الرزاق، عن الثوري، عن منصور، عن مجاهد. { وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ } قال: لو كنت أعلم متى أموت، لعملت عملا صالحا.
وكذلك روى ابن أبي نجِيح عن مجاهد: وقال مثله ابن جُرَيْج.
وفيه نظر؛ لأن عمل رسول الله صلى الله عليه وسلم كان دَيمة. وفي رواية: كان إذا عمل عملا أثبته (1)
فجميع عمله كان على منوال واحد، كأنه ينظر إلى الله، عز وجل، في جميع أحواله، اللهم إلا أن يكون المرادُ أن يرشد غيره إلى الاستعداد لذلك، والله أعلم.
والأحسن في هذا ما رواه الضحاك، عن ابن عباس: { وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ } أي: من المال. وفي رواية: لعلمت إذا اشتريت شيئًا ما (2) أربح فيه، فلا أبيع شيئًا إلا ربحت فيه، وما مسني السوء، قال: ولا يصيبني الفقر.
وقال ابن جرير: وقال آخرون: معنى ذلك: لو كنت أعلم الغيب لأعددت للسنة المجدبة من المخصبة، ولعرفت (3) الغَلاء من الرخص، فاستعددت له من الرخص.
وقال عبد الرحمن بن زيد بن أسلم: { وَمَا مَسَّنِيَ السُّوءُ } قال: لاجتنبت ما يكون من الشر قبل أن يكون، واتقيته.
ثم أخبر أنه إنما هو نذير وبشير، أي: نذير من العذاب، وبشير للمؤمنين بالجنات، كما قال تعالى: { فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } [مريم:97]
{ هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190) }
ينبه تعالى على أنه خلق جميع الناس من آدم، عليه السلام، وأنه خلق منه زوجه (4) حواء، ثم انتشر الناس منهما، كما قال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13] وقال تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا [ وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً ] (5) } الآية [النساء:1] .
__________
(1) رواه مسلم في صحيحه برقم (783) من حديث عائشة، رضي الله عنها.
(2) في م: "مما".
(3) في أ: "ولوقت".
(4) في د: "زوجته".
(5) زيادة من م، أ.

(3/524)

وقال في هذه الآية الكريمة: { وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا } أي: ليألفها ويسكن بها، كما قال تعالى: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } [الروم:21] فلا ألفة بين زَوْجين أعظم مما بين الزوجين؛ ولهذا ذكر تعالى أن الساحر ربما توصل بكيده إلى التفرقة بين المرء وزوجه.
{ فَلَمَّا تَغَشَّاهَا } أي: وطئها { حَمَلَتْ حَمْلا خَفِيفًا } وذلك أول الحمل، لا تجد المرأة له ألما، إنما هي النُّطفة، ثم العَلَقة، ثم المُضغة.
وقوله: { فَمَرَّتْ بِهِ } قال مجاهد: استمرت بحمله. وروي عن الحسن، وإبراهيم النَّخَعَي، والسُّدِّي، نحوه.
وقال ميمون بن مهران: عن أبيه استخفته.
وقال أيوب: سألت الحسن عن قوله: { فَمَرَّتْ بِهِ } قال: لو كنت رجلا عربيًا لعرفت ما هي. إنما هي: فاستمرت به.
وقال قتادة: { فَمَرَّتْ بِهِ } واستبان حملها.
وقال ابن جرير: [معناه] (1) استمرت بالماء، قامت به وقعدت.
وقال العَوْفي، عن ابن عباس: استمرت به، فشكت: أحملت (2) أم لا.
{ فَلَمَّا أَثْقَلَتْ } أي: صارت ذات ثقل (3) بحملها.
وقال السدي: كبر الولد في بطنها.
{ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا } أي: بشرا سويا، كما قال الضحاك، عن ابن عباس: أشفقا أن يكون بهيمة.
وكذلك (4) قال أبو البَخْتري وأبو مالك: أشفقا ألا يكون إنسانًا.
وقال الحسن البصري: لئن آتيتنا غلامًا.
{ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ . فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } ذكر المفسرون هاهنا آثارا وأحاديث سأوردها وأبين ما فيها، ثم نتبع ذلك بيان الصحيح في ذلك، إن شاء الله وبه الثقة.
قال الإمام أحمد في مسنده: حدثنا عبد الصمد، حدثنا عمر بن إبراهيم، حدثنا قتادة، عن الحسن، عن سمرة، عن النبي (5) صلى الله عليه وسلم قال: "ولما ولدت حواء طاف بها إبليس -وكان لا يعيش لها ولد -فقال: سميه عبد الحارث؛ فإنه يعيش، فسمته عبد الحارث، فعاش وكان ذلك من وحي
__________
(1) زيادة من أ.
(2) في د، ك، م، أ: "أحبلت".
(3) في م: "أثقل".
(4) في أ: "وكذا".
(5) في د: "رسول الله".

(3/525)

الشيطان وأمره".
وهكذا رواه (1) ابن جرير، عن محمد بن بشار، بُنْدَار، عن عبد الصمد بن عبد الوارث، به.
ورواه الترمذي في تفسيره (2) هذه الآية عن محمد بن المثنى، عن عبد الصمد، به وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم، عن قتادة، ورواه بعضهم عن عبد الصمد، ولم يرفعه.
ورواه الحاكم في مستدركه، من حديث عبد الصمد مرفوعًا ثم قال: هذا حديث صحيح الإسناد ولم يخرجاه.
ورواه الإمام أبو محمد بن أبي حاتم في تفسيره، عن أبي زُرْعَة الرازي، عن هلال بن فياض، عن عمر بن إبراهيم، به مرفوعًا.
وكذا رواه الحافظ أبو بكر بن مَرْدويه في تفسيره من حديث شاذ بن فياض، عن عمر بن إبراهيم، به مرفوعا (3)
قلت: "وشاذ" [هذا] (4) هو: هلال، وشاذ لقبه. والغرض أن هذا الحديث معلول من ثلاثة أوجه:
أحدها: أن عمر بن إبراهيم هذا هو البصري، وقد وثقه ابن معين، ولكن قال أبو حاتم الرازي: لا يحتج به. ولكن رواه ابن مردويه من حديث المعتمر، عن أبيه، عن الحسن، عن سمرة (5) مرفوعا فالله أعلم.
الثاني: أنه قد روي من قول سمرة نفسه، ليس مرفوعًا، كما قال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا المعتمر، عن أبيه. وحدثنا ابن علية (6) عن سليمان التيمي، عن أبي العلاء بن الشخير، عن سمرة بن جندب، قال: سمى آدم ابنه "عبد الحارث".
الثالث: أن الحسن نفسه فسر الآية بغير هذا، فلو كان هذا عنده عن سمرة مرفوعًا، لما عدل عنه.
قال ابن جرير: حدثنا ابن وَكِيع، حدثنا سهل بن يوسف، عن عمرو، عن الحسن: { جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } قال: كان هذا في بعض أهل الملل، ولم يكن بآدم (7)
حدثنا محمد بن عبد الأعلى، حدثنا محمد بن ثور، عن معمر قال: قال الحسن: عنى بها ذرية آدم، ومن أشرك منهم بعده -يعني: [قوله] (8) { جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } (9)
__________
(1) في أ: "وروي".
(2) في د، ك، م، أ: "تفسير".
(3) المسند (5/11) وتفسير الطبري (13/309)، وسنن الترمذي برقم (3077)، والمستدرك (2/545).
(4) زيادة من أ.
(5) في أ: "حمزة".
(6) في د، ك، م: "بكر بن عبد الله".
(7) تفسير الطبري (13/314).
(8) زيادة من ك، م، أ.
(9) تفسير الطبري (13/314).

(3/526)

وحدثنا بشر (1) حدثنا يزيد، حدثنا سعيد، عن قتادة قال: كان الحسن يقول: هم اليهود والنصارى، رزقهم الله أولادًا، فهوّدوا ونَصَّروا (2)
وهذه أسانيد صحيحة عن الحسن، رحمه الله، أنه فسر الآية بذلك، وهو من أحسن التفاسير وأولى ما حملت (3) عليه الآية، ولو كان هذا الحديث عنده محفوظًا عن رسول الله صلى الله عليه وسلم، لما عدل عنه هو ولا غيره، ولا سيما مع تقواه لله وَوَرَعه، فهذا يدلك على أنه موقوف على الصحابي، ويحتمل أنه تلقاه من بعض أهل الكتاب، من آمن منهم، مثل: كعب أو وهب بن مُنَبّه وغيرهما، كما سيأتي بيانه إن شاء الله [تعالى] (4) إلا أننا برئنا من عهدة المرفوع، والله أعلم.
فأما (5) الآثار فقال محمد بن إسحاق بن يسار، عن داود بن الحُصَين، عن عكرمة، عن ابن عباس قال: كانت حواء تلد لآدم، عليه السلام، أولادا فيعبدهم لله ويُسَمّيه: "عبد الله" و"عبيد الله"، ونحو ذلك، فيصيبهم الموت فأتاهما إبليس وآدم فقال: إنكما لو تسميانه بغير الذي تُسميانه به لعاش (6) قال: فولدت له رجلا (7) فسماه "عبد الحارث" ، ففيه أنزل الله، يقول الله: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } إلى قوله: { جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } إلى آخر الآية.
وقال العَوْفي، عن ابن عباس قوله في آدم: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } إلى قوله: { فَمَرَّتْ بِهِ } شَكَّت (8) أحَبَلتْ أم لا؟ { فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } فأتاهما الشيطان، فقال: هل تدريان ما يولد لكما؟ أم هل تدريان ما يكون؟ أبهيمة (9) يكون أم لا ؟ وزيَّن لهما الباطل؛ إنه غوي مبين، وقد كانت قبل ذلك ولدت ولدين فماتا، فقال لهما الشيطان: إنكما إن لم تسمياه بي، لم يخرج سويا، ومات كما مات الأولان (10) فسميا ولدهما "عبد الحارث" ، فذلك قول الله [تعالى] (11) { فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } الآية.
وقال عبد الله بن المبارك، عن شريك، عن خصيف، عن سعيد بن جبير، عن ابن عباس في قوله: { فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } قال: قال الله تعالى: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا } آدم { حَمَلَتْ [ حَمْلا خَفِيفًا ] } (12) فأتاهما إبليس -لعنه الله -فقال: إنى صاحبكما الذي أخرجتكما من الجنة لَتطيعُنِّي أو لأجعلنَّ قرني له (13) أيل فيخرج من بطنك فيشقه، ولأفعلنَّ ولأفعلنَّ -يخوفهما -فسمِّياه "عبد الحارث" فأبيا أن يطيعاه، فخرج ميتا، ثم حملت الثانية، فأتاهما أيضا فقال: أنا صاحبكما الذي فعلت ما فعلت، لتفعلُنَّ أو لأفعلَنَّ -يخوفهما -فأبيا أن يطيعاه، فخرج ميتا، ثم حملت الثالثة فأتاهما أيضا، فذكر لهما، فأدركهما حبُّ الولد، فسمياه "عبد الحارث" ، فذلك قوله: { جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } رواه ابن أبي حاتم.
__________
(1) في أ: "بشير".
(2) تفسير الطبري (13/315).
(3) في أ: "ما دلت".
(4) زيادة من م.
(5) في د، م: "وأما".
(6) في ك: "فعاش".
(7) في أ: "ولدا".
(8) في م، أ: "فشكت".
(9) في ك: "بهيمة".
(10) في ك، م، أ: "الأول".
(11) زيادة من ك.
(12) زيادة من أ.
(13) في م، ك: "له قرن".

(3/527)

وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه، كمجاهد، وسعيد بن جبير، وعكرمة. ومن الطبقة الثانية: قتادة، والسدي، وغير واحد من السلف وجماعة من الخلف، ومن المفسرين من المتأخرين جماعات لا يحصون كثرة، وكأنه -والله أعلم -أصله مأخوذ من أهل الكتاب، فإن ابن عباس رواه عن أُبي بن كعب، كما رواه ابن أبي حاتم:
حدثنا أبي، حدثنا أبو الجماهر (1) حدثنا سعيد -يعني ابن بشير -عن عقبة، عن قتادة، عن مجاهد، عن ابن عباس، عن أُبي بن كعب قال: لما حملت حواء أتاها الشيطان، فقال (2) لها: أتطيعيني ويَسْلَم لك ولدك؟ سميه "عبد الحارث"، فلم تفعلْ، فولدت فمات، ثم حملت فقال لها مثل ذلك، فلم تفعل. ثم حملت الثالث فجاءها فقال: إن تطيعيني يسلم، وإلا فإنه يكون بَهِيمة، فهيَّبهما فأطاعا.
وهذه الآثار يظهر عليها -والله أعلم -أنها من آثار أهل الكتاب، وقد صح الحديث عن رسول الله صلى الله عليه وسلم أنه قال: "إذا حَدَّثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم"، ثم أخبارهم على ثلاثة أقسام: فمنها: ما علمنا صحته بما دل عليه الدليل من كتاب الله أو سنة رسوله. ومنها ما علمنا كذبه، بما دُلَّ على خلافه من الكتاب والسنة أيضًا. ومنها: ما هو مسكوت عنه، فهو المأذون في روايته، بقوله، عليه السلام: "حدثوا عن بني إسرائيل ولا حَرج" وهو الذي لا يصدَّق ولا يكذب، لقوله: "فلا تصدقوهم ولا تكذبوهم". وهذا الأثر: [هل] (3) هو من القسم الثاني أو الثالث؟ فيه نظر. فأما من حدث به من صحَابي أو تابعي، فإنه يراه من القسم الثالث، وأما نحن فعلى مذهب الحسن البصري، رحمه الله، في هذا [والله أعلم] (4) وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته؛ ولهذا قال الله: { فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } ثم قال:
__________
(1) في أ: "أبو الجماهير".
(2) في م، ك: "قال".
(3) زيادة من ك، م، أ.
(4) زيادة من ك.

(3/528)

أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (192) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ (193) إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آَذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ (195)

{ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ (192) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ (193) إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ (195) }

(3/529)


الأعراف - تفسير ابن كثير

إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196) وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (197) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ (198)

{ إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نزلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196) وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ (197) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ (198) }
هذا إنكار من الله على المشركين الذين عبدوا مع الله غيره، من الأنداد والأصنام والأوثان، وهي مخلوقة لله مربوبة مصنوعة، لا تملك شيئا من الأمر، ولا تضر ولا تنفع، [ولا تنصر] (1) ولا تنتصر لعابديها، بل هي جماد لا تتحرك ولا تسمع ولا تبصر، وعابدوها أكمل منها بسمعهم وبصرهم وبطشهم؛ ولهذا قال: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ } أي: أتشركون (2) به من المعبودات ما لا يخلق شيئًا ولا يستطيع ذلك، كما قال تعالى: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } [الحج:73 ، 74] أخبر تعالى أنه لو اجتمعت آلهتهم كلها، ما استطاعوا خلق ذبابة، بل لو أستَلبتهم (3) الذبابة شيئا من حَقير المطاعم (4) وطارت، لما استطاعوا إنقاذ ذلك منها، فمن هذه صفته وحاله، كيف يعبد ليرزق ويستنصر؟ ولهذا قال تعالى: { لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ } أي: بل هم مخلوقون مصنوعون كما قال الخليل: { قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ * [ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ ] (5) } [الصافات:95 ، 96]
ثم قال تعالى: { وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا } أي: لعابديهم { وَلا أَنْفُسَهُمْ يَنْصُرُونَ } يعني: ولا لأنفسهم ينصرون ممن أرادهم بسوء، كما كان الخليل، عليه الصلاة والسلام، يكسر أصنام قومه ويهينُها غاية الإهانة، كما أخبر تعالى عنه في قوله: { فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ } [الصافات:93] وقال تعالى: { فَجَعَلَهُمْ جُذَاذًا إِلا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ } [الأنبياء:58] وكما كان معاذ بن عمرو بن الجموح ومعاذ بن جبل، رضي الله عنهما -وكانا شابين قد أسلما لما قدم رسول الله صلى الله عليه وسلم المدينة -فكانا يعدوان في الليل على أصنام المشركين يكسرانها ويتلفانها ويتخذانها حطبا للأرامل، ليعتبر قومهما بذلك، ويرتئوا لأنفسهم، فكان لعمرو بن الجموح -وكان سيدًا في قومه -كان له صنم يعبده ويطيبه، فكانا يجيئان في الليل فينكسانه على رأسه، ويلطخانه بالعَذِرة، فيجيء عمرو بن الجموح فيرى ما صنع به فيغسله ويطيبه ويضع عنده سيفا، ويقول له: "انتصر". [ثم] (6) يعودان لمثل ذلك، ويعود إلى صنيعه أيضا، حتى أخذاه مرة فقرنا معه جرو كلب ميت، ودلَّياه في حبل في بئر هناك، فلما جاء عمرو بن الجموح ورأى ذلك، نظر فعلم أن ما كان عليه من الدين باطل، وقال:
تَالله لو كُنتَ إِلَها مُسْتَدن ... لم تَكُ والكَلْبُ جَمِيعًا في قَرنْ (7)
ثم أسلم فَحسُن إسلامه، وقتل يوم أحد شهيدًا، رضي الله عنه وأرضاه، وجعل جنة الفردوس مأواه.
وقوله: { وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ [ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ ] } (8) يعني: أن هذه الأصنام لا تسمع دعاء من دعاها، وسواء لديها من دعاها ومن دحاها، كما قال إبراهيم: { يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا } [مريم:42] ؟
ثم ذكر تعالى أنها عبيد مثل عابديها، أي: مخلوقات مثلهم، بل الأناسي أكمل منها، لأنها
__________
(1) زيادة من د، ك، م، أ.
(2) في م، أ: "أيشركون".
(3) في د: "سلبتهم".
(4) في د، م: "الطعام".
(5) زيادة من د، ك، م، أ. وفي هـ: "الآية".
(6) زيادة من د، م، أ.
(7) انظر: الرجز في السيرة النبوية لابن هشام (1/354).
(8) زيادة من أ، وفي هـ: "الآية".

(3/529)

خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199) وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200)

تسمع وتبصر وتبطش، وتلك لا تفعل شيئا من ذلك.
وقوله: { قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ } (1) أي: استنصروا بها علي، فلا تؤخروني طرفة عين، واجهدوا جهدكم! { إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نزلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ } أي: الله حسبي وكافىّ، وهو نصيري وعليه متكلي، وإليه ألجأ، وهو وليي في الدنيا والآخرة، وهو ولي كل صالح بعدي. وهذا كما قال هود، عليه السلام، لما قال له قومه: { إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُون * إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [هود:54-56] وكقول الخليل [عليه السلام] (2) { أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ * أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ * فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ * الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ * [ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ * وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ ] (3) } [الشعراء:75-80] الآيات، وكقوله لأبيه وقومه { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [الزخرف:26-28]
وقوله: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } إلى آخر الآية، مؤكد لما تقدم، إلا أنه بصيغة الخطاب، وذلك بصيغة الغيبة؛ ولهذا قال: { لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ }
وقوله: { وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } كقوله تعالى: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ [ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (4) ] } [فاطر:14]
وقوله: { وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } إنما قال: { يَنْظُرُونَ إِلَيْكَ } أي: يقابلونك بعيون مصورة كأنها ناظرة، وهي جماد؛ ولهذا عاملهم معاملة من يعقل؛ لأنها على صور مصورة كالإنسان، [فقال] (5) { وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ } فعبر عنها بضمير من يعقل.
وقال السدي: المراد بهذا (6) المشركون وروي عن مجاهد نحوه. والأول أولى، وهو اختيار ابن جرير، وقاله قتادة.
{ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199) وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200) }
قال علي بن أبي طلحة، عن ابن عباس قوله: { خُذِ الْعَفْوَ } يعني: خذ ما عفا لك من أموالهم، وما أتوك به من شيء فخذه. وكان هذا قبل أن تنزل "براءة" بفرائض الصدقات وتفصيلها، وما انتهت إليه الصدقات. قاله السدي.
وقال الضحاك، عن ابن عباس: { خُذِ الْعَفْوَ } أنفق الفضل. وقال سعيد (7) بن جبير عن ابن عباس: قال الفضل.
__________
(1) زيادة من د، ك، م، أ، وفي هـ: "الآية".
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من أ. وفي هـ: "الآية".
(5) زيادة من د، أ.
(6) في أ: "بها".
(7) في م: "حميد".

(3/530)

وقال عبد الرحمن بن زيد بن أسلم في قوله: { خُذِ الْعَفْوَ } أمره الله بالعفو والصفح عن المشركين عشر سنين، ثم أمره بالغلظة عليهم. واختار هذا القول ابن جرير.
وقال غير واحد، عن مجاهد في قوله تعالى: { خُذِ الْعَفْوَ } قال: من أخلاق الناس وأعمالهم من غير تحسس (1)
وقال هشام بن عُرْوة، عن أبيه: أمر الله رسوله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس. وفي رواية قال: خذ ما عفي لك من أخلاقهم.
وفي صحيح البخاري، عن هشام، عن أبيه عروة، عن أخيه (2) عبد الله بن الزبير قال: إنما أنزل (3) { خُذِ الْعَفْوَ } من أخلاق الناس (4) وفي رواية لغيره: عن هشام، عن أبيه، عن ابن عمر. وفي رواية: عن هشام، عن أبيه، عن عائشة أنهما قالا مثل ذلك (5) والله أعلم.
وفي رواية سعيد بن منصور، عن أبي معاوية، عن هشام، عن وهب بن كيسان، عن ابن (6) الزبير: { خُذِ الْعَفْوَ } قال: من أخلاق الناس، والله لآخذنه منهم ما صحبتهم. وهذا أشهر الأقوال، ويشهد له ما رواه ابن جرير وابن أبي حاتم جميعا: حدثنا يونس حدثنا سفيان -هو ابن عيينة -عن أمي قال: لما أنزل الله، عز وجل، على نبيه صلى الله عليه وسلم: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } قال رسول الله صلى الله عليه وسلم: "ما هذا يا جبريل؟" قال: إن الله أمرك أن تعفو عمن ظلمك، وتعطي من حرمك، وتصل من قطعك.
وقد رواه ابن أبي حاتم أيضا، عن أبي يزيد القراطيسي كتابة، عن أصْبَغ بن الفرج، عن سفيان، عن أُمَيّ عن الشعبي. نحوه، وهذا -على كل حال -مرسل، وقد روي له شاهد (7) من وجوه أخر، وقد روي مرفوعا عن جابر وقيس بن سعد بن عبادة، عن النبي صلى الله عليه وسلم، أسندهما ابن مردويه (8)
وقال الإمام أحمد: حدثنا أبو المغيرة، حدثنا معاذ بن رفاعة، حدثني علي بن يزيد، عن القاسم، عن أبي أمامة الباهلي، عن عقبة بن عامر، رضي الله عنه، قال: لقيت رسول الله صلى الله عليه وسلم فابتدأته، فأخذت بيده، فقلت: يا رسول الله، أخبرني بفواضل الأعمال. فقال: "يا عقبة، صل من قطعك، وأعط من حرمك، وأعرض عمن ظلمك".
وروى الترمذي نحوه، من طريق عبيد الله بن زَحْر (9) عن علي بن يزيد، به. وقال حسن (10)
قلت: ولكن "علي بن يزيد" وشيخه "القاسم أبو عبد الرحمن"، فيهما ضعف.
__________
(1) في د، ك، م: "تحسيس"، وفي أ: "تجسيس".
(2) في أ: "عن أبيه".
(3) في أ: "أنزل الله".
(4) صحيح البخاري برقم (4643 ، 4644).
(5) قال الحافظ ابن حجر في "فتح الباري" (8/305): "وقال عبيد الله بن عمر، عن هشام، عن أبيه، عن ابن عمر، أخرجه البزار والطبراني وهي شاذة، وكذا رواية حماد بن سلمة، عن هشام، عن أبيه، عن عائشة عند ابن مردويه".
(6) في أ: "عن أبي".
(7) في ك، م: "شواهد".
(8) ذكره السيوطي في الدر المنثور (3/628).
(9) في م: "أحمد"، وفي أ: "نحر".
(10) المسند (4/148) وسنن الترمذي برقم (2406).

(3/531)

وقال البخاري قوله: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } "العرف": المعروف. حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، أخبرني عبيد الله بن عبد الله بن عتبة، أن ابن عباس قال: قدم عيينة بن حصن بن حذيفة، فنزل على ابن أخيه الحر بن قيس -وكان من النفر الذين يدنيهم عمر -وكان القراء أصحاب مجالس عمر ومشاورته -كُهولا كانوا أو شبابا -فقال عيينة لابن أخيه: يابن أخي، لك وجه عند هذا الأمير، فاستأذن لي عليه. قال: سأستأذن لك عليه. قال ابن عباس: فاستأذن الحر لعيينة، فأذن له عمر [رضي الله عنه] (1) فلما دخل عليه قال: هي يا ابن الخطاب، فوالله ما تعطينا الجزل، ولا تحكم بيننا بالعدل. فغضب عمر حتى هم أن يوقع به، فقال له الحر: يا أمير المؤمنين، قال الله لنبيه صلى الله عليه وسلم: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } وإن هذا من الجاهلين، والله ما جاوزها عمر حين تلاها عليه، وكان وَقَّافًا عند كتاب الله، عز وجل. انفرد بإخراجه البخاري (2)
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى قراءة، أخبرنا ابن وهب، أخبرني مالك بن أنس، عن عبد الله بن نافع؛ أن سالم بن عبد الله بن عمر مر على عير لأهل الشام وفيها جرس، فقال: إن هذا منهي عنه، فقالوا: نحن أعلم بهذا منك، إنما يكره الجُلْجُل الكبير، فأما مثل هذا فلا بأس به. فسكت سالم وقال: { وَأَعْرِضْ عَنِ الْجَاهِلِينَ }
وقول البخاري: "العرف: المعروف" نص عليه عروة بن الزبير، والسُّدِّي، وقتادة، وابن جرير، وغير واحد. وحكى ابن جرير أنه يقال: أوليته عرفًا، وعارفًا، وعارفة، كل ذلك بمعنى: "المعروف". قال: وقد أمر الله نبيه صلى الله عليه وسلم أن يأمر عباده بالمعروف، ويدخل في ذلك جميع الطاعات، وبالإعراض عن الجاهلين، وذلك وإن كان أمرا لنبيه صلى الله عليه وسلم فإنه تأديب لخلقه باحتمال من ظلمهم واعتدى عليهم، لا بالإعراض عمن جهل الحق الواجب من حق الله، ولا بالصفح عمن كفر بالله وجهل وحدانيته، وهو للمسلمين حرب.
وقال سعيد بن أبي عَرُوبة، عن قتادة في قوله: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } قال: هذه أخلاق أمر الله [عز وجل] (3) بها نبيه صلى الله عليه وسلم، ودله عليها.
وقد أخذ بعض الحكماء هذا المعنى، فسبكه في بيتين فيهما جناس فقال:
خُذ العفو وأمر بعُرفٍ كَمَا ... أُمِرتَ وأعْرض عن الجَاهلينْ ...
وَلِنْ في الكَلام لكُلِّ الأنام ... فَمُسْتَحْسَن من ذَوِي الجاه لين ...
وقال بعض العلماء: الناس رجلان: فرجل محسن، فخذ ما عفا لك من إحسانه، ولا تكلفه فوق طاقته ولا ما يحرجه. وإما مسيء، فمره بالمعروف، فإن تمادى على ضلاله، واستعصى عليك، واستمر في جهله، فأعرض عنه، فلعل ذلك أن يرد كيده، كما قال تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } [المؤمنون:96-98]
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (4642).
(3) زيادة من أ.

(3/532)

وقال تعالى: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا} أي هذه الوصية { إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ * وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [فصلت:34-36] وقال في هذه السورة الكريمة أيضا: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } فهذه الآيات الثلاث في "الأعراف" و "المؤمنون" و "حم السجدة" ، لا رابع لهن، فإنه تعالى يرشد فيهن إلى معاملة العاصي من الإنس بالمعروف والتي هي أحسن، فإن ذلك يكفه عما هو فيه من التمرد بإذنه تعالى؛ ولهذا قال: { فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } ثم يرشد تعالى إلى الاستعاذة به من شيطان الجان، فإنه لا يكفه (1) عنك الإحسان، وإنما يريد هلاكك ودمارك بالكلية، فإنه عدو مبين لك ولأبيك من قبلك.
قال ابن جرير في تفسير قوله: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ } وإما يُغْضبَنَّك من الشيطان غضب يصدك عن الإعراض عن الجاهلين (2) ويحملك على مجازاتهم { فَاسْتَعِذْ بِاللَّهِ } يقول: فاستجر بالله من نزغه { سَمِيعٌ عَلِيمٌ } يقول: إن الله الذي تستعيذ به من نزغ الشيطان سميع لجهل الجاهل عليك، والاستعاذة به من نزغه، ولغير ذلك من كلام خلقه، لا يخفى عليه منه شيء، عليم بما يذهب عنك نزغ الشيطان، وغير ذلك من أمور خلقه.
وقال عبد الرحمن بن زيد بن أسلم: لما نزل: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } قال رسول الله صلى الله عليه وسلم: "يا رب، كيف بالغضب؟" فأنزل الله: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (3)
قلت: وقد تقدم في أول الاستعاذة حديث الرجلين اللذين تسابا بحضرة النبي صلى الله عليه وسلم، فغضب أحدهما حتى جعل أنفه يتمزع غضبًا، فقال رسول الله صلى الله عليه وسلم: "إني لأعلم كلمة لو قالها لذهب عنه ما يجد: أعوذ بالله من الشيطان الرجيم". فقيل له، فقال: ما بي من جنون (4)
وأصل "النزغ": الفساد، إما بالغضب أو غيره، قال الله تعالى: { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزغُ بَيْنَهُمْ } [الإسراء:53] و"العياذ": الالتجاء والاستناد والاستجارة من الشر، وأما "الملاذ" ففي طلب الخير، كما قال أبو الطيب [الحسن بن هانئ] (5) المتنبي:
يَا مَنْ ألوذُ به فيمَا أؤمِّلُه ... وَمَنْ أعوذُ به مما أحَاذرُه ...
لا يَجْبر الناس عَظمًا أنت كاسرُه ... ولا يَهِيضُون عَظمًا أنت جَابِره (6) ...
وقد قدمنا أحاديث الاستعاذة في أول التفسير، بما أغنى عن إعادته هاهنا.
__________
(1) في ك، م: "لا يكفيه"، وفي أ: "لا يكفيك".
(2) في د، ك، م: "الجاهل".
(3) تفسير الطبري (13/333).
(4) انظر: الحديث وتخريجه في الكلام على الاستعاذة.
(5) زيادة من ك، م، أ.
(6) ديوان المتنبي (2/272).
قال الحافظ ابن كثير في البداية والنهاية (11/275): "وقد بلغني عن شيخنا العلامة شيخ الإسلام أحمد بن تيمية، رحمه الله، أنه كان ينكر على المتنبي هذه المبالغة في مخلوق ويقول: إنما يصلح لجناب الله سبحانه وتعالى.
وأخبرني العلامة شمس الدين بن القيم، رحمه الله، أنه سمع الشيخ تقي الدين المذكور يقول: ربما قلت هذين البيتين في السجود، أدعوا الله بما تضمناه من الذل والخضوع".

(3/533)

إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ (202)

{ إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ (202) }
يخبر تعالى عن المتقين من عباده الذين أطاعوه فيما أمر، وتركوا ما عنه زجر، أنهم { إِذَا مَسَّهُمْ } أي: أصابهم "طيف" وقرأ آخرون: "طائف"، وقد جاء فيه حديث، وهما قراءتان مشهورتان، فقيل: بمعنى واحد. وقيل: بينهما فرق، ومنهم من فسر ذلك بالغضب، ومنهم من فسره بمس الشيطان بالصرع ونحوه، ومنهم من فسره بالهم بالذنب، ومنهم من فسره بإصابة الذنب.
وقوله: { تَذَكَّرُوا } أي: عقاب الله وجزيل ثوابه، ووعده ووعيده، فتابوا وأنابوا، واستعاذوا بالله ورجعوا إليه من قريب. { فَإِذَا هُمْ مُبْصِرُونَ } أي: قد استقاموا وصحوا مما كانوا فيه.
وقد أورد (1) الحافظ أبو بكر بن مردويه هاهنا حديث محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، رضي الله عنه، قال: جاءت امرأة إلى النبي (2) صلى الله عليه وسلم وبها طيف فقالت: يا رسول الله، ادع الله أن يشفيني. فقال: "إن شئت دعوت الله فشفاك، وإن شئت فاصبري ولا حساب عليك". فقالت: بل أصبر، ولا حساب علي.
ورواه غير واحد من أهل السنن، وعندهم: قالت (3) يا رسول الله، إني أصرع وأتكشف، فادع الله أن يشفيني. فقال (4) إن شئت دعوت الله أن يشفيك، وإن شئت صبرت ولك الجنة؟" فقالت: بل أصبر، ولي الجنة، ولكن (5) ادع الله أن لا أتكشف، فدعا لها، فكانت لا تتكشف.
وأخرجه الحاكم في مستدركه، وقال: صحيح على شرط مسلم، ولم يخرجاه (6)
وقد ذكر الحافظ ابن عساكر في ترجمة "عمرو بن جامع" من تاريخه: أن شابًا كان يتعبد في المسجد، فهويته امرأة، فدعته إلى نفسها، وما (7) زالت به حتى كاد يدخل معها المنزل، فذكر هذه الآية: { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } فخر مغشيًا عليه، ثم أفاق فأعادها، فمات. فجاء عمر فَعزَّى فيه أباه (8) وكان قد دفن ليلا فذهب فصلى على قبره بمن معه، ثم ناداه عمر فقال: يا فتى (9) { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن:46] وأجابه الفتى من داخل القبر: يا عمر، قد أعطانيهما ربي، عز وجل، في الجنة مرتين (10)
وقوله: { وَإِخْوَانِهِمْ } أ:ي وإخوان الشياطين من الإنس، كقوله: { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } [الإسراء:27] وهم أتباعهم والمستمعون (11) لهم القابلون (12) لأوامرهم { يَمُدُّونَهُمْ فِي الْغَيِّ } أي: تساعدهم الشياطين على [فعل] (13) المعاصي، وتسهلها عليهم وتحسنها لهم.
__________
(1) في ك: "روى".
(2) في أ: "رسول الله".
(3) في م، أ: "فقالت".
(4) في أ: "فقال رسول الله صلى الله عليه وسلم".
(5) في أ: ولكن يا رسول الله".
(6) المستدرك (4/218).
(7) في د: "فما".
(8) في أ: "أهله".
(9) في د، ك، أ: "يا فلان".
(10) تاريخ دمشق لابن عساكر (13/ 411 ، 412) "القسم المخطوط". ومختصر تاريخ دمشق لابن منظور (19/190، 191).
(11) في ك، م، أ: "المستمعين".
(12) في أ: "القائلون".
(13) زيادة من أ.

(3/534)

وَإِذَا لَمْ تَأْتِهِمْ بِآَيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203)

وقال ابن كثير: المد: الزيادة. يعني: يزيدونهم في الغي، يعني: الجهل والسفه.
{ ثُمَّ لا يُقْصِرُونَ } قيل: معناه إن الشياطين تمد، والإنس لا تقصر في أعمالهم بذلك . كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ } قال: لا الإنس يقصرون عما يعملون من السيئات، ولا الشياطين تمسك عنهم.
قيل: معناه كما رواه العوفي، عن ابن عباس في قوله: { يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ } قال: هم الجن، يوحون إلى أوليائهم من الإنس { ثُمَّ لا يُقْصِرُونَ } يقول: لا يسأمون.
وكذا قال السُّدِّي وغيره: يعني إن الشياطين يمدون أولياءهم من الإنس ولا تسأم من إمدادهم في الشر؛ لأن ذلك طبيعة لهم وسَجِيَّة، لا تفتر فيه ولا تبطل عنه، كما قال تعالى: { أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا } [مريم:83] قال ابن عباس وغيره: تزعجهم إلى المعاصي إزعاجا.
{ وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203) }
قال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { قَالُوا لَوْلا اجْتَبَيْتَهَا } يقول: لولا تلقيتها. وقال مرة أخرى: لولا أحدثتها فأنشأتها.
وقال ابن جرير (1) عن عبد الله بن كثير، عن مجاهد في قوله [تعالى] (2) { وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا } قال: لولا اقتضيتها، قالوا: تخرجها عن نفسك. وكذا قال قتادة، والسدي، وعبد الرحمن بن زيد بن أسلم، واختاره ابن جرير.
وقال العوفي، عن ابن عباس [رضي الله عنه] (3) { لَوْلا اجْتَبَيْتَهَا } يقول: تلقيتها من الله، عز وجل (4)
وقال الضحاك: { لَوْلا اجْتَبَيْتَهَا } يقول: لولا أخذتها أنت فجئت بها من السماء.
ومعنى قوله تعالى: { وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ } أي: معجزة، وخارق، كما قال تعالى: { إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ } [الشعراء:4] يقولون للرسول صلى الله عليه وسلم: ألا تجهد نفسك في طلب الآيات [من الله] (5) حتى نراها ونؤمن بها، قال الله تعالى له: { قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي } أي: أنا لا أتقدم إليه تعالى في شيء، وإنما أتبع ما أمرني به فأمتثل ما يوحيه إلي، فإن بعث آية قبلتها، وإن منعها لم أسأله ابتداء إياها؛ إلا أن يأذن لي في ذلك، فإنه حكيم عليم.
ثم أرشدهم إلى أن هذا القرآن هو أعظم المعجزات، وأبين الدلالات، وأصدق الحجج والبينات، فقال: { هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ }
__________
(1) في د، أ: "جريج".
(2) زيادة من ك، أ.
(3) زيادة من أ.
(4) في د، ك، أ: "تعالى".
(5) زيادة من م.

(3/535)

وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204)

{ وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204) }
لما ذكر تعالى أن القرآن بصائر للناس وهدى ورحمة، أمر تعالى بالإنصات عند تلاوته إعظامًا له واحترامًا، لا كما كان يعتمده كفار قريش المشركون (1) في قولهم: { لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ [ لَعَلَّكُمْ تَغْلِبُونَ ] (2) } [فصلت:26] ولكن يتأكد ذلك في الصلاة المكتوبة إذا جهر الإمام بالقراءة كما ورد الحديث الذي رواه مسلم في صحيحه، من حديث أبي موسى الأشعري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا قرأ فأنصتوا" (3) وكذلك رواه أهل السنن من حديث أبي هريرة (4) وصححه مسلم بن الحجاج أيضا، ولم يخرجه في كتابه (5) وقال إبراهيم بن مسلم الهجري، عن أبي عياض، عن أبي هريرة قال: كانوا يتكلمون في الصلاة، فلما نزلت هذه الآية: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ [ وَأَنْصِتُوا ] } (6) والآية الأخرى، أمروا بالإنصات (7)
وقال ابن جرير: حدثنا أبو كريب، حدثنا أبو بكر بن عياش، عن عاصم، عن المسيب بن رافع، قال ابن مسعود: كنا يسلم بعضنا على بعض في الصلاة: سلام على فلان، وسلام على فلان، فجاء القرآن { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ }
وقال أيضا: حدثنا أبو كريب، حدثنا المحاربي، عن داود بن أبي هند، عن بشير بن جابر قال: صلى ابن مسعود، فسمع ناسًا يقرءون مع الإمام، فلما انصرف قال: أما آن لكم أن تفهموا؟ أما آن لكم أن تعقلوا؟ { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } كما أمركم (8) الله (9)
قال: وحدثني أبو السائب، حدثنا حفص، عن أشعث، عن الزهري قال: نزلت هذه الآية في فتى من الأنصار، كان رسول الله صلى الله عليه وسلم كلما قرأ شيئا قرأه، فنزلت: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا }
وقد روى الإمام أحمد وأهل السنن، من حديث الزهري، عن أبي أُكَيْمضة الليثي، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة، فقال: "هل قرأ أحد منكم معي آنفا؟" قال رجل: نعم يا رسول الله. قال (10) إني أقول: ما لي أنازع القرآن؟" قال: فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه رسول الله صلى الله عليه وسلم بالقراءة من الصلوات (11) حين سمعوا ذلك من
__________
(1) في أ: "المشركين".
(2) زيادة من د.
(3) صحيح مسلم برقم (404).
(4) رواه النسائي في السنن (12/141) ، وابن ماجة في السنن برقم (846).
(5) انظر الكلام على هذه الزيادة في: سورة الفاتحة.
(6) زيادة من م.
(7) رواه الطبري في تفسيره (13/345).
(8) في أ: "كما أمر".
(9) تفسير الطبري (13/346).
(10) في ك، م: "فقال".
(11) في د: "الصلاة"

(3/536)

رسول الله صلى الله عليه وسلم (1)
وقال الترمذي: "هذا حديث حسن". وصححه أبو حاتم الرازي.
وقال عبد الله بن المبارك، عن يونس عن الزهري قال: لا يقرأ من وراء الإمام فيما يجهر به الإمام، تكفيهم قراءة الإمام وإن لم يسمعهم صوته، ولكنهم يقرءون فيما لا يجهر به سرًا في أنفسهم، ولا يصلح لأحد خلفه أن يقرأ معه فيما يجهر به سرًا ولا علانية، فإن الله تعالى قال: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ }
قلت: هذا مذهب طائفة من العلماء: أن المأموم لا يجب عليه في الصلاة الجهرية قراءة فيما جهر فيه الإمام لا الفاتحة ولا غيرها، وهو أحد قولي الشافعي، وهو القديم كمذهب مالك، ورواية عن أحمد بن حنبل، لما ذكرناه من الأدلة المتقدمة. وقال في الجديد: يقرأ الفاتحة فقط في سكتات الإمام، وهو قول طائفة من الصحابة والتابعين فمن بعدهم. وقال أبو حنيفة وأحمد بن حنبل: لا يجب على المأموم قراءة أصلا في السرية ولا الجهرية، لما ورد في الحديث: "من كان له إمام فقراءته له قراءة". وهذا الحديث رواه الإمام أحمد في مسنده عن جابر مرفوعًا، وهو في موطأ مالك عن وهب بن كيسان، عن جابر موقوفًا، وهذا أصح. وهذه المسألة مبسوطة في غير هذا الموضع (2) وقد أفرد لها الإمام أبو عبد الله البخاري مصنفًا على حدة (3) واختار وجوب القراءة خلف الإمام في السرية والجهرية أيضا، والله أعلم.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } يعني: في الصلاة المفروضة. وكذا روي عن عبد الله بن المغفل.
وقال ابن جرير: حدثنا حُمَيْد بن مَسْعَدة، حدثنا بشر بن المفضل، حدثنا الجريري، عن طلحة بن عبيد الله بن كَرِيزَ قال: رأيت عبيد بن عمير وعطاء بن أبي رباح يتحدثان، والقاص يقص، فقلت: ألا تستمعان إلى الذكر وتستوجبان الموعود؟ قال: فنظرا إلي، ثم أقبلا على حديثهما. قال: فأعدت (4) فنظرا إلي، وأقبلا (5) على حديثهما. قال: فأعدت الثالثة، قال: فنظرا إلي فقالا إنما ذلك في الصلاة: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا }
وقال سفيان الثوري، عن أبي هاشم إسماعيل بن كثير، عن مجاهد في قوله: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } قال: في الصلاة. وكذا رواه غير واحد عن مجاهد.
وقال عبد الرزاق، عن الثوري، عن ليث، عن مجاهد قال: لا بأس إذا قرأ الرجل في غير الصلاة أن يتكلم.
__________
(1) المسند (2/301) وسنن أبي داود برقم (826) وسنن الترمذي برقم (312) وسنن النسائي (2/140) وسنن ابن ماجة برقم (848).
(2) انظر الكلام مبسوطا في: مقدمة سورة الفاتحة.
(3) سماه "جزء القراءة خلف الإمام" مطبوع في مؤسسة الرسالة ببيروت.
(4) في أ: "فأعدت الكلام".
(5) في أ: "ثم أقبلا".

(3/537)

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآَصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206)

وكذا قال سعيد بن جبير، والضحاك، وإبراهيم النخعي، وقتادة، والشعبي، والسدي، وعبد الرحمن ابن زيد بن أسلم: أن المراد بذلك في الصلاة.
وقال شعبة، عن منصور، سمعت إبراهيم بن أبي حرة يحدث أنه سمع مجاهدا يقول في هذه الآية: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } قال: في الصلاة والخطبة يوم الجمعة.
وكذا روى ابن جريج (1) عن عطاء، مثله.
وقال هُشَيْم، عن الربيع بن صبيح، عن الحسن قال: في الصلاة وعند الذكر.
وقال ابن المبارك، عن بَقِيَّة: سمعت ثابت بن عجلان يقول: سمعت سعيد بن جبير يقول في قوله: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } قال: الإنصات يوم الأضحى، ويوم الفطر، ويوم الجمعة، وفيما يجهر به الإمام من الصلاة.
وهذا اختيار ابن جرير أن المراد بذلك [الإنصات في الصلاة وفي الخطبة؛ لما جاء في الأحاديث من الأمر بالإنصات] (2) خلف الإمام وحال الخطبة.
وقال عبد الرزاق، عن الثوري، عن ليث، عن مجاهد أنه كره إذا مر الإمام بآية خوف أو بآية رحمة أن يقول أحد من خلفه شيئا، قال: السكوت.
وقال مبارك بن فَضَالة، عن الحسن: إذا جلست إلى القرآن، فأنصت له.
وقال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا عباد بن ميسرة، عن الحسن، عن أبي هريرة، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "من استمع إلى آية من كتاب الله، كتبت له حسنة مضاعفة، ومن تلاها كانت له نورًا يوم القيامة". تفرد به أحمد (3) رحمه الله.
{ وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206) }
يأمر تعالى بذكره أول النهار وآخره، كما أمر بعبادته في هذين الوقتين في قوله: { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ } [ق:39] وقد كان هذا قبل أن تفرض الصلوات الخمس ليلة الإسراء، وهذه الآية مكية.
وقال هاهنا بالغدو -وهو أوائل النهار: { وَالآصَالِ } جمع أصيل، كما أن الأيمان جمع يمين.
وأما قوله: { تَضَرُّعًا وَخِيفَةً } أي: اذكر ربك في نفسك رهبة ورغبة، وبالقول لا جهرًا؛ ولهذا
__________
(1) في د، أ: "ابن جرير".
(2) زيادة من م، أ.
(3) المسند (2/341) وفي إسناده عباد بن ميسرة وهو ضعيف.

(3/538)

قال: { وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ } وهكذا يستحب أن يكون الذكر لا يكون نداء و[لا] (1) جهرًا بليغًا؛ ولهذا لما سألوا رسول الله صلى الله عليه وسلم فقالوا: أقريب ربنا فنناجيه أم بعيد فنناديه؟ فأنزل الله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [البقرة:186] (2)
وفي الصحيحين عن أبي موسى الأشعري قال: رفع الناس أصواتهم بالدعاء في بعض الأسفار، فقال لهم النبي صلى الله عليه وسلم: "أيها الناس، أربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائبًا؛ إن الذي تدعونه سميع قريب" (3)
وقد يكون المراد من هذه الآية كما في قوله تعالى: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا } [الإسراء:110] فإن المشركين كانوا إذا سمعوا القرآن سبوه، وسبوا من أنزله، و[سبوا] (4) من جاء به؛ فأمره الله تعالى ألا يجهر به، لئلا ينال منه المشركون، ولا يخافت به عن أصحابه فلا يسمعهم، وليتخذ سبيلا بين الجهر والإسرار. وكذا قال في هذه الآية الكريمة: { وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ }
وقد زعم ابن جرير وعبد الرحمن بن زيد بن أسلم قبله: أن المراد بهذه الآية: أمر السامع للقرآن في حال استماعه بالذكر على هذه الصفة. وهذا بعيد مناف للإنصات المأمور به، ثم المراد بذلك في الصلاة، كما تقدم، أو الصلاة والخطبة، ومعلوم أن الإنصات إذ ذاك أفضل من الذكر باللسان، سواء كان سرًا أو جهرًا، فهذا الذي قالاه لم يتابعا عليه، بل المراد الحض على كثرة الذكر من العباد بالغدو والآصال، لئلا يكونوا من الغافلين؛ ولهذا مدح الملائكة الذين يسبحون الليل والنهار لا يفترون، فقال: { إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ [ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ ] } (5) وإنما ذكرهم بهذا ليتشبه بهم في كثرة طاعتهم وعبادتهم؛ ولهذا شرع لنا السجود هاهنا لما ذكر سجودهم لله، عز وجل، كما جاء في الحديث: "ألا تصفون كما تصف الملائكة عند ربها، يتمون الصفوف الأوَل، ويتَراصُّون في الصف" (6)
وهذه أول سجدة في القرآن، مما يشرع لتاليها ومستمعها السجود بالإجماع. وقد ورد في حديث رواه ابن ماجة، عن أبي الدرداء، عن النبي صلى الله عليه وسلم أنه عدها في سجدات القرآن (7)
آخر [تفسير] (8) سورة الأعراف، ولله الحمد والمنة.
__________
(1) زيادة من أ.
(2) رواه الطبري في تفسيره (3/480) من طريق عبدة السجستاني، عن الصلت بن حكيم، عن أبيه، عن جده فذكره، وقد سبق الكلام عليه عند الآية: 186 من سورة البقرة.
(3) صحيح البخاري برقم (4205) وصحيح مسلم برقم (2704).
(4) زيادة من د.
(5) زيادة من ك، م، أ، وفي هـ: "الآية".
(6) رواه مسلم في صحيحه برقم (430) من حديث جابر بن سمرة، رضي الله عنه.
(7) سنن ابن ماجة برقم (1056).
(8) زيادة من ك، م.

(3/539)


الأنفال - تفسير ابن كثير

يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1)

تفسير سورة الأنفال
وهي مدنية (1) آياتها سبعون وست آيات (2) كلماتها ألف كلمة، وستمائة كلمة، وإحدى (3) وثلاثون كلمة، حروفها خمسة آلاف ومائتان، وأربعة وتسعون (4) حرفا، والله أعلم.
بسم الله الرحمن الرحيم
{ يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) }
قال البخاري : قال ابن عباس الأنفال: الغنائم: حدثنا محمد بن عبد الرحيم، حدثنا سعيد بن سليمان، أخبرنا هُشَيْم، أخبرنا أبو بشر، عن سعيد بن جبير، قال: قلت لابن عباس: سورة الأنفال؟ قال نزلت في بدر.
أما ما عَلَّقه عن ابن عباس، فكذلك رواه علي بن أبي طلحة، عن ابن عباس أنه قال: "الأنفال": الغنائم، كانت لرسول الله صلى الله عليه وسلم خالصة، ليس لأحد منها (5) شيء. وكذا قال مجاهد، وعكرمة، وعطاء، والضحاك، وقتادة، وعطاء الخراساني، ومقاتل بن حَيَّان، وعبد الرحمن بن زيد بن أسلم، وغير واحد أنها الغنائم (6)
وقال الكلبي، عن أبي صالح، عن ابن عباس أنه قال : الأنفال: الغنائم، قال فيها لَبِيدُ:إِنَّ تَقْوَى رَبّنَا خيرُ نَفَلوَبِإِذْنِ اللهِ رَيثي وَعَجَلْ (7)
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني مالك بن أنس، عن ابن شهاب، عن القاسم بن محمد قال: سمعت رجلا يسأل ابن عباس عن "الأنفال"، فقال ابن عباس، رضي الله عنهما: الفرس من النَّفل، والسلب من النفل. ثم عاد لمسألته، فقال ابن عباس ذلك أيضا. ثم قال الرجل: الأنفال التي قال الله في كتابه ما هي؟ قال القاسم: فلم يزل يسأله حتى كاد يُحرجه، فقال ابن عباس: أتدرون ما مثل هذا، مثل صبيغ الذي ضربه عمر بن الخطاب (8)
وقال عبد الرزاق: أخبرنا معمر، عن الزهري، عن القاسم بن محمد قال: قال ابن عباس: كان
__________
(1) في د: "مكية".
(2) في د،م: "ستة وأربعون"، وفي أ: "أربعون وست آيات".
(3) في د: "واحد".
(4) في د: "سبعون".
(5) في د: "فيها".
(6) في د، ك، م: "المغانم".
(7) البيت في تفسير الطبري (13/366) ولسان العرب مادة (نفل).
(8) تفسير الطبري (13/364).

(4/5)

عمر بن الخطاب، رضي الله عنه، إذا سئل عن شيء قال: لا آمرك ولا أنهاك. ثم قال ابن عباس : والله ما بعث الله نبيه صلى الله عليه وسلم إلا زاجرا آمرا محلا محرما. قال القاسم: فَسُلِّطَ على ابن عباس رجل يسأله (1) عن الأنفال، فقال ابن عباس: كان الرجل ينفل فرس الرجل وسلاحه. فأعاد عليه الرجل، فقال له مثل ذلك، ثم أعاد عليه حتى أغضبه، فقال ابن عباس: أتدرون ما مثل هذا ؟ مثل صَبِيغ الذي ضربه عمر بن الخطاب، حتى سالت الدماء على عقبيه -أو على: رجليه فقال الرجل: أما أنت فقد انتقم الله لعمر منك (2)
وهذا إسناد صحيح إلى ابن عباس: أنه فسر النفل بما ينفله الإمام لبعض الأشخاص من سلب أو نحوه، بعد قسم أصل المغنم، وهو المتبادر إلى فهم كثير من الفقهاء من لفظ النفل، والله أعلم.
وقال ابن أبي نجيح، عن مجاهد: إنهم سألوا رسول الله صلى الله عليه وسلم عن الخمس بعد الأربعة الأخماس، فنزلت: { يَسْأَلُونَكَ عَنِ الأنْفَالِ } (3)
وقال ابن مسعود ومسروق: لا نفل يوم الزحف، إنما النفل قبل التقاء الصفوف. رواه ابن أبي حاتم عنهما.
وقال ابن المبارك وغير واحد، عن عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح: { يَسْأَلُونَكَ عَنِ الأنْفَالِ } قال: يسألونك فيما شذ من المشركين إلى المسلمين في غير قتال، من دابة أو عبد أو أمة أو متاع، فهو نفل للنبي صلى الله عليه وسلم يصنع به ما يشاء.
وهذا يقتضي أنه فسر الأنفال بالفيء، وهو ما أخذ من الكفار من غير قتال.
وقال ابن جرير: وقال آخرون: هي أنفال السرايا، حدثني الحارث، حدثنا عبد العزيز، حدثنا علي بن صالح بن حيي قال: بلغني في قوله تعالى: { يَسْأَلُونَكَ عَنِ الأنْفَالِ } قال: السرايا.
ويعني (4) هذا: ما ينفله الإمام لبعض السرايا زيادة على قسمهم مع بقية
الجيش، وقد صرح بذلك الشعبي، واختار ابن جرير أنها الزيادات على القسم، ويشهد لذلك ما ورد في سبب نزول الآية، وهو ما رواه الإمام أحمد حيث قال: حدثنا أبو معاوية، حدثنا أبو إسحاق الشيباني، عن محمد بن عبد الله (5) الثقفي، عن سعد بن أبي وقاص قال: لما كان يوم بدر، وقتل أخي عُمَيْر، وقتلت سعيد بن العاص وأخذت سيفه، وكان يسمى "ذا الكتيفة" ، فأتيت به نبي الله صلى الله عليه وسلم، فقال: "اذهب فاطرحه في القبض" . قال: فرجعت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سلبي. قال: فما جاوزت إلا يسيرا حتى نزلت سورة الأنفال، فقال لي رسول الله صلى الله عليه وسلم: "اذهب فخذ سيفك" (6)
__________
(1) في د، ك، م: "فسأله" وفي أ: "سأله".
(2) تفسير عبد الرزاق (1/231) وصبيغ هو "ابن عسل" ويقال "ابن سهل" التميمي. انظر قصته في: الإصابة (2/198).
(3) رواه الطبري في تفسيره (13/365).
(4) في د: "ومعنى".
(5) في أ: "عبيد الله".
(6) المسند (1/180).

(4/6)

وقال الإمام أحمد أيضا: حدثنا أسود بن عامر، أخبرنا أبو بكر، عن عاصم بن أبي النَّجود، عن مصعب بن سعد، عن سعد بن مالك قال: قال: يا رسول الله، قد شفاني الله اليوم من المشركين، فهب لي هذا السيف. فقال: "إن هذا السيف لا لك ولا لي، ضعه" قال: فوضعته، ثم رجعت، قلت: عسى أن يعطى هذا السيف اليوم من لا يبلي بلائي! قال: رجل (1) يدعوني من ورائي، قال: قلت: قد أنزل الله في شيئا؟ قال: "كنت سألتني السيف، وليس هو لي وإنه قد وهب لي، فهو لك" قال: وأنزل الله هذه الآية: { يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ }
ورواه أبو داود، والترمذي، والنسائي من طرق، عن أبي [بكر] (2) بن عياش، به (3) وقال الترمذي: حسن صحيح.
وهكذا رواه أبو داود الطيالسي: أخبرنا شعبة، أخبرنا سماك بن حرب، قال: سمعت مصعب بن سعد، يحدث عن سعد قال: نزلت في أربع آيات: أصبت سيفا يوم بدر، فأتيت النبي صلى الله عليه وسلم فقلت: نَفِّلْنِيه. فقال: "ضعه من حيث أخذته" مرتين، ثم عاودته فقال النبي صلى الله عليه وسلم: "ضعه من حيث أخذته" ، فنزلت هذه الآية: "يسألونك عن الأنفال: (4)
وتمام الحديث في نزول: { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا } [العنكبوت: 8] (5) وقوله تعالى: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ } [المائدة : 90]وآية الوصية. وقد رواه مسلم في صحيحه، من حديث شعبة، به (6)
وقال محمد بن إسحاق: حدثني عبد الله بن أبي بكر، عن بعض بني ساعدة قال: سمعت أبا أسيد مالك بن ربيعة يقول: أصبت سيف ابن عائذ يوم بدر، وكان السيف يدعى بالمرزبان، فلما أمر رسول الله صلى الله عليه وسلم الناس أن يردوا ما في أيديهم من النفل، أقبلت به فألقيته في النفل، وكان رسول الله صلى الله عليه وسلم لا يمنع شيئا يسأله، فرآه الأرقم بن أبي الأرقم المخزومي، فسأله رسول الله [صلى الله عليه وسلم] (7) فأعطاه إياه (8)
ورواه ابن جرير من وجه آخر.
[سبب آخر في نزول الآية]:
وقال الإمام أحمد: حدثنا محمد بن سلمة، عن ابن إسحاق، عن عبد الرحمن، عن (9) سليمان بن موسى، عن مكحول، عن أبي أمامة قال: سألت عبادة عن الأنفال، فقال: فينا -أصحاب بدر-
__________
(1) في أ: "إذا رجل".
(2) زيادة من ك، م، أ.
(3) المسند (1/178) وسنن أبي داود برقم (2740) وسنن الترمذي برقم (3079) والنسائي في السنن الكبرى برقم (11196).
(4) مسند الطيالسي برقم (208).
(5) في أ: :إحسانا".
(6) صحيح مسلم برقم (1748).
(7) زيادة من ك، أ.
(8) رواه الطبري في تفسيره (13/374) من طريق ابن إسحاق به.
(9) في د: "بن".

(4/7)

نزلت، حين اختلفنا في النفل، وساءت فيه أخلاقنا، فانتزعه الله من أيدينا، وجعله إلى رسول الله صلى الله عليه وسلم، فقسمه رسول الله صلى الله عليه وسلم بين المسلمين عن بواء -يقول: عن سواء (1)
وقال الإمام أحمد أيضا: حدثنا معاوية بن عمرو، أخبرنا أبو (2) إسحاق، عن عبد الرحمن بن الحارث بن عبد الله بن عياش (3) بن أبي ربيعة، عن سليمان بن موسى، عن أبي سلام، عن أبي أمامة، عن عبادة بن الصامت قال: خرجنا مع النبي صلى الله عليه وسلم، فشهدت معه بدرا، فالتقى الناس، فهزم الله [تعالى] (4) العدو، فانطلقت طائفة في آثارهم يهزمون ويقتلون، وأكبت (5) طائفة على العسكر يحوونه ويجمعونه. وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة، حتى إذا كان الليل، وفاء الناس بعضهم إلى بعض، قال الذين جمعوا الغنائم: نحن حويناها، فليس لأحد فيها نصيب. وقال الذين خرجوا في طلب العدو: لستم بأحق به منا، نحن منعنا (6) عنها (7) العدو وهزمناهم. وقال الذين أحدقوا برسول الله صلى الله عليه وسلم: لستم بأحق منا، نحن أحدقنا برسول الله صلى الله عليه وسلم، وخفنا أن يصيب العدو منه غرة، فاشتغلنا به، فنزلت: { يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } فقسمها رسول الله صلى الله عليه وسلم بين المسلمين -وكان رسول الله إذا غار في أرض العدو نفل الربع، فإذا أقبل وكل الناس راجعا، نفل الثلث، وكان يكره الأنفال ويقول: "ليرد قوي المؤمنين على ضعيفهم" .
ورواه الترمذي وابن ماجه، من حديث سفيان الثوري، عن عبد الرحمن بن الحارث به نحوه، وقال الترمذي: هذا حديث حسن. ورواه ابن حبان في صحيحه، والحاكم في مستدركه من حديث عبد الرحمن بن الحارث (8) وقال الحاكم: صحيح الإسناد على شرط مسلم ولم يخرجاه.
وروى أبو داود والنسائي، وابن جرير، وابن مردويه -واللفظ له -وابن حبان، والحاكم من طرق، عن داود بن أبي هند، عن عكرمة، عن ابن عباس قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: "من صنع كذا وكذا فله كذا وكذا، فتسارع (9) في ذلك شبان الرجال، وبقي الشيوخ تحت الرايات، فلما كانت المغانم، جاءوا يطلبون الذي جعل لهم، فقال الشيوخ: لا تستأثروا علينا، فإنا كنا ردءًا لكم، لو انكشفتم لفئتم (10) إلينا. فتنازعوا فأنزل الله تعالى: { يَسْأَلُونَكَ عَنِ الأنْفَالِ } إلى قوله: { وَأَطِيعُوااللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (11)
وقال الثوري، عن الكلبي، عن أبي صالح، عن ابن عباس قال: لما كان يوم بدر قال رسول الله
__________
(1) المسند (5/322).
(2) في م، د: "ابن".
(3) في أ: "عباس".
(4) زيادة من د، م.
(5) في د: "وأقبلت".
(6) في د، ك، م، أ: "نفينا".
(7) في د: "عنه".
(8) المسند (5/324) وسنن الترمذي برقم (1561) وسنن ابن ماجة برقم (2852) وصحيح ابن حبان برقم (1693) "موارد" . والمستدرك (2/136).
(9) في جميع النسخ: "فتنازع"، والمثبت من الطبري
(10) في د: "لنتبتم".
(11) سنن أبي داود برقم (2737) وسنن النسائي الكبرى برقم (11197) وتفسير الطبري (13/368) والمستدرك (2/326)

(4/8)

صلى الله عليه وسلم: "من قتل قتيلا فله كذا وكذا، ومن أتى بأسير فله كذا وكذا". فجاء أبو اليَسَر بأسيرين، فقال: يا رسول الله، (1) وعدتنا، فقام سعد بن عبادة فقال: يا رسول الله، إن أعطيت هؤلاء لم يبق لأصحابك شيء، وإنه لم يمنعنا من هذا زهادة في الأجر، ولا جبن عن العدو، وإنما قمنا هذا المقام محافظة عليك، نخاف أن يأتوك من ورائك، فتشاجروا، ونزل القرآن: { يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ } قال: ونزل القرآن: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ للهِ خُمُسَهُ [وَلِلرَّسُولِ] } (2) إلى آخر الآية [الأنفال: 41] (3)
وقال الإمام أبو عبيد القاسم بن سلام، رحمه الله، في كتاب "الأموال الشرعية وبيان جهاتها ومصارفها": أما الأنفال: فهي المغانم، وكل نيل ناله المسلمون من أموال أهل الحرب، فكانت الأنفال الأولى إلى النبي صلى الله عليه وسلم، يقول الله تعالى: { يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ } فقسمها يوم بدر على ما أراده الله من غير أن يخمسها على ما ذكرناه في حديث سعد، ثم نزلت بعد ذلك آية الخمس، فنسخت الأولى (4)
قلت: هكذا روى علي بن أبي طلحة، عن ابن عباس، سواء. وبه قال مجاهد، وعكرمة والسُّدِّيّ.
وقال ابن زيد: ليست منسوخة، بل هي محكمة.
قال أبو عبيد: وفي ذلك آثار، والأنفال أصلها جمع (5) الغنائم، إلا أن الخمس منها مخصوص لأهله على ما نزل به الكتاب، وجرت به السنة. ومعنى الأنفال في كلام العرب: كل إحسان فعله فاعل تفضلا من غير أن يجب ذلك عليه، فذلك النفل الذي أحله الله للمؤمنين من أموال عدوهم وإنما هو شيء خصه الله به تطولا منه عليهم بعد أن كانت المغانم محرمة على الأمم قبلهم، فنفلها الله هذه الأمة فهذا أصل النفل.
قلت: شاهد هذا في الصحيحين عن جابر: أن رسول الله صلى الله عليه وسلم قال: "أعطيت خمسا لم يعطهن أحد قبلي" فذكر الحديث، إلى أن قال: "وأحلت لي الغنائم ولم تحل لأحد قبلي"، وذكر تمام الحديث (6)
ثم قال أبو عبيد: ولهذا سمى ما جعل الإمام للمقاتلة نفلا وهو تفضيله بعض الجيش على بعض بشيء سوى سهامهم، يفعل ذلك بهم على قدر الغناء عن الإسلام والنكاية في العدو. وفي النفل الذي ينفله الإمام سنن أربع، لكل واحدة منهن موضع غير موضع الأخرى:
__________
(1) في أ: "يا رسول الله إنك".
(2) زيادة من أ.
(3) رواه عبد الرزاق في المصنف برقم (9483) عن الثوري به.
(4) الأموال (ص 426).
(5) في د، ك، أ: "جماع".
(6) انظر: تخريج هذا الحديث عند تفسير الآية: 43 من سورة النساء.

(4/9)

فإحداهن: في النفل لا خمس فيه، وذلك السلب.
والثانية: في النفل الذي يكون من الغنيمة بعد إخراج الخمس، وهو أن يوجه الإمام السرايا في أرض الحرب، فتأتي بالغنائم فيكون للسرية مما جاءت به الربع أو الثلث بعد الخمس.
والثالثة: في النفل من الخمس نفسه، وهو أن تحاز الغنيمة كلها، ثم تخمس، فإذا صار الخمس في يدي الإمام نفل منه على قدر ما يرى.
والرابعة: في النفل في جملة الغنيمة قبل أن يخمس منها شيء، وهو أن يعطى الأدلاء ورعاة الماشية والسَّوَّاق لها، وفي كل ذلك اختلاف.
قال الربيع: قال الشافعي: الأنفال: ألا يخرج من رأس الغنيمة قبل الخمس شيء غير السلب.
قال أبو عبيد: والوجه الثاني من النفل هو شيء زيدوه غير الذي كان لهم، وذلك من خمس النبي صلى الله عليه وسلم؛ فإن له خمس الخمس من كل غنيمة، فينبغي للإمام أن يجتهد، فإذا كثر العدو واشتدت شوكتهم، وقل من بإزائه من المسلمين، نفل منه اتباعا لسنة رسول الله صلى الله عليه وسلم، وإذا لم يكن ذلك لم ينفل.
والوجه الثالث من النفل: إذا بعث الإمام سرية أو جيشًا، فقال لهم قبل اللقاء: من غنم شيئا فله بعد الخمس، فذلك لهم على ما شرط الإمام؛ لأنهم على ذلك غزوا، وبه رضوا. انتهى كلامه (1)
وفيما تقدم من كلامه وهو قوله: "إن غنائم بدر لم تخمس"، نظر. ويرد عليه حديث علي بن أبي طالب في شارفيه اللذين حصلا له من الخمس يوم بدر، وقد بينت ذلك في كتاب السيرة بيانًا شافيا (2) ولله الحمد [والمنة] (3)
وقوله تعالى: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } أي: اتقوا الله في أموركم، وأصلحوا فيما بينكم ولا تظالموا ولا تخاصموا ولا تشاجروا؛ فما آتاكم الله من الهدى والعلم خير مما تختصمون بسببه، { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } أي: في قسمه بينكم على ما أراده الله، فإنه قسمه (4) كما أمره الله من العدل والإنصاف.
وقال ابن عباس: هذا تحريج من الله على المؤمنين أن يتقوا [الله] (5) ويصلحوا ذات بينهم. وكذا قال مجاهد.
وقال السدي: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } أي: لا تستبوا. ونذكر هاهنا حديثا أورده الحافظ أبو يعلى أحمد بن علي بن المثنى الموصلي، رحمه الله، في مسنده، فإنه قال: حدثنا مجاهد
__________
(1) الأموال (ص 431).
(2) السيرة لابن كثير (2/466).
(3) زيادة من أ.
(4) في أ: "يقسمه".
(5) زيادة من أ.

(4/10)

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

بن موسى، حدثنا عبد الله بن بكر (1) حدثنا عباد بن شيبة الحبطي (2) عن سعيد بن أنس، عن أنس، رضي الله عنه، قال: بينا رسول الله صلى الله عليه وسلم جالس، إذ رأيناه ضحك حتى بدت ثناياه، فقال عمر: ما أضحكك يا رسول الله بأبي أنت وأمي؟ فقال: "رجلان جثيا من أمتي بين يدي رب العزة، تبارك وتعالى، فقال أحدهما: يا رب، خذ لي مظلمتي من أخي. قال الله تعالى: أعط أخاك مظلمتك. قال: يا رب، لم يبق من حسناتي شيء. قال: رب، فليحمل عني من أوزاري" قال: وفاضت عينا رسول الله صلى الله عليه وسلم بالبكاء، ثم قال: "إن ذلك (3) ليوم عظيم، يوم يحتاج الناس إلى من يتحمل عنهم من أوزارهم، فقال الله تعالى للطالب: ارفع بصرك فانظر في الجنان، فرفع رأسه فقال: يا رب، أرى مدائن من فضة وقصورا من ذهب مكللة باللؤلؤ، لأي نبي هذا؟ لأي صديق هذا؟ لأي شهيد هذا؟ قال: هذا لمن أعطى الثمن. قال: يا رب، ومن يملك ذلك؟ قال: أنت تملكه. قال: ماذا يا رب؟ قال: تعفو عن أخيك. قال: يا رب، فإني قد عفوت عنه. قال الله تعالى: خذ بيد أخيك فأدخله الجنة". ثم قال رسول الله صلى الله عليه وسلم: "فاتقوا الله وأصلحوا ذات بينكم، فإن الله تعالى يصلح بين المؤمنين يوم القيامة" (4)
{ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) }
قال علي بن أبي طلحة، عن ابن عباس قوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } قال: المنافقون لا يدخل قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آيات الله، ولا يتوكلون، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر الله تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } فأدوا فرائضه . { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } يقول: تصديقا { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } يقول: لا يرجون غيره.
وقال مجاهد: { وَجِلَتْ قُلُوبُهُمْ } فرقت، أي: فزعت وخافت. وكذا قال السدي وغير واحد.
وهذه صفة المؤمن حق المؤمن، الذي إذا ذكر الله وجل قلبه، أي: خاف منه، ففعل أوامره، وترك زواجره. كقوله تعالى: { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } [آل عمران: 135]وكقوله تعالى: { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } [النازعات: 40 ، 41]ولهذا قال سفيان الثوري: سمعت السدي يقول في قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ }
__________
(1) في أ: "كثير".
(2) في د، أ: الحنظلي".
(3) في د، م: "وذلك".
(4) ورواه الحاكم في المستدرك (4/576) من طريق عبد الله بن بكر السهمي به، وقال: "صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي فقال: "عباد بن شيبة الحبطي، عن سعيد، والأول ضعيف، وشيخه لا يعرف".

(4/11)

قال: هو الرجل يريد أن يظلم -أو قال: يهم بمعصية-فيقال له: اتق الله فَيجل (1) قلبه.
وقال الثوري أيضًا: عن عبد الله بن عثمان بن خثيم، عن شهر بن حوشب، عن أم الدرداء في قوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } قالت: الوجل في القلب إحراق (2) السعفة، أما تجد له قشعريرة؟ قال: بلى. قالت لي: إذا وجدت ذلك فادع الله عند ذلك، فإن الدعاء يذهب ذلك.
وقوله: { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا [وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ] } (3) كقوله: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } [التوبة: 124]
وقد استدل البخاري وغيره من الأئمة بهذه الآية وأشباهها، على زيادة الإيمان وتفاضله في القلوب، كما هو مذهب جمهور الأمة، بل قد حكى الإجماع على ذلك غير واحد من الأئمة، كالشافعي، وأحمد بن حنبل، وأبي عبيد، كما بينا ذلك مستقصى في أول الشرح (4) البخاري، ولله الحمد والمنة.
{ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي: لا يرجون سواه، ولا يقصدون إلا إياه، ولا يلوذون إلا بجنابه، ولا يطلبون الحوائج إلا منه، ولا يرغبون إلا إليه، ويعلمون أنه ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك، وحده لا شريك له، ولا معقب لحكمه، وهو سريع الحساب؛ ولهذا قال سعيد بن جبير: التوكل على الله جماع الإيمان.
وقوله { الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } ينبه بذلك على أعمالهم، بعد ما ذكر اعتقادهم، وهذه الأعمال تشمل أنواع الخير كلها، وهو إقامة الصلاة، وهو حق الله تعالى.
وقال قتادة: إقامة الصلاة: المحافظة على مواقيتها (5) ووضوئها، وركوعها، وسجودها.
وقال مقاتل بن حَيَّان: إقامتها: المحافظة على مواقيتها، وإسباغ الطهور فيها، وتمام ركوعها وسجودها، وتلاوة القرآن فيها، والتشهد والصلاة على النبي صلى الله عليه وسلم، هذا إقامتها.
والإنفاق مما رزقهم الله يشمل خراج (6) الزكاة، وسائر الحقوق للعباد من واجب ومستحب، والخلق كلهم عيال الله، فأحبهم (7) إلى الله أنفعهم لخلقه.
قال قتادة في قوله { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } فأنفقوا مما أعطاكم الله، فإنما هذه الأموال عواري وودائع عندك يا ابن آدم، أوشكت أن تفارقها.
وقوله { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا } أي: المتصفون بهذه الصفات هم المؤمنون حق الإيمان.
__________
(1) في م: "فيوجل".
(2) في أ: "كإحراق".
(3) زيادة من ك.
(4) في أ: "شرح".
(5) في م: "أوقاتها".
(6) في ك، م: "إخراج"
(7) في د: "أحبكم".

(4/12)

وقال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا أبو كُرَيْب، حدثنا زيد بن الحُبَاب، حدثنا ابن لَهِيعَة، عن خالد بن يزيد (1) السَّكْسَكِيّ، عن سعيد بن أبي هلال، عن محمد بن أبي الجهم، عن الحارث بن مالك الأنصاري؛ أنه مر برسول الله صلى الله عليه وسلم فقال له: "كيف أصبحت يا حارث؟" قال: أصبحت مؤمنا حقا. قال: "انظر ماذا (2) تقول، فإن لكل شيء حقيقة، فما حقيقة إيمانك؟" فقال: عَزَفَت نفسي عن الدنيا، فأسهرت ليلى، وأظمأت نهاري، وكأني أنظر إلى عرش ربي بارزا، وكأني أنظر إلى أهل الجنة يتزاورون فيها، وكأني أنظر إلى أهل النار يَتَضاغَوْن فيها، فقال: "يا حارث، عرفت فالزم" ثلاثا (3)
وقال عمرو بن مُرَّة في قوله: { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا } إنما أُنزلَ (4) القرآن بلسان العرب، كقولك: فلان سيد حقا، وفي القوم سادة، وفلان تاجر حقا، وفي القوم تجار، وفلان شاعر حقا، وفي القوم شعراء.
وقوله: { لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ } أي: منازل ومقامات ودرجات في الجنات، كما قال تعالى: { هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } [آل عمران: 163]
{ ومغفرة } أي: يغفر لهم السيئات، ويشكر لهم الحسنات.
وقال الضحاك في قوله: { لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ } أهل الجنة بعضهم فوق بعض، فيرى الذي هو فوق فضله على الذي هو أسفل منه، ولا يرى الذي هو أسفلُ أنه فُضّل عليه أحد.
ولهذا جاء في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "إن أهل علِّيين ليراهم من أسفل منهم كما ترون الكوكب الغابر في أفق من آفاق السماء" ، قالوا (5) يا رسول الله، تلك منازل الأنبياء، لا ينالها غيرهم؟ فقال: "بلى، والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين" (6)
وفي الحديث الآخر الذي رواه الإمام أحمد [و] (7) أهل السنن من حديث عَطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إن أهل الجنة ليتراءون أهل الدرجات العلى كما ترون الكوكب الغابر في أفق السماء، وإن أبا بكر وعمر منهم وأنْعَمَا" (8)
__________
(1) في د، م: "زيد".
(2) في م، أ: "ما".
(3) المعجم الكبير (3/266) قال الهيثمي في المجمع (1/57): "فيه ابن لهيعة وفيه من يحتاج إلى الكشف عنه".
(4) في د، ك، م: "نزل".
(5) في أ: "فقالوا".
(6) صحيح البخاري برقم (3256) وصحيح مسلم برقم (2831) من حديث أبي سعيد الخدري، رضي الله عنه.
(7) زيادة من د، ك، م، أ.
(8) المسند (3/61) وسنن أبي داود برقم (3987) وسنن الترمذي برقم (3658) وسنن ابن ماجة برقم (96).

(4/13)

كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ (6) وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)

{ كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ (6) وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8) }
قال الإمام أبو جعفر الطبري: اختلف المفسرون في السبب الجالب لهذه "الكاف" في قوله: { كَمَا أَخْرَجَكَ رَبُّكَ } فقال بعضهم: شُبِّه به في الصلاح للمؤمنين، اتقاؤهم ربهم، وإصلاحهم ذات بينهم، وطاعتهم الله ورسوله.
ثم روى عن عكرمة نحو هذا.
ومعنى هذا أن الله تعالى يقول: كما أنكم لما اختلفتم في المغانم وتشاححتم فيها فانتزعها الله منكم، وجعلها إلى قسمه وقسم رسوله صلى الله عليه وسلم (1) فقسمها على العدل والتسوية، فكان هذا هو المصلحة التامة لكم، وكذلك لما كرهتم الخروج إلى الأعداء من قتال ذات الشوكة -وهم النفير (2) النفير الذين خرجوا لنصر دينهم، وإحراز عيرهم -فكان عاقبة، كراهتكم للقتال -بأن قدَّره لكم، وجَمَع به بينكم وبين عدوكم على غير ميعاد -رَشَدَا وهدى، ونصرا وفتحا، كما قال تعالى: { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } [البقرة: 216]
قال ابن جرير: وقال آخرون: معنى ذلك: { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ } على كره من فريق من المؤمنين، كذلك هم كارهون للقتال، فهم يجادلونك فيه بعد ما تبين لهم، ثم روى نحوه عن مجاهد أنه قال: { كَمَا أَخْرَجَكَ رَبُّكَ } قال: كذلك يجادلونك في الحق.
وقال السُّدِّي: أنزل الله في خروجه (3) إلى بدر ومجادلتهم إياه فقال: { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ } لطلب المشركين { يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ }
وقال بعضهم: يسألونك عن الأنفال مجادلة، كما جادلوك يوم بدر فقالوا: أخرجتنا للعِير، ولم تعلمنا قتالا فنستعد له.
قلت: رسول الله صلى الله عليه وسلم إنما خرج من المدينة طالبا لعير أبي سفيان، التي بلغه خبرها أنها صادرة من الشام، فيها أموال جزيلة لقريش فاستنهض رسول الله صلى الله عليه وسلم المسلمين من خَف منهم، فخرج في ثلاثمائة وبضعة عشر رجلا وطلب نحو الساحل من على طريق بدر، وعلم أبو سفيان بخروج رسول الله صلى الله عليه وسلم في طلبه، فبعث ضَمْضَم بن عمرو نذيرا إلى مكة، فنهضوا في قريب من ألف مُقَنَّع، ما بين التسعمائة إلى الألف، وتيامن أبو سفيان بالعير إلى سيف البحر فنجا، وجاء النفير فوردوا ماء بدر، وجمع الله المسلمين والكافرين على غير ميعاد، لما يريد الله تعالى من إعلاء كلمة المسلمين
__________
(1) في ك، م، أ: "صلوات الله وسلامه عليه".
(2) في د: "وهو".
(3) في د: "خروجهم".

(4/14)

ونصرهم على عدوهم، والتفرقة (1) بين الحق والباطل، كما سيأتي بيانه.
والغرض: أنَّ رسول الله صلى الله عليه وسلم لما بلغه خروج النفير، أوحى الله إليه يَعدهُ إحدى الطائفتين: إما العير وإما النَّفير، ورغب كثير من المسلمين إلى العير؛ لأنه كسب بلا قتال، كما قال تعالى: { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ }
قال الحافظ أبو بكر بن مَرْدُويه في تفسيره: حدثنا سليمان بن أحمد الطبراني، حدثنا بكر بن سهل، حدثنا عبد الله بن يوسف، حدثنا ابن لَهِيعة، عن يزيد بن أبي حبيب، عن أسلم أبي عمران حدثه أنه سمع أبا أيوب الأنصاري يقول: قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: إني أخبرت عن عير أبي سفيان أنها مقبلة فهل لكم أن نخرج قبل هذه العير لعل الله يُغْنمناهَا؟ " فقلنا: نعم، فخرج وخرجنا، فلما سِرْنا يوما أو يومين قال لنا: " ما ترون في قتال القوم؛ فإنهم قد أخبروا بمخرجكم؟ " فقلنا: لا والله ما لنا طاقة بقتال العدو، ولكنا أردنا العير، ثم قال: " ما ترون في قتال القوم؟ " فقلنا مثل ذلك فقال المقداد بن عمرو: إذًا لا نقول لك يا رسول الله كما قال قوم موسى لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة: 24]قال: فتمنينا -معشر الأنصار-أن لو قلنا كما قال المقداد أحب إلينا من أن يكون لنا مال عظيم، قال: فأنزل الله على رسوله صلى الله عليه وسلم: { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ } وذكر تمام الحديث (2)
ورواه ابن أبي حاتم، من حديث ابن لهيعة، بنحوه.
ورواه ابن مَرْدُوَيْه أيضًا من حديث محمد بن عمرو بن عَلْقَمة بن وقاص الليثي، عن أبيه، عن جده قال: خرج رسول الله صلى الله عليه وسلم إلى بدر، حتى إذا كان بالرَّوْحاء، خطب الناس فقال: " كيف تَرَون؟ " فقال أبو بكر: يا رسول الله، بلغنا أنهم بمكان كذا وكذا. قال: ثم خطب الناس فقال: " كيف ترون؟ " فقال عمر مثل قول أبي بكر. ثم خطب الناس فقال: " كيف ترون ؟ " فقال سعد بن معاذ: يا رسول الله إيانا تريد؟ فو الذي أكرمك [بالحق] (3) وأنزل عليك الكتاب، ما سلكتها قط ولا لي بها علم، ولئن سرت [بنا] (4) حتى تأتي "بَرْك الغماد" من ذي يمن لنسيرن معك، ولا نكون كالذين قالوا لموسى { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن اذهب أنت وربك فقاتلا إنا معكما متبعون، ولعلك أن تكون خرجت لأمر، وأحدث الله إليك غيره، فانظر الذي أحدث الله إليك، فامض له، فَصِلْ حبال من شئت، واقطع حبال من شئت، وعاد من شئت، وسالم من شئت، وخذ من أموالنا ما شئت، فنزل القرآن على قول سعد: { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ } الآيات.
وقال العَوْفي، عن ابن عباس: لما شاور النبي صلى الله عليه وسلم في لقاء العدو، وقال له سعد بن عبادة ما قال
__________
(1) في د: "التفريق".
(2) رواه الطبراني في المعجم الكبير (4/174).
(3) زيادة من م.
(4) زيادة من أ.

(4/15)

وذلك يوم بدر، أمر الناس فعبئوا للقتال، وأمرهم بالشوكة، فكره ذلك أهل الإيمان، فأنزل الله: { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ }
وقال مجاهد: يجادلونك في الحق: في القتال. وقال محمد بن إسحاق: { يُجَادِلُونَكَ فِي الْحَقِّ [بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ] } (1) أي: كراهية للقاء المشركين، وإنكارا لمسير قريش حين ذكروا لهم.
وقال السُّدِّي: { يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ } أي: بعد ما تبين لهم أنك لا تفعل إلا ما أمرك الله به.
قال ابن جرير: وقال آخرون: عنى بذلك المشركين.
حدثني يونس، أنبأنا ابن وَهْب قال: قال ابن زيد في قوله تعالى: { يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ } قال: هؤلاء المشركون، جادلوه في الحق { كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ } حين يدعون إلى الإسلام { وَهُمْ يَنْظُرُونَ } قال: وليس هذا من صفة الآخرين، هذه صفة مبتدأة لأهل الكفر.
ثم قال ابن جرير: ولا معنى لما قاله؛ لأن الذي قبل قوله: { يُجَادِلُونَكَ فِي الْحَقِّ } خبر عن أهل الإيمان، والذي يتلوه خبر عنهم، والصواب قول ابن عباس وابن إسحاق أنه خبر عن المؤمنين.
وهذا الذي نصره ابن جرير هو الحق، وهو الذي يدل عليه سياق الكلام، والله أعلم..
وقال الإمام أحمد، رحمه الله: حدثنا يحيى بن أبي بكير وعبد الرزاق قالا حدثنا إسرائيل، عن سِمَال، عن عكرمة، عن ابن عباس قال: قيل لرسول الله صلى الله عليه وسلم حين فرغ من بدر: عليك بالعير ليس دونها شيء فناداه العباس بن عبد المطلب -قال عبد الرزاق: وهو أسير في وثاقه -ثم اتفقا: إنه لا يصلح لك، قال: ولم؟ قال: لأن الله عز وجل إنما وعدك إحدى الطائفتين، وقد أعطاك ما وعدك (2)
إسناد جيد، ولم يخرجه (3)
ومعنى قوله تعالى { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ } أي: يحبون أن الطائفة التي لا حَدَّ لها ولا منعة ولا قتال، تكون لهم وهي العير { وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ } أي: هو يريد أن يجمع بينكم وبين الطائفة التي لها الشوكة والقتال، ليُظَفِّرَكم بهم ويظهركم عليهم، ويظهر دينه، ويرفع كلمة الإسلام، ويجعله غالبا على الأديان، وهو أعلم بعواقب الأمور، وهو الذي دبركم
__________
(1) زيادة من أ.
(2) المسند (1/229) من رواية يحيى بن أبي بكير و (1/314) من رواية عبد الرزاق.
(3) في ك، م، أ: "يخرجوه".

(4/16)

بحسن تدبيره، وإن كان العباد يحبون خلاف ذلك فيما يظهر لهم، كما قال تعالى: { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ [ وَاللهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ] [البقرة: 216] } (1)
وقال محمد بن إسحاق، رحمه الله: حدثني محمد بن مسلم الزهري، وعاصم بن عمر بن قتادة، وعبد الله بن أبي بكر، ويزيد بن رومان، عن عُرْوَة بن الزبير وغيرهم من علمائنا، عن عبد الله بن عباس -كل قد حدثني بعض هذا الحديث، فاجتمع حديثهم فيما سقت من حديث بدر -قالوا: لما سمع رسول الله صلى الله عليه وسلم بأبي سفيان مقبلا من الشام نَدب المسلمين إليهم، وقال: "هذه عيرُ قريش فيها أموالهم فاخرجوا إليها لعل الله أن يُنْفلكُموها" فانتدب الناسُ، فخف بعضهم وثقل بعضهم، وذلك أنهم لم يظنوا أن رسول الله صلى الله عليه وسلم يلقى حربا، وكان أبو سفيان قد استنفر حين دنا من الحجاز يتجسس الأخبار، ويسأل من لقى من الركبان، تخوفا على أمر الناس، حتى أصاب خبرًا من بعض الركبان: أن محمدًا قد استنفر أصحابه لك ولعيرك، فَحَذِرَ عند ذلك، فاستأجر ضَمْضَم بن عمرو الغفاري، فبعثه إلى أهل مكة، وأمره أن يأتي قريشا فيستنفرهم إلى أموالهم، ويخبرهم أن محمدًا قد عرض لها في أصحابه، فخرج ضمضم بن عمرو سريعًا إلى مكة، وخرج رسول الله صلى الله عليه وسلم في أصحابه حتى بلغ واديا يقال له "ذَفرَان"، فخرج منه حتى إذا كان ببعضه نزل، وأتاه الخبر عن قُريش بمسيرهم ليمنعوا عيرهم فاستشار النبي صلى الله عليه وسلم الناس، وأخبرهم عن قريش، فقام أبو بكر، رضي الله عنه، فقال فأحسن، ثم قام عمر، رضي الله عنه، فقال فأحسن، ثم قام المقداد بن عمرو فقال: يا رسول الله، امض لما أمرك الله به، فنحن معك، والله لا نقول لك كما قالت بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة: 24]ولكن اذهب أنت وربك فقاتلا إنا معكما (2) مقاتلون، فوالذي بعثك بالحق، لو سرت بنا إلى "بَرْك الغِماد" -يعني مدينة الحبشة -لجالدنا معك من دونه حتى تبلغه، فقال له رسول الله صلى الله عليه وسلم خيرا، ودعا له بخير، ثم قال رسول الله صلى الله عليه وسلم: "أشيروا علي أيها الناس" -وإنما يريد الأنصار -وذلك أنهم كانوا عَدد الناس، وذلك أنهم حين بايعوه بالعقبة قالوا: يا رسول الله، إنا برآء من ذِمَامك حتى تصل إلى دارنا، فإذا وصلت إلينا فأنت في ذمَمنا نمنعك مما نمنع منه أبناءنا ونساءنا، فكان رسول الله صلى الله عليه وسلم يتخوف ألا تكون الأنصار ترى عليها نصرته إلا ممن دهمه بالمدينة، من عدوه، وأن ليس عليهم أن يسير بهم إلى عدو من بلادهم، فلما قال رسول الله صلى الله عليه وسلم ذلك، قال له سعد بن معاذ: والله لكأنك تريدنا يا رسول الله؟ قال: "أجل" قال: فقال: فقد آمنا بك، وصدقناك، وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت. فوالذي بعثك بالحق، إن استعرضت بنا هذا البحر فخضته لخضناه معك، ما يتخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصُبُر عند الحرب، صُدُق عند اللقاء، ولعل الله [أن] (3) يريك منا ما تَقَرّ به عينك، فسِرْ بنا على بركة الله. فسُرّ رسول الله صلى الله عليه وسلم بقول سعد، ونَشَّطه
__________
(1) زيادة من م، أ.
(2) في د، ك، م: "معكم".
(3) زيادة من م.

(4/17)

ذلك، ثم قال: " سيروا على بركة الله وأبشروا، فإن الله قد وعدني إحدى الطائفتين، والله لكأني الآن أنظر إلى مصارع القوم" (1)
وروى العَوْفي عن ابن عباس نحو هذا، وكذلك قال السدي، وقتادة، وعبد الرحمن بن زيد بن أسلم، وغير واحد من علماء السلف والخلف، اختصرنا أقوالهم اكتفاء بسياق محمد بن إسحاق.
__________
(1) رواه الطبري في تفسيره (13/399).

(4/18)


الأنفال - تفسير ابن كثير

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10)

{ إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) }
قال الإمام أحمد: حدثنا أبو نوح قُرَاد، حدثنا عكرمة بن عَمَّار، حدثنا سماك الحَنَفي أبو زُميل، حدثني ابن عباس (1) حدثني عمر بن الخطاب، رضي الله عنه، قال: لما كان يوم بدر نظر النبي (2) صلى الله عليه وسلم إلى أصحابه، وهم ثلاثمائة ونَيّف، ونظر إلى المشركين فإذا هم ألف وزيادة، فاستقبل النبي صلى الله عليه وسلم القبلة، ثم مد يديه، وعليه رداؤه وإزاره، ثم قال: " اللهم أين ما وعدتني، اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبدا"، قال: فما زال يستغيث ربه [عز وجل] (3) ويدعوه حتى سقط رداؤه، فأتاه أبو بكر فأخذ رداءه فرداه، ثم التزمه من ورائه، ثم قال : يا رسول الله، كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله، عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } فلما كان يومئذ والتقوا، فهزم الله المشركين، فقُتِل منهم سبعون رجلا وأسر منهم سبعون رجلا واستشار رسول الله صلى الله عليه وسلم أبا بكر وعليًّا وعمر (4) فقال أبو بكر: يا رسول الله، هؤلاء بنو العم والعشيرة والإخوان، وإني أرى أن تأخذ منهم الفدية، فيكون ما أخذناه منهم قُوَّةً لنا على الكفار، وعسى أن يهديهم الله فيكونوا لنا عَضُدا، فقال رسول الله صلى الله عليه وسلم: "ما ترى يا ابن الخطاب؟ " قال: قلت: والله ما أرى ما رأى أبو بكر، ولكني أرى أن تُمْكنَني من فلان -قريب لعمر -فأضرب عنقه، وتُمكن عليًّا من عقيل فيضربَ عنقه، وتُمكن حمزة من فلان -أخيه -فيضرب عنقه، حتى يعلم الله أن ليس (5) في قلوبنا هوادة للمشركين، هؤلاء صناديدهم وأئمتهم وقادتهم، فَهَوَى رسول الله صلى الله عليه وسلم ما قال أبو بكر، ولم يهو ما قلت، وأخذ منهم الفداء، فلما كان من الغد -قال عمر-غدوت إلى النبي صلى الله عليه وسلم وأبي بكر وهما يبكيان، فقلت: يا رسول الله، [أخبرني] (6) ما (7) يبكيك أنت وصاحبك، فإن وجدتُ بكاء بَكَيتُ، وإن لم أجد بكاء تَبَاكيتُ لبكائكما! قال النبي صلى الله عليه وسلم: " للذي عَرض على أصحابك من أخذهم الفداء، قد عرض عليَّ عذابكم أدنى من هذه الشجرة -لشجرة قريبة" ، وأنزل الله [عز وجل] (8) { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ }
__________
(1) في ك: "ابن عياش".
(2) في أ: "رسول الله".
(3) زيادة من أ.
(4) في م: "أبا بكر وعمر وعليا".
(5) في ك: "ليست" وفي أ: "أنه ليست".
(6) زيادة من أ.
(7) في أ: "ماذا".
(8) زيادة من د، ك، م، أ.

(4/18)

إلى قوله: { لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ } [الأنفال: 67 ، 68] من الفداء، ثم أحل لهم الغنائم، فلما كان يوم أحد من العام المقبل، عوقبوا مما صنعوا يوم بدر، من أخذهم الفداء فقتل منهم سبعون، وفَرَّ أصحابُ النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم، وكسرت ربَاعيته، وهشمت البيضة على رأسه، وسال الدم على وجهه، فأنزل الله [عز وجل] (1) { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [آل عمران: 165 ]بأخذكم الفداء..
ورواه مسلم، وأبو داود، والترمذي، وابن جرير، وابن مَرْدُويه، من طرق عن عكرمة بن عمار، به. وصححه علي بن المديني والترمذي، وقالا لا يعرف إلا من حديث عكرمة بن عمار اليماني (2)
وهكذا رَوَى علي بن أبي طلحة والعَوْفي، عن ابن عباس: أن هذه الآية الكريمة قوله: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ [فَاسْتَجَابَ لَكُمْ] } (3) أنها في دعاء النبي صلى الله عليه وسلم وكذا قال يزيد (4) بن يُثيَع، والسُّدِّي، وابن جريج.
وقال أبو بكر بن عياش، عن أبي حُصَين، عن أبي صالح قال: لما كان يوم بدر، جعل النبي صلى الله عليه وسلم يناشد ربه أشد النِّشدة يدعو، فأتاه عمر بن الخطاب، رضي الله عنه، فقال: يا رسول الله، بعض (5) نِشْدَتِك، فوالله ليفيَن الله لك بما وعدك (6)
وقال البخاري في "كتاب المغازي"، باب قول الله عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ } إلى قوله: { فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } حدثنا أبو نُعَيم، حدثنا إسرائيل، عن مُخَارق، عن طارق بن شهاب قال: سمعت ابن مسعود يقول: شهدت من المقداد بن الأسود مَشْهدًا لأن أكون صاحبه أحبَّ إلي مما عدل به: أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين، فقال: لا نقول (7) كما قال قوم موسى لموسى: { اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا } [المائدة: 24]ولكن نقاتل عن يمينك وعن شمالك، وبين يديك وخلفك، فرأيت النبي صلى الله عليه وسلم أشرق وجهه وسره -يعني قوله (8)
وحدثنا محمد بن عبد الله بن حَوْشَب، حدثنا عبد الوهاب، حدثنا خالد الحَذَّاء، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم بدر: "اللهم أنشدك عَهدك ووعدك، اللهم إن شئت لم تُعْبَد" ، فأخذ أبو بكر بيده، فقال : حسبك! فخرج وهو يقول: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } [القمر: 45].
ورواه النسائي عن بُندار عن عبد الوهاب بن عبد المجيد الثقفي (9)
__________
(1) زيادة من أ.
(2) المسند (1/30) وصحيح مسلم برقم (1763) وسنن أبي داود برقم (2690) وسنن الترمذي برقم (3081) وتفسير الطبري (13/409).
(3) زيادة من أ.
(4) في د، م: "زيد".
(5) في أ: "يا رسول الله، تدعو بعض".
(6) رواه الطبري في تفسيره (13/411).
(7) في أ: "لا نقول لك".
(8) صحيح البخاري برقم (3952) .
(9) صحيح البخاري برقم (3953) وسنن النسائي الكبرى برقم (11557).

(4/19)

وقوله تعالى: { بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } أي: يُرْدفُ بعضُهم بعضًا، كما قال هارون بن عنترة (1) عن ابن عباس: { مُرْدِفِينَ } متتابعين.
ويحتمل أن [يكون] (2) المراد { مُرْدِفِينَ } لكم، أي: نجدة لكم، كما قال العوفي، عن ابن عباس: { مُرْدِفيِنَ } يقول: المدَدَ، كما تقول: ائت الرجل فزده كذا وكذا.
وهكذا قال مجاهد، وابن كثير القارئ، وابن زيد: { مُرْدِفِينَ } ممدين.
وقال أبو كُدَيْنة، عن قابوس، عن أبيه، عن ابن عباس: { مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } قال: وراء كل ملك ملك.
وفي رواية بهذا الإسناد: { مُرْدِفِينَ } قال: بعضهم على أثر بعض. وكذا قال أبو ظِبْيَان، والضحاك، وقتادة.
وقال ابن جرير: حدثني المثنى، حدثنا إسحاق، حدثنا يعقوب بن محمد الزهري، حدثني عبد العزيز بن عمران، عن الزَّمْعِي، عن أبي الحويرث، عن محمد بن جُبَيْر، عن علي رضي الله عنه، قال: نزل جبريل في ألف من الملائكة عن ميمنة النبي صلى الله عليه وسلم وفيها أبو بكر، ونزل ميكائيل في ألف من الملائكة عن ميسرة النبي صلى الله عليه وسلم، وأنا في الميسرة.
وهذا يقتضي -لو صح إسناده -أن الألف مردفة بمثلها؛ ولهذا قرأ بعضهم: "مُرْدَفِين" بفتح الدال، فالله أعلم.
والمشهور ما رواه علي بن أبي طلحة، عن ابن عباس قال: وأمد الله نبيه صلى الله عليه وسلم والمؤمنين بألف من الملائكة، فكان جبريل في خمسمائة من الملائكة مُجَنِّبة، وميكائيل في خمسمائة مُجَنِّبة.
وروى الإمام أبو جعفر بن جرير، ومسلم، من حديث عكرمة بن عمار، عن أبي زُمَيل سِمَاك بن وليد الحَنَفي، عن ابن عباس، عن عمر، الحديث المتقدم. ثم قال أبو زُمَيل (3) حدثني (4) ابن عباس قال: بينا رجل من المسلمين يشتد في أثر رجل من المشركين أمامه، إذ سمع ضربة بالسوط فوقه، وصوتَ الفارس يقول: "أقدم حَيْزُوم (5) إذ نظر إلى المشرك أمامه، فخر مستلقيا قال: فنظر إليه، فإذا هو قد خُطِم أنفه، وشُقَّ وجهه كضربة السوط، فاخضر ذلك أجمع، فجاء الأنصاري فحدث ذلك رسول الله صلى الله عليه وسلم، فقال: "صدقتَ، ذلك (6) من مَدَد السماء الثالثة" ، فقَتَلوا يومئذ سبعين وأسروا سبعين.
وقال البخاري: "باب شهود الملائكة بدرا ": حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن يحيى بن سعيد، عن معاذ بن رِفاعة بن رافع الزُّرَقي، عن أبيه -وكان أبوه من أهل بدر -قال: جاء جبريل
__________
(1) في أ: "هبيرة".
(2) زيادة من أ.
(3) في م: "أبو زميل سماك بن الوليد الحنفي".
(4) في م: "عن".
(5) في م: "حزوم".
(6) في د، ك، م: "ذاك".

(4/20)

إلى النبي صلى الله عليه وسلم فقال: ما تعدون أهل بدر فيكم؟ قال: " من أفضل المسلمين" -أو كلمة نحوها -قال: "وكذلك من شهد بدرا من الملائكة.
انفرد بإخراجه البخاري (1) وقد رواه الطبراني في المعجم الكبير من حديث رافع بن خَدِيج، وهو خطأ (2) والصواب رواية البخاري، والله [تعالى] (3) أعلم.
وفي الصحيحين: أن رسول الله صلى الله عليه وسلم قال لعمر لما شاوره في قتل حاطب بن أبي بَلْتَعَة: "إنه قد شهد بدرا، وما يدريك لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد (4) غفرت لكم " (5)
قوله تعالى: { وَمَا جَعَلَهُ اللهُ إِلا بُشْرَى [وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللهِ] } (6) الآية أي: وما جعل الله بعث الملائكة وإعلامه إياكم بهم إلا بُشرى، { وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ } ؛ وإلا فهو تعالى قادر على نصركم على أعدائكم بدون ذلك، ولهذا قال: { وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ } كما قال تعالى: { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } [محمد: 4-6] وقال تعالى: { وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ } [آل عمران: 140 ، 141]فهذه حكم شَرَع الله جهاد الكفار بأيدي المؤمنين لأجلها، وقد كان تعالى إنما يعاقب الأمم السالفة المكذبة للأنبياء بالقوارع التي تعم تلك الأمة المكذبة، كما أهلك قوم نوح بالطوفان، وعادًا الأولى بالدَّبُور، وثمود بالصيحة، وقوم لوط بالخسف والقلب وحجارة السجيل (7) وقوم شعيب بيوم الظلة، فلما بعث الله تعالى موسى [عليه السلام] (8) وأهلك عدوه فرعون وقومه بالغرق في اليمّ، ثم أنزل (9) على موسى التوراة، شرع فيها قتال الكفار، واستمر الحكم في بقية الشرائع بعده على ذلك، كما قال تعالى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ [لِلنَّاسِ] } [القصص: 43] (10) وقتل المؤمنين الكافرين أشد إهانة للكافرين، وأشفى لصدور المؤمنين، كما قال تعالى للمؤمنين من هذه الأمة: { قَاتِلُوهُمْ يُعَذِّبْهُمُ اللهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرُكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ [وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ] } [التوبة: 14 ، 15]؛ (11) ولهذا كان قَتلُ صناديد قريش بأيدي أعدائهم الذين ينظرون إليهم بأعين ازدرائهم، أنكى لهم وأشفى لصدور حزب الإيمان. فَقَتْلُ أبي جهل في معركة القتال وحومة الوغى، أشد إهانة له من أن
__________
(1) صحيح البخاري برقم (3992).
(2) المعجم الكبير (4/277).
(3) زيادة من م.
(4) في د: "قد".
(5) صحيح البخاري برقم (3983) وصحيح مسلم برقم (2494).
(6) زيادة من د، ك، م.
(7) في ك، أ: "السجين".
(8) زيادة من أ.
(9) في ك: "أنزل الله".
(10) زيادة من م.
(11) زيادة من أ.

(4/21)

إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ (11) إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آَمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14)

يموت على فراشه بقارعة أو صاعقة أو نحو ذلك، كما مات أبو لهب -لعنه الله-بالعَدَسة (1) بحيث لم يقربه أحد من أقاربه، وإنما غسلوه بالماء قذفًا من بعيد، ورجموه حتى دفنوه؛ ولهذا قال تعالى: { إِنَّ اللَّهَ عَزِيزٌ } أي: له العزة ولرسوله وللمؤمنين بهما في الدنيا والآخرة، كما قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ [يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ] } [غافر: 51 ، 52] (2) { حَكِيم } فيما شرعه من قتال الكفار، مع القدرة على دمارهم وإهلاكهم، بحوله وقوته، سبحانه وتعالى.
{ إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنزلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأقْدَامَ (11) إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14) }
يذكرهم الله (3) بما أنعم به عليهم من إلقائه النعاس عليهم، أمانا من خوفهم الذي حصل لهم من كثرة عَدُوِّهم وقلة عَدَدهم، وكذلك فعل تعالى بهم يوم أُحُد، كما قال تعالى: { ثُمَّ أَنزلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ } [آل عمران: 154].
قال أبو طلحة (4) كنت ممن أصابه النعاس يوم أحد، ولقد سقط السيف من يدي مرارا يسقط وآخذه، ويسقط وآخذه، ولقد نظرت إليهم يميدون وهم تحت الحَجَف.
وقال الحافظ أبو يعلى: حدثنا زُهَيْر، حدثنا ابن مَهْدِي، عن شعبة، عن أبي إسحاق، عن حارثة بن مُضَرِّب، عن علي، رضي الله عنه، قال : ما كان فينا فارس يوم بدر غير المقداد، ولقد رأيتُنا وما فينا إلا نائم إلا رسول الله صلى الله عليه وسلم، يصلي تحت شجرة ويبكي حتى أصبح (5)
وقال سفيان الثوري، عن عاصم عن أبي رَزِين، عن عبد الله بن مسعود، رضي الله عنه، أنه قال: النعاس في القتال أمنة من الله، وفي الصلاة من الشيطان.
وقال قتادة: النعاس في الرأس، والنوم في القلب.
قلت: أما النعاس فقد أصابهم يوم أحد، وأمر ذلك مشهور جدا، وأما يوم بدر في هذه الآية الشريفة (6) إنما هي في سياق قصة بدر، وهي دالة على وقوع ذلك أيضا وكأن ذلك كان سجية
__________
(1) قال ابن الأثير في النهاية (3/190) في حديث أبي رافع: "أن أبا لهب رماه الله بالعدسة" وهي بثرة تشبه العدسة تخرج في مواضع من الجسد، من جنس الطاعون، تقتل صاحبها غالبا".
(2) زيادة من أ.
(3) في ك، م: "تعالى".
(4) في أ: "قال على بن أبي طلحة".
(5) مسند أبي يعلى (1/242) ورواه أحمد في مسنده (1/125) من طريق عبد الرحمن بن مهدي بهذا الإسناد.
(6) في ك، م: "الكريمة".

(4/22)

للمؤمنين عند شدة البأس لتكون قلوبهم آمنة مطمئنة بنصر الله. وهذا من فضل الله ورحمته بهم ونعمه عليهم، وكما قال تعالى: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح: 5 ، 6]؛ ولهذا [جاء] (1) في الصحيح (2) أن رسول الله صلى الله عليه وسلم لما كان يوم بدر في العريش مع الصديق، رضي الله عنه، وهما يدعوان، أخذت رسول الله سنة من النوم، ثم استيقظ متبسما فقال: "أبشر يا أبا بكر، هذا جبريل على ثناياه النقع" ثم خرج من باب العريش، وهو يتلو قوله تعالى: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } [القمر: 45].
وقوله: { وَيُنزلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً } قال علي بن أبي طلحة، عن ابن عباس قال: نزل النبي صلى الله عليه وسلم -يعني: حين سار إلى بدر -والمسلمون (3) بينهم وبين الماء رملة دعصة (4) وأصاب المسلمين ضعف شديد، وألقى الشيطان في قلوبهم الغيظ، يوسوس بينهم: تزعمون أنكم أولياء الله تعالى وفيكم رسوله، وقد غلبكم المشركون على الماء، وأنتم تصلون مجنبين! فأمطر الله عليهم مطرا شديدا، فشرب المسلمون وتطهروا، وأذهب الله عنهم رجز الشيطان، وانشف (5) الرمل حين أصابه المطر ومشى الناس عليه والدواب، فساروا إلى القوم وأمد الله نبيه صلى الله عليه وسلم والمؤمنين بألف من الملائكة، فكان جبريل في خمسمائة مُجَنِّبَة، وميكائيل في خمسمائة مُجَنِّبة.
وكذا قال العوفي عن ابن عباس: إن المشركين من قريش لما خرجوا لينصروا العير وليقاتلوا (6) عنها، نزلوا على الماء يوم بدر، فغلبوا المؤمنين عليه. فأصاب المؤمنين الظمأ، فجعلوا يصلون مجنبين محدثين، حتى تعاظموا ذلك في صدورهم، فأنزل الله من السماء ماء حتى سال الوادي، فشرب المؤمنون، وملئوا الأسقية، وسقوا الركاب (7) واغتسلوا من الجنابة، فجعل الله في ذلك طهورا، وثبت الأقدام. وذلك أنه كانت بينهم وبين القوم رملة، فبعث الله المطر عليها، فضربها حتى اشتدت، وثبتت عليها الأقدام.
ونحو ذلك رُوِي عن قتادة، والضحاك، والسدي.
وقد روى عن سعيد بن المسيب، والشعبي، والزهري، وعبد الرحمن بن زيد بن أسلم: أنه طش (8) أصابهم يوم بدر.
والمعروف أن رسول الله صلى الله عليه وسلم لما سار إلى بدر، نزل على أدنى ماء هناك أي: أول ماء وجده، فتقدم إليه الحباب بن المنذر فقال: يا رسول الله، هذا المنزل الذي نزلته منزل أنزلكه الله فليس لنا أن نجاوزه، أو منزل نزلته للحرب والمكيدة؟ فقال: " بل منزل نزلته للحرب والمكيدة". فقال: يا رسول الله إن هذا ليس بمنزل، ولكن سر بنا حتى ننزل على أدنى ماء يلي القوم ونغور ما وراءه من القلب،
__________
(1) زيادة من م.
(2) في أ: "الصحيحين".
(3) في ك، م، أ: "المشركون".
(4) في أ: "وعصمة".
(5) في ك: "وانكشف".
(6) في ك، م: "ويقاتلوا".
(7) في م: "الركائبط.
(8) في ك، م: "طس".

(4/23)

ونستقي الحياض فيكون لنا ماء وليس لهم ماء. فسار رسول الله صلى الله عليه وسلم ففعل كذلك (1)
وفي مغازي " الأموي" أن الحباب لما قال ذلك نزل ملك من السماء وجبريل جالس عند رسول الله صلى الله عليه وسلم، فقال ذلك الملك: يا محمد، إن ربك يقرأ عليك السلام ويقول لك: إن الرأي ما أشار به "الحباب بن المنذر" (2) فالتفت رسول الله [صلى الله عليه وسلم] (3) إلى جبريل، عليه (4) السلام، فقال: هل تعرف هذا؟ فنظر إليه فقال: ما كل الملائكة أعرفهم، وإنه ملك وليس بشيطان.
وأحسن ما في هذا ما رواه الإمام محمد بن إسحاق بن يسار صاحب "المغازي" ، رحمه الله: حدثني يزيد بن رومان، عن عروة بن الزبير قال: بعث الله السماء -وكان الوادي دهسا -فأصاب رسول الله صلى الله عليه وسلم وأصحابه ما لبد لهم الأرض ولم يمنعهم من المسير، وأصاب قريشا ما لم يقدروا على أن يرتحلوا معه (5)
وقال مجاهد: أنزل الله عليهم المطر قبل النعاس، فأطفأ بالمطر الغبار، وتلبدت به الأرض، وطابت نفوسهم (6) وثبتت به أقدامهم.
وقال ابن جرير: حدثنا هارون بن إسحاق، حدثنا مصعب بن المقدام، حدثنا إسرائيل، حدثنا أبو إسحاق، عن جارية، عن علي، رضي الله عنه، قال: أصابنا من الليل طش (7) من المطر -يعني الليلة التي كانت في صبيحتها وقعة بدر -فانطلقنا تحت الشجر والحَجَف نستظل تحتها من المطر. وبات رسول الله صلى الله عليه وسلم يدعو ربه: "اللهم إن تهلك هذه العصابة لا تعبد في الأرض"! فلما أن طلع الفجر، نادى: "الصلاة، عباد الله"، فجاء الناس من تحت الشجر والحجف، فصلى بنا رسول الله صلى الله عليه وسلم، وحرض على القتال.
وقوله: { لِيُطَهِّرَكُمْ بِهِ } أي: من حدث أصغر أو أكبر، وهو تطهير (8) الظاهر { وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ } أي: من وسوسة أو (9) خاطر سيئ، وهو تطهير الباطن، كما قال تعالى في حق أهل الجنة: { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ } فهذا زينة الظاهر { وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا } [الإنسان: 21]أي: مطهرا لما كان من غل أو حسد أو تباغض، وهو زينة الباطن وطهارته.
{ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ } أي: بالصبر والإقدام على مجالدة الأعداء، وهو شجاعة الباطن، { وَيُثَبِّتَ بِهِ الأقْدَامَ } وهو شجاعة الظاهر، والله أعلم.
__________
(1) في م: "ذلك".
(2) ورواه الواقدي في المغازي (1/54) إلى هذا الموضع. فقال: "حدثني ابن أبي حبيبة، عن رواد بن الحصين، عن عكرمة، عن ابن عباس قال: نزل جبريل. . فذكره".
(3) زيادة من ك، م، أ.
(4) في ك: "عليهما".
(5) السيرة النبوية لابن هشام (1/620).
(6) في ك، م: "طابت به أنفسهم".
(7) في ك، م: "طس".
(8) في م: "طهارة".
(9) في م: "و".

(4/24)

وقوله: { إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا } وهذه نعمة خفية أظهرها الله تعالى لهم، ليشكروه عليها، وهو (1) أنه -تعالى وتقدس وتبارك وتمجد -أوحى إلى الملائكة الذين أنزلهم لنصر نبيه ودينه وحزبه المؤمنين، يوحي إليهم فيما بينه وبينهم أن يثبتوا الذين آمنوا.
قال ابن إسحاق: وازروهم. وقال غيره: قاتلوا معهم. وقيل: كثروا سوادهم. وقيل: كان ذلك بأن الملك كان يأتي الرجل من أصحاب النبي صلى الله عليه وسلم يقول: سمعت هؤلاء القوم -يعني المشركين -يقولون: "والله لئن حملوا علينا لننكشفن" ، فيحدث المسلمون بعضهم بعضا بذلك، فتقوى أنفسهم (2) حكاه ابن جرير، وهذا لفظه بحروفه.
وقوله: { سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ } أي: ثبتوا أنتم المسلمين (3) وقووا أنفسهم على أعدائهم، عن أمري لكم بذلك، سألقي الرعب والمذلة والصغار على من خالف أمري، وكذب رسولي (4) { فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } أي: اضربوا الهام ففلقوها، واحتزوا الرقاب فقطعوها، وقطعوا الأطراف منهم، وهي أيديهم وأرجلهم.
وقد اختلف المفسرون في معنى: { فَوْقَ الأعْنَاقِ } فقيل: معناه اضربوا الرؤوس. قاله عكرمة.
وقيل: معناه: { فَوْقَ الأعْنَاقِ } أي: على الأعناق، وهي الرقاب. قاله الضحاك، وعطية العوفي.
ويشهد لهذا المعنى أن الله تعالى أرشد المؤمنين إلى هذا في قوله تعالى: { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ } [محمد: 4].
وقال وكيع، عن المسعودي، عن القاسم قال: قال رسول الله صلى الله عليه وسلم: "إني لم أبعث لأعذب بعذاب الله، إنما بعثت بضرب الرقاب وشد الوثاق" (5)
واختار ابن جرير أنها قد تدل على ضرب الرقاب وفلق الهام.
قلت: وفي مغازي "الأموي" أن رسول الله صلى الله عليه وسلم جعل يمر بين القتلى يوم بدر فيقول:
"نُفَلِّق هاما. . . ".
فيقول أبو بكر: من رجال أعزة عليناوهم كانوا أعق وأظلما (6)
__________
(1) في ك: "وهي".
(2) في م: "أنفسهم بذلك".
(3) في ك، م، أ: "المؤمنين".
(4) في أ: "رسلي".
(5) رواه الطبري في تفسيره (13/429) وابن أبي شيبة في المصنف (12/390) من طريق وكيع بهذا الإسناد.
(6) البيت للحصين بن الهمام المري، وهو في "الشعر" والشعراء" لابن قتيبة (2/648).

(4/25)

فيبتدئ رسول الله صلى الله عليه وسلم بأول البيت، ويستطعم أبا بكر، رضي الله عنه، إنشاد آخره؛ لأنه كان لا يحسن إنشاد الشعر، كما قال تعالى: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } [يس:69].
وقال الربيع بن أنس: كان الناس يوم بدر يعرفون قتلى الملائكة ممن قتلوا هم بضرب فوق الأعناق، وعلى البنان مثل سمة النار قد أحرق به.
وقوله: { وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } قال ابن جرير: معناه: واضربوه أيها المؤمنون من عدوكم كل طرف ومَفْصِل من أطراف أيديهم وأرجلهم. و "البنان": جمع بنانة، كما قال الشاعر (1) أَلا لَيْتَنِي قَطَّعْتُ مِنْهُ بَنَانَةًوَلاقَيْتُهُ فِي الْبَيْتِ يَقْظَانَ حَاذِرَا
وقال علي بن أبي طلحة، عن ابن عباس: { وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } يعني بالبنان: الأطراف. وكذا قال الضحاك وابن جريج.
وقال السدي: البنان: الأطراف، ويقال: كل مَفْصِل.
وقال عكرمة، وعطية العوفي والضحاك -في رواية أخرى-: كل مفصل.
وقال الأوزاعي في قوله تعالى: { وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } قال: اضرب منه الوجه والعين، وارمه بشهاب من نار، فإذا أخذته حرم ذلك كله عليك.
وقال العوفي، عن ابن عباس -فذكر قصة بدر إلى أن قال-: فقال أبو جهل: لا تقتلوهم قتلا ولكن خذوهم أخذا، حتى تعرفوهم الذي صنعوا من طعنهم في دينكم، ورغبتهم عن اللات والعزى. فأوحى الله إلى الملائكة: { أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } فقتل أبو جهل لعنه الله، في تسعة وستين رجلا وأسر عقبة بن أبي مُعَيْط فقتل صبرا، فوفى ذلك سبعين -يعني: قتيلا .
ولذلك قال [الله] (2) تعالى: { ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ } أي: خالفوهما فساروا في شق، وتركوا الشرع والإيمان به واتباعه في شق -وهو مأخوذ أيضا من شق العصا، وهو جعلها فرقتين -{ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } أي: هو الطالب الغالب لمن خالفه وناوأه، لا يفوته شيء، ولا يقوم لغضبه شيء، تبارك وتعالى، لا إله غيره، ولا رب سواه.
{ ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ } هذا خطاب للكفار أي: ذوقوا هذا العذاب والنكال في الدنيا، واعلموا أيضًا أن للكافرين عذاب النار في الآخرة.
__________
(1) هو العباس بم مرداس السلمى، والبيت في تفسير الطبري (13/431) ولسان العرب مادة (بنن).
(2) زيادة من ك، م، أ.

(4/26)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16) }
يقول تعالى متوعدًا على الفرار من الزحف بالنار لمن فعل ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا } أي: تقاربتم منهم ودنوتم إليهم، { فَلا تُوَلُّوهُمُ الأدْبَارَ } أي: تفروا وتتركوا أصحابكم،
{ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ } أي: يفر بين يدي قرنه مكيدة؛ ليريه أنه [قد] (1) خاف منه فيتبعه، ثم يكر عليه فيقتله، فلا بأس عليه في ذلك. نص عليه سعيد بن جبير، والسدي.
وقال الضحاك: أن يتقدم عن أصحابه ليرى غرة من العدو فيصيبها.
{ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ } أي: فر من هاهنا إلى فئة أخرى من المسلمين، يعاونهم ويعاونوه (2) فيجوز له ذلك، حتى [و] (3) لو كان في سرية ففر إلى أميره أو إلى الإمام الأعظم، دخل في هذه الرخصة.
قال الإمام أحمد: حدثنا حسن، حدثنا زُهَيْر، حدثنا يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى، عن عبد الله بن عمر، رضي الله عنهما، قال: كنت في سرية من سرايا رسول الله صلى الله عليه وسلم، فحاص الناس حيصة -وكنت فيمن حاص -فقلنا: كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب؟ ثم قلنا: لو دخلنا المدينة فبتنا؟ ثم قلنا: لو عرضنا أنفسنا على رسول الله صلى الله عليه وسلم، فإن كانت لنا توبة وإلا ذهبنا؟ فأتيناه قبل صلاة الغداة، فخرج فقال: "من القوم؟" فقلنا: نحن الفرارون. فقال: "لا بل أنتم العَكَّارون، أنا فئتكم، وأنا فئة المسلمين" قال: فأتيناه حتى قَبَّلنا يده.
وهكذا رواه أبو داود، والترمذي، وابن ماجه، من طرق عن يزيد بن أبي زياد (4) وقال الترمذي: حسن لا نعرفه إلا من حديثه.
ورواه ابن أبي حاتم، من حديث يزيد بن أبي زياد به. وزاد في آخره: وقرأ رسول الله صلى الله عليه وسلم هذه الآية: { أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ }
قال أهل العلم: معنى قوله: "العَكَّارون" أي: العطافون. وكذلك قال عمر بن الخطاب. رضي الله عنه، في أبي عبيد لما قتل على الجسر بأرض فارس، لكثرة الجيش من ناحية المجوس، فقال عمر: لو انحاز إليّ كنت له فئة. هكذا رواه محمد بن سيرين، عن عمر (5)
وفي رواية أبي عثمان النهدي، عن عمر قال: لما قتل أبو عبيد قال عمر: يا أيها الناس، أنا فئتكم.
__________
(1) زيادة من أ.
(2) في ك، م: "يعاونونه".
(3) زيادة من ك، م.
(4) المسند (2/70) وسنن أبي داود برقم (2647) وسنن الترمذي برقم (1716) وسنن ابن ماجة برقم (3704).
(5) رواه الطبري في تفسيره (13/439).

(4/27)

وقال مجاهد: قال عمر: أنا فئة كل مسلم.
وقال عبد الملك بن عُمَيْر، عن عمر: أيها الناس، لا تغرنكم هذه الآية، فإنما كانت يوم بدر، وأنا (1) فئة لكل مسلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا حسان بن عبد الله المصري، حدثنا خلاد بن سليمان الحضرمي، حدثنا نافع: أنه سأل ابن عمر قلت: إنا قوم لا نثبت عند قتال عدونا، ولا ندري من الفئة: إمامنا أو عسكرنا؟ فقال: إن الفئة رسول الله صلى الله عليه وسلم. فقلت إن الله يقول: { إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ } (2) فقال: إنما نزلت هذه الآية في يوم بدر، لا قبلها ولا بعدها.
وقال الضحاك في قوله: { أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ } المتحيز: الفار إلى النبي وأصحابه، وكذلك من فر اليوم إلى أميره أو أصحابه.
فأما إن كان الفرار لا عن سبب من هذه الأسباب، فإنه حرام وكبيرة من الكبائر، لما رواه البخاري ومسلم في صحيحهما عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "اجتنبوا السبع الموبقات". قيل: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتَّوَلِّي يوم الزحف ، وقَذْفِ المحصنات الغافلات المؤمنات" (3)
ولهذا الحديث شواهد من وجوه أخر؛ ولهذا قال تعالى: { فَقَدْ بَاءَ } أي: رجع { بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ } أي: مصيره ومنقلبه يوم ميعاده: { جَهَنَّمُ وَبِئْسَ الْمَصِيرُ }
وقال الإمام أحمد: حدثنا زكريا بن عَدِيّ، حدثنا عبيد الله بن عمرو الرَّقِّي، عن زيد بن أبي أُنَيْسَة، حدثنا جبلة بن سُحَيْم، عن أبي المثنى العبدي، سمعت السدوسي -يعني ابن الخصاصية، وهو بشير بن معبد -قال: أتيت النبي صلى الله عليه وسلم لأبايعه، فاشترط علي: "شهادة أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأن أقيم الصلاة، وأن أؤدي الزكاة، وأن أحج حَجَّة الإسلام، وأن أصوم شهر رمضان، وأن أجاهد في سبيل الله" . فقلت: يا رسول الله، أما اثنتان فوالله لا أطيقهما: الجهاد، فإنهم زعموا أنه من ولى الدُّبُر فقد باء بغضب من الله، فأخاف إن حضرت ذلك خشعت نفسي وكرهت الموت. والصدقة، فوالله ما لي إلا غُنَيْمَةٌ وعشر ذَوْدٍ هُنَّ رَسَل أهلي وحَمُولتهم. فقبض رسول الله صلى الله عليه وسلم يده، ثم حرك يده، ثم قال: "فلا جهاد ولا صدقة، فيم تدخل الجنة إذا؟ " فقلت: يا رسول الله، أنا أبايعك. فبايعته عليهنَّ كلهنَّ.
هذا حديث (4) غريب (5) من هذا الوجه (6) ولم يخرجوه في الكتب الستة.
__________
(1) في م: "وإنه".
(2) زيادة من ك، د، م، أ، وفي هـ: :الآية".
(3) صحيح البخاري برقم (2766) وصحيح مسلم برقم (89).
(4) في م: "الحديث".
(5) في أ: "عزيز".
(6) المسند (5/224).

(4/28)

وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن محمد بن يحيى بن حمزة، حدثنا إسحاق بن إبراهيم أبو النضر، حدثنا يزيد بن ربيعة، حدثنا أبو الأشعث، عن ثوبان، عن النبي صلى الله عليه وسلم قال: "ثلاثة لا ينفع معهن عمل: الشرك بالله، وعقوق الوالدين، والفرار من الزحف". (1)
وهذا أيضا حديث غريب جدا.
وقال الطبراني أيضا: حدثنا العباس بن الفضل الأسْفَاطِيّ، حدثنا موسى بن إسماعيل، حدثنا حفص بن عمر الشَّنِّي، حدثني عمرو بن مرة قال: سمعت بلال بن يسار بن زيد -مولى رسول الله صلى الله عليه وسلم -قال: سمعت أبي حدث عن جدي قال: قال رسول الله: "من قال أستغفر الله الذي لا إله إلا هو وأتوب إليه، غفر له وإن كان قد فر من الزحف" .
وهكذا رواه أبو داود عن موسى بن إسماعيل، به. وأخرجه الترمذي، عن البخاري، عن موسى بن إسماعيل به. وقال: غريب لا نعرفه إلا من هذا الوجه (2)
قلت: ولا يعرف لزيد مولى النبي صلى الله عليه وسلم، عنه سواه.
وقد ذهب ذاهبون إلى أن الفرار إنما كان حراما على الصحابة؛ لأنه -يعني الجهاد -كان فرض عين عليهم. وقيل: على الأنصار خاصة؛ لأنهم بايعوا على السمع والطاعة في المنشط والمكره. وقيل: [إنما] (3) المراد بهذه الآية أهل بدر خاصة، يروى هذا عن عمر، وابن عمر، وابن عباس، وأبي هريرة، وأبي سعيد، وأبي نضرة، ونافع مولى ابن عمر، وسعيد بن جبير، والحسن البصري، وعكرمة، وقتادة، والضحاك، وغيرهم.
وحجتهم في هذا: أنه لم تكن عصابة لها شوكة يفيئون إليها سوى عصابتهم تلك، كما قال النبي صلى الله عليه وسلم: "اللهم إن تهلك هذه العصابة لا تعبد في الأرض"؛ ولهذا قال عبد الله بن المبارك، عن مبارك بن فضالة، عن الحسن في قوله: { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ } قال: ذلك يوم بدر، فأما اليوم: فإن انحاز إلى فئة أو مصر -أحسبه قال: فلا بأس عليه.
وقال ابن المبارك أيضا، عن ابن لَهِيعَة: حدثني يزيد بن أبي حبيب قال: أوجب الله تعالى لمن فر يوم بدر النار، قال: { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ } فلما كان يوم أحد بعد ذلك قال: { إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ [إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا] } (4) { وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ } [آل عمران: 155]،ثم كان يوم حُنَيْن بعد ذلك بسبع سنين، قال: { ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } [التوبة: 25 ] { ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ } [التوبة: 27].
__________
(1) المعجم الكبير (2/95) قال الهيثمي في المجمع (1/104): "فيه يزيد بم ربيعة ضعيف".
(2) المعجم الكبير (5/89) وسنن أبي داود برقم (1517) وسنن الترمذي برقم (3577).
(3) زيادة من ك، م، أ.
(4) زيادة من ك، م، أ، وفي هـ "إلى قوله".

(4/29)

وفي سنن أبي داود، والنسائي، ومستدرك الحاكم، وتفسير ابن جرير، وابن مَرْدُوَيه، من حديث داود بن أبي هند، عن أبي نضرة، عن أبي سعيد أنه قال في هذه الآية: { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ } إنما (1) أنزلت في أهل بدر (2) وهذا كله لا ينفي أن يكون الفرار من الزحف حراما على غير أهل بدر، وإن كان سبب النزول فيهم، كما دل عليه حديث أبي هريرة المتقدم، من أن الفرار من الزحف من الموبقات، كما هو مذهب الجماهير، والله [تعالى] (3) أعلم.
__________
(1) في م: "أنها".
(2) سنن أبي داود برقم (2648) وسنن النسائي الكبرى برقم (11203) والمستدرك (2/327) وتفسير الطبري (13/437).
(3) زيادة من م.

(4/30)


الأنفال - تفسير ابن كثير

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17) ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18)

{ فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17) ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18) }
يبين تعالى أنه خالق أفعال العباد، وأنه المحمود على جميع ما صدر عنهم من خير؛ لأنه هو الذي وفقهم لذلك وأعانهم؛ ولهذا قال: { فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ } أي: ليس بحولكم وقوتكم قتلتم أعداءكم مع كثرة عددهم وقلة عددكم، أي: بل هو الذي أظفركم [بهم ونصركم] (1) عليهم كما قال تعالى: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ [فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ] } [آل عمران: 123]. (2) وقال تعالى: { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } [التوبة: 25] يعلم -تبارك وتعالى-أن النصر ليس عن كثرة العدد، ولا بلبس اللأمة والعدد، وإنما النصر من عند الله تعالى (3) كما قال: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } [البقرة: 249] .
ثم قال لنبيه صلى الله عليه وسلم أيضا في شأن القبضة من التراب، التي حصب بها وجوه المشركين (4) يوم بدر، حين خرج من العريش بعد دعائه وتضرعه واستكانته، فرماهم بها وقال: " شاهت الوجوه ". ثم أمر الصحابة أن يصدقوا الحملة إثرها، ففعلوا، فأوصل الله تلك الحصباء إلى أعين المشركين، فلم يبق أحد منهم إلا ناله منها ما شغله عن حاله؛ ولهذا قال [تعالى] (5) { وَمَارَمَيْتَ إِذْ رَمَيْتَ } أي: هو الذي بلغ ذلك إليهم، وكبتهم بها لا أنت.
قال علي بن أبي طلحة، عن ابن عباس: رفع رسول الله صلى الله عليه وسلم يديه -يعني يوم بدر -فقال: " يا رب إن تهلك هذه العصابة، فلن تعبد في الأرض أبدا". فقال له جبريل: "خذ قبضة من التراب، فارم بها في وجوههم" فأخذ قبضة من التراب، فرمى بها في وجوههم، فما من المشركين أحد إلا أصاب عينيه ومنخريه وفمه تراب من تلك القبضة، فولوا مدبرين.
وقال السُّدِّيّ: قال رسول الله صلى الله عليه وسلم لعلي، رضي الله عنه، يوم بدر: "أعطني حصبا من الأرض".
__________
(1) زيادة من ك، م.
(2) زيادة من ك، م، أ، وفي هـ: "الآية".
(3) في م: "عنده تعالى".
(4) في أ: "القوم".
(5) زيادة من أ.

(4/30)

فناوله حصبا (1) عليه تراب، فرمى به في وجوه القوم، فلم يبق مشرك إلا دخل في عينيه من ذلك التراب شيء، ثم ردفهم المؤمنون (2) يقتلونهم ويأسرونهم، وأنزل الله: { فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى }
وقال أبو معشر المدني، عن محمد بن قَيْس ومحمد بن كعب القُرَظِي قالا لما دنا القوم بعضهم من بعض، أخذ رسول الله صلى الله عليه وسلم قبضة من تراب، فرمى بها في وجوه القوم، وقال: "شاهت الوجوه". فدخلت في أعينهم كلهم، وأقبل أصحاب رسول الله [صلى الله عليه وسلم] (3) يقتلونهم ويأسرونهم، وكانت هزيمتهم في رَمْية رسول الله صلى الله عليه وسلم، فأنزل الله: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى }
وقال عبد الرحمن بن زيد بن أسلم: في قوله [تعالى] (4) { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } قال: هذا يوم بدر، أخذ رسول الله صلى الله عليه وسلم ثلاث حصيات فرمى بحصاة [في] (5) ميمنة القوم، وحصاة في ميسرة القوم، وحصاة بين أظهرهم، وقال: "شاهت الوجوه" ، فانهزموا.
وقد روي في هذه القصة (6) عن عروة بن الزبير، ومجاهد وعكرمة، وقتادة وغير واحد من الأئمة: أنها نزلت في رمية النبي صلى الله عليه وسلم يوم بدر، وإن كان قد فعل ذلك يوم حنين أيضا.
وقال أبو جعفر بن جرير: حدثنا أحمد بن منصور، حدثنا يعقوب بن محمد، حدثنا عبد العزيز بن عمران، حدثنا موسى بن يعقوب بن عبد الله بن زمعة، عن يزيد بن عبد الله، عن أبي بكر بن سليمان بن أبي حَثْمَة، عن حكيم بن حزام قال: لما كان يوم بدر، سمعنا صوتا وقع من السماء، كأنه صوت حصاة وقعت في طست، ورمى رسول الله صلى الله عليه وسلم تلك الرمية، فانهزمنا (7)
غريب من هذا الوجه. وهاهنا قولان آخران غريبان جدا .
أحدهما: قال ابن جرير: حدثنى محمد بن عوف الطائي، حدثنا أبو المغيرة، حدثنا صفوان بن عمرو، حدثنا عبد الرحمن بن جبير؛ أن رسول الله صلى الله عليه وسلم يوم ابن أبي الحقيق بخيبر، دعا بقوس، فأتى بقوس طويلة، وقال: "جيئوني غيرها". فجاؤوا بقوس كبداء، فرمى النبي صلى الله عليه وسلم الحصن، فأقبل السهم يهوي حتى قتل ابن أبي الحقيق، وهو في فراشه، فأنزل الله عز وجل: { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } (8)
وهذا غريب، وإسناده جيد إلى عبد الرحمن بن جبير بن نفير، ولعله اشتبه عليه، أو أنه أراد أن الآية تعم هذا كله، وإلا فسياق الآية في سورة الأنفال في قصة بدر لا محالة، وهذا مما لا يخفى على أئمة العلم، والله أعلم.
__________
(1) في م: "حصباء".
(2) في م: "المسلمون".
(3) زيادة من م، ك، أ.
(4) زيادة من م.
(5) في ك، م، أ: "فرمى في".
(6) انظر: تفسير الطبري (13/443 - 445).
(7) تفسير الطبري (13/443).
(8) سقط هذا الأثر والذي يليه من نص الطبري وأثبته المحقق في الهامش (13/446).

(4/31)

إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19)

والثاني: روى ابن جرير أيضا، والحاكم في مستدركه، بإسناد صحيح إلى سعيد بن المسيب والزهري أنهما قالا أنزلت (1) في رمية رسول الله صلى الله عليه وسلم يوم أحد أُبَي بن خلف بالحربة وهو في لأمته، فخدشه في ترقوته، فجعل يتدأدأ عن فرسه مرارا، حتى كانت وفاته [بها] (2) بعد أيام، قاسى فيها العذاب الأليم، موصولا بعذاب البرزخ، المتصل بعذاب الآخرة (3)
وهذا القول عن هذين الإمامين غريب أيضا جدا، ولعلهما أرادا أن الآية تتناوله بعمومها، لا أنها نزلت فيه خاصة كما تقدم، والله أعلم.
وقال محمد بن إسحاق: حدثني محمد بن جعفر بن الزبير، عن عُرْوَة بن الزبير في قوله: { وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا } أي: ليُعَرّف المؤمنين من نعمته عليهم، من إظهارهم على عدوهم مع كثرة عدوهم، وقلة عددهم، ليعرفوا بذلك حقه، ويشكروا بذلك نعمته.
وهكذا فسر (4) ذلك ابن جرير أيضا. وفي الحديث: "وكل بلاء حسن أبلانا".
وقوله: { إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } أي: سميع الدعاء، عليم بمن يستحق النصر والغلب.
وقوله { ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ } هذه بشارة أخرى مع ما حصل من النصر: أنه أعلمهم تعالى بأنه مُضْعِفُ كيد الكافرين فيما يستقبل، مُصَغِّرًا أمرهم، وأنهم كل ما لهم في تبار (5) ودمار، ولله الحمد والمنة.
{ إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19) }
يقول تعالى للكفار { إِنْ تَسْتَفْتِحُوا } أي: تستنصروا وتستقضوا الله وتستحكموه أن يفصل بينكم وبين أعدائكم المؤمنين، فقد جاءكم ما سألتم، كما قال محمد بن إسحاق وغيره، عن الزهري، عن عبد الله بن ثعلبة بن صُغَيْر؛ أن أبا جهل قال يوم بدر: اللهم أَقْطَعُنَا للرحم وآتانا بما لا نعرف (6) فأحنه الغداة -وكان ذلك استفتاحا منه -فنزلت: { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ } إلى آخر الآية.
وقال الإمام أحمد: حدثنا يزيد -يعني ابن هارون -أخبرنا محمد بن إسحاق، حدثني الزهري، عن عبد الله بن ثعلبة: أن أبا جهل قال حين التقى القوم: اللهم، أقطعنا للرحم، وآتانا بما لا نعرف، فأحنه الغداة، فكان المستفتح.
وأخرجه النسائي في التفسير من حديث، صالح بن كيسان، عن الزهري، به وكذا رواه الحاكم
__________
(1) في م: "نزلت" .
(2) زيادة من أ.
(3) المستدرك (2/327).
(4) في د: "فسره".
(5) في م: "شغال".
(6) في ك، م: "بما لم يعرف".

(4/32)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20) وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ (21) إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (23)

في مستدركه من طريق الزهري، به (1) وقال: صحيح على شرط الشيخين، ولم يخرجاه. وروي [نحو] (2) هذا عن ابن عباس، ومجاهد، والضحاك، وقتادة، ويزيد بن رُومَان، وغير واحد.
وقال السُّدِّي: كان المشركون حين خرجوا من مكة إلى بَدْر، أخذوا بأستار الكعبة فاستنصروا الله وقالوا: اللهم انصر أعلى الجندين، وأكرم الفئتين، وخير القبيلتين. فقال الله: { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ } يقول: قد نصرت ما قلتم، وهو محمد صلى الله عليه وسلم.
وقال عبد الرحمن بن زيد بن أسلم: هو قوله تعالى إخبارا عنهم: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ [فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ] } [الأنفال: 32]. (3)
وقوله: { وَإِنْ تَنْتَهُوا } أي: عما أنتم فيه من الكفر بالله والتكذيب لرسوله، { فَهُوَ خَيْرٌ لَكُمْ } أي: في الدنيا والآخرة. [وقوله] (4) { وَإِنْ تَعُودُوا نَعُدْ } كقوله (5) { وَإِنْ عُدْتُمْ عُدْنَا } [الإسراء: 8]معناه: وإن عدتم إلى ما كنتم فيه من الكفر والضلالة، نعد لكم بمثل هذه الواقعة.
وقال السدي: { وَإِنْ تَعُودُوا } أي: إلى الاستفتاح { نعد } إلى الفتح لمحمد صلى الله عليه وسلم، والنصر له، وتظفيره على أعدائه، والأول أقوى.
{ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ } أي: ولو جمعتم من الجموع ما عسى أن تجمعوا، فإن من كان الله معه فلا غالب له، فإن الله مع المؤمنين، وهم الحزب النبوي، والجناب المصطفوي.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20) وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ (21) إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (23) }
يأمر تعالى عباده المؤمنين بطاعته وطاعة رسوله، ويزجرهم عن مخالفته والتشبه بالكافرين به المعاندين له؛ ولهذا قال: { وَلا تَوَلَّوْا عَنْهُ } أي: تتركوا طاعته وامتثال أوامره وترك زواجره، { وَأَنْتُمْ تَسْمَعُونَ } أي: بعد ما علمتم ما دعاكم إليه.
{ وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ } قيل: المراد المشركون. واختاره ابن جرير.
وقال ابن إسحاق: هم المنافقون؛ فإنهم يظهرون أنهم قد سمعوا واستجابوا، وليسوا كذلك.
ثم أخبر تعالى أن هذا الضرب من بني آدم شر (6) الخلق والخليقة، فقال: { إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ }
__________
(1) المسند (5/431) وسنن النسائي الكبرى برقم (11201) والمستدرك (2/328).
(2) زيادة من د، وفي ك، م، أ: "في هذا".
(3) زيادة من ك، م، أ، وفي هـ: "الآية".
(4) زيادة من د.
(5) في ك، م: "أي كقوله".
(6) في ك، م، أ: "سيئ".

(4/33)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24)

أي: عن سماع الحق { البكم } عن فهمه؛ ولهذا قال: { الَّذِينَ لا يَعْقِلُونَ } فهؤلاء شر البرية؛ لأن كل دابة مما سواهم مطيعة لله [عز وجل] (1) فيما خلقها له، وهؤلاء خلقوا للعبادة فكفروا؛ ولهذا شبههم بالأنعام في قوله: { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً [صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ] } [البقرة: 171] . (2) وقال في الآية الأخرى: { أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } [الأعراف: 179] .
وقيل: (3) المراد بهؤلاء المذكورين نَفَرٌ من بني عبد الدار من قريش. روي عن ابن عباس ومجاهد، واختاره ابن جرير، وقال محمد بن إسحاق: هم المنافقون.
قلت: ولا منافاة بين المشركين والمنافقين في هذا؛ لأن كلا منهم مسلوب الفهم الصحيح، والقصد إلى العمل الصالح.
ثم أخبر تعالى بأنهم لا فهم لهم صحيح، ولا قصد لهم صحيح، لو فرض أن لهم فهما، فقال: { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ } أي: لأفهمهم، وتقدير الكلام: ولكن لا خير فيهم فلم يفهمهم؛ لأنه يعلم أنه { وَلَوْ أَسْمَعَهُمْ } أي: أفهمهم { لَتَوَلَّوْا } عن ذلك قصدا وعنادا بعد فهمهم ذلك، { وَهُمْ مُعْرِضُونَ } عنه.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) }
قال البخاري: { اسْتَجِيبُوا } أجيبوا، { لِمَا يُحْيِيكُمْ } لما يصلحكم. حدثنا إسحاق، حدثنا روح، حدثنا شعبة، عن خبيب (4) بن عبد الرحمن قال: سمعت حفص بن عاصم يحدث عن أبي سعيد بن المعلى قال: كنت أصلي، فمر بي رسول الله صلى الله عليه وسلم، فدعاني فلم آته حتى صليت، ثم أتيته فقال: "ما منعك أن تأتيني؟" ألم يقل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } ثم قال: "لأعلمنك أعظم سورة في القرآن قبل أن أخرج"، فذهب رسول الله صلى الله عليه وسلم ليخرج، فذكرت له -وقال معاذ: حدثنا شعبة، عن خُبَيْب (5) بن عبد الرحمن، سمع حفص بن عاصم، سمع أبا سعيد رجلا من أصحاب النبي صلى الله عليه وسلم بهذا -وقال: " هي { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } السبع المثاني" (6)
هذا لفظه بحروفه، وقد تقدم الكلام على هذا الحديث بذكر طرقه في أول تفسير الفاتحة.
وقال مجاهد في قوله: { لِمَا يُحْيِيكُمْ } قال: الحق.
__________
(1) زيادة من م.
(2) زيادة من ك، م، أ، وفي هـ: "الآية".
(3) في د، م: "ثم قيل".
(4) في أ: "حبيب".
(5) في أ: "حبيب".
(6) صحيح البخاري برقم (4647).

(4/34)

وقال قتادة { لِمَا يُحْيِيكُمْ } قال: هو هذا القرآن، فيه النجاة والتقاة (1) والحياة.
وقال السُّدِّيّ: { لِمَا يُحْيِيكُمْ } ففي الإسلام إحياؤهم بعد موتهم بالكفر.
وقال محمد بن إسحاق، عن محمد بن جعفر بن الزبير، عن عُرْوَةَ بن الزبير: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } أي: للحرب التي أعزكم الله تعالى بها بعد الذل، وقواكم بها بعد الضعف، ومنعكم من عدوكم بعد القهر منهم لكم.
وقوله تعالى: { وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } قال ابن عباس: يحول بين المؤمن وبين الكفر، وبين الكافر وبين الإيمان.
رواه الحاكم في مستدركه موقوفا، وقال: صحيح ولم يخرجاه (2) ورواه ابن مَرْدُوَيه من وجه آخر مرفوعا (3) ولا يصح لضعف إسناده، والموقوف أصح. وكذا قال مجاهد، وسعيد، وعكرمة، والضحاك، وأبو صالح، وعطية، ومُقَاتِل بن حيَّان، والسُّدِّيّ.
وفي رواية عن مجاهد في قوله: { يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } حتى تركه لا يعقل.
وقال السدي: يحول بين الإنسان وقلبه، فلا يستطيع أن يؤمن ولا يكفر إلا بإذنه.
وقال قتادة هو كقوله: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } [ق: 16] .
وقد وردت الأحاديث عن رسول الله صلى الله عليه وسلم بما يناسب هذه الآية.
وقال الإمام أحمد: حدثنا أبو معاوية، عن الأعمش، عن أبي سفيان، عن أنس بن مالك، رضي الله عنه، قال: كان النبي صلى الله عليه وسلم يكثر أن يقول: " يا مُقَلِّب القلوب، ثبت قلبي على دينك". قال: فقلنا: يا رسول الله، آمنا بك وبما جئت به، فهل تخاف علينا؟ قال (4) نعم، إن القلوب بين إصبعين من أصابع الله تعالى يقلبها".
وهكذا رواه الترمذي في "كتاب القدر" من جامعه، عن هناد بن السري، عن أبي معاوية محمد بن حازم الضرير، عن الأعمش -واسمه سليمان بن مهران -عن أبي سفيان -واسمه طلحة بن نافع -عن أنس (5) ثم قال: حسن . وهكذا روي عن غير واحد عن الأعمش، رواه بعضهم عنه، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم، وحديث أبي سفيان عن أنس أصح (6)
حديث آخر: قال عبد بن حميد (7) في مسنده: حدثنا عبد الملك بن عمرو، حدثنا شعبة، عن الحكم، عن ابن أبي ليلى، عن بلال، رضي الله عنه، أن النبي صلى الله عليه وسلم كان يدعو: "يا مُقَلِّب القلوب ثَبِّت قلبي على دينك".
__________
(1) في ك، م: "البقاء".
(2) المستدرك (2/328).
(3) ذكره السيوطي في الدر المنثور (4/45).
(4) في أ: "فقال".
(5) المسند (3/112) وسنن الترمذي برقم (2140).
(6) رواه الحاكم في المستدرك (2/288) من طريق الأعمش، عن أبي سفيان، عن جابر، رضي الله عنه.
(7) في ك، م، أ: "قال الإمام عبد بن حميد".

(4/35)

هذا حديث جيد الإسناد إلا أن فيه انقطاعا وهو -مع ذلك -على شرط أهل السنن ولم يخرجوه (1)
حديث آخر: وقال الإمام أحمد: حدثنا الوليد بن مسلم قال: سمعت ابن جابر يقول: حدثني بسر بن عبد الله (2) الحضرمي: أنه سمع أبا إدريس الخولاني يقول: سمعت النواس بن سَمْعَان الكلابي، رضي الله عنه، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " ما من قلب إلا وهو بين إصبعين من أصابع الرحمن رب العالمين، إذا شاء أن يقيمه أقامه، وإذا شاء أن يزيغه أزاغه". وكان يقول: "يا مقلب القلوب، ثبت قلوبنا (3) على دينك". قال: "والميزان بيد الرحمن يخفضه ويرفعه".
وهكذا رواه النسائي وابن ماجه، من حديث عبد الرحمن بن يزيد (4) بن جابر (5) فذكر مثله.
حديث آخر: قال الإمام أحمد: حدثنا يونس، حدثنا حماد بن زيد، عن المعلى بن زياد، عن الحسن؛ أن عائشة قالت: دعوات كان رسول الله صلى الله عليه وسلم يدعو بها: "يا مقلب القلوب، ثبت قلبي على دينك". قالت: فقلت: يا رسول الله، إنك تكثر (6) تدعو بهذا الدعاء. فقال: "إن قلب الآدمي بين إصبعين (7) من أصابع الله، فإذا شاء أزاغه (8) وإذا شاء أقامه (9) (10)
حديث آخر: قال الإمام أحمد: حدثنا هاشم، حدثنا عبد الحميد، حدثني شهر، سمعت أم سلمة تحدث: أن رسول الله صلى الله عليه وسلم كان يكثر في دعائه يقول: "اللهم يا مقلب القلوب، ثبت قلبي على دينك". قالت: فقلت (11) يا رسول الله، أو إن القلوب لتقلب (12) ؟ قال: "نعم، ما (13) خلق الله من بشر من بني آدم إلا أن قلبه بين إصبعين من أصابع الله، عز وجل، فإن شاء أقامه، وإن شاء أزاغه. فنسأل الله ربنا أن لا يزيغ قلوبنا بعد إذ هدانا، ونسأله أن يهب لنا من لدنه رحمة إنه هو الوهاب". قالت: قلت: يا رسول الله، ألا تعلمني دعوة أدعو بها لنفسي؟ قال: " بلى، قولي: اللهم رب النبي محمد، اغفر لي ذنبي، وأذهب غيظ قلبي، وأجرني من مضلات الفتن ما أحييتني" (14)
حديث آخر: قال الإمام أحمد: حدثنا أبو عبد الرحمن، حدثنا حيوة، أخبرني أبو هانئ، أنه سمع أبا عبد الرحمن الحُبَلي (15) أنه سمع عبد الله بن عمرو؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن قلوب بني آدم بين إصبعين من أصابع الرحمن، كقلب واحد يُصَرِّف (16) كيف شاء (17) . ثم قال رسول الله صلى الله عليه وسلم: "اللهم مُصَرِّف القلوب، صَرِّف قلوبنا إلى طاعتك" .
__________
(1) المنتخب برقم (359).
(2) في د، ك، م: "عبيد الله".
(3) في د، ك، م: "قلبي".
(4) في أ: "زيد".
(5) المسند (4/182) وسنن النسائي الكبرى برقم (7738) وسنن ابن ماجة برقم (199).
(6) في أ: "تكثر أن".
(7) في د: "الإصبعين".
(8) في أ: "أزاغه أزاغه".
(9) في أ: "أقامه أقامه".
(10) المسند (6/91).
(11) في ك، أ: "قلت".
(12) في أ: "وإن القلب ليتقلب".
(13) في أ: "ما من" .
(14) المسند (6/301) ورواه الترمذي في السنن برقم (3522) من طريق شهر بن حوشب به. قال الترمذي: "هذا حديث حسن".
(15) في أ: "الجبلي".
(16) في د: "يصرفها".
(17) في د، م: "يشاء".

(4/36)

وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)

انفرد بإخراجه مسلم عن البخاري، فرواه مع النسائي من حديث حَيْوَة بن شُرَيْح المصري، به. (1)
{ وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25) }
يحذر تعالى عباده المؤمنين { فِتْنَةً } أي: اختبارًا ومحنة، يعم بها المسيء وغيره، لا يخص بها أهل المعاصي ولا من باشر الذنب، بل يعمهما، حيث لم تدفع وترفع. كما قال الإمام أحمد:
حدثنا أبو سعيد مولى بني هاشم، حدثنا شَدَّاد بن سعيد، حدثنا غَيْلان بن جرير، عن مُطَرِّف قال: قلنا للزبير: يا أبا عبد الله، ما جاء بكم؟ ضيعتم الخليفة الذي قتل، ثم جئتم تطلبون بدمه؟ فقال الزبير، رضي الله عنه: إنا قرأنا على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، رضي الله عنهم: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } لم نكن نحسب أنا أهلها حتى وقعت منا حيث وقعت (2)
وقد رواه البزار (3) من حديث مطرف، عن الزبير، وقال: لا نعرف مطرفا روى عن الزبير غير هذا الحديث (4)
وقد روى النسائي من حديث جرير بن حازم، عن الحسن، عن الزبير نحو هذا (5)
وروى ابن جرير: حدثني الحارث، حدثنا عبد العزيز، حدثنا مبارك بن فَضَالة، عن الحسن قال: قال الزبير: لقد خوفنا بها، يعني قوله [تعالى] (6) { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } ونحن مع رسول الله صلى الله عليه وسلم، وما ظننا أنا خصصنا بها خاصة.
وكذا رواه حميد، عن الحسن، عن الزبير، رضي الله عنه (7)
وقال داود بن أبي هِنْد، عن الحسن في هذه الآية قال: نزلت في علي، وعثمان (8) وطلحة والزبير، رضي الله عنهم.
وقال سفيان الثوري عن الصَّلت بن دينار، عن عقبة بن صُهْبان، سمعت الزبير يقول: لقد قرأت هذه الآية زمانا وما أرانا من أهلها فإن (9) نحن المعنيون بها: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ }
وقد روي من غير وجه، عن الزبير بن العوام.
وقال السُّدِّيّ: نزلت في أهل بدر خاصة، فأصابتهم يوم الجمل، فاقتتلوا.
__________
(1) المسند (2/168) وصحيح مسلم برقم (2654) وسنن النسائي الكبرى برقم (7861).
(2) المسند (4/165) .
(3) في أ: "الترمذي".
(4) مسند البزار برقم (976).
(5) وسنن النسائي الكبرى برقم (11206).
(6) زيادة من ك.
(7) تفسير الطبري (13/474).
(8) في د، ك، م، أ: "عمار".
(9) في د، ك، م: "فإذا".

(4/37)

وقال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } يعني: أصحاب النبي صلى الله عليه وسلم خاصة
وقال في رواية له، عن ابن عباس، في تفسير هذه الآية: أمر الله المؤمنين ألا يقروا المنكر بين ظهرانيهم إليهم فيعمهم الله بالعذاب.
وهذا تفسير حسن جدًّا؛ ولهذا قال مجاهد في قوله تعالى: { وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } هي أيضا لكم، وكذا قال الضحاك، ويزيد بن أبي حبيب، وغير واحد.
وقال ابن مسعود: ما منكم من أحد إلا وهو مشتمل على فتنة، إن الله تعالى يقول: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } [التغابن: 15] فأيكم استعاذ فليستعذ بالله من مضلات الفتن. رواه ابن جرير.
والقول بأن هذا التحذير يعم الصحابة وغيرهم -وإن كان الخطاب معهم -هو الصحيح، ويدل على ذلك الأحاديث الواردة في التحذير من الفتن، ولذلك كتاب مستقل يوضح فيه إن شاء الله تعالى، كما فعله الأئمة وأفردوه بالتصنيف ومن أخص ما يذكر هاهنا ما رواه الإمام أحمد حيث قال:
حدثنا أحمد بن الحجاج، أخبرنا عبد الله -يعني ابن المبارك-أنبأنا سيف بن أبي سليمان، سمعت عَدِيّ بن عَدِيّ الكندي يقول: حدثني مولى لنا أنه سمع جدي -يعني عَدِيّ بن عميرة -يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله عز وجل، لا يعذب العامة بعمل الخاصة حتى يروا المنكر بين ظَهْرَانَيْهم، وهم قادرون على أن ينكروه فلا ينكروه، فإذا فعلوا ذلك عَذَّب الله الخاصة والعامة" (1)
فيه رجل مبهم، ولم يخرجوه في الكتب الستة، ولا واحد منهم، والله أعلم.
حديث آخر: قال الإمام أحمد: حدثنا سليمان الهاشمي، حدثنا إسماعيل -يعني ابن جعفر -أخبرني عمرو بن أبي عمرو، عن عبد الله بن عبد الرحمن الأشهل، عن حُذَيفة بن اليمان؛ أن رسول الله صلى الله عليه وسلم قال: " والذي نفسي بيده، لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عِقابا من عنده، ثم لتَدعُنّه فلا يستجيب لكم" (2)
ورواه عن أبي سعيد، عن إسماعيل بن جعفر، وقال: "أو ليبعثن الله عليكم قوما ثم تدعونه فلا يستجيب لكم " (3)
وقال أحمد: حدثنا عبد الله بن نمير، قال حدثنا رَزِين بن حبيب الجُهَني، حدثني أبو الرُّقاد قال: خرجت مع مولاي، فدفعت إلى حذيفة وهو يقول: إن كان الرجل ليتكلم بالكلمة على عهد رسول الله صلى الله عليه وسلم فيصير منافقا، وإني لأسمعها من أحدكم في المقعد الواحد أربع مرات؛ لتأمرن بالمعروف، ولتنهون عن المنكر، ولَتَحَاضُّن على الخير، أو لَيَسْحَتَنَّكم الله جميعا بعذاب، أو ليؤمرَنّ عليكم
__________
(1) المسند (4/192).
(2) المسند (5/388).
(3) في المسند (5/388) "أبو سعيد مولى بني هاشم عن سليمان بن بلال" ثم راجعت أطراف المسند للحافظ ابن حجر (2/263) فوجدته كما هو في المسند.

(4/38)

شراركم، ثم يدعو خياركم فلا يستجاب لهم (1)
حديث آخر: قال الإمام أحمد أيضا: حدثني يحيى بن سعيد، عن زكريا، حدثنا عامر، قال: سمعت النعمان بن بشير، رضي الله عنه، يخطب يقول -وأومأ بإصبعيه (2) إلى أذنيه -يقول: مثل القائم على حدود الله والواقع فيها -أو (3) المُداهن فيها -كمثل قوم ركبوا سفينة، فأصاب بعضهم أسفلها وأوعرها وشرها، وأصاب بعضهم أعلاها، فكان الذين في أسفلها إذا استقوا الماء مَرُّوا على من فوقهم فآذوهم، فقالوا: لو خَرَقْنا في نصيبنا خَرْقا، فاستقينا منه، ولم نؤذ من فوقنا، فإن تركوهم وأمرهم هَلَكوا جميعا، وإن أخذوا على أيديهم نَجَوْا جميعا.
انفرد بإخراجه البخاري دون مسلم، فرواه في "الشركة" و "الشهادات"، والترمذي في الفتن من غير وجه، عن سليمان بن مهران الأعمش، عن عامر بن شَرَاحيل الشعبي، به (4)
حديث آخر: قال الإمام أحمد: حدثنا حسين، حدثنا خَلَف بن خليفة، عن لَيْث، عن عَلْقَمَة بن مَرْثد، عن المعرور بن سُوَيْد، عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا ظهرت المعاصي في أمتي، عَمَّهم الله بعذاب من عنده" . فقلت: يا رسول الله، أما فيهم أناس صالحون؟ قال: "بلى"، قالت: فكيف يصنع أولئك؟ قال: "يصيبهم ما أصاب الناس، ثم يصيرون إلى مغفرة من الله ورضوان" (5)
حديث آخر: قال الإمام أحمد: حدثنا حَجَّاج بن محمد، أخبرنا شريك، عن أبي إسحاق، عن المنذر بن جرير، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "ما من قوم يعملون بالمعاصي، وفيهم رجل أعزّ منهم وأمنع لا يغيرون، إلا عمهم الله بعقاب (6) -أو: أصابهم العقاب" .
ورواه أبو داود، عن مُسَدَّد، عن أبي الأحوص، عن أبي إسحاق، به (7)
وقال أحمد أيضًا: حدثنا محمد بن جعفر، حدثنا شعبة سمعت أبا إسحاق يحدث، عن عُبَيد الله بن جرير، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: "ما من قوم يُعْمَل فيهم بالمعاصي، هم أعَزّ وأكثر ممن يعمله، لم يغيروه، إلا عمهم الله بعقاب" (8)
ثم رواه أيضًا عن وَكِيع، عن إسرائيل -وعن عبد الرزاق، عن مَعْمَر -وعن أسود، عن شريك ويونس -كلهم عن أبي إسحاق السَّبِيعي، به.
وأخرجه ابن ماجه، عن علي بن محمد، عن وكيع، به (9)
__________
(1) المسند (5/390).
(2) في د، ك: "بأصبعه".
(3) في ك، م: "و".
(4) المسند (4/269) وصحيح البخاري برقم (2493) ، (2686) وسنن الترمذي برقم (2173).
(5) المسند (6/304).
(6) في د: "بعذاب".
(7) المسند (4/361) وسنن أبي داود برقم (4339).
(8) المسند (4/364).
(9) سنن ابن ماجه برقم (4009).

(4/39)

[حديث آخر] (1) وقال الإمام أحمد: حدثنا سفيان، حدثنا جامع بن أبي راشد، عن مُنْذِر، عن حسن بن محمد، عن امرأته، عن عائشة تبلغ به النبي صلى الله عليه وسلم: "إذا ظهر السوء في الأرض، أنزل الله بأهل الأرض بأسه" . قالت: وفيهم أهل طاعة الله؟ قال: "نعم، ثم يصيرون إلى رحمة الله" (2)
__________
(1) زيادة من م.
(2) المسند (6/41).

(4/40)


الأنفال - تفسير ابن كثير

وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآَوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27) وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28)

{ وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26) }
ينبه تعالى عباده المؤمنين على نعمه عليهم وإحسانه إليهم، حيث كانوا قليلين فكثَّرهم، ومستضعفين خائفين فقوَّاهم ونصرهم، وفقراء عالة فرزقهم من الطيبات، واستشكرهم (1) فأطاعوه، وامتثلوا جميع ما أمرهم. وهذا (2) كان حال المؤمنين حال مقامهم بمكة قليلين مستخفين مضطرين (3) يخافون أن يتخطفهم الناس من سائر بلاد الله، من مشرك ومجوسي ورومي، كلهم أعداء لهم (4) لقلتهم وعدم قوتهم، فلم يزل ذلك دأبهم حتى أذن الله لهم في الهجرة إلى المدينة، فآواهم إليها، وقَيَّض لهم أهلها، آووا ونصروا يوم بدر وغيره وآسَوا بأموالهم، وبذلوا مُهَجهم في طاعة الله وطاعة رسوله.
قال قتادة بن دِعَامة السَّدوسي، رحمه الله، في قوله تعالى: { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ } قال: كان هذا الحي من العرب أذل الناس ذُلا وأشقاه عَيْشًا، وأجوعه بطونًا، وأعراه جلودا، وأبينه ضلالا مكعومين على رأس حجر، بين الأسدين فارس والروم، ولا والله ما في بلادهم يومئذ من شيء يحسدون عليه، من عاش منهم عاش شقيًّا، ومن مات منهم رُدِّيَ في النار، يؤكلون ولا يأكلون، والله ما نعلم قَبِيلا من حاضر أهل الأرض يومئذ كانوا أشر منزلا منهم، حتى جاء الله بالإسلام فمكن به في البلاد، ووسع به في الرزق، وجعلهم به ملوكا على رقاب الناس. وبالإسلام أعطى الله ما رأيتم، فاشكروا لله نعمه، فإن ربكم مُنْعِم يحب الشكر، وأهل الشكر في مزيد من الله [تعالى] (5) (6)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27) وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28) }
قال عبد الله بن أبي قتادة والزهري: أنزلت في أبي لُبابة بن عبد المنذر، حين بعثه رسول الله صلى الله عليه وسلم إلى بني قُرَيْظة لينزلوا على حكم رسول الله صلى الله عليه وسلم، فاستشاروه في ذلك، فأشار عليهم بذلك -وأشار بيده إلى حلقه -أي: إنه الذبح، ثم فطن أبو لبابة، ورأى أنه قد خان الله ورسوله، فحلف لا يذوق ذواقا حتى يموت أو يتوب الله عليه، وانطلق إلى مسجد المدينة، فربط نفسه في سارية منه، فمكث
__________
(1) في أ: "واستكثرهم".
(2) في د: "وهكذا".
(3) في د، ك، م، أ: "مضطهدين".
(4) في م: "أعدائهم".
(5) زيادة من أ.
(6) رواه الطبري في تفسيره (13/478) وهذا كلام عظيم من إمام جليل يبين أن لا عز إلا بالإسلام وقد جاء عن عمر بن الخطاب رضي الله عنه: "نحن قوم أعزنا الله بالإسلام فمتى ابتغينا بغير الإسلام أذلنا الله".

(4/40)

كذلك تسعة أيام، حتى كان يخر مغشيا عليه من الجهد، حتى أنزل الله توبته على رسوله. فجاء الناس يبشرونه بتوبة الله عليه، وأرادوا أن يحلوه من السارية، فحلف لا يحله منها إلا رسول الله صلى الله عليه [وسلم] (1) بيده، فحله، فقال: يا رسول الله، إني كنت نذرت أن أنخلع من مالي صدقة، فقال (2) يجزيك الثلث أن تصدق به" (3)
وقال ابن جرير: حدثني الحارث، حدثنا عبد العزيز، حدثنا يونس بن الحارث الطائفي، حدثنا محمد بن عبيد الله أبو عون الثقفي، عن المغيرة بن شعبة قال: نزلت هذه الآية في قتل عثمان، رضي الله عنه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ } الآية.
وقال ابن جرير أيضا: حدثنا القاسم بن بِشْر بن معروف، حدثنا شَبَابة بن سَوَّار، حدثنا محمد بن المحرم قال: لقيت عطاء بن أبي رباح فحدثني قال: حدثني جابر بن عبد الله؛ أن أبا سفيان خرج من مكة، فأتى جبريل رسول الله صلى الله عليه وسلم فقال: إن أبا سفيان في كذا وكذا. فقال النبي (4) صلى الله عليه وسلم لأصحابه: "إن أبا سفيان في موضع (5) كذا وكذا، فاخرجوا إليه واكتموا" فكتب رجل من المنافقين إليه: إن محمدًا يريدكم، فخذوا حذركم، فأنزل الله [عز وجل] (6) { لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ } الآية (7)
هذا حديث غريب جدًّا، وفي سنده وسياقه نظر.
وفي الصحيحين قصة "حاطب بن أبي بَلْتَعَة" أنه كتب إلى قريش يعلمهم بقصد رسول الله صلى الله عليه وسلم إياهم عام الفتح، فأطلع الله رسوله على ذلك، فبعث في إثر الكتاب فاسترجعه، واستحضر حاطبا فأقر بما صنع، فقام عمر بن الخطاب فقال: يا رسول الله، ألا أضرب عنقه، فإنه قد خان الله ورسوله والمؤمنين؟ فقال: " دعه، فإنه قد شهد بدرا، ما (8) يدريك لعل الله اطلع على أهل بدر فقال: "اعملوا ما شئتم فقد غفرت لكم" (9)
قلت: والصحيح أن الآية عامة، وإن صح أنها وردت على سبب خاص، فالأخذ بعموم اللفظ لا بخصوص السبب عند الجماهير من العلماء. والخيانة تعم الذنوب الصغار والكبار اللازمة والمتعدية.
وقال علي بن أبي طلحة، عن ابن عباس: { وَتَخُونُوا أَمَانَاتِكُمْ } الأمانة الأعمال التي ائتمن الله عليها العباد -يعني الفريضة يقول: لا تخونوا: لا تنقضوها.
وقال في رواية: { لا تَخُونُوا اللَّهَ وَالرَّسُولَ } يقول: بترك سنته وارتكاب معصيته.
وقال محمد بن إسحاق: حدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير في هذه الآية،
__________
(1) زيادة من د، ك، م، أ.
(2) في أ: "فقال له".
(3) رواه الطبري في تفسيره (13/481).
(4) في أ: "رسول الله".
(5) في أ: "بمكان".
(6) زيادة من د، ك، م.
(7) تفسير الطبري (13/480).
(8) في ك، م: "وما".
(9) انظر: تخريجه عند تفسير الآية: 9 من هذه السورة.

(4/41)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

أي: لا تظهروا لله (1) من الحق ما يرضى به منكم، ثم تخالفوه في السر إلى غيره، فإن ذلك هلاك لأماناتكم، وخيانة لأنفسكم.
وقال السُّدِّيّ: إذا خانوا الله والرسول، فقد خانوا أماناتهم.
وقال أيضا: كانوا يسمعون من النبي صلى الله عليه وسلم الحديث فيفشونه حتى يبلغ المشركين. وقال عبد الرحمن بن زيد [بن أسلم] (2) نهاكم أن تخونوا الله والرسول، كما صنع المنافقون.
وقوله تعالى: { وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } أي: اختبار وامتحان منه لكم؛ إذ أعطاكموها ليعلم أتشكرونه عليها وتطيعونه (3) فيها، أو تشتغلون بها عنه، وتعتاضون بها منه؟ كما قال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } [التغابن: 15] ،وقال: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [الأنبياء: 35] ،وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } [المنافقون: 9] ،وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ } الآية [التغابن: 14] .
وقوله: { وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } أي: ثوابه وعطاؤه وجناته خير لكم من الأموال والأولاد، فإنه قد يوجد منهم عدو، وأكثرهم لا يغني عنك شيئا، والله، سبحانه، هو المتصرف المالك للدنيا والآخرة، ولديه الثواب الجزيل يوم القيامة.
وفي الأثر يقول [الله] (4) تعالى: "ابن آدم، اطلبني تَجدني، فإن وَجَدْتَنِي وجَدْتَ كل شيء، وإن فُتُّكَ فاتك كل شيء، وأنا أحب إليك من كل شيء".
وفي الصحيح عن رسول الله صلى الله عليه وسلم [أنه قال] (5) ثلاث من كن فيه وجد بهن حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن كان يحب المرء لا يحبه إلا لله، ومن كان أن يلقى في النار أحب إليه من أن يرجع إلى الكفر بعد إذ (6) أنقذه الله منه" (7)
بل حب رسوله مقدم على الأولاد والأموال والنفوس، كما ثبت في الصحيح أنه، عليه السلام، قال: "والذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وأهله وماله والناس أجمعين" (8)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29) }
قال ابن عباس، والسُّدِّيّ، ومُجاهِد، وعِكْرِمة، والضحاك، وقَتَادة، ومُقَاتِل بن حَيَّان: { فُرْقَانًا }
__________
(1) في د، ك، م: "لا تظهروا له".
(2) زيادة من أ.
(3) في د، ك، م: "أتشكروه عليها وتطيعوه" .
(4) زيادة من د، ك، م، أ.
(5) زيادة من أ.
(6) في د، ك، م، أ: "أن".
(7) رواه مسلم في صحيحه برقم (43) من حديث أنس بن مالك، رضي الله عنه.
(8) صحيح البخاري برقم (14).

(4/42)

وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)

مخرجا. زاد مجاهد: في الدنيا والآخرة.
وفي رواية عن ابن عباس: { فُرْقَانًا } نجاة. وفي رواية عنه: نصرا.
وقال محمد بن إسحاق: { فُرْقَانًا } أي: فصلا بين الحق والباطل.
وهذا التفسير من ابن إسحاق أعم مما تقدم وقد يستلزم ذلك كله؛ فإن من اتقى الله بفعل أوامره وترك زواجره، وفق لمعرفة الحق من الباطل، فكان ذلك سبب نصره (1) ونجاته ومخرجه من أمور الدنيا، وسعادته يوم القيامة، وتكفير ذنوبه -وهو محوها -وغفرها: سترها عن الناس -سببًا لنيل ثواب الله الجزيل، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [الحديد: 28] .
{ وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30) }
قال ابن عباس، ومجاهد، وقتادة: { لِيُثْبِتُوكَ } [أي] : (2) ليقيدوك.
وقال عطاء، وابن زيد: ليحبسوك.
وقال السُّدِّيّ: "الإثبات". هو الحبس والوثاق.
وهذا يشمل ما قاله هؤلاء وهؤلاء، وهو مجمع الأقوال (3) وهو الغالب من صنيع من أراد غيره بسوء.
وقال سُنَيْد، عن حجاج، عن ابن جُرَيْج، قال عطاء: سمعت عُبَيْد بن عُمَيْر يقول: لما ائتمروا بالنبي صلى الله عليه وسلم ليثبتوه أو يقتلوه أو يخرجوه، قال له عمه أبو طالب: هل تدري ما ائتمروا بك؟ قال: "يريدون أن يسحروني (4) أو يقتلوني أو يخرجوني" ، فقال: من أخبرك (5) بهذا؟ قال: "ربي"، قال: نعم الرب ربك، استوص به خيرا فقال: "أنا أستوصي به؟ ! بل هو يستوصي بي" (6)
وقال أبو جعفر بن جرير: حدثني محمد بن إسماعيل البصري، المعروف بالوساوسي، أخبرنا عبد الحميد بن أبي رَوَّاد (7) عن ابن جريج، عن عطاء، عن عبيد بن عمير، عن المطلب بن أبي وَدَاعةِ، أن أبا طالب قال لرسول الله صلى الله عليه وسلم: ما يأتمر بك قومك؟ قال: "يريدون أن يسحروني (8) أو يقتلوني أو يخرجوني". فقال: من أخبرك بهذا؟ قال: "ربي"، قال: نعم الرب ربك، فاستوص به خيرا، "قال: أنا أستوصي به؟! بل هو يستوصي بي". قال: فنزلت: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ } الآية (9)
__________
(1) في أ: "نصرته".
(2) زيادة من أ.
(3) في د: "وهذا يجمع الأقوال"، وفي ك، م: "وهو تجمع الأقوال".
(4) في د: "يسجنونني" ، وفي أ: "يسخروني".
(5) في ك، م، أ: "خبرك".
(6) رواه الطبري في تفسيره (13/493).
(7) في د، م: "داود".
(8) في د: "يسجنونني"، وفي أ: "يسخروني".
(9) تفسير الطبري (13/492).

(4/43)

وذِكر أبي طالب في هذا، غريب جدا، بل منكر؛ لأن هذه الآية مدنية، ثم إن هذه القصة واجتماع قريش على هذا الائتمار والمشاورة على الإثبات أو النفي أو القتل، إنما كان ليلة الهجرة سواء، وكان ذلك بعد موت أبي طالب بنحو من ثلاث سنين لما تمكنوا منه واجترءوا عليه بعد موت عمه أبي طالب، الذي كان يحوطه وينصره ويقوم بأعبائه. والدليل على صحة ما قلنا: ما رواه الإمام محمد بن إسحاق بن يَسَار صاحب "المغازي" عن عبد الله بن أبي نَجِيح، عن مجاهد، عن ابن عباس قال: وحدثني الكلبي، عن باذان مولى أم هانئ، عن ابن عباس؛ أن نفرًا من قريش من أشراف كل قبيلة، اجتمعوا ليدخلوا دار الندوة، فاعترضهم (1) إبليس في صورة شيخ جليل، فلما رأوه قالوا: من أنت؟ قال: شيخ من نجد، سمعت أنكم اجتمعتم، فأردت أن أحضركم ولن يعدمكم رأيي ونصحي. قالوا: أجل، ادخل فدخل معهم فقال: انظروا في شأن هذا الرجل، والله ليوشكن أن يواثبكم في أمركم بأمره. قال: فقال قائل منهم: احبسوه في وثاق، ثم تربصوا به ريب المنون، حتى يهلك كما هلك من كان قبله من الشعراء: زهير والنابغة، إنما هو كأحدهم، قال: فصرخ عدو الله الشيخ النجدي فقال: والله ما هذا لكم برأي، والله ليخرجنه ربه من محبسه (2) إلى أصحابه، فليوشكن أن يثبوا عليه حتى يأخذوه من أيديكم، فيمنعوه منكم، فما آمن عليكم أن يخرجوكم من بلادكم. قال: فانظروا في غير هذا.
قال: فقال قائل منهم: أخرجوه من بين أظهركم تستريحوا منه، فإنه إذا خرج لن يضركم ما صنع وأين وقع، إذا غاب عنكم أذاه واسترحتم، وكان أمره في غيركم، فقال الشيخ النجدي: والله ما هذا لكم برأي، ألم تروا حلاوة [قوله] (3) وطلاوة لسانه، وأخذ القلوب ما تسمع (4) من حديثه؟ والله لئن فعلتم، ثم استعرض العرب، ليجتمعن عليكم (5) ثم ليأتين إليكم حتى يخرجكم من بلادكم ويقتل أشرافكم. قالوا: صدق والله، فانظروا بابا غير هذا.
قال: فقال أبو جهل، لعنه الله: والله لأشيرن عليكم برأي ما أراكم تصرمونه (6) بعد، ما أرى غيره. قالوا: وما هو؟ قال: نأخذ من كل قبيلة غلاما شابا وسيطا نهدًا، ثم يعطى كل غلام منهم سيفا صارما، ثم يضربونه ضربة رجل واحد، فإذا قتلوه تفرق دمه في القبائل [كلها] (7) فلا أظن هذا الحي من بني هاشم يقوون على حرب قريش كلها. فإنهم إذا رأوا ذلك قبلوا العقل، واسترحنا وقطعنا عنا أذاه.
قال : فقال الشيخ النجدي: هذا والله الرأي. القول ما قال الفتى لا رأي غيره، قال: فتفرقوا على ذلك وهم مجمعون له (8)
فأتى جبريل النبي صلى الله عليه وسلم، فأمره ألا يبيت في مضجعه الذي كان يبيت فيه، وأخبره بمكر القوم.
__________
(1) في د: "واعترضهم".
(2) في أ: "من حبسه".
(3) زيادة من أ.
(4) في أ: "ما نشبع".
(5) في د، ك، م: "عليه".
(6) في أ: "بصرتموه"
(7) زيادة من د، ك، م، أ.
(8) زيادة من د، ك، م.

(4/44)

فلم يبت رسول الله صلى الله عليه وسلم في بيته تلك الليلة، وأذن الله له عند ذلك بالخروج، وأنزل الله عليه بعد قدومه المدينة "الأنفال" يذكر نعمه (1) عليه وبلاءه عنده: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } وأنزل [الله] (2) في قولهم: "تربصوا به ريب المنون، حتى يهلك كما هلك من كان قبله من الشعراء" ، { أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } [الطور: 30] وكان ذلك اليوم يسمى "يوم الزحمة" (3) للذي اجتمعوا عليه من الرأي (4)
وعن السُّدِّيّ نحو هذا السياق، وأنزل الله في إرادتهم إخراجه قوله تعالى: { وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا } [الإسراء: 76] .
وكذا روى العَوْفي، عن ابن عباس. وروي عن مجاهد، وعُرْوة بن الزبير، وموسى بن عُقْبَة، وقتادة، ومِقْسَم، وغير واحد، نحو ذلك.
وقال يونس بن بُكَيْر، عن ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم ينتظر أمر الله، حتى إذا اجتمعت قريش فمكرت به، وأرادوا به ما أرادوا، أتاه جبريل، عليه السلام، فأمره ألا يبيت في مكانه الذي كان يبيت فيه (5) فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب، فأمره أن يبيت على فراشه وأن يتسجى ببُرد له أخضر، ففعل. ثم خرج رسول الله صلى الله عليه وسلم على القوم وهم على بابه، وخَرَج معه بحفنة من تراب، فجعل يذرها على رؤوسهم، وأخذ الله بأبصارهم عن نبيه محمد صلى الله عليه وسلم وهو يقرأ: { يس وَالْقُرْآنِ الْحَكِيمِ } إلى قوله: { فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس: 1-9].
وقال الحافظ أبو بكر البيهقي: روي عن عكرمة ما يؤكد هذا (6)
وقد روى [أبو حاتم] (7) ابن حِبَّان في صحيحه، والحاكم في مستدركه، من حديث عبد الله بن عثمان بن خُثَيْم، عن سعيد بن جُبَيْر، عن ابن عباس قال: دخلت فاطمةُ على رسول الله صلى الله عليه وسلم وهي تبكي، فقال: "ما يبكيك يا بُنَيَّة؟" قالت: يا أبت، [و] (8) ما لي لا أبكي، وهؤلاء الملأ من قريش في الحجْر يتعاقدون باللات والعُزَّى ومناة الثالثة الأخرى، لو قد رأوك لقاموا إليك فيقتلونك، وليس منهم إلا من قد عرف نصيبه من دمك. فقال: "يا بنية، ائتني بوَضُوء". فتوضأ رسول الله صلى الله عليه وسلم، ثم خرج إلى المسجد. فلما رأوه قالوا: إنما هو ذا (9) فطأطؤوا رؤوسهم، وسقطت أذقانهم بين أيديهم، فلم يرفعوا أبصارهم. فتناول رسول الله صلى الله عليه وسلم قبضة من تراب فحصبهم بها، وقال: "شاهت الوجوه" . فما أصاب رجلا منهم حَصَاة من حصياته إلا قُتل يوم بدر كافرا.
ثم قال الحاكم: صحيح على شرط مسلم، ولم يخرجاه، ولا أعرف له علة (10)
__________
(1) في ك، م: "نعمته".
(2) زيادة من د، ك، أ.
(3) في د، ك، م، أ: "الرحمة".
(4) رواه الطبري في تفسيره (13/494) من طريق ابن إسحاق به.
(5) في د، ك، م: "به".
(6) دلائل النبوة للبيهقي (2/469، 470).
(7) زيادة من ك، م.
(8) زيادة من د.
(9) في د، ك، م: "ها هو ذا".
(10) صحيح ابن حبان برقم (1691) "موارد" والمستدرك (3/157).

(4/45)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (31) وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)

وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، أخبرني عثمان الجَزَري، عن مِقْسَم مولى ابن عباس أخبره عن ابن عباس في قوله: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ } قال: تشاورت قريش ليلة بمكة، فقال بعضهم: إذا أصبح فأثبتوه بالوثاق -يريدون النبي صلى الله عليه وسلم -وقال بعضهم: بل اقتلوه. وقال بعضهم: بل أخرجوه. فأطلع الله نبيه على ذلك، فبات علي رضي الله عنه على فراش رسول الله صلى الله عليه وسلم، وخرج رسول الله صلى الله عليه وسلم (1) حتى لحق بالغار، وبات المشركون يحرسون عليًّا يحسبونه النبي صلى الله عليه وسلم، فلما أصبحوا ثاروا إليه، فلما رأوا عليًّا رَدَّ الله تعالى مكرهم، فقالوا: أين صاحبك هذا؟ قال: لا أدري. فاقتصا (2) أثره، فلما بلغوا الجبل اختلط عليهم، فصعدوا في الجبل فمرّوا بالغار، فرأوا على بابه نسج العنكبوت، فقالوا: لو دخل هاهنا لم يكن نسج العنكبوت على بابه، فمكث فيه ثلاث ليال (3)
وقال محمد بن إسحاق، عن محمد بن جعفر بن الزبير، عن عُرْوَة بن الزبير في قوله: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } أي: فمكرت بهم بكيدي المتين، حتى خلصتك منهم.
{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ (31) وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33) }
يخبر تعالى عن كفر قريش وعُتُوِّهم وتمرُّدهم وعنادهم، ودعواهم الباطل عند سماع آياته حين تتلى عليهم أنهم يقولون: { قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا } وهذا منهم قول لا فعل، وإلا فقد تحدوا غير ما مرة أن يأتوا بسورة من مثله فلا يجدون إلى ذلك سبيلا. وإنما هذا قول منهم يَغُرّون به أنفسهم ومن اتبعهم على باطلهم.
وقد قيل: إن القائل لذلك هو النضر بن الحارث -لعنه الله -كما قد نص على ذلك سعيد بن جُبَيْر، والسُّدِّيّ، وابن جُرَيج وغيرهم؛ فإنه -لعنه الله -كان قد ذهب إلى بلاد فارس، وتعلم من أخبار ملوكهم رُسْتم واسفنديار، ولما قدم وجد رسول الله صلى الله عليه وسلم قد بعثه الله، وهو يتلو على الناس القرآن، فكان إذا قام صلى الله عليه وسلم (4) من مجلس، جلس فيه النضر فيحدثهم من أخبار أولئك، ثم يقول: بالله أيهما أحسن قصصا؟ أنا أو محمد؟ ولهذا لما أمكن الله تعالى منه يوم بدر ووقع في الأسارى، أمر رسول الله صلى الله عليه وسلم أن تضرب رقبته صبرا بين يديه، ففُعل ذلك، ولله الحمد. وكان الذي أسره المقداد بن
__________
(1) في ك، م: "النبي".
(2) في د، ك، م: "فاقتصوا".
(3) المسند (1/348) قال الهيثمي في المجمع (7/27): "فيه عثمان بن عمرو الجزري وثقه ابن حبان وضعفه غيره، وبقية رجاله رجال الصحيح".
(4) في ك، د: "عليه السلام".

(4/46)

الأسود، رضي الله عنه، كما قال ابن جرير:
حدثنا محمد بن بشَّار، حدثنا محمد بن جعفر، حدثنا شُعْبَة، عن أبي بِشْر، عن سعيد بن جُبَيْر قال: قَتَل النبي صلى الله عليه وسلم يوم بدر صبرا عُقْبَةَ بن أبي مُعَيْط وطُعَيْمة بن عَدِي، والنضر بن الحارث. وكان المقداد أسر النضر، فلما أمر بقتله، قال المقداد: يا رسول الله، أسيري. فقال رسول الله صلى الله عليه وسلم: " إنه كان يقول في كتاب الله، عز وجل، ما يقول". فأمر رسول الله (1) صلى الله عليه وسلم بقتله، فقال المقداد: يا رسول الله، أسيري. فقال رسول الله صلى الله عليه وسلم: "اللهم اغن المقداد من فضلك" . فقال المقداد: هذا الذي أردت. قال: وفيه أنزلت هذه الآية: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } (2)
وكذا رواه هُشَيْم، عن أبي بشر جعفر بن أبي وَحْشِيّة، عن سعيد بن جُبَيْر؛ أنه قال: "المطعم بن عدي" "بدل طعيمة" (3) وهو غلط؛ لأن المطعم بن عدي لم يكن حيا يوم بدر؛ ولهذا قال رسول الله صلى الله عليه وسلم يومئذ: "لو كان المطعم (4) حيا، ثم سألني (5) في هؤلاء النَّتْنَى (6) لوهبتهم له" (7) -يعني: الأسارى -لأنه كان قد أجار رسول الله صلى الله عليه وسلم يوم رجع من الطائف.
ومعنى: { أَسَاطِيرُ الأوَّلِينَ } وهو جمع أسطورة، أي: كتبهم اقتبسها، فهو يتعلم منها ويتلوها على الناس. وهذا هو الكذب البحت، كما أخبر الله عنهم في الآية الأخرى: { وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } [الفرقان: 5 ، 6].أي: لمن تاب إليه وأناب؛ فإنه يتقبل منه ويصفح عنه.
وقوله: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } هذا من كثرة جهلهم وعُتُوِّهم وعنادهم وشدة تكذيبهم، وهذا مما عِيبُوا به، وكان الأولى لهم أن يقولوا: "اللهم، إن كان هذا هو الحق من عندك، فاهدنا له، ووفقنا لاتباعه". ولكن استفتحوا على أنفسهم، واستعجلوا العذاب، وتقديم العقوبة كما قال تعالى: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } [العنكبوت:53] ، { وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ } [ص:16] ، { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ } [المعارج: 1-3] ،وكذلك قال الجهلة من الأمم السالفة، كما قال قوم شعيب له: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الشعراء: 187] ،وقال هؤلاء: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ }
__________
(1) في د، ك، م، أ: "النبي".
(2) تفسير الطبري (13/504).
(3) تفسير الطبري (13/504).
(4) في د، ك، م، أ: "المطعم بن عدي".
(5) في ك: "وسألني".
(6) في أ: "السبى".
(7) رواه البخاري في صحيحه برقم (3139) من حديث جبير بن مطعم، رضي الله عنه.

(4/47)

قال شُعْبَة، عن عبد الحميد، صاحب الزيّادي، عن أنس بن مالك قال: هو أبو جهل بن هشام قال: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّمِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِائْتِنَا بِعَذَابٍ أَلِيمٍ } فنزلت { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } الآية.
رواه البخاري عن أحمد ومحمد بن النضر، كلاهما عن عُبَيد الله بن مُعَاذ، عن أبيه، عن شعبة، به (1)
وأحمد هذا هو: أحمد بن النضر بن عبد الوهاب. قاله الحاكم أبو أحمد، والحاكم أبو عبد الله النيسابوري، والله أعلم.
وقال الأعمش، عن رجل، عن سعيد بن جبير، عن ابن عباس في قوله: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } قال: هو النضر بن الحارث بن كلدة، قال: فأنزل الله: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعْ لِلْكَافِرِينَ لَيْسَ لَهُ دَافِع } [المعارج: 1-2] وكذا قال مجاهد، وعطاء، وسعيد بن جبير، والسدي: إنه النضر بن الحارث -زاد عطاء: فقال الله تعالى: { وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِالْحِسَابِ } [ص: 16] وقال { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } [الأنعام: 94] وقال { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ } [المعارج: 1 ، 2]، قال عطاء: ولقد أنزل فيه بضع عشرة آية من كتاب الله، عز وجل.
وقال ابن مُرْدُوَيْه: حدثنا محمد بن إبراهيم، حدثنا الحسن بن أحمد بن الليث، حدثنا أبو غسان حدثنا أبو تُمَيْلة، حدثنا الحسين، عن ابن بُرَيْدة، عن أبيه قال: رأيت عمرو بن العاص واقفا يوم أُحُد على فرس، وهو يقول: اللهم، إن كان ما يقول محمد حقا، فاخسف بي وبفرسي" .
وقال قتادة في قوله: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ } الآية، قال: قال ذلك سفهة هذه الأمة وجهلتها (2) فعاد الله بعائدته ورحمته على سفهة هذه الأمة وجهلتها.
وقوله تعالى: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو حذيفة موسى بن مسعود، حدثنا عِكْرِمة بن عمار، عن أبي زُمَيْل سِمَاك الحنفي، عن ابن عباس قال: كان المشركون يطوفون بالبيت ويقولون: لبيك اللهم لبيك، لبيك لا شريك لك (3) فيقول النبي صلى الله عليه وسلم: "قَدْ قد"! ويقولون: لا شريك لك، إلا شريكا هو لك، تملكه وما ملك. ويقولون: غفرانك، غفرانك، فأنزل الله: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } قال ابن عباس: كان فيهم أمانان: النبي صلى الله عليه وسلم، والاستغفار، فذهب النبي صلى الله عليه وسلم وبقي الاستغفار (4)
__________
(1) صحيح البخاري برقم (4648، 4649).
(2) في ك: "وجهلها".
(3) في أ: "لك لبيك".
(4) ورواه الطبري في تفسير (13/511) من طريق أبي حذيفة موسى بن مسعود به.

(4/48)

وقال ابن جرير: حدثني الحارث، حدثنا عبد العزيز، حدثنا أبو مَعْشَر، عن يزيد بن رُومَان ومحمد بن قيس قالا قالت قريش بعضها لبعض: محمد أكرمه الله من بيننا: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } فلما أمسوا ندموا على ما قالوا، فقالوا: غفرانك اللهم! فأنزل الله، عز وجل: { وَمَا كَانَ اللَّهُ [لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ] مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } (1) إلى قوله: { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } [الإنفال:34].
وقال علي بن أبي طلحة، عن ابن عباس: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ } يقول: ما كان الله ليعذب قوما وأنبياؤهم بين أظهرهم حتى يخرجهم، ثم قال: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } يقول: وفيهم من قد سبق له من الله الدخولُ في الإيمان، وهو الاستغفار -يستغفرون، يعني: يصلون -يعني بهذا أهل مكة.
وروي عن مُجاهد، وعِكْرِمَة، وعطية العَوْفي، وسعيد بن جُبَيْر، والسُّدِّيّ نحو ذلك.
وقال الضحاك وأبو مالك: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } يعني: المؤمنين الذين كانوا بمكة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الغفار بن داود، حدثنا النضر بن عَرَبي [قال] (2) قال ابن عباس: إن الله جعل في هذه الأمة أمانين لا يزالون معصومين مجارين من قوارع العذاب ما داما بين أظهرهم: فأمان قبضه الله إليه، وأمان بقي فيكم، قوله: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ }
قال (3) أبو صالح عبد الغفار: حدثني بعض أصحابنا، أن النضر بن عربي حدثه هذا الحديث، عن مجاهد، عن ابن عباس.
وروى ابن مَرْدُوَيه وابن جرير، عن أبي موسى الأشعري نحوًا من هذا (4) وكذا رُوي عن قتادة وأبي العلاء النحوي المقرئ.
وقال الترمذي: حدثنا سفيان بن وَكِيع، حدثنا ابن نُمَيْر، عن إسماعيل بن إبراهيم بن مهاجر، عن عباد بن يوسف، عن أبي بردة بن أبي موسى، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "أنزل الله عليَّ أمانين لأمتي: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } فإذا مضيت، تركتُ فيهم الاستغفار إلى يوم القيامة" (5)
ويشهد لهذا (6) ما رواه الإمام أحمد في مسنده، والحاكم في مستدركه، من حديث عبد الله بن وهب: أخبرني عمرو بن الحارث، عن دَرَاج، عن أبي الهيثم، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم
__________
(1) زيادة من م.
(2) زيادة من د، ك، م، أ.
(3) في ك: "وقال" .
(4) تفسير الطبري (13/513).
(5) سنن الترمذي برقم (3082) وقال الترمذي: "هذا حديث غريب، وإسماعيل بن مهاجر يضعف في الحديث.
(6) في أ: "لصحة هذا".

(4/49)

قال: "إن الشيطان قال: وعزتك يا رب، لا أبرح أغْوِي عبادك ما دامت أرواحهم في أجسادهم. فقال الرب: وعزتي وجلالي، لا أزال أغفر لهم ما استغفروني" .
ثم قال الحاكم: صحيح الإسناد ولم يخرجاه (1)
وقال الإمام أحمد: حدثنا معاوية بن عمرو، حدثنا رِشْدِين -هو ابن سعد -حدثني معاوية بن سعد التُّجيبي، عمن حدثه، عن فَضَالة بن عُبَيد، عن النبي صلى الله عليه وسلم أنه قال: "العبد آمن من عذاب الله ما استغفر الله، عز وجل" (2)
__________
(1) المسند (3/29) والمستدرك (4/261) وهذا سياق الحاكم. وأما سياق أحمد في المسند من طريق ابن لهيعة عن دراج به.
(2) المسند (6/20).

(4/50)


الأنفال - تفسير ابن كثير

وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (34) وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (35)

{ وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (34) وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (35) }
يخبر تعالى أنهم أهل لأن يعذبهم، ولكن لم يوقع ذلك بهم لبركة مقام رسول الله صلى الله عليه وسلم بين أظهرهم؛ ولهذا لما خرج من بين أظهرهم، أوقع الله بهم بأسه يوم بدر، فقُتل صناديدهم وأسرت سُراتهم. وأرشدهم تعالى إلى الاستغفار من الذنوب، التي هم متلبسون بها من الشرك والفساد.
قال قتادة والسُّدِّي وغيرهما: لم يكن القوم يستغفرون، ولو كانوا يستغفرون لما عذبوا.
واختاره ابن جرير، فلولا ما كان بين أظهرهم من المستضعفين من المؤمنين المستغفرين، لأوقع بهم البأس الذي لا يرد، ولكن دفع عنهم بسبب أولئك، كما قال تعالى في يوم الحديبية: { هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } [الفتح:25].
قال ابن جرير: حدثنا ابن حُمَيد، حدثنا يعقوب، عن جعفر بن أبي المغيرة، عن ابن أبزى قال: كان النبي صلى الله عليه وسلم بمكة، فأنزل الله: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ } قال: فخرج النبي صلى الله عليه وسلم إلى المدينة، فأنزل الله: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } قال: وكان أولئك البقية من المؤمنين (1) الذين بقوا فيها يستغفرون -يعني بمكة-فلما خرجوا، أنزل الله: { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ } قال: فأذن الله في فتح مكة، فهو العذاب الذي وعدهم.
ورُوي عن ابن عباس، وأبي مالك والضحاك، وغير واحد نحو هذا.
وقد قيل: إن هذه الآية ناسخة لقوله: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } على أن يكون المراد صدور الاستغفار منهم أنفسهم.
__________
(1) في د، ك، م: "المسلمين".

(4/50)

قال ابن جرير: حدثنا ابن حُمَيد، حدثنا يحيى بن واضح، عن الحسين بن واقد، عن يزيد النحوي، عن عكرمة والحسن البصري قالا قال في "الأنفال": { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } فنسختها الآية التي تليها: { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ } إلى قوله: { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } فقُوتلوا بمكة، فأصابهم فيها الجوع والضر.
وكذا رواه ابن أبي حاتم من حديث أبي (1) تُمَيْلة يحيى بن واضح (2)
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا حجاج بن محمد، عن ابن جُرَيْج وعثمان بن عطاء، عن عطاء، عن ابن عباس: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } ثم استثنى أهل الشرك فقال [تعالى] (3) { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ }
وقوله: { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: وكيف لا يعذبهم الله وهم يصدون عن المسجد الحرام أي الذي ببكة، يصدون المؤمنين الذين هم أهله عن الصلاة عنده والطواف به؛ ولهذا قال: { وَمَا كَانُوا أَوْلِيَاءَهُ } أي: هم ليسوا أهل المسجد الحرام، وإنما أهله النبي صلى الله عليه وسلم وأصحابه، كما قال تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } [التوبة: 17 ، 18]،وقال تعالى: { وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ [وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ] } (4) الآية [البقرة: 217]. .
وقال الحافظ أبو بكر بن مَرْدُوَيه في تفسير هذه الآية: حدثنا سليمان بن أحمد -هو الطبراني-حدثنا جعفر بن إلياس بن صدقة المصري، حدثنا نُعَيْم بن حماد، حدثنا نوح بن أبي مريم، عن يحيى بن سعيد الأنصاري، عن أنس بن مالك، رضي الله عنه، قال: سئل رسول الله صلى الله عليه وسلم من آلك؟ قال (5) كل تقي"، وتلا رسول الله صلى الله عليه وسلم: { إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ } (6)
وقال الحاكم في مستدركه: حدثنا أبو بكر الشافعي، حدثنا إسحاق بن الحسن، حدثنا أبو حذيفة، حدثنا سفيان، عن عبد الله بن عثمان بن خُثَيْم (7) عن إسماعيل بن عبيد بن رفاعة، عن أبيه، عن جده قال: جمع رسول الله صلى الله عليه وسلم قريشا فقال: "هل فيكم من غيركم؟ " قالوا: فينا ابن أختنا (8) وفينا حليفنا، وفينا مولانا. فقال: "حليفنا منا، وابن أختنا منا، ومولانا منا، إن أوليائي منكم المتقون".
ثم قال: هذا [حديث] (9) صحيح، ولم يخرجاه (10)
__________
(1) في أ: "ابن".
(2) في ك: "وضاح".
(3) زيادة من أ.
(4) زيادة من أ.
(5) في أ: "فقال".
(6) رواه الطبراني في المعجم الأوسط برقم (5002) "مجمع البحرين" وقال: "لم يروه عن يحيى إلا نوح تفرد به نعيم". وقال الهيثمي في المجمع (10/269): "فيه نوح بن أبي مريم وهو ضعيف".
(7) في أ: "خيثم".
(8) في د، ك، م: "أخينا".
(9) زيادة من أ.
(10) المستدرك (2/328).

(4/51)

وقال عُرْوَة، والسُّدِّي، ومحمد بن إسحاق في قوله تعالى: { إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ } قال: هم محمد صلى الله عليه وسلم وأصحابه، رضي الله عنهم.
وقال مجاهد: هم المجاهدون، من كانوا، وحيث كانوا.
ثم ذكر تعالى ما كانوا يعتمدونه عند المسجد الحرام، وما كانوا يعاملونه به، فقال: { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً } قال عبد الله (1) بن عمر، وابن عباس، ومجاهد، وعكرمة، وسعيد بن جُبَيْر، وأبو رجاء العطاردي، ومحمد بن كعب القرظي، وحُجْر بن عَنْبَس، ونُبَيْط بن شُرَيْط، وقتادة، وعبد الرحمن بن زيد بن أسلم: هو الصفير -وزاد مجاهد: وكانوا يدخلون أصابعهم في أفواههم.
وقال السدي: المُكَاء: الصفير على نحو طير أبيض يقال له: "المُكَاء" ، ويكون بأرض الحجاز.
والتصدية: التصفيق.
قال ابن أبي حاتم: حدثنا أبو خَلاد سليمان بن خلاد، حدثنا يونس بن محمد المؤدب، حدثنا يعقوب -يعني ابن عبد الله الأشعري -حدثنا جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس في قوله: { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً } قال: كانت قريش تطوف بالكعبة (2) عراة تصفر وتصفق. والمكاء: الصفير، وإنما شبهوا بصفير الطير وتصدية التصفيق.
وهكذا روى علي بن أبي طلحة والعَوْفي، عن ابن عباس. وكذا روى عن ابن عمر، ومجاهد، ومحمد بن كعب، وأبي سلمة بن عبد الرحمن، والضحاك، وقتادة، وعطية العوفي، وحُجْر بن عَنْبَس، وابن أبزَى نحو هذا.
وقال ابن جرير: حدثنا ابن بشار، حدثنا أبو عمر، حدثنا قُرَّة، عن عطية، عن ابن عمر في قوله: { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً } قال: المكاء: الصفير. والتصدية: التصفيق. قال قرة: وحَكَى لنا عطية فعل ابن عمر، فصفر ابن عمر، وأمال خده، وصفق بيديه.
وعن ابن عمر أيضًا أنه قال: كانوا يضعون خدودهم على الأرض ويُصَفِّقُون ويُصَفِّرُون. رواه ابن أبي حاتم في تفسيره بسنده عنه.
وقال عكرمة: كانوا يطوفون بالبيت على الشمال.
قال مجاهد: وإنما كانوا يصنعون ذلك ليخلطوا بذلك على النبي صلى الله عليه وسلم صلاته.
وقال الزهري: يستهزئون بالمؤمنين.
وعن سعيد بن جُبَيْر وعبد الرحمن بن زيد: { وَتَصْدِيَة } قال: صدُّهم الناس عن سبيل الله، عز وجل.
__________
(1) في أ: "عبد الرزاق".
(2) في ك: "البيت".

(4/52)

إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ (37)

قوله: { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } قال الضحاك، وابن جُرَيْج، ومحمد بن إسحاق: هو ما أصابهم يوم بَدْر من القتل والسَّبْي. واختاره ابن جرير، ولم يحك غيره.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن ابن أبي نَجِيح، عن مجاهد قال: عذاب أهل الإقرار بالسيف، وعذاب أهل التكذيب بالصيحة والزلزلة.
{ إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ (37) }
قال محمد بن إسحاق: حدثني الزهري، ومحمد بن يحيى بن حِبَّان، وعاصم بن عمر بن قتادة، والحُصَيْن بن عبد الرحمن بن عمرو بن سعيد بن معاذ، قالوا: لما أصيبت قريش يوم بدر، ورجع فَلُّهم إلى مكة، ورجع أبو سفيان بِعِيرِه، مشى عبد الله بن أبي ربيعة، وعكرمة بن أبي جهل وصفوان بن أمية، في رجال من قريش أصيب آباؤهم، وأبناؤهم وإخوانهم ببدر، فكلموا أبا سفيان بن حرب ومن كانت له في تلك (1) العير من قريش تجارة، فقالوا: يا معشر قريش، إن محمدا قد وَتَرَكم وقتل خياركم، فأعينونا بهذا المال على حربه، لعلنا أن ندرك منه ثأرًا بمن أصيب منا! ففعلوا. قال: ففيهم -كما ذكر عن ابن عباس -أنزل الله، عز وجل: { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ [لِيَصُدُّوا عَنْ سَبِيلِ اللهِ] } (2) إلى قوله: { وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ } (3)
وهكذا روي عن مجاهد، وسعيد بن جُبَيْر، والحَكَم بن عتيبة، وقتادة، والسُّدِّي، وابن أبزَى: أنها نزلت (4) في أبي سفيان ونفقته الأموال في أُحُد لقتال رسول الله صلى الله عليه وسلم.
وقال الضحاك: نزلت في أهل بدر.
وعلى كل تقدير، فهي عامة. وإن كان سبب نزولها خاصا، فقد أخبر تعالى أن الكفار ينفقون أموالهم ليصدوا عن اتباع طريق الحق، فسيفعلون ذلك، ثم تذهب أموالهم، { ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً } أي: ندامة؛ حيث لم تُجْدِ شيئًا؛ لأنهم أرادوا إطفاء نور الله وظهور كلمتهم على كلمة الحق، والله متم نوره ولو كره الكافرون، وناصر دينه، ومُعْلِن كلمته، ومظهر دينه على كل دين. فهذا الخزي لهم في الدنيا، ولهم في الآخرة عذاب النار، فمن عاش منهم، رأى بعينه وسمع بأذنه ما يسوءه، ومن قُتِل منهم أو مات، فإلى الخِزْي الأبدي والعذاب السَّرْمَدِيّ؛ ولهذا قال: { فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ }
__________
(1) في م، أ: "ذلك".
(2) زيادة من م.
(3) ورواه الطبري في تفسيره (13/532).
(4) في م: "أنزلت".

(4/53)

قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)

وقوله تعالى: { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ } قال علي بن أبي طلحة، عن ابن عباس في قوله: { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ } فيميز أهل السعادة من أهل الشقاء (1) وقال السُّدِّي: يميز المؤمن من الكافر. وهذا يحتمل أن يكون هذا التمييز في الآخرة، كما قال تعالى: { ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ } [يونس:28]،وقال تعالى { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ } [الروم: 14]،وقال في الآية الأخرى: { يَوْمَئِذٍ يَصَّدَّعُونَ } [الروم43]،وقال تعالى: { وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ } [يس:59].
ويحتمل أن يكون هذا التمييز في الدنيا، بما يظهر من أعمالهم للمؤمنين، وتكون "اللام" معللة لما جعل الله للكفار من مال ينفقون في الصد عن سبيل الله، أي: إنما أقدرناهم على ذلك؛ { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ } أي: من يطيعه بقتال أعدائه الكافرين، أو يعصيه بالنكول عن ذلك كما قال تعالى: { وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ } الآية [آل عمران:166 ، 167]، وقال تعالى: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ } الآية [آل عمران: 179]، وقال تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } [آل عمران: 142]ونظيرتها في براءة أيضا.
فمعنى الآية على هذا: إنما ابتليناكم بالكفار يقاتلونكم، وأقدرناهم على إنفاق الأموال وبذلها في ذلك؛ ليتميز (2) الخبيث من الطيب، فيجعل الخبيث بعضه على بعض، { فَيَرْكُمَهُ } أي: يجمعه كله، وهو جمع الشيء بعضه على بعض، كما قال تعالى في السحاب: { ثُمَّ يَجْعَلُهُ رُكَامًا } [النور:43]أي: متراكما متراكبا، { فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ } أي: هؤلاء هم الخاسرون في الدنيا والآخرة.
{ قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40) }
يقول تعالى لنبيه صلى الله عليه وسلم : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا } أي: عما هم فيه من الكفر والمشاقة والعناد ويدخلوا في الإسلام والطاعة والإنابة، يغفر لهم ما قد سَلَف، أي: من كفرهم، وذنوبهم وخطاياهم، كما جاء في الصحيح، من حديث أبي وائل عن ابن مسعود؛ أن رسول الله صلى الله عليه وسلم قال: "من أحْسَن في الإسلام، لم يُؤاخَذ بما عمل في الجاهلية، ومن أساء في الإسلام، أخذ بالأول والآخر" (3)
__________
(1) في أ: "الشقاوة"
(2) في د،م: "ليميز الله".
(3) صحيح البخاري برقم (6921) وصحيح مسلم برقم (120).

(4/54)

وفي الصحيح أيضًا: أن رسول الله صلى الله عليه وسلم قال: " الإسلام يَجُبُّ ما قبله (1) والتوبة تجب ما كان قبلها".
وقوله: { وَإِنْ يَعُودُوا } أي: يستمروا على ما هم فيه، { فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ } أي: فقد مضت سنتنا في الأولين أنهم إذا كذبوا واستمروا على عنادهم، أنا نعاجلهم بالعذاب والعقوبة.
وقوله: { فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ } أي: في قريش يوم بدر وغيرها من الأمم. وقال السدي ومحمد بن إسحاق: أي: يوم بدر.
وقوله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } قال البخاري: حدثنا الحسن بن عبد العزيز، حدثنا عبد الله بن يحيى، حدثنا حَيْوَة بن شُرَيْح، عن بكر بن عمرو، عن بُكَيْر، عن نافع، عن ابن عمر؛ أن رجلا جاءه فقال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } الآية [الحجرات:9]، فما يمنعك ألا تقاتل كما ذكر الله في كتابه؟ فقال: يا ابن أخي، أُعَيَّر بهذه الآية ولا أقاتل، أحب إلي من أن أُعَيَّر بالآية التي يقول الله، عز وجل: : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا } إلى آخر (2) الآية [النساء:93]، قال: فإن الله تعالى يقول: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ } ؟ قال ابن عمر: قد فعلنا على عهد النبي صلى الله عليه وسلم إذ كان الإسلام قليلا وكان الرجل يُفتن في دينه: إما أن يقتلوه، وإما أن يوثقوه، حتى كثر الإسلام فلم تكن فتنة، فلما رأى أنه لا يوافقه فيما يريد، قال: فما قولك في علي وعثمان؟ قال ابن عمر: ما قولي في علي وعثمان؟ أما عثمان فكان الله قد عفا عنه، وكرهتم أن يعفو عنه، وأما علي فابن عم رسول الله صلى الله عليه وسلم وخَتَنُه -وأشار بيده -وهذه ابنته أو: بنته -حيث ترون.
وحدثنا أحمد بن يونس، حدثنا زُهَيْر، حدثنا بَيَان أن وَبَرة حدثه قال: حدثني سعيد بن جُبَيْر قال: خرج علينا -أو: إلينا -ابن عمر، رضي الله عنهما، فقال رجل: كيف ترى في قتال الفتنة؟ فقال: وهل تدري ما الفتنة؟ كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول عليهم فتنة، وليس بقتالكم على الملك.
هذا كله سياق البخاري، رحمه الله (3)
وقال عبيد الله، عن نافع، عن ابن عمر؛ أنه أتاه رجلان في فتنة ابن الزبير فقالا إن الناس قد صنعوا ما ترى، وأنت ابن عمر بن الخطاب، وأنت صاحب رسول الله صلى الله عليه وسلم، فما يمنعك أن تخرج؟ قال: يمنعني أن الله حرم عليَّ دم أخي المسلم. قالوا: أو لم يقل الله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } ؟
__________
(1) في ك، م: "ما كان قبله".
(2) في ك، م: "آخرها".
(3) صحيح البخاري برقم (4650، 4651).

(4/55)

قال: قد قاتلنا حتى لم تكن فتنة، وكان الدين كله لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة، ويكون الدين لغير الله.
وكذا رواه حمَّاد بن سلمة، عن علي بن زيد، عن أيوب بن عبد الله اللخمي قال: كنت عند عبد الله بن عمر (1) رضي الله عنهما، فأتاه رجل فقال: إن الله يقول: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } فقال (2) ابن عمر: قاتلت أنا وأصحابي حتى كان الدين كله لله، وذهب الشرك ولم تكن فتنة، ولكنك وأصحابك تقاتلون حتى تكون فتنة، ويكون الدين لغير الله. رواهما ابن مَرْدُوَيه.
وقال أبو عَوَانة، عن الأعمش، عن إبراهيم التَّيْمِي، عن أبيه قال: قال ذو البطين -يعني أسامة بن زيد -لا أقاتل رجلا يقول: لا إله إلا الله أبدا. قال: فقال سعد بن مالك: وأنا والله لا أقاتل رجلا يقول: لا إله إلا الله أبدا. فقال رجل: ألم يقل الله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } ؟ فقالا قد قاتلنا حتى لم تكن فتنة، وكان الدين كله لله. رواه ابن مردويه.
وقال الضحاك، عن ابن عباس: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ } يعني: [حتى] (3) لا يكون شرك، وكذا قال أبو العالية، ومجاهد، والحسن، وقتادة، والربيع عن أنس، والسدي، ومُقاتِل بن حَيَّان، وزيد بن أسلم.
وقال محمد بن إسحاق: بلغني عن الزهري، عن عُرْوَة بن الزبير وغيره من علمائنا: { حَتَّى لا تَكُونَ فِتْنَةٌ } حتى لا يفتن مسلم عن دينه.
وقوله: { وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } قال الضحاك، عن ابن عباس في هذه الآية، قال: يخلص التوحيد لله.
وقال الحسن وقتادة، وابن جُرَيْج: { وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } أن يقال: لا إله إلا الله.
وقال محمد بن إسحاق: ويكون التوحيد خالصا لله، ليس فيه شرك، ويخلع ما دونه من الأنداد. وقال عبد الرحمن بن زيد بن أسلم: { وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } لا يكون مع دينكم كفر.
ويشهد له (4) ما ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها، عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله، عز وجل" (5) وفي الصحيحين عن أبي موسى الأشعري قال: سُئِل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حَمِيَّة، ويقاتل رِيَاءً، أيُّ ذلك في سبيل الله، عز وجل؟ فقال: "من قاتل لتكون
__________
(1) في أ: "عمرو".
(2) في أ: "قال".
(3) زيادة من م.
(4) في أ: "لهذا"
(5) رواه البخاري في صحيحه برقم (25) ومسلم في صحيحه برقم (22) من حديث عبد الله بن عمر بن الخطاب، رضي الله عنهما.

(4/56)

كلمة الله هي العليا، فهو في سبيل الله، عز وجل" (1)
وقوله: { فَإِنِ انْتَهَوْا } أي: بقتالكم عما هم فيه من الكفر، فكفوا عنه (2) وإن لم تعلموا (3) بواطنهم، { فَإِنَّ اللهَ بِمَا يَعْمَلُونَ بَصِيرٌ } (4) كما قال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [التوبة:5]،وفي الآية الأخرى: { فَإِخْوَانُكُمْ فِي الدِّينِ } [التوبة:11].
وقال: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ للهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ } [البقرة:193].وفي الصحيح أن رسول الله صلى الله عليه وسلم قال لأسامة -لما علا ذلك الرجل بالسيف، فقال: "لا إله إلا الله" ، فضربه فقتله، فذكر ذلك لرسول الله -فقال لأسامة: "أقتلته بعد ما قال: لا إله إلا الله؟ وكيف تصنع بلا إله إلا الله يوم القيامة؟" قال: يا رسول الله، إنما قالها تعوذا. قال: "هلا شَقَقْتَ عن قلبه؟"، وجعل يقول ويكرر عليه: "من لك بلا إله إلا الله يوم القيامة؟" قال أسامة: حتى تمنيت أني لم أكن أسلمت إلا ذلك اليوم (5) (6)
وقوله: { وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } أي: وإن استمروا على خلافكم ومحاربتكم، { فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ } سيدكم وناصركم على أعدائكم، فنعم المولى ونعم النصير.
وقال محمد بن جرير: حدثني عبد الوارث بن عبد الصمد، حدثنا أبي، حدثنا أبان العطار، حدثنا هشام بن عروة، عن عُرْوَة: أن عبد الملك بن مروان كتب إليه يسأله عن أشياء، فكتب إليه عروة: "سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو. أما بعد، فإنك كتبت إلي تسألني عن مخرج رسول الله صلى الله عليه وسلم من مكة، وسأخبرك (7) به، ولا حول ولا قوة إلا بالله. كان من شأن مخرج رسول الله صلى الله عليه وسلم من مكة، أن الله أعطاه النبوة، فَنِعْم النَّبِيُّ، ونعم السيد، ونعم العشيرة، فجزاه الله خيرًا، وعرّفنا وجهه في الجنة، وأحيانا على ملته، وأماتنا عليها، وبعثنا عليه وإنه لما دعا قومه لما بعثه الله له من الهدى والنور الذي أنزل عليه، لم يبعدوا منه أول ما دعاهم إليه، وكادوا يسمعون منه، حتى ذكر طواغيتهم، وقدم ناس من الطائف من قريش، لهم أموال، أنكر ذلك عليه الناس واشتدوا عليه وكرهوا ما قال، وأغروا به من أطاعهم، فانصفق عنه عامة الناس، فتركوه إلا من حفظه الله منهم، وهم قليل. فمكث بذلك ما قدر الله أن يمكث، ثم ائتمرت رؤوسهم بأن يفتنوا من اتبعه عن دين الله من أبنائهم وإخوانهم، وقبائلهم، فكانت فتنة شديدة الزلزال، فافتُتِن من افتتن، وعصم الله من شاء منهم، فلما فُعِل ذلك بالمسلمين، أمرهم رسول الله صلى الله عليه وسلم أن يخرجوا إلى أرض الحبشة. وكان
__________
(1) صحيح البخاري برقم (2810) وصحيح مسلم برقم (1904).
(2) في ك، م: "عنهم".
(3) في ك، م: "إن كنتم لا تعلمون".
(4) في ك، م: "تعملون".
(5) في ك، م: "يومئذ".
(6) صحيح البخاري برقم (4269) وصحيح مسلم برقم (96).
(7) في م: "وسأحدثك".

(4/57)

بالحبشة ملك صالح يقال له: "النجاشي" ، لا يظلم أحد بأرضه، وكان يُثْنَى عليه مع ذلك، وكانت أرض الحبشة متجرا لقريش، يتجرون فيها، وكانت مَسْكَنًا لتجارهم، يجدون فيها رفاغا من الرزق وأمنا ومتجرا حسنا، فأمرهم بها النبي صلى الله عليه وسلم، فذهب إليها عامتهم لما قهروا بمكة، وخاف (1) عليهم الفتن. ومكث هو فلم يبرح. فمكث بذلك سنوات يشتدون على من أسلم منهم. ثم إنه فشا الإسلام فيها، ودخل فيه رجال من أشرافهم ومنعتهم. فلما رأوا ذلك. استرخوا استرخاءة عن رسول الله صلى الله عليه وسلم وعن أصحابه، وكانت الفتنة الأولى هي أخرجت من خرج من أصحاب رسول الله صلى الله عليه وسلم قِبل أرض الحبشة مخافتها، وفرارا مما كانوا فيه من الفتن والزلزال، فلما استرخى عنهم ودخل في الإسلام من دخل منهم، تحدث باسترخائهم عنهم، فبلغ ذلك من كان بأرض الحبشة من أصحاب رسول الله صلى الله عليه وسلم: أنه: قد استرخي عمن كان منهم بمكة، وأنهم لا يفتنون، فرجعوا إلى مكة، وكادوا يأمنون بها، وجعلوا يزدادون ويكثرون. وأنه أسلم من الأنصار بالمدينة ناس كثير، وفشا بالمدينة الإسلام، وطفق أهل المدينة يأتون رسول الله صلى الله عليه وسلم بمكة، فلما رأت قريش ذلك، تآمرت على أن يفتنوهم ويشتدوا، فأخذوهم، فحرصوا على أن يفتنوهم، فأصابهم جهد شديد، فكانت (2) الفتنة الأخيرة، فكانت فتنتان: فتنة أخرجت من خرج منهم إلى أرض الحبشة، حين أمرهم النبي صلى الله عليه وسلم بها، وأذن لهم في الخروج إليها -وفتنة لما رجعوا ورأوا من يأتيهم من أهل المدينة. ثم إنه جاء رسول الله صلى الله عليه وسلم من المدينة سبعون نقيبًا، رؤوس الذين أسلموا، فوافوه بالحج، فبايعوه بالعقبة، وأعطوه عهودهم على أنا منك وأنت منا، وعلى أن (3) من جاء من أصحابك أو جئتنا، فإنا (4) نمنعك مما نمنع منه أنفسنا، فاشتدت عليهم قريش عند ذلك، فأمر صلى الله عليه وسلم أصحابه أن يخرجوا إلى المدينة، وهي الفتنة الآخرة التي أخرج فيها رسول الله صلى الله عليه وسلم أصحابه، وخرج هو، وهي التي أنزل الله، عز وجل، فيها: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (5)
ثم رواه عن يونس بن عبد الأعلى، عن ابن وهب، عن عبد الرحمن بن أبي الزِّنَاد، عن أبيه، عن عروة بن الزبير: أنه كتب إلى الوليد -يعني ابن عبد الملك بن مروان -بهذا، فذكر مثله (6) وهذا صحيح إلى عروة، رحمه الله.
__________
(1) في أ: "وخافوا".
(2) في م، أ: "وكانت".
(3) في ك، م: "أنه".
(4) في أ: "فإنما".
(5) تفسير الطبري (13/539).
(6) تفسير الطبري (13/542).

(4/58)


الأنفال - تفسير ابن كثير

وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41)

{ وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) }
يبين تعالى تفصيل ما شرعه مخصصا لهذه الأمة الشريفة، من بين سائر الأمم المتقدمة، من إحلال المغانم. و"الغنيمة": هي المال المأخوذ من الكفار بإيجاف الخيل والركاب. و"الفيء": ما أخذ منهم بغير ذلك، كالأموال التي يصالحون عليها، أو يتوفون عنها ولا وارث لهم، والجزية والخراج ونحو ذلك. هذا مذهب الإمام الشافعي في طائفة من علماء السلف (1) والخلف.
ومن العلماء من يطلق الفيء على ما تطلق (2) عليه الغنيمة، والغنيمة على الفيء أيضا؛ ولهذا ذهب قتادة إلى أن هذه الآية ناسخة لآية "الحشر": { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } الآية [الحشر: 7]، قال: فنسخت آية "الأنفال" تلك، وجعلت الغنائم: أربعة أخماسها (3) للمجاهدين، وخمسًا منها لهؤلاء المذكورين. وهذا الذي قاله بعيد؛ لأن هذه الآية نزلت بعد وقعة بَدْر، وتلك نزلت في بني النَّضِير، ولا خلاف بين علماء السير والمغازي قاطبة أن بني النضير بعد بدر، هذا أمر لا يشك فيه ولا يرتاب، فمن يفرق بين معنى الفيء والغنيمة يقول: تلك نزلت في أموال الفيء وهذه في المغانم. ومن يجعل أمر المغانم والفيء راجعا (4) إلى رأي الإمام يقول: لا منافاة بين آية الحشر وبين التخميس إذا رآه الإمام، والله أعلم.
وقوله (5) تعالى: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ } توكيد لتخميس كل قليل وكثير حتى الخيط (6) والمخيط، قال الله تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } [آل عمران: 161].
وقوله: { فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } اختلف المفسرون هاهنا، فقال بعضهم: لله نصيب من الخمس يجعل في الكعبة.
قال أبو جعفر الرازي، عن الربيع، عن أبي العالية الرِّيَاحي قال: كان رسول الله صلى الله عليه وسلم يؤتى بالغنيمة فيقسمها على خمسة، تكون أربعة أخماس لمن شهدها، ثم يأخذ الخمس فيضرب بيده فيه، فيأخذ منه الذي قبض كفه، فيجعله للكعبة (7) وهو سهم الله. ثم يقسم ما بقي على خمسة أسهم، فيكون سهم للرسول، وسهم لذوي القربى، وسهم لليتامى، وسهم للمساكين، وسهم لابن السبيل (8)
وقال آخرون: ذكر الله هاهنا استفتاح كلام للتبرك، وسهم (9) لرسوله عليه السلام (10)
__________
(1) في أ: "علماء من السلف".
(2) في م: "ما يطلق".
(3) في د: "الأربعة الأخماس"، وفي ك: "أربعة أخماس".
(4) في ك: "راجع".
(5) في ك: "ويقول"، وفي م: "فقوله".
(6) في ك، م: "الخياط".
(7) في د: "في الكعبة".
(8) رواه الطبري في تفسيره (13/550).
(9) في م: "وسهمه".
(10) في أ: "صلى الله عليه وسلم".

(4/59)

قال الضحاك، عن ابن عباس، رضي الله عنهما: كان رسول الله صلى الله عليه وسلم إذا بعث سَرِيَّة فغنموا، خَمَّس الغنيمة، فضرب ذلك الخمس في خمسة. ثم قرأ: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } [قال: وقوله] (1) { فَأَنَّ لِلَّهِ خُمُسَهُ } مفتاح كلام، لله ما في السموات وما في الأرض، فجعل سهم الله وسهم الرسول واحدًا.
وهكذا قال إبراهيم النَّخَعي، والحسن بن محمد ابن الحنفية. والحسن البصري، والشعبي، وعَطاء بن أبي رباح، وعبد الله بن بريدة (2) وقتادة، ومغيرة، وغير واحد: أن سهم الله ورسوله واحد.
ويؤيد هذا ما رواه الإمام الحافظ أبو بكر البيهقي بإسناد صحيح، عن عبد الله بن شقيق، عن رجل من بلقين قال: أتيت رسول الله صلى الله عليه وسلم وهو بوادي القُرى، وهو يعرض فرسًا، فقلت: يا رسول الله، ما تقول في الغنيمة؟ فقال: "لله خمسها، وأربعة أخماس للجيش". قلت: فما أحد أولى به من أحد؟ قال: " لا ولا السهم تستخرجه من جنبك، ليس أنت أحق به من أخيك المسلم" (3)
وقال ابن جرير: حدثنا عمران بن موسى، حدثنا عبد الوارث، حدثنا أبان، عن الحسن قال: أوصى أبو بكر بالخمس (4) من ماله، وقال: ألا أرضى من مالي بما رضي الله لنفسه (5)
ثم اختلف قائلو هذا القول، فروى علي بن أبي طلحة، عن ابن عباس قال: كانت الغنيمة تقسم (6) على خمسة أخماس، فأربعة منها بين من قاتل عليها، وخمس واحد يقسم على أربعة (7) فربع لله وللرسول ولذي القربى -يعني: قرابة النبي صلى الله عليه وسلم. فما كان لله وللرسول فهو لقرابة رسول الله صلى الله عليه وسلم، ولم يأخذ النبي صلى الله عليه وسلم من الخمس شيئًا، [والربع الثاني لليتامى، والربع الثالث للمساكين، والربع الرابع لابن السبيل]. (8)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو مَعْمَر المِنْقَرِي، حدثنا عبد الوارث بن سعيد، عن حسين المعلم، عن عبد الله بن بُرَيْدَة في قوله: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } قال: الذي لله فلنبيه، والذي للرسول لأزواجه.
وقال عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح قال: خمس الله والرسول (9) واحد، يحمل منه ويصنع فيه ما شاء -يعني: النبي صلى الله عليه وسلم.
__________
(1) زيادة من تفسير الطبري.
(2) في ك، م، أ: "عبد الله بن أبي بريدة".
(3) السنن الكبرى (6/324).
(4) في جميع النسخ: "أوصى الحسن بالخمس" والمثبت من الطبري.
(5) تفسير الطبري (13/550).
(6) في د: "تخمس".
(7) في د، ك، م، أ: "أربعة أخماس".
(8) ما بين المعقوفين عن تفسير الطبري.
(9) في د: "خمس الله وخمس الرسول".

(4/60)

وهذا أعم وأشمل، وهو أن الرسول (1) صلى الله عليه وسلم (2) يتصرف في الخمس الذي جعله الله له بما شاء، ويرده في أمته كيف شاء -ويشهد لهذا ما رواه الإمام أحمد حيث قال:
حدثنا إسحاق بن عيسى، حدثنا إسماعيل بن عياش، عن أبي بكر بن عبد الله بن أبي مريم، عن أبي سلام الأعرج، عن المقدام بن معد يكرب الكندي: أنه جلس مع عبادة بن الصامت، وأبي الدرداء، والحارث بن معاوية الكندي، رضي الله عنهم، فتذاكروا حديث رسول الله صلى الله عليه وسلم، فقال أبو الدرداء لعبادة: يا عبادة، كلمات رسول الله صلى الله عليه وسلم في غزوة كذا وكذا في شأن الأخماس؟ فقال عبادة: إن رسول الله صلى الله عليه وسلم صلى بهم في غزوة إلى بعير من المغنم، فلما سلم قام (3) رسول الله صلى الله عليه وسلم فتناول وَبَرة بين أنملتيه فقال: "إن هذه من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم إلا الخمس، والخمس مردود عليكم، فأدوا الخيط والمخيط، وأكبر (4) من ذلك وأصغر، ولا تغلوا، فإن الغلول نار وعار على أصحابه في الدنيا والآخرة، وجاهدوا الناس في الله (5) القريب والبعيد، ولا تبالوا في الله لومة لائم، وأقيموا حدود الله في الحضر والسفر، وجاهدوا في [سبيل] (6) الله، فإن الجهاد باب من أبواب الجنة [عظيم] (7) ينجي به الله من الهم والغم" (8)
هذا حديث حسن عظيم، ولم أره في شيء من الكتب الستة من هذا الوجه. ولكن روى الإمام أحمد أيضًا، وأبو داود، والنسائي، من حديث عمرو بن شعيب، عن أبيه، عن جده عن عبد الله بن عمرو، عن (9) رسول الله صلى الله عليه وسلم نحوه في قصة الخمس والنهي عن الغلول (10)
وعن عمرو بن عَبَسة أن رسول الله صلى الله عليه وسلم صلى بهم إلى بعير من المغنم، فلما سلم أخذ وبرة (11) من ذلك البعير ثم قال: "ولا يحل لي من غنائمكم مثل هذه، إلا الخمس، والخمس مردود فيكم" . رواه أبو داود والنسائي (12)
وقد كان للنبي صلى الله عليه وسلم من المغانم (13) شيء يصطفيه لنفسه عبدًا أو أمة أو فرسًا أو سيفًا أو نحو ذلك، كما نص على ذلك محمد بن سيرين وعامر الشعبي، وتبعهما على ذلك أكثر العلماء.
وروى الإمام أحمد، والترمذي -وحسنه -عن ابن عباس: أن رسول الله صلى الله عليه وسلم تنفل سيفه ذا (14)
__________
(1) في د: "وهو أنه".
(2) في أ: "صلوات الله وسلامه عليه".
(3) في أ: "قال".
(4) في أ: "وأكثر".
(5) في م: "في سبيل الله".
(6) زيادة من ك، م، أ، ومسند أحمد.
(7) زيادة من ك، م، أ، ومسند أحمد.
(8) المسند (5/316).
(9) في أ: "أن".
(10) المسند (2/184) وسنن أبي داود برقم (2694).
(11) في د: "أخذ منه وبرة".
(12) سنن أبي داود برقم (2755).
(13) في د، ك، م: "الغنيمة".
(14) في أ: "ذو".

(4/61)

الفَقَار يوم بدر، وهو الذي رأى فيه الرؤيا يوم أحد (1)
وعن عائشة، رضي الله عنها، قالت: كانت صفية من الصّفي. رواه أبو داود في سننه (2)
وروى أيضًا بإسناده، والنسائي أيضًا عن يزيد بن عبد الله قال: كنا بالمِرْبَد إذ دخل رجل معه قطعة أديم، فقرأناها فإذا فيها: "من محمد رسول الله إلى بني زهير بن أقيش، إنكم إن شهدتم أن لا إله إلا الله، وأن محمدًا رسول الله، وأقمتم الصلاة، وآتيتم الزكاة، وأديتم الخمس من المغنم، وسهم النبي وسهم الصّفي، أنتم آمنون بأمان الله ورسوله". فقلنا: من كتب لك هذا؟ فقال: رسول الله صلى الله عليه وسلم (3)
فهذه أحاديث جيدة تدل على تقرر هذا وثبوته؛ ولهذا جعل ذلك كثيرون من الخصائص له صلوات الله وسلامه عليه.
وقال آخرون: إن الخمس يتصرف فيه الإمام بالمصلحة للمسلمين، كما يتصرف في مال الفيء.
وقال شيخنا الإمام العلامة ابن تيمية، رحمه الله: وهذا قول مالك وأكثر السلف، وهو أصح الأقوال.
فإذا ثبت هذا وعلم، فقد اختلف أيضا في الذي كان يناله عليه السلام (4) من الخمس، ماذا يُصنع به من بعده؟ فقال قائلون: يكون لمن يلي الأمر من بعده. روى هذا عن أبي بكر وعلي وقتادة جماعة، وجاء فيه حديث مرفوع (5)
وقال آخرون: يصرف في مصالح المسلمين.
وقال آخرون: بل هو مردود على بقية الأصناف: ذوي القربى، واليتامى، والمساكين، وابن السبيل، اختاره ابن جرير.
وقال آخرون: بل سهم النبي صلى الله عليه وسلم وسهم ذوي القربى مردودان على اليتامى والمساكين وابن السبيل.
قال ابن جرير: وذلك قول جماعة من أهل العراق.
وقيل: إن الخمس جميعه لذوي القربى كما رواه ابن جرير.
__________
(1) المسند (1/271) وسنن الترمذي برقم (1561).
(2) سنن أبي داود برقم (2994).
(3) سنن أبي داود برقم (2994).
(4) في أ: "صلى الله عليه وسلم" .
(5) رواه البيهقي في السنن الكبرى (6/303) من طريق الوليد بن جميع عن أبي الطفيل: لما سألت فاطمة أبا بكر عن الخمس فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا أطعم الله نبيا طعمة ثم قبضه كانت للذي يلي بعده" فلما وليت رأيت أن أرده على المسلمين.

(4/62)

حدثنا الحارث، حدثنا عبد العزيز، حدثنا عبد الغفار، حدثنا المِنْهَال بن عمرو، وسألت عبد الله بن محمد بن علي، وعلي بن الحسين، عن الخمس فقالا هو لنا. فقلت لعلي: فإن الله يقول: { وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ } فقالا يتامانا ومساكيننا.
وقال سفيان الثوري، وأبو نُعَيْم، وأبو أسامة، عن قيس بن مسلم: سألت الحسن بن محمد ابن الحنفية، رحمه الله تعالى، عن قول الله (1) تعالى: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } قال (2) هذا مفتاح كلام، لله (3) الدنيا والآخرة. ثم اختلف الناس في هذين السهمين بعد وفاة رسول الله صلى الله عليه وسلم، فقال قائلون: سهم النبي صلى الله عليه وسلم تسليما للخليفة من بعده. وقال قائلون: لقرابة النبي صلى الله عليه وسلم. وقال قائلون: سهم القرابة لقرابة الخليفة. فاجتمع قولهم (4) على أن يجعلوا هذين السهمين في الخيل والعُدة في سبيل الله، فكانا على ذلك في خلافة أبي بكر وعمر، رضي الله عنهما (5)
قال (6) الأعمش، عن إبراهيم (7) كان أبو بكر وعمر يجعلان سهم النبي صلى الله عليه وسلم في الكراع والسلاح، فقلت لإبراهيم: ما كان علي يقول فيه؟ قال: كان [علي] (8) أشدهم فيه .
وهذا قول طائفة كثيرة من العلماء، رحمهم الله.
وأما سهم ذوي القربى فإنه يصرف إلى بني هاشم وبني المطلب؛ لأن بني المطلب وازروا بني هاشم في الجاهلية [وفي أول الإسلام] (9) ودخلوا معهم في الشعب غضبا لرسول الله صلى الله عليه وسلم وحماية له: مسلمهم طاعة لله ولرسوله، وكافرهم حَمِيَّة للعشيرة وأنفة وطاعة لأبي طالب عم رسول الله. وأما بنو عبد شمس وبنو نوفل -وإن كانوا أبناء عمهم -فلم يوافقوهم على ذلك، بل حاربوهم ونابذوهم، ومالئوا بطون قريش على حرب الرسول؛ ولهذا كان ذَمُّ أبي طالب لهم في قصيدته اللامية أشد من غيرهم، لشدة قربهم. ولهذا يقول في أثناء قصيدته (10) جَزَى الله عَنَّا عبدَ شمس ونَوفلاعُقُوبة شرٍّ عاجل غير آجلِ
بميزان قسْط لا يَخيس شَعِيرةلهُ شَاهدٌ مِنْ نَفْسه غير عائلِ
لقد سَفُهت أحلامُ قوم تَبَدَّلوابني خَلَف قَيْضا بنا والغَيَاطِلِ
ونحنُ الصَّميم من ذؤابة هاشموآل قُصَى في الخُطُوب الأوائلِ (11)
__________
(1) في د: "عن قوله".
(2) في د: "فقال".
(3) في ك: "كلام الله".
(4) في ك، م: "رأيهم".
(5) في ك: "رضي الله عنهما وأرضاهما".
(6) في م: "وقال".
(7) في م: "إبراهيم قال".
(8) زيادة من الطبري.
(9) زيادة من د، ك، م.
(10) في ك: "قصيدته اللامية".
(11) الأبيات في السيرة النبوية لابن هشام (1/277).

(4/63)

وقال جبير بن مطعم بن عدي [بن نوفل] (1) مشيت أنا وعثمان بن عفان -يعني ابن أبي العاص بن أمية بن عبد شمس -إلى رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله، أعطيت بني المطلب من خمس خيبر وتركتنا، ونحن وَهُم منك بمنزلة واحدة، فقال: "إنما بنو هاشم وبنو عبد المطلب شيء واحد".
رواه مسلم (2) وفي بعض روايات هذا الحديث: "إنهم لم يفارقونا في جاهلية ولا إسلام" (3)
وهذا قول جمهور العلماء أنهم بنو هاشم وبنو المطلب.
قال ابن جرير: وقال آخرون: هم بنو هاشم. ثم روى عن خُصَيْف، عن مجاهد قال: علم الله أن في بني هاشم فقراء، فجعل لهم الخمس مكان الصدقة.
وفي رواية عنه قال: هم قرابة رسول الله صلى الله عليه وسلم الذين لا تحل لهم الصدقة.
ثم روى عن علي بن الحسين نحو ذلك.
قال ابن جرير: وقال آخرون: بل هم قريش كلها.
حدثني يونس بن عبد الأعلى، حدثني عبد الله بن نافع، عن أبي مَعْشَر، عن سعيد المقْبُرِي قال: كتب نَجْدَة إلى عبد الله بن عباس يسأله عن "ذي القربى"، فكتب إليه ابن عباس: كنا نقول: إنا هم فأبى ذلك علينا قومنا، وقالوا: قريش كلها ذوو قربى (4) (5)
وهذا الحديث في صحيح مسلم، وأبي داود، والترمذي، والنسائي من حديث سعيد المقبري عن يزيد بن هرمُز أن نجدة كتب إلى ابن عباس يسأله عن ذوي القربى فذكره إلى قوله: "فأبى ذلك علينا قومنا" (6) والزيادة من أفراد أبي معشر نَجِيح بن عبد الرحمن المدني، وفيه ضعف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن مهدي المصيصي، حدثنا المعتمر بن سليمان، عن أبيه، عن حَنَش، عن عِكْرِمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "رغبت لكم عن غُسَالة الأيدي؛ لأن لكم من خُمْس الخمس ما يغنيكم أو يكفيكم".
هذا حديث حسن الإسناد، وإبراهيم بن مهدي هذا وَثَّقه أبو حاتم، وقال يحيى بن معين (7)
__________
(1) زيادة من د، ك، م.
(2) لم أجده في صحيح مسلم ولا عزاه المزي له في تحفة الأشراف، ولم أجزم بوهم الحافظ هنا؛ لأن الزيلعي عزاه للصحيحين في تخريج الكشاف (2/30)، ورواه البخاري في صحيحه برقم (3140) من طريق سعيد بن المسيب عن جبير بن مطعم، رضي الله عنه، بنحوه.
(3) الرواية في سنن النسائي (7/130).
(4) في أ: "قرابة".
(5) تفسير الطبري (13/555).
(6) صحيح مسلم برقم (1812) وسنن أبي داود برقم (2982) وسنن الترمذي برقم (1556) وسنن النسائي (7/128)، وهو عند أبي داود والنسائي من حديث الزهري عن يزيد.
(7) في د: "سعيد".

(4/64)

يأتي بمناكير (1) والله أعلم.
وقوله: { وَالْيَتَامَى } أي: يتامى المسلمين. واختلف العلماء هل يختص بالأيتام الفقراء، أو يعم الأغنياء والفقراء؟ على قولين.
و { الْمَسَاكِينِ } هم المحاويج الذين لا يجدون ما يسد خلتهم ومسكنتهم.
{ وَابْنِ السَّبِيلِ } هو المسافر، أو المريد للسفر، إلى مسافة تقصر فيها الصلاة، وليس له ما ينفقه في سفره ذلك. وسيأتي تفسير ذلك في آية الصدقات من سورة "براءة" ، إن شاء الله تعالى، وبه الثقة، وعليه التكلان.
وقوله: { إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزلْنَا عَلَى عَبْدِنَا } أي: امتثلوا ما شرعنا لكم من الخمس في الغنائم، إن كنتم تؤمنون بالله واليوم الآخر وما أنزل على رسوله؛ ولهذا جاء في الصحيحين، من حديث عبد الله بن عباس، في حديث وفد عبد القيس: أن رسول الله صلى الله عليه وسلم قال لهم: "وآمركم بأربع وأنهاكم عن أربع: آمركم بالإيمان بالله ثم قال: هل تدرون ما الإيمان بالله؟ شهادةُ أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة وإيتاء الزكاة، وأن تؤدوا الخمس من المغنم. ." الحديث بطوله (2) فجعل أداء الخمس من جملة الإيمان، وقد بوَّب البخاري على ذلك في "كتاب الإيمان" من صحيحه فقال:(باب أداء الخمس من الإيمان)، ثم أورد حديث ابن عباس هذا، وقد بسطنا الكلام عليه في "شرح البخاري" ولله الحمد والمنة (3)
وقال مقاتل بن حيان: { وَمَا أَنزلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ } أي: في القسمة، وقوله: { يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ينبه تعالى على نعمته (4) وإحسانه إلى خلقه بما فَرَق به بين الحق والباطل ببدر ويسمى "الفرقان"؛ لأن الله تعالى أعلى فيه كلمة الإيمان على كلمة الباطل، وأظهر دينه ونصر نبيه وحزبه.
قال علي بن أبي طالب والعَوْفِي، عن ابن عباس: { يَوْمَ الْفُرْقَانِ } يوم بدر، فَرَق الله فيه بين الحق والباطل. رواه الحاكم.
وكذا قال مجاهد، ومِقْسَم وعبيد الله بن عبد الله، والضحاك، وقتادة، ومُقَاتل بن حيان، وغير واحد: أنه يوم بدر.
وقال عبد الرزاق، عن مَعْمَر، عن الزهري، عن عُرْوَة بن الزبير في قوله: { يَوْمَ الْفُرْقَانِ } يوم
__________
(1) انظر: ميزان الاعتدال للذهبي (1/68).
(2) صحيح البخاري برقم (53) وصحيح مسلم برقم (17).
(3) وانظر كلام الحافظ ابن حجر في: فتح الباري (1/129 - 135).
(4) في أ: "نعمه".

(4/65)

إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)

فرق الله [فيه] (1) بين الحق والباطل، وهو يوم بدر، وهو أول مشهد شهده رسول الله صلى الله عليه وسلم. وكان رأس المشركين عتبة بن ربيعة، فالتقوا يوم الجمعة لتسعَ عشرةَ -أو: سبع عشرة -مضت من رمضان، وأصحاب رسول الله صلى الله عليه وسلم يومئذ ثلثمائة وبضعة عشر رجلا والمشركون ما بين الألف والتسعمائة.
فهزم الله المشركين، وقتل منهم زيادة على السبعين، وأسر منهم مثل ذلك.
وقد روى الحاكم في مستدركه، من حديث الأعمش، عن إبراهيم، عن الأسود، عن ابن مسعود، قال في ليلة القدر: تحروها لإحدى عشرة يبقين (2) فإن صبيحتها (3) يوم بدر. وقال: على شرطهما (4)
وروي مثله عن عبد الله بن الزبير أيضًا، من حديث جعفر بن بُرْقَان، عن رجل، عنه.
وقال ابن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا يحيى بن يعقوب أبو طالب، عن ابن عَوْن محمد بن عبيد الله الثقفي (5) عن أبي عبد الرحمن السلمي قال: قال الحسن بن علي: كانت ليلة "الفرقان يوم التقى الجمعان" لسبع عشرة من رمضان (6) إسناد جيد قوي.
ورواه ابن مَرْدُوَيه، عن أبي عبد الرحمن عبد الله بن حبيب، عن علي قال: كانت ليلة الفرقان، ليلة التقى الجمعان، في صبيحتها ليلة الجمعة لسبع عشر مضت من شهر رمضان.
وهو الصحيح عند أهل المغازي والسير.
وقال يزيد بن أبي حبيب إمام أهل الديار المصرية في زمانه: كان يوم بدر يوم الاثنين ولم يتابع على هذا، وقول الجمهور مقدم عليه، والله أعلم.
{ إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42) }
يقول تعالى [مخبرًا] (7) عن يوم الفرقان: { إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا } أي: إذ أنتم نزول بعدوة الوادي الدنيا القريبة إلى المدينة، { وَهُمْ } أي: المشركون نزول { بِالْعُدْوَةِ الْقُصْوَى } أي: البعيدة التي من ناحية مكة، { والرَّكْبُ } أي: العير الذي فيه أبو سفيان بما معه من التجارة { أَسْفَلَ مِنْكُمْ } أي: مما يلي سيف البحر { وَلَوْ تَوَاعَدْتُمْ } أي: أنتم والمشركون إلى مكان { لاخْتَلَفْتُمْ فِي الْمِيعَادِ }
__________
(1) زيادة من د، ك.
(2) في ك: "بقين".
(3) في ك: "فإن في صبيحتها".
(4) المستدرك (3/20).
(5) في جميع النسخ: "عن ابن عون، عن محمد بن عبد الله الثقفي"، والمثبت من الطبري.
(6) تفسير الطبري (13/562).
(7) زيادة من أ.

(4/66)

قال محمد بن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه في هذه الآية قال: ولو كان ذلك عن ميعاد منكم ومنهم، ثم بلغكم كثرة عددهم وقلة عددكم، ما لقيتموهم، { وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } أي: ليقضي الله ما أراد بقدرته من إعزاز الإسلام وأهله، وإذلال الشرك وأهله، عن غير ملأ منكم، ففعل ما أراد من ذلك بلطفه.
وفي حديث كعب بن مالك قال: إنما خرج رسول الله صلى الله عليه وسلم والمسلمون يريدون عِيرَ قريش، حتى جمع الله بينهم وبين عدوهم على غير ميعاد (1)
وقال ابن جرير: حدثني يعقوب، حدثني ابن عُلَيَّة، عن ابن عون، عن عمير بن إسحاق قال: أقبل أبو سفيان في الركب من الشام، وخرج أبو جهل ليمنعه من رسول الله صلى الله عليه وسلم وأصحابه، فالتقوا ببدر، لا يشعر هؤلاء بهؤلاء، ولا هؤلاء بهؤلاء، حتى التقت السقاة، ونهد الناس بعضهم لبعض (2)
وقال محمد بن إسحاق في السيرة: ومضى رسول الله صلى الله عليه وسلم على وجهه ذلك حتى إذا كان قريبًا من "الصفراء" بعث بَسْبَس بن عمرو، وعدي بن أبي الزَّغباء الجُهَنيين، يلتمسان الخبر عن أبي سفيان، فانطلقا حتى إذا وردا بدرًا فأناخا بعيريهما إلى تل من البطحاء، فاستقيا في شَنٍّ لهما من الماء، فسمعا جاريتين يَختصمان، تقول إحداهما لصاحبتها: اقضيني حقي. وتقول الأخرى: إنما تأتي العير غدا أو بعد غد، فأقضيك حقك. فَخَلَّص بينهما مَجْدي بن عمرو، وقال: صَدقت، فسمع ذلك (3) بَسْبَسُ وعَدِيّ، فجلسا على بعيريهما، حتى أتيا رسول الله صلى الله عليه وسلم فأخبراه الخبر. وأقبل أبو سفيان حين وليا وقد حَذِر، فتقدم أمام عيره وقال لمجدي بن عمرو: هل أحسست على هذا الماء من أحد تنكره؟ فقال: لا والله، إلا أني قد رأيت راكبين أناخا إلى هذا التل، فاستقيا في شَنّ لهما، ثم انطلقا. فجاء أبو سفيان إلى مُناخ بعيريهما، فأخذ من أبعارهما، فَفَتَّه، فإذا فيه النوى، فقال: هذه والله علائف يثرب. ثم رجع سريعًا فضرب وجه عيره، فانطلق بها فَسَاحَل حتى إذا رأى أن قد أحرز عيره بعث إلى قريش فقال: إن الله قد نجى عيرَكم وأموالكم ورجالكم، فارجعوا.
فقال أبو جهل: والله (4) لا نرجع حتى نأتي بدرا -وكانت بدرُ سوقًا من أسواق العرب -فنقيم بها ثلاثا، فَنُطْعمُ بها الطعام، وننحَرُ بها الجُزُر (5) ونُسْقَى بها الخمر، وتعزف علينا القيان، وتسمع بنا العرب وبسيرنا، فلا يزالون يهابوننا بعدها أبدا.
فقال الأخنس بن شُرَيْق: يا معشر بني زُهَرة، إن الله قد نَجَّى أموالكم، ونَجَّى صاحبكم، فارجعوا. فأطاعوه، فرجعت بنو زهرة، فلم يشهدوها ولا بنو عدي (6)
__________
(1) رواه البخاري في صحيحه برقم (3951).
(2) تفسير الطبري (13/567).
(3) في م: "بذلك"
(4) في م: "لا والله".
(5) في أ: "الجزور".
(6) انظر: السيرة النبوية لابن هشام (1/617).

(4/67)

قال محمد بن إسحاق: وحدثني يزيد بن رُوَمان، عن عروة بن الزبير قال: وبعث رسول الله صلى الله عليه وسلم -حين دنا من بدر -عليَّ بن أبي طالب، وسعدَ بن أبي وقاص، والزبير بن العوام، في نفر من أصحابه، يتجسسون له الخبر فأصابوا سُقَاةً لقريش: غلاما لبني (1) سعيد بن العاص، وغلاما لبني الحجاج، فأتوا بهما رسول الله صلى الله عليه وسلم، فوجدوه يصلي، فجعل أصحاب رسول الله صلى الله عليه وسلم يسألونهما: لمن أنتما؟ (2) فيقولان: نحن سُقاة لقريش، بعثونا نسقيهم من الماء. فكره القوم خبرهما، ورجَوا أن يكونا لأبي سفيان، فضربوهما فلما ذلقوهما قالا نحن لأبي سفيان. فتركوهما، وركع رسول الله صلى الله عليه وسلم وسجد سجدتين، ثم سلم وقال: "إذا صدَقاكم ضربتموهما، وإذا كذباكم تركتموهما. صدقا، والله إنهما لقريش، أخبراني عن قريش" . قالا هم وراء هذا الكَثيب الذي ترى بالعدوة القصوى -والكثيب: العَقَنْقَل -فقال لهما رسول الله صلى الله عليه وسلم: "كم القوم؟ " قالا كثير. قال: "ما عدَّتهم؟ " قالا ما ندري. قال: "كم ينحَرُون كل يوم؟ " قالا يوما تسعًا، ويوما عشرًا، قال رسول الله صلى الله عليه وسلم: "القوم ما بين التسعمائة إلى الألف" . ثم قال لهما: "فمن فيهم من أشراف قريش؟ " قالا عتبة بن ربيعة، وشيبة بن ربيعة، وأبو البخْتري بن هشام، وحكيم بن حِزَام، ونوفل بن خويلد، والحارث بن عامر بن نوفل، وطُعَيمة بن عدي بن [نوفل، والنضر بن الحارث، وزَمَعَة بن الأسود، وأبو جهل بن هشام، وأمية] (3) بن خلف، ونُبَيْه ومُنَبِّه ابنا الحجاج، وسهيل بن عمرو، وعمرو بن عبد ود. فأقبل رسول الله صلى الله عليه وسلم على الناس فقال: "هذه مكة قد ألقت إليكم أفلاذ كبدها" (4)
قال محمد بن إسحاق، رحمه الله تعالى: وحدثني عبد الله بن أبي بكر بن حزم: أن سعد بن معاذ قال لرسول الله صلى الله عليه وسلم، لما التقى الناس يوم بدر: يا رسول الله، ألا نبني لك عريشًا تكون فيه، ونُنِيخ إليك ركائبك، ونلقى عدونا، فإن أظفرنا الله عليهم وأعزنا فذاك ما نحب، فقال: وإن تكن الأخرى فتَجلسَ على ركائبك، وتلحق بمن وراءنا من قومنا، فقد -والله-تخلف عنك أقوام ما نحن بأشدَّ لك حبا منهم، لو علموا أنك تلقى حربا ما تخلفوا عنك، ويوادونك وينصرونك. فأثنى عليه رسول الله صلى الله عليه وسلم خيرًا، ودعا له به. فبُنِيَ له عريش، فكان فيه رسول الله صلى الله عليه وسلم وأبو بكر، ما معهما غيرهما (5)
قال ابن إسحاق: وارتحلت قريش حين أصبحت، فلما أقبلت ورآها رسول الله صلى الله عليه وسلم تُصَوِّب من العَقَنْقَل -وهو الكثيب -الذي جاءوا منه إلى الوادي قال: "اللهم هذه (6) قريش قد أقبلت بفخرها وخيلائها تحادك وتكذب رسولك، اللهم أحنهم الغداة" (7)
وقوله: { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ } قال محمد بن إسحاق: أي ليكفر من
__________
(1) في أ: "لأبي".
(2) في د، ك، م: "أنتم".
(3) زيادة من د، ك، م، أ، وابن هشام.
(4) انظر: السيرة النبوية لابن هشام (1/616).
(5) انظر: السيرة النبوية لابن هشام (1/620).
(6) في أ: "اللهم إن هذه".
(7) انظر: السيرة النبوية لابن هشام (1/621).

(4/68)

إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (44)

كفر بعد الحجة، لما رأى من الآية والعبرة، ويؤمن من آمن على مثل ذلك.
وهذا تفسير جيد. وبَسْطُ ذلك أنه (1) تعالى يقول: إنما جمعكم مع عدوكم في مكان واحد على غير ميعاد، لينصركم عليهم، ويرفع كلمة الحق على الباطل، ليصير الأمر ظاهرًا، والحجة قاطعة، والبراهين ساطعة، ولا يبقى لأحد حجة ولا شبهة، فحينئذ { يَهْلِكَ مَنْ هَلَكَ } أي: يستمر في الكفر من استمر فيه على بصيرة من أمره أنه مبطل، لقيام الحجة عليه، { وَيَحْيَى مَنْ حَيَّ } أي: يؤمن من آمن { عَنْ بَيِّنَةٍ } أي: حجة وبصيرة. والإيمان هو حياة القلوب، قال الله تعالى: { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ } [الأنعام: 122]،وقالت عائشة في قصة الإفك: فيَّ هلك من هلك أي: قال فيها ما قال من الكذب والبهتان والإفك.
وقوله: { وَإِنَّ اللَّهَ لَسَمِيعٌ } أي: لدعائكم وتضرعكم واستغاثتكم به { عَلِيمٌ } أي: بكم وأنكم تستحقون النصر على أعدائكم الكفرة المعاندين .
{ إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (44) }
قال مجاهد: أراه الله إياهم في منامه (2) قليلا فأخبر النبي صلى الله عليه وسلم أصحابه بذلك، فكان تثبيتا لهم.
وكذا قال ابن إسحاق وغير واحد. وحكى ابن جرير عن بعضهم أنه رآهم بعينه التي ينام بها.
وقد روى ابن أبي حاتم: حدثنا أبي، حدثنا يوسف بن موسى المدبر، حدثنا أبو قتيبة، عن سهل السراج، عن الحسن في قوله: { إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا } قال: بعينك.
وهذا القول غريب، وقد صرح بالمنام هاهنا، فلا حاجة إلى التأويل الذي لا دليل عليه (3)
وقوله: { وَلَوْأَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ } أي: لجبنتم عنهم واختلفتم فيما بينكم، { وَلَكِنَّ اللَّهَ سَلَّمَ } أي: من ذلك: بأن أراكهم قليلا { إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما تجنه الضمائر، وتنطوي عليه الأحشاء، فيعلم خائنة الأعين وما تخفي الصدور.
وقوله: { وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا } وهذا أيضًا من لطفه تعالى بهم، إذ أراهم إياهم قليلا في رأي العين، فيجرؤهم عليهم، ويطمعهم فيهم.
__________
(1) في أ: "أن الله".
(2) في جميع النسخ: "أراهم الله في منامه" والمثبت من الطبري.
(3) في أ: "له".

(4/69)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45)

قال أبو إسحاق السَّبِيعي، عن أبي عبيدة، عن عبد الله بن مسعود، رضي الله عنه، قال: لقد قُلِّلُوا في أعيننا يوم بدر، حتى قلت لرجل إلى جانبي: تراهم سبعين؟ قال: لا بل [هم] (1) مائة، حتى أخذنا رجلا منهم فسألناه، قال (2) كنا ألفا. رواه ابن أبي حاتم، وابن جرير (3)
وقوله: { وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ } قال ابن أبي حاتم: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن الزبير بن الخرِّيت (4) عن (5) عكرمة: { وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ } قال: حضض بعضهم على بعض.
إسناد صحيح.
وقال محمد بن إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه في قوله تعالى: { لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } أي: ليلقي بينهم الحرب، للنقمة ممن أراد الانتقام منه، والإنعام على من أراد تمام النعمة عليه من أهل ولايته.
ومعنى هذا أنه تعالى أغرى كلا من الفريقين بالآخر، وقلَّله في عينه ليطمع فيه، وذلك عند المواجهة. فلما التحم القتال وأيد الله المؤمنين بألف من الملائكة مردفين، بقي حزب الكفار يرى حزب الإيمان ضعفيه، كما قال تعالى: { قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّفِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } [آل عمران: 13]،وهذا هو الجمع بين هاتين الآيتين، فإن كلا منها (6) حق وصدق، ولله الحمد والمنة.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45) }
__________
(1) زيادة من د، م.
(2) في د: "فقال".
(3) تفسير الطبري (13/572).
(4) في د: "الحارث".
(5) في د: "وعن".
(6) في د، م، أ: "منهما".

(4/70)


الأنفال - تفسير ابن كثير

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46)

{ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) }
هذا تعليم الله (1) عباده المؤمنين آداب اللقاء، وطريق الشجاعة عند مواجهة الأعداء، [فقال] (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا }
ثبت في الصحيحين، عن عبد الله بن أبي أوفى، عن رسول الله صلى الله عليه وسلم أنه انتظر في بعض أيامه التي لقي فيها العدو حتى إذا مالت الشمس قام فيهم فقال: " يا أيها الناس، لا تتمنوا لقاء العدو، واسألوا الله العافية، فإذا لقيتموهم فاصبروا (3) واعلموا أن الجنة تحت ظلال السيوف". ثم قام النبي صلى الله عليه وسلم وقال: " اللهم، مُنزل الكتاب، ومُجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم" (4)
__________
(1) في د، ك، م: "تعليم من الله".
(2) زيادة من د.
(3) في أ: "فاثبتوا".
(4) صحيح البخاري برقم (2818) وصحيح مسلم برقم (1742).

(4/70)

وقال عبد الرزاق، عن سفيان الثوري، عن عبد الرحمن بن زياد، عن عبد الله بن يزيد، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "لا تتمنوا لقاء العدو، واسألوا الله العافية فإذا لقيتموهم فاثبتوا واذكروا الله فإن أجلبوا (1) وضجوا (2) فعليكم بالصمت (3)
وقال الحافظ أبو القاسم الطبراني: حدثنا إبراهيم بن هاشم البغوي، حدثنا أمية بن بِسْطام، حدثنا معتمر بن سليمان، حدثنا ثابت بن زيد، عن رجل، عن زيد بن أرقم، عن النبي صلى الله عليه وسلم قال: "إن الله يحب الصمت عند ثلاث: عند تلاوة القرآن، وعند الزَّحف، وعند الجنازة" (4)
وفي الحديث الآخر المرفوع يقول الله تعالى: "إن عبدي كلَّ عبدي الذي يذكرني وهو مناجز قرنه (5) أي: لا يشغله ذلك الحال عن ذكرى ودعائي واستعانتي.
وقال سعيد بن أبي عَرُوبة، عن قتادة في هذه الآية، قال: افترض (6) الله ذكره عند أشغل ما تكونون (7) عند الضراب بالسيوف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبدة بن سليمان، حدثنا ابن المبارك، عن ابن جُريج، عن عطاء قال: وجب الإنصات والذكر عند الزحف، ثم تلا هذه الآية، قلت: يجهرون بالذكر؟ قال: نعم.
وقال أيضًا: قُرئ علي يونس بن عبد الأعلى، أنبأنا ابن وهب، أخبرني عبد الله بن عياش (8) عن يزيد بن قوذر، عن كعب الأحبار قال: ما من شيء أحب إلى الله تعالى من قراءة القرآن والذكر، ولولا ذلك ما أمر الناس بالصلاة والقتال، ألا ترون أنه أمر الناس بالذكر عند القتال، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ }
قال الشاعر: ذكرتك والخَطى يخطرُ بَيْنَنَاوَقَد نَهَلَتْ فِينَا المُثَقَّفَةُ السُّمْرُ
وقال عنترة: (9) ولَقَد ذَكَرْتُك والرِّمَاحُ شَوَاجِرٌفِينَا وَبِيضُ الْهِنْدِ تَقْطُر منْ دَمِي
__________
(1) في د، م، أ: "جلبوا".
(2) في أ: "وصيحوا"
(3) مصنف عبد الرزاق برقم (9518) ورواه البيهقي في السنن الكبرى (9/153) من طريق ابن وهب، وابن أبي شيبة في المصنف (12/463) من طريق عبد بن سليمان، كلاهما عن عبد الرحمن بن زياد به.
(4) المعجم الكبير (5/213) وفيه راو لم يسم.
(5) رواه الترمذي في السنن برقم (3580) من طريق عفير بن معدان عن أبي دوس اليحصبي عن ابن عائذ عن عمارة بن زعكرة مرفوعا، وقال: "هذا حديث غريب لا نعرفه إلا من هذا الوجه، ليس إسناده بالقوي، ولا نعرف لعمارة بن زعكرة عن النبي صلى الله عليه وسلم إلا هذا الحديث الواحد".
(6) في د: "فرض".
(7) في أ: "ما يكون".
(8) في أ: "عباس".
(9) في م: "آخر".

(4/71)

وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48) إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49)

[فوددت تقبيل السيوف لأنهالمعت كبارق ثغرك المتبسم] (1)
فأمر تعالى بالثبات عند قتال الأعداء والصبر على مبارزتهم، فلا يفروا ولا ينكلوا ولا يجبنوا، وأن يذكروا الله في تلك الحال ولا ينسوه بل يستعينوا (2) به ويتكلوا عليه، ويسألوه النصر على أعدائهم، وأن يطيعوا الله ورسوله في حالهم ذلك. فما أمرهم الله تعالى به ائتمروا، وما نهاهم عنه انزجروا، ولا يتنازعوا فيما بينهم أيضا فيختلفوا فيكون سببا لتخاذلهم وفشلهم.
{ وَتَذْهَبَ رِيحُكُمْ } أي: قوتكم وحدتكم وما كنتم فيه من الإقبال، { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ }
وقد كان للصحابة -رضي الله عنهم -في باب الشجاعة والائتمار بأمر (3) الله، وامتثال ما أرشدهم إليه -ما لم يكن لأحد من الأمم والقرون قبلهم، ولا يكون لأحد ممن بعدهم؛ فإنهم ببركة الرسول، صلوات الله وسلامه عليه، وطاعته فيما أمرهم، فتحوا القلوب (4) والأقاليم شرقا وغربا في المدة اليسيرة، مع قلة عَدَدهم بالنسبة إلى جيوش سائر الأقاليم، من الروم والفرس والترك والصقالبة والبربر والحبُوش وأصناف السودان والقبْط، وطوائف بني آدم، قهروا الجميع حتى عَلَتْ كلمة الله، وظهر دينه على سائر الأديان، وامتدت (5) الممالك الإسلامية في مشارق الأرض ومغاربها، في أقل من ثلاثين سنة، فرضي الله عنهم وأرضاهم أجمعين، وحشرنا في زمرتهم، إنه كريم وهاب.
{ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48) إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49) }
يقول تعالى بعد أمره المؤمنين بالإخلاص في القتال في سبيله وكثرة ذكره، ناهيًا لهم عن التشبه بالمشركين في خروجهم من ديارهم { بَطَرًا } أي: دفعا للحق، { وَرِئَاءَ النَّاسِ } وهو: المفاخرة والتكبر عليهم، كما قال أبو جهل -لما قيل له: إن العير قد نجا فارجعوا -فقال: لا والله لا نرجع حتى نرد ماء بدر، وننحر الجُزُر، ونشرب الخمر، وتعزف (6) علينا القيان، وتتحدث العرب بمكاننا فيها يومنا أبدا، فانعكس ذلك عليه أجمع؛ لأنهم لما وردوا ماء بدر وردوا به الحمام، ورُمُوا في أطواء بدر مهانين أذلاء، صغرة أشقياء في عذاب سرمدي أبدي؛ ولهذا قال: { وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } أي: عالم بما جاءوا به وله، ولهذا جازاهم على ذلك شر الجزاء لهم.
__________
(1) زيادة من م.
(2) في د: "يستغيثوا".
(3) في د، ك، م: "بأوامر".
(4) في م: "الثغور".
(5) في د: "واشتهرت".
(6) في ك: "وتضرب".

(4/72)

قال ابن عباس، ومجاهد، وقتادة، والضحاك، والسدي في قوله تعالى: { وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } قالوا: هم المشركون، الذين قاتلوا رسول الله صلى الله عليه وسلم يوم بدر.
وقال محمد بن كعب: لما خرجت قريش من مكة إلى بدر، خرجوا بالقيان والدفوف، فأنزل الله { وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ }
وقوله: { وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ } الآية: حسَّن لهم -لعنه الله -ما جاؤوا له وما هموا به، وأطمعهم أنه لا غالب لهم اليوم من الناس، ونفى عنهم الخشية من أن يؤتوا في ديارهم من عدوهم بني بكر فقال: أنا جار لكم، وذلك أنه تبدى لهم في صورة سُرَاقة بن مالك بن جُعْشُم، سيد بني مُدْلج، كبير تلك الناحية، وكل ذلك منه، كما قال [الله] (1) تعالى عنه: { يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } [النساء:120].
قال ابن جريج (2) قال ابن عباس في هذه الآية: لما كان يوم بدر سار إبليس برايته وجنوده مع المشركين، وألقى في قلوب المشركين: أن أحدا لن يغلبكم، وإني جار لكم. فلما التقوا، ونظر الشيطان إلى إمداد الملائكة، { نَكَصَ عَلَى عَقِبَيْه } قال: رجع مدبرا، وقال: { إِنِّي أَرَى مَا لا تَرَوْنَ } الآية.
وقال علي بن أبي طلحة، عن ابن عباس قال: جاء إبليس يوم بدر في جند من الشياطين، معه رايته، في صورة رجل من بني مدلج، والشيطان في صورة سراقة بن مالك (3) بن جعشم، فقال الشيطان للمشركين: { لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ } فلما اصطف الناس أخذ رسول الله صلى الله عليه وسلم قبضة من التراب فرمى بها في وجوه المشركين، فولوا مدبرين وأقبل جبريل، عليه السلام، إلى إبليس، فلما رآه -وكانت يده في يد رجل من المشركين -انتزع يده ثم ولى مدبرا هو وشيعته، فقال الرجل: يا سراقة، أتزعم أنك لنا جار؟ فقال: { إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ } وذلك حين رأى الملائكة.
وقال محمد بن إسحاق: حدثني الكلبي، عن أبي صالح، عن ابن عباس؛ أن إبليس خرج مع قريش في صورة سراقة بن مالك بن جعشم، فلما حضر القتال ورأى الملائكة، نكص على عقبيه، وقال: { إِنِّي بَرِيءٌ مِنْكُمْ } فتشبث (4) الحارث بن هشام فنخر في وجهه، فخر صعقا، فقيل له: ويلك يا سراقة، على هذه الحال تخذلنا وتبرأ منا. فقال: { إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ }
وقال محمد بن عمر الواقدي: أخبرني عمر بن عقبة، عن شعبة -مولى ابن عباس -عن ابن
__________
(1) زيادة من م.
(2) في ك: "جرير".
(3) في ك: "مالك المدلجي".
(4) في ك: "فتشبث به".

(4/73)

عباس قال: لما تواقف الناس أغمي على رسول الله صلى الله عليه وسلم ساعة ثم كشف عنه، فبشر الناس بجبريل في جند من الملائكة ميمنة الناس، وميكائيل في جند آخر ميسرة الناس، وإسرافيل في جند آخر ألف. وإبليس قد تصور في صورة سراقة بن مالك بن جعشم المدلجي، يدبر المشركين ويخبرهم أنه لا غالب لهم (1) اليوم من الناس. فلما أبصر عدوُّ الله الملائكة، نكص على عقبيه، وقال: { إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ } فتشبث به الحارث بن هشام، وهو يرى أنه سراقة لما سمع من كلامه، فضرب في صدر الحارث، فسقط الحارث، وانطلق إبليس (2) لا يرى حتى سقط في البحر، ورفع ثوبه وقال: يا رب، موعدك الذي وعدتني (3)
وفي الطبراني عن رفاعة بن رافع قريب من هذا السياق وأبسط منه (4) ذكرناه في السيرة.
وقال محمد بن إسحاق: حدثني يزيد بن رومان، عن عروة بن الزبير قال: لما أجمعت (5) قريش المسير (6) ذكرت الذي بينها وبين بني بكر من الحرب، فكاد ذلك أن يثنيهم، فتبدى لهم إبليس في صورة سراقة بن مالك بن جعشم المدلجي -وكان من أشراف بني كنانة -فقال: أنا جار لكم أن تأتيكم كنانة بشيء تكرهونه، فخرجوا سراعا.
قال محمد بن إسحاق: فذكر لي أنهم كانوا يرونه في كل منزل في صورة سراقة بن مالك (7) لا ينكرونه، حتى إذا كان يوم بدر والتقى الجمعان، كان الذي رآه حين نكص الحارث بن هشام -أو: عمير بن وهب -فقال: أين، أي سراق؟ (8) ومثل عدو الله فذهب -قال: فأوردهم ثم أسلمهم -قال: ونظر عدو الله إلى جنود الله، قد أيد الله بهم رسوله (9) والمؤمنين فانتكص (10) على عقبيه، وقال: { إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ } وصدق عدو الله، وقال: { إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ } (11) وهكذا روي عن السدي، والضحاك، والحسن البصري، ومحمد بن كعب القرظي، وغيرهم، رحمهم الله.
وقال قتادة: وذكر لنا أنه رأى جبريل، عليه السلام، تنزل معه (12) الملائكة، فعلم عدو الله أنه لا يدان له بالملائكة فقال: { إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ } وكذب عدو الله، والله ما به مخافة الله، ولكن علم أنه لا قوة له ولا منعة، وتلك عادة عدو الله لمن أطاعه واستقاد له، حتى إذا التقى الحق والباطل أسلمهم شر مسلم، وتبرأ منهم عند ذلك.
قلت: يعني بعادته لمن أطاعه قوله تعالى: { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ } [الحشر:16]،وقوله تعالى: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } [إبراهيم:22].
__________
(1) في م: "لكم" .
(2) في أ: "إبليس هاربا".
(3) المغازي للواقدي (1/70).
(4) المعجم الكبير (5/42) من طريق عبد العزيز بن عمران عن رفاعة بن يحيى بن معاذ بن رفاعة عن رفاعة بن رافع، رضي الله عنه، وقال الهيثمي في المجمع (6/82): "وفيه عبد العزيز بن عمران وهو ضعيف".
(5) في د، م، أ: "اجتمعت".
(6) في د: "للسير".
(7) في ك: "مالك المدلجي، وكان من أشراف ركانة".
(8) في د، أ: "إلى أين يا سراقة"، وفي ك، م: "أين أين سراقة".
(9) في أ: "رسله".
(10) في د، ك، م، أ: "فنكص".
(11) في ك، م، أ: "إني أخاف عقاب الله" وهو خطأ.
(12) في د: "نزل مع".

(4/74)

وقال يونس بن بُكَيْر، عن محمد بن إسحاق: حدثني عبد الله بن أبي بكر بن عمرو بن حزم، عن بعض بني ساعدة قال: سمعت أبا أسيد مالك بن ربيعة بعدما أصيب بصره يقول: لو كنت معكم الآن ببدر ومعي بصري، لأخبرتكم بالشعب الذي خرجت منه الملائكة لا أشك ولا أتمارى (1)
فلما نزلت الملائكة ورآها إبليس، وأوحى الله إليهم: أني معكم فثبتوا الذين آمنوا، وتثبيتهم أن الملائكة كانت تأتي الرجل في صورة الرجل يعرفه، فيقول له: أبشر فإنهم ليسوا بشيء، والله معكم، كروا عليهم. فلما رأى إبليس الملائكة نكص على عقبيه، وقال: { إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ } وهو في صورة سراقة، وأقبل أبو جهل يحضض أصحابه ويقول: لا يهولنكم خذلان سراقة إياكم، فإنه كان على موعد من محمد وأصحابه. ثم قال: واللات والعزى لا نرجع حتى نقرن محمدا وأصحابه في الحبال، فلا تقتلوهم وخذوهم أخذًا. وهذا من أبي جهل لعنه الله كقول فرعون للسحرة لما أسلموا: { إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا } [الأعراف:123] ، وكقوله { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } [طه:71]،وهو من باب البهت والافتراء، ولهذا كان أبو جهل فرعون هذه الأمة.
وقال مالك بن أنس، عن إبراهيم بن أبي عبلة (2) عن طلحة بن عبيد الله بن كَرِيز؛ أن رسول الله صلى الله عليه وسلم قال: "ما رُئِيَ إبليس في يوم هو فيه أصغر ولا أحقر ولا أدحر ولا أغيظ منه في يوم عرفة وذلك مما يرى من تنزل الرحمة والعفو عن الذنوب إلا ما رأى يوم بدر". قالوا: يا رسول الله، وما رأى يوم بدر؟ قال: "أما إنه رأى جبريل، عليه السلام، يزغ الملائكة" (3)
هذا مرسل من هذا الوجه.
وقوله: { إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ } قال علي بن أبي طلحة، عن ابن عباس في هذه الآية قال: لما دنا القوم بعضهم من بعض قلل الله المسلمين في أعين المشركين، وقلل المشركين في أعين المسلمين فقال المشركون: { غَرَّ هَؤُلاءِ دِينُهُمْ } وإنما قالوا ذلك من قلتهم في أعينهم، فظنوا (4) أنهم سيهزمونهم، لا يشكون في ذلك، فقال الله: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
وقال قتادة: رأوا عصابة من المؤمنين تشددت لأمر الله، وذكر لنا أن أبا جهل عدو الله لما أشرف على محمد صلى الله عليه وسلم وأصحابه قال: والله لا يعبدوا الله بعد اليوم، قسوة وعتوا.
__________
(1) انظر: السيرة النبوية لابن هشام (1/633).
(2) في ك: "علية".
(3) الموطأ (1/422) وانظر كلام الإمام ابن عبد البر عن هذا الحديث في: التمهيد (1/115).
(4) في أ: "وظنوا".

(4/75)

وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (51)

وقال ابن جُرَيْج في قوله: { إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } هم قوم كانوا من المنافقين بمكة، قالوه يوم بدر.
وقال عامر الشعبي: كان ناس من أهل مكة قد تكلموا بالإسلام، فخرجوا مع المشركين يوم بدر، فلما رأوا قلة المسلمين قالوا: { غَرَّ هَؤُلاءِ دِينُهُمْ }
وقال مجاهد في قوله، عز وجل: { إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ } قال: فئة من قريش: [أبو] (1) قيس بن الوليد بن المغيرة، وأبو قيس بن الفاكه بن المغيرة، والحارث بن زمعة بن الأسود بن المطلب، وعلي بن أمية بن خلف، والعاص بن منبه بن الحجاج، خرجوا مع قريش من مكة وهم على الارتياب فحبسهم ارتيابهم، فلما رأوا قلة أصحاب رسول الله صلى الله عليه وسلم، قالوا: { غَرَّ هَؤُلاءِ دِينُهُمْ } حتى قدموا على ما قدموا عليه، مع قلة عددهم وكثرة عدوهم.
وهكذا قال محمد بن إسحاق بن يسار، سواء.
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا محمد بن ثور، عن مَعْمَر، عن الحسن في هذه الآية، قال: هم قوم لم يشهدوا القتال يوم بدر، فسموا منافقين -قال معمر: وقال بعضهم: هم قوم كانوا أقروا بالإسلام، وهم بمكة فخرجوا مع المشركين يوم بدر، فلما رأوا قلة المسلمين قالوا: { غَرَّ هَؤُلاءِ دِينُهُمْ } (2)
وقوله: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ } أي: يعتمد على جنابه، { فَإِنَّ اللَّهَ عَزِيزٌ } أي: لا يُضام من التجأ إليه، فإن الله عزيز منيع الجناب، عظيم السلطان، حكيم في أفعاله، لا يضعها إلا في مواضعها، فينصر من يستحق النصر، ويخذل من هو أهل لذلك.
{ وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ (51) }
يقول تعالى: ولو عاينت يا محمد حال توفي الملائكة أرواح الكفار، لرأيت أمرا عظيما هائلا فظيعا منكرا؛ إذ يضربون وجوههم وأدبارهم، ويقولون لهم: { ذُوقُوا عَذَابَ الْحَرِيقِ }
قال ابن جريج، عن مجاهد: { وأدبارهم } استاههم، قال: يوم بدر.
قال ابن جُرَيْج، قال ابن عباس: إذا أقبل المشركون (3) بوجوههم إلى المسلمين، ضربوا وجوههم بالسيوف، وإذا ولوا أدركتهم الملائكة فضربوا أدبارهم.
قال ابن أبي نَجِيح، عن مجاهد قوله: { إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ }
__________
(1) زيادة من د، ك، أ، وابن هشام والطبري.
(2) تفسير الطبري (14/13).
(3) في ك: "المشركين" وهو خطأ.

(4/76)

يوم بدر.
وقال وَكِيع، عن سفيان الثوري، عن أبي هاشم إسماعيل بن كثير، عن مجاهد، عن شعبة، عن يعلى بن مسلم، عن سعيد بن جُبَيْر: { يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } قال: وأستاههم (1) ولكن الله يَكْنِي.
وكذا قال عمر مولى غُفْرة (2)
وعن الحسن البصري قال: قال رجل: يا رسول الله، إني رأيت بظهر أبي جهل مثل الشراك (3) قال ما ذاك؟ قال: "ضرب الملائكة (4) ".
رواه ابن جرير (5) وهو مرسل.
وهذا السياق -وإن كان سببه وقعة بدر -ولكنه عام في حق كل كافر؛ ولهذا لم يخصصه تعالى بأهل بدر، بل قال تعالى: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } وفي سورة القتال مثلها (6) وتقدم في سورة الأنعام [عند] (7) قوله: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ } [الأنعام: 93]أي: باسطو أيديهم بالضرب فيهم، يأمرونهم إذ استصعبت أنفسهم، وامتنعت من الخروج من الأجساد أن تخرج قهرًا. وذلك إذ بشروهم بالعذاب والغضب من الله، كما [جاء] (8) في حديث البراء: إن ملك الموت -إذا جاء الكافر عند احتضاره في تلك الصورة المنكرة -يقول: اخرجي أيتها النفس الخبيثة إلى سَمُوم وحميم، وظل من يحموم، فتتفرق في بدنه، فيستخرجونها من جسده، كما يخرج السفود من الصوف المبلول فتخرج معها العروق والعصب؛ ولهذا أخبر (9) تعالى أن الملائكة تقول لهم: { وَذُوقُوا عَذَابَ الْحَرِيقِ }
وقوله تعالى: : { ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ } أي: هذا الجزاء بسبب ما عملتم من الأعمال السيئة في حياتكم الدنيا، جازاكم الله بها هذا الجزاء، { وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ } أي: لا يظلم أحدا من خلقه، بل هو الحكم العدل، الذي لا يجور، تبارك وتعالى وتقدس وتنزه الغني الحميد؛ ولهذا جاء في الحديث الصحيح عند مسلم، رحمه الله، من رواية أبي ذر، رضي الله عنه، عن رسول الله صلى الله عليه وسلم: "إن الله تعالى يقول: يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرمًا فلا تظالموا. يا عبادي، إنما هي أعمالكم أحصيها لكم، فمن وجد خيرًا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه" (10) ولهذا قال تعالى:
__________
(1) في د، ك: "وأستاههم".
(2) في ك: "عمرة".
(3) في د، ك: "الشوك".
(4) في د، ك: "ذاك ضرب".
(5) تفسير الطبري (14/16).
(6) يشير ابن كثير - رحمه الله - إلى الآية: 27 من سورة محمد.
(7) زيادة من م.
(8) زيادة من أ.
(9) في أ: "قال".
(10) صحيح مسلم برقم (2577).

(4/77)

كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآَيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)

{ كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52) }
يقول تعالى: فعل هؤلاء المشركون المكذبون (1) بما أرسلت به يا محمد، كما فعل الأمم المكذبة قبلهم، ففعلنا بهم ما هو دأبنا، أي: عادتنا وسنتنا في أمثالهم من المكذبين من آل فرعون ومن قبلهم من الأمم المكذبة بالرسل، الكافرين بآيات الله. { فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ } [أي: بسبب ذنوبهم أهلكهم، فأخذهم أخذ عزيز مقتدر] (2) { إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ } أي: لا يغلبه غالب، ولا يفوته هارب.
__________
(1) في م: "المشركين المكذبين".
(2) زيادة من د، ك، م.

(4/78)


الأنفال - تفسير ابن كثير

ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآَيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آَلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54) إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57)

{ ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54) }
يخبر تعالى عن تمام عدله، وقسطه في حكمه، بأنه تعالى لا يغير نعمة أنعمها على أحد (1) إلا بسبب ذنب ارتكبه، كما قال تعالى: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْوَالٍ } [الرعد:11] ، وقوله { كَدَأْبِ آلِ فِرْعَوْنَ } أي: كصنعه (2) بآل فرعون وأمثالهم حين كذبوا بآياته، أهلكهم بسبب ذنوبهم، وسلبهم تلك النعم التي أسداها إليهم من جنات وعيون، وزروع وكنوز ومقام كريم، ونعمة كانوا فيها فاكهين، وما ظلمهم الله في ذلك، بل (3) كانوا هم الظالمين.
{ إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57) }
أخبر تعالى أن شر ما دب على وجه الأرض هم الذين كفروا فهم لا يؤمنون، الذين كلما عاهدوا عهدا نقضوه، وكلما أكدوه بالأيمان نكثوه، { وَهُمْ لا يَتَّقُونَ } أي: لا يخافون من الله في شيء ارتكبوه من الآثام.
{ فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ } أي: تغلبهم وتظفر بهم في حرب، { فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ } أي: نكل بهم، قاله: ابن عباس، والحسن البصري، والضحاك، والسدي، وعطاء الخراساني، وابن عيينة،
__________
(1) في أ: "قوم".
(2) في د، ك،: "كصنيعهم".
(3) في أ: "ولكن".

(4/78)

وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ (58)

ومعناه: غَلّظ عقوبتهم وأثخنهم قتلا ليخاف من سواهم من الأعداء، من العرب وغيرهم، ويصيروا لهم عبرة { لَعَلَّهُمْ يَذَّكَّرُونَ }
وقال السدي: يقول: لعلهم يحذرون أن ينكثوا فيُصنع (1) بهم مثل ذلك.
{ وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ (58) }
يقول تعالى لنبيه، صلوات الله وسلامه عليه (2) { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ } قد عاهدتهم { خِيَانَةً } أي: نقضًا لما بينك وبينهم من المواثيق والعهود، { فَانْبِذْ إِلَيْهِمْ } أي: عهدهم { عَلَى سَوَاءٍ } أي: أعلمهم بأنك قد نقضت عهدهم حتى يبقى علمك وعلمهم بأنك حرب لهم، وهم حرب لك، وأنه لا عهد بينك وبينهم على السواء، أي: تستوي أنت وهم في ذلك، قال الراجز. فَاضْرِبْ وُجُوهَ الغُدر [الأعْداء] (3) حتى يجيبوك إلى السواء (4)
وعن الوليد بن مسلم أنه قال في قوله: { فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ } أي: على مهل، { إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ } أي: حتى ولو في حق الكفارين، لا يحبها أيضًا.
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة (5) عن أبي الفيض، عن سليم بن عامر، قال: كان معاوية يسير في أرض الروم، وكان بينه وبينهم أمد، فأراد أن يدنو منهم، فإذا انقضى الأمد غزاهم، فإذا شيخ على دابة يقول: الله أكبر [الله أكبر] (6) وفاء لا غدرا، إن رسول الله صلى الله عليه وسلم قال: "ومن كان بينه وبين قوم عهد فلا يحلَّنَّ عقدة ولا يشدها حتى ينقضي أمدها، أو ينبذ إليهم على سواء" قال: فبلغ ذلك معاوية، فرجع، وإذا الشيخ عمرو بن عبسة، رضي الله عنه.
وهذا الحديث رواه أبو داود الطيالسي، عن شعبة وأخرجه أبو داود، والترمذي، والنسائي، وابن حبان في صحيحه من طرق عن شعبة، به (7) وقال الترمذي: حسن صحيح.
وقال الإمام أحمد أيضا: حدثنا محمد بن عبد الله الزبيري، حدثنا إسرائيل، عن عطاء بن السائب، عن أبي البختري عن سلمان -يعني الفارسي -رضي الله عنه: أنه انتهى إلى حصن -أو: مدينة -فقال لأصحابه: دعوني أدعوهم كما رأيت رسول الله (8) صلى الله عليه وسلم يدعوهم، فقال: إنما كنت رجلا منهم (9) فهداني الله عز وجل للإسلام، فإذا أسلمتم فلكم ما لنا وعليكم ما علينا، وإن أبيتم فأدوا
__________
(1) في ك: "فنصنع".
(2) في أ: "صلى الله عليه وسلم".
(3) زيادة من د، م، أ، والطبري.
(4) الرجز في تفسير الطبري (14/27).
(5) في ك: "سعيد".
(6) زيادة من د، ك، م، والمسند.
(7) مسند أحمد (4/111) ومسند الطيالسي برقم (1155) وسنن أبي داود برقم (2759) وسنن الترمذي برقم (1580) والنسائي في السنن الكبرى برقم (8732).
(8) في د، ك: "النبي".
(9) في د، ك، م: "منكم".

(4/79)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ (59) وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (60)

الجزية وأنتم صاغرون، فإن أبيتم نابذناكم على سواء، { إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ } يفعل بهم ذلك ثلاثة أيام، فلما كان اليوم الرابع غدا الناس إليها ففتحوها بعون الله (1)
{ وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ (59) وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ (60) }
يقول تعالى لنبيه صلى الله عليه وسلم: { وَلا تَحْسَبَنَّ } يا محمَّد { الَّذِينَ كَفَرُوا سَبَقُوا } أي: فاتونا فلا نقدر عليهم، بل هم تحت قهر قدرتنا وفي قبضة مشيئتنا فلا يعجزوننا، كما قال تعالى: { أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ } [العنكبوت: 4]أي: يظنون، وقال تعالى: { لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ } [النور: 57]،وقال تعالى (2) { لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } [آل عمران: 196 ، 197].
ثم أمر تعالى بإعداد آلات الحرب لمقاتلتهم حسب الطاقة والإمكان والاستطاعة، فقال: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ } أي: مهما أمكنكم، { مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ }
قال الإمام أحمد: حدثنا هارون بن معروف، حدثنا ابن وَهْب، أخبرني عمرو بن الحارث، عن أبي علي ثُمَامة بن شُفَيّ، أنه سمع عقبة بن عامر يقول: سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } ألا إن القوة الرمي، ألا إن القوة الرمي" (3)
رواه مسلم، عن هارون بن معروف، وأبو داود عن سعيد بن منصور، وابن ماجة عن يونس بن عبد الأعلى، ثلاثتهم عن عبد الله بن وهب، به (4)
ولهذا الحديث طرق أخر، عن عقبة بن عامر، منها ما رواه الترمذي، من حديث صالح بن كَيْسان، عن رجل، عنه (5)
وروى الإمام أحمد وأهل السنن، عنه قال: قال رسول الله صلى الله عليه وسلم: "ارموا واركبوا، وأن ترموا خير من أن تركبوا" (6)
__________
(1) المسند (5/440) ورواه الترمذي في السنن برقم (1548) من طريق أبي عوانة، عن عطاء بن السائب، عن أبي البختري به نحوه، وقال: "حديث سلمان حديث حسن لا نعرفه إلا من حديث عطاء بن السائب، وسمعت محمدا يقول: أبو البختري لم يدرك سلمان؛ لأنه لم يدرك عليا، وسلمان مات قبل علي".
(2) في د: "وقوله".
(3) في م ذكرت جملة "ألا إن القوة الرمي" ثلاث مرات.
(4) المسند (4/156) وصحيح مسلم برقم (1917) وسنن أبي داود برقم (2514) وسنن ابن ماجة برقم (13/28).
(5) سنن الترمذي برقم (3083) وقال: "صالح بن كيسان لم يدرك عقبة بن عامر، وقد أدرك ابن عمر".
(6) المسند (4/144).

(4/80)

وقال الإمام مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "الخيل لثلاثة: لرجل أجْر، ولرجل ستر، وعلى رجل وزر؛ فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال لها في مرج -أو: روضة -فما أصابت في طيلها ذلك من المرج -أو: الروضة -كانت له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين كانت آثارها وأرواثها حسنات له، ولو أنها مرت بنهر فشربت منه، ولم يرد أن يسقي به، كان ذلك حسنات له؛ فهي لذلك الرجل أجر. ورجل ربطها تغنِّيًا وتعففا، ولم ينس حق الله في رقابها ولا ظهورها، فهي له ستر، ورجل ربطها فخرًا ورياء ونواء فهي على ذلك وزر". وسئل رسول الله صلى الله عليه وسلم عن الحمر فقال: "ما أنزل الله علي فيها شيئا إلا هذه الآية الجامعة الفاذة: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة: 7 ، 8] .
رواه البخاري -وهذا لفظه -ومسلم، كلاهما من حديث مالك (1)
وقال الإمام أحمد: حدثنا حجاج، أخبرنا شريك، عن الرُّكَيْن بن الربيع (2) عن القاسم بن حسان؛ عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: "الخيل ثلاثة: ففرس للرحمن، وفرس للشيطان، وفرس للإنسان، فأما فرس الرحمن فالذي يربط في سبيل الله، فعلفه وروثه وبوله، وذكر ما شاء الله. وأما فرس الشيطان فالذي يقامر أو يراهن عليه، وأما فرس الإنسان فالفرس يرتبطها الإنسان يلتمس بطنها، فهي ستر من فقر" (3)
وقد ذهب أكثر العلماء إلى أن الرمي أفضل من ركوب الخيل، وذهب الإمام مالك إلى أن الركوب أفضل من الرمي، وقول الجمهور أقوى للحديث، والله أعلم.
وقال الإمام أحمد: حدثنا حجاج وهشام (4) قالا حدثنا ليث، حدثني يزيد بن أبي حبيب، عن ابن شماسة: أن معاوية بن حديج (5) مر على أبي ذر، وهو قائم عند فرس له، فسأله ما تعالج من فرسك هذا؟ فقال: إني أظن أن هذا الفرس قد استجيب له دعوته! قال: وما دعاء بهيمة من البهائم؟ قال: والذي نفسي بيده ما من فرس إلا وهو يدعو كل سحر فيقول: اللهم، أنت خولتني عبدا من عبادك، وجعلت رزقي بيده، فاجعلني أحب إليه من أهله وماله وولده (6)
قال: وحدثنا يحيى بن سعيد، عن عبد الحميد بن جعفر؛ حدثني يزيد بن أبي حبيب، عن سُوَيْد بن قيس؛ عن معاوية بن حديج (7) ؛ عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إنه
__________
(1) الموطأ (2/414) ومن طريقه، رواه البخاري في صحيحه برقم (2371) وأما مسلم فرواه من طريق حفص بن ميسرة عن زيد بن أسلم عن أبي صالح به برقم (987).
(2) في ك: "الربيع بن الركين".
(3) المسند (1/395).
(4) في ك، أ: "هاشم".
(5) في أ: "خديج".
(6) المسند (5/162).
(7) في أ: "خديج".

(4/81)

ليس من فرس عربي إلا يؤذن له مع كل فجر، يدعو بدعوتين، يقول: اللهم، إنك خولتني من خولتني من بني آدم، فاجعلني من أحب أهله وماله إليه" أو "أحب أهله وماله إليه" .
رواه النسائي، عن عمرو بن علي الفلاس، عن يحيى القطَّان، به (1)
وقال أبو القاسم الطبراني: حدثنا الحسين بن إسحاق التّسْتُرِيّ، حدثنا هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا المطعم بن المقدام الصنعاني، عن الحسن بن أبي الحسن أنه قال لابن الحنظلية -يعني: سهلا -: حدَّثنا حديثا سمعته من رسول الله صلى الله عليه وسلم. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "الخيل معقود في نواصيها الخير إلى يوم القيامة، وأهلها معانون عليها، ومن ربط فرسًا في سبيل الله كانت النفقة عليه، كالماد يده بالصدقة لا يقبضها" (2)
والأحاديث الواردة في فضل ارتباط الخيل كثيرة، وفي صحيح البخاري، عن عُرْوَة ابن أبي الجعد البارقي (3) أن رسول الله صلى الله عليه وسلم قال: "الخيل معقود في نواصيها الخير إلى يوم القيامة: الأجر والمغنم" (4)
وقوله: "ترهبون" أي: تخوفون { بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } أي: من الكفار { وَآخَرِينَ مِنْ دُونِهِمْ } قال مجاهد: يعني: قريظة، وقال السدي: فارس، وقال سفيان الثوري: قال ابن يمان: هم الشياطين التي في الدور. وقد ورد حديث بمثل ذلك، قال ابن أبي حاتم:
حدثنا أبو عتبة أحمد بن الفرج الحِمْصِي، حدثنا أبو حيوة -يعني: شريح بن يزيد المقرئ -حدثنا سعيد بن سنان، عن ابن عريب -يعني: يزيد بن عبد الله بن عريب -عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم كان يقول في قوله: { وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ } قال: "هم الجن" (5)
ورواه الطبراني، عن إبراهيم بن دُحَيْم؛ عن أبيه، عن محمد بن شعيب؛ عن سعيد بن سنان (6) عن يزيد بن عبد الله بن عريب، به، وزاد: قال رسول الله صلى الله عليه وسلم: "لا يخبل بيت فيه عتيق من الخيل" (7)
وهذا الحديث منكر، لا يصح إسناده ولا متنه.
وقال مقاتل بن حيان، وعبد الرحمن بن زيد بن أسلم: هم المنافقون.
__________
(1) المسند (5/170) وسنن النسائي (6/223).
(2) المعجم الكبير (6/98).
(3) في م: "المبارك".
(4) صحيح البخاري برقم (2850).
(5) ورواه الحارث بن أبي أسامة في مسنده برقم (650) "بغية الباحث" حدثنا داود بن رشيد عن أبي حيوة به.
(6) في جميع النسخ: "سنان بن سعيد بن سنان" والتصويب من المعجم الكبير.
(7) المعجم الكبير (17/188) ورواه أبو الشيخ في العظمة برقم (1089): حدثنا ابن أبي عاصم عن دحيم به نحوه.

(4/82)

وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)

وهذا أشبه الأقوال، ويشهد له قوله: { وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ } [التوبة: 101].
وقوله: { وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لاتُظْلَمُونَ } أي: مهما أنفقتم في الجهاد، فإنه يوفى إليكم على التمام (1) والكمال، ولهذا جاء في حديث (2) رواه أبو داود: أن الدرهم يضاعف ثوابه في سبيل الله إلى سبعمائة ضعف (3) كما تقدم في قوله تعالى: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } [البقرة:261].
وقال ابن أبي حاتم: حدثنا أحمد بن القاسم بن عطية، حدثنا أحمد بن عبد الرحمن الدشتكي، حدثنا أبي، عن أبيه، حدثنا الأشعث بن إسحاق، عن جعفر، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه كان يأمر ألا يتصدق إلا على أهل الإسلام، حتى نزلت: { وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ } فأمر بالصدقة بعدها على كل من سألك من كل دين. وهذا أيضًا غريب.
{ وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61) }
__________
(1) في ك: "إليكم وأنتم لا تظلمون على التمام".
(2) في د: "في الحديث الذي".
(3) سنن أبي داود برقم (2498) ولفظه: "إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف" وقد تقدم نحو هذا اللفظ عند تفسير الآية: 261 من سورة البقرة من حديث عمران بن حصين.

(4/83)


الأنفال - تفسير ابن كثير

وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63)

{ وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63) }
يقول تعالى: إذا خفت من قوم خيانة فانبذ إليهم عهدهم على سواء، فإن استمروا على حربك ومنابذتك فقاتلهم، { وَإِنْ جَنَحُوا } أي: مالوا { لِلسَّلْمِ } أي: المسالمة والمصالحة والمهادنة، { فَاجْنَحْ لَهَا } أي: فمل إليها، واقبل منهم ذلك؛ ولهذا لما طلب المشركون عام الحديبية الصلح ووضع الحرب بينهم وبين رسول الله صلى الله عليه وسلم تسع سنين؛ أجابهم إلى ذلك مع ما اشترطوا من الشروط الأخر.
وقال عبد الله بن الإمام أحمد: حدثنا محمد بن أبي بكر المقدمي، حدثنا فضيل بن سليمان -يعني: النميري -حدثنا محمد بن أبي يحيى، عن إياس بن عمرو الأسلمي، عن علي بن أبي طالب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إنه سيكون بعدى اختلاف -أو: أمر -فإن استطعت أن يكون السلم، فافعل" (1)
وقال مجاهد: نزلت في بني قريظة.
__________
(1) زوائد المسند (1/90) وقال الهيثمي في المجمع (7/234): "رجاله ثقات".

(4/83)

وهذا فيه نظر؛ لأن السياق كله في وقعة بدر، وذكرها مكتنف لهذا كله.
وقول ابن عباس، ومجاهد، وزيد بن أسلم، وعطاء الخراساني، وعكرمة، والحسن، وقتادة: إن هذه الآية منسوخة بآية السيف في "براءة": { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ } الآية [التوبة:29] فيه نظر أيضًا؛ لأن آية براءة فيها الأمر بقتالهم إذا أمكن ذلك، فأما إذا كان العدو كثيفًا، فإنه تجوز مهادنتهم، كما دلت عليه هذه الآية الكريمة، وكما فعل النبي صلى الله عليه وسلم يوم الحديبية، فلا منافاة ولا نسخ ولا تخصيص، والله أعلم.
وقوله: { وَتَوَكَّلْ عَلَى اللَّهِ } أي: صالحهم وتوكل على الله، فإن الله كافيك وناصرك، ولو كانوا يريدون بالصلح خديعة ليتقووا ويستعدوا، { فَإِنَّ حَسْبَكَ اللَّهُ } أي: كافيك وحده.
ثم ذكر نعمته عليه بما أيده به من المؤمنين المهاجرين والأنصار؛ فقال: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ } أي: جمعها على الإيمان بك، وعلى طاعتك ومناصرتك وموازرتك { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } أي: لما كان بينهم من العداوة والبغضاء فإن الأنصار كانت بينهم حروب كثيرة في الجاهلية، بين الأوس والخزرج، وأمور يلزم منها التسلسل في الشر، حتى قطع الله ذلك بنور الإيمان، كما قال تعالى: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } [آل عمران: 103].
وفي الصحيحين أن رسول الله صلى الله عليه وسلم لما خطب الأنصار في شأن غنائم حنين قال لهم: "يا معشر الأنصار، ألم أجدكم ضلالا فهداكم الله بي، وعالة فأغناكم الله بي، وكنتم متفرقين فألفكم الله بي" كلما قال شيئا قالوا: الله ورسوله أَمَنَّ . (1)
ولهذا قال تعالى: { وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } أي: عزيز الجناب، فلا يخيب رجاء من توكل عليه، حكيم في أفعاله وأحكامه.
قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، أنبأنا علي بن بشر الصيرفي القزويني في منزلنا، أنبأنا أبو عبد الله محمد بن الحسن (2) القنديلي الإستراباذي، حدثنا أبو إسحاق إبراهيم بن محمد بن النعمان الصفار، حدثنا ميمون بن الحكم، حدثنا بكر بن الشرود، عن محمد بن مسلم الطائفي، عن إبراهيم بن ميسرة، عن طاوس، عن ابن عباس قال: قرابة الرحم تقطع، ومنة النعمة تكفر، ولم ير مثل تقارب القلوب؛ يقول الله تعالى: { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } وذلك موجود في الشعر: إذا مَتَّ ذو القربى إليك برحمهفَغَشَّك واستَغْنى فليس بذي رحم
ولكن ذا القربى الذي إن دعوتهأجاب ومن يرمي العدو الذي ترمي
__________
(1) صحيح البخاري برقم (4330) وصحيح مسلم برقم (1061) من حديث عبد الله بن يزيد بن عاصم، رضي الله عنه.
(2) في جميع النسخ "الحسين" والتصويب من الشعب والميزان.

(4/84)

قال: ومن ذلك قول القائل: ولقد صحبت الناس ثم سبرتهموبلوت ما وصلوا من الأسباب
فإذا القرابة لا تُقَرّب قاطعاوإذا المودة أَقْرَبُ الأسْبَاب
قال البيهقي: لا أدري هذا موصول بكلام ابن عباس، أو هو من قول من دونه من الرواة؟ (1)
وقال أبو إسحاق السبيعي، عن أبي الأحوص، عن عبد الله بن مسعود، رضي الله عنه، سمعته يقول: { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } الآية، قال: هم المتحابون في الله، وفي رواية: نزلت في المتحابين في الله.
رواه النسائي والحاكم في مستدركه، وقال: صحيح (2)
وقال عبد الرازق: أخبرنا مَعْمَر، عن ابن طاوس، عن أبيه، عن ابن عباس قال: إن الرحم لتقطع، وإن النعمة لتكفر، وإن الله إذا قارب بين القلوب لم يزحزحها شيء، ثم قرأ: { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ }
رواه الحاكم أيضًا.
وقال أبو عمرو الأوزاعي: حدثني عبدة بن أبي لُبَابة، عن مجاهد -ولقيته فأخذ بيدي فقال: إذا تراءى المتحابان في الله، فأخذ أحدهما بيد صاحبه، وضحك إليه، تحاتت خطاياهما كما يتحات ورق الشجر. قال عبدة: فقلت له: إن هذا ليسير! فقال: لا تقل ذلك؛ فإن الله تعالى يقول: { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } !. قال عبدة: فعرفت أنه أفقه مني (3)
وقال ابن جرير: حدثنا أبو كريب، حدثنا ابن يمان (4) عن إبراهيم الخوزي (5) عن الوليد بن أبي مغيث، عن مجاهد قال: إذا التقى المسلمان فتصافحا غفر لهما، قال: قلت لمجاهد: بمصافحة يغفر لهما؟ فقال مجاهد: أما سمعته يقول: { لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ } ؟ فقال الوليد لمجاهد: أنت أعلم مني.
وكذا روى طلحة بن مُصَرِّف، عن مجاهد.
وقال ابن عون، عن عمير بن إسحاق قال: كنا نحدث (6) أن أول ما يرفع من الناس -[أو قال: عن الناس] (7) -الألفة.
وقال الحافظ أبو القاسم سليمان بن أحمد الطبراني، رحمه الله: حدثنا الحسين بن إسحاق
__________
(1) شعب الإيمان للبيهقي برقم (9034).
(2) النسائي في السنن الكبرى برقم (11210) والمستدرك (2/329).
(3) رواه الطبري في تفسيره (14/46).
(4) في هـ: "حدثنا أبو يمان" والتصويب من د، ك، م، والطبري.
(5) في د، ك: "الجزري".
(6) في د، ك: "نتحدث".
(7) زيادة من الطبري.

(4/85)

يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64) يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (65) الْآَنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66)

التستري، حدثنا عبيد الله بن عمر القواريري، حدثنا سالم بن غيلان، سمعت جعدا أبا عثمان، حدثني أبو عثمان النهدي، عن سلمان الفارسي: أن رسول الله صلى الله عليه وسلم قال: "إن المسلم إذا لقي أخاه المسلم، فأخذ بيده، تحاتت عنهما ذنوبهما، كما يتحات الورق عن الشجرة اليابسة في يوم ريح عاصف، وإلا غفر لهما ولو كانت ذنوبهما مثل زبد البحار (1) (2)
{ يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64) يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (65) الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66) }
يحرض تعالى نبيه، صلوات الله وسلامه عليه، والمؤمنين على القتال ومناجزة الأعداء ومبارزة الأقران، ويخبرهم أنه حسبهم، أي: كافيهم وناصرهم ومؤيدهم على عدوهم، وإن كثرت أعدادهم وترادفت أمدادهم، ولو قل عدد المؤمنين.
قال ابن أبي حاتم: حدثنا أحمد بن عثمان بن حكيم، حدثنا عبيد الله بن موسى، أنبأنا سفيان، عن شوذب (3) عن الشعبي في قوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } قال: حسبك الله، وحسب من شهد معك.
قال: وروي عن عطاء الخراساني، وعبد الرحمن بن زيد [بن أسلم] (4) مثله.
ولهذا قال: { يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ } أي: حثهم وذمر (5) عليه، ولهذا كان رسول الله صلى الله عليه وسلم يحرض على القتال عند صفهم ومواجهة العدو، كما قال لأصحابه يوم بدر، حين أقبل المشركون في عَدَدهم وعُدَدهم: "قوموا إلى جنة عرضها السموات والأرض" . فقال عمير بن الحُمام: عرضها السموات والأرض؟! فقال رسول الله صلى الله عليه وسلم: "نعم" فقال: بخ بخ، فقال: "ما يحملك على قولك بخ بخ؟ " قال (6) رجاء أن أكون من أهلها! قال: "فإنك من أهلها" فتقدم الرجل فكسر جفن سيفه، وأخرج تمرات فجعل يأكل منهن، ثم ألقى بقيتهن من يده، وقال: لئن أنا حييت حتى آكلهن إنها لحياة طويلة! ثم تقدم فقاتل حتى قتل، رضي الله عنه (7)
__________
(1) في د، ك، أ: "البحر".
(2) المعجم الكبير (6/256) وفيه: "مثل زبد البحر" وقال الهيثمي في المجمع (8/37): "رجاله رجال الصحيح غير سالم بن غيلان وهو ثقة".
(3) في هـ، ك: "عن ابن شوذب" والمثبت من م، أ، والطبري.
(4) زيادة من أ.
(5) في أ: "وذمرهم".
(6) في ك: "فقال".
(7) رواه مسلم في صحيحه برقم (1901) من حديث أنس، رضي الله عنه.

(4/86)

وقد روي عن سعيد بن المسيب، وسعيد بن جبير: أن هذه الآية نزلت حين أسلم عمر بن الخطاب، وكمل به الأربعون.
وفي هذا نظر؛ لأن هذه الآية مدنية، وإسلام عمر كان بمكة بعد الهجرة إلى أرض الحبشة وقبل الهجرة إلى المدينة، والله أعلم.
ثم قال تعالى مُبَشِّرًا للمؤمنين وآمرا: { إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا } كل واحد بعشرة (1) ثم نسخ هذا الأمر وبقيت البشارة.
قال عبد الله بن المبارك: حدثنا جرير بن حازم، حدثني الزبير بن الخِرِّيت (2) عن عكرمة، عن ابن عباس قال: لما نزلت: { إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } شق ذلك على المسلمين حين فرض الله عليهم ألا يفر واحد من عشرة، ثم جاء التخفيف، فقال: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ } إلى قوله: { يَغْلِبُوا مِائَتَيْنِ } قال: خفف الله عنهم من العدة، ونقص من الصبر بقدر ما خفف عنهم.
وروى البخاري من حديث ابن المبارك، نحوه (3)
وقال سعيد بن منصور: حدثنا سفيان، عن عمرو بن دينار، عن ابن عباس في هذه الآية قال: كتب عليهم ألا يفر عشرون من مائتين، ثم خفف الله عنهم، فقال: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا } فلا ينبغي لمائة أن يفروا من مائتين.
وروى البخاري، عن علي بن عبد الله، عن سفيان، به ونحوه (4)
وقال محمد بن إسحاق: حدثني ابن أبي نجيح، عن عطاء، عن ابن عباس، قال: لما نزلت هذه الآية ثقلت على المسلمين، وأعظموا أن يقاتل عشرون مائتين، ومائة ألفًا، فخفف الله عنهم فنسخها بالآية الأخرى فقال: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا } الآية، فكانوا إذا كانوا على الشطر من عدو لهم (5) لم ينبغ لهم أن يفروا من عدوهم، وإذا كانوا دون ذلك، لم يجب عليهم قتالهم، وجاز لهم أن يتحوزوا عنهم.
وروى علي بن أبي طلحة والعوفي، عن ابن عباس، نحو ذلك. قال ابن أبي حاتم: وروي عن مجاهد، وعطاء، وعكرمة، والحسن، وزيد بن أسلم، وعطاء الخراساني، والضحاك نحو ذلك.
وروى الحافظ أبو بكر بن مردويه، من حديث المسيب بن شريك، عن ابن عون، عن نافع، عن ابن عمر، رضي الله عنهما: { إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } قال: نزلت فينا أصحاب محمد صلى الله عليه وسلم.
__________
(1) في ك: "لعشرة".
(2) في هـ: "الزبير بن الحارث" والمثبت من د، ك، م الطبري.
(3) صحيح البخاري برقم (4653).
(4) صحيح البخاري برقم (4652).
(5) في د، ك: "عدوهم".

(4/87)

مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآَخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69)

وروى الحاكم في مستدركه، من حديث أبي عمرو بن العلاء، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قرأ: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا } رفع، ثم قال: صحيح الإسناد ولم يخرجاه (1)
{ مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69) }
قال الإمام أحمد: حدثنا علي بن عاصم، عن حميد، عن أنس، رضي الله عنه، قال: استشار رسول الله صلى الله عليه وسلم الناس في الأسارى يوم بدر، فقال: "إن الله قد أمكنكم منهم" فقام عمر بن الخطاب فقال: يا رسول الله، اضرب أعناقهم. فأعرض عنه النبي صلى الله عليه وسلم، ثم عاد رسول الله صلى الله عليه وسلم فقال: "يا أيها الناس، إن الله قد أمكنكم منهم، وإنما هم إخوانكم بالأمس". فقام عمر فقال: يا رسول الله، اضرب أعناقهم. فأعرض عنه النبي صلى الله عليه وسلم، ثم عاد النبي صلى الله عليه وسلم فقال للناس مثل ذلك، فقام أبو بكر الصديق، رضي الله عنه، فقال: يا رسول الله، نرى أن تعفو عنهم، وأن تقبل منهم الفداء. قال: فذهب عن وجه رسول الله صلى الله عليه وسلم ما كان فيه من الغم، فعفا عنهم، وقبل منهم الفداء. قال: وأنزل الله، عز وجل : { لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ } الآية (2)
وقد سبق في أول السورة حديث ابن عباس في صحيح مسلم بنحو ذلك.
وقال الأعمش، عن عمرو بن مرة، عن أبي عبيدة، عن عبد الله قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: "ما تقولون في هؤلاء (3) الأسارى؟ " قال: فقال أبو بكر: يا رسول الله، قومك وأهلك، استبقهم واستتبهم، لعل الله أن يتوب عليهم. قال: وقال عمر: يا رسول الله، أخرجوك، وكذبوك، فقدمهم فاضرب أعناقهم. قال: وقال عبد الله بن رواحة: يا رسول الله، أنت في واد كثير الحطب، فأضرم الوادي عليهم نارًا، ثم ألقهم فيه. [قال: فقال العباس: قطعت رحمك] (4) قال: فسكت رسول الله صلى الله عليه وسلم فلم يرد عليهم شيئًا، ثم قام فدخل فقال ناس: يأخذ بقول أبي بكر. وقال ناس: يأخذ بقول عمر. وقال ناس: يأخذ بقول عبد الله بن رواحة. ثم خرج عليهم رسول الله صلى الله عليه وسلم فقال: "إن الله ليلين قلوب رجال حتى تكون ألين من اللبن، وإن الله ليشدد قلوب رجال فيه حتى تكون أشد من الحجارة، وإن مثلك يا أبا بكر كمثل إبراهيم، عليه السلام، قال: { فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌرَحِيمٌ } [إبراهيم: 36]،وإن مثلك يا أبا بكر كمثل عيسى، عليه السلام، قال: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة: 118]، وإن مثلك يا عمر مثل موسى
__________
(1) المستدرك (2/239).
(2) المسند (3/243).
(3) في أ: "هذه".
(4) زيادة من د، ك، م، والمسند والطبري.

(4/88)

عليه السلام، قال: { رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 88]،وإن مثلك يا عمر كمثل نوح عليه السلام، قال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } [نوح: 26]،أنتم عالة فلا ينفلتن أحد منهم إلا بفداء أو ضربة عنق". قال ابن مسعود: قلت: يا رسول الله، إلا سهيل بن بيضاء، فإنه يذكر الإسلام، فسكت رسول الله صلى الله عليه وسلم، فما رأيتني في يوم أخوف أن تقع عليّ حجارة من السماء مني في ذلك اليوم، حتى قال رسول الله صلى الله عليه وسلم: "إلا سهيل بن بيضاء" فأنزل الله تعالى: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى } إلى آخر الآية.
رواه الإمام أحمد والترمذي، من حديث أبي معاوية، عن الأعمش، والحاكم في مستدركه، وقال: صحيح الإسناد ولم يخرجاه (1) وروى الحافظ أبو بكر بن مردويه، عن عبد الله بن عمر، وأبي هريرة، رضي الله عنهما، عن النبي صلى الله عليه وسلم نحوه (2) وفي الباب عن أبي أيوب الأنصاري.
وروى ابن مردويه أيضا -واللفظ له -والحاكم في مستدركه، من حديث عبيد الله بن موسى: حدثنا إسرائيل، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عمر قال: لما أسر الأسارى يوم بدر، أسر العباس فيمن أسر، أسره رجل من الأنصار، قال: وقد أوعدته الأنصار أن يقتلوه. فبلغ ذلك للنبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "إني لم أنم الليلة من أجل عمي العباس، وقد زعمت الأنصار أنهم قاتلوه" فقال له عمر: فآتهم؟ قال: "نعم" فأتى عمر الأنصار فقال لهم: أرسلوا العباس فقالوا: لا والله لا نرسله. فقال لهم عمر: فإن كان لرسول الله صلى الله عليه وسلم رضى؟ قالوا: فإن كان لرسول الله صلى الله عليه وسلم رضى فخذه. فأخذه عمر فلما صار في يده قال له: يا عباس، أسلم، فوالله لأن تسلم أحب إلي من أن يسلم الخطاب، وما ذاك إلا لما رأيت رسول الله صلى الله عليه وسلم يعجبه إسلامك، قال: فاستشار رسول الله صلى الله عليه وسلم أبا بكر، فقال أبو بكر: عشيرتك. فأرسلهم، فاستشار عمر، فقال: اقتلهم، ففاداهم رسول الله صلى الله عليه وسلم، فأنزل الله: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ } (3) الآية.
قال الحاكم: صحيح الإسناد، ولم يخرجاه (4)
وقال سفيان الثوري، عن هشام -هو ابن حسان -عن محمد بن سيرين، عن عبيدة، عن علي، رضي الله عنه، قال: جاء جبريل إلى النبي صلى الله عليه وسلم يوم بدر فقال: خَيِّر أصحابك في الأسارى: إن شاءوا الفداء، وإن شاؤوا القتل على أن يقتل منهم مقبلا مثلهم. قالوا: الفداء ويقتل منا.
رواه الترمذي، والنسائي، وابن حبان في صحيحه من حديث الثوري، به (5) وهذا حديث غريب
__________
(1) المسند (1/383) وسنن الترمذي برقم (3084) والمستدرك (3/21) وقال الترمذي: "هذا حديث حسن وأبو عبيدة بن عبد الله لم يسمع من أبيه".
(2) ذكرهما السيوطي في الدر المنثور (4/104 ، 107).
(3) في ك: "تكون".
(4) المستدرك (2/329) وقال الذهبي: "على شرط مسلم".
(5) سنن الترمذي برقم (1567) والنسائي في السنن الكبرى برقم (8662) وقال الترمذي: "هذا حديث غريب من حديث الثوري لا نعرفه إلا من حديث ابن أبي زائدة".

(4/89)

جدا.
وقال ابن عون [عن محمد بن سيرين] (1) عن عبيدة، عن علي قال: قال رسول الله صلى الله عليه وسلم في أسارى يوم بدر: "إن شئتم قتلتموهم، وإن شئتم فاديتموهم واستمتعتم بالفداء، واستشهد منكم بعدتهم". قال: فكان آخر السبعين ثابت بن قيس، قتل يوم اليمامة، رضي الله عنه (2)
ومنهم من روى هذا الحديث عن عبيدة مرسلا (3) فالله أعلم.
وقال محمد بن إسحاق، عن ابن أبي نجيح، عن عطاء، عن ابن عباس: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى } فقرأ حتى بلغ: { عَذَابٌ عَظِيمٌ } قال: غنائم بدر، قبل أن يحلها لهم، يقول: لولا أني لا أعذب من عصاني حتى أتقدم إليه، لمسكم فيما أخذتم عذاب عظيم.
وكذا روى ابن أبي نجيح، عن مجاهد.
وقال الأعمش: سبق منه ألا يعذب أحدا شهد بدرا. وروى نحوه عن سعد بن أبي وقاص، وسعيد بن جبير، وعطاء.
وقال شعبة، عن أبي هاشم (4) عن مجاهد: { لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ } أي: لهم بالمغفرة ونحوه عن سفيان الثوري، رحمه الله.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ } يعني: في أم الكتاب الأول أن المغانم والأسارى حلال لكم، { لَمَسَّكُمْ فِيمَا أَخَذْتُمْ } من الأسارى { عَذَابٌ عَظِيمٌ } قال الله تعالى: { فَكُلُوا مِمَّا غَنِمْتُمْ } الآية. وكذا روى العوفي، عن ابن عباس. وروي مثله عن أبي هريرة، وابن مسعود، وسعيد بن جبير، وعطاء، والحسن البصري، وقتادة والأعمش أيضا: أن المراد { لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ } لهذه الأمة بإحلال الغنائم وهو اختيار ابن جرير، رحمه الله.
ويستشهد لهذا القول بما أخرجاه في الصحيحين، عن جابر بن عبد الله، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسا، لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه وبعثت إلى الناس عامة" (5)
وقال الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لم تحل
__________
(1) زيادة من المستدرك ودلائل النبوة.
(2) رواه الحاكم في المستدرك (2/140) والبيهقي في دلائل النبوة (3/139) من طريق إبراهيم بن عرعرة قال: أخبرنا أزهر، عن ابن عون، عن محمد عن عبيدة، عن علي به، وقال ابن عرعرة: "رددت هذا على أزهر فأبى إلا أن يقول: عبيدة عن علي" وصححه الحاكم وقال: "على شرط الشيخين".
(3) رواه الطبري في تفسيره (14/67) من طريق ابن علية عن ابن عون عن ابن سيرين عن عبيدة به مرسلا.
(4) في د: "هشام".
(5) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).

(4/90)

الغنائم لسود الرؤوس غيرنا" (1)
ولهذا قال الله تعالى: { فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا وَاتَّقُوااللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فعند ذلك أخذوا من الأسارى الفداء.
وقد روى الإمام أبو داود في سننه: حدثنا عبد الرحمن بن المبارك العيشي، حدثنا سفيان بن حبيب، حدثنا شعبة، عن أبي العنبس، عن أبي الشعثاء، عن ابن عباس: أن رسول الله صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة (2)
وقد استقر الحكم في الأسرى (3) عند جمهور العلماء: أن الإمام مخير فيهم: إن شاء قتل -كما فعل ببني قريظة -وإن شاء فادى بمال -كما فعل بأسرى بدر -أو بمن أسر من المسلمين -كما فعل رسول الله صلى الله عليه وسلم في تلك الجارية وابنتها اللتين كانتا في سبي سلمة بن الأكوع، حيث ردهما وأخذ في مقابلتهما من المسلمين الذين كانوا عند المشركين، وإن شاء استرق من أسر. هذا مذهب الإمام الشافعي وطائفة من العلماء، وفي المسألة خلاف آخر بين الأئمة مقرر في موضعه من كتب الفقه.
__________
(1) رواه الترمذي في السنن برقم (3085) من طريق معاوية بن عمرو عن زائدة، عن الأعمش به نحوه، وقال الترمذي: "هذا حديث حسن صحيح غريب من حديث الأعمش".
(2) سنن أبي داود برقم (2691).
(3) في د، ك، أ: "الأسارى"

(4/91)


الأنفال - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70) وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71)

{ يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70) وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71) }
قال محمد بن إسحاق: حدثني العباس بن عبد الله بن مغفل، عن بعض أهله، عن عبد الله بن عباس، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال يوم بدر: "إني قد عرفت أن أناسا من بني هاشم وغيرهم، قد أخرجوا كرها، لا حاجة لهم بقتالنا، فمن لقي (1) منكم أحدا منهم -أي: من بني هاشم -فلا يقتله، ومن لقي أبا البختري بن هشام فلا يقتله، ومن لقي العباس بن عبد المطلب فلا يقتله، فإنه إنما أخرج مستكرها". فقال أبو حذيفة بن عتبة: أنقتل آباءنا وأبناءنا وإخواننا وعشائرنا ونترك العباس؟ ! والله لئن لقيته لألجمنه بالسيف؟ فبلغت رسول الله صلى الله عليه وسلم، فقال لعمر بن الخطاب: "يا أبا حفص" -قال عمر: والله إنه لأول يوم كناني فيه رسول الله صلى الله عليه وسلم -"أيضرب وجه عم رسول الله صلى الله عليه وسلم بالسيف؟ " فقال عمر: يا رسول الله، ائذن لي فأضرب عنقه، فوالله لقد نافق. فكان أبو حذيفة يقول بعد ذلك: والله ما آمن من تلك الكلمة التي قلت، ولا أزال منها خائفا، إلا أن يكفرها الله عني بشهادة. فقتل يوم اليمامة شهيدا، رضي الله عنه.
__________
(1) في أ: "شهد".

(4/91)

وبه، عن ابن عباس قال: لما أمسى رسول الله صلى الله عليه وسلم يوم بدر، والأسارى محبوسون بالوثاق، بات رسول الله صلى الله عليه وسلم ساهرا أول الليل، فقال له أصحابه: يا رسول الله، ما لك لا تنام؟ -وقد أسر العباس رجل من الأنصار -فقال رسول الله صلى الله عليه وسلم: "سمعت أنين عمي العباس في وثاقه" فأطلقوه، فسكت، فنام رسول الله صلى الله عليه وسلم.
قال محمد بن إسحاق: وكان أكثر الأسارى يوم بدر فداء العباس بن عبد المطلب، وذلك أنه كان رجلا مُوسرا فافتدى نفسه بمائة أوقية ذهبا (1)
وفي صحيح البخاري، من حديث موسى بن عقبة، قال ابن شهاب: حدثني أنس بن مالك أن رجالا من الأنصار استأذنوا رسول الله صلى الله عليه وسلم فقالوا: ائذَنْ لنا فَلْنَتْرُكْ لابن أختنا عباس فداءه. قال (2) لا والله لا تَذَرون منه درهما" (3)
وقال يونس بن بُكَيْر، عن محمد بن إسحاق، عن يزيد بن رُومان، عن عُرْوَة -وعن الزهري، عن جماعة سماهم قالوا: بعثت قريش إلى رسول الله صلى الله عليه وسلم في فداء أسراهم، ففدى (4) كل قوم أسيرهم بما رضوا، وقال العباس: يا رسول الله، قد كنت مسلما! فقال رسول الله صلى الله عليه وسلم: "الله أعلم بإسلامك، فإن يكن كما تقول فإن الله يجزيك، وأما ظاهرك فقد كان علينا، فافتد نفسك وابنيْ أخيك: نوفل بن الحارث بن عبد المطلب، وعَقيل بن أبي طالب بن عبد المطلب، وحليفك عتبة بن عمرو أخي بني الحارث بن فهر" قال: ما ذاك عندي يا رسول الله! قال: "فأين المال الذي دفنته أنت وأم الفضل؟ فقلت (5) لها: إن أصبتُ في سفري هذا، فهذا المال الذي دفنته لبَني: الفضل، وعبد الله، وقُثم". قال: والله يا رسول الله، إني لأعلم أنك رسول الله، إن هذا لشيء ما علمه أحد (6) غيري وغيرُ أم الفضل، فاحسب لي يا رسول الله ما أصبتم مني: عشرين أوقية من مال كان معي فقال؟ رسول الله صلى الله عليه وسلم: "لا ذاك شيء أعطانا الله تعالى منك". ففدى نفسه وابني أخويه وحليفه، وأنزل الله، عز وجل فيه: { يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (7) قال العباس: فأعطاني الله مكان العشرين الأوقية في الإسلام عشرين عبدا، كلهم في يده مال يضرب به، مع ما أرجو من مغفرة الله، عز وجل.
وقد روى ابن إسحاق أيضا، عن ابن أبي نَجِيح، عن عطاء، عن ابن عباس في هذه الآية بنحو مما تقدم.
__________
(1) في د، ك: "ذهب".
(2) في ك: "فقال".
(3) صحيح البخاري برقم (4026).
(4) في ك: "يفادى".
(5) في د: "فقال".
(6) في أ: "بشر".
(7) في د: "الأسرى".

(4/92)

وقال (1) أبو جعفر بن جرير: حدثنا ابن وَكِيع، حدثنا ابن إدريس [عن ابن إسحاق ] (2) عن ابن أبي نَجِيح، عن مجاهد، عن ابن عباس قال: قال العباس: في نزلت: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ } فأخبرت النبيَّ صلى الله عليه وسلم بإسلامي، وسألته أن يحاسبني بالعشرين الأوقية التي أخذ (3) مني، فأبى، فأبدلني الله بها عشرين عبدا، كلهم تاجر، مالي في يده.
وقال ابن إسحاق أيضا: حدثني الكلبي، عن أبي صالح، عن ابن عباس، عن جابر بن عبد الله ابن رئاب قال: كان العباس بن عبد المطلب يقول: فيَّ نزلت -والله -حين ذكرت لرسول الله صلى الله عليه وسلم إسلامي -ثم ذكر نحو الحديث الذي قبله.
وقال ابن جُريج، عن عطاء الخراساني، عن ابن عباس: { يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى } عباس وأصحابه. قال: قالوا للنبي صلى الله عليه وسلم: آمنا بما جئت به، ونشهد أنك رسول الله، لننصحن لك على قومنا. فأنزل الله: { إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ } إيمانا وتصديقا، يخلف (4) لكم خيرا مما أخذ منكم { وَيَغْفِرْ لَكُمْ } الشرك الذي كنتم عليه. قال: فكان العباس يقول: ما أحب أن هذه الآية لم تنزل فينا، وأن لي الدنيا، لقد قال: { يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ } فقد أعطاني خيرا مما أخذ مني مائة ضعف، وقال: { وَيَغْفِرْ لَكُمْ } وأرجو أن يكون (5) غُفر لي.
وقال علي بن أبي طلحة، عن ابن عباس في هذه الآية: كان العباس أسر يوم بدر، فافتدى نفسه بأربعين أوقية من ذهب، فقال العباس حين قرئت هذه الآية: لقد أعطانا (6) الله، عز وجل، خَصلتين، ما أحب أن لي بهما الدنيا: إني أسرت يوم بدر فَفَدَيت نفسي بأربعين أوقية. فآتاني أربعين عبدا، وأنا أرجو المغفرة التي وعدنا الله، جل ثناؤه.
وقال قتادة في تفسير هذه الآية: ذُكر لنا أن رسول (7) الله صلى الله عليه وسلم لما قدم عليه مال البحرين ثمانون ألفا، وقد توضأ لصلاة الظهر، فما أعطى يومئذ ساكتًا ولا حرم سائلا وما صلى يومئذ حتى فرقه، فأمر العباس أن يأخذ منه ويحتثي، فأخذ. قال: فكان العباس يقول: هذا خير مما أخذ منا، وأرجو المغفرة.
وقال يعقوب بن سفيان: حدثنا عمرو بن عاصم، حدثنا سليمان بن المغيرة، عن حميد بن هلال قال: بعث ابن الحضرمي إلى رسول الله صلى الله عليه وسلم من البحرين ثمانين ألفا، ما أتاه مال أكثر منه لا قَبلُ ولا بَعدُ. قال: فنثرت على حصير ونودي بالصلاة. قال: وجاء رسول الله صلى الله عليه وسلم، فمثل قائما على المال،
__________
(1) في ك: "وقال أيضا".
(2) زيادة من د، ك، م، والطبري.
(3) في أ: "أخذت".
(4) في ك: :نخلف".
(5) في ك، أ: "يكون قد".
(6) في أ: "أعطاه".
(7) في ك: "نبي".

(4/93)

وجاء أهل المسجد فما كان يومئذ عددٌ ولا وزنٌ، ما كان إلا قَبْضًا، [قال] (1) وجاء العباس بن عبد المطلب يحثى في خَميصة عليه، وذهب يقوم فلم يستطع، قال: فرفع رأسه إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ارفع علي. قال: فتبسم رسول الله صلى الله عليه وسلم حتى خرج ضاحكه -أو: نابه -وقال له: "أعدْ من المال طائفة، وقم بما تطيق". قال: ففعل، وجعل العباس يقول -وهو منطلق -: أما إحدى اللتين وعدنا الله فقد أنجزنا، وما ندري ما يصنع في الأخرى: { يَا أَيُّهَا النَّبِيّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى } (2) الآية، ثم قال: هذا خير مما أخذ منا، ولا أدري ما يصنع الله في الأخرى (3) فما زال رسول الله صلى الله عليه وسلم مائلا على ذلك المال، حتى ما بقي منه درهم، وما بعث إلى أهله بدرهم، ثم أتى الصلاة فصلى (4)
حديث آخر في ذلك: قال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني أبو الطيب محمد بن محمد بن عبد الله السعيدي، حدثنا مَحْمَش بن عصام، حدثنا حفص بن عبد الله، حدثنا إبراهيم بن طَهْمَان، عن عبد العزيز بن صهيب، عن أنس بن مالك قال: أتي رسول الله صلى الله عليه وسلم بمال من البحرين، فقال: "انثروه في المسجد".
قال: وكان أكثر مال أتى به رسول الله صلى الله عليه وسلم، فخرج إلى الصلاة ولم يلتفت إليه، فلما قضى الصلاة جاء فجلس إليه. فما كان يرى أحدا إلا أعطاه، إذ جاء العباس فقال: يا رسول الله، أعطني فإني فاديت نفسي، وفاديت عَقيلا. فقال له رسول الله صلى الله عليه وسلم: "خذ". فحثا في ثوبه، ثم ذهب يُقِلُّه فلم يستطع، فقال: مُرْ بعضهم يرفعه إليَّ. قال: "لا". قال: فارفعه أنت عليَّ. قال: "لا" فنثر منه ثم احتمله على كاهله، ثم انطلق، فما زال رسول الله صلى الله عليه وسلم يتبعه بصره حتى خَفِيَ عنه، عَجَبًا من حِرْصه، فما قام رسول الله صلى الله عليه وسلم وثَمَّ منها درهم (5)
وقد رواه البخاري في مواضع من صحيحه تعليقا بصيغة الجزم، يقول: "وقال إبراهيم بن طهمان" ويسوقه، وفي بعض السياقات أتم من هذا (6)
وقوله: { وَإِنْ يُرِيدُوا خِيَانَتَكَ } أي: فيما أظهروا لك من الأقوال، { فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ } أي: من قبل بدر بالكفر به، { فَأَمْكَنَ مِنْهُمْ } أي: بالإسار يوم بدر، { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بما يفعله، حكيم فيه.
قال قتادة: نزلت في عبد الله بن سعد بن أبي سَرْح الكاتب حين ارتد، ولحق بالمشركين.
__________
(1) زيادة من أ.
(2) في د: "الأسرى".
(3) في ك: "الآخرة".
(4) ورواه الحاكم في المستدرك (3/329) من طريق هاشم بن القاسم عن سليمان بن المغيرة به نحوه، وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه".
(5) السنن الكبرى (6/356) ووقع فيه "محمد بن محمد بن عبد الله الشعيري".
(6) صحيح البخاري برقم (421 ، 3049 ، 3165).

(4/94)

إِنَّ الَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آَوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آَمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)

وقال ابن جُرَيْج، عن عطاء الخراساني، عن ابن عباس: نزلت في عباس وأصحابه، حين قالوا: لننصحن لك على قومنا.
وفسرها السُّدِّيّ على العموم، وهو أشمل وأظهر، والله أعلم.
{ إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72) }
ذكر تعالى أصناف المؤمنين، وقسمهم إلى مهاجرين، خرجوا من ديارهم وأموالهم، وجاؤوا لنصر الله ورسوله، وإقامة دينه، وبذلوا أموالهم وأنفسهم في ذلك. وإلى أنصار، وهم: المسلمون من أهل المدينة إذ ذاك، آووا إخوانهم المهاجرين في منازلهم، وواسوهم في أموالهم، ونصروا الله ورسوله بالقتال معهم، فهؤلاء بعضهم أولى ببعض (1) أي: كل منهم أحق بالآخر من كل أحد؛ ولهذا آخى رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار، كل اثنين أخَوَان، فكانوا يتوارثون بذلك إرثًا مقدمًا على القرابة، حتى نسخ الله تعالى ذلك بالمواريث، ثبت ذلك في صحيح البخاري، عن ابن عباس (2) ورواه العَوْفي، وعلي بن أبي طلحة، عنه (3) وقال (4) مجاهد، وعكرمة، والحسن، وقتادة، وغيرهم.
قال الإمام أحمد: حدثنا وَكِيع، عن شريك، عن عاصم، عن أبي وائل، عن جَرير -هو ابن عبد الله البجلي -رضي الله عنه -قال: قال رسول الله صلى الله عليه وسلم: "المهاجرون والأنصار أولياء بعضهم لبعض، والطلقاء من قريش والعتقاء من ثقيف بعضهم أولياء بعض إلى يوم القيامة" تفرد به أحمد (5)
وقال الحافظ أبو يعلى: حدثنا شيبان (6) حدثنا عِكْرِمة -يعني ابن إبراهيم الأزدي -حدثنا عاصم، عن شَقِيق، عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "المهاجرون والأنصار، والطلقاء من قريش والعتقاء من ثقيف، بعضهم أولياء بعض في الدنيا والآخرة". هكذا رواه في مسند عبد الله بن مسعود (7)
__________
(1) في د، ك، م، أ: "بعضهم أولياء بعض".
(2) صحيح البخاري برقم (6747).
(3) رواه الطبري في تفسيره (14/78).
(4) في أ: "وقاله".
(5) المسند (4/363).
(6) في د: "سفيان".
(7) مسند أبي يعلى (8/446) وفيه عكرمة بن إبراهيم، ضعيف.

(4/95)

وقد أثنى الله ورسوله على المهاجرين والأنصار في غير ما آية في (1) كتابه، فقال: { وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ } الآية [التوبة: 100]، وقال: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ } الآية. [التوبة: 117]، وقال تعالى: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } الآية [الحشر: 8 ، 9].
وأحسن ما قيل في قوله: { وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا } أي: لا يحسدونهم على فضل ما أعطاهم الله على هجرتهم، فإن ظاهر الآيات تقديم المهاجرين على الأنصار، وهذا أمر مجمع عليه بين العلماء، لا يختلفون في ذلك، ولهذا قال الإمام أبو بكر أحمد بن عمرو بن عبد الخالق البزار في مسنده: حدثنا محمد بن مَعْمَر، حدثنا مسلم بن إبراهيم، حدثنا حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب، عن حذيفة قال: خَيَّرني رسولُ الله صلى الله عليه وسلم بين الهجرة والنصرة، فاخترت الهجرة (2)
ثم قال: لا نعرفه إلا من هذا الوجه.
وقوله: { وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ } [قرأ حمزة: "ولايتهم" بالكسر، والباقون بالفتح، وهما واحد كالدِّلالة والدَّلالة] (3) { مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا } هذا هو الصنف الثالث من المؤمنين، وهم الذين آمنوا ولم يهاجروا، بل أقاموا في بَوَاديهم، فهؤلاء ليس لهم في المغانم نصيب، ولا في خُمسها إلا ما حضروا فيه القتال، كما قال الإمام أحمد:
حدثنا وَكيع، حدثنا سفيان، عن علقمة بن مَرْثَد، عن سليمان بن بُرَيْدة، عن أبيه: بُرَيْدة بن الحُصَيب الأسلمي، رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش، أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرًا، وقال: "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال -أو: خلال -فأيتهن ما أجابوك (4) إليها فاقبل منهم، وكُفَّ عنهم: ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأعلمهم إن فعلوا ذلك أن لهم ما للمهاجرين، وأن عليهم ما على المهاجرين. فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب
__________
(1) في د، أ: "من".
(2) مسند البزار برقم (2718) "كشف الأستار" وفيه علي بن زيد، ضعيف.
(3) زيادة من د، م، أ.
(4) في أ: "ما أجابوا".

(4/96)

وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ (73)

المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الفيء والغنيمة نصيب، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فادعهم إلى إعطاء الجزية. فإن أجابوا فاقبل منهم وكف عنهم، فإن أبوا فاستعن بالله ثم قاتلهم" .
انفرد به (1) مسلم، وعنده زيادات أخر (2)
وقوله: { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } يقول تعالى: وإن استنصروكم هؤلاء الأعراب، الذين لم يهاجروا في قتال ديني، على عدو لهم فانصروهم، فإنه واجب عليكم نصرهم؛ لأنهم إخوانكم في الدين، إلا أن يستنصروكم على قوم من الكفار { بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } أي: مهادنة إلى مدة، فلا تخفروا ذمتكم، ولا تنقضوا أيمانكم مع الذين عاهدتم. وهذا مروي عن ابن عباس، رضي الله عنه.
{ وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ (73) }
لما ذكر تعالى أن المؤمنين بعضُهم أولياء بعض، قطع الموالاة بينهم وبين الكفار، كما قال الحاكم في مستدركه:
حدثنا محمد بن صالح بن هانئ، حدثنا أبو سعد (3) يحيى بن منصور الهروي، حدثنا محمد بن أبان، حدثنا محمد بن يزيد وسفيان بن حسين، عن الزهري، عن علي بن الحسين، عن عمرو بن عثمان، عن أسامة، عن النبي صلى الله عليه وسلم قال: "لا يتوارث أهل ملتين، ولا يرث مسلم كافرًا، ولا كافر مسلما" ، ثم قرأ: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } ثم قال الحاكم: صحيح الإسناد ولم يخرجاه (4)
قلت: الحديث في الصحيحين من رواية أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم: "لا يرث المسلم الكافر ولا الكافر المسلم" (5) وفي المسند والسنن، من حديث عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا يتوارث أهل ملتين شتى" (6) وقال الترمذي: حسن صحيح.
وقال أبو جعفر بن جرير: حدثنا محمد، [عن محمد بن ثور] (7) عن معمر، عن الزهري: أن
__________
(1) في أ: "انفرد بإخراجه".
(2) المسند (5/352) وصحيح مسلم برقم (1731).
(3) في جميع النسخ: "أبو سعيد" والتصويب من كتب الرجال.
(4) المستدرك (2/240).
(5) صحيح البخاري برقم (6764) وصحيح مسلم برقم (1614).
(6) المسند (2/195) وسنن أبي داود برقم (2911) ولم أقع عليه في سنن الترمذي، وإنما أشار إليه عند حديث أسامة بن زيد، والله أعلم.
(7) زيادة من م، أ، والطبري.

(4/97)

رسول الله صلى الله عليه وسلم أخذ على رجل دخل في الإسلام فقال: "تقيم الصلاة، وتؤتي الزكاة، وتحج البيت، وتصوم رمضان، وأنك لا ترى نار مشرك إلا وأنت له حرب" (1)
وهذا مرسل من هذا الوجه، وقد روي متصلا من وجه آخر، عن رسول الله صلى الله عليه وسلم: أنه قال: "أنا بريء من كل مسلم بين ظهراني المشركين" ، ثم قال: "لا يتراءى ناراهما" (2)
وقال أبو داود في آخر كتاب الجهاد: حدثنا محمد بن داود بن سفيان، أخبرني يحيى بن حسان، أنبأنا سليمان بن موسى أبو داود، حدثنا جعفر بن سعد بن سَمُرَة بن جُنْدُب [حدثني خبيب بن سليمان، عن أبيه سليمان بن سمرة] (3) عن سمرة بن جندب: أما بعد، قال رسول الله صلى الله عليه وسلم: "من جامع المشرك وسكن معه فإنه مثله" (4)
وقد ذكر الحافظ أبو بكر بن مَرْدُوَيه، من حديث حاتم بن إسماعيل، عن عبد الله بن هرمز، عن محمد وسعيد ابنى عبيد، عن أبي حاتم (5) المزني قال: قال رسول الله صلى الله عليه وسلم: "إذا أتاكم من تَرْضون دينه وخلقه فأنكحوه إلا تفعلوا (6) تكن فتنة في الأرض وفساد عريض". قالوا: يا رسول الله، وإن كان؟ قال: "إذا أتاكم من ترضون دينه وخلقه فأنكحوه" ثلاث مرات.
وأخرجه أبو داود والترمذي، من حديث حاتم بن إسماعيل، به بنحوه (7)
ثم رُويَ من حديث عبد الحميد بن سليمان، عن ابن (8) عَجْلان، عن ابن وَثيمةَ النَّصْري (9) عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا أتاكم من ترضون خلقه ودينه فزوجوه، إلا تفعلوا (10) تكن فتنة في الأرض وفساد عريض" (11)
ومعنى قوله تعالى: { إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } أي: إن لم تجانبوا المشركين وتوالوا المؤمنين، وإلا وقعت الفتنة في الناس، وهو التباس الأمر، واختلاط المؤمن بالكافر، فيقع بين الناس فساد منتشر طويل عريض.
__________
(1) تفسير الطبري (14/82).
(2) رواه أبو داود في السنن برقم (2645) والترمذي في السنن برقم (1604) والنسائي في السنن (8/36) من حديث جرير بن عبد الله، رضي الله عنه.
(3) زيادة من د، ك، م، وأبي داود.
(4) سنن أبي داود برقم (2787).
(5) في أ: "حازم".
(6) في ك: "تفعلوه".
(7) رواه أبو داود في المراسيل برقم (224) والترمذي في السنن برقم (1085).
(8) في أ: "أبي".
(9) في أ: "ابن أبي وثيمة النصري".
(10) في ك: "تفعلوه".
(11) ورواه الترمذي في السنن برقم (1084) من طريق عبد الحميد بن سليمان به، وقال: "حديث أبي هريرة قد خولف عبد الحميد ابن سليمان في هذا الحديث، ورواه الليث بن سعد عن ابن عجلان عن أبي هريرة عن النبي صلى الله عليه وسلم مرسلا ثم قال: وحديث الليث أشبه، ولم يعد حديث عبد الحميد محفوظا".

(4/98)

وَالَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آَوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آَمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)

{ وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75) }
لما ذكر تعالى حكم المؤمنين في الدنيا، عطف بذكر ما لهم في الآخرة، فأخبر عنهم بحقيقة الإيمان، كما تقدم في أول السورة، وأنه سيجازيهم بالمغفرة والصفح عن ذنوب إن كانت، وبالرزق الكريم، وهو الحسن الكثير الطيب الشريف، دائم مستمر أبدا لا ينقطع ولا ينقضي، ولا يسأم ولا يمل لحسنه وتنوعه.
ثم ذكر أن الأتباع لهم في الدنيا على ما كانوا عليه من الإيمان والعمل الصالح فهم معهم في الآخرة كما قال: { وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ } الآية [التوبة: 100]، وقال: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَااغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } [الحشر:10]وفي الحديث المتفق عليه، بل المتواتر من طرق صحيحة، عن رسول الله صلى الله عليه وسلم أنه قال: "المرء مع من أحب"، وفي الحديث الآخر: "من أحب قوما حُشر معهُم" (1)
وقال الإمام أحمد: حدثنا وَكِيع، عن شريك، عن عاصم، عن أبي وائل، عن جرير قال: قال رسول الله صلى الله عليه وسلم: "المهاجرون والأنصار أولياء بعضهم لبعض، والطلقاء من قريش والعتقاء من ثقيف بعضهم أولياء بعض إلى يوم القيامة". قال شريك: فحدثنا الأعمش، عن تميم بن سلمة، عن عبد الرحمن بن هلال، عن جرير، عن النبي صلى الله عليه وسلم مثله.
تفرد به أحمد من هذين الوجهين (2)
وأما قوله تعالى: { وَأُوْلُوا الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ } أي: في حكم الله، وليس المراد بقوله: { وَأُوْلُوا الأرْحَامِ } خصوصية ما يطلقه علماء الفرائض على القرابة، الذين لا فرض لهم ولا هم عصبة، بل يُدْلون بوارث، كالخالة، والخال، والعمة، وأولاد البنات، وأولاد الأخوات، ونحوهم، كما قد يزعمه بعضهم ويحتج بالآية، ويعتقد ذلك صريحا في المسألة، بل الحق أن الآية
__________
(1) جاء من حديث أبي قرصافة وجابر، أما حديث جابر فرواه الطبراني في المعجم الكبير (3/19) من طريق زياد عن عزة بنت عياض عن أبي قرصافة مرفوعا بلفظ: "من أحب قوما حشره الله في زمرتهم"، وفي إسناده من لا يعرف. رواه الخطيب في تاريخه (5/196) من طريق إسماعيل بن يحيى عن سفيان عن عبد الله بن محمد بن عقيل عن جابر مرفوعا بلفظ: "من أحب قوما على أعمالهم. حشر يوم القيامة في زمرتهم، فحوسب بحسابهم وإن لم يعمل أعمالهم" وإسماعيل بن يحيى، ضعيف.
(2) المسند (4/343).

(4/99)

عامة تشمل جميع القرابات. كما نص ابن عباس، ومجاهد، وعكرمة، والحسن، وقتادة وغير واحد: على أنها ناسخة للإرث بالحلف والإخاء اللذين كانوا يتوارثون بهما أو لا وعلى هذا فتشمل ذوي الأرحام بالاسم الخاص. ومن لم يورثهم يحتج بأدلة من أقواها حديث: "إن الله قد أعطى كل ذي حق حقه، فلا وصِيَّة لوارث"، قالوا: فلو كان ذا حق لكان له فرض في كتاب الله مسمى، فلما لم يكن كذلك لم يكن وارثا، والله أعلم.
آخر [تفسير] (1) سورة "الأنفال"، ولله الحمد والمنة، وعليه (2) [الثقة و] (3) التكلان وهو حسبنا ونعم الوكيل.
__________
(1) زيادة من أ.
(2) في أ: "وبه".
(3) زيادة من أ.

(4/100)


التوبة - تفسير ابن كثير

بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ (1) فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2)

[بسم الله الرحمن الرحيم، وبه أستعين وهو حسبي ونعم الوكيل] (1)
تفسير سورة التوبة (2)
مدنية (3)
{ بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ (1) فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2) }
هذه السورة الكريمة من أواخر ما نزل على رسول الله صلى الله عليه وسلم، كما قال البخاري.
حدثنا [أبو] (4) الوليد، حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء يقول: آخر آية نزلت: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } [النساء: 176] وآخر سورة نزلت براءة (5) .
وإنما لا يبسمل (6) في أولها لأن الصحابة لم يكتبوا البسملة في أولها في المصحف الإمام، والاقتداء في ذلك بأمير المؤمنين عثمان بن عفان، رضي الله عنه وأرضاه، كما قال الترمذي:
حدثنا محمد بن بشار، حدثنا يحيى بن سعد، ومحمد بن جعفر (7) وابن أبي عَدِيّ، وسَهْل بن يوسف قالوا: حدثنا عوف بن أبي جَميلة (8) أخبرني يزيد الفارسي، أخبرني ابن عباس قال: قلت لعثمان بن عفان: ما حملكم أن عمدتم إلى الأنفال، وهي من المثاني، وإلى براءة وهي من المئين، فقرنتم (9) بينهما، ولم تكتبوا بينهما سطر { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } ووضعتموها (10) في السبع الطّوّل، ما حملكم على ذلك؟ فقال عثمان: كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو يُنزل (11) عليه السور ذوات العدد، فكان إذا نزل عليه الشيءُ دعا بعض من كان يكتب، فيقول: ضعوا هذه الآيات في السورة التي يُذْكر فيها كذا وكذا، فإذا نزلت (12) عليه الآية فيقول: "ضعوا هذه (13) في السورة التي يذكر فيها كذا وكذا" ، وكانت الأنفال من أول ما نزل (14) بالمدينة، وكانت براءة من آخر القرآن، وكانت قصتها شبيهة بقصتها (15) وحَسبْتُ أنها منها، وقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها، فمن أجل ذلك قرنت بينهما، ولم أكتب بينهما سطر { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } فوضعتها في السبع الطول (16) .
__________
(1) زيادة من ك.
(2) في ك: "براءة".
(3) زيادة من ك.
(4) زيادة من د، ك، والبخاري.
(5) صحح البخاري برقم (4645).
(6) في ك: "لا تبسمل".
(7) في د، ك: "محمد بن أبي جعفر".
(8) في ت: "حملة".
(9) في د: "وقرنتم".
(10) في د: "ووضعتموهما".
(11) في ت: "تنزل".
(12) في ت: "أنزلت".
(13) في ك، أ: "هذه الآية".
(14) في ت، أ: "نزلت".
(15) في ت: "بعضها".
(16) سنن الترمذي برقم (3086).

(4/101)

وكذا رواه أحمد، وأبو داود، والنسائي، وابن حبَّان في صحيحه، والحاكم في مستدركه، من طرق أخر، عن عوف الأعرابي، به (1) وقال الحاكم: صحيح الإسناد ولم يخرجاه.
وأول هذه السورة الكريمة نزل على رسول الله صلى الله عليه وسلم ، لما رجع من غزوة تبوك وهم بالحج، ثم ذُكر أن المشركين يحضرون عامهم هذا الموسم على عادتهم في ذلك، وأنهم يطوفون بالبيت عراة فكره مخالطتهم، فبعث أبا بكر الصديق، رضي الله عنه، أميرًا على الحج هذه السنة، ليقيم للناس مناسكهم، ويعلم المشركين ألا يحجوا بعد عامهم هذا، وأن ينادي في الناس ببراءة، فلما قفل أتبعه بعلي بن أبي طالب ليكون مبلغًا عن رسول الله صلى الله عليه وسلم، لكونه عَصَبَة له، كما سيأتي بيانه.
فقوله: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } أي: هذه براءة، أي: تبرؤ من الله ورسوله { إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ }
اختلف المفسرون ها هنا اختلافا كثيرا، فقال قائلون: هذه الآية لذوي العهود المطلقة غير المؤقتة، أو من له عهد دون أربعة أشهر، فيكمل له أربعة أشهر، فأما من كان له عهد مؤقَّت فأجله إلى مدته، مهما كان؛ لقوله تعالى: { فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } [التوبة:4] ولما سيأتي في الحديث: "ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فعهده إلى مدته". وهذا أحسن الأقوال وأقواها، وقد اختاره ابن جرير، رحمه الله، ورُوي عن الكلبي ومحمد بن كعب القُرَظِيّ، وغير واحد.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ } قال: حد الله للذين عاهدوا رسوله أربعة أشهر، يسيحون في الأرض حيثما شاءوا، وأجل أجل من ليس له عهد، انسلاخَ الأشهر الحرم، [من يوم النحر إلى انسلاخ المحرم، فذلك خمسون ليلة، فإذا انسلخ الأشهر الحرم ] (2) أمره بأن يضع السيف فيمن لا عهد له.
وكذا رواه العوفي، عن ابن عباس.
وقال [الضحاك] (3) بعد قوله: فذلك خمسون ليلة: فأمر الله نبيه إذا انسلخ المحرم أن يضع السيف فيمن لم يكن بينه وبينه عهد، يقتلهم حتى يدخلوا في الإسلام. وأمر ممن كان له عهد إذا انسلخ أربعة أشهر من يوم النحر إلى عشر خلون من ربيع الآخر، أن يضع فيهم السيف (4) حتى يدخلوا في الإسلام.
وقال أبو معشر المدني: حدثنا محمد بن كعب القرظي وغيره قالوا: بعث رسول الله صلى الله عليه وسلم أبا بكر أميرا على الموسم سنة تسع، وبعث علي بن أبي طالب بثلاثين آية أو أربعين آية من "براءة" فقرأها
__________
(1) المسند (1/57) وسنن أبي داود برقم (786) والنسائي في السنن الكبرى برقم (8007) والمستدرك (2/330).
(2) زيادة من ت، م.
(3) زيادة من ت، م.
(4) من ت: "السيف أيضا".

(4/102)

وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3)

على الناس، يؤجل المشركين أربعة أشهر يسيحون في الأرض، فقرأها عليهم يوم عرفة، أجَّل المشركين عشرين من ذي الحجة، والمحرم، وصفر، وشهر ربيع الأول، وعشرا من ربيع الآخر، وقرأها عليهم في منازلهم، وقال: لا يحجن بعد عامنا هذا مشرك، ولا يطوفن بالبيت عريان.
وقال ابن أبي نَجِيح، عن مجاهد: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } إلى أهل العهد: خزاعة، ومُدْلِج، ومن كان له عهد أو غيرهم. أقبل (1) رسول الله صلى الله عليه وسلم من تبوك حين فرغ، فأراد رسول الله صلى الله عليه وسلم الحج، ثم قال: "إنما يحضر المشركون فيطوفون عُرَاة، فلا أحب أن أحج حتى لا يكون ذلك". فأرسل أبا بكر وعليًا، رضي الله عنهما، فطافا بالناس في ذي المجَاز وبأمكنتهم التي كانوا يتبايعون بها بالمواسم كلها، فآذنوا أصحاب العهد بأن يأمنوا أربعة أشهر، فهي الأشهر المتواليات: عشرون من ذي الحجة إلى عشر يخلون من ربيع الآخر، ثم لا عهد لهم، وآذن الناس كلَّهم بالقتال إلا أن يؤمنوا.
وهكذا روي عن السدي: وقتادة.
وقال الزهري: كان ابتداء التأجيل من شوال وآخره سلخ المحرم.
وهذا القول غريب، وكيف يحاسبون بمدة لم يبلغهم حكمها، وإنما ظهر لهم أمرها يوم النحر، حين نادى أصحاب رسول الله صلى الله عليه وسلم بذلك، ولهذا قال تعالى:
{ وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3) }
يقول تعالى: وإعلام { مِنَ اللَّهِ وَرَسُولِهِ } وتَقَدُّم وإنذار إلى الناس، { يَوْمَ الْحَجِّ الأكْبَرِ } وهو يوم النحر الذي هو أفضل أيام المناسك وأظهرها وأكثرها جمعا (2) { أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } أي: بريء منهم أيضا.
ثم دعاهم إلى التوبة إليه فقال: { فَإِنْ تُبْتُمْ } أي: مما أنتم فيه من الشرك والضلال { فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ } أي: استمررتم على ما أنتم عليه { فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ } بل هو قادر، وأنتم في قبضته، وتحت قهره ومشيئته، { وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ } أي: في الدنيا بالخزي والنَّكال، وفي الآخرة بالمقامع والأغلال.
قال البخاري، رحمه الله: حدثنا عبد الله بن يوسف، حدثنا الليث، حدثني عَقيل، عن ابن شهاب قال: أخبرني حُمَيد بن عبد الرحمن أن أبا هريرة قال: بعثني أبو بكر، رضي الله عنه، في
__________
(1) في ت، ك: "إقبال"، وفي د: "فقدم".
(2) في د: "وأكبرها جميعا".

(4/103)

تلك الحَجَّة في المُؤذِّنين، بعثهم يوم (1) النحر، يُؤذِّنون بمنى: ألا يحج بعد العام مشرك، ولا يطوف (2) بالبيت عريان. قال حميد: ثم أردف النبيُّ صلى الله عليه وسلم بعلي بن أبي طالب، فأمره أن يُؤَذِّن ببراءة. قال أبو هريرة: فأذَّنَ معنا عليٌّ في أهل منى يوم النحر ببراءة وألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان (3)
ورواه البخاري أيضا: حدثنا أبو اليمان، أخبرنا شُعَيب، عن الزهري، أخبرني حميد بن عبد الرحمن أن أبا هريرة قال: بعثني أبو بكر فيمن يُؤذِّن يوم النحر بمنى: لا يحج بعد العام مشرك، ولا يطوف (4) بالبيت عُريان، ويوم الحج الأكبر يوم النحر، وإنما قيل: "الأكبر"، من أجل قول الناس: "الحج الأصغر" ، فَنَبَذَ أبو بكر إلى الناس في ذلك العام، فلم يحج عام حجة الوداع الذي حج فيه رسول الله صلى الله عليه وسلم مشرك.
وهذا لفظ البخاري في كتاب "الجهاد" (5)
وقال عبد الرزاق، عن مَعْمَر، عن الزهري، عن ابن المسيب، عن أبي هريرة، رضي الله عنه، في قوله: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } قال: لما كان النبي صلى الله عليه وسلم زمن حنين، اعتمر من الجِعِرَّانة، ثم أمرَ أبا بكر على تلك الحجة -قال معمر: قال الزهري: وكان أبو هريرة يحدِّث أن أبا بكر أمرَ أبا هريرة أن يؤذن ببراءة في حجة أبي بكر (6) قال أبو هريرة: ثم أتبعنا النبي صلى الله عليه وسلم عليا، وأمره أن يؤذن ببراءة، وأبو بكر على الموسم كما هو، أو قال: على هيئته (7)
وهذا السياق فيه غرابة، من جهة أن أمير (8) الحج كان سنة عمرة الجِعرَّانة إنما هو عَتَّاب بن أسيد، فأما أبو بكر إنما كان أميرًا سنة تسع.
وقال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن مغيرة، عن الشعبي، عن مُحرِّر بن أبي هريرة، عن أبيه قال: كنت مع علي بن أبي طالب، حين بعثه رسول الله صلى الله عليه وسلم إلى أهل مكة "ببراءة"، فقال: ما كنتم تنادون؟ قال: كنا ننادي: ألا يدخل الجنة إلا مؤمن، ولا يطوف بالبيت عريان، ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فإن أجله (9) -أو أمَدَه -إلى أربعة أشهر، فإذا مضت الأربعة الأشهر فإن الله بريء من المشركين ورسوله، ولا يحج هذا البيت بعد العام مشرك. قال: فكنت (10) أنادي حتى صَحل صوتي (11)
__________
(1) في ك: "بعثهم في يوم ".
(2) في ك، أ: "يطوفن".
(3) صحيح البخاري برقم (4655).
(4) في أ: "ولا يطوفن".
(5) صحيح البخاري برقم (3177).
(6) في أ: "في حجة أبي بكر بمكة".
(7) الذي في تفسير عبد الرزاق هو ما جاء في الصحيح ولعله رواه في المصنف.
(8) في ت: "أمر".
(9) في أ: "فأجله".
(10) في ت: "وكنت".
(11) المسند (2/299).

(4/104)

وقال الشعبي: حدثني مُحَرر بن أبي هريرة، عن أبيه قال: كنت مع ابن أبي طالب (1) رضي الله عنه، حين بعثه رسول الله صلى الله عليه وسلم ينادي، فكان إذا صَحل ناديتُ. قلت: بأي شيء كنتم تنادون؟ قال: بأربع: لا يطوف (2) بالكعبة عريان، ومن كان له عهد مع رسول الله صلى الله عليه وسلم فعهده إلى مدته، ولا يدخل الجنة إلا نفس مؤمنة، ولا يحج بعد عامنا مشرك.
رواه ابن جرير من غير ما وجه، عن الشعبي. ورواه شعبة، عن مغيرة، عن الشعبي، به إلا أنه قال: ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد، فعهده إلى أربعة أشهر. وذكر تمام الحديث (3) (4)
قال ابن جرير: وأخشى أن يكون وهما من بعض نقلته؛ لأن الأخبار متظاهرة في الأجل بخلافه (5)
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد، عن سِماك، عن أنس بن مالك، رضي الله عنه، أن رسول الله صلى الله عليه وسلم بعث ب"براءة" مع أبي بكر، فلما بلغ ذا الحليفة قال: "لا يبلغها إلا أنا أو رجل من أهل بيتي". فبعث بها مع علي بن أبي طالب، رضي الله عنه (6)
ورواه الترمذي في التفسير، عن بندار، عن عفان وعبد الصمد، كلاهما عن حماد بن سلمة به (7) ثم قال: حسن غريب من حديث أنس، رضي الله عنه.
وقال عبد الله بن أحمد بن حنبل: حدثنا محمد بن سليمان -لُوَين (8) -حدثنا محمد بن جابر، عن سماك، عن حَنَش، عن علي، رضي الله عنه، قال: لما نزلت عشر آيات من "براءة" على النبي صلى الله عليه وسلم، دعا النبي صلى الله عليه وسلم أبا بكر، فبعثه بها ليقرأها على أهل مكة، ثم دعاني فقال (9) أدرك أبا بكر، فحيثما لحقته فخذ الكتاب منه، فاذهب إلى أهل مكة فاقرأه عليهم". فلحقته بالجُحْفة، فأخذت الكتاب منه، ورجع أبو بكر إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله، نزل في شيء؟ فقال: "لا ولكن جبريل جاءني فقال: لن يؤدي عنك إلا أنت أو رجل منك" (10)
هذا إسناد فيه ضعف.
وليس المراد أن أبا بكر، رضي الله عنه، رجع من فوره، بل بعد قضائه للمناسك التي أمره عليها رسول الله صلى الله عليه وسلم، كما جاء مبينا في الرواية الأخرى.
وقال عبد الله أيضا: حدثني أبو بكر، حدثنا عمرو بن حماد، عن أسباط بن نصر، عن سماك،
__________
(1) في ت، أ: "كنت مع علي".
(2) في أ: "لا يطف".
(3) في ت: "تمامه".
(4) تفسير الطبري (14/103 - 105).
(5) تفسير الطبري (14/105).
(6) المسند (3/283).
(7) سنن الترمذي برقم (3090).
(8) في ك: "ابن لوين".
(9) في ت: "فقلت".
(10) زوائد المسند (1/151).

(4/105)

عن حنش، عن علي، رضي الله عنه، أن رسول الله صلى الله عليه وسلم حين بعثه ب"براءة" قال: يا نبي الله، إني لست باللسن ولا بالخطيب، قال: "ما بُدُّ لي أن أذهب بها أنا أو تذهب بها أنت". قال: فإن كان ولا بدَّ فسأذهب أنا. قال: "انطلق (1) فإن الله يثبت لسانك ويهدي قلبك" . قال: ثم وضع يده على فيه (2)
وقال الإمام أحمد: حدثنا سفيان، عن أبي إسحاق، عن زيد بن يُثَيع -رجل من هَمْدان -: سألنا عليا: بأي شيء بعثت؟ يعني: يوم بعثه النبي صلى الله عليه وسلم مع أبي بكر في الحجة، قال: بعثت بأربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يطوف بالبيت عريان، ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده (3) إلى مدته، ولا يحج المشركون والمسلمون بعد عامهم هذا.
ورواه الترمذي عن قلابة، عن سفيان بن عيينة، به (4) وقال: حسن صحيح.
كذا قال، ورواه شعبة، عن أبي إسحاق فقال: عن زيد بن يُثَيع (5) وهم فيه. ورواه الثوري، عن أبي إسحاق، عن بعض أصحابه، عن علي، رضي الله عنه.
وقال ابن جرير: حدثنا ابن وكيع، حدثنا أبو أسامة، عن زكريا، عن أبي إسحاق، عن زيد بن يُثَيع، عن علي قال: بعثني رسول الله صلى الله عليه وسلم حين أنزلت "براءة" بأربع: ألا يطوف بالبيت عريان، ولا يقرب المسجد الحرام مشرك بعد عامهم هذا، ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فهو إلى مدته، ولا يدخل الجنة إلا نفس مؤمنة (6)
ثم رواه ابن جرير، عن محمد بن عبد الأعلى، عن ابن ثور، عن معمر، عن أبي إسحاق، عن الحارث، عن علي قال: أمرت بأربع. فذكره (7)
وقال إسرائيل، عن أبي إسحاق، عن زيد بن يُثَيع قال: نزلت براءة فبعث رسول الله صلى الله عليه وسلم أبا بكر، ثم أرسل عليًا، فأخذها منه، فلما رجع أبو بكر قال: نزل (8) في شيء؟ قال: " لا ولكن أمرت أن أبلغها أنا أو رجل من أهل بيتي". فانطلق إلى أهل مكة، فقام فيهم بأربع: لا يدخل مكة مشرك بعد عامه هذا، ولا يطوف بالبيت عريان، ولا يدخل الجنة إلا نفس مسلمة، ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد، فعهده إلى مدته (9) (10)
__________
(1) في أ: "فانطلق".
(2) زوائد المسند (1/150) وفي إسناده أسباط بن نصر وحنش بن المعتمر متكلم فيهما.
(3) في د: "فعهدته".
(4) المسند (1/79) وسنن الترمذي برقم (3092).
(5) في أ: "أثيل".
(6) تفسير الطبري (14/106).
(7) تفسير الطبري (14/105).
(8) في ت: "هل نزل".
(9) في ك: "إلى مدته هنا".
(10) رواه الطبري في تفسيره (14/107) من طريق إسرائيل به.

(4/106)

وقال محمد بن إسحاق، عن حكيم (1) بن حكيم بن عباد بن حُنَيْف، عن أبي جعفر محمد بن علي بن الحسين بن علي قال: لما نزلت "براءة" على رسول الله صلى الله عليه وسلم، وقد كان (2) بعث أبا بكر ليقيم الحج للناس، فقيل: يا رسول الله، لو بعثت إلى أبي بكر. فقال: "لا يؤدي عني إلا رجل من أهل بيتي". ثم دعا عليا فقال: "اخرج بهذه القصة (3) من صدر براءة، وأذن في الناس يوم النحر إذا اجتمعوا بمنى: أنه لا يدخل الجنة كافر، ولا يحج بعد العام مشرك، ولا يَطُف (4) بالبيت عريان، ومن كان له عند رسول الله صلى الله عليه وسلم عهد فعهده إلى مدته".
فخرج علي (5) رضي الله عنه، على ناقة رسول الله صلى الله عليه وسلم العضباء، حتى أدرك أبا بكر في الطريق (6) فلما رآه أبو بكر قال: أمير أو مأمور؟ قال (7) بل مأمور، ثم مضيا (8) فأقام أبو بكر للناس الحج، [والعرب] (9) إذ ذاك في تلك السنة على منازلهم من الحج التي كانوا عليها في الجاهلية حتى إذا كان يوم النحر، قام علي بن أبي طالب فأذن في الناس بالذي أمره رسول الله صلى الله عليه وسلم، فقال: يا أيها الناس، إنه لا يدخل الجنة كافر، ولا يحج بعد العام، ولا يطف (10) بالبيت عريان، ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته. فلم يحج بعد ذلك العام مشرك، ولم يطف بالبيت عريان، ثم قدما على رسول الله صلى الله عليه وسلم. فكان هذا من "براءة" فيمن كان من أهل الشرك من أهل العهد العام، وأهل المدة إلى الأجل المسمى.
وقال ابن جرير: حدثنا محمد بن عبد الله بن عبد الحكم، أخبرنا أبو زُرْعة وهب الله بن راشد، أخبرنا حَيْوَة بن شُريح: أخبرنا أبو (11) صخر: أنه سمع أبا معاوية البجلي من أهل الكوفة يقول: سمعت أبا الصهباء البكري وهو يقول: سألت علي بن أبي طالب (12) عن "يوم الحج الأكبر" فقال: إن رسول الله صلى الله عليه وسلم بعث أبا بكر بن أبي قُحَافة يقيم للناس الحج، وبعثني معه بأربعين آية من " براءة" ، حتى أتى عرفة فخطب الناس يوم عرفة، فلما قضى خطبته التفت إليَّ فقال: قم، يا علي، فأدّ رسالة رسول الله صلى الله عليه وسلم، فقمت فقرأت عليهم أربعين آية من "براءة"، ثم صَدَرنا فأتينا منى، فرميت الجمرة ونحرتُ البدنة، ثم حلقت رأسي، وعلمت أن أهل الجمع لم يكونوا حضروا كلهم خطبة أبي بكر يوم عرفة، فطفت أتتبع بها الفساطيط أقرؤها عليهم، فمن ثم إخال حسبتم أنه يوم النحر [ألا وهو يوم النحر] (13) ألا وهو (14) يوم عرفة (15)
وقال عبد الرزاق، عن مَعْمَر، عن أبي إسحاق: سألت أبا جُحَيفة عن يوم الحج الأكبر، قال:
__________
(1) في ك: "حكم".
(2) في ت: "وكان قد".
(3) في ت: "اخرج من هذه القصة".
(4) في د، ك: "يطوف".
(5) في ت: "علي بن أبي طالب".
(6) في ت: "بالطريق".
(7) في ت: "فقال".
(8) في أ: "مضينا".
(9) زيادة من الطبري.
(10) في ك: "يطوف".
(11) في أ: "ابن".
(12) في د: "سألت عليا".
(13) زيادة من د.
(14) في ك: "أهو".
(15) تفسير الطبري (14/113).

(4/107)

يوم عرفة. فقلت: أمِنْ عندك أم من أصحاب محمد صلى الله عليه وسلم؟ قال: كل في ذلك (1)
وقال عبد الرزاق أيضا، عن جُرَيْج، عن عطاء قال: يوم الحج الأكبر، يوم عرفة.
وقال عُمَر بن الوليد الشَّنِّي: حدثنا شهاب بن عباد العَصَريّ، عن أبيه قال: سمعت عمر بن الخطاب يقول: هذا يوم عرفة، هذا يوم الحج الأكبر، فلا يصومنه أحد. قال: فحججت بعد أبي فأتيت المدينة، فسألت عن أفضل أهلها، فقالوا: سعيد بن المسيب، فأتيته فقلت: إني سألت عن أفضل أهل المدينة فقالوا: سعيد بن المسيب، فأخبرني عن صوم يوم عرفة؟ فقال: أخبرك عمن هو أفضل مني مائة ضعف عمر -أو: ابن عمر -كان ينهى عن صومه، ويقول (2) هو يوم الحج الأكبر.
رواه ابن جرير وابن أبي حاتم (3) وهكذا روي عن ابن عباس، وعبد الله بن الزبير، ومجاهد، وعِكْرِمة، وطاوس: أنهم قالوا: يوم عرفة هو يوم الحج الأكبر.
وقد ورد فيه حديث مرسل رواه ابن جُرَيْج: أخبرت عن محمد بن قيس بن مَخْرَمة أن رسول الله صلى الله عليه وسلم خطب يوم عرفة، فقال: "هذا يوم الحج الأكبر" (4)
وروي من وجه آخر عن ابن جريج، عن محمد بن قيس، عن المِسْوَر بن مخرمة، عن رسول الله صلى الله عليه وسلم، أنه خطبهم بعرفات فحمد الله وأثنى عليه، ثم قال: "أما بعد، فإن هذا يوم الحج الأكبر".
والقول الثاني: أنه يوم النحر.
قال هُشَيْم، عن إسماعيل بن أبي خالد، عن الشعبي، عن علي، رضي الله عنه، قال: يوم الحج الأكبر يوم النحر.
وقال أبو إسحاق السَّبِيعي، عن الحارث الأعور، سألت عليًا، رضي الله عنه، عن يوم الحج الأكبر، فقال: [هو] (5) يوم النحر.
وقال شعبة، عن الحكم: سمعت يحيى بن الجزار يحدث عن علي، رضي الله عنه، أنه خرج يوم النحر على بغلة بيضاء يريد الجبانة، فجاء رجل فأخذ بلجام دابته، فسأله عن الحج الأكبر، فقال: هو يومك هذا، خَل سبيلها.
وقال عبد الرازق، عن سفيان عن شعبة (6) عن عبد الملك بن عمير، عن عبد الله بن أبي أوفى أنه قال: يوم الحج الأكبر يوم النحر.
__________
(1) تفسير عبد الرزاق (1/241).
(2) في أ: "وهو يقول".
(3) تفسير الطبري (14/114).
(4) تفسير الطبري (14/116).
(5) زيادة من ت.
(6) في د: "عن شعبة".

(4/108)

وروى شعبة وغيره، عن عبد الملك بن عمير، به نحوه. وهكذا (1) رواه هشيم وغيره، عن الشيباني عن عبد الله بن أبي أوفى.
وقال الأعمش، عن عبد الله بن سنان قال: خطبنا المغيرة بن شعبة يوم الأضحى على بعير فقال: هذا يوم الأضحى، وهذا يوم النحر، وهذا يوم الحج الأكبر.
وقال حماد بن سلمة، عن سِمَاك، عن عِكْرِمة، عن ابن عباس أنه قال: الحج الأكبر، يوم النحر.
وكذا روي عن أبي جُحَيْفة، وسعيد بن جُبَير، وعبد الله بن شداد بن الهاد، ونافع بن جُبَير بن مطعم، والشعبي، وإبراهيم النَّخَعِي، ومجاهد، وعِكْرِمة، وأبي جعفر الباقر، والزهري، وعبد الرحمن بن زيد بن أسلم أنهم قالوا: يوم الحج الأكبر هو يوم النحر. واختاره ابن جرير. وقد تقدم الحديث عن أبي هريرة في صحيح البخاري: أن أبا بكر بعثهم يوم النحر يؤذنون بمنى، وقد ورد في ذلك أحاديث أخر، كما قال الإمام أبو جعفر بن جرير: حدثني سهل بن محمد السجستاني، حدثنا أبو جابر الحرمي، حدثنا هشام بن الغاز الجرشي-عن نافع، عن ابن عمر قال: وقف رسول الله صلى الله عليه وسلم يوم النحر عند الجمرات في حجة الوداع، فقال: "هذا يوم الحج الأكبر" (2)
وهكذا رواه ابن أبي حاتم، وابن مَرْدُويه من حديث أبي جابر -واسمه محمد بن عبد الملك، به، ورواه ابن مردويه أيضا من حديث الوليد بن مسلم، عن هشام بن الغاز، به. ثم رواه من حديث سعيد بن عبد العزيز، عن نافع، به.
وقال شعبة، عن عمرو بن مُرَّة عن مرة الهَمْداني، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قام فينا رسول الله صلى الله عليه وسلم على ناقة حمراء مخضرمة، فقال: "أتدرون أي يوم يومكم هذا؟" قالوا: يوم النحر. قال: "صدقتم، يوم الحج الأكبر" (3)
وقال ابن جرير: حدثنا أحمد بن المقدام، حدثنا يزيد بن زُرَيع، حدثنا ابن عون، عن محمد بن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبيه قال: لما كان ذلك اليوم، قعد رسول الله صلى الله عليه وسلم على بعير له، وأخذ الناس بخطامه -أو: زمامه -فقال: "أي يوم هذا؟" قال: فسكتنا حتى ظننا أنه سيسميه سوى اسمه، فقال: "أليس هذا يوم الحج الأكبر" (4)
وهذا إسناد صحيح، وأصله مخرج في الصحيح.
وقال أبو الأحوص، عن شبيب بن غرقدة، عن سليمان بن عمرو بن الأحوص، عن أبيه قال:
__________
(1) في ت، ك: "وكذا".
(2) تفسير الطبري (14/124).
(3) رواه الطبري في تفسيره (14/125).
(4) تفسير الطبري (14/123) وأصله في صحيح البخاري برقم (4406) وصحيح مسلم برقم (1679).

(4/109)

إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4) فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

سمعت رسول الله صلى الله عليه وسلم في حجة الوداع، فقال: "أي يوم هذا؟" فقالوا: اليوم الحج الأكبر (1)
وعن سعيد بن المسيب أنه قال: يوم الحج الأكبر اليوم الثاني من يوم النحر. رواه ابن أبي حاتم. وقال مجاهد أيضا: يوم الحج الأكبر أيام الحج كلها.
وكذا قال أبو عبيد، قال سفيان: "يوم الحج"، و"يوم الجمل"، و"يوم صفين" أي: أيامه كلها.
وقال سهل السراج: سئل الحسن البصري عن يوم الحج الأكبر، فقال: ما لكم وللحج الأكبر، ذاك عام حج فيه أبو بكر، الذي استخلفه رسول الله صلى الله عليه وسلم فحج بالناس. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبو أسامة، عن ابن عون: سألت محمدا -يعني ابن سيرين -عن يوم الحج الأكبر فقال: كان يوما وافق فيه حج رسول الله صلى الله عليه وسلم حج أهل الوبر (2)
{ إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4) }
هذا استثناء من ضرب مدة التأجيل بأربعة أشهر، لمن له عهد مطلق ليس بمؤقت، فأجله، أربعة أشهر، يسيح في الأرض، يذهب فيها لينجو بنفسه حيث شاء، إلا من له عهد مؤقت، فأجله إلى مدته المضروبة التي عوهد عليها، وقد تقدمت الأحاديث: "ومن كان له عهد مع رسول الله صلى الله عليه وسلم فعهده إلى مدته" وذلك بشرط ألا ينقض المعاهد عهده، ولم يظاهر على المسلمين أحدا، أي: يمالئ عليهم من سواهم، فهذا الذي يوفى له بذمته وعهده (3) إلى مدته؛ ولهذا حرض (4) الله تعالى على الوفاء بذلك فقال: { إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } أي: الموفين بعهدهم.
{ فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5) }
اختلف المفسرون في المراد بالأشهر الحرم هاهنا، ما هي؟ فذهب ابن جرير إلى أنها [الأربعة] (5) المذكورة في قوله تعالى: { مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } الآية [التوبة:36] ، قاله أبو جعفر الباقر، لكن قال ابن جرير: آخر الأشهر الحرم في حقهم المحرم وهذا الذي ذهب إليه حكاه علي بن أبي طلحة عن ابن عباس، وإليه ذهب الضحاك أيضًا، وفيه نظر،
__________
(1) رواه الترمذي في السنن برقم (2159) عن هناد عن أبي الأحوص به بأطول منه، وقال: "هذا حديث حسن صحيح".
(2) تفسير الطبري (14/121).
(3) في ت: "بعهده وذمته".
(4) في ت: "فرض".
(5) زيادة من ت، أ.

(4/110)

والذي يظهر من حيث السياق ما ذهب إليه ابن عباس في رواية العوفي عنه، وبه قال مجاهد، وعمرو بن شعيب، ومحمد بن إسحاق، وقتادة، والسدي، وعبد الرحمن بن زيد بن أسلم: أن المراد بها أشهر التسيير الأربعة المنصوص عليها في قوله: { فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ } [التوبة: 2] ثُمَّ قَالَ { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ } أي: إذا انقضت الأشهر الأربعة التي حرمنا عليكم فيها قتالهم، وأجلناهم فيها، فحيثما وجدتموهم فاقتلوهم؛ لأن عود العهد على مذكور أولى من مقدر؛ ثم إن الأشهر الأربعة المحرمة سيأتي بيان حكمها في آية أخرى بعد في هذه السورة الكريمة.
وقوله: { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } أي: من الأرض. وهذا عام، والمشهور تخصيصه بتحريم القتال في الحرم بقوله: { وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ } [البقرة: 191]
وقوله: { وَخُذُوهُمْ } أي: وأسروهم، إن شئتم قتلا وإن شئتم أسرا.
وقوله: { وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } أي: لا تكتفوا بمجرد وجدانكم لهم، بل اقصدوهم بالحصار في معاقلهم وحصونهم، والرصد في طرقهم ومسالكهم حتى تضيقوا عليهم الواسع، وتضطروهم إلى القتل أو الإسلام؛ ولهذا قال: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
ولهذا اعتمد الصديق، رضي الله عنه، في قتال مانعي الزكاة على هذه الآية الكريمة وأمثالها، حيث حرمت قتالهم بشرط هذه الأفعال، وهي الدخول في الإسلام، والقيام بأداء واجباته. ونبه بأعلاها على أدناها، فإن أشرف الأركان بعد الشهادة الصلاة، التي هي حق الله، عز وجل، وبعدها أداء الزكاة التي هي نفع متعد إلى الفقراء والمحاويج، وهي أشرف الأفعال المتعلقة بالمخلوقين؛ ولهذا كثيرا ما يقرن الله بين الصلاة والزكاة، وقد جاء في الصحيحين (1) عن ابن عمر، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يشهدوا (2) أن لا إله إلا الله وأن محمدًا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة" الحديث.
وقال أبو إسحاق، عن أبي عبيدة، عن عبد الله بن مسعود، رضي الله عنه، قال: أمرتم بإقام الصلاة وإيتاء الزكاة، ومن لم يزك فلا صلاة له.
وقال عبد الرحمن بن زيد بن أسلم: أبى الله أن يقبل الصلاة إلا بالزكاة، وقال: يرحم الله أبا بكر، ما كان أفقهه.
وقال الإمام أحمد: حدثنا علي بن إسحاق، أنبأنا عبد الله بن المبارك، أنبأنا حميد الطويل، عن أنس؛ أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا
__________
(1) في ت، أ: "الصحيح".
(2) في ت: "يقولوا"

(4/111)

رسول الله، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله، واستقبلوا قبلتنا، وأكلوا ذبيحتنا، وصلوا صلاتنا، فقد حرمت علينا دماؤهم وأموالهم إلا بحقها، لهم ما للمسلمين، وعليهم ما عليهم".
ورواه البخاري في صحيحه وأهل السنن إلا ابن ماجه، من حديث عبد الله بن المبارك، به (1)
وقال الإمام أبو جعفر بن جرير: حدثنا عبد الأعلى بن واصل الأسدي، حدثنا عبيد الله بن موسى، أخبرنا أبو جعفر الرازي، عن الربيع بن أنس [عن أنس] (2) قال: قال رسول الله صلى الله عليه وسلم: "من فارق الدنيا على الإخلاص لله وحده، وعبادته لا يشرك به شيئا، فارقها والله عنه راض" -قال: وقال أنس: هو دين الله الذي جاءت به الرسل وبلغوه عن ربهم، قبل هرج الأحاديث، واختلاف الأهواء، وتصديق ذلك في كتاب الله في آخر ما أنزل، قال الله تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } -قال: توبتهم خلع الأوثان، وعبادة ربهم، وإقام الصلاة، وإيتاء الزكاة، ثم قال في آية أخرى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (3) [التوبة: 11]
ورواه ابن مردويه.
ورواه محمد بن نصر المروزي في كتاب "الصلاة" له: حدثنا إسحاق بن إبراهيم، أنبأنا حَكَّام بن سِلْم (4) حدثنا أبو جعفر الرازي، به سواء (5)
وهذه الآية الكريمة هي آية السيف التي قال فيها الضحاك بن مزاحم: إنها نسخت كل عهد بين النبي (6) صلى الله عليه وسلم وبين أحد من المشركين، وكل عهد، وكل مدة.
وقال العوفي، عن ابن عباس في هذه الآية: لم يبق لأحد من المشركين عهد ولا ذمة، منذ نزلت براءة وانسلاخ الأشهر الحرم، ومدة من كان له عهد من المشركين قبل أن تنزل (7) أربعة أشهر، من يوم أذن ببراءة إلى عشر من أول شهر ربيع الآخر.
وقال علي بن أبي طلحة، عن ابن عباس في هذه الآية، قال: أمره الله تعالى أن يضع السيف فيمن عاهد إن لم يدخلوا في الإسلام، ونقض ما كان سمي لهم من العقد والميثاق، وأذهب الشرط الأول.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إسحاق بن موسى الأنصاري قال: قال سفيان (8) قال
__________
(1) المسند (3/199) وصحيح البخاري برقم (392) وسنن أبي داود برقم (2641) وسنن الترمذي برقم (2608) وسنن النسائي (8/109).
(2) زيادة من ت، أ، والطبري.
(3) تفسير الطبري (14/135) ورواه ابن ماجة في السنن برقم (70) من طريق عبيد الله بن موسى بنحوه، وقال البوصيري في الزوائد (1/56): "هذا إسناد ضعيف، الربيع بن أنس ضعيف هنا".
(4) في ك: "سلمة".
(5) تعظيم قدر الصلاة برقم (1).
(6) في أ: "رسول الله".
(7) في ت، ك، أ: "تنزل براءة".
(8) في ت، ك، أ: "سفيان بن عيينة".

(4/112)

وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ (6)

علي بن أبي طالب: بعث النبي صلى الله عليه وسلم بأربعة أسياف: سيف في المشركين من العرب (1) قال الله: { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ [وَخُذُوهُمْ ] } (2)
هكذا رواه مختصرا، وأظن أن السيف الثاني هو قتال أهل الكتاب في قوله: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } [التوبة:29] والسيف الثالث: قتال المنافقين في قوله: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ [وَاغْلُظْ عَلَيْهِمْ] } [التوبة: 73 ، والتحريم:9] (3) والرابع: قتال الباغين في قوله: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } [الحجرات:9]
ثم اختلف المفسرون في آية السيف هذه، فقال الضحاك والسدي: هي منسوخة بقوله تعالى: { فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً } [محمد:4] وقال قتادة بالعكس.
{ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ (6) }
يقول تعالى لنبيه، صلوات الله وسلامه عليه: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ } الذين أمرتك بقتالهم، وأحللت لك استباحة نفوسهم وأموالهم، { اسْتَجَارَكَ } أي: استأمنك، فأجبه إلى طلبته { حَتَّى يَسْمَعَ كَلامَ اللَّهِ } أي: [القرآن] (4) تقرؤه عليه وتذكر له شيئًا من [أمر] (5) الدين تقيم عليه به حجة الله، { ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } أي: وهو آمن مستمر الأمان حتى يرجع إلى بلاده وداره ومأمنه، { ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ } أي: إنما شرعنا أمان مثل هؤلاء ليعلموا دين الله، وتنتشر دعوة الله في عباده.
وقال ابن أبي نجيح، عن مجاهد، في تفسير هذه الآية، قال: إنسان يأتيك يسمع ما تقول وما أنزل عليك، فهو آمن حتى يأتيك فيسمع كلام الله، وحتى يبلغ مأمنه، حيث جاء.
ومن هذا كان رسول الله صلى الله عليه وسلم يعطي الأمان لمن جاءه، مسترشدًا أو في رسالة، كما جاءه يوم الحديبية جماعة من الرسل من قريش، منهم: عروة بن مسعود، ومِكْرَز بن حفص، وسهيل بن عمرو، وغيرهم واحدًا بعد واحد، يترددون في القضية بينه وبين المشركين، فرأوا من إعظام المسلمين رسول الله صلى الله عليه وسلم ما بهرهم وما لم يشاهدوه عند ملك ولا قيصر، فرجعوا إلى قومهم فأخبروهم بذلك، وكان ذلك وأمثاله من أكبر أسباب هداية أكثرهم.
__________
(1) في ت، د: "سيف في المشركين وسيف في العرب".
(2) زيادة من أ.
(3) زيادة من أ.
(4) زيادة من ت، د، ك، أ.
(5) زيادة من ت، د، ك، أ.

(4/113)

ولهذا أيضا لما قدم رسول مسيلمة الكذاب على رسول الله صلى الله عليه وسلم قال له: "أتشهد (1) أن مسيلمة رسول الله؟" قال: نعم. فقال رسول الله صلى الله عليه وسلم: "لولا أن الرسل لا تقتل لضربت عنقك" (2) وقد قيض الله له ضرب العنق في إمارة ابن مسعود على الكوفة، وكان يقال له: ابن النواحة، ظهر عنه في زمان ابن مسعود أنه يشهد لمسيلمة بالرسالة، فأرسل إليه ابن مسعود فقال له: إنك الآن لست في رسالة، وأمر به فضربت عنقه، لا رحمه الله ولعنه.
والغرض أن من قدم من دار الحرب إلى دار الإسلام في أداء رسالة أو تجارة، أو طلب صلح أو مهادنة أو حمل جزية، أو نحو ذلك من الأسباب، فطلب من الإمام أو نائبه أمانًا، أعطي أمانًا ما دام مترددًا في دار الإسلام، وحتى يرجع إلى مأمنه ووطنه. لكن قال العلماء: لا يجوز أن يمكن من الإقامة في دار الإسلام سنة، ويجوز أن يمكن من إقامة أربعة أشهر، وفيما بين ذلك فيما (3) زاد على أربعة أشهر ونقص عن سنة قولان، عن الإمام الشافعي وغيره من العلماء، رحمهم الله.
__________
(1) في ك: "أما تشهد".
(2) رواه أحمد في المسند (3/487) وأبو داود في السنن برقم (2761) من طريق سلمة بن الفضل عن محمد بن إسحاق عن سعد بن طارق عن سلمة بن نعيم عن أبيه قال: كنت عند النبي صلى الله عليه وسلم حين جاءه رسل مسيلمة، فذكر نحوه.
(3) في ت: "ما".

(4/114)


التوبة - تفسير ابن كثير

كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)

{ كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7) }
يبين تعالى (1) حكمته في البراءة من المشركين ونظرته إياهم أربعة أشهر، ثم بعد ذلك السيف المرهف أين ثقفوا، فقال تعالى: { كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ } وأمان ويتركون فيما هم فيه وهم مشركون بالله كافرون (2) به وبرسوله، { إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ } يعني يوم الحديبية، كما قال تعالى: { هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ } الآية [الفتح: 25] ، { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ } أي: مهما (3) تمسكوا بما عاقدتموهم عليه وعاهدتموهم من ترك الحرب بينكم وبينهم عشر سنين { فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } وقد فعل رسول الله صلى الله عليه وسلم ذلك والمسلمون، استمر العقد والهدنة مع أهل مكة من ذي القعدة في سنة ست، إلى أن نقضت قريش العهد ومالئوا حلفاءهم بني بكر على خزاعة أحلاف رسول الله صلى الله عليه وسلم، فقتلوهم معهم في الحرم أيضا، فعند ذلك غزاهم رسول الله صلى الله عليه وسلم في رمضان سنة ثمان، ففتح الله عليه البلد الحرام، ومكنه من نواصيهم، ولله الحمد والمنة، فأطلق من أسلم منهم بعد القهر والغلبة عليهم، فسموا الطلقاء، وكانوا قريبا من ألفين، ومن استمر على كفره وفر من رسول الله صلى الله عليه وسلم بعث إليه بالأمان والتسيير في الأرض أربعة أشهر، يذهب حيث شاء: منهم صفوان بن أمية، وعِكْرِمة بن أبي جهل وغيرهما، ثم هداهم الله بعد ذلك إلى الإسلام التام، والله المحمود على جميع ما يقدره ويفعله.
__________
(1) في ت: "يبين تعالى أن".
(2) في ت، ك، : "كافرين" وهو خطأ.
(3) في د: "فمهما".

(4/114)

كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) اشْتَرَوْا بِآَيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9) لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (11)

{ كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) }
يقول تعالى محرضا للمؤمنين على معاداة المشركين والتبري منهم، ومبينا أنهم لا يستحقون أن يكون لهم عهد لشركهم بالله وكفرهم برسول الله (1) ولو أنهم إذ ظهروا (2) على المسلمين وأدِيلوا عليهم، لم يبقوا ولم يذروا، ولا راقبوا فيهم إلا ولا ذمة.
قال علي بن أبي طلحة، وعِكْرِمة، والعوفي عن ابن عباس: "الإل": القرابة، "والذمة": العهد. وكذا قال الضحاك والسدي، كما قال تميم بن مُقْبِل:
أفسد الناس خُلوفٌ خلفوا ... قطعوا الإلَّ وأعراقَ الرحم (3)
وقال حسان بن ثابت، رضي الله عنه:
وجدناهُمُ كاذبًا إِلّهُمْ ... وذو الإلِّ والعهد لا يكذب (4)
وقال ابن أبي نجيح، عن مجاهد: { لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا } قال: الله. وفي رواية: لا يرقبون الله ولا غيره.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن علية، عن سليمان، عن أبي مجلز في قوله تعالى: { لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً } مثل قوله: "جبرائيل" ، "ميكائيل" ، "إسرافيل"، [كأنه يقول: يضيف "جبر"، و"ميكا"، و"إسراف"، إلى "إيل"، يقول عبد الله: { لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا } ] (5) كأنه يقول: لا يرقبون الله.
والقول الأول أشهر وأظهر، وعليه الأكثر.
وعن مجاهد أيضا: "الإل": العهد. وقال قتادة: "الإل": الحلف.
{ اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9) لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (11) }
__________
(1) في د: "برسوله صلى الله عليه وسلم".
(2) في ت: "ظاهروا".
(3) البيت في تفسير الطبري (14/148).
(4) قال المعلق على طبعة الشعب: هكذا نسبه ابن كثير إلى حسان بن ثابت، ولم نجده في ديوانه. والبيت في تفسير الطبري غير منسوب 15/148 وأما بيت حسان الذي استشهد به الطبري فهو لعمرك إن إلك من قريش ... كإل الشقب من رأل النعام
وهذا البيت في ديوان حسان ص 336، واللسان، مادة "ألل".
(5) زيادة من الطبري (14/146).

(4/115)

وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ (12)

يقول تعالى ذما للمشركين وحثا للمؤمنين على قتالهم: { اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا } يعني: أنهم اعتاضوا عن اتباع آيات الله بما التهوا به من أمور الدنيا الخسيسة، { فَصَدُّوا عَنْ سَبِيلِهِ } أي: منعوا المؤمنين من اتباع الحق، { إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً } تقدم تفسيره، وكذا الآية التي بعدها: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ } إلى آخرها، تقدمت.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن المثنى، حدثنا يحيى بن أبي بكر، حدثنا أبو جعفر الرازي، حدثنا الربيع بن أنس قال: سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: "من فارق الدنيا على الإخلاص لله وعبادته، لا يشرك (1) به، وأقام الصلاة، وآتى الزكاة، فارقها والله عنه راض، وهو دين الله الذي جاءت به الرسل وبلغوه عن ربهم، قبل هَرْج الأحاديث واختلاف الأهواء". وتصديق ذلك في كتاب الله: { فَإِنْ تَابُوا } يقول: فإن خلعوا الأوثان وعبادتها { وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } وقال في آية أخرى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ }
ثم قال البزار: آخر الحديث عندي والله أعلم: "فارقها وهو عنه راض"، وباقيه عندي من كلام الربيع بن أنس (2)
{ وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ (12) }
يقول تعالى: وإن نكث هؤلاء المشركون الذين عاهدتموهم على مدة معينة أيمانهم، أي: عهودهم ومواثيقهم، { وَطَعَنُوا فِي دِينِكُمْ } أي: عابوه وانتقصوه. ومن هاهنا أخذ قتل من سب الرسول، صلوات الله وسلامه عليه، أو من طعن في دين الإسلام أو ذكره بتنقص؛ ولهذا قال: { فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ } أي: يرجعون عما هم فيه من الكفر والعناد والضلال.
وقد قال قتادة وغيره: أئمة الكفر كأبي جهل، وعتبة، وشيبة، وأمية بن خلف، وعدد رجالا.
وعن مصعب بن سعد بن أبي وقاص قال: مر سعد برجل من الخوارج، فقال الخارجي: هذا من أئمة الكفر. فقال سعد: كذبت، بل أنا قاتلت أئمة الكفر. رواه ابن مردويه.
وقال الأعمش، عن زيد بن وهب، عن حذيفة أنه قال: ما قوتل أهل هذه الآية بعد.
__________
(1) في ت، ك: "لا شريك".
(2) ورواه الحاكم في المستدرك (2/331) من طريق أحمد بن مهران عن عبيد الله بن موسى بنحوه، ولم يفرق بين المرفوع والموقوف، وقال الحاكم: "صحيح الإسناد" وتعقبه الذهبي قلت: "صدر الحديث مرفوع وسائره مدرج فيما أرى".

(4/116)

أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (13)

وروى عن علي بن أبي طالب، رضي الله عنه، مثله.
والصحيح أن الآية عامة، وإن كان سبب نزولها مشركي قريش فهي عامة لهم ولغيرهم، والله أعلم.
وقال الوليد بن مسلم: حدثنا صفوان بن عمرو، عن عبد الرحمن بن جُبَير بن نفير: أنه كان في عهد أبي بكر، رضي الله عنه، إلى الناس حين وجههم إلى الشام، قال: إنكم ستجدون قوما محوقة رءوسهم، فاضربوا معاقد الشيطان منهم بالسيوف، فوالله لأن أقتل رجلا منهم أحب إلي من أن أقتل سبعين من غيرهم، وذلك بأن الله يقول: { فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ } رواه ابن أبي حاتم.
{ أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (13) }

(4/117)


التوبة - تفسير ابن كثير

قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15)

{ قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15) }
وهذا أيضا تهييج وتحضيض وإغراء على قتال المشركين الناكثين لأيمانهم، الذين هموا بإخراج الرسول من مكة، كما قال تعالى: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [الأنفال:30] .
وقال تعالى: { يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ [إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي] } (1) الآية [الممتحنة:1] وقال تعالى: { وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا } [الإسراء:76]وقوله { وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ } قيل: المراد بذلك يوم بدر، حين خرجوا لنصر عيرهم (2) فلما نجت وعلموا بذلك استمروا على وجوههم (3) طلبا للقتال، بغيا وتكبرا، كما تقدم بسط ذلك.
وقيل: المراد نقضهم العهد وقتالهم (4) مع حلفائهم بني بكر لخزاعة أحلاف رسول الله صلى الله عليه وسلم، حتى (5) سار إليهم رسول الله صلى الله عليه وسلم عام الفتح، وكان ما كان، ولله الحمد.
وقوله: { أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (6) يقول تعالى: لا تخشوهم واخشون، فأنا أهل أن يخشى العباد من سطوتي وعقوبتي، فبيدي الأمر، وما شئت كان، وما لم أشأ لم يكن.
__________
(1) زيادة من أ.
(2) في د: "خرجوا لعيرهم".
(3) في ت، ك: "وجههم".
(4) في ت: "بقتالهم".
(5) في ت: "حين".
(6) في ك: "أتخشوهم" وهو خطأ.

(4/117)

أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)

ثم قال تعالى عزيمة على المؤمنين، وبيانا لحكمته فيما شرع لهم من الجهاد مع قدرته على إهلاك الأعداء بأمر من عنده: { قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ } وهذا عام في المؤمنين كلهم.
وقال مجاهد، وعِكْرِمة، والسدي في هذه الآية: { وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ } يعني: خزاعة.
وأعاد (1) الضمير في قوله: { وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ } عليهم أيضا.
وقد ذكر ابن عساكر في ترجمة مؤذنٍ لعمر بن عبد العزيز، رضي الله عنه، عن مسلم بن يسار، عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم كان إذا غضبت أخذ بأنفها، وقال: "يا عويش، قولي: اللهم، رب النبي محمد (2) اغفر ذنبي، وأذهب غيظ قلبي، وأجرني من مضلات الفتن" .
ساقه من طريق أبي أحمد الحاكم، عن الباغندي، عن هشام بن عمار، حدثنا عبد الرحمن بن أبي الجون، عنه (3)
{ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ } أي: من عباده، { وَاللَّهُ عَلِيمٌ } أي: بما يصلح عباده، { حَكِيمٌ } في أفعاله وأقواله الكونية والشرعية، فيفعل ما يشاء، ويحكم ما يريد، وهو العادل الحاكم الذي لا يجور أبدا، ولا يضيع مثقال ذرة من خير وشر، بل يجازي عليه في الدنيا والآخرة.
{ أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16) }
يقول تعالى: { أَمْ حَسِبْتُمْ } أيها المؤمنون أن نترككم مهملين، لا نختبركم بأمور يظهر فيها أهل العزم الصادق من الكاذب؟ ولهذا قال: { وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً } أي: بطانة ودخيلة (4) بل هم في الظاهر والباطن على النصح لله ولرسوله، فاكتفى بأحد القسمين عن الآخر، كما قال الشاعر:
وما أدري إذا يممت أرضا ... أريد الخير أيهما يليني ...
وقد قال الله تعالى في الآية الأخرى: { [الم] أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (5) [العنكبوت:1-3] وقال تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } [آل عمران: 142]
__________
(1) في ت، د، ك: "وأعادوا".
(2) في ك: "محمدا".
(3) تاريخ دمشق (19/335) "المخطوط") ورواه ابن السني في عمل اليوم والليلة من طريق أبي العميس عن القاسم بن محمد بن أبي بكر عن عائشة ومن طريق سلمة بن علي عن هشام بن عروة عن عائشة.
(4) في ت: "دخلة".
(5) زيادة من ت،أ.

(4/118)

مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18)

وقال تعالى: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ } [آل عمران: 179]
والحاصل أنه تعالى لما شرع الجهاد لعباده، بين أن له فيه حكمة، وهو اختبار (1) عبيده: من يطيعه ممن يعصيه، وهو تعالى العالم بما كان وما يكون، وما لم يكن لو كان كيف كان يكون؟ فيعلم الشيء قبل كونه، ومع كونه على ما هو عليه، لا إله إلا هو، ولا رب سواه، ولا راد لما قدره وأمضاه.
{ مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18) }
يقول تعالى: ما ينبغي للمشركين بالله أن يعمروا مساجد الله التي بنيت على اسمه وحده لا شريك له. ومن قرأ: "مسجد الله" فأراد به المسجد الحرام، أشرف المساجد في الأرض، الذي بني من أول يوم على عبادة الله وحده لا شريك له. وأسسه خليل الرحمن هذا، وهم شاهدون على أنفسهم بالكفر، أي: بحالهم وقالهم، كما قال السُّدِّي: لو سألت النصراني: ما دينك؟ لقال: نصراني، واليهودي: ما دينك؟ لقال يهودي، والصابئي، لقال: صابئي، والمشرك، لقال: مشرك.
{ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ } أي: بشركهم، { وَفِي النَّارِ هُمْ خَالِدُونَ } كما قال تعالى: { وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } [الأنفال:34] ؛ ولهذا قال: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } فشهد تعالى بالإيمان لعمار المساجد، كما قال الإمام أحمد:
حدثنا سريج (2) حدثنا ابن وهب، عن عمرو بن الحارث؛ أن دراجا أبا السمح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري؛ أن رسول الله صلى الله عليه وسلم قال: "إذا رأيتم الرجل يعتاد المسجد (3) فاشهدوا له بالإيمان؛ قال الله تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ }
ورواه الترمذي، وابن مردويه، والحاكم في مستدركه من حديث عبد الله بن وهب، به (4)
وقال (5) عبد بن حميد في مسنده: حدثنا يونس بن محمد، حدثنا صالح المري، عن ثابت البناني، عن ميمون بن سياه، وجعفر بن زيد، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إنما عمار المساجد هم أهل الله" (6)
__________
(1) في ت، ك: "إخبار".
(2) في ك، أ: "شريح".
(3) في ت، أ: "المساجد"
(4) المسند (3/68) وسنن الترمذي برقم (3093) والمستدرك (2/332) ودراج عن أبي الهيثم ضعيف.
(5) في د: "وروى".
(6) فيه صالح المري وهو ضعيف، وقد اختلف عليه فيه كما سيأتي في رواية البزار.

(4/119)

ورواه الحافظ أبو بكر البزار، عن عبد الواحد بن غياث، عن صالح بن بشير المري، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إنما (1) عمار المساجد هم أهل الله" ثم قال: لا نعلم رواه عن ثابت غير صالح (2)
وقد روى الدارقطني في الأفراد من طريق حكامة بنت عثمان بن دينار، عن أبيها، عن أخيه مالك بن دينار، عن أنس مرفوعا: "إذا أراد الله بقوم عاهة، نظر إلى أهل المساجد، فصرف عنهم" . ثم قال: غريب (3)
وروى الحافظ البهاء في المستقصى، عن أبيه بسنده إلى أبي أمية الطرسوسي: حدثنا منصور بن صقير، حدثنا صالح المرى، عن ثابت، عن أنس مرفوعا: "يقول الله: وعزتي وجلالي، إني لأهم بأهل الأرض عذابا، فإذا نظرت إلى عمار بيوتي وإلى المتحابين في، وإلى المستغفرين بالأسحار، صرفت ذلك عنهم". ثم قال ابن عساكر: حديث غريب (4)
وقال الإمام أحمد: حدثنا روح، حدثنا سعيد، عن قتادة، حدثنا العلاء بن زياد، عن معاذ بن جبل؛ أن النبي صلى الله عليه وسلم قال: "إن الشيطان ذئب الإنسان، كذئب الغنم يأخذ الشاة القاصية والناحية، فإياكم والشعاب، وعليكم بالجماعة والعامة والمسجد" (5)
وقال عبد الرازق، عن مَعْمَر، عن أبي إسحاق، عن عمرو بن ميمون الأودي قال: أدركت أصحاب النبي صلى الله عليه وسلم وهم يقولون: إن المساجد بيوت الله في الأرض، وإنه حق على الله أن يكرم من زاره فيها (6)
وقال المسعودي، عن حبيب بن أبي ثابت وعدي بن ثابت، عن سعيد بن جُبَير، عن ابن عباس، رضي الله عنهما، قال: من سمع النداء بالصلاة ثم لم يجب ويأتي المسجد ويصلي، فلا صلاة له، وقد عصى الله ورسوله، قال الله تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } الآية رواه ابن مردويه.
وقد روي مرفوعا من وجه آخر، وله شواهد من وجوه أخر ليس هذا موضع بسطها.
__________
(1) في ت، ك، أ: "إن".
(2) مسند البزار برقم (433) "كشف الأستار" ورواه البيهقي في السنن الكبرى (3/66) من طريق هاشم بن القاسم عن صالح المري به، وقال الهيثمي في المجمع (2/23): "فيه صالح المرى وهو ضعيف".
(3) لم أعثر عليه في الأطراف لابن القيسراني.
(4) وفيه منصور بن صقير، قال أبو حاتم: ليس بالقوي. وقال العقيلي: في حديثه بعض الوهم، ورواه ابن عدي في الكامل (4/61) من طريق سعيد بن أشعث عن صالح المري به نحوه، ورواه البيهقي في شعب الإيمان برقم (9051) من طريق عبدان عن معاذ بن خالد بن شقيق عن صالح المري به نحوه، وصالح المرى ضعيف.
(5) المسند (5/232) وقال الهيثمي في المجمع (2/23): "العلاء بن زياد لم يسمع من معاذ".
(6) ورواه البيهقي في شعب الإيمان برقم (9052) من طريق أحمد بن منصور عن عبد الرزاق عن معمر عن رجل من قريش رفع الحديث، فذكر نحوه، وهو معضل.

(4/120)

أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19) الَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20)

وقوله: { وَأَقَامَ الصَّلاةَ } أي: التي هي أكبر عبادات البدن، { وَآتَى الزَّكَاةَ } أي: التي هي أفضل الأعمال المتعدية إلى بر الخلائق، { وَلَمْ يَخْشَ إِلا اللَّهَ } أي: ولم يخف إلا من الله تعالى، ولم يخش سواه، { فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }
قال علي بن أبي طلحة عن ابن عباس في قوله: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } يقول: من وحد الله، وآمن باليوم الآخر يقول: من آمن بما أنزل الله، { وَأَقَامَ الصَّلاةَ } يعني: الصلوات الخمس، { وَلَمْ يَخْشَ إِلا اللَّهَ } يقول: لم يعبد إلا الله -ثم قال: { فَعَسَى أُولَئِكَ [ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ ] } (1) يقول: إن أولئك هم المفلحون، كقوله لنبيه صلى الله عليه وسلم: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء:79] يقول: إن ربك سيبعثك مقاما محمودا وهي الشفاعة، وكل "عسى" في القرآن فهي واجبة.
وقال محمد بن إسحاق بن يسار، رحمه الله: و"عسى" من الله حق.
{ أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19) الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20) }
__________
(1) زيادة من د.

(4/121)


التوبة - تفسير ابن كثير

يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا آَبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24) لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26) ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28) قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29) وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31) يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35) إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36) إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37) يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39) إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40) انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42) عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45) وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47) لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48) وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49) إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51) قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52) قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54) فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57) وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آَتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59) إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60) وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61) يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63) يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66) الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68) كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70) وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72) يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (74) وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آَتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آَتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ (78) الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79) اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80) فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82) فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83) وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84) وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85) وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آَمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86) رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (87) لَكِنِ الرَّسُولُ وَالَّذِينَ آَمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89) وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90) لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ (93) يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96) الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99) وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100) وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101) وَآَخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآَخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102) خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104) وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105) وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106) وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108) أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110) إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآَنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111) التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآَمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112) مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ (114) وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (116) لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117) وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118) يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119) مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121) وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122) يَا أَيُّهَا الَّذِينَ آَمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123) وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ (126) وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (127) لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

{ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)}
أمر الله تعالى بمباينة الكفار به، وإن كانوا آباء أو أبناء، ونهى عن موالاتهم إذا ( اسْتَحَبُّوا ) أي: اختاروا الكفر على الإيمان، وتوعد على ذلك كما قال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } الآية [المجادلة: 22] .
وروى الحافظ [أبو بكر] (1) البيهقي من حديث عبد الله بن شوذب قال: جعل أبو أبي عبيدة بن
__________
(1) زيادة من ت، ك، أ.

(4/121)

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22)

الجراح ينعت له الآلهة يوم بدر، وجعل أبو عبيدة يحيد عنه، فلما أكثر الجراح قصده ابنه أبو عبيدة فقتله، فأنزل الله فيه هذه الآية: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } الآية [المجادلة: 22] (1)
ثم أمر تعالى رسوله أن يتوعد من آثر (2) أهله وقرابته وعشيرته على الله وعلى رسوله وجهاد في سبيله، فقال: ( قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا ) أي: اكتسبتموها وحصلتموها ( وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا ) أي: تحبونها لطيبها وحسنها، أي: إن كانت هذه الأشياء ( أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا ) أي: فانتظروا ماذا يحل بكم من عقابه ونكاله بكم؛ ولهذا قال: ( حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ )
وقال الإمام أحمد: حدثنا قتيبة بن سعيد، حدثنا ابن لهيعة، عن زهرة بن معبد، عن جده قال: كنا مع رسول الله صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب، فقال: والله لأنت يا رسول الله أحب إلي من كل شيء إلا من نفسي فقال رسول الله (3) صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من نفسه". فقال عمر: فأنت الآن والله أحب إلي من نفسي. فقال رسول الله: "الآن يا عمر" (4)
انفرد بإخراجه (5) البخاري، فرواه عن يحيى بن سليمان، عن ابن وهب، عن حيوة بن شريح، عن أبي عقيل زهرة بن معبد، أنه سمع جده عبد الله بن هشام، عن النبي صلى الله عليه وسلم بهذا (6)
وقد ثبت في الصحيح عنه رسول الله صلى الله عليه وسلم أنه قال: "والذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين" (7)
وروى الإمام أحمد، وأبو داود -واللفظ له -من حديث أبي عبد الرحمن الخراساني، عن عطاء الخراساني، عن نافع، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعينة، وأخذتم بأذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم" (8)
وروى الإمام أحمد أيضا عن يزيد بن هارون، عن أبي جناب، عن شهر بن حوشب أنه سمع عبد الله ابن عمرو عن رسول الله صلى الله عليه وسلم بنحو ذلك (9) وهذا شاهد للذي قبله، والله أعلم.
__________
(1) سنن البيهقي الكبرى (9/27) من طريق الربيع بن سليمان عن أسد بن موسى عن ضمرة بن ربيعة عن عبد الله بن شوذب، وقال البيهقي: "هذا منقطع".
(2) في ت، د: "أحب".
(3) في ت، ك: "النبي".
(4) المسند (4/336).
(5) في د: "انفرد به".
(6) صحيح البخاري برقم (6632).
(7) صحيح البخاري برقم (14) من حديث أبي هريرة رضي الله عنه.
(8) المسند (2/42) وسنن أبي داود برقم (3462).
(9) المسند (2/84).

(4/124)

لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)

{ لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)}
قال ابن جُرَيْج، عن مجاهد: هذه أول آية نزلت من [سورة] (1) "براءة".
يذكر تعالى للمؤمنين فضله عليهم وإحسانه لديهم في نصره إياهم في مواطن كثيرة من غزواتهم مع رسوله (2) وأن ذلك من عنده تعالى، وبتأييده وتقديره، لا بعَددهم ولا بعُددهم ونبههم على أن النصر من عنده، سواء قل الجمع أو كثر، فإن يوم حُنين أعجبتهم كثرتهم، ومع هذا ما أجدى ذلك عنهم شيئا فولوا مدبرين إلا القليل منهم مع رسول الله صلى الله عليه وسلم. ثم أنزل [الله] (3) نصره وتأييده على رسوله وعلى المؤمنين الذين معه، كما سنبينه إن شاء الله تعالى مفصلا ليعلمهم (4) أن النصر من عنده تعالى وحده وبإمداده وإن قل الجمع، فكم من فئة قليلة غلبت فئة كثيرة بإذن الله، والله مع الصابرين.
وقد قال الإمام أحمد: حدثنا وهب بن جرير، حدثنا أبي، سمعت يونس يحدث عن الزهري، عن عبيد الله، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "خير الصحابة أربعة، وخير السرايا أربعمائة، وخير الجيوش أربعة آلاف، ولن تغلب اثنا عشر ألفا من قلة".
وهكذا رواه أبو داود، والترمذي (5) ثم قال: (6) هذا حديث حسن غريب، لا يسنده كبير أحد غير جرير بن حازم، وإنما روي عن الزهري، عن النبي صلى الله عليه وسلم مرسلا.
وقد رواه ابن ماجه والبيهقي وغيره، عن أكثم بن الجون، عن رسول الله صلى الله عليه وسلم، بنحوه (7) والله أعلم.
وقد كانت وقعة: "حُنين" بعد فتح مكة في شوال سنة ثمان من الهجرة، وذلك لما فرغ عليه السلام (8) من فتح مكة، وتمهدت أمورها، وأسلم عامة أهلها، وأطلقهم رسول الله صلى الله عليه وسلم، فبلغه أن
__________
(1) زيادة من أ.
(2) في ت: "رسول الله صلى الله عليه وسلم".
(3) زيادة من ت، أ.
(4) في د: "ليعلم".
(5) المسند (1/294) وسنن أبي داود برقم (2611) وسنن الترمذي برقم (1555).
(6) في د: "وقال".
(7) سنن ابن ماجه برقم (2827) وسنن البيهقي الكبرى (9/263) من طريق أبي سلمة العاملي عن الزهري عن أنس أن رسول الله صلى الله عليه وسلم قال لأكثم بن الجون، فذكر نحو حديث ابن عباس. وقال البوصيري في الزوائد (2/412): "هذا إسناد ضعيف؛ لضعف أبي سلمة العاملي الأزدي وعبد الملك بن محمد الصنعاني".
(8) في أ: "رسوله الله صلى الله عليه وسلم".

(4/125)

هوازن جمعوا له ليقاتلوه، وأن أميرهم مالك بن عوف النَّضْري، ومعه ثقيف بكمالها، وبنو جُشم وبنو سعد بن بكر، وأوزاع من بني هلال، وهم قليل، وناس من بني عمرو بن عامر، وعوف بن عامر، وقد أقبلوا معهم النساء والولدان والشاء والنَّعم، وجاءوا بقَضِّهم وقَضِيضهم فخرج إليهم رسول الله صلى الله عليه وسلم في جيشه الذي جاء (1) معه للفتح، وهو عشرة آلاف من المهاجرين والأنصار وقبائل العرب، ومعه الذين أسلموا من أهل مكة، وهم الطلقاء في ألفين أيضا، فسار بهم إلى العدو، فالتقوا بواد بين مكة والطائف يقال له "حنين"، فكانت فيه الوقعة في أول النهار في غلس الصبح، انحدروا في الوادي وقد كمنت فيه هوازن، فلما تواجهوا لم يشعر المسلمون إلا بهم قد ثاوروهم (2) ورشقوا بالنبال، وأصلتوا السيوف، وحملوا حملة رجل واحد، كما أمرهم ملكهم. فعند ذلك ولى المسلمون مدبرين، كما قال الله، عز وجل (3) وثبت رسول الله صلى الله عليه وسلم، وهو راكب يومئذ بغلته الشهباء يسوقها إلى نحر العدو، والعباس عمه آخذ بركابها الأيمن، وأبو سفيان بن الحارث بن عبد المطلب آخذ بركابها الأيسر، يثقلانها لئلا تسرع السير، وهو ينوه باسمه، عليه الصلاة والسلام، ويدعو المسلمين إلى الرجعة [ويقول] (4) :" أين يا عباد الله؟ إليَّ أنا رسول الله"، ويقول في تلك الحال:
أنا النبي لا كذب ... أنا ابن عبد المطلب ...
وثبت معه من أصحابه قريب من مائة، ومنهم من قال: ثمانون، فمنهم: أبو بكر، وعمر، رضي الله عنهما، والعباس وعلي، والفضل بن عباس، وأبو سفيان بن الحارث، وأيمن بن أم أيمن، وأسامة بن زيد، وغيرهم، رضي الله عنهم ثم أمر صلى الله عليه وسلم عمه العباس -وكان جهير الصوت -أن ينادي بأعلى صوته: يا أصحاب الشجرة -يعني شجرة بيعة الرضوان، التي بايعه المسلمون من المهاجرين والأنصار تحتها، على ألا يفروا عنه -فجعل ينادي بهم: يا أصحاب السمرة (5) ويقول تارة: يا أصحاب سورة البقرة، فجعلوا يقولون: يا لبيك، يا لبيك، وانعطف الناس فجعلوا يتراجعوا إلى رسول الله صلى الله عليه وسلم، حتى إن الرجل منهم إذا لم يطاوعه بعيره على الرجوع، لبس درعه، ثم انحدر عنه، وأرسله، ورجع بنفسه إلى رسول الله صلى الله عليه وسلم. فلما رجعت (6) شرذمة منهم، أمرهم عليه السلام (7) أن يصدقوا الحملة، وأخذ قبضة من التراب بعدما دعا ربه واستنصره، وقال: "اللهم أنجز لي ما وعدتني" ثم رمى القوم بها، فما بقي إنسان منهم إلا أصابه منها في عينيه وفمه ما شغله عن القتال، ثم انهزموا، فاتبع (8) المسلمون أقفاءهم يقتلون ويأسرون، وما تراجع بقية الناس إلا والأسارى مجدلة بين يدي رسول الله صلى الله عليه وسلم.
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا يعلى بن عطاء، عن عبد الله بن يسار أبي همام، عن أبي عبد الرحمن الفهري -واسمه يزيد بن أسيد، ويقال: يزيد بن أنيس،
__________
(1) في ت، أ: "الذي جاءوا"، وفي د: "الذين جاءوا".
(2) في ت: "بادروهم".
(3) في ت: "الله تعالى".
(4) زيادة من ت، أ.
(5) في ت: "الشجرة".
(6) في د: "اجتمعت".
(7) في أ: "صلى الله عليه وسلم".
(8) في ت، د: "واتبع".

(4/126)

ويقال: كُرْز -قال: كنت مع رسول الله صلى الله عليه وسلم في غزوة حنين، فسرنا في يوم قائظ شديد الحر، فنزلنا تحت ظلال الشجر، فلما زالت الشمس لبست لأمتي وركبت فرسي، فانطلقت إلى رسول الله صلى الله عليه وسلم وهو في فسطاطه، فقلت: السلام عليك يا رسول الله ورحمة الله، حان الرواح؟ فقال: "أجل". فقال: "يا بلال" فثار من تحت سمرة (1) كأن ظله ظل طائر، فقال: لبيك وسعديك، وأنا فداؤك (2) فقال: "أسرج لي فرسي". فأخرج سرجا دفتاه من ليف، ليس فيهما أشرٌ ولا بَطَر.
قال: فأسرج، فركب وركبنا، فصاففناهم عشيتنا وليلتنا، فتشامت الخيلان، فولى المسلمون مدبرين، كما قال الله، عز وجل: ( ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ) فقال رسول الله صلى الله عليه وسلم: "يا عباد الله، أنا عبد الله ورسوله"، ثم قال: " يا معشر المهاجرين، أنا عبد الله ورسوله". قال: ثم اقتحم رسول الله صلى الله عليه وسلم عن فرسه (3) فأخذ كفا من تراب، فأخبرني الذي كان أدنى إليه مني: أنه ضرب به وجوههم، وقال: "شاهت الوجوه". فهزمهم الله عز وجل. قال يعلى بن عطاء: فحدثني أبناؤهم، عن آبائهم، أنهم قالوا: لم يبق منا أحد إلا امتلأت عيناه وفمه ترابا، وسمعنا صلصلة بين السماء والأرض، كإمرار الحديد على الطست (4) الجديد.
وهكذا رواه الحافظ البيهقي في "دلائل النبوة" من حديث أبي داود الطيالسي، عن حماد بن سلمة به (5)
وقال محمد بن إسحاق: حدثني عاصم بن عمر بن قتادة، عن عبد الرحمن بن جابر، عن أبيه جابر عن عبد الله قال: فخرج مالك بن عوف بمن معه إلى حنين، فسبق رسول الله صلى الله عليه وسلم إليه، فأعدوا وتهيئوا في مضايق الوادي وأحنائه، وأقبل رسول الله صلى الله عليه وسلم وأصحابه، حتى انحط بهم الوادي في عماية الصبح، فلما انحط الناس ثارت في وجوههم الخيل، فاشتدت عليهم، وانكفأ الناس منهزمين، لا يُقْبِل أحد عن أحد، وانحاز رسول الله صلى الله عليه وسلم ذات اليمين يقول: "أيها الناس (6) هلموا إليَّ أنا رسول الله، أنا رسول الله، أنا محمد بن عبد الله" فلا شيء، وركبت الإبل بعضها بعضا (7) فلما رأى رسول الله صلى الله عليه وسلم أمر الناس قال: "يا عباس، اصرخ: يا معشر الأنصار، يا أصحاب السمرة". فأجابوه: لبيك، لبيك، فجعل الرجل يذهب ليعطف بعيره، فلا يقدر على ذلك، فيقذف درعه في عنقه، ويأخذ سيفه وقوسه، ثم يَؤُمَّ الصوت، حتى اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة، فاستعرض الناسُ فاقتتلوا، وكانت الدعوة أول ما كانت بالأنصار، ثم جعلت آخرًا بالخزرج (8) وكانوا صُبُرًا عند الحرب، وأشرف رسول الله صلى الله عليه وسلم في ركائبه (9) فنظر إلى مُجتَلَد القوم، فقال: "الآن حمي الوَطيس": قال: فوالله ما راجعه الناس إلا والأسارى عند رسول الله صلى الله عليه وسلم ملقَون، فقتل الله منهم من قتل،
__________
(1) في ت: "شجرة".
(2) في ك: "فداك".
(3) في ت: "قرب".
(4) في ت: "الطشت".
(5) المسند (5/286) ودلائل النبوة (5/141).
(6) في ت: "يأيها الناس".
(7) في ك: "بعض".
(8) في ت: "بالخروج".
(9) في ك، أ: "ركابه".

(4/127)

وانهزم منهم من انهزم، وأفاء الله على رسوله أموالهم وأبناءهم.
وفي الصحيحين من حديث شعبة، عن أبي إسحاق، عن البراء بن عازب، رضي الله عنهما، أنه قال له رجل: يا أبا عمارة، أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين، فقال: لكن رسول الله صلى الله عليه وسلم لم يفرّ، إن هوازن كانوا قوما رُمَاة، فلما لقيناهم وحَمَلنا عليهم انهزموا، فأقبل الناس على الغنائم، فاستقبلونا بالسهام، فانهزم الناس، فلقد رأيت رسول الله صلى الله عليه وسلم وأبو سفيان بن الحارث آخذ بلجام بغلة رسول الله صلى الله عليه وسلم البيضاء، وهو يقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب (1)
قلت: وهذا في غاية ما يكون من الشجاعة التامة، إنه في مثل هذا اليوم في حَومة الوَغَى، وقد انكشف عنه جيشه، هو مع ذلك (2) على بغلة وليست سريعة الجري، ولا تصلح لكرٍّ ولا لفرٍّ ولا لهرب، وهو مع هذا (3) أيضًا يركضها إلى وجوههم وينوِّه باسمه ليعرفه من لم يعرفه، صلوات الله وسلامه عليه دائمًا إلى يوم الدين، وما هذا كله إلا ثقة بالله، وتوكلا عليه، وعلمًا منه بأنه سينصره، ويتم ما أرسله به، ويظهر دينه على سائر الأديان؛ ولهذا قال تعالى: ( ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ ) أي: طمأنينته وثباته على رسوله، ( وَعَلَى الْمُؤْمِنِينَ ) أي: الذين معه، ( وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا ) وهم الملائكة، كما قال الإمام أبو جعفر بن جرير:
[حدثنا القاسم قال] (4) حدثني الحسن بن عرفة قال: حدثني المعتمر بن سليمان، عن عوف -هو ابن أبي جميلة الأعرابي -قال: سمعت عبد الرحمن مولى ابن بُرْثُن، حدثني رجل كان مع المشركين يوم حنين قال: لما التقينا نحن وأصحاب رسول الله صلى الله عليه وسلم يوم حنين (5) لم يقوموا لنا حَلَب شاة -قال: فلما كشفناهم جعلنا نسوقهم في آثارهم، حتى انتهينا إلى صاحب البغلة البيضاء، فإذا هو رسول الله صلى الله عليه وسلم -قال: فتلقانا عنده رجال بيض حسان الوجوه، فقالوا لنا: شاهت الوجوه، ارجعوا. قال: فانهزمنا، وركبوا أكتافنا، فكانت إياها.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، حدثني محمد بن أحمد بن بَالُويَه، حدثنا إسحاق بن الحسن الحربي (6) حدثنا عفان بن مسلم، حدثنا عبد الواحد بن زياد، حدثنا الحارث بن حَصِيرة، حدثنا القاسم بن عبد الرحمن، عن أبيه قال: قال ابن مسعود، رضي الله عنه: كنت مع رسول الله صلى الله عليه وسلم يوم حُنين، فولى عنه الناس، وبقيتُ معه في ثمانين رجلا من المهاجرين والأنصار، قدمنا ولم نولهم الدبر، وهم الذين أنزل الله عليهم السكينة. قال: ورسول الله صلى الله عليه وسلم على بغلته يمضي قُدُما، فحادَت بغلته، فمال عن السرج، فقلت: ارتفع رفعك الله. قال: "ناولني كفًا من التراب". فناولته، قال: فضرب به وجوههم، فامتلأت أعينهم ترابًا، قال: "أين
__________
(1) صحيح البخاري برقم (2864)، وصحيح مسلم برقم (1776).
(2) في ت، د، ك: "وهو مع هذا".
(3) في ت، د، ك: "ذلك"
(4) زيادة من ت، أ، والطبري.
(5) في ت: "يوم حنين في آثارهم".
(6) في ك: "الجرمي".

(4/128)

المهاجرون (1) والأنصار؟" قلت: هم هناك. قال: "اهتف بهم". فهتفت بهم، فجاءوا وسيوفهم بأيمانهم، كأنها (2) الشهب، وولى المشركون أدبارهم.
ورواه الإمام أحمد في مسنده عن عفان، به نحوه (3)
وقال الوليد بن مسلم: حدثني عبد الله بن المبارك، عن أبي بكر الهُذلي، عن عِكْرِمة مولى ابن عباس، عن شيبة بن عثمان قال: لما رأيت رسول الله صلى الله عليه وسلم يوم حنين قد عَرى، ذكرت أبي وعمي وقتل علي وحمزة إياهما، فقلت: اليوم أدرك ثأري منه -قال: فذهبت لأجيئه عن يمينه، فإذا أنا بالعباس بن عبد المطلب قائمًا، عليه درع بيضاء كأنها فضة، يكشف عنها العجاج، فقلت: عَمُّه ولن يخذله -قال: فجئته (4) عن يساره، فإذا أنا بأبي سفيان بن الحارث بن عبد المطلب، فقلت: ابن عمه ولن يخذله. فجئته من خلفه، فلم يبق إلا أن أسَوّره سورة بالسيف، إذ رفع لي شُوَاظ من نار بيني وبينه، كأنه برق، فخفت أن تَمْحَشَني، فوضعت يدي على بصري ومشيت القهقري، فالتفت رسول الله صلى الله عليه وسلم وقال: "يا شيبَ، يا شيب (5) ادن مني (6) اللهم أذهب عنه الشيطان". قال: فرفعت إليه بصري، ولهو أحب إلي من سمعي وبصري، فقال: "يا شيب (7) قاتل الكفار".
رواه البيهقي من حديث الوليد، فذكره (8) ثم روى من حديث أيوب بن جابر، عن صدقة بن سعيد، عن مصعب بن شيبة عن أبيه قال: خرجت مع رسول الله صلى الله عليه وسلم يوم حنين، والله ما أخرجني إسلام ولا معرفة به، ولكني أبيت أن تظهر هوازن على قريش، فقلت وأنا واقف معه: يا رسول الله، إني أرى خيلا بُلقا، فقال: "يا شيبة، إنه لا يراها إلا كافر". فضرب بيده في (9) صدري، ثم قال: "اللهم، اهد شيبة"، ثم ضربها الثانية، ثم قال: "اللهم، اهد شيبة"، ثم ضربها الثالثة ثم قال: "اللهم اهد شيبة". قال: فوالله ما رفع يده عن صدري في الثالثة حتى ما كان أحد من خلق الله أحب إليَّ منه، وذكر تمام الحديث، في التقاء الناس وانهزام المسلمين ونداء العباس واستنصار رسول الله صلى الله عليه وسلم حتى هزم الله المشركين (10)
قال محمد بن إسحاق: حدثني والدي إسحاق بن يَسَار، عمن حدثه، عن جُبَير بن مطعم، رضي الله عنه، قال: إنا لمع رسول الله صلى الله عليه وسلم يوم حنين، والناس يقتتلون، إذ نظرت إلى مثل البِجَاد الأسود يهوي من السماء، حتى وقع بيننا وبين القوم، فإذا نمل منثور قد ملأ الوادي، فلم يكن إلا هزيمة القوم، فما كنا نشك أنها الملائكة.
__________
(1) في ت: "المهاجرين" وهو خطأ.
(2) في ت: "كأنهم".
(3) دلائل النبوة (5/142) والمسند (1/454).
(4) في أ: "ثم جئته".
(5) في أ: "يا شبيب يا شبيب".
(6) في د: "ادن مني يا شيب".
(7) في أ: "يا شبيب".
(8) دلائل النبوة للبيهقي (5/145).
(9) في ت، د، ك، أ: "يده على".
(10) دلائل النبوة للبيهقي (5/146).

(4/129)

وقال سعيد بن السائب بن يسار، عن أبيه قال: سمعت يزيد بن عامر السُّوَائي -وكان شهد حنينا مع المشركين ثم أسلم بعد -فكنا نسأله عن الرعب الذي ألقى الله في قلوب المشركين يوم حنين، فكان يأخذ الحصاة فيرمي بها في الطَّسْت (1) فيطنّ، فيقول (2) كنا نجد في أجوافنا مثل هذا.
وقد تقدم له شاهد من حديث يزيد بن أبي أسيد (3) فالله أعلم.
وفي صحيح مسلم، عن محمد بن رافع، عن عبد الرزاق أنبأنا مَعْمَر، عن هَمَّام قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالرعب، وأوتيت جوامع الكلم" (4)
ولهذا قال تعالى: ( ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ ) (5)
__________
(1) في ت: "الطشت".
(2) في ت: "ثم يقول".
(3) في ت: "أسد".
(4) صحيح مسلم برقم (523).
(5) في ك، أ: "فأنزل" وهو خطأ.

(4/130)

ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27)

{ ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27) }
قال ابن جُرَيْج، عن مجاهد: هذه أول آية نزلت من [سورة] (1) "براءة".
يذكر تعالى للمؤمنين فضله عليهم وإحسانه لديهم في نصره إياهم في مواطن كثيرة من غزواتهم مع رسوله (2) وأن ذلك من عنده تعالى، وبتأييده وتقديره، لا بعَددهم ولا بعُددهم ونبههم على أن النصر من عنده، سواء قل الجمع أو كثر، فإن يوم حُنين أعجبتهم كثرتهم، ومع هذا ما أجدى ذلك عنهم شيئا فولوا مدبرين إلا القليل منهم مع رسول الله صلى الله عليه وسلم. ثم أنزل [الله] (3) نصره وتأييده على رسوله وعلى المؤمنين الذين معه، كما سنبينه إن شاء الله تعالى مفصلا ليعلمهم (4) أن النصر من عنده تعالى وحده وبإمداده وإن قل الجمع، فكم من فئة قليلة غلبت فئة كثيرة بإذن الله، والله مع الصابرين.
وقد قال الإمام أحمد: حدثنا وهب بن جرير، حدثنا أبي، سمعت يونس يحدث عن الزهري، عن عبيد الله، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "خير الصحابة أربعة، وخير السرايا أربعمائة، وخير الجيوش أربعة آلاف، ولن تغلب اثنا عشر ألفا من قلة".
وهكذا رواه أبو داود، والترمذي (5) ثم قال: (6) هذا حديث حسن غريب، لا يسنده كبير أحد غير جرير بن حازم، وإنما روي عن الزهري، عن النبي صلى الله عليه وسلم مرسلا.
وقد رواه ابن ماجه والبيهقي وغيره، عن أكثم بن الجون، عن رسول الله صلى الله عليه وسلم، بنحوه (7) والله أعلم.
وقد كانت وقعة: "حُنين" بعد فتح مكة في شوال سنة ثمان من الهجرة، وذلك لما فرغ عليه السلام (8) من فتح مكة، وتمهدت أمورها، وأسلم عامة أهلها، وأطلقهم رسول الله صلى الله عليه وسلم، فبلغه أن
__________
(1) زيادة من أ.
(2) في ت: "رسول الله صلى الله عليه وسلم".
(3) زيادة من ت، أ.
(4) في د: "ليعلم".
(5) المسند (1/294) وسنن أبي داود برقم (2611) وسنن الترمذي برقم (1555).
(6) في د: "وقال".
(7) سنن ابن ماجه برقم (2827) وسنن البيهقي الكبرى (9/263) من طريق أبي سلمة العاملي عن الزهري عن أنس أن رسول الله صلى الله عليه وسلم قال لأكثم بن الجون، فذكر نحو حديث ابن عباس. وقال البوصيري في الزوائد (2/412): "هذا إسناد ضعيف؛ لضعف أبي سلمة العاملي الأزدي وعبد الملك بن محمد الصنعاني".
(8) في أ: "رسوله الله صلى الله عليه وسلم".

(4/130)

هوازن جمعوا له ليقاتلوه، وأن أميرهم مالك بن عوف النَّضْري، ومعه ثقيف بكمالها، وبنو جُشم وبنو سعد بن بكر، وأوزاع من بني هلال، وهم قليل، وناس من بني عمرو بن عامر، وعوف بن عامر، وقد أقبلوا معهم النساء والولدان والشاء والنَّعم، وجاءوا بقَضِّهم وقَضِيضهم فخرج إليهم رسول الله صلى الله عليه وسلم في جيشه الذي جاء (1) معه للفتح، وهو عشرة آلاف من المهاجرين والأنصار وقبائل العرب، ومعه الذين أسلموا من أهل مكة، وهم الطلقاء في ألفين أيضا، فسار بهم إلى العدو، فالتقوا بواد بين مكة والطائف يقال له "حنين"، فكانت فيه الوقعة في أول النهار في غلس الصبح، انحدروا في الوادي وقد كمنت فيه هوازن، فلما تواجهوا لم يشعر المسلمون إلا بهم قد ثاوروهم (2) ورشقوا بالنبال، وأصلتوا السيوف، وحملوا حملة رجل واحد، كما أمرهم ملكهم. فعند ذلك ولى المسلمون مدبرين، كما قال الله، عز وجل (3) وثبت رسول الله صلى الله عليه وسلم، وهو راكب يومئذ بغلته الشهباء يسوقها إلى نحر العدو، والعباس عمه آخذ بركابها الأيمن، وأبو سفيان بن الحارث بن عبد المطلب آخذ بركابها الأيسر، يثقلانها لئلا تسرع السير، وهو ينوه باسمه، عليه الصلاة والسلام، ويدعو المسلمين إلى الرجعة [ويقول] (4) أين يا عباد الله؟ إليَّ أنا رسول الله"، ويقول في تلك الحال:
أنا النبي لا كذب ... أنا ابن عبد المطلب ...
وثبت معه من أصحابه قريب من مائة، ومنهم من قال: ثمانون، فمنهم: أبو بكر، وعمر، رضي الله عنهما، والعباس وعلي، والفضل بن عباس، وأبو سفيان بن الحارث، وأيمن بن أم أيمن، وأسامة بن زيد، وغيرهم، رضي الله عنهم ثم أمر صلى الله عليه وسلم عمه العباس -وكان جهير الصوت -أن ينادي بأعلى صوته: يا أصحاب الشجرة -يعني شجرة بيعة الرضوان، التي بايعه المسلمون من المهاجرين والأنصار تحتها، على ألا يفروا عنه -فجعل ينادي بهم: يا أصحاب السمرة (5) ويقول تارة: يا أصحاب سورة البقرة، فجعلوا يقولون: يا لبيك، يا لبيك، وانعطف الناس فجعلوا يتراجعوا إلى رسول الله صلى الله عليه وسلم، حتى إن الرجل منهم إذا لم يطاوعه بعيره على الرجوع، لبس درعه، ثم انحدر عنه، وأرسله، ورجع بنفسه إلى رسول الله صلى الله عليه وسلم. فلما رجعت (6) شرذمة منهم، أمرهم عليه السلام (7) أن يصدقوا الحملة، وأخذ قبضة من التراب بعدما دعا ربه واستنصره، وقال: "اللهم أنجز لي ما وعدتني" ثم رمى القوم بها، فما بقي إنسان منهم إلا أصابه منها في عينيه وفمه ما شغله عن القتال، ثم انهزموا، فاتبع (8) المسلمون أقفاءهم يقتلون ويأسرون، وما تراجع بقية الناس إلا والأسارى مجدلة بين يدي رسول الله صلى الله عليه وسلم.
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا يعلى بن عطاء، عن عبد الله بن يسار أبي همام، عن أبي عبد الرحمن الفهري -واسمه يزيد بن أسيد، ويقال: يزيد بن أنيس،
__________
(1) في ت، أ: "الذي جاءوا"، وفي د: "الذين جاءوا".
(2) في ت: "بادروهم".
(3) في ت: "الله تعالى".
(4) زيادة من ت، أ.
(5) في ت: "الشجرة".
(6) في د: "اجتمعت".
(7) في أ: "صلى الله عليه وسلم".
(8) في ت، د: "واتبع".

(4/126)

ويقال: كُرْز -قال: كنت مع رسول الله صلى الله عليه وسلم في غزوة حنين، فسرنا في يوم قائظ شديد الحر، فنزلنا تحت ظلال الشجر، فلما زالت الشمس لبست لأمتي وركبت فرسي، فانطلقت إلى رسول الله صلى الله عليه وسلم وهو في فسطاطه، فقلت: السلام عليك يا رسول الله ورحمة الله، حان الرواح؟ فقال: "أجل". فقال: "يا بلال" فثار من تحت سمرة (1) كأن ظله ظل طائر، فقال: لبيك وسعديك، وأنا فداؤك (2) فقال: "أسرج لي فرسي". فأخرج سرجا دفتاه من ليف، ليس فيهما أشرٌ ولا بَطَر.
قال: فأسرج، فركب وركبنا، فصاففناهم عشيتنا وليلتنا، فتشامت الخيلان، فولى المسلمون مدبرين، كما قال الله، عز وجل: { ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } فقال رسول الله صلى الله عليه وسلم: "يا عباد الله، أنا عبد الله ورسوله"، ثم قال: " يا معشر المهاجرين، أنا عبد الله ورسوله". قال: ثم اقتحم رسول الله صلى الله عليه وسلم عن فرسه (3) فأخذ كفا من تراب، فأخبرني الذي كان أدنى إليه مني: أنه ضرب به وجوههم، وقال: "شاهت الوجوه". فهزمهم الله عز وجل. قال يعلى بن عطاء: فحدثني أبناؤهم، عن آبائهم، أنهم قالوا: لم يبق منا أحد إلا امتلأت عيناه وفمه ترابا، وسمعنا صلصلة بين السماء والأرض، كإمرار الحديد على الطست (4) الجديد.
وهكذا رواه الحافظ البيهقي في "دلائل النبوة" من حديث أبي داود الطيالسي، عن حماد بن سلمة به (5)
وقال محمد بن إسحاق: حدثني عاصم بن عمر بن قتادة، عن عبد الرحمن بن جابر، عن أبيه جابر عن عبد الله قال: فخرج مالك بن عوف بمن معه إلى حنين، فسبق رسول الله صلى الله عليه وسلم إليه، فأعدوا وتهيئوا في مضايق الوادي وأحنائه، وأقبل رسول الله صلى الله عليه وسلم وأصحابه، حتى انحط بهم الوادي في عماية الصبح، فلما انحط الناس ثارت في وجوههم الخيل، فاشتدت عليهم، وانكفأ الناس منهزمين، لا يُقْبِل أحد عن أحد، وانحاز رسول الله صلى الله عليه وسلم ذات اليمين يقول: "أيها الناس (6) هلموا إليَّ أنا رسول الله، أنا رسول الله، أنا محمد بن عبد الله" فلا شيء، وركبت الإبل بعضها بعضا (7) فلما رأى رسول الله صلى الله عليه وسلم أمر الناس قال: "يا عباس، اصرخ: يا معشر الأنصار، يا أصحاب السمرة". فأجابوه: لبيك، لبيك، فجعل الرجل يذهب ليعطف بعيره، فلا يقدر على ذلك، فيقذف درعه في عنقه، ويأخذ سيفه وقوسه، ثم يَؤُمَّ الصوت، حتى اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة، فاستعرض الناسُ فاقتتلوا، وكانت الدعوة أول ما كانت بالأنصار، ثم جعلت آخرًا بالخزرج (8) وكانوا صُبُرًا عند الحرب، وأشرف رسول الله صلى الله عليه وسلم في ركائبه (9) فنظر إلى مُجتَلَد القوم، فقال: "الآن حمي الوَطيس": قال: فوالله ما راجعه الناس إلا والأسارى عند رسول الله صلى الله عليه وسلم ملقَون، فقتل الله منهم من قتل،
__________
(1) في ت: "شجرة".
(2) في ك: "فداك".
(3) في ت: "قرب".
(4) في ت: "الطشت".
(5) المسند (5/286) ودلائل النبوة (5/141).
(6) في ت: "يأيها الناس".
(7) في ك: "بعض".
(8) في ت: "بالخروج".
(9) في ك، أ: "ركابه".

(4/127)

وانهزم منهم من انهزم، وأفاء الله على رسوله أموالهم وأبناءهم.
وفي الصحيحين من حديث شعبة، عن أبي إسحاق، عن البراء بن عازب، رضي الله عنهما، أنه قال له رجل: يا أبا عمارة، أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين، فقال: لكن رسول الله صلى الله عليه وسلم لم يفرّ، إن هوازن كانوا قوما رُمَاة، فلما لقيناهم وحَمَلنا عليهم انهزموا، فأقبل الناس على الغنائم، فاستقبلونا بالسهام، فانهزم الناس، فلقد رأيت رسول الله صلى الله عليه وسلم وأبو سفيان بن الحارث آخذ بلجام بغلة رسول الله صلى الله عليه وسلم البيضاء، وهو يقول:
أنا النبي لا كذب ... أنا ابن عبد المطلب (1)
قلت: وهذا في غاية ما يكون من الشجاعة التامة، إنه في مثل هذا اليوم في حَومة الوَغَى، وقد انكشف عنه جيشه، هو مع ذلك (2) على بغلة وليست سريعة الجري، ولا تصلح لكرٍّ ولا لفرٍّ ولا لهرب، وهو مع هذا (3) أيضًا يركضها إلى وجوههم وينوِّه باسمه ليعرفه من لم يعرفه، صلوات الله وسلامه عليه دائمًا إلى يوم الدين، وما هذا كله إلا ثقة بالله، وتوكلا عليه، وعلمًا منه بأنه سينصره، ويتم ما أرسله به، ويظهر دينه على سائر الأديان؛ ولهذا قال تعالى: { ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ } أي: طمأنينته وثباته على رسوله، { وَعَلَى الْمُؤْمِنِينَ } أي: الذين معه، { وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا } وهم الملائكة، كما قال الإمام أبو جعفر بن جرير:
[حدثنا القاسم قال] (4) حدثني الحسن بن عرفة قال: حدثني المعتمر بن سليمان، عن عوف -هو ابن أبي جميلة الأعرابي -قال: سمعت عبد الرحمن مولى ابن بُرْثُن، حدثني رجل كان مع المشركين يوم حنين قال: لما التقينا نحن وأصحاب رسول الله صلى الله عليه وسلم يوم حنين (5) لم يقوموا لنا حَلَب شاة -قال: فلما كشفناهم جعلنا نسوقهم في آثارهم، حتى انتهينا إلى صاحب البغلة البيضاء، فإذا هو رسول الله صلى الله عليه وسلم -قال: فتلقانا عنده رجال بيض حسان الوجوه، فقالوا لنا: شاهت الوجوه، ارجعوا. قال: فانهزمنا، وركبوا أكتافنا، فكانت إياها.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، حدثني محمد بن أحمد بن بَالُويَه، حدثنا إسحاق بن الحسن الحربي (6) حدثنا عفان بن مسلم، حدثنا عبد الواحد بن زياد، حدثنا الحارث بن حَصِيرة، حدثنا القاسم بن عبد الرحمن، عن أبيه قال: قال ابن مسعود، رضي الله عنه: كنت مع رسول الله صلى الله عليه وسلم يوم حُنين، فولى عنه الناس، وبقيتُ معه في ثمانين رجلا من المهاجرين والأنصار، قدمنا ولم نولهم الدبر، وهم الذين أنزل الله عليهم السكينة. قال: ورسول الله صلى الله عليه وسلم على بغلته يمضي قُدُما، فحادَت بغلته، فمال عن السرج، فقلت: ارتفع رفعك الله. قال: "ناولني كفًا من التراب". فناولته، قال: فضرب به وجوههم، فامتلأت أعينهم ترابًا، قال: "أين
__________
(1) صحيح البخاري برقم (2864)، وصحيح مسلم برقم (1776).
(2) في ت، د، ك: "وهو مع هذا".
(3) في ت، د، ك: "ذلك"
(4) زيادة من ت، أ، والطبري.
(5) في ت: "يوم حنين في آثارهم".
(6) في ك: "الجرمي".

(4/128)

المهاجرون (1) والأنصار؟" قلت: هم هناك. قال: "اهتف بهم". فهتفت بهم، فجاءوا وسيوفهم بأيمانهم، كأنها (2) الشهب، وولى المشركون أدبارهم.
ورواه الإمام أحمد في مسنده عن عفان، به نحوه (3)
وقال الوليد بن مسلم: حدثني عبد الله بن المبارك، عن أبي بكر الهُذلي، عن عِكْرِمة مولى ابن عباس، عن شيبة بن عثمان قال: لما رأيت رسول الله صلى الله عليه وسلم يوم حنين قد عَرى، ذكرت أبي وعمي وقتل علي وحمزة إياهما، فقلت: اليوم أدرك ثأري منه -قال: فذهبت لأجيئه عن يمينه، فإذا أنا بالعباس بن عبد المطلب قائمًا، عليه درع بيضاء كأنها فضة، يكشف عنها العجاج، فقلت: عَمُّه ولن يخذله -قال: فجئته (4) عن يساره، فإذا أنا بأبي سفيان بن الحارث بن عبد المطلب، فقلت: ابن عمه ولن يخذله. فجئته من خلفه، فلم يبق إلا أن أسَوّره سورة بالسيف، إذ رفع لي شُوَاظ من نار بيني وبينه، كأنه برق، فخفت أن تَمْحَشَني، فوضعت يدي على بصري ومشيت القهقري، فالتفت رسول الله صلى الله عليه وسلم وقال: "يا شيبَ، يا شيب (5) ادن مني (6) اللهم أذهب عنه الشيطان". قال: فرفعت إليه بصري، ولهو أحب إلي من سمعي وبصري، فقال: "يا شيب (7) قاتل الكفار".
رواه البيهقي من حديث الوليد، فذكره (8) ثم روى من حديث أيوب بن جابر، عن صدقة بن سعيد، عن مصعب بن شيبة عن أبيه قال: خرجت مع رسول الله صلى الله عليه وسلم يوم حنين، والله ما أخرجني إسلام ولا معرفة به، ولكني أبيت أن تظهر هوازن على قريش، فقلت وأنا واقف معه: يا رسول الله، إني أرى خيلا بُلقا، فقال: "يا شيبة، إنه لا يراها إلا كافر". فضرب بيده في (9) صدري، ثم قال: "اللهم، اهد شيبة"، ثم ضربها الثانية، ثم قال: "اللهم، اهد شيبة"، ثم ضربها الثالثة ثم قال: "اللهم اهد شيبة". قال: فوالله ما رفع يده عن صدري في الثالثة حتى ما كان أحد من خلق الله أحب إليَّ منه، وذكر تمام الحديث، في التقاء الناس وانهزام المسلمين ونداء العباس واستنصار رسول الله صلى الله عليه وسلم حتى هزم الله المشركين (10)
قال محمد بن إسحاق: حدثني والدي إسحاق بن يَسَار، عمن حدثه، عن جُبَير بن مطعم، رضي الله عنه، قال: إنا لمع رسول الله صلى الله عليه وسلم يوم حنين، والناس يقتتلون، إذ نظرت إلى مثل البِجَاد الأسود يهوي من السماء، حتى وقع بيننا وبين القوم، فإذا نمل منثور قد ملأ الوادي، فلم يكن إلا هزيمة القوم، فما كنا نشك أنها الملائكة.
__________
(1) في ت: "المهاجرين" وهو خطأ.
(2) في ت: "كأنهم".
(3) دلائل النبوة (5/142) والمسند (1/454).
(4) في أ: "ثم جئته".
(5) في أ: "يا شبيب يا شبيب".
(6) في د: "ادن مني يا شيب".
(7) في أ: "يا شبيب".
(8) دلائل النبوة للبيهقي (5/145).
(9) في ت، د، ك، أ: "يده على".
(10) دلائل النبوة للبيهقي (5/146).

(4/129)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28) قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)

وقال سعيد بن السائب بن يسار، عن أبيه قال: سمعت يزيد بن عامر السُّوَائي -وكان شهد حنينا مع المشركين ثم أسلم بعد -فكنا نسأله عن الرعب الذي ألقى الله في قلوب المشركين يوم حنين، فكان يأخذ الحصاة فيرمي بها في الطَّسْت (1) فيطنّ، فيقول (2) كنا نجد في أجوافنا مثل هذا.
وقد تقدم له شاهد من حديث يزيد بن أبي أسيد (3) فالله أعلم.
وفي صحيح مسلم، عن محمد بن رافع، عن عبد الرزاق أنبأنا مَعْمَر، عن هَمَّام قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالرعب، وأوتيت جوامع الكلم" (4)
ولهذا قال تعالى: { ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (5)
وقوله: { ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } قد تاب الله على بقية هوازن، وأسلموا وقدموا عليه مسلمين، ولحقوه وقد قارب مكة عند الجِعِرَّانة، وذلك بعد الوقعة بقريب من عشرين يوما، فعند ذلك خَيَّرهم بين سبيهم وبين أموالهم، فاختاروا سبيهم، وكانوا ستة آلاف أسير ما بين صبي وامرأة، فرده عليهم، وقسم أموالهم بين الغانمين، ونفل أناسا من الطلقاء ليتألف قلوبهم على الإسلام، فأعطاهم مائةً مائةً من الإبل، وكان من جملة من أعطي مائة مالك بن عوف النَّضْري، واستعمله على قومه كما كان، فامتدحه بقصيدته التي يقول فيها:
ما إنْ رَأيتُ ولا سَمعتُ بمثْلِه ... في النَّاس كُلّهم بمثل مُحَمَّد ...
أوْفَى وأعْطَى للجزيل إذا اجتُدى ... ومَتى تَشَأ يُخْبرْكَ عَمّا في غَد ...
وإذَا الكتيبة عَرّدَتْ أنيابُها ... بالسَّمْهَريّ وَضَرْب كُلّ مُهَنَّد ...
فَكَأنَّه ليث على أشْبَاله ... وسط الهَبَاءة (6) خَادر في مَرْصَد
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28) قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29) }
أمر تعالى عباده المؤمنين الطاهرين دينًا وذاتًا بنفي المشركين، الذين هم نَجَس دينًا، عن المسجد
__________
(1) في ت: "الطشت".
(2) في ت: "ثم يقول".
(3) في ت: "أسد".
(4) صحيح مسلم برقم (523).
(5) في ك، أ: "فأنزل" وهو خطأ.
(6) في ت، د: "المياه"، وفي أ: "المناة".

(4/130)

الحرام، وألا يقربوه بعد نزول هذه الآية. وكان نزولها في سنة تسع؛ ولهذا بعث رسول الله صلى الله عليه وسلم عليا صحبة أبي بكر، رضي الله عنهما، عامئذ، وأمره أن ينادي في المشركين: ألا يحج بعد العام مشرك، ولا يطوف (1) بالبيت عريان. فأتم الله ذلك، وحكم به شرعا وقدرا.
وقال عبد الرازق: أخبرنا ابن جُرَيْج، أخبرني أبو الزبير، أنه سمع جابر بن عبد الله يقول في قوله تعالى: { إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } إلا أن يكون عبدًا، أو أحدا من أهل الذمة (2)
وقد روي مرفوعا من وجه آخر، فقال الإمام أحمد: حدثنا حُسَين (3) حدثنا شريك، عن الأشعث -يعني: ابن سَوَّار -عن الحسن، عن جابر قال: قال النبي صلى الله عليه وسلم: "لا يدخل مسجدنا بعد عامنا هذا مشرك، إلا أهل العهد وخدمهم (4) " (5)
تفرد به أحمد مرفوعا، والموقوف أصح إسنادا.
وقال الإمام أبو عمرو الأوزاعي: كتب عمر بن عبد العزيز، رضي الله عنه: أن امنعوا اليهود والنصارى من دخول مساجد المسلمين، وأتبع نهيه قول الله: { إِنَّمَا الْمُشْرِكُونَ نَجَسٌ }
وقال عطاء: الحرم كله مسجد، لقوله تعالى: { فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } .
ودلت هذه الآية الكريمة على نجاسة المشرك كما دلت [على طهارة المؤمن، ولما] (6) ورد في [الحديث] (7) الصحيح: "المؤمن لا ينجس" (8) وأما نجاسة بدنه فالجمهور على أنه ليس بنجس البدن والذات؛ لأن الله تعالى أحل طعام أهل الكتاب، وذهب بعض الظاهرية إلى نجاسة أبدانهم.
وقال أشعث، عن الحسن: من صافحهم فليتوضأ. رواه ابن جرير.
وقوله: { وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ } قال ابن إسحاق: وذلك أن الناس قالوا: لتنقطعن عنا الأسواق، ولتهلكن (9) التجارة وليذهبن ما كنا نصيب فيها من المرافق، فنزلت (10) { وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ } من وجه غير ذلك -{ إِنْ شَاءَ } إلى قوله: { وَهُمْ صَاغِرُونَ } أي: إن هذا عوض ما تخوفتم من قطع تلك الأسواق، فعوضهم الله بما قطع عنهم من أمر الشرك، ما أعطاهم من أعناق أهل الكتاب، من الجزية.
__________
(1) في ت، أ: "يطوفن".
(2) تفسير عبد الرزاق (1/245).
(3) في أ: "حسن".
(4) في ت، أ: "وخدمكم".
(5) المسند (3/392) وقال الهيثمي في المجمع (4/10): "فيه أشعث بن سوار وفيه ضعف وقد وثق".
(6) زيادة من ك، أ.
(7) زيادة من ك، أ.
(8) صحيح البخاري برقم (283) من حديث أبي هريرة رضي الله عنه، ولفظه: "إن المسلم لا ينجس".
(9) في ت: "وليمكن".
(10) في ك، أ: "فنزل".

(4/131)

وهكذا رُوي عن ابن عباس، ومجاهد، وعِكْرِمة، وسعيد بن جُبَير، وقتادة والضحاك، وغيرهم.
{ إِنَّ اللَّهَ عَلِيمٌ } أي: بما يصلحكم، { حَكِيم } أي: فيما يأمر به وينهى عنه؛ لأنه الكامل في أفعاله وأقواله، العادل في خلقه وأمره، تبارك وتعالى؛ ولهذا عوضهم عن تلك المكاسب بأموال الجزية التي يأخذونها من أهل الذمة، فقال: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } فهم في نفس الأمر لما كفروا بمحمد صلى الله عليه وسلم (1) لم يبق لهم إيمان صحيح بأحد من الرسل، ولا بما جاءوا به، وإنما يتبعون آراءهم وأهواءهم وآباءهم فيما هم فيه، لا لأنه شرع الله ودينه؛ لأنهم لو كانوا مؤمنين بما بأيديهم إيمانا صحيحا لقادهم ذلك إلى الإيمان بمحمد، صلوات الله عليه، لأن جميع الأنبياء [الأقدمين] (2) بشروا به، وأمروا باتباعه، فلما جاء وكفروا (3) به، وهو أشرف الرسل، عُلِم أنهم ليسوا متمسكين بشرع الأنبياء الأقدمين لأنه من عند الله، بل لحظوظهم وأهوائهم، فلهذا لا ينفعهم إيمانهم ببقية الأنبياء، وقد كفروا بسيدهم وأفضلهم وخاتمهم وأكملهم؛ ولهذا قال: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ } وهذه الآية الكريمة [نزلت] (4) أول الأمر بقتال أهل الكتاب، بعد ما تمهدت أمور المشركين ودخل الناس في دين الله أفواجا، فلما استقامت (5) جزيرة العرب أمر الله ورسوله بقتال أهل الكتابين اليهود والنصارى، وكان ذلك في سنة تسع؛ ولهذا تجهز رسول الله صلى الله عليه وسلم لقتال الروم ودعا الناس إلى ذلك، وأظهره لهم، وبعث إلى أحياء العرب حول المدينة فندبهم، فَأَوْعَبوا معه، واجتمع من المقاتلة (6) نحو [من] (7) ثلاثين ألفا، وتخلف بعضُ الناس من أهل المدينة ومن حولها من المنافقين وغيرهم، وكان ذلك في عام جَدْب، ووقت قَيْظ وحر، وخرج، عليه السلام، يريد الشام لقتال الروم، فبلغ تبوك، فنزل بها وأقام على مائها (8) قريبًا من عشرين يومًا، ثم استخار الله في الرجوع، فرجع عامه ذلك لضيق الحال وضعف الناس، كما سيأتي بيانه بعد إن شاء الله.
وقد استدلَّ بهذه الآية الكريمة مَن يرى أنه لا تؤخذ الجزية إلا من أهل الكتاب، أو من أشباههم كالمجوس، لما (9) صح فيهم الحديث أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر (10) وهذا مذهب الشافعي، وأحمد -في المشهور عنه -وقال أبو حنيفة، رحمه الله: بل تؤخذ من جميع الأعاجم، سواء كانوا (11) من أهل الكتاب أو من المشركين، ولا تؤخذ من العرب إلا من أهل الكتاب.
وقال الإمام مالك: بل يجوز أن تضرب الجزية على جميع الكفار من كتابيٍّ، ومجوسي، ووثني،
__________
(1) في ك: "صلوات الله وسلامه عليه".
(2) زيادة من أ.
(3) في أ: "فلما جاءوا كفروا".
(4) زيادة من ت، أ.
(5) في جمع النسخ: "واستقامت"، وصوبناه ليستقيم النص.
(6) في ك: "القابلة".
(7) زيادة من ت، ك، أ.
(8) في د: "وأقام بها قريبا".
(9) في ت، د، ك: "كما".
(10) في هـ: "من هجر"، وفي أ: "من يهود هجر" والمثبت من ت، ك، أ.
(11) في ك: "سواء أن كانوا".

(4/132)

وغير ذلك، ولمأخذ هذه المذاهب وذكر أدلتها مكان غير هذا، والله أعلم.
وقوله: { حَتَّى يُعْطُوا الْجِزْيَةَ } أي: إن لم يسلموا، { عَنْ يَدٍ } أي: عن قهر لهم وغلبة، { وَهُمْ صَاغِرُونَ } أي: ذليلون حقيرون مهانون. فلهذا لا يجوز إعزاز أهل الذمة ولا رفعهم على المسلمين، بل هم أذلاء صَغَرة أشقياء، كما جاء في صحيح مسلم، عن أبي هريرة، رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "لا تبدءوا اليهود والنصارى بالسلام، وإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه" (1)
ولهذا اشترط عليهم أمير المؤمنين عمر بن الخطاب، رضي الله عنه، تلك الشروط المعروفة في إذلالهم وتصغيرهم وتحقيرهم، وذلك مما رواه الأئمة الحفاظ، من رواية (2) عبد الرحمن بن غَنْم الأشعري قال: كتبت لعمر بن الخطاب، رضي الله عنه، حين صالح نصارى من أهل الشام:
بسم الله الرحمن الرحيم، هذا كتاب لعبد الله عمر أمير المؤمنين من نصارى مدينة كذا وكذا، إنكم لما قدمتم علينا سألناكم الأمان لأنفسنا وذرارينا (3) وأموالنا وأهل ملتنا وشرطنا لكم على أنفسنا ألا نحدث في مدينتنا ولا فيما حولها ديرًا ولا كنيسة، ولا قِلاية ولا صَوْمَعة راهب، ولا نجدد ما خرب منها، ولا نحيي منها ما كان خطط (4) المسلمين، وألا نمنع كنائسنا أن ينزلها أحد من المسلمين في ليل ولا نهار، وأن نوسع أبوابها للمارة وابن السبيل، وأن ينزل من مر بنا من المسلمين ثلاثة أيام نطعمهم، ولا نأوي في كنائسنا ولا منازلنا جاسوسًا، ولا نكتم غشًا للمسلمين، ولا نعلم أولادنا القرآن، ولا نظهر شركا، ولا ندعو إليه أحدًا؛ ولا نمنع أحدًا من ذوي قرابتنا الدخول في الإسلام إن أرادوه، وأن نوقر المسلمين، وأن نقوم لهم من مجالسنا إن أرادوا الجلوس، ولا نتشبه بهم في شيء من ملابسهم، في قلنسوة، ولا عمامة، ولا نعلين، ولا فرق شعر، ولا نتكلم بكلامهم، ولا نكتني بكُنَاهم، ولا نركب السروج، ولا نتقلد السيوف، ولا نتخذ شيئا من السلاح، ولا نحمله معنا، ولا ننقش خواتيمنا بالعربية، ولا نبيع الخمور، وأن نجز مقاديم رءوسنا، وأن نلزم زِينا حيثما كنا، وأن نشد الزنانير على أوساطنا، وألا نظهر الصليب على كنائسنا، وألا نظهر صلبنا ولا كتبنا (5) في شيء من طرق المسلمين ولا أسواقهم، ولا نضرب نواقيسنا في كنائسنا إلا ضربا خفيا، وألا نرفع أصواتنا بالقراءة في كنائسنا في شيء من حضرة المسلمين، ولا نخرج شعانين ولا باعوثًا، ولا نرفع أصواتنا مع موتانا، ولا نظهر النيران معهم في شيء من طرق المسلمين ولا أسواقهم، ولا نجاورهم بموتانا، ولا نتخذ من الرقيق ما جرى عليه سهام المسلمين، وأن نرشد المسلمين، ولا نطلع عليهم في منازلهم.
__________
(1) صحيح مسلم برقم (2167).
(2) في ت، ك، أ: "حديث".
(3) في ت، أ: "وذرياتنا".
(4) في ت، أ: "ما كان في خطط".
(5) في أ: "صليبا ولا كساء".

(4/133)

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)

قال: فلما أتيت عمر بالكتاب، زاد فيه: ولا نضرب أحدًا من المسلمين، شرطنا لكم ذلك على أنفسنا وأهل ملتنا، وقبلنا عليه الأمان، فإن نحن خالفنا في شيء مما شرطناه لكم وَوَظَفْنا على أنفسنا، فلا ذمة لنا، وقد حل لكم منا ما يحل من أهل المعاندة والشقاق.
{ وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31) }
وهذا إغراء من الله تعالى للمؤمنين على قتال المشركين الكفار من اليهود والنصارى، لمقالتهم هذه المقالة الشنيعة، والفِرْية على الله تعالى، فأما اليهود فقالوا في العُزَير: "إنه ابن الله" ، تعالى [الله] (1) عن ذلك علوا كبيرا. وذكر السدي وغيره أن الشبهة التي حصلت لهم في ذلك، أن العمالقة لما غلبت على بني إسرائيل، فقتلوا علماءهم وسَبَوا كبارهم، بقي العزير يبكي على بني إسرائيل وذهاب العلم منهم، حتى سقطت جفون عينيه، فبينا هو ذات يوم إذ مَرّ على جبانة، وإذ (2) امرأة تبكي عند قبر وهي تقول: وامطعماه! واكاسياه! [فقال لها ويحك] (3) من كان يطعمك قبل هذا؟ قالت: الله. قال: فإن الله حي لا يموت! قالت: يا عزير فمن كان يُعلم العلماء قبل بني إسرائيل؟ قال: الله. قالت: فلم تبكي عليهم؟ فعرف أنه شيء قد وُعظ به. ثم قيل له: اذهب إلى نهر كذا فاغتسل منه، وصَلِّ هناك ركعتين، فإنك ستلقى هناك شيخا، فما أطعمك فكله. فذهب ففعل ما أمر به، فإذا شيخ فقال له: افتح فمك. ففتح فمه. فألقى فيه شيئًا كهيئة الجمرة العظيمة، ثلاث مرات، فرجع عُزَير وهو من أعلم الناس بالتوراة، فقال: يا بني إسرائيل، قد جئتكم بالتوراة. فقالوا: يا عُزَير، ما كنت كَذَّابا. فعمد فربط على إصبع من أصابعه قلما، وكتب التوراة بإصبعه كلها، فلما تراجع الناس من عَدُوّهم ورجع العلماء، وأخبروا بشأن عزير، فاستخرجوا النسخ التي كانوا أودعوها في الجبال، وقابلوها (4) بها، فوجدوا ما جاء به صحيحا، فقال بعض جهلتهم: إنما صنع هذا لأنه ابن الله.
وأما ضَلال النصارى في المسيح فظاهر؛ ولهذا كَذَّب الله سبحانه الطائفتين فقال: { ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ } أي: لا مستند لهم فيما ادعوه سوى افترائهم واختلاقهم، { يضاهئون } أي: يشابهون { قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ } أي: من قبلهم من الأمم، ضلوا كما ضل هؤلاء، { قَاتَلَهُمُ اللَّهُ } وقال ابن عباس: لعنهم الله، { أَنَّى يُؤْفَكُونَ } ؟ أي: كيف يضلون عن الحق، وهو ظاهر، ويعدلون إلى الباطل؟
__________
(1) زيادة من ت، ك.
(2) في ت، د: "وإذا".
(3) زيادة من ت، د، أ.
(4) في ت، د، ك: "وقابلوه".

(4/134)

[وقوله] (1) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } روى الإمام أحمد، والترمذي، وابن جرير من طرق، عن عدي بن حاتم، رضي الله عنه، أنه لما بلغته دعوة رسول الله صلى الله عليه وسلم فرَّ إلى الشام، وكان قد تنصر في الجاهلية، فأسرت أخته وجماعة من قومه، ثمَّ منَّ رسول الله صلى الله عليه وسلم على أخته وأعطاها، فرجعت إلى أخيها، ورَغَّبته في الإسلام وفي القدوم على رسول الله صلى الله عليه وسلم، فقدم عَدِيّ المدينة، وكان رئيسا في قومه طيئ، وأبوه حاتم الطائي المشهور بالكرم، فتحدَّث الناس بقدومه، فدخل على رسول الله صلى الله عليه وسلم وفي عنق عَدِيّ صليب من فضة، فقرأ رسول الله صلى الله عليه وسلم هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } قال: فقلت: إنهم لم يعبدوهم. فقال: "بلى، إنهم حرموا عليهم الحلال، وأحلوا (2) لهم الحرام، فاتبعوهم، فذلك عبادتهم إياهم". وقال (3) رسول الله صلى الله عليه وسلم: "يا عدي، ما تقول؟ أيُفرّك (4) أن يقال: الله أكبر؟ فهل تعلم شيئًا أكبر من الله؟ ما يُفرك؟ أيفرّك أن يقال (5) لا إله إلا الله؟ فهل تعلم من إله إلا الله"؟ ثم دعاه إلى الإسلام فأسلم، وشهد شهادة الحق، قال: فلقد رأيتُ وجهه استبشر ثم قال: "إن اليهود مغضوب عليهم، والنصارى ضالون" (6)
وهكذا قال حذيفة بن اليمان، وعبد الله بن عباس، وغيرهما في تفسير: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ } إنهم اتبعوهم فيما حللوا وحرموا.
وقال السدي: استنصحوا الرجال، وتركوا (7) كتاب الله وراء ظهورهم.
ولهذا قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا } أي: الذي إذا حرم الشيء فهو الحرام، وما حلله حل، وما شرعه اتبع، وما حكم به نفذ.
{ لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } أي: تعالى وتقدس وتنزه عن الشركاء والنظراء والأعوان والأضداد والأولاد، لا إله إلا هو، ولا رب سواه.
__________
(1) زيادة من أ.
(2) في ت، د، ك: "وحللوا".
(3) في ت، د، ك: "وقال له".
(4) في أ: "أيسرك".
(5) في أ: "ما نقول أيسرك".
(6) سنن الترمذي برقم (3095) وتفسير الطبري (14/ 209 - 211) من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم رضي الله عنه، وقال الترمذي: "هذا حديث غريب، لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بمعروف في الحديث".
(7) في د: "ونبذوا".

(4/135)


التوبة - تفسير ابن كثير

يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)

{ يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33) }

(4/135)

يقول تعالى: يريد هؤلاء الكفار من المشركين وأهل الكتاب { أَنْ يُطْفِئُوا نُورَ اللَّهِ } (1) أي: ما بعث به رسوله من الهدى ودين الحق، بمجرد جدالهم وافترائهم، فمثلهم في ذلك كمثل من يريد أن يطفئ شعاع الشمس، أو نور القمر بنفخه، وهذا لا سبيل إليه، فكذلك ما أرسل الله به رسوله لا بد أن يتم ويظهر؛ ولهذا قال تعالى مقابلا لهم فيما راموه وأرادوه: { وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ }
والكافر: هو الذي يستر الشيء ويغطيه، ومنه سمي الليل "كافرا"؛ لأنه يستر الأشياء، والزارع كافرا؛ لأنه يغطي الحب في الأرض كما قال: { أَعْجَبَ الْكُفَّارَ نَبَاتُهُ } [الحديد: 20] (2)
ثم قال تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } فالهدى: هو ما جاء به من الإخبارات الصادقة، والإيمان الصحيح، والعلم النافع -ودين الحق: هي الأعمال [الصالحة] (3) الصحيحة النافعة في الدنيا والآخرة.
{ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } أي: على سائر الأديان، كما ثبت في الصحيح، عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله زَوَى لي الأرض مشارقها ومغاربها، وسيبلغ ملك أمتي ما زُوي لي منها" (4)
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن محمد بن أبي يعقوب: سمعت شقيق بن حيان يحدث عن مسعود بن قَبِيصة -أو: قبيصة بن مسعود -يقول: صلى هذا الحي من "مُحَارب" الصبح، فلما صلوا قال شاب منهم: سمعت رسول الله صلى الله عليه وسلم يقول: "إنه سيفتح لكم مشارق الأرض ومغاربها، وإن عمالها في النار، إلا من اتقى الله وأدى الأمانة" (5)
وقال الإمام أحمد: حدثنا أبو المغيرة، حدثنا صفوان، حدثنا سليم بن عامر، عن تميم الداري، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ليبلغن هذا الأمرُ ما بلغ الليلُ والنهار، ولا يترك الله بيت مَدَر ولا وَبَر إلا أدخله هذا الدين، بعِزِّ عزيز، أو بِذُلِّ ذليل، عزا يعز الله به الإسلام، وذلا يذل الله به الكفر"، فكان تميم الداري يقول: قد عرفت ذلك في أهل بيتي، لقد أصاب من أسلم منهم الخيرَ والشرفَ والعزَّ، ولقد أصاب من كان منهم كافرا الذل والصغار والجزية (6)
وقال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا الوليد بن مسلم، حدثني ابن جابر، سمعت سليم بن عامر قال: سمعت المقداد بن الأسود يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى على وجه الأرض بيت مَدَر ولا وَبَر، إلا أدخله الله كلمة الإسلام بعزِّ عزيز، أو بذلِّ ذليل، إما يعزهم الله فيجعلهم من أهلها، وإما يذلهم فيدينون لها" (7)
__________
(1) في ت، أ: "ليطفئوا" وهو خطأ.
(2) في جميع النسخ: "يعجب" والصواب ما أثبتناه.
(3) زيادة من ك.
(4) صحيح مسلم برقم (2889) من حديث ثوبان رضي الله عنه.
(5) المسند (5/366).
(6) المسند (4/103) وقال الهيثمي في المجمع (6/14): "رجال أحمد رجال الصحيح".
(7) المسند (6/4) ورواه ابن حبان في صحيحه برقم (1631) "موارد" من طريق عبد الرحمن بن إبراهيم عن الوليد بن مسلم به.

(4/136)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35)

وفي المسند أيضا: حدثنا محمد بن أبي عَدِيّ، عن ابن عون، عن ابن سيرين، عن أبي حذيفة، عن عدي بن حاتم سمعه (1) يقول: دخلت على رسول الله صلى الله عليه وسلم فقال: "يا عدي، أسلم تسلم". فقلت: إني من أهل دين. قال: "أنا أعلم بدينك منك". فقلت: أنت أعلم بديني مني؟ قال: "نعم، ألست من الرَّكُوسِيَّة، وأنت تأكل مرباع قومك؟". قلت: بلى. قال: "فإن هذا لا يحل لك في دينك". قال: فلم يَعْدُ أن قالها فتواضعت لها، قال: "أما إني أعلم ما الذي يمنعك من الإسلام، تقول: إنما اتبعه ضَعَفَةُ الناس ومن لا قوة له، وقد رَمَتْهم العرب، أتعرف الحيرة؟" قلت: لم أرها، وقد سمعت بها. قال: "فوالذي نفسي بيده، ليتمن الله هذا الأمر حتى تخرج الظَّعِينة من الحيرة، حتى تطوف بالبيت في غير جوار أحد، ولتفتحن (2) كنوز كسرى بن هرمز". قلت: كسرى بن هرمز؟. قال: "نعم، كسرى بن هرمز، وليُبْذَلنَّ المال حتى لا يقبله أحد". قال عدي بن حاتم: فهذه الظعينة تخرج من الحيرة، فتطوف بالبيت في غير جوار أحد، ولقد كنت فيمن فتح كنوز كسرى بن هرمز، والذي نفسي بيده، لتكونن الثالثة؛ لأن رسول الله صلى الله عليه وسلم قد قالها (3) .
وقال مسلم: حدثنا أبو معن زيد بن يزيد الرّقَاشِيّ، حدثنا خالد بن الحارث، حدثنا عبد الحميد بن جعفر، عن الأسود بن العلاء، عن أبي سلمة، عن عائشة، رضي الله عنها، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهب الليل والنهار حتى تُعْبَد اللاتُ والعُزّى". فقلت: يا رسول الله، إن كنت لأظن حين أنزل الله، عز وجل: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } إلى قوله: { وَلَوْ كَرِهَ الْمُشْرِكُونَ } أن ذلك تام، قال: "إنه سيكون من ذلك ما شاء الله، عز وجل، ثم يبعث الله ريحا طيبة [فيتوفى كلّ من كان في قلبه مثقال حَبَّة خردل من إيمان] (4) فيبقى من لا خير فيه، فيرجعون إلى دين آبائهم" (5)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الأحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنزونَ (35) }
قال السدي: الأحبار من اليهود، والرهبان من النصارى.
وهو كما قال، فإن الأحبار هم علماء اليهود، كما قال تعالى: { لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ } [المائدة: 63]
__________
(1) في ت، أ: "سمعته".
(2) في ت، أ: "وليفتحن".
(3) المسند (4/377 ، 378) وكأن الحافظ اختصره هنا.
(4) زيادة من ت، ك، أ، ومسلم.
(5) صحيح مسلم برقم (2907).

(4/137)

والرهبان: عباد النصارى، والقسيسون: علماؤهم، كما قال تعالى: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ } [المائدة: 82]
والمقصود: التحذير من علماء السوء وعُبَّاد الضلال (1) كما قال سفيان بن عيينة: من فسد من علمائنا كان فيه شبه من اليهود، ومن فسد من عُبَّادنا كان فيه شبه من النصارى. وفي الحديث الصحيح: "لتركبنّ سَنَن من كان قبلكم حَذْو القُذّة بالقُذّة". قالوا: اليهود والنصارى؟ قال: "فمن؟". وفي رواية: فارس والروم؟ قال: "وَمَن (2) الناس إلا هؤلاء؟" (3)
والحاصل التحذير من التشبه بهم في أحوالهم وأقوالهم؛ ولهذا قال تعالى: { لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } وذلك أنهم يأكلون الدنيا بالدين ومناصبهم ورياستهم في الناس، يأكلون أموالهم بذلك، كما كان لأحبار اليهود على أهل الجاهلية شرف، ولهم عندهم خَرْج وهدايا وضرائب تجيء إليهم، فلما بعث الله رسوله، صلوات الله وسلامه عليه (4) استمروا على ضلالهم وكفرهم وعنادهم، طمعا منهم أن تبقى لهم تلك الرياسات، فأطفأها الله بنور النبوة، وسلبهم إياها، وعوضهم بالذلة والمسكنة، وباءوا بغضب من الله.
وقوله تعالى: { وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ } أي: وهم مع أكلهم الحرام يصدون الناس عن اتباع الحق، ويُلبسون الحق بالباطل، ويظهرون لمن اتبعهم من الجهلة أنهم يدعون إلى الخير، وليسوا كما يزعمون، بل هم دعاة إلى النار، ويوم القيامة لا ينصرون.
وقوله: { وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } هؤلاء هم القسم الثالث من رءوس الناس، فإن الناس عالة على العلماء، وعلى العُبَّاد، وعلى أرباب الأموال، فإذا فسدت أحوال هؤلاء فسدت أحوال الناس، كما قال بعضهم (5)
وَهَل أفْسَدَ الدِّينَ إلا المُلوكُ ... وَأحبارُ سُوءٍ وَرُهْبَانُها? ...
وأما الكنز فقال مالك، عن عبد الله بن دينار، عن ابن عمر أنه قال: هو المال الذي لا تؤدى منه الزكاة.
وروى الثوري وغيره عن عُبَيد الله (6) عن نافع، عن ابن عمر قال: ما أُدِّي زكاتُه فليس بكنز وإن كان تحت سبع أرضين، وما (7) كان ظاهرا لا تؤدى زكاته فهو كنز (8) وقد رُوي هذا عن ابن
__________
(1) في ت، د، ك، أ: "الضلالة".
(2) في ت، د، أ: "فمن".
(3) رواه البخاري في صحيحه برقم (3456) ومسلم في صحيحه برقم (2669) من حديث أبي سعيد الخدري رضي الله عنه.
(4) في د: "صلى الله عليه وسلم".
(5) هو عبد الله بن المبارك رحمه الله.
(6) في أ: "عبد الله".
(7) في ت، أ: "وإن".
(8) رواه البيهقي في السنن الكبرى (4/82) من طريق سفيان عن عبد الله بن دينار عن ابن عمر مرفوعا وقال: "ليس هذا بمحفوظ، وإنما المشهور عن سفيان عن عبيد الله عن نافع عن ابن عمر موقوفا".

(4/138)

عباس، وجابر، وأبي هريرة موقوفا ومرفوعا (1) وعمر بن الخطاب، نحوه، رضي الله عنهم: "أيما مال أديت زكاته فليس بكنز وإن كان مدفونا في الأرض، وأيما مال لم تؤد زكاته فهو كنز يكوى به صاحبه وإن كان على وجه الأرض" .
وروى البخاري من حديث الزهري، عن خالد بن أسلم قال: خرجنا مع عبد الله بن عمر، فقال: هذا قبل أن تنزل الزكاة، فلما نزلت جعلها الله طُهرًا للأموال (2)
وكذا قال عمر بن عبد العزيز، وعراك بن مالك: نسخها قوله تعالى: { خُذْ مِنْ أَمْوَالِهِمْ } [التوبة: 103]
وقال سعيد بن محمد بن زياد، عن أبي أمامة أنه قال: حلية السيوف من الكنز ما أحدثكم إلا ما سمعت.
وقال الثوري، عن أبي حصين، عن أبي الضُّحَى، عن جَعْدَة بن هبيرة، عن علي، رضي الله عنه، قال: أربعة آلاف فما دونها نفقة، فما كان أكثر منه (3) فهو كنز.
وهذا غريب. وقد جاء في مدح التقلل من الذهب والفضة وذم التكثر (4) منهما، أحاديث كثيرة؛ ولنورد منها هنا طرفا يدل على الباقي، فقال عبد الرازق: أخبرنا الثوري، أخبرني أبو حصين، عن أبي الضحى، بن جعدة بن هبيرة، عن علي، رضي الله عنه، في قوله: { وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ } قال النبي صلى الله عليه وسلم: "تَبّا للذهب، تَبّا للفضة" يقولها ثلاثا، قال: فشق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: فأي مال نتخذ؟ فقال: عمر، رضي الله عنه، أنا أعلم لكم ذلك فقال: يا رسول الله، إن أصحابك قد شق عليهم [و] (5) قالوا: فأيَّ مال نتخذ؟ قال: "لسانا ذاكرا، وقلبا شاكرا (6) وزوجة تعين أحدكم على دينه" (7)
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، حدثني سالم، حدثني عبد الله بن أبي الهُذَيْل، حدثني صاحب لي أن رسول الله صلى الله عليه وسلم قال: "تبا للذهب والفضة". قال: فحدثني صاحبي أنه انطلق مع عمر بن الخطاب فقال: يا رسول الله، قولك: "تبا للذهب والفضة"، ماذا ندخر؟. قال رسول الله صلى الله عليه وسلم: "لسانا ذاكرا، وقلبا شاكرا، وزوجة تُعين على الآخرة" (8)
__________
(1) أما حديث ابن عباس، فرواه الطبري في تفسيره (14/225) من طريق علي بن أبي طلحة عن ابن عباس موقوفا، وأما حديث جابر، فرواه ابن عدي في الكامل (7/189) من طريق يحيى بن أبي أنيسة عن أبي الزبير عن جابر مرفوعا، ورواه الخطيب في تاريخ بغداد (8/12) من طريق خصيف عن أبي الزبير عن جابر مرفوعا، وأما حديث أبي هريرة، فرواه الترمذي في السنن برقم (618) قال العراقي: "إسناده جيد".
(2) صحيح البخاري برقم (1404).
(3) في ت، د، أ: "أكثر من ذلك".
(4) في ت: "التكثير".
(5) زيادة من ت، ك، أ.
(6) في أ: "ذاكرا".
(7) ذكره الزيلعي في تخريج الكشاف (2/71) وعزاه لعبد الرزاق في تفسيره بعد أن ذكر من حديث ثوبان وعمر، ثم قال: "الحاصل أنه حديث ضعيف لما فيه من الاضطراب".
(8) المسند (5/366).

(4/139)

حديث آخر: قال (1) الإمام أحمد: حدثنا وكيع، حدثنا عبد الله بن عمرو بن مرة، عن أبيه، عن سالم بن أبي الجعد، عن ثوبان قال: لما نزل في الفضة والذهب (2) ما نزل قالوا: فأي المال نتخذ؟ قال [عمر: أنا أعلم ذلك لكم فأوضع (3) على بعير فأدركه، وأنا في أثره، فقال: يا رسول الله، أي المال نتخذ؟ قال] (4) ليتخذ أحدكم قلبا شاكرا ولسانا ذاكرا وزوجة تعين أحدكم في (5) أمر الآخرة ".
ورواه الترمذي، وابن ماجه، من غير وجه، عن سالم بن أبي الجعد (6) وقال الترمذي: حسن، وحكي عن البخاري أن سالما لم يسمعه من ثوبان.
قلت: ولهذا رواه بعضهم عنه مرسلا والله أعلم.
حديث آخر: قال ابن أبي حاتم: حدثنا أبي، حدثنا حميد بن مالك، حدثنا يحيى بن يعلى المحاربي، حدثنا أبي، حدثنا غَيْلان بن جامع المحاربي، عن عثمان أبي اليقظان، عن جعفر بن إياس، عن مجاهد، عن ابن عباس قال: لما نزلت هذه الآية: { وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ } الآية، كَبُر ذلك على المسلمين، وقالوا: ما يستطيع أحد منا أن يترك لولده ما لا يبقى بعده. فقال عمر: أنا أفرِّج عنكم. فانطلق عمر واتبعه ثوبان، فأتى النبي صلى الله عليه وسلم فقال: يا نبيَّ الله، إنه قد كَبُر على أصحابك هذه الآية. فقال نبيُّ الله صلى الله عليه وسلم: "إن الله لم يفرض الزكاة إلا ليطيب بها ما بقي من أموالكم، وإنما فرض المواريث من أموال تبقى بعدكم". قال: فكبَّر عمر، ثم قال له النبي صلى الله عليه وسلم: "ألا أخبرك بخير ما يكنز المرء ؟ المرأة الصالحة التي إذا نظر إليها سرته، وإذا أمرها أطاعته، وإذا غاب عنها حفظته".
ورواه أبو داود، والحاكم في مستدركه، وابن مردويه من حديث يحيى بن يعلى، به (7) وقال الحاكم: صحيح على شرطهما، ولم يخرجاه.
حديث آخر: قال الإمام أحمد: حدثنا روح، حدثنا الأوزاعي، عن حسان بن عطية قال: كان شداد بن أوس، رضي الله عنه، في سفر، فنزل منزلا فقال لغلامه: ائتنا بالشَّفْرَةِ نعْبَث بها. فأنكرت عليه، فقال: ما تكلمت بكلمة منذ أسلمت إلا وأنا أخْطمُها وأزمُّها غير كلمتي هذه، فلا تحفظونها (8) علي، واحفظوا ما أقول لكم: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كنز الناس الذهب والفضة فاكنزوا هؤلاء الكلمات: اللهم، إنى أسألك الثبات في الأمر، والعزيمة على الرشد، وأسألك شكر نعمتك، وأسألك حسن عبادتك، وأسألك قلبا سليما، وأسألك لسانا صادقا، وأسألك من خير ما تعلم، وأعوذ بك من شر ما تعلم، وأستغفرك لما تعلم، إنك أنت علام الغيوب" (9)
__________
(1) في ت، ك: "وقال".
(2) في ت، ك: "في الذهب والفضة".
(3) في ت، ك: "أعلم لكم ذلك قال: فأوضع".
(4) زيادة من ت، د، ك، أ والمسند.
(5) في ت، د، ك، أ، "علي".
(6) المسند (5/282) وسنن الترمذي برقم (3094) وسنن ابن ماجه برقم (1856).
(7) سنن أبي داود برقم (1664) والمستدرك (2/333) قال الذهبي: "وعثمان لا أعرفه والخبر عجيب".
(8) في ت، د، ك، أ: "تحفظوها".
(9) المسند (4/123).

(4/140)

وقوله تعالى: { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنزونَ } أي: يقال لهم هذا الكلام تبكيتا وتقريعا وتهكما، كما في قوله: { ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } [الدخان: 48، 49] أي: هذا بذاك، وهو (1) الذي كنتم تكنزون لأنفسكم؛ ولهذا يقال: من أحب شيئا وقدمه على طاعة الله، عذب به. وهؤلاء لما كان جمع هذه الأموال آثر عندهم من رضا الله عنهم، عذبوا بها، كما كان أبو لهب، لعنه الله، جاهدًا في عداوة الرسول، صلوات الله [وسلامه] (2) عليه (3) وامرأته تعينه في ذلك، كانت يوم القيامة عونًا على عذابه أيضا { فِي جِيدِهَا } أي: [في] (4) عنقها { حَبْلٌ مِنْ مَسَدٍ } [المسد: 5] أي: تجمع من الحطب في النار وتلقي عليه، ليكون ذلك أبلغ في عذابه ممن هو أشفق عليه -كان -في الدنيا، كما أن هذه الأموال لما كانت أعز الأشياء على أربابها، كانت أضر الأشياء عليهم في الدار الآخرة، فيحمى عليها في نار جهنم، وناهيك بحرها، فتكوى بها جباههم وجنوبهم وظهورهم.
قال سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن مسعود: والله الذي لا إله غيره، لا يكوى عبد بكنز فيمس دينار دينارًا، ولا درهم درهما، ولكن يوسَّع جلده، فيوضع كل دينار ودرهم على حدته (5) (6)
وقد رواه ابن مرْدُويه، عن أبي هريرة مرفوعا، ولا يصح رفعه، والله أعلم.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن طاوس، عن أبيه قال: بلغني أن الكنز يتحول يوم القيامة شجاعا يتبع صاحبه، وهو يفر منه ويقول: أنا كنزك! لا يدرك منه شيئا إلا أخذه.
وقال الإمام أبو جعفر بن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة، عن سالم بن أبي الجَعْد، عن مَعْدَان بن أبي طلحة، عن ثوبان أن نبي (7) الله صلى الله عليه وسلم كان يقول: "من ترك بعده كنزا مَثَل له يوم القيامة شُجاعًا أقرع له زبيبتَان، يتبعه، يقول: ويلك ما أنت؟ فيقول: أنا كنزك الذي تركته (8) بعدك! ولا يزال يتبعه حتى يُلقمه يده فَيُقَصْقِصَها (9) ثم يتبعها سائر جسده".
ورواه ابن حبان في صحيحه، من حديث يزيد، عن سعيد به (10) وأصل هذا الحديث في الصحيحين من رواية أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه (11)
__________
(1) في ت، د، ك: "وهذا".
(2) زيادة من أ.
(3) في د، ك: "صلى الله عليه وسلم".
(4) زيادة من ك.
(5) في أ: "جلده".
(6) رواه الطبري في تفسيره (14/233) من طريق سفيان به.
(7) في د: "رسول".
(8) في أ: "كنزته".
(9) في د، أ: "فيقضمها".
(10) تفسير الطبري (14/232) وصحيح ابن حبان برقم (803) "موارد" ورواه ابن خزيمة في صحيحه برقم (2255) من طريق بشر ابن معاذ به.
(11) صحيح البخاري برقم (4659) ولم أعثر عليه في صحيح مسلم من هذا الطريق.

(4/141)

وفي صحيح مسلم، من حديث سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "ما من رجل لا يؤدي زكاة ماله إلا جعل (1) يوم القيامة صفائح من نار يكوى (2) بها جنبه وجبهته وظهره، في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين الناس، ثم يَرَى سبيله إما إلى الجنة وإما إلى النار" وذكر تمام الحديث (3)
وقال البخاري في تفسير هذه الآية: حدثنا قتيبة، حدثنا جرير، عن حُصَيْن، عن زيد بن وهب قال: مررت على أبي ذر بالرَّبَذة، فقلت: ما أنزلك بهذه الأرض، قال (4) كنا بالشام، فقرأت: { وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } فقال معاوية: ما هذه فينا (5) ما هذه إلا في أهل الكتاب. قال: قلت: إنها لفينا وفيهم (6)
ورواه ابن جرير من حديث عبثر بن القاسم، عن حصين، عن زيد بن وهب، عن أبي ذر، رضي الله عنه، فذكره وزاد: فارتفع في ذلك بيني وبينه القول، فكتب إلى عثمان يشكوني، فكتب إليَّ عثمان أن أقبل إليه، قال: فأقبلت، فلما قدمت المدينة ركبني (7) الناس كأنهم لم يروني قبل يومئذ، فشكوت ذلك إلى عثمان، فقال لي: تَنَحَّ قريبا. قلت: والله لن أدع ما كنت أقول (8)
قلت: كان من مذهب أبي ذر، رضي الله عنه، تحريم ادخار ما زاد على نفقة العيال، وكان يفتي [الناس] (9) بذلك، ويحثهم عليه، ويأمرهم به، ويغلظ في خلافه، فنهاه معاوية فلم ينته، فخشي أن يضر بالناس في هذا، فكتب يشكوه إلى أمير المؤمنين عثمان، وأن يأخذه إليه، فاستقدمه عثمان إلى المدينة، وأنزله بالربذة وحده، وبها مات، رضي الله عنه، في خلافة عثمان. وقد اختبره معاوية، رضي الله عنه (10) وهو عنده، هل يوافق عمله قوله؟ فبعث إليه بألف دينار، ففرقها من يومه، ثم بعث إليه الذي أتاه بها فقال: إن معاوية إنما بعثني إلى غيرك فأخطأت، فهات الذهب! فقال: ويحك! إنها خرجت، ولكن إذا جاء مالي حاسبناك (11) به.
وهكذا روى علي بن أبي طلحة، عن ابن عباس أنها عامة:
وقال السدي: هي في أهل القبلة.
وقال الأحنف بن قيس: قدمت المدينة، فبينا أنا في حلقة فيها مَلأ من قريش، إذ جاء رجل أخشن الثياب، أخشن الجسد، أخشن الوجه، فقام عليهم فقال: بشر الكانزين برَضْف يحمى عليه في
__________
(1) في د: "جعل له".
(2) في ت: "فتكوى" ، وفي د، أ: "فيكوى".
(3) صحيح مسلم برقم (987).
(4) في ت، د، ك، أ: "فقال".
(5) في ت، د، ك: "ما هذا".
(6) صحيح البخاري برقم (4660).
(7) في ت: "ولقيني".
(8) تفسير الطبري (14/227).
(9) زيادة من أ.
(10) زيادة من أ: "عنهما".
(11) في ت، أ: "حاسبناه".

(4/142)

نار جهنم، فيوضع على حَلمة ثَدْي أحدهم حتى يخرج من نُغْضِ كتفه، ويوضع على نغض كتفه حتى يخرج من حلمة ثديه يتزلزل -قال: فوضع القوم رءوسهم، فما رأيت أحدا منهم رَجَع إليه شيئا -قال: وأدبر فاتبعته حتى جلس إلى سارية، فقلت: ما رأيت هؤلاء إلا كرهوا ما قلت لهم. فقال: إن هؤلاء لا يعلمون شيئا.
وفي الصحيح أن رسول الله صلى الله عليه وسلم قال لأبي ذَرّ: "ما يسرني أن عندي مثل أحد ذهبا يمر عليه ثالثة وعندي منه شيء إلا دينار أرصده لدين" (1)
فهذا -والله أعلم-هو الذي حدا أبا ذر على القول بهذا.
وقال الإمام أحمد: حدثنا عفان، حدثنا همام، حدثنا قتادة، عن سعيد بن أبي الحسن، عن عبد الله بن الصامت، رضي الله عنه، أنه كان مع أبي ذر، فخرج عطاؤه ومعه جارية له، فجعلت تقضي حوائجه، ففضلت معها سبعة، فأمرها أن تشتري به فلوسا. قال: قلت: لو ادخرته للحاجة تَنُوبك وللضيف ينزل بك! قال: إن خليلي عهد إليَّ أنْ أيما ذهب أو فضة أوكِي (2) عليه، فهو جمر على صاحبه، حتى يفرغه في سبيل الله، عز وجل (3)
ورواه عن يزيد، عن همام، به وزاد: إفراغا (4)
وقال الحافظ ابن عساكر بسنده إلى أبي بكر الشبلي في ترجمته، عن محمد بن مهدي: حدثنا عمرو بن أبي سلمة، عن صدقة بن عبد الله، عن طلحة بن زيد، عن أبي فَرْوَة الرّهاوي، عن عطاء، عن أبي سعيد، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "الق الله فقيرًا ولا تلقه غنيا". قال: يا رسول الله، كيف لي بذلك؟ قال: "ما سُئِلتَ فلا تَمْنَع، وما رُزقْت فلا تَخْبَأ"، قال: يا رسول الله، كيف لي بذلك؟ قال رسول الله صلى الله عليه وسلم: "هو ذاك وإلا فالنار" (5) إسناده ضعيف.
وقال الإمام أحمد: حدثنا عفان، حدثنا جعفر بن سليمان، حدثنا عتيبة، عن بريد بن أصرم (6) قال: سمعت عليًا، رضي الله عنه، يقول: مات رجل من أهل الصُّفَّة، وترك دينارين -أو: درهمين -فقال رسول الله صلى الله عليه وسلم: "كيَّتان، صلوا على صاحبكم" (7)
__________
(1) صحيح البخاري برقم (6444).
(2) في أ: "أيما ذهبا وفضة أولى".
(3) المسند (5/156).
(4) المسند (5/175) وقال الهيثمي في المجمع (10/240): "رجاله رجال الصحيح".
(5) انظر: مختصر تاريخ دمشق لابن منظور (28/168) ورواه الخطيب في تاريخ بغداد (14/390) في ترجمة الشبلى من طريق محمد بن مهدي المصري به.
(6) في جميع النسخ: "عيينة عن يزيد بن الصرم" والتصويب من المسند.
(7) المسند (1/101).

(4/143)

إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)

وقد روي هذا من طرف أخر (1)
وقال قتادة، عن شَهْر بن حَوْشَب، عن أبي أمامة صُدَي بن عَجْلان قال: مات رجل من أهل الصُّفَّة، فوجد في مئزره دينار، فقال رسول الله صلى الله عليه وسلم: "كيَّة". ثم تُوفي رجل آخر فوجد في مئزره ديناران، فقال رسول الله صلى الله عليه وسلم: "كيتان" (2)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو النضر إسحاق بن إبراهيم الفراديسي، حدثنا معاوية بن يحيى الأطرابلسي، حدثني أرطاة، حدثني أبو عامر الهَوْزَني، سمعت ثوبان مولى رسول الله صلى الله عليه وسلم قال: ما من رجل يموت وعنده أحمر أو أبيض، إلا جعل الله بكل قيراط صفحة من نار يكوى بها من قدمه إلى ذقنه.
وقال الحافظ أبو يعلى: حدثنا محمد بن خداش، حدثنا سيف بن محمد الثوري، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يوضع الدينار على الدينار، ولا الدرهم على الدرهم، ولكن يُوَسَّع جلده فيكوى (3) بها جباههم وجنوبهم وظهورهم، هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون" (4) سيف -هذا -كذاب، متروك.
{ إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36) }
قال الإمام أحمد: حدثنا إسماعيل، أخبرنا أيوب، أخبرنا محمد بن سيرين، عن أبي بَكْرَة، أن النبي صلى الله عليه وسلم خطب في حجته، فقال: "ألا إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهرًا، منها أربعة [حرم، ثلاثة] (5) متواليات: ذو القعدة، وذو الحجة، والمحرم، ورجب مضر الذي بين جمادى وشعبان". ثم قال: "أي يوم هذا؟ " قلنا: الله ورسوله أعلم. فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: "أليس يوم النحر؟ " قلنا؛ بلى. ثم قال: "أي شهر هذا؟ " قلنا: الله ورسوله أعلم. فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: "أليس ذا الحجة؟" قلنا: بلى. ثم قال: "أي بلد هذا؟". قلنا: الله ورسوله أعلم. فسكت حتى ظننا أنه سيسميه بغير اسمه،
__________
(1) رواه أحمد في مسنده (1/137 ، 138) من طريق قطن بن نسير ومحمد بن عبيد وحبان بن هلال كلهم عن جعفر بن سليمان به نحوه، وجاء من حديث عبد الله بن مسعود رواه أحمد في مسنده (1/412)، وجاء من حديث سلمة بن الأكوع رواه أحمد في مسنده (4/47) من حديث طويل، وجاء من حديث أبي هريرة رواه أحمد في مسنده (2/429).
(2) رواه أحمد في مسنده (5/253) والطبري في تفسيره (14/222) من طريق قتادة به.
(3) في ت: "فتكوى".
(4) ورواه ابن مردويه كما في الدر المنثور للسيوطي (4/179).
(5) زيادة من ت، ك، أ، والمسند.

(4/144)

قال: "أليست البلدة؟" قلنا: بلى. قال: "فإن دماءكم وأموالكم -قال: وأحسبه قال: وأعراضكم -عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، وستلقون ربكم فيسألكم عن أعمالكم، ألا لا ترجعوا بعدي ضُلالا يضرب بعضكم رقاب بعض، ألا هل بلغت؟ ألا ليبلغ الشاهد الغائب منكم، فلعل من يبلغه يكون أوعى له من بعض من يسمعه (1) (2)
ورواه البخاري في التفسير وغيره، ومسلم من حديث أيوب، عن محمد -وهو ابن سيرين -عن عبد الرحمن بن أبي بَكْرَة، عن أبيه، به (3)
وقد قال ابن جرير: حدثنا محمد بن مَعْمَر، حدثنا روح، حدثنا أشعث، عن محمد بن سيرين، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، وإن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموات والأرض منها أربعة حرم، ثلاثة متواليات، ورجب مضر بين جمادى وشعبان" (4)
ورواه البَزَّار، عن محمد بن معمر، به (5) ثم قال: لا يروى عن أبي هريرة إلا من هذا الوجه، وقد رواه ابن عَوْن وقُرَّة، عن ابن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبيه، به.
وقال ابن جرير أيضًا: حدثني موسى بن عبد الرحمن المسروقي، حدثنا زيد بن حُبَاب، حدثنا موسى بن عبيدة الربَذي، حدثني صدقة بن يسار، عن ابن عمر قال: خطب رسول الله صلى الله عليه وسلم في حجة الوداع بمنى في أوسط أيام التشريق فقال: "أيها الناس، إن الزمان قد استدار، فهو اليوم كهيئته يوم خلق الله السموات والأرض، وإن عدة الشهور عند الله اثنا عشر شهرا منها أربعة حرم، أولهن رَجَب مضر بين جمادى وشعبان، وذو القعدة، وذو الحجة، والمحرم" (6)
وروى ابن مَرْدُويه من حديث موسى بن عبيدة، عن عبد الله بن دينار، عن ابن عمرو، مثله أو نحوه.
وقال حماد بن سلمة: حدثني علي بن زيد، عن أبي حُرّة (7) حدثني الرقاشي، عن عمه -وكانت له صحبة -قال: كنت آخذًا بزمام ناقة رسول الله صلى الله عليه وسلم في أوسط أيام التشريق، أذود الناس عنه، فقال رسول الله صلى الله عليه وسلم: "ألا إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، وإن عدة الشهور عند الله اثنا عشر شهرًا في كتاب الله يوم خلق السموات والأرض، منها أربعة حرم فلا
__________
(1) في ت، د، أ: "سمعه".
(2) المسند (5/37).
(3) صحيح البخاري برقم (4662) وبرقم (3197 ، 4406 ، 7447 ، 5550) وصحيح مسلم برقم (1679).
(4) تفسير الطبري (14/235).
(5) في ت، أ: "معاوية".
(6) تفسير الطبري (14/234) وموسى بن عبيده ضعيف.
(7) في ك، أ: "حمزة".

(4/145)

تظلموا فيهن أنفسكم" (1)
وقال سعيد بن منصور: حدثنا أبو معاوية، عن الكلبي، عن أبي صالح، عن ابن عباس في قوله: { مِنْهَا أَرْبَعَةٌ حُرُمٌ } قال: محرم، ورجب، وذو القعدة، وذو الحجة.
وقوله صلى الله عليه وسلم في الحديث: " إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض" ، تقرير منه، صَلَوَات الله وسلامه عليه، وتثبيت للأمر على ما جعله الله تعالى في أول الأمر من غير تقديم ولا تأخير، ولا زيادة ولا نقص، ولا نسيء ولا تبديل، كما قال في تحريم مكة: "إن هذا البلد حرمه الله يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة" ، وهكذا قال هاهنا: "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض" أي: الأمر اليوم شرعا كما ابتدأ الله ذلك في كتابه يوم خلق السموات والأرض.
وقد قال بعض المفسرين والمتكلمين على هذا الحديث: إن المراد بقوله: "قد استدار كهيئته يوم خلق الله السموات والأرض" ، أنه اتفق أن حج رسول الله صلى الله عليه وسلم في تلك السنة في ذي الحجة، وأن العرب قد كانت نسأت النسيء، يحجون في كثير من السنين، بل أكثرها، في غير ذي الحجة، وزعموا أن حجة الصديق في سنة تسع كانت في ذي القعدة، وفي هذا نظر، كما سنبينه إذا تكلمنا على النسيء.
وأغرب منه ما رواه الطبراني، عن بعض السلف، في جملة حديث: أنه اتفق حج المسلمين واليهود والنصارى في يوم واحد، وهو يوم النحر، عام حجة الوداع، والله أعلم.
[حاشية فصل] (2)
ذكر الشيخ علم الدين السَّخاوي في جزء جمعه سماه "المشهور في أسماء الأيام والشهور": أن المحرم سمي بذلك لكونه شهرا محرما، وعندي أنه سمي بذلك تأكيدا لتحريمه؛ لأن العرب كانت تتقلب به، فتحله عاما وتحرمه عاما، قال: ويجمع على محرمات، ومحارم، ومحاريم.
صفر: سمي بذلك لخلو بيوتهم منه، حين يخرجون للقتال والأسفار، يقال: "صَفِرَ المكان" : إذا خلا ويجمع على أصفار كجمل وأجمال.
شهر ربيع أول: سمي بذلك لارتباعهم فيه. والارتباع الإقامة في عمارة الربع، ويجمع على أربعاء كنصيب وأنصباء، وعلى أربعة، كرغيف وأرغفة.
ربيع الآخر: كالأول.
جمادى: سمي بذلك لجمود الماء فيه. قال: وكانت الشهور في حسابهم لا تدور. وفي هذا
__________
(1) رواه أحمد في مسنده (5/72 ، 73) من طريق حماد بن سلمة بأطول منه.
(2) زيادة من ك، أ.

(4/146)

نظر؛ إذ كانت شهورهم منوطة بالأهلة، ولا بد من دورانها، فلعلهم سموه بذلك، أول ما سمي عند جمود الماء في البرد، كما قال الشاعر:
وَلَيلَةٍ منْ جُمادى ذَاتِ أنْدِيَة ... لا يُبْصِرُ العبدُ في ظَلماتها الطُّنُبَا ...
لا يَنْبَحُ الكلبُ فيها غَير وَاحدَةٍ ... حَتَّى يَلُفَّ عَلَى خُرْطُومه الذَّنَبَا ...
ويُجمع على جُمَاديات، كحبارى وحُبَاريات، وقد يذكر ويؤنث، فيقال: جمادى الأولى والأول، وجمادى الآخر والآخرة.
رجب: من الترجيب، وهو التعظيم، ويجمع على أرجاب، ورِجَاب، ورَجَبات.
شعبان: من تشعب القبائل وتفرقها للغارة ويجمع على شَعَابين وشَعْبانات (1)
ورمضان: من شدة الرمضاء، وهو الحر، يقال: "رمضت الفصال" : إذا عطشت، ويجمع على رَمَضَانات ورَماضين وأرْمِضَة قال: وقول من قال: "إنه اسم من أسماء الله"؛ خطأ لا يعرج عليه، ولا يلتفت إليه.
قلت: قد ورد فيه حديث؛ ولكنه ضعيف، وبينته في أول كتاب الصيام.
شوال: من شالت الإبل بأذنابها للطراق، قال: ويجمع على شَوَاول وشَوَاويل وشَوَّالات.
القعدة: بفتح القاف -قلت: وكسرها -لقعودهم فيه عن القتال والترحال، ويجمع على ذوات القعدة.
الحجة: بكسر الحاء -قلت: وفتحها -سمي بذلك لإيقاعهم الحج فيه، ويجمع على ذوات الحجة.
أسماء الأيام: أولها الأحد، ويجمع على آحاد، وأُحاد ووحود. ثم يوم الإثنين، ويجمع على أثانين. الثلاثاء: يمد، ويُذَكَّر ويؤنث، ويجمع على ثلاثاوات وأثالث. ثم الأربعاء بالمد، ويجمع على أربعاوات وأرابيع. والخميس: يجمع على أخمسة وأخامس، ثم الجمعة -بضم الميم، وإسكانها، وفتحها أيضا -ويجمع على جُمَع وجُمُعات.
السبت: مأخوذ من السَّبْت، وهو القطع؛ لانتهاء العدد عنده. وكانت العرب تسمي الأيام أول، ثم أهون، ثم جُبَار، ثم دبار، ثم مؤنس، ثم العروبة، ثم شيار، قال الشاعر -من العرب العرباء العاربة المتقدمين -:
أُرَجِّي أن أعيشَ وأن يَومِي ... بأوّل أو بأهون أو جُبَار ...
أو التالي دُبَار فإن أفُْتهُ ... فمؤنس أو عروبةَ أو شيار ...
__________
(1) في ك: "وشعابات".

(4/147)

وقوله تعالى: { مِنْهَا أَرْبَعَةٌ حُرُمٌ } فهذا مما كانت العرب أيضا في الجاهلية (1) تحرمه، وهو الذي كان عليه جمهورهم، إلا طائفة منهم يقال لهم: "البَسْل"، كانوا يحرمون من السنة ثمانية أشهر، تعمقا وتشديدًا.
وأما قوله: "ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان، [فإنما أضافه إلى مضر، ليبين صحة قولهم في رجب أنه الشهر الذي بين جمادى وشعبان] (2) لا كما كانت تظنه ربيعة من أنَّ رجب المحرم هو الشهر الذي بين شعبان وشوال، وهو رمضان اليوم، فبين، عليه [الصلاة و] (3) السلام، أنه رجب مضر لا رجب ربيعة. وإنما كانت الأشهر المحرمة أربعة، ثلاثة سَرْدٌ وواحد فرد؛ لأجل أداء مناسك الحج والعمرة، فحرم قبل شهر الحج شهر، وهو ذو القعدة؛ لأنهم يقعدون فيه عن القتال، وحُرِّم شهر ذي الحجة لأنهم يوقعون فيه الحج ويشتغلون فيه بأداء المناسك، وحرم بعده شهر آخر، وهو المحرم؛ ليرجعوا فيه إلى نائي أقصى بلادهم آمنين، وحرم رجب في وسط الحول، لأجل زيارة البيت والاعتمار به، لمن يقدم إليه من أقصى جزيرة العرب، فيزوره ثم يعود إلى وطنه فيه آمنا.
وقوله تعالى: { ذَلِكَ الدِّينُ الْقَيِّمُ } أي: هذا هو الشرع المستقيم، من امتثال أمر الله فيما جعل من الأشهر الحرم، والحَذْو بها على ما سبق في كتاب الله الأول.
وقال تعالى: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } أي: في هذه الأشهر المحرمة؛ لأنه آكد وأبلغ في الإثم من غيرها، كما أن المعاصي في البلد الحرام تضاعف، لقوله تعالى: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج: 25] وكذلك الشهر الحرام تغلظ فيه الآثام؛ ولهذا تغلظ فيه الدية في مذهب الشافعي، وطائفة كثيرة من العلماء، وكذا في حَقِّ من قتل في الحرم أو قتل ذا محرم.
وقال حماد بن سلمة، عن علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس، في قوله: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } قال: في الشهور كلها.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا } الآية { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } في كلِّهن، ثم اختص من ذلك أربعة أشهر فجعلهن حراما، وعَظم حُرُماتهن، وجعل الذنب فيهن أعظم، والعمل الصالح والأجر أعظم.
وقال قتادة في قوله: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } إن الظلم في الأشهر الحرم أعظم خطيئة ووزرًا، من الظلم فيما سواها، وإن كان الظلم على كل حال عظيما، ولكن الله يعظم من أمره ما يشاء. قال: إن الله اصطفى صَفَايا من خلقه، اصطفى من الملائكة رسلا ومن الناس رسلا واصطفى من الكلام ذِكْرَه، واصطفى من الأرض المساجد، واصطفى من الشهور رمضان والأشهر الحرم،
__________
(1) في ت، ك، أ: "جاهليتها".
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.

(4/148)

واصطفى من الأيام يوم الجمعة، واصطفى من الليالي ليلة القدر، فَعَظِّموا ما عظم الله، فإنما تُعَظم الأمور (1) بما عظمها الله به عند أهل الفهم وأهل العقل.
وقال الثوري، عن قيس بن مسلم، عن الحسن بن محمد بن الحنفية: بألا تحرموهن كحرمتهن (2)
وقال محمد بن إسحاق: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } أي: لا تجعلوا حرامها حلالا ولا حلالها حراما، كما فعل أهل الشرك، فإنما النسيء الذي كانوا يصنعون من ذلك، زيادة في الكفر { يُضَلُّ بِهِ الَّذِينَ كَفَرُوا } الآية [التوبة: 37].
وهذا القول اختيار ابن جرير.
وقوله: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً } أي: جميعكم (3) { كَمَا يُقَاتِلُونَكُمْ كَافَّةً } أي: جميعهم، { وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ }
وقد اختلف العلماء في تحريم ابتداء القتال في الشهر الحرام: هل هو منسوخ أو محكم؟ على قولين:
أحدهما -وهو الأشهر: أنه منسوخ؛ لأنه تعالى قال هاهنا: { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } وأمر بقتال المشركين وظاهر السياق مشعر بأنه أمر بذلك أمرًا عاما، فلو كان محرما ما في الشهر الحرام لأوشك أن يقيده بانسلاخها؛ ولأن رسول الله صلى الله عليه وسلم حاصر أهل الطائف في شهر حرام -وهو ذو القعدة -كما ثبت في الصحيحين: أنه خرج إلى هوازن في شوال، فلما كسرهم واستفاء أموالهم، ورجع فَلُّهم، فلجئوا إلى الطائف -عَمد إلى الطائف فحاصرها أربعين يوما، وانصرف ولم يفتتحها (4) فثبت أنه حاصر في الشهر الحرام.
والقول الآخر: أن ابتداء القتال في الشهر الحرام حرام، وأنه لم ينسخ تحريم الحرام، لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ } [الآية] (5) [المائدة: 2 ] وقال: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } الآية[البقرة: 194] وقال: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ } [الآية] [التوبة: 50] (6)
وقد تقدم أنها الأربعة المقررة في كل سنة، لا أشهر التسيير على أحد القولين.
وأما قوله تعالى: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً } فيحتمل أنه منقطع عما قبله، وأنه حكم مستأنف، ويكون من باب التهييج والتحضيض، أي: كما يجتمعون لحربكم إذا حاربوكم فاجتمعوا أنتم أيضا لهم إذا حاربتموهم، وقاتلوهم بنظير ما يفعلون، ويحتمل أنه أذن للمؤمنين بقتال
__________
(1) في ت، أ: "يعظم من الأمور".
(2) في ت: "لحرمتهن".
(3) في ت: "جميعهم".
(4) في ت: "يفتحها".
(5) زيادة من ت، ك، أ.
(6) زيادة من ت، ك، أ.

(4/149)

المشركين في الشهر الحرام إذا كانت البداءة منهم، كما قال تعالى: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ } [البقرة: 194] وقال تعالى: { وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ } الآية[البقرة: 191] ، وهكذا الجواب عن حصار رسول الله صلى الله عليه وسلم أهل الطائف، واستصحابه الحصار إلى أن دخل الشهر الحرام، فإنه من (1) تتمة قتال هوازن وأحلافها من ثقيف، فإنهم هم الذين ابتدءوا القتال، وجمعوا الرجال، ودعوا إلى الحرب والنزال، فعندما قصدهم رسول الله صلى الله عليه وسلم كما تقدم، فلما تحصنوا بالطائف ذهب إليهم لينزلهم من حصونهم، فنالوا من المسلمين، وقتلوا جماعة، واستمر الحصار بالمجانيق وغيرها قريبا من أربعين يوما. وكان ابتداؤه في شهر حلال، ودخل الشهر الحرام، فاستمر فيه أياما، ثم قفل عنهم لأنه يغتفر في الدوام ما لا يغتفر في الابتداء، وهذا هو أمر مقرر، وله نظائر كثيرة، والله أعلم. ولنذكر الأحاديث الواردة في ذلك (2) وقد حررنا ذلك في السيرة، والله أعلم (3)
__________
(1) في ت، أ: "في".
(2) كذا ولم أجد شيئا من ذلك، ورفع في هـ، ك فراغ قدر أربعة أسطر، ووصل الكلام في باقي النسخ.
(3) في ك: "والحمد لله".

(4/150)


التوبة - تفسير ابن كثير

إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37)

{ إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37) }
هذا مما ذم الله تعالى به المشركين من تصرفهم في شرع الله بآرائهم الفاسدة، وتغييرهم أحكام الله بأهوائهم الباردة، وتحليلهم ما حرم الله وتحريمهم ما أحل الله، فإنهم كان فيهم من القوة الغضَبِية والشهامة والحمية ما استطالوا به مدة الأشهر الثلاثة في التحريم المانع لهم من قضاء أوطارهم من قتال أعدائهم، فكانوا قد أحدثوا قبل الإسلام بمدة تحليل المحرم وتأخيره إلى صفر، فيحلون الشهر الحرام، ويحرمون الشهر الحلال، ليواطئوا عدة الأشهر الأربعة (1) كما قال شاعرهم -وهو عمير بن قيس المعروف -بجذل الطعان:
لَقَدْ عَلمت مَعد أنَّ قَومِي ... كرَامُ النَّاس أنَّ لَهُمْ كِراما ...
ألسْنا الناسئينَ على مَعد ... شُهُورَ الحِل نَجْعلُهَا حَرَاما ...
فأيّ النَّاسِ لَم تُدْرَك بوتْر? ... وأيّ النَّاس لم نُعْلك لجاما? (2)
__________
(1) في ك، أ: "ليواطئوا عدة ما حرم الله الأشهر الأربعة".
(2) انظر: السيرة النبوية لابن هشام (1/45).

(4/150)

قال علي بن أبي طلحة عن ابن عباس في قوله: { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } قال: النسيء أنَّ جُنادة بن عوف بن أمية الكناني، كان يوافي الموسم في كل عام، وكان يكنى "أبا ثُمَامة"، فينادي: ألا إن أبا ثمامة لا يُحاب ولا يُعاب، ألا وإن صفر العام الأول حلال. فيحله للناس، فيحرم صفرا عاما، ويحرم المحرم عاما، فذلك قول الله: { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } [إلى قوله: { الكافرين } وقوله { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } ] (1) يقول: يتركون المحرم عاما، وعاما يحرمونه.
وروى العوفي عن ابن عباس نحوه.
وقال ليث بن أبي سليم، عن مجاهد، كان رجل من بني كنانة يأتي كل عام إلى الموسم على حمار له، فيقول: يا أيها الناس، إني لا أعاب ولا أجاب، ولا مَرَدّ لما أقول، إنا قد حَرَّمنا المحرم، وأخرنا صفر. ثم يجيء العام المقبل بعده فيقول مثل مقالته، ويقول: إنا قد حرمنا صفر، وأخرنا المحرم. فهو قوله: { لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ } قال: يعني الأربعة { فَيُحِلُّوا مَا حَرَّمَ اللَّهُ } لتأخير هذا الشهر الحرام.
وروي عن أبي وائل، والضحاك، وقتادة نحو هذا.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } الآية، قال: هذا رجل من بني كنانة يقال له: "القَلَمَّس"، وكان في الجاهلية، وكانوا في الجاهلية لا يغيرُ بعضهم على بعض في الشهر الحرام، يلقى الرجل قاتل أبيه ولا يَمُدُّ إليه يده، فلما كان هو، قال: اخرجوا بنا. قالوا له: هذا المحرم! قال: ننسئه العام، هما العام صفران، فإذا كان العام القابل قضينا جعلناهما مُحرَّمين. قال: ففعل ذلك، فلما كان عام قابل قال: لا تغزُوا في صفر، حرموه مع المحرم، هما محرمان.
فهذه صفة غريبة في النسيء، وفيها نظر؛ لأنهم في عام إنما يحرمون على هذا ثلاثة أشهر فقط، وفي العام الذي يليه يحرمون خمسة أشهر، فأين هذا من قوله تعالى: { يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ } .
وقد روي عن مجاهد صفة أخرى غريبة أيضا، فقال عبد الرزاق، أخبرنا مَعْمَر، عن ابن أبي نَجِيح، عن مجاهد في قوله: { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } الآية، قال: فرض الله، عز وجل، الحج في ذي الحجة. قال: وكان المشركون يسمون الأشهر ذا الحجة، والمحرم، وصفر، وربيع، وربيع، وجمادى، وجمادى، ورجب، وشعبان، ورمضان، وشوالا (2) وذا القعدة. وذا الحجة يحجون فيه مرة أخرى ثم يسكتون عن المحرم ولا يذكرونه، ثم يعودون فيسمون صفر صفر، ثم يسمون رجب جمادى الآخرة، ثم يسمون شعبان رمضان، ثم يسمون شوالا رمضان، ثم يسمون ذا القعدة شوالا
__________
(1) زيادة من ت، ك، أ، والطبري.
(2) في أ: "وشوال".

(4/151)

ثم يسمون ذا الحجة ذا القعدة، ثم يسمون المحرم ذا الحجة، فيحجون فيه، واسمه عندهم ذو (1) الحجة، ثم عادوا بمثل هذه القصة فكانوا يحجون في كل شهر عامين، حتى وافق حجة أبي بكر الآخر من العامين في القعدة (2) ثم حج النبي صلى الله عليه وسلم حجته التي حج، فوافق ذا الحجة، فذلك حين يقول النبي صلى الله عليه وسلم في خطبته: "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض".
وهذا الذي قاله مجاهد فيه نظر أيضا، وكيف تصح حجة أبي بكر وقد وقعت في ذي القعدة، وأنى هذا؟ وقد قال الله تعالى: { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } الآية[التوبة: 3] ، وإنما نودي بذلك في حجة أبي بكر، فلو لم تكن في ذي الحجة لما قال تعالى : { يَوْمَ الْحَجِّ الأكْبَرِ } ولا يلزم من فعلهم النسيء هذا الذي ذكره، من دوران السنة عليهم، وحجهم في كل شهر عامين؛ فإن النسيء حاصل بدون هذا، فإنهم لما كانوا يحلون شهر المحرم عاما يحرمون عوضه صفرا، وبعده ربيع وربيع إلى آخر [السنة والسنة بحالها على نظامها وعدتها وأسماء شهورها ثم في العام القابل يحرمون المحرم ويتركونه على تحريمه، وبعده صفر، وربيع وربيع إلى آخرها] (3) فيحلونه عاما ويحرمونه عاما؛ ليواطئوا عدة ما حرم الله، فيحلوا ما حرم الله، أي: في تحريم أربعة أشهر من السنة، إلا أنهم تارة يقدمون تحريم الشهر الثالث من الثلاثة المتوالية وهو المحرم، وتارة ينسئونه إلى صفر، أي: يؤخرونه. وقد قدمنا الكلام على قوله صلى الله عليه وسلم: "إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهرا منها أربعة حرم، ثلاثة متوالية: ذو القعدة، وذو الحجة، والمحرم، ورجب مضر"، أي: أن الأمر في عدة (4) الشهور وتحريم ما هو محرم منها، على ما سبق في كتاب الله من العدد والتوالي، لا كما يعتمده جهلة العرب، من فصلهم تحريم بعضها بالنسيء عن بعض، والله أعلم.
وقال ابن أبي حاتم: حدثنا صالح بن بشر بن سلمة الطبراني، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة، عن عبد الله بن دينار، عن ابن عمر أنه قال: وقف رسول الله صلى الله عليه وسلم بالعقبة، فاجتمع إليه من شاء الله من المسلمين، فحمد الله وأثنى عليه بما هو له أهل (5) ثم قال: "وإنما النسيء من الشيطان، زيادة في الكفر، يضل به الذين كفروا، يحلونه عاما ويحرمونه عاما". فكانوا يحرمون المحرم عاما، ويستحلون صفر (6) ويستحلون المحرم، وهو النسيء (7)
وقد تكلم الإمام محمد بن إسحاق على هذا في كتاب "السيرة" كلامًا جيدًا ومفيدًا حسنًا، فقال: كان أول من نسأ الشهور على العرب، فأحل منها ما حرم الله، وحرم منها ما أحل الله، عز وجل، "القَلمَّس"، وهو: حذيفة بن عبد مُدْرِكة فُقَيم (8) بن عدي بن عامر بن ثعلبة بن الحارث بن مالك بن
__________
(1) في ك: "ذا".
(2) في ك، أ: "ذي القعدة".
(3) زيادة من ت، ك، أ.
(4) في ت: "هذه".
(5) في ت، أ: "بما هو أهله".
(6) في ت، ك، أ: "صفر منه".
(7) ورواه أبو الشيخ الأصبهاني كما في الدر المنثور (5/188).
(8) في ت، ك، أ: "عبد بن فقيم".

(4/152)

يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

كنانة بن خُزَيمة بن مدْرِكة بن إلياس بن مُضَر بن نزار بن مَعدَّ بن عدنان، ثم قام بعده على ذلك ابنه عَبَّاد ثم من بعد عباد ابنه قَلَع بن عباد، ثم ابنه أمية بن قلع، ثم ابنه عوف بن أمية، ثم ابنه أبو ثمامة جنادة بن عوف، وكان آخرهم، وعليه قام الإسلام. فكانت العرب إذا فرغت من حجها اجتمعت إليه، فقام فيهم خطيبًا، فحرم رجبا، وذا القعدة، وذا الحجة، ويحل المحرم عاما، ويجعل مكانه صفر، ويحرمه عاما ليواطئ عدة ما حرم الله، فيحل ما حرم الله، يعني: ويحرم ما أحل الله.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ (38) إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39) }
هذا شروع في عتاب من تخلَّف عن رسول الله صلى الله عليه وسلم في غزوة تبوك، حين طابت الثمار والظلال في شدة الحر وحَمَارَّة (1) القيظ، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ } أي: إذا دعيتم إلى الجهاد في سبيل الله { اثَّاقَلْتُمْ إِلَى الأرْضِ } أي: تكاسلتم وملتم إلى المقام في الدعة والخفض وطيب الثمار، { أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ } أي: ما لكم فعلتم (2) هكذا أرضا منكم بالدنيا بدلا من الآخرة
ثم زهد تبارك وتعالى في الدنيا، ورغب في الآخرة، فقال: { فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ } كما قال الإمام أحمد.
حدثنا وَكِيع ويحيى بن سعيد قالا حدثنا إسماعيل بن أبي خالد، عن قيس، عن المستَوْرِد أخي بني فِهْر قال: قال رسول الله صلى الله عليه وسلم: "ما الدنيا في الآخرة إلا كما يجعل إصبعه هذه في اليم، فلينظر بما ترجع؟ (3) وأشار بالسبابة.
انفرد بإخراجه مسلم (4)
وقال ابن أبي حاتم: حدثنا بشر بن مسلم بن (5) عبد الحميد الحِمْصي، حدثنا الربيع بن رَوْح، حدثنا محمد بن خالد الوهبي، حدثنا زياد -يعني الجصاص -عن أبي عثمان قال: قلت: يا أبا هريرة، سمعت من إخواني بالبصرة أنك تقول: سمعت نبي الله يقول: "إن الله يجزي بالحسنة ألف ألف حسنة" قال أبو هريرة: بل سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يجزي بالحسنة ألفي ألف
__________
(1) في أ: "وحماوة".
(2) في ت، ك، أ: "صنعتم".
(3) في أ: "يرجع".
(4) المسند (4/228) وصحيح مسلم برقم (2858).
(5) في أ: "عن".

(4/153)

إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)

حسنة" ثم تلا هذه الآية: { فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ } (1) (2)
فالدنيا ما مضى منها وما بقي منها عند الله قليل.
وقال [سفيان] (3) الثوري، عن الأعمش في الآية: { فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ } قال: كزاد الراكب.
وقال عبد العزيز بن أبي حازم (4) عن أبيه: لما حضرت عبد العزيز بن مروان الوفاةُ قال: ائتوني بكفني الذي أكفن فيه، أنظر إليه (5) فلما وضع بين يديه نَظَر إليه فقال: أمَا لي من كَبِير (6) ما أخلف من الدنيا إلا هذا؟ ثم ولى ظهره فبكى وهو يقول أفٍّ لك من دار. إن كان كثيرُك لقليل، وإن كان قليلك لقصير، وإن كنا منك لفي غرور.
ثم توعد تعالى على ترك الجهاد فقال: { إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا } قال ابن عباس: استنفر رسول الله صلى الله عليه وسلم حيا من العرب، فتثاقلوا عنه، فأمسك الله عنهم القَطْر فكان عذابهم.
{ وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ } أي: لنصرة نبيه وإقامة دينه، كما قال تعالى: { إِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38].
{ وَلا تَضُرُّوهُ شَيْئًا } أي: ولا تضروا الله شيئًا بتوليكم عن الجهاد، ونُكُولكم وتثاقلكم عنه، { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: قادر على الانتصار من الأعداء بدونكم.
وقد قيل: إن هذه الآية، وقوله: { انْفِرُوا خِفَافًا وَثِقَالا } وقوله { مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ } [التوبة: 120] إنهن منسوخات بقوله تعالى: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } [التوبة: 122] رُوي هذا عن ابن عباس، وعِكْرِمة، والحسن، وزيد بن أسلم. ورده (7) ابن جرير وقال: إنما هذا فيمن دعاهم رسول الله صلى الله عليه وسلم إلى الجهاد، فتعين عليهم ذلك، فلو تركوه لعوقبوا عليه.
وهذا له اتجاه، والله [سبحانه و] (8) تعالى أعلم [بالصواب] (9)
{ إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40) }
__________
(1) في ت، ك، أ: "ما الحياة" وهو خطأ.
(2) ورواه عبد الله بن أحمد في زوائد الزهد، وابن مردويه في تفسيره كما في الدر المنثور (5/193).
(3) زيادة من ت، ك، أ.
(4) في أ: "حاتم".
(5) في ت: "فيه".
(6) في ت، ك، أ: "كثير".
(7) في أ: "ورواه".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.

(4/154)

يقول تعالى: { إِلا تَنْصُرُوهُ } أي: تنصروا رسوله، فإن الله ناصره ومؤيده وكافيه وحافظه، كما تولى نصره { إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ [إِذْ هُمَا فِي الْغَارِ] } (1) أي: عام الهجرة، لما هم المشركون بقتله أو حبسه أو نفيه، فخرج منهم هاربًا صحبة صدِّيقه وصاحبه أبي بكر بن أبي قحافة، فلجأ إلى غار ثور ثلاثة أيام ليرجع الطَّلَبُ الذين خرجوا في آثارهم، ثم يسيرا نحو المدينة، فجعل أبو بكر، رضي الله عنه، يجزع أن يَطَّلع عليهم أحد، فيخلص إلى الرسول، عليه السلام (2) منهم أذى، فجعل النبي صلى الله عليه وسلم يُسَكِّنه ويَثبِّته ويقول: " يا أبا بكر، ما ظنك باثنين الله ثالثهما"، كما قال الإمام أحمد:
حدثنا عفان، حدثنا همام، أنبأنا ثابت، عن أنس أن أبا بكر حدثه قال: قلت للنبي صلى الله عليه وسلم، ونحن في الغار: لو أن أحدهم (3) نظر إلى قدميه لأبصرنا تحت قدميه. قال: فقال: "يا أبا بكر، ما ظنك باثنين الله ثالثهما".
أخرجاه في الصحيحين (4)
ولهذا قال تعالى: { فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ } أي: تأييده ونصره عليه، أي: على الرسول في أشهر القولين: وقيل: على أبي بكر، وروي عن ابن عباس وغيره، قالوا: لأن الرسول لم تزل معه سكينة، وهذا لا ينافي تجدد سكينة خاصة بتلك الحال؛ ولهذا قال: { وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا } أي: الملائكة، { وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا }
قال ابن عباس: يعني { كَلِمَةَ الَّذِينَ كَفَرُوا } الشرك و { كَلِمَةُ اللَّهِ } هي: لا إله إلا الله.
وفي الصحيحين عن أبي موسى الأشعري، رضي الله عنه، قال: سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حَمِيَّة، ويقاتل رياء، أي ذلك في سبيل الله؟ فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" (5)
وقوله: { وَاللَّهُ عَزِيزٌ } أي: في انتقامه وانتصاره، منيع الجناب، لا يُضام من لاذ ببابه، واحتمى بالتمسك بخطابه، { حَكِيمٌ } في أقواله وأفعاله.
__________
(1) زيادة من ك.
(2) في ك: "رسول الله صلى الله عليه وسلم".
(3) في ت: "أحدا".
(4) المسند (1/4) وصحيح البخاري برقم (3653) وصحيح مسلم برقم (2381).
(5) صحيح البخاري برقم (2810) وصحيح مسلم برقم (1904).

(4/155)


التوبة - تفسير ابن كثير

انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41)

{ انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) }
قال سفيان الثوري، عن أبيه، عن أبي الضحَى مسلم بن صَبيح: هذه الآية: { انْفِرُوا خِفَافًا وَثِقَالا }

(4/155)

أول ما نزل من سورة براءة.
وقال معتمر بن سليمان، عن أبيه قال: زعم حَضْرمي أنه ذكر له أن ناسا كانوا عسى أن يكون أحدهم عليلا أو كبيرا، فيقول: إني لا آثم، فأنزل الله: { انْفِرُوا خِفَافًا وَثِقَالا } الآية.
أمر الله تعالى بالنفير العام مع الرسول، صلوات الله وسلامه عليه، عام غزوة تبوك، لقتال أعداء الله من الروم الكفرة من أهل الكتاب، وحَتَّم على المؤمنين في الخروج معه على كل حال في المَنْشَط والمَكْرَه والعسر واليسر، فقال: { انْفِرُوا خِفَافًا وَثِقَالا }
وقال علي بن زيد، عن أنس، عن أبي طلحة: كهولا وشَبَابًا (1) ما أسمع الله عَذَر أحدًا، ثم خرج إلى الشام فقاتل حتى قُتل.
وفي رواية: قرأ (2) أبو طلحة سورة براءة، فأتى على هذه الآية: { انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } فقال: أرى ربنا يستنفرنا شيوخًا وشَبَابًا (3) جهزوني يا بَنِيَّ. فقال بنوه: يرحمك الله، قد غزوت مع رسول الله حتى مات، ومع أبي بكر حتى مات، ومع عمر حتى مات، فنحن نغزو عنك. فأبى، فركب البحر فمات، فلم يجدوا له جزيرة يدفنوه فيها إلا بعد تسعة أيام، فلم يتغير، فدفنوه بها (4)
وهكذا روي عن ابن عباس، وعِكْرِمة وأبي صالح، والحسن البصري، وشَمْر بن عطية، ومقاتل بن حَيَّان، والشعبي وزيد بن أسلم: أنهم قالوا في تفسير هذه الآية: { انْفِرُوا خِفَافًا وَثِقَالا } قالوا: كهولا وشبابا (5) وكذا قال عِكْرِمة والضحاك، ومقاتل بن حيان، وغير واحد.
وقال مجاهد: شبابا (6) وشيوخا، وأغنياء ومساكين. وكذا قال أبو صالح، وغيره.
وقال الحكم بن عُتيبة: مشاغيل وغير مشاغيل.
وقال العوفي، عن ابن عباس في قوله تعالى: { انْفِرُوا خِفَافًا وَثِقَالا } يقول: انفروا نشاطا وغير نشاط. وكذا قال قتادة.
وقال ابن أبي نَجِيح، عن مُجاهد: { انْفِرُوا خِفَافًا وَثِقَالا } قالوا: فإن فينا الثقيل، وذا الحاجة، والضيعة (7) والشغل، والمتيسر به أمر، فأنزل الله وأبى أن يعذرهم دون أن ينفروا خفافا وثقالا وعلى ما كان منهم.
__________
(1) في أ: "وشبانا".
(2) في ت، أ: "وهو في رواية أنه قال:".
(3) في أ: "وشبانا".
(4) في ت، ك: "فيها".
(5) في ت، ك، أ: "وشبانا".
(6) في أ: "شبانا".
(7) في ت: "والصنعة".

(4/156)

وقال الحسن بن أبي الحسن البصري أيضا: في العسر واليسر. وهذا كله من مقتضيات العموم في الآية، وهذا اختيار ابن جرير.
وقال الإمام أبو عمرو الأوزاعي: إذا كان النفير إلى دُروب الروم نفرَ الناس إليها خفافا وركبانا، وإذا كان النفير إلى هذه السواحل نفروا إليها خفافا وثقالا وركبانا ومشاة. وهذا تفصيل في المسألة.
وقد روي عن ابن عباس، ومحمد بن كعب، وعطاء الخراساني وغيرهم أن هذه الآية منسوخة بقوله تعالى: { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } وسيأتي الكلام على ذلك إن شاء الله.
وقال السدي قوله: { انْفِرُوا خِفَافًا وَثِقَالا } يقول: غنيًا وفقيرًا، وقويًا وضعيفًا فجاءه رجل يومئذ، زعموا أنه المقداد، وكان عظيما سمينًا، فشكا إليه وسأله أن يأذن له، فأبى فنزلت يومئذ (1) { انْفِرُوا خِفَافًا وَثِقَالا } فلما نزلت هذه الآية اشتد على الناس شأنها فنسخها الله، فقال: { لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ } [التوبة: 91].
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، حدثنا أيوب، عن محمد قال: شهد أبو أيوب مع رسول الله صلى الله عليه وسلم بدرا ثم لم يتخلف عن غَزاة للمسلمين إلا وهو في آخرين إلا عاما واحدًا قال: وكان أبو أيوب يقول: قال الله: { انْفِرُوا خِفَافًا وَثِقَالا } فلا أجدني إلا خفيفًا أو ثقيلا (2)
وقال ابن جرير: حدثني سعيد بن عمر السَّكُوني، حدثنا بَقِيَّة، حدثنا حَرِيز، حدثني عبد الرحمن بن ميسرة، حدثني أبو راشد الحُبْراني قال: وافيت المقدام بن الأسود فارس رسول الله صلى الله عليه وسلم جالسا على تابوت من توابيت الصيارفة بحمص، وقد فضل عنها من عظمه، يريد الغزو، فقلت له: لقد أعذر الله إليك فقال: أتت علينا سورة "البعوث (3) { انْفِرُوا خِفَافًا وَثِقَالا } (4)
وبه قال ابن جرير: حدثني حيان بن زيد الشَّرْعِبي قال: نفرنا مع صفوان بن عمرو، وكان واليا على حمص قِبَل الأفسُوس، إلى الجراجمة فلقيت شيخًا كبيرًا هما، وقد سقط حاجباه على عينيه، من أهل دمشق، على راحلته، فيمن أغار. فأقبلت إليه (5) فقلت: يا عم، لقد أعذر الله إليك. قال: فرفع حاجبيه (6) فقال: يا ابن أخي، استنفرنا الله خفافا وثقالا إنه من يحبه الله يبتليه، ثم يعيده الله فيبقيه (7) وإنما يبتلي الله من عباده من شكر وصبر وذكر، ولم يعبد إلا الله، عز وجل (8)
__________
(1) في أ: "فنزلت هذه الآية".
(2) تفسير الطبري (14/267).
(3) في هـ، ت، د: "البعوث" والمثبت من الطبري.
(4) تفسير الطبري (14/268).
(5) في ت، أ: "عليه".
(6) في ت: "حاجبه".
(7) في أ: "فيقتنيه".
(8) رواه الطبري في تفسيره (14/264).

(4/157)

لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42) عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)

ثم رغب تعالى في النفقة في سبيله، وبذل المهج في مرضاته ومرضاة رسوله، فقال: { وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: هذا خير لكم في الدنيا والآخرة، ولأنكم تغرمون في النفقة قليلا فيغنيكم الله أموال عدوكم في الدنيا، مع ما يدخر لكم من الكرامة في الآخرة، كما قال النبي صلى الله عليه وسلم: "وتَكفَّل الله للمجاهد (1) في سبيله إن (2) توفاه أن يدخله الجنة، أو يرده إلى منزله نائلا ما نال من أجر أو غنيمة" (3)
ولهذا قال تعالى: { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } [البقرة: 216].
ومن هذا القبيل ما رواه الإمام أحمد:
حدثنا محمد بن أبي عَدِيّ، عن حميد، عن أنس؛ عن رسول الله صلى الله عليه وسلم قال لرجل: "أسلم". قال: أجدني كارها. قال: "أسلم وإن كنت كارها" (4)
{ لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42) }
يقول تعالى موبّخًا للذين تخلفوا عن النبي (5) صلى الله عليه وسلم في غزوة تبوك، وقعدوا عن النبي صلى الله عليه وسلم بعد ما استأذنوه في ذلك، مظهرين أنهم ذوو أعذار، ولم يكونوا كذلك، فقال: { لَوْ كَانَ عَرَضًا قَرِيبًا } قال ابن عباس: غنيمة قريبة، { وَسَفَرًا قَاصِدًا } أي: قريبا أيضا، { لاتَّبَعُوكَ } أي: لكانوا جاءوا معك لذلك، { وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } أي: المسافة إلى الشام، { وَسَيَحْلِفُونَ بِاللَّهِ } أي: لكم إذا رجعتم إليهم { لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ } أي: لو لم تكن لنا أعذار لخرجنا معكم، قال الله تعالى: { يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ }
{ عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45) }
__________
(1) في ت: "للمجاهدين".
(2) في ت: "بأن".
(3) رواه البخاري في صحيحه برقم (7463) ومسلم في صحيحه برقم (1876) من حديث أبي هريرة رضي الله عنه.
(4) المسند (3/109).
(5) في أ: "رسول الله".

(4/158)

وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو حصين بن [يحيي بن] (1) سليمان الرازي (2) حدثنا سفيان بن عيينة، عن مِسْعَر (3) عن عون قال: هل سمعتم بمعاتبة أحسن من هذا؟ بدأ بالعفو قبل المعاتبة فقال: { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } وكذا قال مُوَرِّق العِجْلي وغيره.
وقال قتادة: عاتبه كما تسمعون، ثم أنزل التي في سورة النور، فرخَّص له في أن يأذن لهم إن شاء: { فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ } [النور: 62] وكذا رُوي عن عطاء الخراساني.
وقال مجاهد: نزلت هذه الآية في أناس قالوا: استأذِنُوا رسول الله فإن أذن لكم فاقعدوا، وإن لم يأذن لكم فاقعدوا.
ولهذا قال تعالى: { حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا } أي: في إبداء الأعذار، { وَتَعْلَمَ الْكَاذِبِينَ } (4) يقول تعالى: هلا تركتهم لما استأذنوك، فلم تأذن لأحد منهم في القعود، لتعلم الصادق منهم في إظهار طاعتك من الكاذب، فإنهم قد كانوا مصرين على القعود عن الغزو [وإن لم تأذن لهم فيه. ولهذا أخبر تعالى أنه لا يستأذنه في القعود عن الغزو] (5) أحد يؤمن بالله ورسوله، فقال: { لا يَسْتَأْذِنُكَ } أي: في القعود عن الغزو { الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ } ؛ لأن أولئك يرون الجهاد قربة، ولما ندبهم إليه بادروا وامتثلوا. { وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ إِنَّمَا يَسْتَأْذِنُكَ } أي: في القعود ممن لا عذر له { الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: لا يرجون ثواب الله في الدار الآخرة على أعمالهم، { وَارْتَابَتْ قُلُوبُهُمْ } أي: شكت في صحة ما جئتهم به، { فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } أي: يتحيرون، يُقَدِّمُون رجلا ويؤخرون أخرى، وليست لهم قدم ثابتة في شيء، فهم قوم حيارى هَلْكى، لا إلى هؤلاء ولا إلى هؤلاء، ومن يضلل الله فلن تجد له سبيلا.
{ وَلَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47) }
يقول تعالى: { وَلَوْ أَرَادُوا الْخُرُوجَ } أي: معك إلى الغزو { لأعَدُّوا لَهُ عُدَّةً } أي: لكانوا تأهبوا له، { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } أي: أبغض أن يخرجوا معك (6) قَدرًا، { فَثَبَّطَهُمْ } أي: أخرهم، { وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ } أي: قدرًا.
__________
(1) زيادة من الجرح والتعديل 4/2/364. مستفادا من هامش ط. الشعب.
(2) في أ: "الداري".
(3) في أ: "مشرف".
(4) في ت: "ويعلم".
(5) زيادة من ت، ك، أ.
(6) في ت، ك: "معكم".

(4/159)

ثم بين [الله تعالى] (1) وجه كراهيته لخروجهم مع المؤمنين. فقال: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا } أي: لأنهم جبناء مخذولون، { وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ } أي: ولأسرعوا السير والمشي بينكم بالنميمة والبغضاء والفتنة، { وَفِيكُمْ سَمَّاعُونَ لَهُمْ } أي: مطيعون لهم ومستحسنون لحديثهم وكلامهم، يستنصحونهم وإن كانوا لا يعلمون حالهم، فيؤدي هذا إلى وقوع شر بين المؤمنين وفساد كبير.
وقال مجاهد، وزيد بن أسلم، وابن جرير: { وَفِيكُمْ سَمَّاعُونَ لَهُمْ } أي: عيون يسمعون لهم الأخبار وينقلونها إليهم.
وهذا لا يبقى له اختصاص بخروجهم معهم، بل هذا عام في جميع الأحوال، والمعنى الأول أظهر في المناسبة بالسياق، وإليه ذهب قتادة وغيره من المفسرين.
وقال محمد بن إسحاق: كان فيما بلغني -من استأذن -من ذوي الشرف منهم: عبد الله بن أبي ابن سلول والجَدُّ بن قيس، وكانوا أشرافا في قومهم، فثبطهم الله، لعلمه بهم: أن يخرجوا معه (2) فيفسدوا عليه جنده، وكان في جنده قوم أهل محبة لهم وطاعة فيما يدعونهم إليه، لشرفهم فيهم، فقال: { وَفِيكُمْ سَمَّاعُونَ لَهُمْ } (3)
ثم أخبر تعالى عن تمام علمه فقال: { وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } فأخبر بأنه [يعلم] (4) ما كان، وما يكون، وما لم يكن لو كان كيف كان يكون؛ ولهذا قال تعالى: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا } فأخبر عن حالهم كيف يكون لو خرجوا ومع هذا ما خرجوا، كما قال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام: 28] وقال تعالى: { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } [الأنفال: 23] وقال تعالى: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا } [النساء: 66-68] والآيات في هذا كثيرة.
__________
(1) زيادة من ك.
(2) في ت: "معهم".
(3) رواه الطبري في تفسيره (14/281).
(4) زيادة من ت، ك.

(4/160)


التوبة - تفسير ابن كثير

لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)

{ لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48) }
يقول تعالى محرضا لنبيه عليه السلام على المنافقين: { لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ } أي: لقد أعملوا فكرهم وأجالوا آراءهم في كيدك وكيد أصحابك وخذلان دينك وإخماله مدة طويلة،

(4/160)

وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49) إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51)

وذلك أول مقدم النبي صلى الله عليه وسلم المدينة رمته العرب عن قوس واحدة، وحاربته يهود المدينة ومنافقوها، فلما نصره الله يوم بدر وأعلى كلمته، قال عبد الله بن أبي وأصحابه: هذا أمر قد تَوَجَّه. فدخلوا في الإسلام ظاهرًا، ثم كلما أعز الله الإسلام وأهله غاظهم (1) ذلك وساءهم؛ ولهذا قال تعالى: { حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ }
{ وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49) }
يقول تعالى: ومن المنافقين من يقول لك يا محمد: { ائْذَنْ لِي } في القعود { وَلا تَفْتِنِّي } بالخروج معك، بسبب الجواري من نساء الروم، قال الله تعالى: { أَلا فِي الْفِتْنَةِ سَقَطُوا } أي: قد سقطوا في الفتنة بقولهم هذا. كما قال محمد بن إسحاق، عن الزهري، ويزيد بن رُومان، وعبد الله بن أبي بكر، وعاصم بن عمر بن قتادة وغيرهم قالوا: قال رسول الله صلى الله عليه وسلم ذات يوم، وهو في جهازه، للجد بن قيس أخي بني سلمة: "هل لك يا جَدُّ العامَ في جلاد بني الأصفر؟" فقال: يا رسول الله، أو تأذن لي ولا تفتني، فوالله لقد عرف قومي ما رجل أشد عجبًا بالنساء مني، وإني أخشى إن رأيت نساء بني الأصفر لا أصبر عنهن. فأعرض عنه رسول الله صلى الله عليه وسلم وقال: "قد أذنت لك". ففي الجَدِّ بن قيس نزلت هذه: { وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي } الآية، أي: إن كان إنما يخشى من نساء بني الأصفر وليس ذلك به، فما سقط فيه من الفتنة بتخلفه عن رسول الله صلى الله عليه وسلم والرغبة بنفسه عن نفسه، أعظم (2)
وهكذا روي عن ابن عباس، ومجاهد، وغير واحد: أنها نزلت في الجد بن قيس. وقد كان الجد بن قيس هذا من أشراف بني سلمة، وفي الصحيح: أن رسول الله صلى الله عليه وسلم قال لهم: "من سيدكم يا بني سلمة؟" قالوا: الجد بن قيس، على أنا نُبَخِّله (3) فقال رسول الله صلى الله عليه وسلم: "وأي داء أدوأ من البخل، ولكن سَيِّدكم الفتى الأبيض الجَعْد بِشْر بن البراء بن مَعْرُور".
وقوله تعالى: { وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } أي: لا مَحيد لهم عنها، ولا مَحيص، ولا مَهرَب.
{ إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51) }
يعلم تبارك وتعالى نبيه بعداوة هؤلاء له؛ لأنه مهما أصابه من { حَسَنَةٌ } أي: فتح ونصر وظفر
__________
(1) في ت: "أغاظهم".
(2) رواه عنهم الطبري في تفسيره (14/287).
(3) في ت: "نبجله".

(4/161)

قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52) قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54)

على الأعداء، مما يسره ويسر أصحابه، ساءهم ذلك، { وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ } أي: قد احترزنا من متابعته من قبل هذا، { وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ } فأرشد الله تعالى رسوله، صلوات الله وسلامه عليه، إلى جوابهم في عداوتهم هذه التامة، فقال: { قُلْ } أي: لهم { لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا } أي: نحن تحت مشيئة الله، وقدره، { هُوَ مَوْلانَا } أي: سيدنا وملجؤنا { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: ونحن متوكلون عليه، وهو حسبنا ونعم الوكيل.
{ قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52) قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ (54) }
يقول تعالى: { قُلْ } لهم يا محمد: { هَلْ تَرَبَّصُونَ بِنَا } ؟ أي: تنتظرون بنا { إِلا إِحْدَى الْحُسْنَيَيْنِ } شهادَة أو ظَفَرٌ بكم. قاله ابن عباس، ومجاهد، وقتادة، وغيرهم. { وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا } أي: ننتظر بكم هذا أو هذا، إما أن يصيبكم الله بقارعة من عنده أو بأيدينا، بسبي أو بقتل، { فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ }
وقوله: { قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا } أي: مهما أنفقتم من نفقة طائعين أو مكرهين { لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ }
ثم أخبر تعالى عن سبب ذلك، وهو أنهم لا يتقبل منهم، { إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } أي: [قد كفروا] (1) والأعمال إنما تصح بالإيمان، { وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى } أي: ليس لهم قصد صحيح، ولا همة في العمل، { وَلا يُنْفِقُونَ } نفقة { إِلا وَهُمْ كَارِهُونَ }
وقد أخبر الصادق المصدوق أن الله لا يمل حتى تملوا، وأنه طيب لا يقبل إلا طيبا؛ فلهذا لا يتقبل الله من هؤلاء نفقة ولا عملا لأنه إنما يتقبل من المتقين.
__________
(1) زيادة من أ.

(4/162)


التوبة - تفسير ابن كثير

فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55)

{ فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) }
يقول تعالى لرسوله، صلوات الله وسلامه عليه: { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ } كما قال تعالى: { وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى } [طه: 131]

(4/162)

وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57) وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آَتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)

وقال: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون:55، 56]
وقوله: { إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا } قال الحسن البصري: بزكاتها، والنفقة منها في سبيل الله.
وقال قتادة: هذا من المقدم والمؤخر، تقديره: فلا تعجبك أموالهم ولا أولادهم، [في الحياة الدنيا] (1) إنما يريد الله ليعذبهم بها [في الآخرة] (2)
واختار ابن جرير قول الحسن، وهو القول القَوي الحسن.
وقوله: { وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } أي: ويريد أن يميتهم حين يميتهم على الكفر، ليكون ذلك أنكى لهم وأشد لعذابهم، عياذا بالله من ذلك، وهذا يكون من باب الاستدراج لهم فيما هم فيه.
{ وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57) }
يخبر الله تعالى نبيه، صلوات الله وسلامه عليه، عن جزعهم وفزعهم وفرقهم وهلعهم أنهم { يَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ } يمينًا مؤكدة، { وَمَا هُمْ مِنْكُمْ } أي: في نفس الأمر، { وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ } أي: فهو الذي حملهم على الحلف. { لَوْ يَجِدُونَ مَلْجَأً } أي: حصنا يتحصنون به، وحرزا يحترزون به، { أَوْ مَغَارَاتٍ } وهي التي في الجبال، { أَوْ مُدَّخَلا } وهو السَّرَب في الأرض والنفَق. قال ذلك في الثلاثة ابنُ عباس، ومجاهد، وقتادة: { لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ } أي: يسرعون في ذهابهم عنكم، لأنهم إنما يخالطونكم كرها لا محبة، وودوا أنهم لا يخالطونكم، ولكن للضرورة أحكام؛ ولهذا لا يزالون في هم وحزن وغَمٍّ؛ لأن الإسلام وأهله لا يزال في عزّ ونصر ورفعة؛ فلهذا كلما سُرّ المؤمنون ساءهم ذلك، فهم يودون ألا يخالطوا المؤمنين؛ ولهذا قال: { لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ }
{ وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59) }
__________
(1) زيادة من ت، ك، أ.
(2) زيادة من ت، ك، أ.

(4/163)

يقول تعالى: { وَمِنْهمْ } أي ومن المنافقين { مَنْ يَلْمِزُكَ } أي: يعيب عليك { فِي } قَسْم { الصَّدَقَاتِ } إذا فرقتها، ويتهمك في ذلك، وهم المتهمون (1) المأبونون، وهم مع هذا لا ينكرون للدين، وإنما ينكرون لحظ أنفسهم؛ ولهذا إن { أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ } أي: يغضبون لأنفسهم.
قال ابن جُرَيْج: أخبرني داود بن أبي عاصم قال: أتي النبي صلى الله عليه وسلم بصدقة، فقسمها هاهنا وهاهنا حتى ذهبت. قال: ووراءه رجل من الأنصار فقال: ما هذا بالعدل؟ فنزلت هذه الآية.
وقال قتادة في قوله: { وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ } يقول: ومنهم من يطعن عليك في الصدقات. وذُكر لنا أن رجلا من [أهل] (2) البادية حديثَ عهد بأعرابية، أتى رسول (3) الله صلى الله عليه وسلم وهو يقسم ذهبا وفضة، فقال: يا محمد، والله لئن كان الله أمرك أن تعدل، ما عدلت. فقال نبي الله صلى الله عليه وسلم: "ويلك فمن ذا يعدل عليك بعدي". ثم قال نبي الله: "احذروا هذا وأشباهه، فإن في أمتي أشباه هذا، يقرءون القرآن لا يجاوز (4) تَرَاقيَهم، فإذا خرجوا فاقتلوهم، ثم إذا خرجوا فاقتلوهم ثم إذا خرجوا فاقتلوهم". وذكر لنا أن نبي الله صلى الله عليه وسلم كان يقول: "والذي نفسي بيده ما أعطيكم شيئا ولا أمنعكموه، إنما أنا خازن".
وهذا الذي ذكره قتادة شبيه بما رواه الشيخان من حديث الزهري، عن أبي سلمة (5) عن أبي سعيد في قصة ذي الخُوَيصرة -واسمه حُرْقوص -لما اعترض على النبي صلى الله عليه وسلم حين قسم غنائم حنين، فقال له: اعدل، فإنك لم تعدل. فقال: "لقد خِبتُ وخسرتُ إن لم أكن أعدل". ثم قال رسول الله صلى الله عليه وسلم وقد رآه مقفيا (6) إنه يخرج من ضِئْضِئ هذا قوم يحقرُ أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الدين مُرُوق السهم من الرَّمِيَّة، فأينما لقيتموهم فاقتلوهم، فإنهم شر قتلى تحت أديم السماء" وذكر بقية الحديث (7)
ثم قال تعالى مُنَبِّها لهم على ما هو خير من ذلك لهم، فقال: { وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ } فتضمنت هذه الآية الكريمة أدبا عظيما وسرا شريفا، حيث جعل الرضا بما آتاه الله ورسوله والتوكل على الله وحده، وهو قوله: { وَقَالُوا حَسْبُنَا اللَّهُ } وكذلك الرغبة إلى الله وحده في التوفيق لطاعة الرسول وامتثال أوامره، وترك زواجره، وتصديق أخباره، والاقتفاء بآثاره.
__________
(1) في ت: "المبهمون".
(2) زيادة من ت، ك، أ.
(3) في أ: "نبي".
(4) في ت: "لا يتجاوز"
(5) في ت، أ: "أبي سالم".
(6) في ت، أ: "مقتفيا".
(7) صحيح البخاري برقم (3610) وصحيح مسلم برقم (1064).

(4/164)

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

{ إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60) }
لما ذكر [الله] (1) تعالى اعتراض المنافقين الجهلة على النبي صلى الله عليه وسلم ولمزهم إياه في قَسْم الصدقات، بين تعالى أنه هو الذي قسمها وبين حكمها، وتولى أمرها بنفسه، ولم يَكلْ قَسْمها إلى أحد غيره، فجزّأها لهؤلاء المذكورين، كما رواه الإمام أبو داود في سننه من حديث عبد الرحمن بن زياد بن أنعم -وفيه ضعف -عن زياد بن نعيم، عن زياد بن الحارث الصُدَائي، رضي الله عنه، قال: أتيت النبي صلى الله عليه وسلم فبايعته، فأتى رجل فقال: أعطني من الصدقة فقال له: "إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو، فجزأها ثمانية أصناف، فإن كنت من تلك الأجزاء أعطيتك" (2) وقد اختلف العلماء في هذه الأصناف الثمانية: هل يجب استيعاب الدفع إليها أو إلى ما أمكن منها؟ على قولين:
أحدهما: أنه يجب ذلك، وهو قول الشافعي وجماعة.
والثاني: أنه لا يجب استيعابها، بل يجوز الدفع إلى واحد منها، ويعطى جميعَ الصدقة مع وجود الباقين. وهو قول مالك وجماعة من السلف والخلف، منهم: عمر، وحذيفة، وابن عباس، وأبو العالية، وسعيد بن جُبَير، وميمون بن مِهْران.
قال ابن جرير: وهو قول عامة أهل العلم، وعلى هذا فإنما ذكرت الأصناف هاهنا لبيان المصرف لا لوجوب استيعاب الإعطاء.
ولوجوه الحجاج والمآخذ مكان غير هذا، والله أعلم.
وإنما قدم الفقراء هاهنا لأنهم أحوج من البقية على المشهور، لشدة فاقتهم وحاجتهم، وعند أبي حنيفة أن المسكين أسوأ حالا من الفقير، وهو كما قال، قال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، أنبأنا ابن عَوْن، عن محمد قال: قال عمر، رضي الله عنه: الفقير ليس بالذي لا مال له، ولكن الفقير الأخلق الكسب. قال ابن علية: الأخلق: المحارَفُ عندنا (3)
والجمهور على خلافه. ورُوي عن ابن عباس، ومجاهد، والحسن البصري، وابن زيد. واختار ابن جرير وغير واحد أن الفقير: هو المتعفف الذي لا يسأل الناس شيئا، والمسكين: هو الذي يسأل ويطوف ويتبع الناس.
وقال قتادة: الفقير: من به زمانة، والمسكين: الصحيح الجسم.
__________
(1) زيادة من ت.
(2) سنن أبي داود برقم (1630)
(3) تفسير الطبري (14/308).

(4/165)

وقال الثوري، عن منصور، عن إبراهيم: هم فقراء المهاجرين. قال سفيان الثوري: يعني: ولا يُعْطَى الأعرابُ منها شيئا.
وكذا روي عن سعيد بن جُبَير، وسعيد بن عبد الرحمن بن أبْزَى.
وقال عِكْرِمة: لا تقولوا لفقراء المسلمين مساكين، وإنما المساكين مساكين أهل الكتاب.
ولنذكر أحاديث تتعلق بكل من الأصناف الثمانية.
فأما "الفقراء"، فعن ابن عمرو (1) قال: قال رسول الله صلى الله عليه وسلم: "لا تحل الصدقة لغَنِيٍّ ولا لذي مِرَّة سَويّ". رواه أحمد، وأبو داود، والترمذي (2)
ولأحمد أيضا، والنسائي، وابن ماجه عن أبي هريرة، مثله (3)
وعن عبيد الله بن عَدِيِّ بن الخيار: أن رجلين أخبراه: أنهما أتيا النبي صلى الله عليه وسلم يسألانه من الصدقة، فقلب إليهما البصر، فرآهما جَلْدين، فقال: "إن شئتما أعطيتكما، ولا حَظَّ فيها لغني ولا لقوي مكتسب".
رواه أحمد، وأبو داود، والنسائي (4) بإسناد جيد قوي.
وقال ابن أبي حاتم في كتاب الجرح [والتعديل: أبو بكر العبسي قال: قرأ عمر، رضي الله عنه: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ } قال: هم أهل الكتاب] (5) روى عنه عمر بن نافع، سمعت أبي يقول ذلك (6)
قلت: وهذا قول غريب جدا بتقدير صحة الإسناد، فإن أبا بكر هذا، وإن لم ينص أبو حاتم على جهالته، لكنه في حكم المجهول.
وأما المساكين: فعن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "ليس المسكين بهذا الطواف الذي يطوف على الناس، فتردُّه اللقمة واللقمتان، والتمرة والتمرتان". قالوا: فما المسكين (7) يا رسول الله؟ قال: "الذي لا يجدُ غنًى يغنيه، ولا يُفْطَن له فيتصدق عليه، ولا يسأل الناس شيئا".
رواه الشيخان: البخاري ومسلم (8)
__________
(1) في ت، ك، أ: "بن عمر".
(2) المسند (2/164) وسنن أبي داود برقم (1634) وسنن الترمذي برقم (652).
(3) المسند (2/377) وسنن النسائي (5/99) وسنن ابن ماجه برقم (1839).
(4) المسند (4/224) وسنن أبي داود برقم (1633) وسنن النسائي (5/99).
(5) زيادة من ت، ك، أ.
(6) الجرح والتعديل (9/341) وقد وقع سقط هناك.
(7) في أ: "المساكين".
(8) صحيح البخاري برقم (1479) وصحيح مسلم برقم (1039).

(4/166)

وأما العاملون عليها: فهم الجباة والسعاة يستحقون منها قسطا على ذلك، ولا يجوز أن يكونوا من أقرباء رسول الله صلى الله عليه وسلم الذين تحرم عليهم الصدقة، لما ثبت في صحيح مسلم عن عبد المطلب بن ربيعة بن الحارث: أنه انطلق هو والفضل بن عباس يسألان رسول الله صلى الله عليه وسلم ليستعملهما على الصدقة، فقال: "إن الصدقة لا تحل لمحمد ولا لآل محمد، إنما هي أوساخ الناس" (1)
وأما المؤلفة قلوبهم: فأقسام: منهم من يعطى ليُسلم، كما أعطى النبي صلى الله عليه وسلم صفوان بن أمية من غنائم حنين، وقد كان شهدها مشركا. قال: فلم يزل يعطيني حتى صار أحبَّ الناس إليَّ بعد أن كان أبغض الناس إلي، كما قال الإمام أحمد:
حدثنا زكريا بن عدي، أنا (2) ابن المبارك، عن يونس، عن الزهري، عن سعيد بن المسيب، عن صفوان بن أمية قال: أعطاني رسول الله صلى الله عليه وسلم يوم حنين، وإنه لأبغض الناس إلي، فما زال يعطيني حتى صار وإنه لأحب الناس إلي.
ورواه مسلم والترمذي، من حديث يونس، عن الزهري، به (3)
ومنهم من يُعْطَى ليحسُن إسلامه، ويثبت قلبه، كما أعطى يوم حنين أيضا جماعة من
صناديد الطلقاء وأشرافهم: مائة من الإبل، مائة من الإبل وقال: "إني لأعطي الرجل وغيره أحب إلي منه، مخافة أن يَكُبَّه الله على وجهه في نار جهنم" (4)
وفي الصحيحين عن أبي سعيد: أن عليا بعث إلى النبي صلى الله عليه وسلم بذُهَيبة في تربتها من اليمن فقسمها بين أربعة نفر: الأقرع بن حابس، وعُيَينة بن بدر، وعلقمة بن عُلاثة، وزيد الخير، وقال: "أتألفهم" (5)
ومنهم من يُعطَى لما يرجى من إسلام نظرائه. ومنهم من يُعطَى ليجبي الصدقات ممن يليه، أو ليدفع عن حَوزة المسلمين الضرر من (6) أطراف البلاد. ومحل تفصيل هذا في كتب الفروع، والله أعلم.
وهل تعطى المؤلفة على الإسلام بعد النبي صلى الله عليه وسلم؟ فيه خلاف، فرُوي عن عمر، وعامر الشعبي وجماعة: أنهم لا يُعطَون بعده؛ لأن الله قد أعز الإسلام وأهله، ومَكَّن لهم في البلاد، وأذل لهم رقاب العباد.
وقال آخرون: بل يُعطَون؛ لأنه عليه الصلاة والسلام (7) قد أعطاهم بعد فتح مكة وكسر هَوازن،
__________
(1) صحيح مسلم برقم (1072).
(2) في ك: "أخبرنا".
(3) المسند (6/465) وصحيح مسلم برقم (2313) وسنن الترمذي برقم (666).
(4) صحيح البخاري برقم (1478) من حديث سعد بن أبي وقاص رضي الله عنه.
(5) صحيح البخاري برقم (3344) وصحيح مسلم برقم (1064).
(6) في أ: "في".
(7) في أ: "صلى الله عليه وسلم".

(4/167)

وهذا أمر قد يحتاج إليه فيصرف إليهم.
وأما الرقاب: فرُوي عن الحسن البصري، ومقاتل بن حيان، وعمر بن عبد العزيز، وسعيد بن جُبَير، والنَّخعي، والزهري، وابن زيد: أنهم المكاتَبون، وروي عن أبي موسى الأشعري نحوه، وهو قول الشافعي والليث.
وقال ابن عباس، والحسن: لا بأس أن تعتق الرقبة من الزكاة، وهو مذهب الإمام أحمد بن حنبل، ومالك، وإسحاق، أي: إن الرقاب أعم من أن يعطى المكاتب، أو يشتري رقبة فيعتقها استقلالا. وقد ورد في ثواب الإعتاق وفك الرقبة أحاديث كثيرة، وأن الله يعتق بكل عضو منها عضوا من مُعتقها حتى الفَرْج بالفرج، وما ذاك إلا لأن (1) الجزاء من جنس العمل، { وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } [الصافات:39]
وعن أبي هريرة، رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "ثلاثة حق على الله عونُهم: الغازي في سبيل الله، والمكاتب الذي يريد الأداء، والناكح الذي يريد العفاف".
رواه الإمام أحمد وأهل السنن إلا أبا داود (2)
وفي المسند عن البراء بن عازب قال: جاء رجل فقال: يا رسول الله، دُلَّني على عمل يقربني من الجنة ويباعدني من النار. فقال: "أعتق النسَمة وفك الرقبة". فقال: يا رسول الله، أو ليسا واحدا؟ قال: "لا عتق النسمة أن تُفرد بعتقها، وفك الرقبة أن تعين في ثمنها" (3)
وأما الغارمون: فهم أقسام: فمنهم من تحمّل حمالة أو ضمن دينا فلزمه فأجحف بماله، أو غرم في أداء دينه أو في معصية ثم تاب، فهؤلاء يدفع إليهم. والأصل في هذا الباب حديث قَبِيصة بن مخارق الهلالي قال: تحملت حمالة فأتيت رسول الله (4) صلى الله عليه وسلم أسأله فيها، فقال: "أقم حتى تأتينا الصدقة، فنأمر لك بها". قال: ثم قال: "يا قَبِيصة، إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمَّل حمالة فحلت له المسألة حتى يصيبها، ثم يمسك. ورجل أصابته جائحة اجتاحت ماله، فحلت له المسألة حتى يصيب قواما من عيش: أو قال: سدادًا من عيش -ورجل أصابته فاقة حتى يقوم ثلاثة من ذوي الحجا من قومه، فيقولون: لقد أصابت فلانا فاقة فحلت له المسألة، حتى يصيب قواما من عيش -أو قال سدادا من عيش -فما سواهن من المسألة سحت، يأكلها صاحبها سحتا". رواه مسلم (5)
__________
(1) في ت: "أن".
(2) المسند (2/251) وسنن الترمذي برقم (1655) وسنن النسائي (6/61) وسنن ابن ماجه برقم (2518) وقال الترمذي: "هذا حديث حسن".
(3) المسند (4/299).
(4) في ت: "النبي".
(5) صحيح مسلم برقم 1(1044).

(4/168)

وعن أبي سعيد قال: أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها، فكثر دينه، فقال النبي صلى الله عليه وسلم (1) تصدقوا عليه". فتصدق الناس (2) فلم يبلغ ذلك وفاء دينه، فقال النبي صلى الله عليه وسلم لغرمائه: "خذوا ما وجدتم، وليس لكم إلا ذلك". رواه مسلم (3)
وقال الإمام أحمد: حدثنا عبد الصمد، أنبأنا صدقة بن موسى، عن أبي عمران الجَوْني، عن قيس بن زيد عن قاضي المصرين (4) عن عبد الرحمن بن أبي بكر قال: قال رسول الله صلى الله عليه وسلم: "يدعو الله بصاحب الدين يوم القيامة حتى يوقف بين يديه، فيقول: يا بن آدم، فيم أخذت هذا الدين؟ وفيم ضيعت حقوق الناس؟ فيقول: يا رب، إنك تعلم أني أخذته فلم آكل ولم أشرب ولم أضيع، ولكن أتى على يدي إما حرق وإما سرق وإما وضيعة. فيقول الله: صدق عبدي، أنا أحق من قضى عنك اليوم. فيدعو الله بشيء فيضعه في كفة ميزانه، فترجح حسناته على سيئاته، فيدخل الجنة بفضل الله ورحمته" (5)
وأما في سبيل الله: فمنهم الغزاة الذين لا حق لهم في الديوان، وعند الإمام أحمد، والحسن، وإسحاق: والحج من سبيل الله، للحديث.
وكذلك ابن السبيل: وهو المسافر المجتاز في بلد ليس معه شيء يستعين به على سفره، فيعطى من الصدقات ما يكفيه إلى بلده وإن كان له مال. وهكذا الحكم فيمن أراد إنشاء سفر من بلده وليس معه شيء، فيعطى من مال الزكاة كفايته في ذهابه وإيابه. والدليل على ذلك الآية، وما رواه الإمام أبو داود وابن ماجه من حديث مَعْمَر، عن زيد بن أسلم، عن عطاء بن يَسَار، عن أبي سعيد، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحل الصدقة لغنيّ إلا لخمسة: العامل عليها، أو رجل اشتراها بماله، أو غارم، أو غاز في سبيل الله، أو مسكين تصدق عليه منها فأهدى لغني" (6)
وقد رواه السفيانان، عن زيد بن أسلم، عن عطاء مرسلا. ولأبي داود عن عطية العوفي، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لا تحل الصدقة لغني إلا في سبيل الله، وابن السبيل، أو جار فقير فيُهدي لك أو يدعوك" (7)
وقوله: { فَرِيضَةً مِنَ اللَّهِ } أي حكما مقدرا بتقدير الله وفَرْضِه وقَسْمه (8) { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بظواهر الأمور وبواطنها وبمصالح عباده، { حَكِيمٌ } فيما يفعله ويقوله ويشرعه ويحكم به،
__________
(1) في أ: "فقال صلى الله عليه وسلم لغرمائه".
(2) في أ: "الناس عليه".
(3) صحيح مسلم برقم (1556).
(4) في أ: "المصريين".
(5) المسند (1/197 ، 198).
(6) سنن أبي داود برقم (1635) وسنن ابن ماجه برقم (1841).
(7) سنن أبي داود برقم (1637) وعطية العوفي ضعيف.
(8) في ت، أ: "وقسمته".

(4/169)

وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)

لا إله إلا هو، ولا رب سواه.
{ وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61) }
يقول تعالى: ومن المنافقين قوم يُؤذون رسولَ الله صلى الله عليه وسلم بالكلام فيه ويقولون: { هُوَ أُذُنٌ } أي: من قال له شيئا صدقه، ومن حدثه فينا صدقه، فإذا جئنا وحلفنا له صدقنا. روي معناه عن ابن عباس، ومجاهد، وقتادة. قال الله تعالى: { قُلْ أُذُنُ خَيْرٍ لَكُمْ } أي: هو أذن خير، يعرف الصادق من الكاذب، { يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ } أي: ويصدق المؤمنين، { وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ } أي: وهو حجة على الكافرين؛ ولهذا قال: { وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ } .

(4/170)


التوبة - تفسير ابن كثير

يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63) يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64)

{ يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63) }
قال قتادة في قوله تعالى: { يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ } الآية، قال: ذكر لنا أن رجلا من المنافقين قال: والله إن هؤلاء لخيارنا وأشرافنا، وإن كان ما يقول محمد حقا، لهم شر من الحمير. قال: فسمعها رجل من المسلمين فقال: والله إن ما يقول محمد لحق، ولأنت أشر من الحمار. قال: فسعى بها الرجل إلى النبي (1) صلى الله عليه وسلم فأخبره، فأرسل إلى الرجل فدعاه فقال: "ما حملك على الذي قلت؟" فجعل يلتعن، ويحلف بالله ما قال ذلك. وجعل الرجل المسلم يقول: اللهم صدق الصادق وكذب الكاذب. فأنزل الله، عز وجل: { يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ }
وقوله تعالى: { أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا } (2) أي: ألم يتحققوا ويعلموا أنه من حاد (3) الله، أي: شاقه وحاربه وخالفه، وكان في حَدٍّ والله ورسوله في حدٍّ { فأن له نار جهنم خالدا فيها } أي: مهانًا معذبا، { ذلك الخزي العظيم } أي: وهذا هو الذل العظيم، والشقاء الكبير.
{ يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) }
قال مجاهد: يقولون القول بينهم، ثم يقولون: عسى الله ألا يفشي علينا سرنا هذا.
وهذه الآية شبيهة بقوله تعالى: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ } [المجادلة: 8]
__________
(1) في أ: "نبي الله".
(2) في ت: "تعلموا".
(3) في أ: "يحاد".

(4/170)

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66)

وقال في هذه الآية: { قل استهزءوا إن الله مخرج ما تحذرون } أي: إن الله سينزل على رسوله ما يفضحكم به، ويبين له (1) أمركم كما قال: { أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ } إلى قوله: { وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ } [محمد: 29، 30] (2) ؛ ولهذا قال قتادة: كانت تسمى هذه السورة "الفاضحة"، فاضحة المنافقين.
{ وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66) }
قال أبو معشر المديني (3) عن محمد بن كعب القُرَظي وغيره قالوا: قال رجل من المنافقين: ما أرى قُرّاءنا هؤلاء إلا أرغبنا بطونا، وأكذبنا ألسنة، وأجبننا عند اللقاء. فرُفع ذلك إلى رسول الله صلى الله عليه وسلم، فجاء إلى رسول الله وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونلعب. فقال: { أبالله وآياته ورسوله كنتم تستهزئون } إلى قوله: { مجرمين } وإن رجليه لتنسفان (4) الحجارة وما يلتفت إليه رسول الله صلى الله عليه وسلم، وهو متعلق بنسعة رسول الله صلى الله عليه وسلم.
وقال عبد الله بن وهب: أخبرني هشام بن سعد، عن زيد بن أسلم، عن عبد الله بن عمر قال: قال رجل في غزوة تبوك في مجلس (5) ما رأيت مثل قُرائنا هؤلاء، أرغبَ بطونا، ولا أكذبَ ألسنًا، ولا أجبن عند اللقاء. فقال رجل في المسجد: كذبتَ، ولكنك منافق. لأخبرن رسول الله صلى الله عليه وسلم، فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن. قال عبد الله بن عمر: وأنا رأيته متعلقا بحَقَب ناقة رسول الله صلى الله عليه وسلم تَنكُبُه (6) الحجارة (7) وهو يقول: يا رسول الله، إنما كنا نخوض ونلعب. ورسول الله صلى الله عليه وسلم يقول: { أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم } .
وقد رواه الليث، عن هشام بن سعد، بنحو من هذا (8)
وقال ابن إسحاق: وقد كان جماعة من المنافقين منهم وَديعة بن ثابت، أخو بني أمية بن زيد، من بني عمرو بن عوف، ورجل من أشجع حليف لبني سلمة يقال له: مُخَشّن (9) بن حُميّر يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جِلادَ بني الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم غدا مُقَرّنين في الحبال، إرجافا وترهيبا للمؤمنين، فقال مُخَشّن (10)
__________
(1) في أ: "لكم".
(2) في أ: "إسرارهم" وهو خطأ.
(3) في أ: "المعدني".
(4) في هـ: "ليسفعان"، وفي أ: "ليشفعان" والمثبت من الطبري.
(5) في ت، أ: "مجلس يوما".
(6) في ت، أ: "يركبه".
(7) في ت: "بالحجارة".
(8) رواه الطبري في تفسير (14/333 ، 334).
(9) في أ: "مخشي".
(10) في أ: "مخشي".

(4/171)

الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68)

بن حُمَيّر: والله لوددتُ أني أقاضى على أن يضرب كل رجل منا مائة جلدة، وإما نَنْفَلتُ أن ينزل فينا قرآن لمقالتكم هذه. وقال رسول الله صلى الله عليه وسلم -فيما بلغني -لعمار بن ياسر: "أدرك القوم، فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بلى، قلتم كذا وكذا". فانطلق إليهم عمار، فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه، فقال وديعة بن ثابت، ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحَقَبها: يا رسول الله، إنما كنا نخوض ونلعب، [فأنزل الله، عز وجل: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } ] (1) فقال مُخَشّن (2) بن حُمّير: يا رسول الله، قعد بي اسمي واسم أبي. فكان الذي عفى عنه في هذه الآية مُخَشّن (3) بن حُمّير، فتسمى (4) عبد الرحمن، وسأل الله أن يقتل (5) شهيدا لا يعلم بمكانه، فقتل يوم اليمامة، فلم يوجد له أثر (6)
وقال قتادة: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } قال: فبينما النبي صلى الله عليه وسلم في غزوة تبوك، وركب من المنافقين يسيرون بين يديه، فقالوا: يظن هذا أن يفتح قصور الروم وحصونها. هيهات هيهات. فأطلع الله نبيه صلى الله عليه وسلم على ما قالوا، فقال: "عَليَّ بهؤلاء النفر". فدعاهم، فقال: "قلتم كذا وكذا". فحلفوا ما كنا إلا نخوض ونلعب.
وقال عِكْرِمة في تفسير هذه الآية: كان رجل ممن إن شاء الله عفا عنه يقول: اللهم، إني أسمع آية أنا أعنَى بها، تقشعر منها الجلود، وتجيب منها القلوب، اللهم، فاجعل وفاتي قتلا في سبيلك، لا يقول أحد: أنا غسّلت، أنا كفنت، أنا دفنت، قال: فأصيب يوم اليمامة، فما أحد من المسلمين إلا وقد وجد غيره (7)
وقوله: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } أي: بهذا المقال الذي استهزأتم به { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً } أي: لا يُعْفى عن جميعكم، ولا بد من عذاب بعضكم، { بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } أي: مجرمين بهذه المقالة الفاجرة الخاطئة.
{ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68) }
يقول تعالى منكرا على المنافقين الذين هم على خلاف صفات المؤمنين، ولما كان المؤمنون (8) يأمرون بالمعروف وينهون عن المنكر، كان هؤلاء { يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ } أي: عن الإنفاق في سبيل الله، { نَسُوا اللَّهَ } أي: نسوا ذكر الله، { فَنَسِيَهُمْ } أي: عاملهم
__________
(1) زيادة من ت، أ، وسيرة ابن هشام.
(2) في أ: "مخشي".
(3) في أ: "مخشي"
(4) في أ: "فسمى".
(5) في أ: "أن يقتله".
(6) السيرة النبوية لابن هشام (2/524).
(7) في أ: "عبرة".
(8) في ك: "المؤمنين" وهو خطأ.

(4/172)

معاملة من نسيهم، كقوله تعالى: { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } [الجاثية:34] (1) { إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } أي: الخارجون عن طريق الحق، الداخلون في طريق الضلالة.
وقوله: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ } أي: على هذا الصنيع الذي ذكر عنهم، { خَالِدِينَ فِيهَا } أي: ماكثين فيها مخلدين، هم والكفار، { هِيَ حَسْبُهُمْ } أي: كفايتهم في العذاب، { وَلَعَنَهُمُ اللَّهُ } أي: طردهم وأبعدهم، { وَلَهُمْ عَذَابٌ مُقِيمٌ } .
__________
(1) في ت، ك، أ: "فاليوم" وهو خطأ.

(4/173)


التوبة - تفسير ابن كثير

كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69)

{ كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) }
يقول تعالى: أصاب هؤلاء من عذاب الله في الدنيا والآخرة كما أصاب من قبلهم، وقد كانوا أشد منهم قوة وأكثر أموالا وأولادا، { فَاسْتَمْتَعُوا بِخَلاقِهِمْ } قال الحسن البصري: بدينهم، { كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا } أي: في الكذب والباطل، { أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ } أي: بطلت مساعيهم، فلا ثواب لهم عليها لأنها فاسدة { فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ } ؛ لأنهم لم يحصل لهم عليها ثواب.
قال ابن جُرَيْج عن عُمَر بن عَطَاء، عن عِكْرِمة، عن ابن عباس في قوله: { كَالَّذِينَ مِنْ قَبْلِكُمْ } الآية، قال ابن عباس: ما أشبه الليلة بالبارحة، { كَالَّذِينَ مِنْ قَبْلِكُمْ } هؤلاء بنو إسرائيل، شبهنا بهم، لا أعلم إلا أنه قال: "والذي نفسي بيده، لتتبعنهم حتى لو دخل الرجل منهم جُحر ضَبٍّ لدخلتموه".
قال ابن جُرَيْج: وأخبرني زياد بن سعد، عن محمد بن زيد (1) بن مهاجر، عن سعيد بن أبي سعيد المَقْبُري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لتتبعن سَنَن الذين من قبلكم، شبرا بشبر، وذراعا بذراع، وباعا بباع، حتى لو دخلوا جُحْر ضَبٍّ لدخلتموه". قالوا: ومن هم يا رسول الله؟ أهل الكتاب؟ قال: "فَمَه" (2)
وهكذا رواه أبو مَعْشَر، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكره وزاد: قال أبو هريرة: اقرءوا إن شئتم القرآن. { كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ } قال أبو هريرة: الخلاق: الدين. { وَخُضْتُمْ كَالَّذِي خَاضُوا } قالوا: يا رسول الله، كما صنعت فارس والروم؟ قال: "فهل الناس إلا هم" (3)
__________
(1) في ت: "زياد".
(2) رواه الطبري في تفسيره (14/342).
(3) رواه الطبري في تفسيره (14/341).

(4/173)

أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70) وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71)

وهذا الحديث له شاهد في الصحيح (1)
{ أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70) }
يقول تعالى واعظا لهؤلاء المنافقين المكذبين للرسل: { أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ } أي: ألم تخبروا خبر من كان قبلكم من الأمم المكذبة للرسل { قَوْمِ نُوحٍ } وما أصابهم من الغرق العام لجميع أهل الأرض، إلا من آمن بعبده ورسوله نوح، عليه السلام، { وَعَادٍ } كيف أهلكوا بالريح العقيم، لما كذبوا هودا، عليه السلام، { وَثَمُودَ } كيف أخذتهم الصيحة لما كذبوا صالحا، عليه السلام، وعقروا الناقة، { وَقَوْمِ إِبْرَاهِيمَ } كيف نصره الله عليهم وأيده بالمعجزات الظاهرة عليهم، وأهلك ملكهم النمروذ بن كنعان بن كوش الكنعاني لعنه الله، { وَأَصْحَابِ مَدْيَنَ } وهم قوم شعيب، عليه السلام، وكيف أصابتهم (2) الرجفة والصيحة وعذاب يوم (3) الظلة، { وَالْمُؤْتَفِكَاتِ } قوم لوط، وقد كانوا يسكنون في مدائن، وقال في الآية الأخرى: { وَالْمُؤْتَفِكَةَ أَهْوَى } [النجم: 53،] أي: الأمة المؤتفكة، وقيل: أم قراهم، وهي "سدوم". والغرض: أن الله تعالى أهلكهم عن آخرهم بتكذيبهم نبي الله لوطا، عليه السلام، وإتيانهم الفاحشة التي لم يسبقهم بها أحد من العالمين.
{ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالحجج والدلائل القاطعات، { فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ } أي: بإهلاكه إياهم؛ لأنه أقام عليهم الحجة بإرسال الرسل وإزاحة العلل { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } أي: بتكذيبهم الرسل ومخالفتهم الحق، فصاروا إلى ما صاروا إليه من العذاب والدمار.
{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) }
لما ذكر [الله] (4) تعالى صفات المنافقين الذميمة، عطف بذكر صفات المؤمنين المحمودة، فقال: { بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } أي: يتناصرون ويتعاضدون، كما جاء في الصحيح: "المؤمن للمؤمن كالبنان يشد بعضه (5) بعضا" وشبك بين أصابعه (6) وفي الصحيح أيضا: "مثل المؤمنين في توادهم وتراحمهم، كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" (7)
__________
(1) في صحيح البخاري برقم (7319) من طريق محمد بن أبي ذئب عن سعيد المقبري عن أبي هريرة رضي الله عنه.
(2) في ت، أ: "أصابهم".
(3) في ت، أ: "تلك".
(4) زيادة من ك.
(5) في ت: "بعضهم".
(6) صحيح البخاري برقم (481) وصحيح مسلم برقم (2585) من حديث أبي موسى الأشعري رضي الله عنه.
(7) صحيح البخاري برقم (6011) وصحيح مسلم برقم (2586) من حديث النعمان بن بشير رضي الله عنه.

(4/174)

وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72)

وقوله: { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } كما قال تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [آل عمران:104]
وقوله تعالى: { وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ } أي: يطيعون الله ويحسنون إلى خلقه، { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } أي: فيما أمر، وترك ما عنه زجر، { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } أي: سيرحم الله من اتصف بهذه الصفات، { إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: عزيز، من أطاعه أعزه، فإن العزة لله ولرسوله وللمؤمنين، { حَكِيمٌ } في قسمته هذه الصفات لهؤلاء، وتخصيصه المنافقين بصفاتهم المتقدمة، فإن له الحكمة في جميع ما يفعله، تبارك وتعالى.
{ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72) }
يخبر تعالى بما أعده للمؤمنين به والمؤمنات من الخيرات والنعيم المقيم في { جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } أي: ماكثين فيها أبدا، { وَمَسَاكِنَ طَيِّبَةً } أي: حسنة البناء، طيبة القرار، كما جاء في الصحيحين من حديث أبي عمران الجوني، عن أبي بكر بن أبي موسى عبد الله بن قيس الأشعري، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن" (1)
وبه قال: قال رسول الله صلى الله عليه وسلم: "إن للمؤمن في الجنة لَخَيْمَة من لؤلؤة واحدة مُجَوَّفة، طولها ستون ميلا في السماء، للمؤمن فيها أهلون يطوف عليهم، لا يرى بعضهم بعضا" أخرجاه (2)
وفي الصحيحين أيضا، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من آمن بالله ورسوله، وأقام الصلاة وصام رمضان، فإن (3) حقا على الله أن يدخله الجنة، هاجر في سبيل الله، أو جلس في أرضه التي ولد فيها". قالوا: يا رسول الله، أفلا نخبر الناس؟ قال: "إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيله، بين كل درجتين كما بين السماء والأرض، فإذا سألتم الله فاسألوه الفردوس، فإنه أعلى الجنة وأوسط الجنة، ومنه تَفَجَّر أنهار الجنة، وفوقه عرش الرحمن" (4)
وعند الطبراني والترمذي وابن ماجه، من رواية زيد بن أسلم، عن عطاء بن يَسَار، عن معاذ بن جبل، رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول. . . فذكر مثله (5)
وللترمذي عن عبادة بن الصامت، مثله (6)
__________
(1) صحيح البخاري برقم (4878) وصحيح مسلم برقم (180).
(2) صحيح البخاري برقم (4879) وصحيح مسلم برقم (2838).
(3) في ت، ك، أ: "كان".
(4) صحيح البخاري برقم (7423) من طريق فليح عن هلال، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه.
(5) المعجم الكبير (20/158) وسنن الترمذي برقم (2530) وعند ابن ماجه القطعة الثانية منه برقم (4331)، وقد أشار الحافظ إلى الاختلاف على عطاء بن يسار.
(6) سنن الترمذي برقم (2531).

(4/175)

وعن أبي حازم، عن سهل بن سعد (1) قال: قال رسول الله صلى الله عليه وسلم: "إن أهل الجنة ليتراءون الغُرفة في الجنة، كما تراؤون الكوكب في السماء" . أخرجاه في الصحيحين (2)
ثم ليعلم (3) أن أعلى منزلة في الجنة مكانٌ يقال له: "الوسيلة" لقربه من العرش، وهو مسكن رسول الله صلى الله عليه وسلم من الجنة، كما قال الإمام أحمد [بن حنبل] (4)
حدثنا عبد الرازق، أخبرنا سفيان، عن ليث، عن كعب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم علي فسلوا الله لي الوسيلة" قيل: يا رسول الله، وما الوسيلة؟ قال: "أعلى درجة في الجنة، لا ينالها إلا رجل واحد، وأرجو أن أكون أنا هو" (5)
وفي صحيح مسلم، من حديث كعب بن علقمة، عن عبد الرحمن بن جُبَير، عن عبد الله بن عمرو بن العاص؛ أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلُّوا عليَّ، فإنه من صلى علي صلاة صلى الله عليه بها عشرا، ثم سلوا لي الوسيلة، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أنى أكون أنا هو، فمن سأل لي الوسيلة حلت عليه الشفاعة يوم القيامة" (6)
[وفي صحيح البخاري، من حديث محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، إلا حلت له الشفاعة يوم القيامة"] (7)
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن علي الأبار، حدثنا الوليد بن عبد الملك الحراني، حدثنا موسى بن أعين، عن ابن أبي ذئب، عن محمد بن عمرو بن عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "سلوا الله لي الوسيلة، فإنه لم يسألها لي عبد في الدنيا إلا كنت له شهيدا -أو شفيعا -يوم القيامة" (8)
وفي مسند الإمام أحمد، من حديث سعد (9) أبي مجاهد الطائي، عن أبي المدله، عن أبي هريرة، رضي الله عنه، قال: قلنا: يا رسول الله، حدثنا عن الجنة، ما بناؤها؟ قال: "لبنة ذهب، ولبنة فضة، وملاطها المسك، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران، من يدخلها ينعم لا يبأس، ويخلد لا يموت، لا تبلى ثيابه ولا يفنى شبابه" (10)
وروي عن ابن عمر مرفوعا، نحوه (11)
__________
(1) في ت: "سعيد".
(2) صحيح البخاري برقم (6555) وصحيح مسلم برقم (2830).
(3) في ت: "لتعلم".
(4) زيادة من ت، أ.
(5) المسند (2/256).
(6) صحيح مسلم برقم (1384).
(7) زيادة من ت، ك، أ. وهو في صحيح البخاري برقم (614).
(8) المعجم الأوسط برقم (639) "مجمع البحرين".
(9) في أ: "عن سعيد".
(10) المسند (2/304).
(11) رواه أبو نعيم في صفة الجنة برقم (96) من طريق عمر بن ربيعة عن الحسن البصري عن ابن عمر رضي الله عنه مرفوعا نحو حديث أبي هريرة.

(4/176)

وعند الترمذي من حديث عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة لغُرفا يرى ظهورها من بطونها، وبطونها من ظهورها". فقام أعرابي فقال: يا رسول الله، لمن هي؟ فقال: "لمن طيب الكلام، وأطعم الطعام، وأدام الصيام، وصلى بالليل والناس نيام" (1)
ثم قال: حديث غريب.
ورواه الطبراني، من حديث عبد الله بن عمرو وأبي مالك الأشعري، كل منهما عن النبي صلى الله عليه وسلم، بنحوه (2) وكل من الإسنادين جيد حسن، وعنده (3) أن السائل هو "أبو مالك"، فالله أعلم.
وعن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم: "ألا هل مُشَمِّر إلى الجنة؟ فإن الجنة لا خَطَر لها، هي -ورب الكعبة -نور يتلألأ وريحانة تَهْتَزّ، وقصر مَشيدٌ، ونهر مُطَّرد، وثمرة نَضِيجة، وزوجة حسناء جَميلة، وحُلَل كثيرة، ومقام في (4) أبد، في دار سليمة، وفاكهة وخضرة وحبرة ونعمة في محلة عالية بهية". قالوا: نعم يا رسول الله، نحن المشمرون لها، قال: "قولوا: إن شاء الله". فقال القوم: إن شاء الله. رواه ابن ماجه (5)
وقوله تعالى: { وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ } أي: رضا الله عنهم أكبر وأجل وأعظم مما هم فيه من النعيم، كما قال الإمام مالك، رحمه الله، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخُدْري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله، عز وجل، يقول لأهل الجنة: يا أهل الجنة، فيقولون: لبيك يا ربنا وسعديك، والخير في يدك. فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا رب، وقد أعطيتنا ما لم تُعط أحدا من خلقك. فيقول: ألا أعطيكم أفضل من ذلك؟ فيقولون: يا رب، وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني فلا أسخط عليكم بعده أبدا" أخرجاه من حديث مالك (6)
وقال أبو عبد الله الحسين بن إسماعيل المحاملي: حدثنا الفضل الرُّخاميّ، حدثنا الفِرْياني، عن سفيان، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أهل الجنة الجنة قال الله، عز وجل: هل تشتهون شيئا فأزيدكم؟ قالوا: يا ربنا، ما خير مما أعطيتنا؟ قال: رضواني أكبر" .
__________
(1) سنن الترمذي برقم (2527).
(2) أما حديث عبد الله بن عمرو بن العاص، فرواه أيضا الإمام أحمد في مسنده (2/173) من طريق حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو رضي الله عنهما. وأما حديث أبي مالك الأشعري فهو في المعجم الكبير (3/301) وسيأتي عند تفسير الآية: 20 من سورة الزمر.
(3) في أ: "وعنه".
(4) في ت: "ومقام به في".
(5) سنن ابن ماجه برقم (4332) من طريق الضحاك المعافري، عن سليمان بن موسى، عن كريب، عن أسامة بن زيد به. وقال البوصيري في الزوائد (3/325): "هذا إسناد فيه مقال".
(6) صحيح البخاري برقم (6549) وصحيح مسلم برقم (2829).

(4/177)

ورواه البزار في مسنده، من حديث الثوري (1) وقال الحافظ الضياء المقدسي في كتابه "صفة الجنة": هذا عندي على شرط الصحيح، والله أعلم.
__________
(1) ورواه أبو نعيم في صفة الجنة برقم (238) والحاكم في المستدرك (1/82) من طريق محمد بن يوسف الفريابي به نحوه، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه".

(4/178)


التوبة - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (74)

{ يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (74) }
أمر تعالى رسوله صلى الله عليه وسلم بجهاد الكفار والمنافقين والغلظة عليهم، كما أمره بأن يخفض جناحه لمن اتبعه من المؤمنين، وأخبره أن مصير الكفار والمنافقين إلى النار في الدار الآخرة. وقد تقدم عن أمير المؤمنين علي بن أبي طالب أنه قال: بعث رسول الله صلى الله عليه وسلم بأربعة أسياف، سيف للمشركين: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ } [التوبة:5] وسيف للكفار أهل الكتاب: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } [التوبة:29] وسيف للمنافقين: { جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ } [التوبة:73، التحريم:9] وسيف للبغاة: { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } [الحجرات:9]
وهذا يقتضي أنهم يجاهدون بالسيوف (1) إذا أظهروا النفاق، وهو اختيار ابن جرير.
وقال ابن مسعود في قوله تعالى: { جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ } قال: بيده، [فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه] (2) فإن لم يستطع فليكفهر في وجهه.
وقال ابن عباس: أمره الله تعالى بجهاد الكفار بالسيف، والمنافقين باللسان، وأذهب الرفق عنهم.
وقال الضحاك: جاهد الكفار بالسيف، واغلظ على المنافقين بالكلام، وهو مجاهدتهم. وعن مقاتل، والربيع مثله.
وقال الحسن وقتادة: مجاهدتهم إقامة الحدود عليهم.
وقد يقال: إنه لا منافاة بين هذه الأقوال، لأنه تارة يؤاخذهم بهذا، وتارة بهذا بحسب الأحوال، والله أعلم.
وقوله: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ } قال قتادة: نزلت في عبد الله بن أبي، وذلك أنه اقتتل رجلان: جُهَني وأنصاري، فعلا الجهني على الأنصاري، فقال عبد
__________
(1) في أ: "بالسيف".
(2) زيادة من ت، ك، أ، والطبري.

(4/178)

الله للأنصار: ألا تنصروا أخاكم؟ والله (1) ما مثلنا ومثل محمد إلا كما قال القائل: "سمِّن كلبك يأكلك"، وقال: { لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ } [المنافقون:8] فسعى بها رجل من المسلمين إلى النبي صلى الله عليه وسلم، فأرسل إليه فسأله، فجعل يحلف بالله ما قاله، فأنزل الله فيه هذه الآية (2)
وروى إسماعيل بن إبراهيم بن عقبة، عن عمه موسى بن عقبة قال: فحدثنا عبد الله بن الفضل، أنه سمع أنس بن مالك، رضي الله عنه، يقول: حزنت على من أصيب بالحرَّة من قومي، فكتب إلي زيد بن أرقم، وبلغه شدة حزني، يذكر أنه سمع رسول الله صلى الله عليه وسلم يقول: "اللهم، اغفر للأنصار ولأبناء الأنصار" -وشك ابن الفضل في أبناء أبناء الأنصار -قال ابن الفضل: فسأل أنسا بعض من كان عنده عن زيد بن أرقم، فقال: هو الذي يقول له رسول الله صلى الله عليه وسلم: "أوفى الله له بأذنه" . وذاك حين سمع رجلا من المنافقين يقول -ورسول الله صلى الله عليه وسلم يخطب -: لئن كان هذا صادقا فنحن (3) شر من الحمير، فقال زيد بن أرقم: فهو والله صادق، ولأنت شر من الحمار. ثم رُفع ذلك إلى رسول الله، فجحده القائل، فأنزل الله هذه الآية تصديقا لزيد -يعني قوله: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا } الآية.
رواه البخاري في صحيحه، عن إسماعيل بن أبي أويس، عن إسماعيل بن إبراهيم بن عقبة. إلى قوله: "هذا الذي أوفى الله له بأذنه" (4) ولعل ما بعده من قول موسى بن عقبة، وقد رواه محمد بن فُلَيح، عن موسى بن عقبة بإسناده ثم قال: قال ابن شهاب. فذكر ما بعده عن موسى، عن ابن شهاب.
والمشهور في هذه القصة أنها كانت في غزوة بني المصطلق، فلعل الراوي وَهَم في ذكر الآية، وأراد أن يذكر غيرها فذكرها، والله أعلم.
[حاشية] (5)
قال "الأموي" في مغازيه: حدثنا محمد بن إسحاق، عن الزهري، عن عبد الرحمن بن عبد الله بن كعب بن مالك، عن جده قال: لما قدم رسول الله صلى الله عليه وسلم، أخذني قومي فقالوا: إنك امرؤ شاعر، فإن شئت أن تعتذر إلى رسول الله صلى الله عليه وسلم ببعض العلة، ثم يكون ذنبا تستغفر الله منه. وذكر الحديث بطوله، إلى أن قال: وكان ممن تخلف من المنافقين، ونزل فيه القرآن منهم، ممن كان مع النبي صلى الله عليه وسلم: الجُلاس بن سُوَيد بن الصامت، وكان على أم عُمَير بن سعد، وكان عمير في حجره، فلما نزل القرآن وذكرهم الله بما ذكر مما أنزل في المنافقين، قال الجلاس: والله لئن كان هذا الرجل صادقا فيما يقول لنحن شر من الحمير [قال] (6) فسمعها عمير بن سعد فقال: والله -يا جلاس -إنك لأحب
__________
(1) في ت: "فوالله".
(2) رواه الطبري في تفسيره (14/364).
(3) في ك: "لنحن".
(4) صحيح البخاري برقم (4906).
(5) زيادة من ك.
(6) زيادة من ك.

(4/179)

الناس إلي، وأحسنهم عندي بلاء، وأعزهم علي أن يصله (1) شيء يكرهه، ولقد قلت مقالة لئن ذكرتها لتفضحنك ولئن كتمتها لتهلكني، ولإحداهما أهون علي من الأخرى. فمشى إلى رسول الله صلى الله عليه وسلم، فذكر له ما قال الجلاس. فلما بلغ ذلك الجلاس خرج حتى يأتي النبي صلى الله عليه وسلم، فحلف بالله ما قال ما قال عمير بن سعد، ولقد كذب علي. فأنزل الله، عز وجل، فيه: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ } إلى آخر الآية. فوقفه رسول الله صلى الله عليه وسلم عليها. فزعموا أن الجلاس تاب فحسنت توبته، ونزع فأحسن النزوع (2) هكذا جاء هذا "مدرجا" في الحديث متصلا به، وكأنه والله أعلم من كلام ابن إسحاق نفسه، لا من كلام كعب بن مالك.
وقال عروة بن الزبير: نزلت هذه الآية في الجلاس بن سويد بن الصامت، أقبل هو وابن امرأته مُصعب من قُبَاء، فقال الجلاس: إن كان ما جاء به محمد حقا فنحن أشر من حُمُرنا هذه التي نحن عليها. فقال مصعب: أما والله -يا عدو الله -لأخبرن رسول الله صلى الله عليه وسلم بما قلت: فأتيت النبي صلى الله عليه وسلم، وخفت أن ينزل في القرآن (3) أو تصيبني قارعة، أو أن أخلط (4) بخطيئته، فقلت: يا رسول الله، أقبلت أنا والجلاس من قباء، فقال كذا وكذا، ولولا مخافة أن أخلط (5) بخطيئة أو تصيبني قارعة ما أخبرتك. قال: فدعا الجلاس فقال: "يا جلاس، أقلت الذي قاله مصعب؟" فحلف، فأنزل الله: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ } الآية.
وقال محمد بن إسحاق: كان الذي قال تلك المقالة -فيما بلغني -الجلاس بن سويد بن الصامت، فرفعها عليه رجل كان في حجره، يقال له: عمير بن سعيد، فأنكرها، فحلف بالله ما قالها: فلما نزل فيه القرآن تاب ونزع وحسنت توبته، فيما بلغني.
وقال الإمام أبو جعفر بن جرير: حدثني أيوب بن إسحاق بن إبراهيم، حدثنا عبد الله بن رجاء، حدثنا إسرائيل، عن سماك، عن سعيد بن جُبَير، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم جالسا في ظل شجرة فقال: "إنه سيأتيكم إنسان فينظر إليكم بعيني الشيطان، فإذا جاء فلا تكلموه". فلم يلبثوا أن طلع رجل أزرق، فدعاه رسول الله صلى الله عليه وسلم فقال: "علام تشتمني أنت وأصحابك؟" فانطلق الرجل فجاء بأصحابه، فحلفوا بالله ما قالوا، حتى تجاوز عنهم، فأنزل (6) الله، عز وجل: { يَحْلِفُونَ بِاللَّهِ مَا قَالُوا } الآية (7)
وذلك بَيِّنٌ فيما رواه الحافظ أبو بكر البيهقي في كتاب "دلائل النبوة" من حديث محمد بن إسحاق، عن الأعمش عن عمرو بن مُرة، عن [أبي] (8) البختري، عن حذيفة بن اليمان، رضي الله
__________
(1) في ك: "يصله إليه".
(2) انظر: السيرة النبوية لابن هشام (1/519).
(3) في ك: "قرآنا".
(4) في أ: "أختلط".
(5) في ت، أ: "أختلط".
(6) في ت، ك: "وأنزل".
(7) تفسير الطبري (14/363).
(8) زيادة من ت، أ، والدلائل.

(4/180)

عنه، قال: كنت آخذا بخطام ناقة رسول الله صلى الله عليه وسلم أقود به، وعمار يسوق الناقة -أو أنا: أسوقه، وعمار يقوده -حتى إذا كنا بالعقبة فإذا أنا باثني عشر راكبا قد اعترضوه فيها، قال: فأنبهت رسول الله صلى الله عليه وسلم [بهم] (1) فصرخ بهم فولوا مدبرين، فقال لنا رسول الله صلى الله عليه وسلم: "هل عرفتم القوم؟ قلنا: لا يا رسول الله، قد كانوا متلثمين، ولكنا قد عرفنا الركاب. قال: "هؤلاء المنافقون إلى يوم القيامة، وهل تدرون (2) ما أرادوا؟" قلنا: لا. قال: "أرادوا أن يزحموا (3) رسول الله في العقبة، فيلقوه منها". قلنا: يا رسول الله، أو لا تبعث إلى عشائرهم حتى يبعث إليك كل قوم برأس صاحبهم؟ قال: "لا أكره أن تتحدث العرب بينها أن محمدا قاتل بقوم حتى [إذا] (4) أظهره الله بهم أقبل عليهم يقتلهم"، ثم قال: "اللهم ارمهم بالدبيلة". قلنا: يا رسول الله، وما الدبيلة؟ قال: "شهاب من نار يقع على نياط قلب أحدهم فيهلك" (5)
وقال الإمام أحمد، رحمه الله: حدثنا يزيد، أخبرنا الوليد بن عبد الله بن جميع، عن أبي الطفيل قال: لما أقبل رسول الله صلى الله عليه وسلم من غزوة تبوك، أمر مناديا فنادى: إن رسول الله صلى الله عليه وسلم أخذ العقبة فلا يأخذها أحد. فبينما رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوقه عمار، إذ أقبل رهط متلثمون على الرواحل فغشوا عمارا وهو يسوق برسول الله، وأقبل عمار، رضي الله عنه، يضرب وجوه الرواحل، فقال رسول الله (6) صلى الله عليه وسلم لحذيفة: "قد، قد" حتى هبط رسول الله صلى الله عليه وسلم، [فلما هبط] (7) نزل ورجع عمار، فقال: "يا عمار، هل عرفت القوم؟" فقال: قد عرفت عامة الرواحل، والقوم متلثمون. قال: "هل تدري ما أرادوا؟" قال: الله ورسوله أعلم. قال: "أرادوا أن ينفروا برسول الله صلى الله عليه وسلم فيطرحوه". قال: فسار عمار رجلا من أصحاب النبي صلى الله عليه وسلم فقال: نشدتك (8) بالله كم تعلم كان أصحاب العقبة؟ قال: أربعة عشر. فقال: إن كنت منهم فقد كانوا خمسة عشر. قال: فعذر (9) رسول الله صلى الله عليه وسلم منهم ثلاثة قالوا: والله ما سمعنا منادي رسول الله، وما علمنا ما أراد القوم. فقال عمار: أشهد أن الاثني عشر الباقين حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد (10)
وهكذا روى ابن لهيعة، عن أبي الأسود، عن عُرْوَة بن الزبير نحو هذا، وأن رسول الله صلى الله عليه وسلم أمر أن يمشي الناس في بطن الوادي، وصعد هو وحذيفة وعمار العقبة، فتبعهم هؤلاء النفر الأرذلون، وهم متلثمون، فأرادوا سلوك العقبة، فأطلع الله على مرادهم رسول الله (11) صلى الله عليه وسلم، فأمر حذيفة فرجع
__________
(1) زيادة من ت، أ، والدلائل.
(2) في أ: "ترون".
(3) في ك: "يزاحموا".
(4) زيادة من ت، ك، أ، والدلائل.
(5) دلائل النبوة (5/260).
(6) في ت، ك: "النبي".
(7) زيادة من ت، ك، أ، والمسند.
(8) في أ: "أنشدك".
(9) في أ: "فعد".
(10) المسند (5/453) وقال الهيثمي في المجمع (6/195): "رجاله رجال الصحيح".
(11) في ت، ك، أ: "رسوله".

(4/181)

إليهم، فضرب وجوه رواحلهم، ففزعوا ورجعوا مقبوحين، وأعلم رسول الله صلى الله عليه وسلم حذيفة وعمارا بأسمائهم، وما كانوا هموا به من الفتك (1) به، صلوات الله وسلامه عليه، وأمرهما أن يكتما عليهم (2)
وكذلك روى يونس بن بُكَير، عن ابن إسحاق، إلا أنه سَمّى جماعة منهم، فالله أعلم (3)
وكذا قد حكي (4) في معجم الطبراني، قاله البيهقي. ويشهد لهذه القصة بالصحة، ما رواه مسلم:
حدثنا زهير بن حرب، حدثنا أبو أحمد الكوفي، حدثنا الوليد بن جُمَيع، حدثنا أبو الطفيل قال: كان [بين] (5) رجل من أهل العقبة [وبين حذيفة بعض ما يكون بين الناس، فقال: أنشدك بالله، كم كان أصحاب العقبة] (6) قال: فقال له القوم: أخبره إذ سألك. قال: كنا نخبر أنهم أربعة عشر، فإن كنت منهم فقد كان القوم (7) خمسة عشر، وأشهد بالله أن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد، وعذر ثلاثة قالوا: ما سمعنا منادي رسول الله صلى الله عليه وسلم، ولا علمنا بما أراد القوم. وقد كان في حرة فمشى، فقال: "إن الماء قليل، فلا يسبقني إليه أحد"، فوجد قوما قد سبقوه، فلعنهم (8) يومئذ (9)
وما رواه مسلم أيضا، من حديث قتادة، عن أبي نَضْرة، عن قيس بن عباد، عن عمار بن ياسر قال: أخبرني حذيفة عن النبي صلى الله عليه وسلم أنه قال: "في أصحابي اثنا عشر منافقا، لا يدخلون الجنة، ولا يجدون ريحها حتى يلج [الجمل] (10) في سم الخياط: ثمانية تكفيكهم الدُّبَيْلة: سراج من نار يظهر بين أكتافه حتى ينجم من صدورهم" (11)
ولهذا كان حذيفة يقال له: "صاحب السر، الذي لا يعلمه غيره" أي: من تعيين جماعة من المنافقين، وهم هؤلاء، قد أطلعه عليهم رسول الله صلى الله عليه وسلم دون غيره، والله أعلم. وقد ترجم الطبراني في مسند حذيفة تسمية أصحاب العقبة، ثم روى عن علي بن عبد العزيز، عن الزبير بن بكار أنه قال: هم مُعَتِّب بن قشير، ووديعة بن ثابت، وجد بن عبد الله بن نَبْتَل بن الحارث من بني عمرو بن عوف، والحارث بن يزيد الطائي، وأوس بن قَيْظِي، والحارث بن سُوَيْد،
__________
(1) في ت: "القتل".
(2) رواه البيهقي في دلائل النبوة (5/256).
(3) دلائل النبوة للبيهقي (5/257).
(4) في ت، أ: "وقع".
(5) زيادة من ت، ك، أ، ومسلم.
(6) زيادة من ت، ك، أ، ومسلم.
(7) في ك: "فقد كانوا".
(8) في أ: "فلعنوه".
(9) صحيح مسلم برقم (2779).
(10) زيادة من ت، ك، أ، ومسلم.
(11) صحيح مسلم برقم (2779).

(4/182)

وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آَتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آَتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ (78)

وسعد بن زرارة (1) وقيس بن فهد، وسويد وداعس من بني الحبلي، وقيس بن عمرو بن سهل، وزيد بن اللصيت، وسلالة بن الحمام، وهما من بني قينقاع أظهرا الإسلام (2)
وقوله: { وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ } أي: وما للرسول عندهم ذنب إلا أن الله أغناهم ببركته ويمن سفارته، ولو تمت عليهم السعادة لهداهم الله لما جاء به، كما قال، عليه السلام (3) للأنصار: "ألم أجدكم ضُلالا فهداكم الله بي؟ وكنتم متفرقين فألفكم الله بي؟ وعالة فأغناكم الله بي؟" كلما قال شيئا قالوا: الله ورسوله أمن.
وهذه الصيغة تقال حيث لا ذنب كما قال تعالى: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [البروج:8] وكما قال، عليه السلام (4) ما ينقم ابن جميل إلا أن كان فقيرا فأغناه الله".
ثم دعاهم الله تبارك وتعالى إلى التوبة فقال: { فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ } أي: وإن يستمروا على طريقهم { يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا } أي: بالقتل والهم والغم، { والآخرة } أي: بالعذاب والنكال والهوان والصغار، { وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } أي: وليس لهم أحد يسعدهم ولا ينجدهم، ولا يحصل لهم خيرا، ولا يدفع عنهم شرا.
{ وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ (78) }
يقول تعالى: ومن المنافقين من أعطى الله عهده وميثاقه: لئن أغناه من فضله ليصدقن من ماله، وليكونن من الصالحين. فما وفى بما قال، ولا صدق فيما ادعى، فأعقبهم هذا الصنيع نفاقا سكن في قلوبهم إلى يوم يلقون (5) الله، عز وجل، يوم القيامة، عياذا بالله من ذلك.
وقد ذكر كثير من المفسرين، منهم ابن عباس، والحسن البصري: أن سبب نزول هذه الآية الكريمة في "ثعلبة بن حاطب الأنصاري".
وقد ورد فيه حديث رواه ابن جرير هاهنا وابن أبي حاتم، من حديث مُعان (6) بن رِفَاعة، عن علي بن يزيد، عن أبي عبد الرحمن القاسم بن عبد الرحمن، مولى عبد الرحمن بن يزيد بن معاوية، عن أبي أمامة الباهلي، عن ثعلبة بن حاطب الأنصاري، أنه قال لرسول الله صلى الله عليه وسلم: ادع الله أن يرزقني
__________
(1) في ك: "وابرة".
(2) المعجم الكبير (3/165 - 167).
(3) في أ: "صلى الله عليه وسلم".
(4) في أ: "صلى الله عليه وسلم".
(5) في ت، ك، أ، هـ: "إلى يوم يلقوا" وهو خطأ، والصواب: في جميع النسخ: "يلقوا" والصواب ما أثبتناه "إلى يوم يلقون"؛ لأن الفعل المضارع لم يسبق بناصب ولا بجازم.
(6) في ت: "معاذ".

(4/183)

الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79)

مالا. فقال رسول الله صلى الله عليه وسلم: "ويحك يا ثعلبة قليل تؤدي شكره خير من كثير لا تطيقه". قال: ثم قال مرة أخرى، فقال: "أما ترضى أن تكون مثل نبي الله، فوالذي نفسي بيده لو شئت أن تسير معي الجبال ذهبا وفضة لسارت". قال: والذي بعثك بالحق لئن دعوت الله فرزقني مالا لأعطين كل ذي حق حقه. فقال رسول الله صلى الله عليه وسلم: "اللهم ارزق ثعلبة مالا". قال: فاتخذ غنما، فنمت كما ينمو الدود، فضاقت عليه المدينة، فتنحى عنها، فنزل واديا من أوديتها، حتى جعل يصلي الظهر والعصر في جماعة، ويترك ما سواهما. ثم نمت وكَثُرت، فتنحى حتى ترك الصلوات إلا الجمعة، وهي تنمو كما ينمو الدود، حتى ترك الجمعة. فطفق يتلقى الركبان (1) يوم الجمعة، يسألهم عن الأخبار، فقال رسول الله صلى الله عليه وسلم: "ما فعل ثعلبة"؟ فقالوا: يا رسول الله، اتخذ غنما فضاقت عليه المدينة. فأخبروه بأمره فقال: "يا ويح ثعلبة، يا ويح ثعلبة، يا ويح ثعلبة". وأنزل الله جل ثناؤه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } الآية [التوبة: 103] قال: ونزلت عليه فرائض الصدقة، فبعث رسول الله صلى الله عليه وسلم رجلين على الصدقة: رجلا من جُهَيْنَة، ورجلا من سليم، وكتب لهما كيف يأخذان الصدقة من المسلمين، وقال لهما: "مُرا بثعلبة، وبفلان -رجل من بني سليم -فخذا صدقاتهما". فخرجا حتى أتيا ثعلبة، فسألاه الصدقة، وأقرآه كتاب رسول الله صلى الله عليه وسلم، فقال: ما هذه إلا جزية. ما هذه إلا أخت الجزية. ما أدري ما هذا انطلقا حتى تفرُغا ثم عُودا إلي. فانطلقا وسمع بهما السلمي، فنظر إلى خيار أسنان إبله، فعزلها للصدقة، ثم استقبلهما (2) بها فلما رأوها قالوا: ما يجب عليك هذا، وما نريد أن نأخذ هذا منك. قال: بلى، فخذوها، فإن نفسي بذلك طيبة، وإنما هي له. فأخذوها منه. فلما فرغا من صدقاتهما رجعا حتى مَرَّا بثعلبة، فقال: أروني كتابكما فنظر فيه، فقال: ما هذه إلا أخت الجزية. انطلقا حتى أرى رأيي. فانطلقا حتى أتيا النبي (3) صلى الله عليه وسلم، فلما رآهما قال: "يا ويح ثعلبة" قبل أن يكلمهما، ودعا للسلمي بالبركة، فأخبراه بالذي صنع ثعلبة والذي صنع السلمي، فأنزل الله، عز وجل: { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ } إلى قوله: { وَبِمَا كَانُوا يَكْذِبُونَ } قال: وعند رسول الله صلى الله عليه وسلم رجل من أقارب ثعلبة، فسمع ذلك، فخرج حتى أتاه فقال: ويحك يا ثعلبة. قد أنزل الله فيك كذا وكذا. فخرج ثعلبة حتى أتى النبي صلى الله عليه وسلم، فسأله أن يقبل منه صدقته، فقال: "إن الله منعني أن أقبل منك صدقتك". فجعل يحثو على رأسه التراب، فقال له رسول الله صلى الله عليه وسلم: "[هذا] (4) عملك، قد أمرتك فلم تطعني". فلما أبى أن يقبض رسول الله صلى الله عليه وسلم رجع إلى منزله ، فقُبِض رسول الله صلى الله عليه وسلم ولم يقبل منه شيئا. ثم أتى أبا بكر، رضي الله عنه، حين استخلف، فقال: قد علمت منزلتي من رسول الله، وموضعي من الأنصار، فاقبل صدقتي. فقال أبو بكر: لم يقبلها منك رسول الله صلى الله عليه وسلم، وأبى أن يقبلها، فقبض أبو بكر ولم يقبلها. فلما وَلِي عمر، رضي الله عنه، أتاه فقال: يا أمير المؤمنين، اقبل صدقتي. فقال: لم يقبلها رسول الله صلى الله عليه وسلم ولا أبو بكر، وأنا (5) أقبلها منك! فقبض ولم يقبلها؛ ثم ولي عثمان، رضي الله عنه، [فأتاه] (6) فسأله أن يقبل صدقته، فقال: لم يقبلها رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر، وأنا أقبلها منك! فلم يقبلها منه، وهلك ثعلبة في خلافة عثمان (7)
وقوله تعالى: { بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } أي: أعقبهم النفاق في قلوبهم بسبب إخلافهم الوعد وكذبهم، كما جاء في الصحيح، عن رسول الله صلى الله عليه وسلم أنه قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" (8) وله شواهد كثيرة، والله أعلم.
وقوله: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ } يخبرهم تعالى أنه يعلم السر وأخفى، وأنه أعلم بضمائرهم وإن أظهروا أنه إن حصل لهم أموال تصدقوا منها وشكروا عليها، فإنه أعلم بهم من أنفسهم؛ لأنه تعالى علام الغيوب، أي: يعلم كل غيب وشهادة، وكل سر ونجوى، ويعلم ما ظهر وما بطن.
{ الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79) }
وهذه أيضا من صفات المنافقين: لا يسلم أحد من عيبهم ولمزهم في جميع الأحوال، حتى ولا المتصدقون يسلمون منهم، إن جاء أحد منهم بمال جزيل قالوا: هذا مراء، وإن جاء بشيء يسير قالوا: إن الله لغني عن صدقة هذا. كما قال البخاري:
حدثنا عبيد الله بن سعيد، حدثنا أبو النعمان البصري، حدثنا شعبة، عن سليمان، عن أبي وائل، عن أبي مسعود قال: لما نزلت آية الصدقة كنا نتحامل على ظهورنا، فجاء رجل فتصدق بشيء كثير، فقالوا: مرائى. وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن صدقة هذا. فنزلت { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ } الآية.
وقد رواه مسلم أيضا في صحيحه، من حديث شعبة به (9)
وقال الإمام أحمد: حدثنا يزيد، حدثنا الجريري، عن أبي السليل قال: وقف علينا رجل في
__________
(1) في ت، أ: "الركاب".
(2) في ت، ك، أ: "استقبلهم".
(3) في ت: "رسول الله".
(4) زيادة من ت، ك، أ، والطبري.
(5) في ت، ك: "فأنا".
(6) زيادة من ت، ك، أ، والطبري.
(7) تفسير الطبري (14/370) وقد أنكر العلماء هذه القصة وقالوا ببطلانها، فممن قال بذلك الإمام ابن حزم، قال في المحلى (11/207 ، 208): "على أنه قد روينا أثرا لا يصح وأنها نزلت في ثعلبة بن حاطب، وهذا باطل؛ لأن ثعلبة بدري معروف، ثم ساق الحديث بإسناده من طريق معان بن رفاعة عن علي بن يزيد عن القاسم بن عبد الرحمن عن أبي أمامة وقال: "وهذا باطل لا شك؛ لأن الله أمر بقبض زكوات أموال المسلمين، وأمر عليه السلام عند موته ألا يبقى في جزيرة العرب دينان فلا يخلو ثعلبة من أن يكون مسلما ففرض على أبي بكر وعمر قبض زكاته ولا بد ولا فسحة في ذلك، وإن كان كافرا ففرض ألا يبقى في جزيرة العرب فسقط هذا الأثر بلا شك، وفي رواته معان بن رفاعة، والقاسم بن عبد الرحمن وعلي بن يزيد - هو ابن عبد الملك - وكلهم ضعفاء. وللفاضل عداب الحمش رسالة في نقد هذه القصة جمع فيها أقوال أهل العلم فيها سماها "ثعلبة بن حاطب الصحابي المفترى عليه".
(8) صحيح البخاري برقم (33) وصحيح مسلم برقم (59) من حديث أبي هريرة، رضي الله عنه.
(9) صحيح البخاري برقم(1415) وصحيح مسلم برقم (1018).

(4/184)

مجلسنا بالبقيع فقال: حدثني أبي -أو: عمي أنه رأى رسول الله صلى الله عليه وسلم بالبقيع، وهو يقول: "من يتصدق بصدقة أشهد له بها يوم القيامة"؟ قال: فحللت من عمامتي لوثا أو لوثين، وأنا أريد أن أتصدق بهما، فأدركني ما يدرك ابن آدم، فعقدت على عمامتي. فجاء رجل لم أر بالبقيع رجلا أشد سوادا [ولا] (1) أصغر منه، ولا أدمَّ ببعير (2) ساقه، لم أر بالبقيع ناقة أحسن منها، فقال: يا رسول الله، أصدقة؟ قال: "نعم" فقال: دونك هذه الناقة. قال: فلمزه رجل فقال: هذا يتصدق بهذه فوالله لهي خير منه. قال: فسمعها رسول الله صلى الله عليه وسلم فقال: "كذبت بل هو خير منك ومنها" ثلاث مرات، ثم قال: "ويل لأصحاب المئين من الإبل" ثلاثا. قالوا: إلا من يا رسول الله؟ قال: "إلا من قال بالمال هكذا وهكذا"، وجمع بين كفيه عن يمينه وعن شماله، ثم قال: "قد أفلح المزهد المجهد" ثلاثا: المزهد في العيش، المجهد في العبادة (3)
وقال علي بن أبي طلحة، عن ابن عباس في هذه الآية، وقال: جاء عبد الرحمن بن عوف بأربعين أوقية من ذهب إلى رسول الله صلى الله عليه وسلم وجاءه رجل من الأنصار بصاع من طعام، فقال بعض المنافقين: والله ما جاء عبد الرحمن بما جاء به إلا رياء. وقالوا: إن كان الله ورسوله لغنيين عن هذا الصاع (4)
وقال العوفي، عن ابن عباس: إن رسول الله صلى الله عليه وسلم خرج إلى الناس يوما فنادى فيهم: أن اجمعوا صدقاتكم. فجمع الناس صدقاتهم، ثم جاء رجل من آخرهم بصاع من تمر، فقال: يا رسول الله، هذا صاع من تمر بت ليلتي أجر بالجرير الماء، حتى نلت صاعين من تمر، فأمسكت أحدهما، وأتيتك بالآخر. فأمره رسول الله صلى الله عليه وسلم أن ينثره في الصدقات. فسخر منه رجال، وقالوا: إن الله ورسوله لغنيان عن هذا. وما يصنعان (5) بصاعك من شيء. ثم إن عبد الرحمن بن عوف قال لرسول الله صلى الله عليه وسلم: هل بقي أحد من أهل الصدقات؟ فقال "لا" (6) فقال له عبد الرحمن بن عوف: فإن عندي مائة أوقية من ذهب في الصدقات. فقال له عمر بن الخطاب، رضي الله عنه: أمجنون أنت؟ قال: ليس بي جنون. قال: فعلت (7) ما فعلت؟ قال: نعم، مالي ثمانية آلاف، أما أربعة آلاف فأقرضها ربي، وأما أربعة آلاف فلي. فقال له رسول الله صلى الله عليه وسلم: "بارك الله لك فيما أمسكت وفيما أعطيت". ولمزه المنافقون فقالوا: والله ما أعطى عبد الرحمن عطيته إلا رياء. وهم كاذبون، إنما كان به متطوعا، فأنزل الله، عز وجل، عذره وعذر صاحبه المسكين الذي جاء بالصاع من التمر، فقال تعالى في كتابه: { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ } الآية .
وكذا روي عن مجاهد، وغير واحد.
وقال ابن إسحاق: كان المطوعون من المؤمنين في الصدقات: عبد الرحمن بن عوف، تصدق
__________
(1) زيادة من أ، والمسند.
(2) في ت، ك، أ: "بعير".
(3) المسند (5/34).
(4) رواه الطبري في تفسيرة (14/382).
(5) في ت، ك، أ: "يصنعون".
(6) في ت، ك: "لا لم يبق أحد غيرك".
(7) في ت، أ: "فقال أفعلت".

(4/186)

بأربعة آلاف درهم، وعاصم بن عدي أخا بني العجلان، وذلك أن رسول الله صلى الله عليه وسلم رغب في الصدقات، وحض عليها، فقام عبد الرحمن بن عوف فتصدق بأربعة آلاف، وقام عاصم فتصدق بمائة وسق من تمر، فلمزوهما وقالوا: ما هذا إلا رياء. وكان الذي تصدق بجهده: أبو عقيل أخو بني أنيف الإراشي حليف بني عمرو بن عوف، أتى بصاع من تمر فأفرغه في الصدقة، فتضاحكوا به وقالوا: إن الله لغني عن صاع أبي عَقيل.
وقال الحافظ أبو بكر البزار: حدثنا طالوت بن عباد، حدثنا أبو عَوَانة، عن عمر (1) بن أبي سلمة، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تصدقوا فإني أريد أن أبعث بعثا". قال: فجاء عبد الرحمن بن عوف فقال: يا رسول الله، عندي أربعة آلاف، ألفين أقرضهما ربي، وألفين لعيالي. فقال رسول الله صلى الله عليه وسلم: "بارك الله لك فيما أعطيت (2) وبارك لك فيما أمسكت". وبات رجل من الأنصار فأصاب صاعين من تمر، فقال: يا رسول الله، أصبت صاعين من تمر: صاع أقرضه (3) لربي، وصاع لعيالي. قال: فلمزه المنافقون وقالوا: ما أعطى الذي أعطى ابن عوف إلا رياء! وقالوا: ألم يكن الله ورسوله غنيين عن صاع هذا؟ فأنزل الله: { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ [سَخِرَ اللَّهُ مِنْهُمْ] } (4) الآية (5)
ثم رواه عن أبي كامل، عن أبي عوانة، عن عمر بن أبي سلمة، عن أبيه مرسلا (6) قال: ولم يسنده أحد إلا طالوت.
وقال الإمام أبو جعفر بن جرير: حدثنا ابن وكيع، حدثنا زيد بن الحُبَاب، عن موسى بن عبيدة، حدثني خالد بن يسار، عن ابن أبي عقيل، عن أبيه قال: بت أجر الجرير على ظهري، على صاعين من تمر، فانقلبت بأحدهما إلى أهلي يتبلغون به، وجئت بالآخر أتقرب [به] (7) إلى رسول الله صلى الله عليه وسلم فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فقال: "انثره في الصدقة". قال: فسخر القوم وقالوا: لقد كان الله غنيا عن صدقة هذا المسكين. فأنزل الله: { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ } الآيتين (8)
__________
(1) في أ: "عمرو".
(2) في ك: "أعطيته".
(3) في ت: "أقرضته".
(4) زيادة من ت، ك، أ.
(5) مسند البزار برقم (2216) "كشف الأستار" وقال الهيثمي في المجمع (7/32): "وفيه عمرو بن أبي سلمة، وثقه العجلي، وأبو خيثمة وابن حبان وضعفه شعبة وغيره، وبقية رجالهما ثقات".
(6) مسند البزار برقم (2216) "كشف الأستار" قال الحافظ ابن حجر في الفتح (8/332) بعد أن ساق هذه الرواية المرسلة: "وكذلك أخرجه عبد بن حميد عن يونس بن محمد عن أبي عوانة، وأخرجه ابن أبي حاتم والطبري وابن مردويه من طرق أخرى عن أبي عوانة مرسلا".
(7) زيادة من ت، أ، والطبري.
(8) تفسير الطبري (14/388).

(4/187)

وكذا رواه الطبراني من حديث زيد بن الحباب (1) به. وقال: اسم أبي عقيل: حباب. ويقال: عبد الرحمن بن عبد الله بن ثعلبة.
وقوله: { فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ } وهذا من باب المقابلة على سوء صنيعهم واستهزائهم بالمؤمنين؛ لأن الجزاء من جنس العمل، فعاملهم معاملة من سخر بهم، انتصارا للمؤمنين في الدنيا، وأعد للمنافقين في الآخرة عذابا أليما.
__________
(1) المعجم الكبير (4/45) وقد وقع فيه: "عن زيد بن الحباب عن خالد بن يسار" فأسقط موسى بن عبيدة في رواية؛ ولذا قال الهيثمي في المجمع (7/33): "رجاله ثقات إلا أن خالد بن يسار لم أجد من وثقه ولا جرحه" لكن الزيلعي في تخريج الكشاف (2/88) عزاه للطبراني في معجمه من طريق موسى بن عبيدة عن خالد بن يسار، فلعله سقط من نسخ الطبراني أو توهم فيه الزيلعي. تنبيه: كذا وقع هنا وعند الطبراني: "اسم أبي عقيل حباب"، قال الحافظ ابن حجر في الإصابة (1/389): "كذا وقع عند الطبراني، والصواب حبحاب".

(4/188)


التوبة - تفسير ابن كثير

اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80)

{ اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80) }
يخبر تعالى نبيه صلى الله عليه وسلم بأن هؤلاء المنافقين ليسوا أهلا للاستغفار، وأنه لو استغفر لهم، ولو سبعين مرة فإن الله لا يغفر لهم.
وقد قيل: إن السبعين إنما ذكرت حسما لمادة الاستغفار لهم؛ لأن العرب في أساليب كلامها تذكر السبعين في مبالغة كلامها، ولا تريد التحديد بها، ولا أن يكون ما زاد عليها بخلافها.
وقيل: بل لها مفهوم، كما روى العوفي عن ابن عباس أن رسول الله صلى الله عليه وسلم قال لما نزلت هذه الآية: "أسمع ربي قد رخص لي فيهم، فوالله لأستغفرن أكثر من سبعين مرة، لعل الله أن يغفر لهم! فقال الله من شدة غضبه عليهم: { سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [المنافقون:6]
وقال الشعبي: لما ثَقُل عبد الله بن أبي، انطلق ابنه إلى النبي صلى الله عليه وسلم فقال: إن أبي قد احتضر، فأحب أن تشهده وتصلي عليه. فقال النبي صلى الله عليه وسلم: "ما اسمك". قال الحباب بن عبد الله. قال: "بل أنت عبد الله بن عبد الله، إن الحباب اسم شيطان". قال: فانطلق معه حتى شهده وألبسه قميصه وهو عرق، وصلى عليه، فقيل له: أتصلي عليه [وهو منافق] (1) ؟ قال: "إن الله قال: { إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً } ولأستغفرن له سبعين وسبعين وسبعين".
وكذا روي عن عُرْوَة بن الزبير ومجاهد بن جُبَير، وقتادة بن دِعَامة. رواها ابن جرير بأسانيده.
__________
(1) زيادة من ت، أ.

(4/188)

فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82)

{ فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82) }
يقول تعالى ذَامّا للمنافقين المتخلفين عن صحابة رسول الله صلى الله عليه وسلم في غزوة تبوك، وفرحوا بمقعدهم (1) بعد خروجه، { وَكَرِهُوا أَنْ يُجَاهِدُوا } معه { بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا } أي: بعضهم لبعض: { لا تَنْفِرُوا فِي الْحَرِّ } ؛ وذلك أن الخروج في (2) غزوة تبوك كان في شدة الحر، عند طيب الظلال والثمار، فلهذا قالوا (3) { لا تَنْفِرُوا فِي الْحَرِّ } قال الله تعالى لرسوله: { قل } لهم: { نَارُ جَهَنَّمَ } التي تصيرون إليها بسبب مخالفتكم { أَشَدُّ حَرًّا } مما فررتم منه من الحر، بل أشد حرا من النار، كما قال الإمام مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "نار بني آدم التي يوقدون بها جزءٌ من سبعين جزءًا [من نار جهنم" فقالوا: يا رسول الله، إن كانت لكافية. قال (4) إنها فضلت عليها بتسعة وستين جزءا] (5) أخرجاه في الصحيحين من حديث مالك، به (6)
وقال الإمام أحمد: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي (7) صلى الله عليه وسلم قال: "إن ناركم هذه جزء من سبعين جزءا من نار جهنم، وضربت بالبحر مرتين، ولولا ذلك ما جعل [الله] (8) فيها منفعة لأحد" (9) وهذا أيضا إسناده صحيح (10)
وقد روى الإمام أبو عيسى الترمذي وابن ماجه، عن عباس الدوري، عن يحيى بن أبي بكير (11) عن شريك، عن عاصم، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أوقد على النار ألف سنة حتى احمرَّت، ثم أوقد عليها ألف سنة حتى ابيضَّت، ثم أوقد عليها ألف سنة حتى اسودت، فهي سوداء كالليل المظلم". ثم قال الترمذي: لا أعلم أحدا رفعه غير يحيى (12)
كذا قال. وقد رواه الحافظ أبو بكر بن مردويه عن إبراهيم بن محمد، عن محمد بن الحسين بن
__________
(1) في ت، أ: "بقعودهم".
(2) في ت، أ: "إلى".
(3) في ك: "قال".
(4) في ت، ك، أ: "فقال".
(5) زيادة من ت، ك، أ، والموطأ.
(6) الموطأ (2/994) وصحيح البخاري برقم (3265) ورواه مسلم في صحيحه برقم (2843) من طريق المغيرة بن عبد الرحمن عن أبي الزناد به.
(7) في ك: "أن رسول الله".
(8) زيادة من ت، ك، أ،. والمسند.
(9) المسند (2/244).
(10) في ت، أ: "إسناد جيد صحيح".
(11) في أ: "بكر".
(12) سنن الترمذي برقم (2591) وسنن ابن ماجه برقم (4320) وقال الترمذي: "حديث أبي هريرة في هذا موقوف أصح، ولا أعلم أحدا رفعه غير يحيى بن أبي بكير عن شريك".

(4/189)

مكرم، عن عبيد الله بن سعد (1) عن عمه، عن شريك -وهو ابن عبد الله النخعي -به. وروى أيضا ابن مردويه من رواية مبارك بن فضالة، عن ثابت، عن أنس قال: تلا رسول الله صلى الله عليه وسلم: { نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [التحريم:6] قال: "أُوقد عليها ألف عام حتى ابيضت، وألف عام حتى احمرت، وألف عام حتى اسودت، فهي سوداء كالليل، لا يضيء لهبها" (2)
وروى الحافظ أبو القاسم الطبراني من حديث تمام بن نَجِيح -وقد اختلف فيه -عن الحسن، عن أنس مرفوعا: "لو أن شرارة بالمشرق -أي من نار جهنم -لوجد حرها مَنْ بالمغرب" (3)
وروى الحافظ أبو يعلى عن إسحاق بن أبي إسرائيل، عن أبي عبيدة الحداد، عن هشام بن حسان (4) عن محمد بن شبيب، عن جعفر بن أبي وحشية، عن سعيد بن جُبَير، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لو كان هذا المسجد مائة ألف أو يزيدون، وفيهم رجل من أهل النار فتنفس فأصابهم نفسه، لاحترق المسجد ومن فيه" (5) غريب.
وقال الأعمش عن أبي إسحاق، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "إن أهون أهل النار عذابا يوم القيامة لمن له نعلان وشِرَاكان من نار، يغلي منهما دماغه كما يغلي المرجل، لا يرى أحدا من أهل النار أشدُّ عذابا منه، وإنه أهونهم عذابا". أخرجاه في الصحيحين، من حديث الأعمش (6)
وقال مسلم أيضا: حدثنا أبو بكر بن أبي شيبة، حدثنا يحيى بن أبي بُكَيْر (7) حدثنا زهير بن محمد، عن سهيل بن أبي صالح، عن النعمان بن أبي عياش (8) عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: "إن أدنى أهل النار عذابا يوم القيامة ينتعل بنعلين من نار، يغلي دماغه من حرارة نعليه" (9)
وقال الإمام أحمد: حدثنا يحيى، عن ابن عجلان، سمعت أبي، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن أدنى أهل النار عذابا رجل يجعل له نعلان يغلي منهما دماغه" (10)
وهذا إسناد جيد قوي، رجاله على شرط مسلم، والله أعلم.
__________
(1) في ت، ك، أ: "سعيد".
(2) ورواه البيهقي في شعب الإيمان برقم (799) من طريق سهل بن حماد عن مبارك بن فضالة به نحوه.
(3) المعجم الأوسط برقم (4841) "مجمع البحرين" وأشار الحافظ هنا إلى الاختلاف في حال تمام بن نجيح، قال المنذري في الترغيب والترهيب (4/362): "في إسناده احتمال للتحسين".
(4) في جميع النسخ: "حسام" والتصويب من أبي يعلى.
(5) مسند أبي يعلى (12/22) ورواه أبو نعيم في الحلية (4/307) من طريق إسحاق بن أبي إسرائيل به، وقال المنذري في الترغيب والترهيب (4/363): "إسناده حسن، وفي متنه نكارة".
(6) صحيح البخاري برقم (6562) وصحيح مسلم برقم (+213).
(7) في أ: "بكر".
(8) في أ: "عباس".
(9) صحيح مسلم برقم (211).
(10) المسند (2/438).

(4/190)

والأحاديث والآثار النبوية في هذا كثيرة، وقال الله تعالى في كتابه العزيز: { كَلا إِنَّهَا لَظَى نزاعَةً لِلشَّوَى } [المعارج: 15، 16] وقال تعالى: { يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ } [الحج: 19-22] وقال تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } [النساء: 56]
وقال تعالى في هذه الآية الكريمة [الأخرى] (1) { قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ } أي: لو أنهم يفقهون ويفهمون لنفروا مع الرسول في سبيل الله في الحر، ليتقوا به حَرَّ جهنم، الذي هو أضعاف أضعاف هذا، ولكنهم كما قال الآخر (2)
كالمستجير من الرمضاء بالنار
وقال الآخر:
عُمرُكَ بالحميَة أفْنَيْتَه ... مَخَافَةَ البارد والحَار ...
وَكانَ أولَى بك أنْ تَتقي ... مِنَ المعَاصِي حَذرَ النَّار ...
ثم قال [الله] (3) تعالى جل جلاله، متوعدا لهؤلاء المنافقين على صنيعهم هذا: { فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ }
قال ابن أبي طلحة، عن ابن عباس: الدنيا قليل، فليضحكوا فيها ما شاءوا، فإذا انقطعت الدنيا وصاروا إلى الله، عز وجل، استأنفوا بكاء لا ينقطع أبدا. وكذا قال أبو رَزِين، والحسن، وقتادة، والربيع بن خُثَيم، وعون العقيلي (4) وزيد بن أسلم.
وقال الحافظ أبو يعلى الموصلي: حدثنا عبد الله بن عبد الصمد بن أبي خداش، حدثنا محمد بن حميد (5) عن ابن المبارك، عن عمران بن زيد، حدثنا يزيد الرَّقاشي، عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يا أيها الناس، ابكوا، فإن لم تبكوا فتباكوا، فإن أهل النار يبكون حتى تسيل دموعهم في وجوههم كأنها جداول، حتى تنقطع الدموع فتسيل الدماء فتقرح العيون. فلو أن سُفُنًا أُزْجِيَتْ فيها لَجرَت".
ورواه ابن ماجه من حديث الأعمش، عن يزيد الرقاشي، به (6)
__________
(1) زيادة من ت، ك، أ.
(2) وصدر البيت: والمستجير بعمرو عند كربته وذكره داود الأنطاكي في مصارع العشاق (ص 219).
(3) زيادة من ت، ك، أ.
(4) في أ: "الفضلي".
(5) في جميع النسخ: "محمد بن جبير" والتصويب من أبي يعلى.
(6) مسند أبي يعلى (7/161 - 162) وسنن ابن ماجه برقم (4324) وقال البوصيري في الزوائد (3/323): "هذا إسناد فيه يزيد بن أبان الرقاشي وهو ضعيف".

(4/191)

فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83) وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84)

وقال الحافظ أبو بكر بن عبد الله بن محمد بن أبي الدنيا: حدثنا محمد بن العباس، حدثنا حماد الجزري، عن زيد بن رُفَيْع، رفعه قال: "إن أهل النار إذا دخلوا النار بكوا الدموع زمانا، ثم بكوا القيح زمانا" قال: "فتقول لهم الخَزَنَة: يا معشر الأشقياء، تركتم البكاء في الدار المرحوم فيها أهلها في الدنيا، هل تجدون اليوم من تستغيثون به؟ قال: فيرفعون (1) أصواتهم: يا أهل الجنة، يا معشر الآباء والأمهات والأولاد، خرجنا من القبور عطاشا، وكنا طول الموقف عطاشا، ونحن اليوم عطاش، فأفيضوا علينا من الماء أو مما رزقكم الله، فيدعون أربعين سنة لا يجيبهم، ثم يجيبهم: { إِنَّكُمْ مَاكِثُونَ } [الزخرف: 77] فييأسون من كل خير" (2)
{ فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83) }
يقول تعالى آمرا لرسوله عليه الصلاة والسلام (3) { فَإِنْ رَجَعَكَ اللَّهُ } أي: ردك الله من غَزْوَتك هذه { إِلَى طَائِفَةٍ مِنْهُمْ } قال قتادة: ذكر لنا أنهم كانوا اثني عشر رجلا { فَاسْتَأْذَنُوكَ لِلْخُرُوجِ } أي: معك إلى غزوة أخرى، { فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا } أي: تعزيرا لهم وعقوبة. ثم علل ذلك بقوله: { إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ } وهذا كقوله تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } [الأنعام:110] فإن من جزاء السيئة السيئة بعدها كما أن من ثواب الحسنة الحسنة بعدها، كما قال في عُمرة الحديبية: { سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } [الفتح: 15]
وقوله تعالى: { فَاقْعُدُوا مَعَ الْخَالِفِينَ } قال ابن عباس: أي الرجال الذين تخلفوا عن الغزاة. وقال قتادة: { فَاقْعُدُوا مَعَ الْخَالِفِينَ } أي: مع النساء.
قال ابن جرير: وهذا لا يستقيم؛ لأن جمع النساء لا يكون بالياء والنون، ولو أريد النساء لقال: فاقعدوا مع الخوالف، أو الخالفات، ورجح قول ابن عباس رضي الله عنهما (4) (5)
{ وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84) }
أمر الله تعالى رسوله صلى الله عليه وسلم أن يَبْرَأ من المنافقين، وألا يصلي (6) على أحد منهم إذا مات، وألا
__________
(1) في ت: "فيرفعوا".
(2) صفة النار (ق 152 ظاهرية) وله شواهد من حديث أبي موسى الأشعري وأبي سعيد الخدري، رضي الله عنهما.
(3) في أ: "صلى الله عليه وسلم".
(4) في ت، ك، أ: "عنه"
(5) تفسير الطبري (14/405).
(6) في ت، أ: "ونهاه أن يصلي".

(4/192)

يقوم على قبره ليستغفر له أو يدعو له؛ لأنهم كفروا بالله ورسوله، وماتوا عليه. وهذا حكم عام في كل من عرف نفاقه، وإن كان سبب نزول الآية في عبد الله بن أُبَيّ بن سلول رأس المنافقين، كما قال البخاري:
حدثنا عُبَيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر قال: لما توفي عبد الله -هو ابن أبي -جاء ابنه عبد الله بن عبد الله إلى رسول الله صلى الله عليه وسلم، فسأله أن يعطيه قميصه يُكَفِّن فيه أباه، فأعطاه، ثم سأله أن يصلي عليه، فقام رسولُ الله صلى الله عليه وسلم ليصلي عليه، فقام عمر فأخذ بثوب رسول الله صلى الله عليه وسلم فقال: يا رسول الله، تصلي عليه وقد نهاك ربك أن تصلي عليه؟! فقال رسول الله صلى الله عليه وسلم: "إنما خيرني الله فقال: { اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } وسأزيده على السبعين". قال: إنه منافق! قال: فصلى عليه [رسولُ الله صلى الله عليه وسلم] (1) فأنزل الله، عز وجل، آية: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ }
وكذا رواه مسلم عن أبي بكر بن أبي شيبة، عن أبي أسامة حماد بن أسامة، به (2)
ثم رواه البخاري عن إبراهيم بن المنذر، عن أنس بن عياض، عن عبيد الله -وهو ابن عمر -العمري -به وقال: فصلى عليه، وصلينا معه، وأنزل الله: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا } الآية.
وهكذا رواه الإمام أحمد، عن يحيى بن سعيد القطان، عن عبيد الله، به (3)
وقد رُوي من حديث عمرَ بن الخطاب نفسه أيضا بنحو من هذا، فقال الإمام أحمد:
حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني الزهري، عن عبيد الله بن عبد الله، عن ابن عباس قال: سمعت عمرَ بن الخطاب، رضي الله عنه. يقول لما تُوفي عبد الله بن [أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه، فقام إليه، فلما وقف عليه يريد الصلاة تحولتُ حتى قمت في صدره، فقلت: يا رسول الله، أعلى عَدُوِّ الله عبد الله بن] (4) أبي القائل يوم كذا: كذا وكذا -يُعَدِّد أيامه -قال: ورسول الله صلى الله عليه وسلم يتبسم، حتى إذا أكثرت عليه قال: "أخِّر عني يا عمر، إني خُيِّرت فاخترتُ، قد قيل لي: { اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } [التوبة:80] لو أعلم أنى إن زدت على السبعين غُفر له لزدت". قال: ثم صلى عليه، ومشى معه، وقام على قبره حتى فُرغ منه -قال: فَعَجَبٌ لي وجراءتي على رسول الله صلى الله عليه وسلم، والله ورسوله أعلم! قال: فوالله ما كان إلا يسيرًا حتى نزلت هاتان الآيتان: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ }
__________
(1) زيادة من ت، ك، أ، والبخاري.
(2) صحيح البخاري برقم (4670) وصحيح مسلم برقم (2774).
(3) صحيح البخاري برقم (4672) والمسند (2/18).
(4) زيادة من ت، ك، أ، والمسند.

(4/193)

فما صلى رسول الله صلى الله عليه وسلم بعده على منافق، ولا قام على قبره، حتى قبضه الله، عز وجل.
وهكذا رواه الترمذي في "التفسير" من حديث محمد بن إسحاق، عن الزهري، به (1) وقال: حسن صحيح. ورواه البخاري عن يحيى بن بُكَير، عن الليث، عن عُقَيل، عن الزهري، به، فذكر مثله وقال: "أخّر عني يا عمر". فلما أكثرت عليه قال: "إنِّي خُيِّرت فاخترتُ، ولو أعلم أنى إن زدت على السبعين يُغْفَر (2) له لزدت عليها". قال: فصلى عليه رسول الله صلى الله عليه وسلم ثم انصرف، فلم يلبث إلا يسيرا حتى نزلت الآيتان من براءة: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ } الآية، فعجبتُ بعد من جُرْأتي على رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم أعلم. (3)
وقال الإمام أحمد: حدثنا محمد بن أبي عُبَيد، حدثنا عبد الملك، عن أبي الزبير، عن جابر قال: لما مات عبد الله بن أبيّ، أتى ابنه النبيّ صلى الله عليه وسلم فقال: يا رسول الله، إنك إن لم تأته لم نزل نُعَيَّر بهذا. فأتاه النبي صلى الله عليه وسلم، فوجده قد أدخل في حفرته، فقال: أفلا قبل أن تدخلوه! فَأخرجَ من حُفرته، وتَفَل عليه من قرنه إلى قدمه، وألبسه قميصه.
ورواه النسائي، عن أبي داود الحراني، عن يعلى بن عبيد، عن عبد الملك -وهو ابن أبي سليمان به (4)
وقال البخاري: حدثنا عبد الله بن عثمان، أخبرنا ابن عُيَينة، عن عمرو، سمع جابر بن عبد الله قال: أتى النبيّ صلى الله عليه وسلم عبد الله بن أبيّ بعد ما أدخل في قبره، فأمر به فأخرج، ووضع على ركبتيه، ونفث عليه من ريقه، وألبسه قميصه، والله أعلم (5)
وقد رواه أيضا في غير موضع مع مسلم والنسائي، من غير وجه، عن سفيان بن عيينة، به (6)
وقال الإمام أبو بكر أحمد بن عمرو بن عبد الخالق البزار في مسنده: حدثنا عمرو بن علي، حدثنا يحيى، حدثنا مجالد، حدثنا عامر، حدثنا جابر(ح) وحدثنا يوسف بن موسى، حدثنا عبد الرحمن بن مغراء الدوسي، حدثنا مجالد، عن الشعبي، عن جابر قال: لما مات رأس المنافقين -قال يحيى بن سعيد: بالمدينة -فأوصى أن يصلي عليه النبي (7) صلى الله عليه وسلم، فجاء ابنه إلى رسول الله صلى الله عليه وسلم فقال:
__________
(1) المسند (1/16) وسنن الترمذي برقم (3097).
(2) في ك: "لغفر".
(3) صحيح البخاري برقم (4671).
(4) المسند (3/371) والنسائي في السنن الكبرى برقم (9665).
(5) صحيح البخاري برقم (5795).
(6) صحيح البخاري برقم (1270 ، 1350 ، 3008) وصحيح مسلم برقم (2773) وسنن النسائي (4/37، 38).
(7) في ت: "رسول الله".

(4/194)

إن أبي أوصى أن يكفن في قميصك -وهذا الكلام في حديث عبد الرحمن بن مغراء -قال يحيى في حديثه: فصلى عليه، وألبسه قميصه، فأنزل الله تعالى: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ } وزاد عبد الرحمن: وخلع النبي صلى الله عليه وسلم قميصه، فأعطاه إياه، ومشى فصلى عليه، وقام على قبره، فأتاه جبريل، عليه السلام، لما ولى قال: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ } (1) وهذا إسناد لا بأس به، وما قبله شاهد له.
وقال الإمام أبو جعفر الطبري: حدثنا [أحمد بن إسحاق، حدثنا] (2) أبو أحمد، حدثنا حماد بن سلمة، عن يزيد الرقاشي، عن أنس: أن رسول الله صلى الله عليه وسلم أراد أن يصلي على عبد الله بن أبيّ، فأخذ جبريل بثوبه وقال: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ }
ورواه الحافظ أبو يعلى في مسنده، من حديث يزيد الرقاشي (3) وهو ضعيف.
وقال قتادة: أرسل عبد الله بن أبيّ إلى رسول الله صلى الله عليه وسلم وهو مريض، فلما دخل عليه قال له النبي صلى الله عليه وسلم: "أهلكك حبّ يهود". قال: يا رسول الله ، إنما أرسلتُ إليك لتستغفر لي، ولم أرسل إليك لتؤنبني! ثم سأله عبد الله أن يعطيه قميصه أن يكفن فيه أباه، فأعطاه إياه، وصلى عليه، وقام على قبره، فأنزل الله، عز وجل: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ }
وقد ذكر بعض السلف أنه إنما ألبسه قميصه؛ لأن عبد الله بن أُبيّ لما قدم العباس طُلب له قميص، فلم يُوجَد على تفصيله إلا ثوب عبد الله بن أُبيّ؛ لأنه كان ضخمًا طويلا ففعل ذلك به رسول الله صلى الله عليه وسلم، مكافأة له، فالله أعلم، ولهذا كان رسول الله صلى الله عليه وسلم بعد نزول هذه الآية الكريمة عليه لا يصلي على أحد من المنافقين، ولا يقوم على قبره، كما قال الإمام أحمد:
حدثنا يعقوب، حدثنا أبي، عن أبيه، حدثني عبد الله بن أبي قتادة عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا دعي لجنازة سأل عنها، فإن أثني عليها خيرًا قام فصلى عليها، وإن أثني عليها غير ذلك قال لأهلها: "شأنكم بها"، ولم يصل عليها (4)
وكان عمر بن الخطاب لا يصلي على جنازة من جُهِل حاله، حتى يصلي عليها حذيفة بن اليمان؛ لأنه كان يعلم أعيان منافقين قد أخبره (5) بهم رسول الله صلى الله عليه وسلم؛ ولهذا كان يقال له: "صاحب السر" الذي لا يعلمه غيره أي من الصحابة.
__________
(1) ورواه ابن ماجه في السنن برقم (1524) من طريق يحيى بن سعيد عن مجالد به نحوه.
(2) زيادة من ت، أ، والطبري.
(3) تفسير الطبري (14/407) ومسند أبي يعلى (7/145).
(4) المسند (5/299).
(5) في أ: "أعلمه".

(4/195)

وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85) وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آَمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86)

وقال أبو عُبَيد في كتاب "الغريب"، في حديث عُمَر أنه أراد أن يصلي على جنازة رجل، فَمرَزَه حُذيفة، كأنه أراد أن يَصُده عن الصلاة عليها، ثم حكي عن بعضهم أن "المرز" بلغة أهل اليمامة هو: القَرْص بأطراف الأصابع.
ولما نهى الله، عز وجل، عن الصلاة على المنافقين والقيام على قبورهم للاستغفار لهم، كان هذا الصنيعُ من أكبر القُرُبات في حق المؤمنين، فشرع ذلك. وفي فعله الأجر الجزيل، لما (1) ثبت في الصحاح وغيرها من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من شهد الجنازة حتى يصلّي عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان" . قيل: وما القيراطان؟ قال: "أصغرهما مثل أحد" (2)
وأما القيام عند قبر المؤمن إذا مات فقد قال أبو داود: حدثنا إبراهيم بن موسى الرازي، أخبرنا هشام، عن عبد الله بن بَحير، عن هانئ -وهو أبو سعيد البربري، مولى عثمان بن عفان -عن عثمان، رضي الله عنه، قال: كان النبي صلى الله عليه وسلم إذا فرغ من دفن الرجل وقف عليه وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل".
انفرد بإخراجه أبو داود، رحمه الله (3)
{ وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85) }
قد تقدم تفسير نظير هذه الآية الكريمة (4) ولله الحمد.
{ وَإِذَا أُنزلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86) }
__________
(1) في ت، أ: "كما".
(2) رواه البخاري في صحيحه برقم (1325) ومسلم في صحيحه برقم (945).
(3) سنن أبي داود برقم (3221).
(4) انظر تفسير الآية: 55 من هذه السورة.

(4/196)


التوبة - تفسير ابن كثير

رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (87)

{ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ (87) }
يقول تعالى منكرًا وذامًا للمتخلفين عن الجهاد، الناكلين عنه مع القدرة عليه، ووجود السعة والطَّوْل، واستأذنوا الرسول في القعود، وقالوا: { ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ } ورضوا لأنفسهم بالعار والقعود في البلد مع النساء، وهن الخوالف، بعد خروج الجيش، فإذا وقع الحرب كانوا أجبن الناس، وإذا كان أَمْنٌ كانوا أكثر الناس كلامًا، كما قال [الله] (1) تعالى، عنهم في الآية الأخرى:
__________
(1) زيادة من ت.

(4/196)

لَكِنِ الرَّسُولُ وَالَّذِينَ آَمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89) وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90)

{ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ } [الأحزاب:19] أي: علت ألسنتهم بالكلام الحاد القوي في الأمن، وفي الحرب أجبن شيء، وكما قال الشاعر (1)
أفي السّلم أعيارًا جفَاءً وَغلْظَةً ... وَفي الحَرْب أشباهُ النّسَاءِ العَوارِكِ (2)
وقال تعالى (3) في الآية الأخرى: { وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نزلَتْ سُورَةٌ فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ [فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ] [الآية] (4) [محمد:20-22] } (5)
وقوله: { وَطُبِعَ عَلَى قُلُوبِهِمْ } أي: بسبب (6) نكولهم عن الجهاد والخروج مع الرسول في سبيل الله، { فَهُمْ لا يَفْقَهُونَ } أي: لا يفهمون ما فيه صلاح لهم فيفعلوه، ولا ما فيه مضرة لهم فيجتنبوه.
{ لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89) }
لما ذكر تعالى ذم المنافقين، بيَّن ثناء المؤمنين، وما لهم في آخرتهم، فقال: { لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا } إلى آخر الآيتين من بيان حالهم ومآلهم.
وقوله: { وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ } أي: في الدار الآخرة، في جنات الفردوس والدرجات العلى.
{ وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90) }
ثم بَيَّن تعالى حال ذوي الأعذار في ترك الجهاد، الذين جاءوا رسول الله صلى الله عليه وسلم يعتذرون إليه، ويبينون له ما هم فيه من الضعف، وعدم القدرة على الخروج، وهم من أحياء العرب ممن حول المدينة.
__________
(1) البيت في السيرة النبوية لابن هشام (1/656) منسوبا إلى هند بنت عتبة، والأعيار: جميع عير وهو الحمار، والعوارك: هن الحوائض.
(2) في أ: "العوازل".
(3) في ت: "الله".
(4) زيادة من ت، ك، أ.
(5) زيادة من أ.
(6) في ك: "بسببهم".

(4/197)

لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ (93)

قال الضحاك، عن ابن عباس: إنه كان يقرأ: "وَجَاءَ المُعْذَرُون" بالتخفيف، ويقول: هم أهل العذر.
وكذا روى ابن عيينة، عن حُمَيد، عن مجاهد سواء.
قال ابن إسحاق: وبلغني أنهم نَفَر من بني غفار منهم: خُفاف بن إيماء بن رَحَضة.
وهذا القول هو الأظهر في معنى الآية؛ لأنه قال بعد هذا: { وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ } أي: لم يأتوا فيعتذروا.
وقال ابن جُرَيْج عن مجاهد: { وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ } قال: نفر من بني غفار، جاءوا فاعتذروا فلم يُعذرْهم الله. وكذا قال الحسن، وقتادة، ومحمد بن إسحاق، والقول الأول أظهر (1) والله أعلم، لما قدمنا من قوله بعده: { وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ } أي: وقعد آخرون من الأعراب عن المجيء للاعتذار، ثم أوعدهم بالعذاب الأليم، فقال: { سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ }
{ لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ (93) }
ثم بين تعالى الأعذار التي لا حَرَج على من قعد فيها عن القتال، فذكر منها ما هو لازم للشخص لا ينفك عنه، وهو الضعف في التركيب الذي لا يستطيع معه الجلاد في الجهاد، ومنه العمى والعَرَج ونحوهما، ولهذا بدأ به. ما هو عارض بسبب مرض عَنَّ له في بدنه، شغله عن الخروج في سبيل الله، أو بسبب فقره (2) لا يقدر على التجهز للحرب، فليس على هؤلاء حَرَج إذا قعدوا ونصحوا في حال قعودهم، ولم يرجفوا بالناس، ولم يُثَبِّطوهم، وهم محسنون في حالهم هذا؛ ولهذا قال: { مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ }
وقال سفيان الثوري، عن عبد العزيز بن رفيع، عن أبي ثمامة، رضي الله عنه، قال: قال الحواريون: يا روح الله، أخبرنا عن الناصح لله؟ قال: الذي يُؤثِر حق الله على حق الناس، وإذا حدث له أمران -أو: بدا له أمر الدنيا وأمر الآخرة -بدأ بالذي للآخرة ثم تفرغ للذي للدنيا.
__________
(1) في أ: "أولى".
(2) في ت، أ: "فقر".

(4/198)

وقال الأوزاعي: خرج الناس إلى الاستسقاء، فقام فيهم بلال بن سعد، فحمد الله وأثنى عليه، ثم قال: يا معشر من حضر: ألستم مقرين بالإساءة؟ قالوا: اللهم نعم. فقال: اللهم، إنا نسمعك تقول: { مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ } اللهم، وقد أقررنا بالإساءة فاغفر لنا وارحمنا واسقِنا. ورفع يديه ورفعوا أيديهم فَسُقوا.
وقال قتادة: نزلت هذه الآية في عائذ بن عمرو المزني.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عبيد الله الرازي، حدثنا ابن جابر، عن ابن فروة، عن عبد الرحمن بن أبي ليلى، عن زيد بن ثابت قال: كنت أكتبُ لرسول الله صلى الله عليه وسلم، فكنت أكتب "براءة" فإني لواضعُ القلم على أذني إذ أمرْنا بالقتال، فجعل رسول الله صلى الله عليه وسلم ينظر ما ينزل عليه، إذا جاء أعمى فقال: كيف بي يا رسول الله وأنا أعمى؟ فأنزل الله (1) { لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى } الآية (2)
وقال العوفي، عن ابن عباس في هذه الآية: وذلك أن رسول الله صلى الله عليه وسلم أمرَ الناس أن ينبعثوا غازين معه، فجاءته عصابة من أصحابه، فيهم عبد الله بن مُغَفَّل المزني (3) فقالوا: يا رسول الله، احملنا. فقال لهم: "والله لا (4) أجد ما أحملكم عليه". فتولوا ولهم بكاء، وعزَّ عليهم أن يجلسوا عن الجهاد، ولا يجدون نفقة ولا محملا. فلما رأى الله حرْصَهم على محبته ومحبة رسوله أنزل عذرهم في كتابه، فقال: { لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ } إلى قوله تعالى: { فَهُمْ لا يَعْلَمُونَ } .
وقال مجاهد في قوله: { وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ } نزلت في بني مقرن من مزينة.
وقال محمد بن كعب: كانوا سبعة نفر، من بني عمرو بن عوف: سالم بن عُمَيْر (5) -ومن بني واقف: هَرَمي (6) بن عمرو -ومن بني مازن بن النجار: عبد الرحمن بن كعب، ويكنى أبا ليلى -ومن بني المُعَلى: [سلمان بن صخر -ومن بني حارثة: عبد الرحمن بن يزيد، أبو عبلة، وهو الذي تصدق بعرضه فقبله الله منه] (7) ومن بني سَلِمة: عمرو بن عَنَمة (8) وعبد الله بن عمرو المزني.
وقال محمد بن إسحاق في سياق غزوة تبوك: ثم إن رجالا من المسلمين أتوا رسول الله صلى الله عليه وسلم،
__________
(1) في ت، أ: "فنزلت".
(2) ورواه الدارقطني في الأفراد كما في الأطراف لابن طاهر (ق 134) وقال: "غريب من حديث أبي فروة - مسلم بن سالم عنه - أي ابن أبي ليلى - عن زيد، تفرد به محمد بن جابر عنه، وهو غريب من حديث ابن أبي ليلى لا يعلم حدث به عنه غير أبي فروة".
(3) في ت، ك، أ: "عبد الله بن معقل بن مقرن".
(4) في ت، ك: "ما".
(5) في ك: "عوف".
(6) في جميع النسخ: "حرمى" والتصويب من أسد الغابة والإصابة.
(7) زيادة من ت، ك، والطبري، وفي هـ: "فضل الله".
(8) في ك: "عنزة".

(4/199)

وهم البكاءون، وهم سبعة نفر من الأنصار وغيرهم، من بني عمرو بن عوف: سالم بن عُمَير (1) وعلبة بن زيد أخو بني حارثة، وأبو ليلى عبد الرحمن بن كعب، أخو بني مازن بن النجار، وعمرو بن الحمام بن الجموح، أخو بني سَلِمة، وعبد الله بن المُغَفَّل المزني؛ وبعض الناس يقول: بل هو عبد الله بن عمرو المزني، وهَرَميّ بن عبد الله، أخو بني واقف، وعِرْباض (2) بن سارية الفزاري، فاستحملوا رسول الله صلى الله عليه وسلم، وكانوا أهل حاجة، فقال: لا أجد ما أحملكم عليه فتولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون (3)
وقال ابن أبي حاتم: حدثنا عمر بن الأودي، حدثنا وَكيع، عن الربيع، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "لقد خلفتم بالمدينة أقواما، ما أنفقتم من نفقة، ولا قطعتم واديا، ولا نلتم من عدو نيلا إلا وقد شَركوكم في الأجر"، ثم قرأ: { وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ } الآية.
وأصل هذا الحديث في الصحيحين من حديث (4) أن رسول الله صلى الله عليه وسلم قال: "إن بالمدينة أقواما ما قطعتم واديا، ولا سرتم [مسيرًا] (5) إلا وهم معكم" . قالوا: وهم بالمدينة؟ قال: "نعم، حبسهم العذر" (6)
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا الأعمش، عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لقد خلفتم بالمدينة رجالا (7) ما قطعتم واديًا، ولا سلكتم طريقًا إلا شَركوكم في الأجر، حبسهم المرض".
ورواه مسلم، وابن ماجه، من طرق، عن الأعمش، به (8)
ثم رد تعالى الملامة على الذين يستأذنون في القعود وهم أغنياء، وأنَّبَهم في رضاهم بأن يكونوا مع النساء الخوالف في الرحال، { وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ } .
__________
(1) في أ: "عوف".
(2) في جميع النسخ: "عياض" والتصويب من ابن هشام. مستفاد من هامش ط. الشعب.
(3) السيرة النبوية لابن هشام (2/518).
(4) بعدها بياض في جميع النسخ قدر كلمة.
(5) زيادة من أ، ومسلم.
(6) صحيح البخاري برقم (2839) من حديث أنس بن مالك رضي الله عنه وصحيح مسلم برقم (1911) من حديث جابر بن عبد الله رضي الله عنه.
(7) في ت، أ: "أقواما".
(8) المسند (3/300) وصحيح مسلم برقم (1911) وسنن ابن ماجه برقم (2765).

(4/200)


التوبة - تفسير ابن كثير

يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96)

{ يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96) }

(4/200)

الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99)

أخبر تعالى عن المنافقين بأنهم إذا رجعوا إلى المدينة أنهم يعتذرون إليهم، { قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ } أي: لن نصدقكم، { قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ } أي: قد أعلمنا الله أحوالكم، { وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } أي: سيظهر أعمالكم للناس في الدنيا، { ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) أي: فيخبركم بأعمالكم، خيرها وشرها، ويجزيكم عليها.
ثم أخبر عنهم أنهم سيحلفون معتذرين لتعرضوا عنهم فلا تُؤَنِّبُوهم، { فَأَعْرِضُوا عَنْهُمْ } احتقارا لهم، { إِنَّهُمْ رِجْسٌ } أي: خُبثاء نجس بواطنهم واعتقاداتهم، { وَمَأْوَاهُمْ } في آخرتهم { جهنم } { جَزَاءً بِمَا كَانُوا يَكْسِبُونَ } أي: من الآثام والخطايا.
وأخبر أنهم وإن رضوا عنهم بحلفهم (2) لهم، { فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } أي: الخارجين عن طاعته وطاعة رسوله، فإن الفسق هو الخروج، ومنه سميت الفأرة "فُوَيسقة" لخروجها من جُحرها للإفساد، ويقال: "فسقت الرطبة": إذا خرجت من أكمامها (3)
{ الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الأعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99) }
أخبر تعالى أن في الأعراب كفارا ومنافقين ومؤمنين، وأن كفرهم ونفاقهم أعظم من غيرهم وأشد، وأجدر، أي: أحرى ألا يعلموا حدود ما أنزل الله على رسوله، كما قال الأعمش عن إبراهيم قال: جلس أعرابي إلى زيد بن صَوْحان وهو يحدث أصحابه، وكانت يده قد أصيبت يوم نهاوَند، فقال الأعرابي: والله إن حديثك ليعجبني، وإن يدك لتريبني فقال زيد: ما يُريبك من يدي؟ إنها الشمال. فقال الأعرابي: والله ما أدري، اليمين يقطعون أو الشمالَ؟ فقال زيد بن صوحان (4) صدق الله: { الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ }
وقال الإمام أحمد: حدثنا عبد الرحمن بن مَهْدِي، حدثنا سفيان، عن أبي موسى، عن وهب
__________
(1) في أ: "ستردون" وهو خطأ.
(2) في أ: "بحلفانهم".
(3) في ت: "كمامها".
(4) في ك: "صوخان".

(4/201)

بن مُنَبِّه، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "من سكن البادية جفا، ومن اتبع الصيد غَفَل، ومن أتى السلطان افتتن".
ورواه أبو داود، والترمذي، والنسائي من طرق، عن سفيان الثوري، به (1) وقال الترمذي: حسن غريب، لا نعرفه إلا من حديث الثوري.
ولما كانت الغلظة والجفاء في أهل البوادي لم يبعث الله منهم رسولا وإنما كانت البعثة من أهل القرى، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [يوسف:109] ولما أهدى ذلك الأعرابي تلك الهدية لرسول الله صلى الله عليه وسلم فردَّ عليه أضعافها حتى رضي، قال: "لقد هممت ألا أقبل هدية إلا من قُرشي، أو ثَقَفي أو أنصاري، أو دَوْسِيّ" (2) ؛ لأن هؤلاء كانوا يسكنون المدن: مكة، والطائف، والمدينة، واليمن، فهم ألطف أخلاقًا من الأعراب: لما في طباع الأعراب من الجفاء.
حديث [الأعرابي] (3) في تقبيل الولد: قال مسلم: حدثنا أبو بكر بن أبي شيبة وأبو كُرَيْب قالا حدثنا أبو أسامة وابن نُمَيْر، عن هشام، عن أبيه، عن عائشة قالت: قدم ناس من الأعراب على رسول الله صلى الله عليه وسلم فقالوا: أتقبِّلون صبيانكم؟ قالوا: نعم. قالوا: ولكنا والله ما نقبِّل. فقال رسول الله صلى الله عليه وسلم: "وَأمْلكُ أن كان الله نزع منكم الرحمة؟". وقال ابن نمير: "من قلبك الرحمة" (4)
وقوله: { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بمن يستحق أن يعلمه الإيمان والعلم، { حَكِيمٌ } فيما قسم بين عباده من العلم والجهل والإيمان والكفر والنفاق، لا يسأل عما يفعل، لعلمه وحكمته.
وأخبر تعالى أن منهم { مَنْ يَتَّخِذُ مَا يُنْفِقُ } أي: في سبيل الله { مَغْرَمًا } أي: غرامة وخسارة، { وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ } أي: ينتظر بكم (5) الحوادث والآفات، { عَلَيْهِمْ دَائِرَةُ السَّوْءِ } أي: هي منعكسة عليهم والسوء دائر عليهم، { وَاللَّهُ سَمِيعٌ عَلِيمٌ } أي: سميع لدعاء عباده، عليم بمن يستحق النصر ممن يستحق الخذلان.
وقوله: { وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ } هذا هو القسم الممدوح من الأعراب، وهم الذين يتخذون ما ينفقون في سبيل الله قربة يتقربون بها عند الله، ويبتغون بذلك دعاء الرسول لهم، { أَلا إِنَّهَا قُرْبَةٌ لَهُمْ } أي: ألا إن ذلك حاصل لهم، { سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
__________
(1) المسند (1/357) وسنن أبي داود برقم (2859) وسنن الترمذي برقم (2256) وسنن النسائي (7/195).
(2) رواه النسائي في السنن (6/279) من حديث أبي هريرة رضي الله عنه.
(3) زيادة من ت، ك، أ.
(4) صحيح مسلم برقم (2317).
(5) في ت، ك، أ: "لهم".

(4/202)


التوبة - تفسير ابن كثير

وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100) وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101)

{ وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100) }
يخبر تعالى عن رضاه عن السابقين من المهاجرين والأنصار والتابعين لهم بإحسان، ورضاهم عنه بما أعدَّ لهم من جنات النعيم، والنعيم المقيم.
قال الشعبي: السابقون الأولون من المهاجرين والأنصار من أدرك بيعة الرضوان عام الحديبية.
وقال أبو موسى الأشعري، وسعيد بن المسيب، ومحمد بن سيرين، والحسن، وقتادة: هم الذين صلوا إلى القبلتين مع رسول الله صلى الله عليه وسلم.
وقال محمد بن كعب القرظي: مرَّ عمر بن الخطاب برجل يقرأ: { وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ } فأخذ عمر بيده فقال: من أقرأك هذا؟ فقال: أبيُّ بن كعب. فقال: لا تفارقني حتى أذهب بك إليه. فلما جاءه قال عمر: أنت أقرأت هذا هذه الآية هكذا؟ قال: نعم. قال: وسمعتَها من رسول الله صلى الله عليه وسلم؟ قال: نعم. لقد كنت أرى أنا رفعنا رفعة لا يبلغها أحد بعدنا، فقال أبيُّ: تصديق هذه الآية في أول سورة الجمعة: { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ } [الجمعة:3] وفي سورة الحشر: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ } [الحشر:10] وفي الأنفال: { وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ } [الأنفال:75] إلى آخر الآية، رواه ابن جرير (1)
قال: وذكر عن الحسن البصري أنه كان يقرؤها برفع "الأنصار" عطفا على { وَالسَّابِقُونَ الأوَّلُونَ }
فقد أخبر الله العظيم أنه قد رضي عن السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان: فيا ويل من أبغضهم أو سَبَّهم أو أبغض أو سبَّ بعضهم، ولا سيما سيدُ الصحابة بعد الرسول وخيرهم وأفضلهم، أعني الصديق الأكبر والخليفة الأعظم أبا بكر بن أبي قحافة، رضي الله عنه، فإن الطائفة المخذولة من الرافضة يعادون أفضل الصحابة ويُبغضونهم ويَسُبُّونهم، عياذًا بالله من ذلك. وهذا يدل على أن عقولهم معكوسة، وقلوبهم منكوسة، فأين هؤلاء من الإيمان بالقرآن، إذ يسبُّون من رضي الله عنهم؟ وأما أهل السنة فإنهم يترضون عمن رضي الله عنه، ويسبون من سبه الله ورسوله، ويوالون من يوالي الله، ويعادون من يعادي الله، وهم متبعون لا مبتدعون، ويقتدون ولا يبتدون ولهذا هم حزب الله المفلحون وعباده المؤمنون.
{ وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101) }
__________
(1) تفسير الطبري (14/438).

(4/203)

يخبر تعالى رسوله، صلوات الله وسلامه عليه، أن في أحياء العرب ممن حول المدينة منافقين، وفي أهل المدينة أيضا منافقون { مَرَدُوا عَلَى النِّفَاقِ } أي: مرنوا واستمروا عليه: ومنه يقال: شيطان مريد ومارد، ويقال: تمرد فلان على الله، أي: عتا وتجبر.
وقوله: { لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ } لا ينافي قوله تعالى: { وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ } الآية[محمد:30]؛ لأن هذا من باب التوسم فيهم بصفات يعرفون بها، لا أنه يعرف جميع من عنده من أهل النفاق والريب على التعيين. وقد كان يعلم أن في بعض من يخالطه من أهل المدينة نفاقا، وإن كان يراه صباحا ومساء، وشاهد هذا بالصحة ما رواه الإمام أحمد في مسنده حيث قال:
حدثنا محمد بن جعفر، حدثنا شعبة، عن النعمان بن سالم، عن رجل، عن جُبَير بن مطعم، رضي الله عنه، قال: قلت: يا رسول الله، إنهم يزعمون أنه ليس لنا أجر بمكة، فقال: لتأتينكم أجوركم ولو كنتم في جُحر ثعلب وأصغى إليَّ رسول الله صلى الله عليه وسلم برأسه فقال: "إن في أصحابي منافقين" (1)
ومعناه: أنه قد يبوح بعض المنافقين والمرجفين من الكلام بما لا صحة له، ومن مثلهم صَدَر هذا الكلام الذي سمعه جُبَير بن مطعم. وتقدم في تفسير قوله: { وَهَمُّوا بِمَا لَمْ يَنَالُوا } [التوبة:74] أنه عليه السلام (2) أعلم حُذَيفة بأعيان أربعة عشر أو خمسة عشر منافقًا، وهذا تخصيص لا يقتضي أنه اطلع على أسمائهم وأعيانهم كلهم، والله أعلم.
وروى الحافظ ابن عساكر في ترجمة "أبي عمر البيروتي" من طريق هشام بن عمار: حدثنا صدقة بن خالد، حدثنا بن جابر، حدثني شيخ بيروت يكنى أبا عمر، أظنه حدثني عن أبي الدرداء؛ أن رجلا يقال له "حرملة" أتى النبي صلى الله عليه وسلم فقال: الإيمان هاهنا -وأشار بيده إلى لسانه -والنفاق هاهنا -وأشار بيده إلى قلبه ولم يذكر الله إلا قليلا. فقال رسول الله صلى الله عليه وسلم: "اللهم اجعل له لسانا ذاكرا، وقلبا شاكرا، وارزقه حُبّي، وحبَّ من يحبني، وصَيِّر أمره إلى خير". فقال: يا رسول الله، إنه كان لي أصحاب من المنافقين وكنت رأسا فيهم، أفلا آتيك بهم؟ قال: "من أتانا استغفرنا له، ومن أصر على دينه فالله أولى به، ولا تخرقن على أحد سترا" (3)
قال: وكذا رواه أبو أحمد الحاكم، عن أبي بكر الباغندي، عن هشام بن عمار، به.
وقال عبد الرزاق: أخبرنا معمر، عن قتادة في هذه الآية أنه قال: ما بال أقوام يتكلفون علم
__________
(1) المسند (4/83).
(2) في أ: "صلى الله عليه وسلم".
(3) انظر: مختصر تاريخ دمشق لابن منظور (29/76).

(4/204)

الناس؟ فلان في الجنة وفلان في النار. فإذا سألت أحدهم عن نفسه قال: لا أدري! لعمري أنت بنفسك (1) أعلم منك بأحوال الناس، ولقد تكلفت شيئا ما تكلفه الأنبياء قبلك. قال نبي الله نوح: { قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ } [الشعراء: 112] وقال نبي الله شعيب: { بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } [هود: 86] وقال الله لنبيه صلى الله عليه وسلم: { لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ } (2) .
وقال السدي، عن أبي مالك، عن ابن عباس في هذه الآية قال: قام رسول الله صلى الله عليه وسلم خطيبا يوم الجمعة فقال: "اخرج يا فلان، فإنك منافق، واخرج يا فلان فإنك منافق". فأخرج من المسجد ناسا منهم، فضحهم. فجاء عمر وهم يخرجون من المسجد فاختبأ منهم حياء أنه لم يشهد الجمعة (3) وظن أن الناس قد انصرفوا، واختبئوا هم من عمر، ظنوا أنه قد علم بأمرهم. فجاء عمر فدخل المسجد فإذا الناس لم يصلوا، فقال له رجل من المسلمين: أبشر يا عمر، قد (4) فضح الله المنافقين اليوم. قال ابن عباس: فهذا العذاب الأول حين أخرجهم من المسجد، والعذاب الثاني عذاب القبر (5)
وكذا قال الثوري، عن السدي، عن أبي مالك نحو هذا.
وقال مجاهد في قوله: { سَنُعَذِّبُهُمْ مَرَّتَيْنِ } يعني: القتل والسباء (6) وقال -في رواية -بالجوع، وعذاب القبر، { ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ }
وقال ابن جريج: عذاب الدنيا، وعذاب القبر، ثم يردون إلى عذاب النار.
وقال الحسن البصري: عذاب في الدنيا، وعذاب في القبر (7)
وقال عبد الرحمن بن زيد: أما عذاب في الدنيا فالأموال والأولاد، وقرأ قول الله (8) { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا } [التوبة: 85] فهذه المصائب لهم عذاب، وهي للمؤمنين أجر، وعذاب في الآخرة في النار { ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ } قال: النار.
وقال محمد بن إسحاق: { سَنُعَذِّبُهُمْ مَرَّتَيْنِ } قال: هو -فيما بلغني -ما هم فيه من أمر الإسلام، وما يدخل عليهم من غيظ ذلك على غير حسبة، ثم عذابهم في القبور إذا صاروا إليها، ثم العذاب العظيم الذي يردون إليه، عذاب الآخرة والخلد فيه.
وقال سعيد، عن قتادة في قوله: { سَنُعَذِّبُهُمْ مَرَّتَيْنِ } عذاب الدنيا، وعذاب القبر، { ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ }
__________
(1) في جميع النسخ: "بنصيبك" والتصويب من الطبري. مستفاد من هامش ط. الشعب.
(2) تفسير عبد الرزاق (1/253).
(3) في أ": "المسجد".
(4) في ت، ك، أ: "فقد".
(5) رواه الطبري في تفسيره (14/441).
(6) في أ: "والسبي".
(7) في ت، أ: "النار".
(8) في ت: "قوله"، وفي أ: "قول الله تعالى".

(4/205)

وَآَخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآَخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102)

ذكر لنا أن نبي الله صلى الله عليه وسلم أسرَّ إلى حذيفة باثني عشر رجلا من المنافقين، فقال: "ستة منهم تكفيكهم الدُّبَيْلة: سراج من نار جهنم، يأخذ في كتف أحدهم حتى يفضي إلى صدره، وستة يموتون موتًا". وذكر لنا أن عمر بن الخطاب، رضي الله عنه، كان إذا مات رجل ممن يُرى أنه منهم، نظر إلى حذيفة، فإن صلى عليه وإلا تركه. وَذُكر لنا أن عمر قال لحذيفة: أنشدك بالله، أمنهم أنا؟ قال: لا. ولا أومن منها أحدًا بعدك. (1)
{ وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102) }
لما بَيَّن تعالى حال المنافقين المتخلفين عن الغَزاة رغبة عنها وتكذيبًا وشكا، شرع في بيان حال المذنبين الذين تأخروا عن الجهاد كسلا وميلا إلى الراحة، مع إيمانهم وتصديقهم بالحق، فقال: { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ } أي: أقروا بها واعترفوا فيما بينهم وبين رَبِّهم، ولهم أعمال أخرَ صالحة، خلطوا هذه بتلك، فهؤلاء تحت عفو الله وغفرانه.
وهذه الآية -وإن كانت نزلت في أناس معينين -إلا أنها عامة في كل المذنبين الخاطئين المخلصين المتلوثين.
وقد قال مجاهد: إنها نزلت في أبي لُبَابة لما قال لبني قريظة: إنه الذبح، وأشار بيده إلى حلقه.
وقال ابن عباس: { وَآخَرُونَ } نزلت في أبي لُبابة وجماعة من أصحابه، تخلفوا عن غزوة تبوك، فقال بعضهم: أبو لبابة وخمسة معه، وقيل: وسبعة معه، وقيل: وتسعة معه، فلما رجع النبي صلى الله عليه وسلم من غزوته (2) ربطوا أنفسهم بسواري المسجد، وحلفوا لا يحلهم إلا رسول الله صلى الله عليه وسلم، فلما أنزل الله هذه الآية: { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ } أطلقهم النبي صلى الله عليه وسلم، وعفا عنهم.
وقال البخاري: حدثنا مُؤمَّل بن هشام، حدثنا إسماعيل بن إبراهيم، حدثنا عوف، حدثنا أبو رجاء، حدثنا سَمُرَة بن جُنْدَب قال: قال رسول الله صلى الله عليه وسلم لنا: "أتاني الليلة آتيان (3) فابتعثاني فانتهينا إلى مدينة مبنية بلبن ذهب ولَبِن فضة، فتلقانا رجال شَطْر من خلقهم كأحسن ما أنت رَاء، وشطر كأقبح ما أنت راء، قالا لهم: اذهبوا فَقَعُوا في ذلك النهر. فوقعوا فيه، ثم رجعوا إلينا قد ذهب ذلك السوء عنهم، فصاروا في أحسن صورة، قالا لي: هذه جنة عدن، وهذا منزلك. قالا أما القوم الذين كانوا شَطر منهم حَسَن وشطر منهم قبيح، فإنهم خلطوا عملا صالحًا وآخر سيئًا، فتجاوز الله عنهم".
هكذا رواه مختصرًا، في تفسير هذه الآية. (4)
__________
(1) رواه الطبري في تفسيره (14/443). والدبيلة: خراج ودمل كبير يظهر في الجوف فيقتل صاحبه غالبا.
(2) في أ: "من غزوة".
(3) في أ: "اثنان".
(4) صحيح البخاري برقم (4674).

(4/206)

خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104)

{ خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104) }
أمر الله تعالى رسوله صلى الله عليه وسلم بأن يأخُذَ من أموالهم صدقَة يطهرهم ويزكيهم بها، وهذا عام وإن أعاد بعضهم الضمير في "أموالهم" إلى الذين اعترفوا بذنوبهم وخلطوا عملا صالحًا وآخر سيئا؛ ولهذا اعتقد بعض مانعي الزكاة من أحياء العرب أن دفع الزكاة إلى الإمام لا يكون، وإنما كان هذا خاصًا برسول الله (1) صلى الله عليه وسلم؛ ولهذا احتجوا بقوله تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ } وقد رَدَّ عليهم هذا التأويل والفهم الفاسد الصديق أبو بكر وسائر الصحابة، وقاتلوهم حتى أدوا الزكاة إلى الخليفة، كما كانوا يُؤدونها إلى رسول الله صلى الله عليه وسلم، حتى قال الصديق: والله لو منعوني عِقالا -وفي رواية: عَناقًا -يُؤدُّونه إلى رسول الله صلى الله عليه وسلم لأقاتلنهم على منعه. (2)
وقوله: { وَصَلِّ عَلَيْهِمْ } أي: ادع لهم واستغفر لهم، كما رواه مسلم في صحيحه، عن عبد الله بن أبي أوفى قال: كان رسول الله صلى الله عليه وسلم إذا أُتِيَ بصدقة قوم صَلَّى عليهم، فأتاه أبي بصدقته فقال: "اللهم صَل على آل أبي أوفى" (3) وفي الحديث الآخر: أن امرأة قالت: يا رسول الله، صلّ عليَّ وعلى زوجي. فقال: "صلى الله عليك، وعلى زوجك". (4)
وقوله: { إنّ صَلاتك } : قرأ بعضهم: "صلواتك" على الجمع، وآخرون قرءوا: { إِنَّ صَلاتَكَ } على الإفراد.
{ سَكَنٌ لَهُمْ } قال ابن عباس: رحمة لهم. وقال قتادة: وقار.
وقوله: { وَاللَّهُ سَمِيعٌ } أي: لدعائك { عَلِيمٌ } أي: بمن يستحق ذلك منك ومن هو أهل له.
قال الإمام أحمد: حدثنا وَكِيع، حدثنا أبو العُمَيْس، عن أبي بكر بن عمرو بن عتبة، عن ابن لحذيفة، عن أبيه؛ أن النبي صلى الله عليه وسلم كان إذا دعا لرجل أصابته، وأصابت ولده، وولد ولده. (5)
ثم رواه عن أبي نُعَيم، عن مِسْعَر، عن أبي بكر بن عمرو بن عتبة، عن ابن لحذيفة -قال مسعر:
__________
(1) في ك: "بالنبي".
(2) رواه البخاري في صحيحه برقم (7284 ، 7285) بلفظ: "لو منعنوني عقالا" قال: "وقال ابن بكير وعبد الله عن الليث: "عناقا وهو أصح".
(3) صحيح مسلم برقم (1078) والبخاري في صحيحه برقم (1497).
(4) رواه أبو داود في السنن برقم (1533) والنسائي في السنن الكبرى برقم (10256) من حديث جابر بن عبد الله، رضي الله عنه.
(5) المسند (5/385).

(4/207)

وقد ذكره مرة عن حذيفة -: إن صلاة النبي صلى الله عليه وسلم لتُدرك الرجل وولده وولد ولده. (1)
وقوله: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ } هذا تهييج إلى التوبة والصدقة اللتين كل منها (2) يحطُّ الذنوب ويمحصها ويمحقها.
وأخبر تعالى أن كل من تاب إليه تاب عليه، ومن تصدق بصدقة من كسب حلال فإن الله تعالى يتقبلها بيمينه فيربيها لصاحبها، حتى تصير التمرة مثل أحد. كما جاء بذلك الحديث، عن رسول الله صلى الله عليه وسلم -كما قال الثوري ووكيع، كلاهما عن عباد بن منصور، عن القاسم بن محمد أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "إن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم، كما يربي أحدكم مهره، حتى إن اللقمة لتَصير مثل أحد"، وتصديق ذلك في كتاب الله، عز وجل: { [أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ] هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ } (3) و[قوله] (4) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } [البقرة: 276]. (5)
وقال الثوري والأعمش كلاهما، عن عبد الله بن السائب، عن عبد الله بن أبي قتادة قال: قال عبد الله بن مسعود، رضي الله عنه: إن الصدقة تقع في يد الله عز وجل قبل أن تقع في يد السائل. ثم قرأ هذه الآية: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ } (6) .
وقد روى ابن عساكر في تاريخه، في ترجمة عبد الله بن الشاعر السَّكْسَكي الدمشقي -وأصله حمصي، وكان أحد الفقهاء، روى عن معاوية وغيره، وحكى عنه حوشب بن سيف السكسكي الحمصي -قال: غزا الناس في زمان معاوية، رضي الله عنه، وعليهم عبد الرحمن بن خالد بن الوليد، فَغَلَّ رجل من المسلمين مائة دينار رومية. فلما قفل الجيش نَدم وأتى الأميرَ، فأبى أن يقبلها منه، وقال: قد تفرق الناس ولن أقبلها منك، حتى تأتي الله بها يوم القيامةَ فجعل الرجل يستقرئ الصحابة، فيقولون له مثل ذلك، فلما قدم دمشق ذهب إلى معاوية ليقبلها منه، فأبى عليه. فخرج من عنده وهو يبكي ويسترجع، فمر بعبد الله بن الشاعر السكسكي، فقال له: ما يبكيك؟ فذكر له أمره، فقال أمطيعُني أنت؟ فقال: نعم، فقال: اذهب إلى معاوية فقل له: اقبل مني خُمسك، فادفع إليه عشرين دينارًا، وانظر الثمانين الباقية فتصدق بها عن ذلك الجيش، فإن الله يقبل التوبة عن عباده، وهو أعلم بأسمائهم ومكانهم ففعل الرجل، فقال معاوية، رضي الله عنه: لأن أكون أفتيتُه بها أحب إلي من كل شيء أملكه، أحسن الرجل". (7)
__________
(1) المسند (5/ 400).
(2) في ت، أ: "منهما".
(3) زيادة من ك.
(4) زيادة من ك.
(5) رواه الطبري في تفسيره (14/461). تنبيه: وقع خطأ في الآية هنا وعند الطبري، وما أثبتناه هو الصواب.
(6) في ت: "تعلموا".
(7) تاريخ دمشق (9/401) "المخطوط".

(4/208)

وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{ وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105) }
قال مجاهد: هذا وَعيد، يعني من الله تعالى للمخالفين أوامره بأن أعمالهم ستعرَضُ عليه تبارك وتعالى، وعلى الرسول، وعلى المؤمنين. وهذا كائن لا محالة يوم القيامة، كما قال: { يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ } [الحاقة: 18]، (1) وقال تعالى: { يَوْمَ تُبْلَى السَّرَائِرُ } [الطارق: 9]، وقال { وَحُصِّلَ مَا فِي الصُّدُورِ } [العاديات: 10] وقد يظهر ذلك للناس في الدنيا، كما قال الإمام أحمد:
حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم أنه قال: "لو أن أحدكم يعمل في صخرة صَماء ليس لها باب ولا كُوَّة، لأخرج الله عمله للناس كائنًا ما كان". (2) .
وقد ورد: أن أعمال الأحياء تُعرَض على الأموات من الأقرباء والعشائر في البرزخ، كما قال أبو داود الطيالسي: حدثنا الصلت بن دينار، عن الحسن، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إن أعمالكم تعرض على أقربائكم وعشائركم في قبورهم، فإن كان خيرًا استبشروا به، وإن كان غير ذلك قالوا: "اللهم، ألهمهم أن يعملوا بطاعتك". (3)
وقال الإمام أحمد: أخبرنا عبد الرزاق، عن سفيان، عمَّن سمع أنسًا يقول: قال النبي صلى الله عليه وسلم: "إن أعمالكم تعرض على أقاربكم وعشائركم من الأموات، فإن كان خيرًا استبشروا به، وإن كان غير ذلك قالوا: اللهم، لا تمتهم حتى تهديهم كما هديتنا". (4)
وقال البخاري: قالت عائشة، رضي الله عنها: إذا أعجبك حُسن عمل امرئ، فقل: { اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (5) .
وقد ورد في الحديث شبيه بهذا، قال الإمام أحمد:
حدثنا يزيد، حدثنا حُمَيد، عن أنس، أن رسول الله صلى الله عليه وسلم قال: "لا عليكم أن تعجبوا بأحد حتى تنظروا بم يختم له؟ فإن العامل يعمل زمانًا من عمره -أو: بُرهَة من دهره -بعمل صالح لو مات عليه لدخل الجنة، ثم يتحول فيعمل عملا سيئًا، وإن العبد ليعمل البرهة من دهره بعمل سيئ، لو
__________
(1) في ت: "يعرضون لا يخفى"
(2) المسند (3/28) ودراج عن أبي الهيثم ضعيف.
(3) مسند الطيالسي برقم (1794).
(4) المسند (3/164) وقال الهيثمي في المجمع (2/228): "وفيه رجل لم يسم".
(5) صحيح البخاري (13/503 "فتح").

(4/209)

وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106)

مات عليه دخل النار، ثم يتحول فيعمل عملا صالحًا، وإذا أراد الله بعبد خيرًا استعمله قبل موته". قالوا: يا رسول الله وكيف يستعمله: قال: "يوفقه لعمل صالح ثم يقبضه عليه" (1) تفرد به أحمد من هذا الوجه.
{ وَآخَرُونَ مُرْجَوْنَ لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106) }
قال ابن عباس ومجاهدُ وعِكْرِمة، والضحاك وغير واحد: هم الثلاثة الذين خلفوا، أي: عن التوبة، وهم: مرارة بن الربيع، وكعب بن مالك، وهلال بن أمية، قعدوا عن غزوة تبوك في جملة من قعد، كسلا وميلا إلى الدَّعَة والحفظ وطيب الثمار والظلال، لا شكا ونفاقا، فكانت منهم طائفة رَبَطوا أنفسهم بالسواري، كما فعل أبو لُبابة وأصحابه، وطائفة لم يفعلوا ذلك وهم هؤلاء الثلاثة المذكورون، فنزلت توبة أولئك قبل هؤلاء، وأرجى هؤلاء عن التوبة حتى نزلت الآية الآتية، وهي قوله: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ } الآية [التوبة: 117]، { وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ [وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ] } (2) الآية [التوبة: 118]، كما سيأتي بيانه في حديث كعب بن مالك.
وقوله: { إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ } أي: هم تحت عفو الله، إن شاء فعل بهم هذا، وإن شاء فعل بهم ذاك، ولكن رحمته تغلب غضبه، وهو { عَلِيمٌ حَكِيمٌ } أي: عليم بمن يستحق العقوبة ممن يستحق العفو، حكيم في أفعاله وأقواله، لا إله إلا هو، ولا رب سواه.
__________
(1) المسند (3/120) وقال الهيثمي في المجمع (7/211): "ورجاله رجال الصحيح".
(2) زيادة من ك.

(4/210)


التوبة - تفسير ابن كثير

وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108)

{ وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108) }
سبب نزول هذه الآيات (1) الكريمات: أنه كان بالمدينة قبل مَقدَم رسول الله صلى الله عليه وسلم إليها رجل من الخزرج يقال له: "أبو عامر الراهبُ"، وكان قد تَنَصَّر في الجاهلية وقرأ علْم أهل الكتاب، وكان فيه عبادة في الجاهلية، وله شرف في الخزرج كبير. فلما قَدم رسولُ الله صلى الله عليه وسلم مهاجرًا إلى المدينة، واجتمع المسلمون عليه، وصارت للإسلام كلمة عالية، وأظهرهم الله يوم بدر، شَرِق اللعين أبو عامر بريقه، وبارز بالعداوة، وظاهر بها، وخرج فارًّا إلى كفار مكة من مشركي قريش فألَّبهم على حرب رسول الله صلى الله عليه وسلم، فاجتمعوا بمن وافقهم من أحياء العرب، وقدموا عام أحد، فكان من أمر المسلمين ما كان،
__________
(1) في أ: "الآية".

(4/210)

وامتحنهم الله، وكانت العاقبة للمتقين. (1)
وكان هذا الفاسق قد حفر حفائر فيما بين الصفين، فوقع في إحداهن رسول الله صلى الله عليه وسلم، وأصيب ذلك اليوم، فجرح في وجهه وكُسِرت ربَاعِيتُه اليمنى السفلى، وشُجَّ رأسه، صلوات الله وسلامه عليه.
وتقدم أبو عامر في أول المبارزة إلى قومه من الأنصار، فخاطبهم واستمالهم إلى نصره وموافقته، فلما عرفوا كلامه قالوا: لا أنعم الله بك عينا يا فاسق يا عدو الله، ونالوا منه وسبُّوه. فرجع وهو يقول: والله لقد أصاب قومي بعدي شَر. وكان رسول الله صلى الله عليه وسلم قد دعاه إلى الله قبل فراره، وقرأ عليه من القرآن، فأبى أن يسلم وتمرَّد، فدعا عليه رسول الله صلى الله عليه وسلم أن يموت بعيدًا طريدًا، فنالته هذه الدعوة.
وذلك أنه لما فرغ الناس (2) من أحد، ورأى أمر الرسول، صلوات الله وسلامه عليه (3) في ارتفاع وظهور، ذهب إلى هرقل، ملك الروم، يستنصره على النبي صلى الله عليه وسلم، فوعده ومَنَّاه، وأقام عنده، وكتب إلى جماعة من قومه من الأنصار من أهل النفاق والريب يعدهم ويُمنَّيهم أنه سيقدمُ بجيش يقاتل به رسول الله صلى الله عليه وسلم ويغلبه ويرده عما هو فيه، وأمرهم أن يتخذوا له مَعقلا يقدم عليهم فيه من يقدم من عنده لأداء كُتُبه ويكونَ مرصدًا له إذا قدم عليهم بعد ذلك، فشرعوا في بناء مسجد مجاور لمسجد قباء، فبنوه وأحكموه، وفرغوا منه قبل خروج النبي صلى الله عليه وسلم إلى تبوك، وجاءوا فسألوا رسول الله صلى الله عليه وسلم أن يأتي إليهم فيصلي في مسجدهم، ليحتجوا بصلاته، عليه السلام، فيه على تقريره وإثباته، وذكروا أنهم إنما بنوه للضعفاء منهم وأهل العلة في الليلة الشاتية، فعصمه الله من الصلاة فيه فقال: "إنا على سفر، ولكن إذا رجعنا إن شاء الله" .
فلما قفل، عليه السلام (4) راجعًا إلى المدينة من تبوك، ولم يبق بينه وبينها إلا يوم أو بعض يوم، نزل عليه الوحي بخبر مسجد الضِّرار، وما اعتمده بانوه من الكفر والتفريق بين جماعة المؤمنين في مسجدهم مسجد قباء، الذي أسس من أول يوم على التقوى. فبعث رسول الله صلى الله عليه وسلم إلى ذلك المسجد من هَدَمه قبل مقدمه المدينة، كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا [وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ] } (5) وهم أناس من الأنصار، ابتنوا مسجدًا، فقال لهم أبو عامر، ابنوا مسجدًا واستعدوا بما استطعتم من قوة ومن سلاح، فإني ذاهب إلى قيصر ملك الروم، فآتي بجند من الروم وأخرج محمدًا وأصحابه. فلما فرغوا من مسجدهم أتوا النبي صلى الله عليه وسلم فقالوا: قد فرغنا من بناء مسجدنا، فنحب (6) أن تصلي فيه وتدعو لنا بالبركة. فأنزل الله، عز وجل: { لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ } إلى { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
وكذا رُوي عن سعيد بن جُبير، ومجاهد، وعروة بن الزبير، وقتادة وغير واحد من العلماء.
وقال محمد بن إسحاق بن يَسَار، عن الزهري، ويزيد بن رومان، وعبد الله بن أبي بكر،
__________
(1) في ت، ك، أ: "للتقوى".
(2) في ت، أ: "المسلمون".
(3) في أ: "صلى الله عليه وسلم".
(4) في أ: "صلى الله عليه وسلم".
(5) زيادة من أ.
(6) في ت، ك: "فتجب".

(4/211)

وعاصم بن عُمَر بن قتادة وغيرهم، قالوا: أقبل رسول الله صلى الله عليه وسلم -يعني: من تبوك -حتى نزل بذي أوان -بلد بينه وبين المدينة ساعة من نهار -وكان أصحاب مسجد الضرار قد كانوا أتوه وهو يتجهز إلى تبوك، فقالوا: يا رسول الله، إنا قد بنينا مسجدًا لذي العلة والحاجة، والليلة المطيرة، والليلة الشاتية، وإنا نحب أن تأتينا فتصلي لنا فيه. فقال: "إني على جناح سَفر وحال شُغل -أو كما قال رسول الله صلى الله عليه وسلم -ولو قد قدمنا إن شاء الله تعالى أتيناكم فصلينا لكم فيه". فلما نزل بذي أوان أتاه خبرُ المسجد، فدعا رسول الله صلى الله عليه وسلم مالك بن الدُّخْشُم أخا بني سالم بن عوف، ومعن بن عدي -أو: أخاه عامر بن عدي -أخا بلعجلان فقال: "انطلقا إلى هذا المسجد الظالم أهله، فاهدماه وحرقاه". فخرجا سريعين حتى أتيا بني سالم بن عوف، وهم رهط مالك بن الدّخشم، فقال مالك لمعن: أنظرني حتى أخرج إليك بنار من أهلي. فدخل أهله فأخذ سَعَفا من النخل، فأشعل فيه نارًا، ثم خرجا يَشتدَّان حتى دخلا المسجد وفيه أهله، فحرقاه وهدماه وتفرقوا عنه. ونزل فيهم من القرآن ما نزل: { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا } إلى آخر القصة. وكان الذين بنوه اثني عشر رجلا خذام بن خالد، من بني عُبَيد بن زيد، أحد (1) بني عمرو بن عوف، ومن داره أخرج مسجد الشقاق، وثعلبة بن حاطب من بني عبيد وهو إلى بني أمية بن زيد، ومعتِّب بن قُشير، من [بني] (2) ضُبَيعة بن زيد، وأبو حبيبة بن الأذعر، من بني ضُبَيعة بن زيد، وعَبَّاد بن حُنَيف، أخو سهل بن حنيف، من بني عمرو بن عوف، وجارية بن عامر، وابناه: مُجَمِّع بن جارية، وزيد بن جارية ونَبْتَل [بن] (3) الحارث، وهم من بني ضبيعة، وبحزج وهو من بني ضبيعة، وبجاد بن عُثمان وهو من بني ضُبَيعة، [ووديعة بن ثابت، وهو إلى بني أمية] (4) رهط أبي لبابة بن عبد المنذر. (5)
وقوله: { وَلَيَحْلِفُنَّ } أي: الذين بنوه { إِنْ أَرَدْنَا إِلا الْحُسْنَى } أي: ما أردناه ببنيانه إلا خيرًا ورفقًا بالناس، قال الله تعالى: { وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } أي: فيما قصدوا وفيما نوَوا، وإنما بنوه ضِرارا لمسجد قُباء، وكفرا بالله، وتفريقًا بين المؤمنين، وإرصادًا لمن حارب الله ورسوله، وهو أبو عامر الفاسق، الذي يقال له: "الراهب" لعنه الله.
وقوله: { لا تَقُمْ فِيهِ أَبَدًا } نهي من الله لرسوله، صلوات الله وسلامه عليه، والأمة تَبَع له في ذلك، عن أن يقوم فيه، أي: يصلي فيه أبدا.
ثم حثه على الصلاة في مسجد قُباء الذي أسس من أول يوم بنائه على التقوى، وهي طاعة الله، وطاعة رسوله، وجمعا لكلمة المؤمنين ومَعقلا وموئلا للإسلام وأهله؛ ولهذا قال تعالى: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ } والسياق إنما هو في معرض مسجد قباء؛ ولهذا جاء
__________
(1) في أ: "جد".
(2) زيادة من ت، أ، وابن هشام.
(3) زيادة من ت، أ، وابن هشام.
(4) زيادة من ت، أ، وابن هشام.
(5) السيرة النبوية لابن هشام (2/530) ورواه الطبري في تفسيره (14/468). وانظر الكلام على هذه الرواية وتفنيدها في كتاب الفاضل: عداب الحمش "ثعلبة بن حاطب المفترى عليه (ص 138).

(4/212)

في الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "صلاة في مسجد قُباء كعُمرة". (1) وفي الصحيح: أن رسول الله صلى الله عليه وسلم كان يزورُ مسجد قُباء راكبًا وماشيًا (2) وفي الحديث: أن رسول الله صلى الله عليه وسلم لما بناه وأسسه أول قدومه ونزوله على بني عمرو بن عوف، كان جبريل هو الذي عَيَّن له جِهَة القبلة (3) فالله أعلم.
وقال أبو داود: حدثنا محمد بن العلاء، حدثنا معاوية بن هشام، عن يونس بن الحارث، عن إبراهيم بن أبي ميمونة، عن أبي صالح، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "نزلت هذه الآية في أهل قباء: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } قال: كانوا يستنجون بالماء، فنزلت فيهم الآية.
ورواه الترمذي وابن ماجه، من حديث يونس بن الحارث، وهو ضعيف، وقال الترمذي: غريب من هذا الوجه.
وقال الطبراني: حدثنا الحسن بن علي المعمري، حدثنا محمد بن حميد الرازي، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، عن الأعمش، عن مجاهد، عن ابن عباس قال: لما نزلت هذه الآية: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } بعث رسول الله صلى الله عليه وسلم إلى عُوَيم بن ساعدة فقال: "ما هذا الطهور الذي أثنى الله عليكم؟". فقال: يا رسول الله، ما خرج منا رجل ولا امرأة من الغائط إلا غسل فرجه -أو قال: مقعدته -فقال النبي صلى الله عليه وسلم. "هو هذا". (4)
وقال الإمام أحمد: حدثنا حُسَين بن محمد، حدثنا أبو أويس، حدثنا شرحبيل، عن عُوَيم بن ساعدة الأنصاري: أنه حَدّثه أن النبي صلى الله عليه وسلم أتاهم في مسجد قُباء، فقال: "إن الله تعالى قد أحسن [عليكم الثناء] (5) في الطَّهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟" فقالوا: والله -يا رسول الله -ما نعلم شيئًا إلا أنه كان لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا.
ورواه ابن خُزيمة في صحيحه. (6)
وقال هُشَيْم، عن عبد الحميد المدني، عن إبراهيم بن إسماعيل الأنصاري: أن رسول الله صلى الله عليه وسلم قال
__________
(1) رواه الترمذي في السنن برقم (324) وابن ماجه في السنن برقم (1411) من طريق أبي أسامة - عبد الحميد بن جعفر - عن أبي الأبرد مولى بني الخطمة - عن أسيد بن ظهير الأنصاري رضي الله عنه، وبه. وقال الترمذي - كما في تحفة الأشرف (1/275): "حديث حسن صحيح، ولا نعرف لأسيد بن ظهير شيئا يصح غير هذا الحديث، ولا نعرفه إلا من حديث أبي أسامة".
(2) صحيح مسلم برقم (1399) من حديث عبد الله بن عمر رضي الله عنهما.
(3) سنن أبي داود برقم (44) وسنن الترمذي برقم (3100)، وسنن ابن ماجة برقم (357).
(4) المعجم الكبير (11/67) وفيه محمد بن حميد وهو ضعيف، وابن إسحاق مدلس وقد عنعن.
(5) زيادة من ت، أ، والمسند.
(6) المسند (3/422) وصحيح ابن خزيمة برقم (83) وقال الهيثمي في المجمع (1/212): "وفيه شرحبيل بن سعد ضعفه مالك وابن معين وأبو زرعة ووثقه ابن حبان".

(4/213)

لعُوَيم بن ساعدة. "ما هذا الذي أثنى الله عليكم: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } قالوا: يا رسول الله، إنا نغسل الأدبار بالماء. (1)
وقال ابن جرير: حدثني محمد بن عُمارة الأسدي، حدثنا محمد بن سعد، حدثنا إبراهيم بن محمد، عن شرحبيل بن سعد قال: سمعت خُزَيمة بن ثابت يقول: نزلت هذه الآية: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } قال: كانوا يغسلون أدبارهم من الغائط. (2)
حديث آخر: قال الإمام أحمد بن حنبل: حدثنا يحيى بن آدم، حدثنا مالك -يعني: ابن مغْوَل -سمعت سيارا أبا الحكم، عن شهر بن حوشب، عن محمد بن عبد الله بن سلام قال: لما (3) قدم رسول الله صلى الله عليه وسلم، يعني: قباء، فقال: "إن الله، عز وجل، قد أثنى عليكم في الطهور خيرًا، أفلا تخبروني؟". يعني: قوله تعالى: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } فقالوا: يا رسول الله، إنا نجده مكتوبًا علينا في التوراة: الاستنجاءُ بالماء. (4)
وقد صرح بأنه مسجد قباء جماعة من السلف، رواه علي بن أبي طلحة، عن ابن عباس. ورواه عبد الرزاق، عن مَعْمَر، عن الزهري، عن عُرْوَة بن الزبير. وقاله عطية العوفي، وعبد الرحمن بن زيد بن أسلم، والشعبي، والحسن البصري، ونقله البغوي عن سعيد بن جُبَير، وقتادة.
وقد ورد في الحديث الصحيح: أن مسجد رسول الله صلى الله عليه وسلم الذي هو في جوف المدينة، هو المسجد الذي أسس على التقوى. وهذا صحيح. ولا منافاة بين الآية وبين هذا؛ لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول الله صلى الله عليه وسلم بطريق الأولى والأحرى؛ ولهذا قال الإمام أحمد بن حنبل في مسنده:
حدثنا أبو نُعيم، حدثنا عبد الله بن عامر الأسلمي، عن عمران بن أبي أنس، عن سهل بن سعد، عن أبيّ بن كعب: أن النبي صلى الله عليه وسلم قال: "المسجد الذي أسس على التقوى مسجدي هذا". تفرد به أحمد. (5)
حديث آخر: قال الإمام أحمد: حدثنا وَكِيع، حدثنا ربيعة بن عثمان التيمي، عن عمران بن أبي أنس، عن سهل بن سعد الساعدي قال: اختلف رجلان على عهد رسول الله صلى الله عليه وسلم في المسجد الذي أسِّسَ على التقوى، فقال أحدهما: هو مسجد رسول الله (6) صلى الله عليه وسلم. وقال الآخر: هو مسجد قباء.
__________
(1) رواه الطبري في تفسيره (14/487).
(2) رواه الطبري في تفسيره (14/487).
(3) في أ: "لقد".
(4) المسند (6/6).
(5) المسند (5/116).
(6) في ت، أ: "الرسول".

(4/214)

فأتيا النبي صلى الله عليه وسلم فسألاه، فقال: "هو مسجدي هذا" (1) تفرد به أحمد أيضا.
حديث آخر: قال أحمد: حدثنا موسى بن داود، حدثنا ليث، عن عمران بن أبي أنس، عن سعيد بن أبي سعيد الخدري، رضي الله عنه، قال: تمارى رجلان في المسجد الذي أسس على التقوى، فقال أحدهما: هو مسجد قباء، وقال الآخر: هو مسجد النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "هو مسجدي هذا" (2) تفرد به أحمد.
طريق أخرى: قال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا ليث، حدثني عمران بن أبي أنس، عن ابن أبي سعيد، عن أبيه أنه قال: تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل: هو مسجد قباء، وقال الآخر: هو مسجد رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "هو مسجدي".
وكذا رواه الترمذي والنسائي عن قتيبة، عن الليث (3) وصححه الترمذي، ورواه مسلم كما سيأتي.
طريق أخرى: قال أحمد: حدثنا يحيى، عن أُنَيْس بن أبي يحيى، حدثني أبي قال: سمعت أبا سعيد الخدري قال: اختلف رجلان: رجل من بني خَدْرة، ورجل من بني عمرو بن عوف في المسجد الذي أسس على التقوى، فقال الخدري: هو مسجد رسول الله صلى الله عليه وسلم، وقال العَمْري: هو مسجد قباء، فأتيا رسول الله صلى الله عليه وسلم فسألاه عن ذلك، فقال: "هو هذا المسجد" لمسجد رسول الله صلى الله عليه وسلم، وقال: "في ذاك [خير كثير] (4) يعني: مسجد قباء. (5)
طريق أخرى: قال أبو جعفر بن جرير: حدثنا ابن بشار، حدثنا يحيى بن سعيد -حدثنا حميد الخراط المدني، سألت أبا سلمة بن عبد الرحمن بن أبي سعيد (6) فقلت: كيف سمعت أباك يقول في المسجد الذي أسس على التقوى؟ فقال أبي: أتيت رسول الله صلى الله عليه وسلم فدخلت عليه في بيت لبعض نسائه، فقلت: يا رسول الله، أين المسجد (7) الذي أسس على التقوى؟ قال: فأخذ كفا من حصباء فضرب به الأرض، ثم قال: "هو مسجدكم هذا". ثم قال: [فقلتُ له: هكذا] (8) سمعتَ أباك يذكره؟.
رواه مسلم منفردًا به عن محمد بن حاتم، عن يحيى بن سعيد، به (9) ورواه عن أبي بكر بن
__________
(1) المسند (5/331) وقال الهيثمي في المجمع (7/34): "رجاله رجال الصحيح".
(2) المسند (3/89).
(3) المسند (3/7) وسنن الترمذي برقم (3099) والنسائي في السنن الكبرى برقم (11228).
(4) زيادة من ت، ك، أ، والمسند. وفي أ: "خير كبير".
(5) المسند (3/23).
(6) في ت، ك، أ: "سألت أبا سلمة بن عبد الرحمن قال: مر بي عبد الرحمن بن أبي سعيد".
(7) في أ: "أي مسجد".
(8) زيادة من ت، ك، أ، والطبري.
(9) تفسير الطبري (14/477) وصحيح مسلم برقم (1398).

(4/215)

أبي شيبة وغيره، عن حاتم بن إسماعيل، عن حميد الخراط، به. (1)
وقد قال بأنه مسجد النبي صلى الله عليه وسلم جماعة من السلف والخلف، وهو مروي عن عمر بن الخطاب، وابنه عبد الله، وزيد بن ثابت، وسعيد بن المسيب. واختاره ابن جرير.
وقوله: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } دليل على استحباب الصلاة في المساجد القديمة المؤسسة من أول بنائها على عبادة الله وحده لا شريك له، وعلى استحباب الصلاة مع جماعة الصالحين، والعباد العاملين المحافظين على إسباغ الوضوء، والتنزه عن (2) ملابسة القاذورات.
وقد قال الإمام أحمد: حدثنا محمد بن جعفر، عن شعبة، عن عبد الملك بن عمير، سمعت شبيبا أبا روح يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم؛ أن رسول الله صلى الله عليه وسلم صَلَّى بهم الصبح فقرأ بهم (3) الروم فأوهم، فلما انصرف قال: "إنه يلبس علينا القرآن، إن أقواما منكم يصلون معنا لا يحسنون الوضوء، فمن شهد الصلاة معنا فليحسن الوضوء".
ثم رواه من طريقين آخرين، عن عبد الملك بن عمير، عن شبيب أبي روح من ذي الكَلاع: أنه صلى مع النبي صلى الله عليه وسلم، فذكره (4) فدل هذا على أن إكمال الطهارة يسهل القيام في العبادة، ويعين على إتمامها وإكمالها والقيام بمشروعاتها.
وقال أبو العالية في قوله تعالى: { وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } إن الطهور بالماء لحسن، ولكنهم المطهرون من الذنوب.
وقال الأعمش: التوبة من الذنب، والتطهير من الشرك.
وقد ورد في الحديث المروي من طرق، في السنن وغيرها، أن رسول الله صلى الله عليه وسلم قال لأهل قباء: "قد أثنى الله عليكم في الطهور، فماذا تصنعون؟" فقالوا: نستنجي بالماء.
وقد قال الحافظ أبو بكر البزار: حدثنا عبد الله بن شبيب، حدثنا أحمد بن محمد بن عبد العزيز قال: وجدته في كتاب أبي، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس قال: نزلت هذه الآية في أهل قباء. { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } فسألهم رسول الله صلى الله عليه وسلم فقالوا: إنا نُتْبِعُ الحجارة الماء.
ثم قال: تفرد به محمد بن عبد العزيز، عن الزهري، ولم يرو عنه سوى ابنه. (5)
__________
(1) صحيح مسلم برقم (1398).
(2) في ت، ك، أ: "من".
(3) في ت، أ: "فيها".
(4) المسند (3/471 ، 472).
(5) مسند البزار برقم (247) وقال الهيثمي في المجمع (1/212): "فيه محمد بن عبد العزيز بن عمر الزهري ضعفه البخاري والنسائي وهو الذي أشار بجلد مالك".

(4/216)

أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110)

قلت: وإنما ذكرته بهذا اللفظ لأنه مشهور بين الفقهاء (1) ولم يعرفه كثير من المحدّثين المتأخرين، أو كلهم، والله أعلم.
{ أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110) }
يقول تعالى: لا يستوي من أسس بنيانه على تقوى الله ورضوان، ومن بنى مسجدا ضرارا وكفرا وتفريقا بين المؤمنين، وإرصادا لمن حارب الله ورسوله من قبل، فإنما بنى هؤلاء بنيانهم { عَلَى شَفَا جُرُفٍ هَارٍ } أي: طرف حَفِيرة مثاله { فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: لا يصلح عمل المفسدين.
قال جابر بن عبد الله: رأيت المسجد الذي بني ضرارا يخرج منه الدخان على عهد النبي (2) صلى الله عليه وسلم.
وقال ابن جُرَيْج (3) ذُكر لنا أن رجالا (4) حَفَروا فوجدوا الدخان يخرج منه. وكذا قال قتادة.
وقال خلف بن ياسين الكوفي: رأيت مسجد المنافقين الذي ذكره الله تعالى في القرآن، وفيه جحر يخرج منه الدخان، وهو اليوم مَزْبلة. رواه ابن جرير (5) رحمه الله.
وقوله: { لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ } أي: شكا ونفاقا بسبب إقدامهم على هذا الصنيع الشنيع، أورثهم نفاقا في قلوبهم، كما أشرب عابدو العجل حبه.
وقوله: { إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ } أي: بموتهم. قاله ابن عباس، ومجاهد، وقتادة، وزيد بن أسلم، والسدي، وحبيب بن أبي ثابت، والضحاك، وعبد الرحمن بن زيد بن أسلم، وغير واحد من علماء السلف.
{ وَاللَّهُ عَلِيمٌ } أي: بأعمال خلقه، { حَكِيمٌ } في مجازاتهم عنها، من خير وشر. (6)
__________
(1) في ت، ك، أ: "الفقهاء به".
(2) في ت، أ: "رسول الله".
(3) في ت، أ: "جرير".
(4) في ت: "رجلا".
(5) تفسير الطبري (14/494).
(6) في ك، أ: "عليها".

(4/217)

إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآَنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)

{ إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111) }
يخبر تعالى أنه عاوض عباده المؤمنين عن أنفسهم وأموالهم إذ بذلوها في سبيله بالجنة، وهذا من فضله وكرمه وإحسانه، فإنه قبل العوض عما يملكه بما تفضل به على عباده المطيعين له؛ ولهذا قال الحسن البصري وقتادة: بايعهم والله فأغلى ثمنهم.
وقال شَمِر بن عطية: ما من مسلم إلا ولله، عز وجل، في عُنُقه بيعة، وفَّى بها أو مات عليها، ثم تلا هذه الآية.
ولهذا يقال: من حمل في سبيل الله بايع الله، أي: قَبِل هذا العقد ووفى به.
وقال محمد بن كعب القُرَظي وغيره: قال عبد الله بن رواحة، رضي الله عنه، لرسول الله صلى الله عليه وسلم -يعني ليلة العقبةِ -: اشترط لربك ولنفسك ما شئت! فقال: "أشترط لربي أن تعبدوه ولا تشركوا به شيئا، وأشترط لنفسي أن تمنعوني مما تمنعون منه أنفسكم وأموالكم". قالوا: فما لنا إذا فعلنا ذلك؟ قال: "الجنة". قالوا: رَبِح البيعُ، لا نُقِيل ولا نستقيل، فنزلت: (1) { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ } الآية.
وقوله: { يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } أي: سواء قتلوا أو قُتلوا، أو اجتمع لهم هذا وهذا، فقد وجبت لهم الجنة؛ ولهذا جاء في الصحيحين: "وتكفل الله لمن خرج في سبيله، لا يخرجه إلا جهاد في سبيلي، وتصديق برسلي، بأن توفاه أن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه، نائلا ما نال من أجر أو غنيمة". (2)
وقوله: { وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ } تأكيد لهذا الوعد، وإخبار بأنه قد كتبه على نفسه الكريمة، وأنزله على رسله في كتبه الكبار، وهي (3) التوراة المنزلة على موسى، والإنجيل المنزل على عيسى، والقرآن المنزل على محمد، صلوات الله وسلامه عليهم أجمعين.
وقوله: { وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ } [أي: ولا واحد أعظم وفاءً بما عاهد عليه من الله] (4) فإنه لا يخلف الميعاد، وهذا كقوله تعالى: { وَمَنْ أَصْدَقُ مِنَ اللهِ حَدِيثًا } [النساء: 87]{ وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا } [النساء: 122] ؛ ولهذا قال: { فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } أي: فليستبشر من قام بمقتضى هذا العقد ووفى بهذا العهد، بالفوز العظيم، والنعيم (5) المقيم.
__________
(1) في أ: "فنزل".
(2) صحيح البخاري برقم (3123) وصحيح مسلم برقم (1876)
(3) في أ: "وهو".
(4) زيادة من ت، ك، أ.
(5) في ت، أ: "والمغنم".

(4/218)


التوبة - تفسير ابن كثير

التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآَمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112)

{ التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112) }

(4/218)

هذا نعتُ المؤمنين الذين اشترى الله منهم أنفسهم وأموالهم بهذه الصفات الجميلة والخلال الجليلة: { التَّائِبُونَ } من الذنوب كلها، التاركون للفواحش، { الْعَابِدُونَ } أي: القائمون بعبادة ربهم محافظين عليها، وهي الأقوال والأفعال فمن أخَصّ الأقوال الحمد (1) ؛ فلهذا قال: { الْحَامِدُونَ } ومن أفضل الأعمال الصيامُ، وهو ترك الملاذِّ من الطعام والشراب والجماع، وهو المراد بالسياحة هاهنا؛ ولهذا قال: { السَّائِحُونَ } كما وصف أزواج النبي (2) صلى الله عليه وسلم بذلك في قوله تعالى: { سَائِحَاتٍ } [التحريم: 5] أي: صائمات، وكذا الركوع والسجود، وهما عبارة عن الصلاة، ولهذا قال: { الرَّاكِعُونَ السَّاجِدُونَ } وهم مع ذلك ينفعون خلق الله، ويرشدونهم إلى طاعة الله بأمرهم بالمعروف ونهيهم عن المنكر، مع العلم بما ينبغي فعله ويجب تركُه، وهو حفظ حدود الله في تحليله وتحريمه، علما وعملا فقاموا بعبادة الحق ونصح الخلق؛ ولهذا قال: { وَبَشِّرِ الْمُؤْمِنِينَ } لأن الإيمان يشمل هذا كله، والسعادة كل السعادة لمن اتصف به.
[بيان (3) أن المراد بالسياحة الصيام]: (4)
قال سفيان الثوري، عن عاصم، عن زِرّ، عن عبد الله بن مسعود قال: { السَّائِحُونَ } الصائمون. وكذا رُوي عن سعيد بن جُبَير، والعوفي عن ابن عباس.
وقال علي بن أبي طلحة، عن ابن عباس: كل ما ذكر الله في القرآن السياحة، هم الصائمون. وكذا قال الضحاك، رحمه الله.
وقال ابن جرير: حدثنا أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا إبراهيم بن يزيد، عن الوليد بن عبد الله، عن عائشة، رضي الله عنها، قالت: سياحةُ هذه الأمة الصيام. (5)
وهكذا قال مجاهد، وسعيد بن جُبَير، وعطاء، وأبو عبد الرحمن السلمي، والضحاك بن مُزاحم، وسفيان بن عُيينة وغيرهم: أن المراد بالسائحين: الصائمون.
وقال الحسن البصري: { السَّائِحُونَ } الصائمون شهر رمضان.
وقال أبو (6) عمرو العَبْدي: { السَّائِحُونَ } الذين يديمون الصيام من المؤمنين.
وقد ورد في حديث مرفوع نحو هذا، وقال ابن جرير: حدثني محمد بن عبد الله بن بَزِيع،
__________
(1) في أ: "الحمد الله".
(2) في ت، أ: "الرسول".
(3) في أ: "ذكر".
(4) زيادة من ت، ك، أ.
(5) تفسير الطبري (14/505).
(6) في ت: "ابن".

(4/219)

حدثنا حكيم بن حزام، حدثنا سليمان، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "السائحون هم الصائمون" (1)
[ثم رواه عن بُنْدَار، عن ابن مهدي، عن إسرائيل، عن سليمان الأعمش، عن أبي صالح، عن أبي هريرة أنه قال: { السَّائِحُونَ } الصائمون]. (2)
وهذا الموقوف أصح.
وقال أيضا: حدثني يونس، عن ابن وهب، عن عمر بن الحارث، عن عمرو بن دينار، عن عُبَيد بن عُمَير قال: سئل النبي صلى الله عليه وسلم عن السائحين فقال: "هم الصائمون". (3)
وهذا مرسل جيد.
فهذه (4) أصح الأقوال وأشهرها، وجاء ما يدل على أن السياحة الجهاد، وهو ما روى أبو داود في سننه، من حديث أبي أمامة أن رجلا قال: يا رسول الله، ائذن لي في السياحة. فقال النبي صلى الله عليه وسلم: "سياحة (5) أمتي الجهاد في سبيل الله". (6)
وقال ابن المبارك، عن ابن لَهِيعة: أخبرني عُمارة بن غَزِيَّة: أن السياحة ذكرت عند رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "أبدلنا الله بذلك الجهاد في سبيل الله، والتكبير على كل شرف". (7)
وعن عِكْرِمة أنه قال: هم طلبة العلم. وقال عبد الرحمن بن زيد بن أسلم: هم المهاجرون. رواهما ابن أبي حاتم.
وليس المراد من السياحة ما قد يفهمه بعض من يتعبد بمجرد السياحة في الأرض، والتفرد في شواهق الجبال والكهوف والبراري، فإن هذا ليس بمشروع إلا في أيام الفتَن والزلازل في الدين، كما ثبت في صحيح البخاري، عن أبي سعيد الخدري (8) أن رسول الله صلى الله عليه وسلم قال: "يوشك أن يكون خير مال الرجل (9) غَنَم يَتْبَع بها شَعفَ الجبال، ومواقع القَطْر، يفر بدينه من الفتن". (10)
وقال العوفي وعلي بن أبي طلحة، عن ابن عباس في قوله: { وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } قال: القائمون بطاعة الله. وكذا قال الحسن البصري، وعنه رواية: { وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } قال: لفرائض
__________
(1) تفسير الطبري (14/503).
(2) زيادة من ت، ك، أ.
(3) تفسير الطبري (14/502).
(4) في ت: "وهذا" ، وفي أ: "فهذا".
(5) في أ: "سياح".
(6) سنن أبي داود برقم (2486).
(7) وهذا معضل، عمارة بن غزية لم يدرك أحدا من الصحابة.
(8) في أ: "عن أبي هريرة".
(9) في ت، ك، أ: "المسلم".
(10) صحيح البخاري برقم (19).

(4/220)

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ (114)

الله، وفي رواية: القائمون على أمر الله.
{ مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ (114) }
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن ابن المسيب، عن أبيه قال: لما حَضَرت أبا طالب الوفاة (1) دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل، وعبد الله بن أبي أمية، فقال: "أيْ عَمّ، قل: لا إله إلا الله. كلمة أحاجّ لك بها عند الله، عز وجل". فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، أترغب عن ملَّة عبد المطلب؟ [قال: فلم يزالا يكلمانه، حتى قال آخر شيء كلمهم به: على (2) ملة عبد المطلب]. (3) فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أُنْهَ عنك". فنزلت: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } قال: ونزلت فيه: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } [القصص: 56] أخرجاه. (4)
وقال الإمام أحمد: حدثنا يحيى بن آدم، أخبرنا سفيان، عن أبي إسحاق، عن أبي الخليل، عن علي، رضي الله عنه، قال: سمعت رجلا يستغفر لأبويه، وهما مشركان، فقلت: أيستغفر الرجل لأبويه وهما مشركان؟ فقال: أو لم يستغفر إبراهيم لأبيه؟ فذكرت ذلك للنبي صلى الله عليه وسلم، فنزلت: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } إلى قوله: { فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ } قال: "لما مات" ، فلا أدري قاله سفيان أو قاله إسرائيل، أو هو (5) في الحديث "لما مات". (6)
قلت هذا ثابت عن مجاهد أنه قال: لما مات.
وقال الإمام أحمد: حدثنا الحسن بن موسى، حدثنا زهير، حدثنا زبيد بن الحارث اليامي (7) عن محارب بن دثار، عن ابن بُرَيْدة، عن أبيه قال: كنا مع النبي صلى الله عليه وسلم، فنزل بنا ونحن معه قريب من ألف راكب، فصلى ركعتين، ثم أقبل علينا بوجهه وعيناه تَذْرِفان، فقام إليه عمر بن الخطاب وفَداه بالأب والأم، وقال: يا رسول الله، ما لك؟ قال: "إني سألت ربي، عز وجل، في الاستغفار لأمي، فلم يأذن لي، فدمعت عيناي رحمة لها من النار، وإني كنت نهيتكم عن ثلاث: نهيتكم عن زيارة القبور
__________
(1) في أ: "الفائدة".
(2) في ت، ك، أ: "فقال: أنا على ملة".
(3) زيادة من ت، ك، أ، والمسند.
(4) المسند (5/533) وصحيح البخاري برقم (4675) وصحيح مسلم برقم (24).
(5) في ت، أ: "وهو".
(6) المسند (1/99).
(7) في أ: "السامي".

(4/221)

فزوروها، لتذكركم زيارتُها خيرًا، ونهيتكم عن لحوم الأضاحي بعد ثلاث، فكلوا وأمسكوا ما شئتم، ونهيتكم عن الأشربة في الأوعية، فاشربوا في أي وعاء (1) ولا تشربوا مسكرا". (2)
وروى ابن جرير، من حديث علقمة بن مَرْثد، عن سليمان بن بُرَيدة، عن أبيه؛ أن رسول الله صلى الله عليه وسلم لما قدم مكة أتى رَسْمَ قبر، فجلس إليه، فجعل يخاطب، ثم قام مستعبرًا. فقلنا: يا رسول الله، إنا رابنا ما صنعت. قال: "إني استأذنت ربي في زيارة قبر أمي، فأذن لي، واستأذنته في الاستغفار لها فلم يأذن لي". فما رئي باكيا أكثر من يومئذ. (3)
وقال ابن أبي حاتم، في تفسيره: حدثنا أبي، حدثنا خالد بن خِداش، حدثنا عبد الله بن وهب، عن ابن جرَيج عن أيوب بن هانئ، عن مسروق، عن عبد الله بن مسعود قال: خرجَ رسول الله صلى الله عليه وسلم يوما إلى المقابر، فاتبعناه، فجاء حتى جلس إلى قبر منها، فناجاه طويلا ثم بكى فبكينا لبكائه ثم قام فقام إليه عمر بن الخطاب، فدعاه ثم دعانا، فقال: "ما أبكاكم؟" فقلنا: بكينا لبكائك. قال: "إن القبر الذي جلستُ عنده قبر آمنة، وإني استأذنتُ ربي في زيارتها فأذن لي" (4) ثم أورده من وجه آخر، ثم ذكر من حديث ابن مسعود قريبا منه، وفيه: "وإني استأذنت ربي في الدعاء لها فلم يأذن لي، وأنزل علي: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } فأخذني ما يأخذ الولد للوالدة، وكنت نهيتكم عن زيارة القبور فزوروها، فإنها تذكر الآخرة". (5)
حديث آخر في معناه: قال الطبراني: حدثنا محمد بن علي المروزي، حدثنا أبو الدرداء عبد العزيز (6) بن منيب، حدثنا إسحاق بن عبد الله بن كَيْسَان، عن أبيه، عن عِكْرِمة، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم لما أقبل من غزوة تبوك واعتمر، فلما هبط من ثنية عُسْفان أمر أصحابه: أن استندوا إلى العقبة حتى أرجع إليكم، فذهب فنزل على قبر أمّه، فناجى ربَّه طويلا ثم إنه بكى فاشتد بكاؤه، وبكى هؤلاء لبكائه، وقالوا: ما بكى نبي الله بهذا المكان إلا وقد أُحدثَ في أمته شيء لا تُطيقه. فلما بكى هؤلاء قام فرجع إليهم، فقال: "ما يبكيكم؟". قالوا: يا نبي الله، بكينا لبكائك، فقلنا: لعله أحدث في أمتك شيء لا تطيقه، قال: "لا وقد كان بعضه، ولكن نزلت على قبر أمي
__________
(1) في ت، ك، أ: "أي وعاء شئتم".
(2) المسند (5/355).
(3) تفسير الطبري (14/512) ورواه البيهقي في دلائل النبوة (1/189) من طريق سفيان عن علقمة بن مرثد به نحوه.
(4) ورواه الحاكم في المستدرك (2/336) ومن طريقه البيهقي في دلائل النبوة (1/189) من طريق بحر بن نصر عن ابن وهب به نحوه.
(5) وأصل الحديث رواه مسلم في صحيحه برقم (976) عن أبي هريرة رضي الله عنه قال: زار النبي صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله. فقال: "استأذنت ربي في أن أستغفر لها فلم يؤذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكر الموت".
(6) في ت: "أبو الدرداء عن عبد العزيز".

(4/222)

فدعوت الله أن يأذن لي في شفاعتها يوم القيامة، فأبى الله أن يأذن لي، فرحمتها وهي أمّي، فبكيت، ثم جاءني جبريل فقال: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ } فتبرّأ أنت من أمك، كما تبرأ إبراهيم من أبيه، فرحمْتُها وهي أمي، ودعوت ربي أن يرفع عن أمتي أربعًا، فرفع عنهم اثنتين، وأبى أن يرفع عنهم اثنتين: دعوتُ ربي أن يرفع عنهم الرجم من السماء والغَرَق من الأرض، وألا يلبسهم شيعا، وألا يذيق بعضهم بأس بعض، فرفع الله عنهم الرجم من السماء، والغرق من الأرض، وأبى الله أن يرفع عنهم القتل والهرج". وإنما عدل إلى قبر أمه لأنها كانت مدفونة تحت كَداء (1) وكانت عُسْفان لهم. (2)
وهذا حديث غريب وسياق عجيب، وأغرب منه وأشد نكارة ما رواه الخطيب البغدادي في كتاب "السابق واللاحق" بسند مجهول، عن عائشة في حديث فيه قصة أن الله أحيا أمَّه فآمنت ثم عادت. (3) وكذلك ما رواه السهيلي في "الروض" بسند فيه جَمَاعة مجهولون: أن الله أحيا له أباه وأمه (4) فآمنا به. (5)
وقد قال الحافظ ابن دِحْيَةَ: [هذا الحديث موضوع يرده القرآن والإجماع، قال الله تعالى: { وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ } [النساء: 18]. وقال أبو عبد الله القرطبي: إن مقتضى هذا الحديث. . . وردَّ عَلَى ابن دِحية] (6) في هذا الاستدلال بما حاصله: أن هذه حياة جديدة، كما رجعت الشمس بعد غيبوبتها فصلى عَلِيٌّ العصر، قال الطحاوي: وهو [حديث] (7) ثابت، يعني: حديث الشمس.
قال القرطبي: فليس إحياؤهما يمتنع عقلا ولا شرعا، قال: وقد سمعت أن الله أحيا عمه أبا طالب، فآمن به. (8)
__________
(1) في ت، أ: "كذا وكذا"، وفي ك: "كذا وكذا".
(2) المعجم الكبير (11/374).
(3) ساقه القرطبي في: التذكرة في أحوال الموتى وأمور الآخرة (ص 16) وقال: خرجه أبو بكر أحمد بن علي الخطيب في كتاب السابق واللاحق، وأبو حفص عمر بن شاهين في الناسخ والمنسوخ، ولا يصح الحديث. لمخالفته ما في صحيح مسلم برقم (976) من حديث أبي هريرة قال: زار النبي صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله. فقال: "استأذنت ربي في أن أستغفر لها فلم يأذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكر الموت" ولضعف إسناده.
(4) في ت: "وآمنة".
(5) الروض الأنف (1/113).
(6) زيادة من ت، ك، أ.
(7) زيادة من ت، ك، أ.
(8) التذكرة (ص 17). وما ذكره القرطبي لا يصح؛ أما إحياؤهما وإيمانهما فلا يمتنع عقلا، وأما شرعا فقد جاء في صحيح مسلم من حديث أنس؛ أن رجلا قال: يا رسول الله، أين أبي؟ قال: "في النار" فلما قفا دعاه وقال: "إن أبي وأباك في النار" ومنع النبي صلى الله عليه وسلم من الاستغفار لأمه، وهذا المنع متأخر بخلاف من قال بأن ما جاء في أنهما - أي أبواه صلى الله عليه وسلم - في النار منسوخ بحديث عائشة الذي رواه الخطيب، فإن دعوى النسخ غير قائمة ولا تعتمد على أصل. وأما قول القرطبي بأنه سمع أن الله أحيا عمه أبا طالب. . . إلخ، فهذا أبعد عن الصحة؛ فإن في الصحيح من حديث أبي سعيد؛ أن النبي صلى الله عليه وسلم شفع له عند الله فهو في النار يجعل ضحاح من نار تحت قدميه يغلي منها دماغه، وفي صحيح مسلم مرفوعا: "أهون أهل النار عذابا أبو طالب" فمن يكون في النار كيف يقال: إنه آمن في قبره؟!

(4/223)

قلت: وهذا كله متوقف على صحة الحديث، فإذا صح فلا مانع منه (1) والله أعلم.
وقال العوفي، عن ابن عباس في قوله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } الآية، فإن رسول الله صلى الله عليه وسلم أراد أن يستغفر لأمه، فنهاه الله عن ذلك (2) فقال: "فإنّ إبراهيم خليل الله استغفر لأبيه"، فأنزل الله: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } (3) الآية.
وقال علي بن أبي طلحة، عن ابن عباس، في هذه الآية: كانوا يستغفرُون لهم، حتى نزلت هذه الآية، فلما [نزلت (4) أمسكوا عن الاستغفار لأمواتهم، ولم ينههم أن يستغفروا للأحياء حتى يموتوا] (5) ثم أنزل الله: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ } الآية.
وقال قتادة في هذه الآية: ذُكر لنا أن رجالا من أصحاب النبي صلى الله عليه وسلم قالوا: يا نبي الله، إن من آبائنا من كان يحسن الجوار، ويصل الأرحام، ويفُكّ العاني، ويوفي بالذمم؛ أفلا نستغفر لهم؟ قال: فقال النبي صلى الله عليه وسلم: "بلى، والله إني لأستغفر لأبي كما استغفر إبراهيم لأبيه". فأنزل الله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } حتى بلغ: { الْجَحِيمِ } ثم عذر الله تعالى إبراهيم، فقال: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ } قال: وذُكر لنا أن نبي الله قال: "أوحى إليّ كلمات، فدخلن في أذني ووقَرْن في قلبي: أمِرْتُ ألا أستغفرَ لمن مات مشركا، ومن أعطى فَضْلَ ماله فهو خيرٌ له، ومن أمسك فهو شرٌ له، ولا يلوم الله على كَفاف".
وقال الثوري، عن الشيباني، عن سعيد بن جُبير قال: مات رجل يهودي وله ابن (6) مسلم، فلم يخرج معه، فذكر ذلك لابن عباس فقال: فكان ينبغي له أن يمشي معه ويدفنه، ويدعو له بالصلاح ما دام حيا، فإذا مات وكَّله إلى شأنه ثم قال: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ } لم يَدْعُ.
[قلت] (7) وهذا يشهد له بالصحة ما رواه أبو داود وغيره، عن علي بن أبي طالب قال: لما مات أبو طالب قلت: يا رسول الله، إن عمك الشيخ الضال قد مات. قال: "اذهب فَوَاره ولا تُحْدثَنَّ شيئا حتى تأتيني". وذكر تمام الحديث. (8)
ويروى أن رسول الله صلى الله عليه وسلم لما مَرّت به جنازة عمه أبي طالب قال: "وَصَلتكَ رَحِمٌ يا عم". (9)
__________
(1) وقد رأيت أن ذلك لا يصح. والله أعلم.
(2) في ت، أ: "عنه".
(3) في ت: "إياها".
(4) في أ: "أنزلت".
(5) زيادة من ت، ك، أ.
(6) في ك: "ولد".
(7) زيادة من أ.
(8) سنن أبي داود برقم (3214).
(9) ورواه ابن عدي في الكامل (1/260) من طريق الفضل بن موسى، عن إبراهيم بن عبد الرحمن - وهو ضعيف - عن ابن جريج عن عطاء، عن ابن عباس مرفوعا ولفظه: "وصلتك رحم وجزيت خيرا يا عم". وإبراهيم بن عبد الرحمن قال ابن عدي: "أحاديثه عن كل من روى ليست بمستقيمة" ثم قال: "وعامة أحاديثه غير محفوظة".

(4/224)

وقال عطاء بن أبي رباح: ما كنت لأدع الصلاة على أحد من أهل القبلة، ولو كانت حبشية حبلى من الزنا؛ لأني لم أسمع الله حجب الصلاة إلا على المشركين، يقول الله، عز وجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } .
وروى ابنُ جَرير، عن ابن وَكِيع، عن أبيه، عن عصمة بن زامل، عن أبيه قال: سمعت أبا هريرة يقول: رحم الله رجلا استغفر لأبي هريرة ولأمه. قلت: ولأبيه؟ قال: لا. قال: إن أبي مات مشركا. (1)
وقوله: { فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ } قال ابن عباس: ما زال إبراهيم يستغفر لأبيه حتى مات، فلما تبين له أنه عدو لله تبرأ منه. وفي رواية: لما مات تبين له أنه عدو لله.
وكذا قال مجاهد، والضحاك، وقتادة، وغيرهم، رحمهم الله.
وقال عُبَيْد بن عمير، وسعيد بن جُبَيْر: إنه يتبرأ منه [في] (2) يوم القيامة حين يلقى أباه، وعلى وجه أبيه الغُبرة والقُتْرة فيقول: يا إبراهيم، إني كنت أعصيك وإني اليوم لا أعصيك. فيقول: أيْ رَبي، ألم تعدني ألا تخزني يوم يبعثون؟ فأيّ خزْي أخزى من أبي الأبعد؟ فيقال: انظر إلى ما وراءك، فإذا هو بِذِيخٍ متلطخ، أي: قد مسخ ضِبْعانًا، ثم يسحب بقوائمه، ويلقى في النار.
وقوله: { إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } قال سفيان الثوري وغير واحد، عن عاصم بن بَهْدَلة، عن زِرّ بن حُبَيش، عن عبد الله بن مسعود أنه قال: الأواه: الدَّعَّاء. وكذا روي من غير وجه، عن ابن مسعود.
وقال ابن جرير: حدثني المثنى: حدثنا الحجاج بن مِنْهال، حدثنا عبد الحميد بن بَهْرام، حدثنا شَهْر بن حَوشب، عن عبد الله بن شداد بن الهاد قال: بينما رسول الله صلى الله عليه وسلم جالس قال رجل: يا رسول الله، ما الأوّاه؟ قال: "المتضرع" ، قال: { إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } (3)
ورواه (4) ابن أبي حاتم من حديث ابن المبارك، عن عبد الحميد بن بَهْرَام، به، قال: المتضرع: الدَّعَّاء.
وقال الثوري، عن سلمة بن كُهَيْل، عن مسلم البَطِين عن أبي العُبَيْديْن أنه سأل ابن مسعود عن الأواه، فقال: هو الرحيم.
وبه قال مجاهد، وأبو ميسرة عمرو بن شُرَحْبيل، والحسن البصري، وقتادة: أنه الرحيم، أي: بعباد الله.
__________
(1) تفسير الطبري (14/517).
(2) زيادة من ت، ك، أ.
(3) تفسير الطبري (14/531).
(4) في ت، أ: "وروى".

(4/225)

وقال ابن المبارك، عن خالد، عن عِكْرِمة، عن ابن عباس قال: الأوَّاه: الموقن بلسان الحبشة. (1) وكذا قال العوفي، عن ابن عباس: أنه الموقن. وكذا قال مجاهد، والضحاك. وقال علي بن أبي طلحة، ومجاهد، عن ابن عباس: الأواه: المؤمن -زاد علي بن أبي طلحة عنه: المؤمن التواب. وقال العوفي عنه: هو المؤمن بلسان الحبشة. وكذا قال ابن جُرَيْج: هو المؤمن بلسان الحبشة.
وقال أحمد: حدثنا موسى، حدثنا ابن لهِيعة، عن الحارث بن يزيد، عن علي بن رباح، عن عقبة بن عامر؛ أن رسول الله صلى الله عليه وسلم قال لرجل يقال له "ذو البِجادين": "إنه أواه"، وذلك أنه رجل (2) كثير الذكر لله في القرآن ويرفع صوته في الدعاء.
ورواه ابن جرير. (3)
وقال سعيد بن جبير، والشعبي: الأواه: المسبّح. وقال ابن وهب، عن معاوية بن صالح، عن أبي الزاهرية، عن جُبَير بن نفير، عن أبي الدرداء، رضي الله عنه، قال: لا يحافظ على سبحة الضحى إلا أواه. وقال شُفَى بن مانع، عن أيوب: الأواه: الذي إذا ذكر خطاياه استغفر منها.
وعن مجاهد: الأواه: الحفيظ الوجل، يذنب الذنب سرا، ثم يتوب منه سرا.
ذكر ذلك كلَّه ابن أبي حاتم، رحمه الله.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا المحاربي، عن حجاج، عن الحكم، عن الحسن بن مسلم بن يناق: أن رجلا كان يكثر ذكر الله ويسبّح، فذكر ذلك للنبي صلى الله عليه وسلم، فقال: "إنه أواه". (4)
وقال أيضا حدثنا أبو كُرَيب، حدثنا ابن يمان، حدثنا المِنْهَال بن خليفة، عن حَجّاج بن أرطأة، عن عطاء، عن ابن عباس؛ أن النبي صلى الله عليه وسلم دفن ميتا، فقال: "رحمك الله إن كنتَ لأواها"! يعني: تَلاءً للقرآن (5) وقال شعبة، عن أبي يونس الباهلي قال: سمعت رجلا بمكة -وكان أصله روميا، وكان قاصا -يحدث عن أبي ذر قال: كان رجل يطوف بالبيت الحرام ويقول في دعائه: "أوّه أوّه"، فذُكر ذلك للنبي صلى الله عليه وسلم فقال: إنه أواه. قال: فخرجت ذات ليلة، فإذا رسول الله صلى الله عليه وسلم يدفن ذلك الرجل ليلا ومعه المصباح.
هذا حديث غريب رواه ابن جرير ومشاه. (6)
وروي عن كعب الأحبار أنه قال: (7) { إِنَّ إِبْرَاهِيمَ لأوَّاهٌ } قال: كان إذا ذكر النار قال: "أوّه من النار".
__________
(1) في ت: "الحبشية".
(2) في ت، أ: "رجل كان كثير الذكر".
(3) المسند (4/159) وتفسير الطبري (14/533) وحسنه الهيثمي في المجمع (9/369) وفيه ابن لهيعة متكلم فيه.
(4) تفسير الطبري (14/529).
(5) تفسير الطبري (14/530).
(6) تفسير الطبري (14/530). ورواه الحاكم في المستدرك (1/368) من طريق شعبة به، وقال: "إسناده معضل".
(7) في هـ، ت، أ: "أنه قال: سمعت".

(4/226)

وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (116)

وقال ابن جُرَيْج عن ابن عباس: { إِنَّ إِبْرَاهِيمَ لأوَّاهٌ } قال: فقيه.
قال الإمام العلم أبو جعفر بن جرير: وأولى الأقوال قول من قال: إنَّه الدعَّاء، وهو المناسب للسياق، وذلك أن الله تعالى لما ذكر أن إبراهيم إنما استغفر لأبيه عن موعدة وعدها إياه، وقد كان إبراهيم كثير الدعاء حليما عمن ظلمه وأناله مكروها؛ ولهذا استغفر لأبيه مع شدة أذاه (1) في قوله: { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا. قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } [مريم: 46، 47]، فحلم عنه مع أذاه له، ودعا له واستغفر؛ ولهذا قال تعالى: { إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } (2)
{ وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (116) }
يقول تعالى مخبرا عن نفسه الكريمة وحكمه العادل: إنه لا يضل قوما بعد بلاغ (3) الرسالة إليهم، حتى يكونوا قد قامت عليهم الحجة، كما قال تعالى: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } الآية [فصلت: 17].
وقال مجاهد في قوله تعالى: { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } قال: بيان الله، عز وجل، للمؤمنين في الاستغفار للمشركين خاصة، وفي بيانه طاعته ومعصيته عامة، فافعلوا أو ذَروا.
وقال ابن جرير: يقول الله تعالى: وما كان الله ليقضي عليكم في استغفاركم لموتاكم المشركين بالضلال بعد إذ رزقكم الهداية ووفقكم للإيمان به وبرسوله، حتى يتقدم إليكم بالنهي عنه فتتركوا، فأما قبل أن يبين لكم كراهيته (4) ذلك بالنهي عنه، ثم تتعدوا نهيه إلى ما نهاكم عنه، فإنه لا يحكم عليكم بالضلال، فإن الطاعة والمعصية إنما يكونان من المأمور والمنهي، وأما من لم يُؤمَر ولم يُنْهَ فغير كائن مطيعا أو عاصيًا فيما لم يؤمر به ولم ينه عنه.
وقوله: { إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } قال ابن جرير: هذا تحريض من الله لعباده المؤمنين في قتال المشركين وملوك الكفر، وأن (5) يثقوا بنصر الله مالك السماوات والأرض، ولم يرهبوا من أعدائه فإنه لا ولي لهم من دون الله، ولا نصير لهم
__________
(1) في ك: "أذاه له".
(2) تفسير الطبري (14/532).
(3) في ت: "إبلاغ".
(4) في ت: "كراهية".
(5) في ت، ك: "وأنهم".

(4/227)

لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117)

سواه.
وقال ابن أبي حاتم: حدثنا علي بن أبي دلامة البغدادي، حدثنا عبد الوهاب بن عطاء، حدثنا سعيد، عن قتادة، عن صفوان بن مُحْرِز، عن حكيم بن حزام قال: بينا رسول الله صلى الله عليه وسلم بين أصحابه إذ قال لهم: "هل تسمعون ما أسمع؟" قالوا ما نسمع من شيء. فقال رسول الله صلى الله عليه وسلم: "إني لأسمع أطيط السماء، وما تلام أن تَئطَّ، وما فيها من موضع شبر إلا وعليه ملك ساجد أو قائم". (1)
وقال كعب الأحبار: ما من موضع خرمة (2) إبرة من الأرض إلا وملك موكل بها، يرفع علم ذلك إلى الله، وإن ملائكة السماء لأكثر من عدد التراب، وإن حملة العرش ما بين كعب أحدهم إلى مُخّه مسيرة مائة عام.
{ لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117) }
قال مجاهد وغير واحد: نزلت هذه الآية في غزوة تبوك، وذلك أنهم خرجوا إليها في شدة من الأمر في سنة مُجدبة وحر شديد، وعسر من الزاد والماء.
قال قتادة: خرجوا إلى الشام عام تبوك في لَهَبان الحر، على ما يعلم الله من الجهد، أصابهم فيها جهد شديد، حتى لقد ذكر لنا أن الرجلين (3) كانا يشقان التمرة بينهما، وكان النفر يتداولون التمرة بينهم، يمصها هذا، ثم يشرب عليها، ثم يمصها هذا، ثم يشرب عليها، [ثم يمصها هذا، ثم يشرب عليها] (4) فتاب الله عليهم وأقفلهم من غزوتهم.
وقال ابن جرير: حدثني يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال، عن عتبة بن أبي عتبة، عن نافع بن جُبَير بن مطعم، عن عبد الله بن عباس؛ أنه قيل لعمر بن الخطاب في شأن العسرة، فقال عمر بن الخطاب: خرجنا مع رسول الله صلى الله عليه وسلم إلى تبوك في قيظ شديد، فنزلنا منزلا فأصابنا فيه عَطَش، حتى ظننا أن رقابنا ستنقطع (5) [حتى إن كان الرجل ليذهب يلتمس الماء، فلا يرجع حتى يظن أن رقبته ستنقطع] (6) حتى إن الرجل لينحر بعيره فيعصر فَرْثه فيشربه، ويجعل ما بقي على كبده، فقال أبو بكر الصديق: يا رسول الله، إن الله عز وجل، قد عَوّدك في الدعاء خيرا، فادع لنا. قال: "تحب ذلك". قال: نعم! فرفع يديه فلم
__________
(1) ورواه الطبراني في المعجم الكبير (3/201) وأبو نعيم في الحلية (2/217) من طريق عبد الوهاب بن عطاء به نحوه، وقال أبو نعيم: "هذا حديث غريب من حديث صفوان بن محرز عن حكيم تفرد به عن قتادة سعيد بن أبي عروبة".
(2) في ت، أ: "خرم".
(3) في أ: "رجلين".
(4) زيادة من أ.
(5) في ت: "ستقطع".
(6) زيادة من ت، ك، أ، والطبري.

(4/228)

يرجعهما حتى مالت السماء فأظَلَّت (1) ثم سكبت، فملئوا ما معهم، ثم ذهبنا ننظر فلم نجدها جاوزت العسكر. (2)
وقال ابن جرير في قوله: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ } أي: من النفقة والظهر والزاد والماء، { مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ } (3) أي: عن الحق ويشك في دين رسول الله صلى الله عليه وسلم ويرتاب، بالذي نالهم من المشقة والشدة في سفره وغزوه، { ثُمَّ تَابَ عَلَيْهِمْ } يقول: ثم رزقهم الإنابة إلى ربهم، والرجوع إلى الثبات على دينه، { إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ } .
__________
(1) في ت، ك، أ: "فأهطلت".
(2) تفسير الطبري (14/541) ورواه ابن حبان في صحيحه برقم (1707) "موارد" والحاكم في المستدرك (1/159) من طريق حرملة ابن يحيى، ورواه البزار في مسنده برقم (1841) "كشف الأستار" من طريق أصبغ بن الفرج كلاهما عن ابن وهب به نحوه، وقال الحاكم: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه". قال المؤلف ابن كثير في السيرة (4/16): "إسناد جيد، ولم يخرجوه من هذا الوجه".
(3) في أ: "يزيغ".

(4/229)


التوبة - تفسير ابن كثير

وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118) يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119)

{ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119) }
قال الإمام أحمد: حدثنا يعقوب بن إبراهيم، حدثنا ابن أخي الزهري محمد بن عبد الله، عن عمه محمد بن مسلم الزهري، أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك، أن عبد الله بن كعب بن مالك -وكان قائد كعب من بنيه (1) حين عَمى -قال: سمعت كعب بن مالك يحدّث حديثه حين تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فقال كعب بن مالك: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزاة غيرها (2) قط إلا في غزوة تبوك، غير أني كنت تخلفت في غزاة بدر، ولم يعاتَب أحدٌ تخلف عنها، وإنما خرج رسول الله صلى الله عليه وسلم يريد عِير قريش، حتى جمع الله بينهم وبين عدوّهم على غير ميعاد، ولقد شهدتُ مع رسول الله صلى الله عليه وسلم ليلة العقبة حين توافقنا على الإسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذْكَر في الناس منها وأشهر، وكان من خبري حين تخلفت عن رسول الله صلى الله عليه وسلم في غزوة تبوك أني لم أكن قط أقوى ولا أيسر مني حين تخلّفت عنه في تلك الغزاة، والله ما جمعت قبلها راحلتين قط حتى جمعتهما في تلك الغزاة، وكان رسول الله صلى الله عليه وسلم قَلَّما يريد غزوة يغزوها إلا وَرّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله صلى الله عليه وسلم في حَرٍّ شديد، واستقبل سفرا بعيدا ومفازًا، واستقبل عدوا كثيرًا (3) فَجَلَّى للمسلمين أمرهم ليتأهبوا أهبة عدوهم، فأخبرهم وَجْهَه
__________
(1) في أ: "بيته".
(2) في أ: "غزاها".
(3) في أ: "كبيرا".

(4/229)

الذي يريد، والمسلمون مع رسول الله صلى الله عليه وسلم كثير، لا يجمعهم كتاب حافظ -يريد الديوان -فقال كعب: فَقَلّ رجل يريد أن يتغيب إلا ظن أن ذلك سيخفى له ما لم ينزل فيه وحي من الله، عز وجل، وغزا رسول الله صلى الله عليه وسلم تلك الغزاة حين طابت الثمار والظل، وأنا إليها أصعر. فتجهز إليها رسول الله صلى الله عليه وسلم والمؤمنون معه، وطفقت أغدو لكي أتجهز معهم، فأرجع ولم أقض من جهازي شيئا، فأقول لنفسي: أنا قادر على ذلك إذا أردت، فلم يزل ذلك يتمادى بي حتى شمَّر (1) بالناس الجد، فأصبح رسول الله صلى الله عليه وسلم غاديا والمسلمون معه، ولم أقض من جهازي شيئا، وقلت: الجهاز بعد يوم أو يومين ثم ألحقه (2) فغدوت بعدما فصلوا لأتجهز، فرجعت ولم أقض شيئا من جهازي. ثم غدوت فرجعت ولم أقض شيئا، فلم يزل [ذلك] (3) يَتمادى بي حتى أسرعوا وتفارط الغزو، فهممت أن أرتحل فأدركهم -وليت أنّي فعلتُ -ثم لم يقدر ذلك لي، فطفقت إذا خرجتُ في الناس بعد [خروج] (4) رسول الله صلى الله عليه وسلم [فَطُفتُ فيهم] (5) يحزنني ألا أرى إلا رجلا مَغْموصا عليه في النفاق، أو رجلا ممن عذره الله، عز وجل، ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك، فقال وهو جالس في القوم بتبوك: "ما فعل كعب بن مالك؟" قال رجل من بني سَلمة: حبسه يا رسول الله بُرْداه، والنظر في عَطْفيه. فقال له معاذ بن جبل: بئسما قلت! والله يا رسول الله ما علمنا عليه إلا خيرا! فسكت رسول الله صلى الله عليه وسلم، قال كعب بن مالك: فلما بلغني أن رسول الله صلى الله عليه وسلم قد تَوجَّه قافلا من تبوك حضرني بَثّي (6) فطفقت أتذكر (7) الكَذب، وأقول: بماذا أخرج من سخطه غدا؟ أستعين على ذلك كلّ ذي رأي من أهلي. فلما قيل: إن رسول الله صلى الله عليه وسلم قد أظلّ قادما، زاح عني الباطل وعرفت أني لم أنج منه بشيء أبدا. فأجمعتُ صدقه، وصَبَّح رسول الله صلى الله عليه وسلم، وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين، ثم جلس للناس. فلما فعل ذلك جاءه المتخلفون فطفقوا يعتذرون إليه ويحلفون له -وكانوا بضعة وثمانين رجلا -فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم ويستغفر لهم، ويكل سرائرهم إلى الله تعالى، حتى جئت، فلما سلَّمت عليه تبسم تبسم المغضب، ثم قال لي: "تعال"، فجئت أمشي حتى جلستُ بين يديه، فقال لي: "ما خلَّفك، ألم تك قد اشتريت ظهرك"؟ قال: فقلت: يا رسول الله، إني لو جلست عند غيرك من أهل الدنيا لرأيت أن أخرج من سَخَطه بعذر، لقد أعطيتُ جَدَلا ولكنه والله لقد علمتُ لئن حَدّثتك اليوم حديث كَذب ترضى به عني، ليوشكن الله يُسْخطك علي، ولئن حدثتك بصدق تَجدُ عَليّ فيه، إني لأرجو أقرب عقبى ذلك [عفوًا] (8) من الله، عز وجل (9) والله ما كان لي عذر، والله ما كنت قط أفرغ ولا أيسر مني حين تخلفت عنك قال: فقال رسول الله صلى الله عليه وسلم: "أما هذا فقد صدق، فقم حتى يقضي الله فيك". فقمت وبادرني رجال من بني سلمة واتبعوني، فقالوا لي: والله ما علمناك كنت أذنبت ذنبا قبل هذا، ولقد عَجَزت ألا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر به المتخلفون (10) فقد كان كافيك [من ذنبك] (11) استغفار رسول الله صلى الله عليه وسلم لك. قال: فوالله ما زالوا يؤنّبوني حتى أردت أن أرجع فأُكذِّب نفسي: قال: ثم قلت لهم: هل لقي هذا معي أحد؟ قالوا: نعم، [لقيه معك] (12) رجلان، قالا ما قلتَ، وقيل لهما مثل ما قيل لك. قلت: فمن هما؟ قالوا: مُرَارة بن الربيع العامري، وهلال بن أمية الواقفي. فذكروا لي رجلين صالحين قد شهدا بدرا لي فيهما أسوة. قال: فمضيت حين ذكروهما لي -قال: ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا -أيها الثلاثة -من بين من تخلف عنه، فاجتنَبنَا الناس وتغيّروا لنا، حتى تنكرَتْ لي في نفسي الأرضُ، فما هي بالأرض التي كنت أعرف، فلبثنا على ذلك خمسين ليلة. فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأما أنا فكنت أشَب القوم وأجلَدهم، فكنت أشهد الصلاة مع المسلمين، وأطوف بالأسواق فلا يكلمني أحد، وآتي رسول الله صلى الله عليه وسلم وهو في مجلسه بعد الصلاة فأسلم، وأقول في نفسي: حَرّك شفتيه برد السلام عليّ أم لا؟ ثم أصلي قريبا منه، وأسارقه النظر، فإذا أقبلت على صلاتي نظر إلي، فإذا التفت نحوه أعرَض، حتى إذا طال علي ذلك من هجر المسلمين مَشَيت حتى تسورت حائط أبي قتادة -وهو ابن عمي، وأحب الناس إلي -فسلمت عليه، فوالله ما رد علي السلام، فقلت له: يا أبا قتادة، أنشدُك الله: هل تعلم أني أحب الله ورسوله؟ قال: فسكت. قال: فعدتُ فنشدته [فسكت، فعدت فنشدته] (13) فقال: الله ورسوله أعلم. قال: ففاضت عيناي وتوليت حتى تسوّرت الجدار. فبينا (14) أنا أمشي بسوق المدينة إذا نَبَطِيٌّ من أنباط الشام، ممن (15) قَدم بطعام يبيعه بالمدينة يقول: من يدل على كعب بن مالك؟ قال: فطفِقَ الناس يشيرون له إليّ، حتى جاء فدفع إلي كتابا من ملك غسان، وكنت كاتبا (16) فإذا فيه: أما بعد، فقد بلغنا أن صاحبك قد جفاك ولم يجعلك الله بدار هَوان ولا مَضْيَعة، فالحق بنا نُواسكَ. قال: فقلت حين قرأتها: وهذا أيضًا من البلاء. قال: فتيممت به التنور فَسَجرته (17) حتى إذا مضت أربعون ليلة من الخمسين، إذا برسول رسول الله صلى الله عليه وسلم يأتيني، فقال: إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك. قال: فقلت: أطلقها أم ماذا أفعل؟ قال: بل اعتزلها ولا تقربها. قال: وأرسل إلى صاحبيّ بمثل ذلك قال: فقلت لامرأتي: الحقي بأهلك، فكوني عندهم حتى يقضي الله في هذا الأمر. قال: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم فقالت له: يا رسول الله، إن هلالا شيخ ضائع ليس له خادم، فهل تكره أن أخدمه؟ قال: "لا ولكن لا يقربَنَّك" قالت: وإنه والله ما به حركة إلى شيء، والله ما يزال يبكي من لدن أن كان من أمرك ما كان إلى يومه هذا. قال: فقال لي بعض أهلي: لو استأذنت رسول الله صلى الله عليه وسلم في امرأتك، فقد أذن لامرأة هلال بن أمية أن تخدمه. قال: فقلت: والله لا أستأذن فيها رسول الله صلى الله عليه وسلم، وما أدري ما يقول رسول الله صلى الله عليه وسلم إذا استأذنته وأنا رجل شاب؟ قال: فلبثنا [بعد ذلك] (18) عشر ليال، فكمل لنا خمسون ليلة من حين نهى عن كلامنا قال: ثم صليت صلاة الفجر صباح خمسين ليلة على ظهر بيت من بيوتنا، فبينا أنا جالس على الحال التي ذكر الله تعالى منا: قد ضاقت علي نفسي، وضاقت علي الأرض بما رحبت سمعت صارخا أوفى على جبل سَلْع يقول بأعلى صوته: يا كعب بن مالك، أبشر. قال: فخررت ساجدا، وعرفت أن (19) قد جاء فرج، فآذن رسول الله صلى الله عليه وسلم بتوبة الله علينا حين صلى الفجر، فذهب الناس يبشروننا، وذهب قِبَل صاحبيّ مبشرون، وركض إلي رجُل فرسًا، وسعى ساع من أسلم وأوفى على الجبل، فكان الصوت أسرع من الفرس. فلما جاءني الذي سمعت صوته يبشرني، فنزعت (20) ثوبي، فكسوتهما إياه ببشارته، والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت أؤم رسول الله صلى الله عليه وسلم، يلقاني الناس فوجا فوجا يهنئوني بالتوبة، يقولون: لِيَهْنك توبة الله عليك. حتى دخلت المسجد، فإذا رسول الله صلى الله عليه وسلم جالس في المسجد حوله الناس، فقام إليّ طلحة بن عبيد الله يُهرول، حتى صافحني وهَنَّأني، والله ما قام إلي رجل من المهاجرين غيره قال: فكان كعب لا ينساها لطلحة. قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرُق وجهه من السرور: "أبشر بخير يوم مَرّ عليك منذ ولدتك أمّك". قال: قلت: أمن عندك يا رسول الله أم من عند الله؟ قال: "لا بل من عند الله". قال: وكان رسول الله صلى الله عليه وسلم إذا سُرَّ استنار وجهه حتى كأنه قطعة قمر، حتى يعرف ذلك منه. فلما جلست بين يديه قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله. قال: "أمسك عليك بعض مالك، فهو خير لك". قال: فقلت: فإني أمسك سهمي الذي بخيبر. وقلت: يا رسول الله، إنما نجاني الله بالصدق، وإن من توبتي ألا أحدث إلا صدقا ما بقيت. قال: فوالله ما أعلم أحدا من المسلمين أبلاه الله من الصدق في الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم أحسن مما أبلاني الله تعالى، والله ما تعمدت كَذبَةً منذ قلت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا، وإني لأرجو أن يحفظني الله فيما بقي. قال: وأنزل الله تعالى: { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ. وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ . يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } قال كعب: فوالله ما أنعم الله علي من نعمة قط بعد أن هداني للإسلام أعظمَ في نفسي من صدقي رسولَ الله صلى الله عليه وسلم يومئذ ألا أكون كَذَبْتُه فأهلك كما هلك الذين كَذَبوه [حين كَذَبُوه] (21) ؛ فإن الله تعالى قال للذين كَذَبوه حين أنزل الوحي شر ما قال لأحد، قال (22) الله تعالى: { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ. يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } [التوبة: 95، 96]. قال: وكنا خُلّفنا -أيها الثلاثة -عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم حين حلفوا، فبايعهم واستغفر لهم، وأرجأ رسولُ الله أمرَنا، حتى قضى الله فيه، فبذلك قال الله تعالى: (23) { وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا } وليس تخليفه إيانا وإرجاؤه أمرنا الذي ذكر مما خُلِّفنا بتخلفنا عن الغزو، وإنما هو عمن حلف له واعتذر إليه، فقبل منه.
هذا حديث صحيح ثابت متفق على صحته، رواه صاحبا الصحيح: البخاري ومسلم من حديث الزهري، بنحوه. (24)
فقد تضمن هذا الحديث تفسير هذه الآية الكريمة بأحسن الوجوه وأبسطها. وكذا رُوي عن غير واحد من السلف في تفسيرها، كما رواه الأعمش، عن أبي سفيان، عن جابر بن عبد الله في قوله تعالى: { وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا } قال: هم كعب بن مالك، وهلال بن أمية، ومُرارة بن ربيعة وكلهم من الأنصار.
وكذا قال مجاهد، والضحاك، وقتادة، والسدي وغير واحد -وكلهم قال: مُرارة بن ربيعة.
[وكذا في مسلم: مرارة بن ربيعة في بعض نسخه، وفي بعضها: مرارة بن الربيع]. (25)
وفي رواية عن سعيد بن جُبَير: ربيع بن مرارة.
وقال الحسن البصري: ربيع بن مرارة (26) أو مرارة (27) بن ربيع.
وفي رواية عن الضحاك: مُرارة بن الربيع، كما وقع في الصحيحين، وهو الصواب.
وقوله: "فسموا رجلين شهدا بدرا"، قيل: إنه خطأ من الزهري، فإنه لا يُعْرَف شُهودُ واحد من هؤلاء الثلاثة بدرا، والله أعلم.
ولما ذكر تعالى ما فرّج به عن هؤلاء الثلاثة من الضيق والكرب، من هجر المسلمين إياهم نحوا من خمسين ليلة بأيامها، وضاقت عليهم أنفسهم، وضاقت عليهم الأرض بما رَحُبت، أي: مع سعتها، فسدّدت عليهم المسالك والمذاهب، فلا يهتدون ما يصنعون، فصبروا لأمر الله، واستكانوا لأمر الله، وثبتوا حتى فرج الله عنهم بسبب صدقهم رسول الله صلى الله عليه وسلم في تخلفهم، وأنه كان عن غير عذر، فعوقبوا على ذلك هذه المدة، ثم تاب الله عليهم، فكان (28) عاقبة صدقهم خيرا لهم وتوبة عليهم؛ ولهذا قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } أي: اصدُقوا والزموا الصدق تكونوا مع أهله وتنجوا من المهالك ويجعل لكم فرجا من أموركم، ومخرجا، وقد قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش عن شقيق (29) ؛ عن عبد الله، هو ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق؛ فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة، وما يزال الرجل يصدق ويتحرّى الصدق حتى يكتب عند الله صديقا، وإياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وما يزال الرجل يكذب ويتحرى الكذب، حتى
__________
(1) في ت، ك: "استمر".
(2) في ت: "ألحقهم".
(3) زيادة من ت، ك، أ، والمسند.
(4) زيادة من ت، ك، أ، والمسند.
(5) زيادة من ت، ك، أ، والمسند.
(6) في أ: "شيء".
(7) في ت، أ: "أتفكر".
(8) زيادة من ت، ك، أ، والمسند.
(9) في ت: "تعالى".
(10) في أ: "المخلفون".
(11) زيادة من ت، ك، أ، والمسند.
(12) زيادة من ت، ك، أ، والمسند.
(13) زيادة من ت، ك، أ، والمسند.
(14) في ت، ك، أ: "وبينا".
(15) في ت: "فيمن".
(16) في ت: "وكتب كتابا".
(17) في ت، أ: "فسجرته فيها".
(18) زيادة من ت، ك، أ، والمسند.
(19) في أ: "أنه".
(20) في ت، ك، أ: "فنزعت له".
(21) زيادة من ت، ك، أ، والمسند.
(22) في ت، ك، أ: "فقال".
(23) في ت: "عز وجل".
(24) المسند (3/456 - 459) وصحيح البخاري برقم (889) وبرقم (2757) وصحيح مسلم برقم (2769).
(25) زيادة من أ.
(26) في جميع النسخ: "مرار" بدون هاء، والتصويب من الطبري.
(27) في جميع النسخ: "مرار" بدون هاء، والتصويب من الطبري.
(28) في ت، ك، أ: "وكان".
(29) في أ: "سفيان" .

(4/230)

مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)

يكتب عند الله كذابا".
أخرجاه في الصحيحين. (1)
وقال شعبة، عن عمرو بن مُرّة، سمع أبا عبيدة يحدث عن عبد الله بن مسعود، رضي الله عنه، أنه قال: [إن] (2) الكذب لا يصلح منه جد ولا هزل، اقرءوا إن شئتم: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مِنَ الصَّادِقِينَ } (3) -هكذا قرأها -ثم قال: فهل تجدون لأحد فيه رخصة.
وعن عبد الله بن عمر: { اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } مع محمد صلى الله عليه وسلم وأصحابه.
وقال الضحاك: مع أبي بكر وعمر وأصحابهما. (4)
وقال الحسن البصري: إن أردت أن تكون مع الصادقين، فعليك بالزهد في الدنيا، والكف عن أهل الملة.
{ مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) }
يعاتب تعالى المتخلّفين عن رسول الله صلى الله عليه وسلم في غزوة تَبُوك، من أهل المدينة ومن حولها من أحياء العرب، ورغبتهم بأنفسهم عن مواساته فيما حصل من المشقة، فإنهم نَقَصُوا أنفسهم من الأجر؛ لأنهم (5) { لا يُصِيبُهُمْ ظَمَأٌ } وهو: العطش { وَلا نَصَبٌ } وهو: التعب { وَلا مَخْمَصَةٌ } وهي: المجاعة (6) { وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ } أي: ينزلون منزلا (7) يُرهبُ عدوهم { وَلا يَنَالُونَ } منه ظفرًا وغلبة عليه إلا كتب الله لهم بهذه الأعمال التي ليست داخلة تحت قدرتهم، وإنما هي ناشئة عن أفعالهم، أعمالا صالحة وثوابا جزيلا { إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } كما قال تعالى: { إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا } [الكهف: 30].
{ وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121) }
يقول تعالى: ولا ينفق هؤلاء الغزاة في سبيل الله { نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً } أي: قليلا ولا كثيرا
__________
(1) المسند (1/384) وصحيح البخاري برقم (6094) وصحيح مسلم برقم (2607).
(2) زيادة من أ.
(3) في ت، ك، أ: "مع".
(4) في ت، ك، أ: "وأصحابهم".
(5) في ت، أ: "لأنه".
(6) في ت: "المجامعة".
(7) في أ: "مالا".

(4/234)

وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122)

{ وَلا يَقْطَعُونَ وَادِيًا } أي: في السير إلى الأعداء { إِلا كُتِبَ لَهُمْ } ولم يقل ها هنا "به" لأن هذه أفعال صادرة عنهم؛ ولهذا قال: { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ } .
وقد حصل لأمير المؤمنين عثمان بن عفان، رضي الله عنه، من هذه الآية الكريمة حظ وافر، ونصيب عظيم، وذلك أنه أنفق في هذه الغزوة النفقات الجليلة، والأموال الجزيلة، كما قال عبد الله بن الإمام أحمد:
حدثنا أبو موسى العنزي، حدثنا عبد الصمد بن عبد الوارث، حدثني سَكَن بن المغيرة، حدثني الوليد بن أبي هاشم، عن فرقد أبي طلحة، عن عبد الرحمن بن خَبَّاب السلمي قال: خطب رسول الله صلى الله عليه وسلم فحث على جيش العسرة، فقال عثمان بن عفان، رضي الله عنه: عليَّ مائة بعير بأحلاسها وأقتابها. قال: ثم حث، فقال عثمان: عليَّ مائة أخرى بأحلاسها وأقتابها. قال: ثم نزل مرْقاة من المنبر ثم حث، فقال عثمان بن عفان: علىَّ مائة أخرى بأحلاسها وأقتابها. قال: فرأيت رسول الله صلى الله عليه وسلم يقول بيده هكذا -يحركها. وأخرج عبد الصمد يده كالمتعجب: "ما على عثمان ما عمل بعد هذا". (1)
وقال عبد الله أيضا: حدثنا هارون بن معروف، حدثنا ضَمْرَة، حدثنا عبد الله بن شَوْذَب، عن عبد الله بن القاسم، عن كثير مولى عبد الرحمن بن سَمُرة، عن عبد الرحمن بن سمرة قال: جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينار في ثوبه حين (2) جَهَّز النبي صلى الله عليه وسلم جيش العسرة قال: فصبها في حجر النبي صلى الله عليه وسلم، فجعل النبي صلى الله عليه وسلم يقلبها بيده ويقول: "ما ضَرّ ابن عفان ما عمل بعد اليوم". يرددها مرارا. (3)
وقال قتادة في قوله تعالى: { وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ } الآية: ما ازداد قوم من أهليهم في سبيل الله بعدًا إلا ازدادوا من الله قربا.
{ وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122) }
هذا بيان من الله تعالى لما أراد من نَفير الأحياء مع الرسول في غزوة تبوك، فإنه قد ذهب طائفة من السلف إلى أنه كان يجب النفير على كل مسلم إذا خرج رسول الله صلى الله عليه وسلم؛ ولهذا قال تعالى: { انْفِرُوا خِفَافًا وَثِقَالا } [التوبة: 41]، وقال: { مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ } [التوبة: 120]، قالوا: فنسخ ذلك بهذه الآية.
__________
(1) زوائد المسند (4/75) ورواه الترمذي في السنن برقم (3700) من طريق السكن بن المغيرة به، وقال الترمذي: "هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث السكن بن المغيرة".
(2) في ت، ك: "حتى".
(3) زوائد المسند (5/63) ورواه الترمذي في السنن برقم (3701) من طريق الحسن بن واقع عن ضمرة بن ربيعة به، وقال الترمذي: "هذا حديث حسن غريب من هذا الوجه".

(4/235)

وقد يقال: إن هذا بيان لمراده تعالى من نفير الأحياء كلها، وشرذمة من كل قبيلة إن لم يخرجوا كلهم، ليتفقه الخارجون مع الرسول بما ينزل من الوحي عليه، وينذروا قومهم إذا رجعوا إليهم بما كان من أمر العدو، فيجتمع لهم الأمران في هذا: النفير المعين وبعده، صلوات الله وسلامه عليه، تكون الطائفة النافرة من الحي إما للتفقه وإما للجهاد؛ فإنه فرض كفاية على الأحياء.
وقال علي بن أبي طلحة، عن ابن عباس: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً } يقول: ما كان المؤمنون لينفروا جميعا ويتركوا النبي صلى الله عليه وسلم وحده، { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } يعني: عصبة، يعني: السرايا، ولا يَتَسرَّوا (1) إلا بإذنه، فإذا رجعت السرايا وقد نزل بعدهم قرآن تعلمه القاعدون من النبي صلى الله عليه وسلم، وقالوا: إن الله قد أنزل على نبيكم قرآنا، وقد تعلمناه. فتمكث السرايا يتعلمون ما أنزل الله على نبيهم بعدهم، ويبعث سرايا أخرى، فذلك قوله: { لِيَتَفَقَّهُوا فِي الدِّينِ } يقول: ليتعلموا ما أنزل الله على نبيهم، وليعلموا السرايا إذا رجعت إليهم { لَعَلَّهُمْ يَحْذَرُونَ } .
وقال مجاهد: نزلت هذه الآية في أناس من أصحاب محمد صلى الله عليه وسلم، خرجوا في البوادي، فأصابوا من الناس معروفا، ومن الخصب (2) ما ينتفعون به، ودعوا من وجدوا من الناس إلى الهدى، فقال الناس لهم: ما نراكم إلا وقد تركتم أصحابكم وجئتمونا. فوجدوا في أنفسهم من ذلك تحرجا، وأقبلوا من البادية كلهم حتى دخلوا على النبي صلى الله عليه وسلم، فقال الله، عز وجل: { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } يبتغون (3) الخير، { لِيَتَفَقَّهُوا [فِي الدِّينِ] } (4) وليستمعوا ما في الناس، وما أنزل الله بعدهم، { وَلِيُنْذِرُوا قَوْمَهُمْ } الناس كلهم { إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } .
وقال قتادة في هذه الآية: هذا إذا بعث رسول الله صلى الله عليه وسلم الجيوش، أمرهم الله ألا يُعرَوْا (5) نبيَّه صلى الله عليه وسلم، وتقيم طائفة مع رسول الله تتفقه في الدين، وتنطلق طائفة تدعو قومها، وتحذرهم وقائع الله فيمن خلا قبلهم.
وقال الضحاك: كان رسولُ الله صلى الله عليه وسلم إذا غزا بنفسه لم يحلْ لأحد من المسلمين أن يتخلف عنه، إلا أهل الأعذار. وكان إذا أقام فاسترت السرايا لم يحل لهم أن ينطلقوا إلا بإذنه، فكان الرجل إذا استرى فنزل بعده قرآن، تلاه رسول (6) الله صلى الله عليه وسلم على أصحابه القاعدين (7) معه، فإذا رجعت السرية قال لهم الذين أقاموا مع رسول الله صلى الله عليه وسلم: إن الله أنزل بعدكم على نبيه قرآنا. فيقرئونهم ويفقهونهم في الدين، وهو قوله: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً } يقول إذا أقام رسول الله { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } يعني بذلك: أنه لا ينبغي للمسلمين أن ينفروا جميعا ونبي الله صلى الله عليه وسلم قاعد، ولكن إذا قعد نبي الله تسرت السرايا، وقعد معه عُظْم (8) الناس.
__________
(1) في جميع النسخ: "يسيروا" والمثبت من الطبري ومستفاد من ط. الشعب.
(2) في ك: "الخطب".
(3) في أ: "يتبعون".
(4) زيادة من أ.
(5) في ت: "أن لا يغزوا"، وفي أ: "أن يغزوا".
(6) في أ: "نبي".
(7) في ت، ك، أ: "القاعدون".
(8) في ت، أ: "عظيم".

(4/236)

وقال [علي] (1) بن أبي طلحة أيضا عن ابن عباس: قوله: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً } فإنها ليست في الجهاد، ولكن لما دعا رسول الله صلى الله عليه وسلم على مُضر بالسنين أجدبت بلادهم، وكانت القبيلة منهم تُقبِل بأسرها حتى يحلوا بالمدينة من الجهد، ويعتلّوا بالإسلام وهم كاذبون. فضيقوا على أصحاب النبي صلى الله عليه وسلم وأجهدوهم. فأنزل الله يخبر رسوله أنهم ليسوا مؤمنين، فردهم رسول الله إلى عشائرهم، وحذّر قومهم أن يفعلوا فعلهم، فذلك قوله: { وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } .
وقال العوفي، عن ابن عباس في هذه الآية: كان ينطلق من كل حي من العرب عصابة، فيأتون النبي صلى الله عليه وسلم. فيسألونه عما يريدون من أمر دينهم، ويتفقهون في دينهم، ويقولون لنبي الله: ما تأمرنا أن نفعله؟ وأخبرنا [ما نقول] (2) لعشائرنا إذا قدمنا انطلقنا إليهم. قال: فيأمرهم نبي الله بطاعة الله وطاعة رسوله، ويبعثهم إلى قومهم بالصلاة والزكاة. وكانوا إذا أتوا قومهم نادوا: إن من أسلم فهو منا، وينذرونهم، حتى إن الرجل ليفارق أباه وأمه، وكان رسول الله صلى الله عليه وسلم يخبرهم وينذرهم قومهم، فإذا رجعوا إليهم يدعونهم إلى الإسلام وينذرونهم النار ويبشرونهم بالجنة.
وقال عكرمة: لما نزلت هذه الآية: [الشريفة] (3) { إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (4) } [التوبة: 39]، و { مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا [عَنْ رَسُولِ اللَّهِ] } [التوبة: 120]، (5) قال المنافقون: هلك أصحاب البدو الذين تخلفوا عن محمد ولم ينفروا معه. وقد كان ناس من أصحاب النبي صلى الله عليه وسلم خرجوا إلى البدو إلى قومهم يفقهونهم، فأنزل الله، عز وجل: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ } الآية، ونزلت: { وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ } الآية [الشورى: 16].
وقال الحسن البصري: { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ } قال: ليتفقه الذين خرجوا، بما يردهم الله من الظهور على المشركين، والنصرة، وينذروا قومهم إذا رجعوا إليهم.
__________
(1) زيادة من أ.
(2) زيادة من ت، ك، أ.
(3) زيادة من ت.
(4) في ت، ك: "يعذبكم".
(5) زيادة من ت، أ.

(4/237)


التوبة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123) }
أمر الله تعالى المؤمنين أن يقاتلوا الكفار أولا فأولا الأقرب فالأقرب إلى حوزة الإسلام؛ ولهذا بدأ رسول الله صلى الله عليه وسلم بقتال المشركين في جزيرة العرب، فلما فرغ منهم وفتح الله عليه مكة والمدينة، والطائف، واليمن واليمامة، وهجر، وخيبر، وحضرموت، وغير ذلك من أقاليم جزيرة العرب،

(4/237)

ودخل الناس من سائر أحياء العرب في دين الله أفواجا، شرع في قتال أهل الكتاب، فتجهز لغزو الروم الذين هم أقرب الناس إلى جزيرة العرب، وأولى الناس بالدعوة إلى الإسلام لكونهم أهل الكتاب، فبلغ تبوك ثم رجع لأجل جهْد الناس وجَدْب البلاد (1) وضيق الحال، وكان ذلك سنة تسع من هجرته، عليه السلام. (2)
ثم اشتغل في السنة العاشرة بحجته حَجَّة الوداع. ثم عاجلته المنية، صلوات الله وسلامه عليه، بعد الحجة بأحد وثمانين يوما، فاختاره الله لما عنده.
وقام بالأمر بعده وزيره وصديقه وخليفته أبو بكر، رضي الله عنه، وقد مال الدين ميلة كاد أن ينجفل، فثبته الله تعالى به فوطد القواعد، وثبت الدعائم. ورد شارد الدين وهو راغم. ورد أهل (3) الردة إلى الإسلام، وأخذ الزكاة ممن منعها من الطغام، وبين الحق لمن جهله، وأدى عن الرسول ما حمله. ثم شرع في تجهيز الجيوش الإسلامية إلى الروم عَبَدَةِ الصلبان (4) وإلى الفرس عبدة النيران، ففتح الله ببركة سفارته البلاد، وأرغم أنفس كسرى وقيصر ومن أطاعهما من العباد. وأنفق كنوزهما في سبيل الله، كما أخبر بذلك رسول الإله.
وكان تمام الأمر على يدي وصيّه من بعده، وولي عهده الفاروق الأوّاب، شهيد المحراب، أبي حفص عمر بن الخطاب، فأرغم الله به أنوف الكفرة الملحدين، وقمع الطغاة والمنافقين، واستولى على الممالك شرقًا وغربًا. وحملت إليه خزائن الأموال من سائر الأقاليم بعدًا وقُربا. ففرقها على الوجه الشرعي، والسبيل المرضي.
ثم لما مات شهيدًا وقد عاش حميدًا، أجمع الصحابة من المهاجرين والأنصار. على خلافة أمير المؤمنين [أبي عمرو] (5) عثمان بن عفان شهيد الدار. فكسى الإسلام [بجلاله] (6) رياسة حلة سابغة. وأمدت (7) في سائر الأقاليم على رقاب العباد حجة الله البالغة، وظهر الإسلام في مشارق الأرض ومغاربها، وعلت كلمة الله وظهر دينه. وبلغت الأمة الحنيفية من أعداء الله غاية مآربها، فكلما عَلَوا أمة انتقلوا إلى من بعدهم، ثم الذين يلونهم من العتاة الفجار، امتثالا لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ } وقوله تعالى: { وَلْيَجِدُوا فِيكُمْ غِلْظَةً } [أي: وليجد الكفار منكم (8) غلظة] (9) عليهم في قتالكم لهم، فإن المؤمن الكامل هو الذي يكون رفيقا لأخيه المؤمن، غليظًا على عدوه الكافر، كما قال تعالى: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ } [المائدة: 54]، وقال تعالى: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [الفتح: 29]، وقال تعالى: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } [التوبة: 73، والتحريم: 9]، وفي الحديث: أن رسول الله صلى الله عليه وسلم قال: "أنا الضَّحوك القَتَّال"، يعني: أنه ضَحُوك في وجه وليه،
__________
(1) في ت، ك، أ: "الناس".
(2) في أ: "صلى الله عليه وسلم".
(3) في ت: "آل".
(4) في أ: "الأصنام".
(5) زيادة من ت، ك، أ.
(6) زيادة من ت، أ.
(7) في أ: "وامتدت".
(8) في ت، أ: "فيكن".
(9) زيادة من ت، ك، أ.

(4/238)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125)

قَتَّال لهامة عدوه.
وقوله: { وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } أي: قاتلوا الكفار، وتوكلوا على الله، واعلموا أن الله معكم إن اتقيتموه وأطعتموه.
وهكذا الأمر لما كانت القرون الثلاثة الذين هم خير هذه الأمة، في غاية الاستقامة، والقيام بطاعة الله تعالى، لم يزالوا ظاهرين على عدوهم، ولم تزل الفتوحات كثيرة، ولم تزل الأعداء في سَفال وخسار. ثم لما وقعت الفتن والأهواء والاختلافات بين الملوك، طمع الأعداء في أطراف البلاد، وتقدموا إليها، فلم يمانعوا لشغل الملوك بعضهم ببعض، ثم تقدموا إلى حوزة الإسلام، فأخذوا من الأطراف بلدانا كثيرة، ثم لم يزالوا حتى استحوذوا على كثير من بلاد الإسلام، ولله، سبحانه، الأمر من قبل ومن بعد. فكلما (1) قام ملك من ملوك الإسلام، وأطاع أوامر الله، وتوكل على الله، فتح الله عليه من البلاد، واسترجع من الأعداء بحسبه، وبقدر ما فيه من ولاية الله. والله المسئول المأمول أن يمكن المسلمين من نواصي أعدائه الكافرين، وأن يعلي كلمتهم في سائر الأقاليم، إنه جواد كريم.
{ وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) }
يقول تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ } فمن المنافقين { مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا } ؟ أي: يقول بعضهم لبعض أيكم زادته هذه السورة إيمانا؟ قال الله تعالى: { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } .
وهذه الآية من أكبر الدلائل على أن الإيمان يزيد وينقص، كما هو مذهب أكثر السلف والخلف من أئمة العلماء، بل قد حكى الإجماع على ذلك غير واحد، وقد بسط الكلام على هذه المسألة في أول "شرح البخاري" رحمه الله، { وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } أي: زادتهم شكا إلى شكهم، وريبا إلى ريبهم، كما قال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82]، وقال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44]، وهذا من جملة شقائهم أن ما يهدي القلوب يكون سببا لضلالهم ودمارهم، كما أن سيئ المزاج لو غذي بما غذي به لا يزيده إلا خبالا ونقصا.
__________
(1) في ت: "فلما".

(4/239)

أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ (126) وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (127)

{ أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ (126) وَإِذَا مَا أُنزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (127) }
يقول تعالى: أولا يرى هؤلاء المنافقون (1) { أَنَّهُمْ يُفْتَنُونَ } أي: يختبرون { فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ } أي: لا يتوبون من ذنوبهم السالفة، ولا هم يذكرون فيما يستقبل من أحوالهم.
قال مجاهد: يختبرون بالسَّنة والجوع.
وقال قتادة: بالغزو في السنة مرة أو مرتين.
وقال شريك، عن جابر -هو الجعفي -عن أبي الضُّحى، عن حذيفة: { أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ } قال: كنا نسمع في كل عام كذبة أو كذبتين، فيضل بها فئام من الناس كثير. رواه ابن جرير.
وفي الحديث عن أنس: "لا يزداد الأمر إلا شدة، ولا يزداد الناس إلا شحا، وما من عام إلا والذي بعده شر منه" ، سمعته من نبيكم صلى الله عليه وسلم. (2)
وقوله: { وَإِذَا مَا أُنزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } (3) هذا أيضا إخبار عن المنافقين أنهم إذا أنزلت سورة على رسول الله صلى الله عليه وسلم ، { نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ } أي: تَلَفَّتُوا، { هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا } أي: تولوا عن الحق وانصرفوا عنه، وهذا حالهم في الدين لا يثبتون عند الحق ولا يقبلونه ولا يقيمونه كما قال تعالى: { فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ . كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ. فَرَّتْ مِنْ قَسْوَرَةٍ } [المدثر: 49-51]، وقال تعالى: { فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ. عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } [المعارج:36، 37]، أي: ما لهؤلاء القوم يتقللون عنك يمينا وشمالا هروبا من الحق، وذهابا إلى الباطل.
وقوله: { ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ } كقوله: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف: 5]،
__________
(1) في ك، أ: "المنافقين".
(2) هذا الحديث مركب من حديثين عن أنس: الأول: رواه ابن ماجه في السنن برقم (4039) والحاكم في المستدرك (4/441) من طريق محمد بن خالد الجندي، عن أبان ابن صالح، عن الحسن، عن أنس رضي الله عنه مرفوعا: "لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارا، ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس، وما المهدى إلا عيسى ابن مريم" ففيه ضعف ونكارة بينهما المؤلف - الحافظ ابن كثير في النهاية في الفتن والملاحم (1/32). وأما الثاني: فرواه البخاري في صحيحه برقم (7068) من طريق سفيان عن الزبير بن عدي قال: أتينا أنس بن مالك فشكونا إليه ما يلقون من الحجاج، فقال: "اصبروا فإنه لا يأتي عليكم زمان إلا والذي بعده أشر منه حتى تلقوا ربكم" سمعته من نبيكم صلى الله عليه وسلم.
(3) في ت: "رآكم".

(4/240)

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

{ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } أي: لا يفهمون عن الله خطابه، ولا يقصدون لفهمه ولا يريدونه، بل هم في شده (1) عنه ونفور منه فلهذا صاروا إلى ما صاروا إليه.
{ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129) }
يقول تعالى ممتنا على المؤمنين بما أرسل إليهم رسولا من أنفسهم، أي: من جنسهم وعلى لغتهم، كما قال إبراهيم، عليه السلام: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ } [البقرة: 129]، وقال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ } [آل عمران: 164]، وقال تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } أي: منكم وبلغتكم، كما قال جعفر بن أبي طالب للنجاشي، والمغيرة بن شعبة لرسول كسرى: إن الله بعث فينا رسولا منا، نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته، وذكر الحديث.
وقال سفيان بن عُيينة، عن جعفر بن محمد، عن أبيه في قوله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } قال: لم يصبه شيء من ولادة الجاهلية، وقال صلى الله عليه وسلم: "خرجت من نكاح، ولم أخرج من سِفاح".
وقد وصل هذا من وجه آخر، كما قال الحافظ أبو محمد الحسن بن عبد الرحمن الرامهُرْمُزي في كتابه "الفاصل بين الراوي والواعي": حدثنا أبو أحمد يوسف بن هارون بن زياد، حدثنا ابن أبي عمر، حدثنا محمد بن جعفر بن محمد قال: أشهد على أبي لحدثني، عن أبيه، عن جده، عن علي قال: قال رسول الله صلى الله عليه وسلم: "خرجت من نكاح ولم أخرج من سفاح، من لدن آدم إلى أن ولدني أبي وأمي لم يمسني (2) من سفاح الجاهلية شيء". (3)
وقوله: { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } أي: يعز عليه الشيء الذي يَعْنَتُ أمته ويشق عليها؛ ولهذا جاء في الحديث المروي من طرق عنه أنه قال: "بعثت بالحنيفية السمحة" (4) وفي الصحيح: "إن هذا الدين يسر" (5) وشريعته كلها سهلة سمحة كاملة، يسيرة على من يسرها الله تعالى عليه.
{ حَرِيصٌ عَلَيْكُمْ } أي: على هدايتكم ووصول النفع الدنيوي والأخروي إليكم.
قال الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا محمد بن عبد الله بن يزيد المقرئ،
__________
(1) في ت، ك، أ: "شغل".
(2) في ت، أ: "لم يصبني" ، وفي ك: "لم يمسسني".
(3) الفاصل بين الراوي والواعي (ص 136) ورواه الطبراني في الأوسط برقم (3483) "مجمع البحرين" من طريق عبد الرحمن الرازي، عن محمد بن أبي عمر به، وفيه محمد بن جعفر بن محمد بن علي متكلم فيه.
(4) رواه أحمد في مسنده (5/266) عن أبي أمامة، و(6/233) عن عائشة رضي الله عنهما.
(5) صحيح البخاري برقم (39) من حديث أبي هريرة رضي الله عنه.

(4/241)

حدثنا سفيان بن عيينة، عن فِطْر، عن أبي الطفيل، عن أبي ذر قال. تركنا رسول الله صلى الله عليه وسلم وما طائر (1) يقلب جناحيه في الهواء إلا وهو يذكرنا منه علما -قال: وقال صلى الله عليه وسلم: "ما بقي شيء يُقرب من الجنة ويباعد من النار إلا وقد بين لكم". (2)
وقال الإمام أحمد: حدثنا [أبو] (3) فَطَن، حدثنا السعودي، عن الحسن بن سعد، عن عبدة النَّهدي، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الله لم يحرم حُرمة إلا وقد علم أنه سيطلعها منكم مُطَّلَع، ألا وإني آخذ بحجزكم أن تهافتوا في النار، كتهافت الفراش، أو الذباب". (4)
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن علي بن زيد بن جُدْعان، عن يوسف بن مِهْرَان، عن ابن عباس: أن رسول الله صلى الله عليه وسلم أتاه ملكان، فيما يرى النائم، فقعد أحدهما عند (5) رجليه والآخر عند رأسه. فقال الذي عند رجليه للذي عند رأسه: اضرب مثل هذا ومثل أمته. فقال: إن مثله (6) ومثل أمته كمثل قوم سفر انتهوا إلى رأس مفازة (7) فلم يكن معهم من الزاد ما يقطعون به المفازة (8) ولا ما يرجعون به، فبينما هم كذلك إذ أتاهم رجل في حُلَّة حِبَرَة فقال: أرأيتم إن ورَدت بكم رياضا معشبة، وحياضا رواء تتبعوني؟ فقالوا: نعم. قال: فانطلق بهم، فأوردهم رياضا معشبة، وحياضا رواء، فأكلوا وشربوا وسمنوا، فقال لهم: ألم ألفكم على تلك الحال، فجعلتم لي إن وردت بكم رياضا معشبة وحياضا رواء أن تتبعوني؟ فقالوا: بلى. قال: فإن بين أيديكم رياضا هي أعشب من هذه، وحياضا هي أروى من هذه، فاتبعوني. فقالت طائفة: صدق، والله لنتبعنه وقالت طائفة: قد رضينا بهذا نقيم عليه. (9)
وقال البزار: حدثنا سلمة بن شبيب وأحمد بن منصور قالا حدثنا إبراهيم بن الحكم بن أبان حدثنا أبي، عن عِكْرِمة عن أبي هريرة، رضي الله عنه؛ أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم ليستعينه في شيء -قال عِكْرِمة: أراه قال: "في دم" -فأعطاه رسول الله صلى الله عليه وسلم شيئا، ثم قال: "أحسنت إليك؟" قال الأعرابي: لا ولا أجملت. فغضب بعض المسلمين، وهموا أن يقوموا إليه، فأشار رسول الله إليهم: أن كفوا. فلما قام رسول الله صلى الله عليه وسلم وبلغ إلى منزله، دعا الأعرابي إلى البيت، فقال له: "إنك جئتنا فسألتنا فأعطيناك، فقلت ما قلت" فزاده رسول الله صلى الله عليه وسلم شيئا، وقال: "أحسنت إليك؟" فقال الأعرابي: نعم، فجزاك الله من أهل وعشيرة خيرًا. قال النبي صلى الله عليه وسلم: "إنك جئتنا تسألنا (10) فأعطيناك، فقلت ما قلت، وفي أنفس أصحابي عليك من ذلك شيء، فإذا جئت (11) فقل بين أيديهم ما قلت بين يدي، حتى يذهب عن صدورهم". قال: نعم. فلما جاء الأعرابي. قال (12) إن صاحبكم كان
__________
(1) في أ: "وما من طائر".
(2) المعجم الكبير (2/155) وقال الهيثمي في المجمع (7/265): "رجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقرئ وهو ثقة".
(3) زيادة من ت، ك، أ، والمسند.
(4) المسند (1/390).
(5) في ك: "عن".
(6) في ت: "مثل هذا".
(7) في ك: "مغازة".
(8) في ك: "المغازة".
(9) المسند (1/267) وعلى بن زيد بن جدعان ضعيف.
(10) في ت، ك: "فسألنا" وفي أ: "فسألتنا".
(11) في ت: "خرجت".
(12) في ك، أ: "قال رسول الله صلى الله عليه وسلم".

(4/242)

جاءنا فسألنا فأعطيناه، فقال ما قال، وإنا قد دعوناه فأعطيناه فزعم أنه قد رضي، [كذلك يا أعرابي؟] (1) قال الأعرابي: نعم، فجزاك الله من أهل وعشيرة خيرًا. فقال النبي صلى الله عليه وسلم: "إن مثلي ومثل هذا الأعرابي كمثل رجل كانت له ناقة، فشردت عليه، فاتبعها الناس فلم يزيدوها إلا نفورا. فقال لهم صاحب الناقة: خلوا بيني وبين ناقتي، فأنا أرفق بها، وأعلم بها. فتوجه إليها وأخذ لها (2) من قَتَام الأرض، ودعاها حتى جاءت واستجابت، وشد عليها رحْلها وإنه لو أطعتكم حيث قال ما قال لدخل النار". ثم قال البزار: لا نعلمه يروى إلا من هذا الوجه. (3)
قلت: وهو ضعيف بحال إبراهيم بن الحكم بن أبان، والله أعلم.
وقوله: { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } كما قال تعالى: { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ. فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ. وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ } [الشعراء: 215-217].
وهكذا أمره تعالى.
وهذه (4) الآية الكريمة، وهي قوله تعالى: { فَإِنْ تَوَلَّوْا } أي: تولوا عما جئتهم به من الشريعة العظيمة المطهرة الكاملة الشاملة، { فَقُلْ حَسْبِيَ اللَّهُ } أي: الله كافيَّ، لا إله إلا هو عليه توكلت، كما قال تعالى: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [المزمل: 9].
{ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } أي: هو مالك كل شيء وخالقه، لأنه رب العرش العظيم، الذي هو سقف المخلوقات وجميع الخلائق من السموات والأرضين وما فيهما وما بينهما تحت العرش مقهورون بقدرة الله تعالى، وعلمه محيط بكل شيء، وَقَدَره نافذ في كل شيء، وهو على كل شيء وكيل.
قال عبد الله بن (5) الإمام أحمد: حدثني محمد بن أبي بكر، حدثنا بشر بن عمر، حدثنا شعبة، عن علي بن زيد، عن يوسف بن مِهْرَان، عن ابن عباس، رضي الله عنهما، عن أبي بن كعب قال: آخر آية نزلت من القرآن هذه الآية: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } إلى آخر السورة. (6)
وقال عبد الله بن الإمام أحمد: حدثنا روح بن عبد المؤمن، حدثنا عمر بن شقيق، حدثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب، رضي الله عنه؛ أنهم جمعوا القرآن في مصاحف في خلافة أبي بكر، رضي الله عنه، فكان رجال يكتبون ويملي عليهم أبي بن كعب، فلما انتهوا إلى هذه الآية من سورة براءة: { ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } [التوبة: 127]، فظنوا أن هذا آخر ما أنزل (7) من القرآن. فقال لهم أبي بن كعب: إن رسول الله صلى الله عليه وسلم أقرأني بعدها آيتين: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ }
__________
(1) زيادة من ت، ك، أ، والبزار.
(2) في ت، أ: "فأخذها".
(3) مسند البزار برقم (2476) "كشف الأستار" وقال الهيثمي في المجمع (9/15): "وفيه إبراهيم بن الحكم بن أبان وهو متروك".
(4) في ت، ك، أ: "في هذه".
(5) ساقطة من النسخ.
(6) زوائد المسند (5/117) وقال الهيثمي في المجمع (7/36): "وفيه علي بن زيد بن جدعان وهو ثقة سيئ الحفظ، وبقية رجاله ثقات" قلت: أجمع الأئمة على تضعيف علي بن زيد بن جدعان.
(7) في أ: "ما نزل".

(4/243)

إلى: { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } قال: "هذا (1) آخر ما أنزل (2) من القرآن" قال: فختم بما فُتح به، بالله الذي لا إله إلا هو، وهو قول الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] (3) غريب (4) أيضا.
وقال الإمام أحمد: حدثنا علي بن بحر، حدثنا محمد بن سلمة، عن محمد بن إسحاق، عن يحيى بن عباد، عن أبيه عباد بن عبد الله بن الزبير، رضي الله عنه، قال: أتى الحارث بن خَزَمة (5) بهاتين الآيتين من آخر براءة: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } إلى عمر بن الخطاب، فقال: من معك على هذا؟ قال: لا أدري، والله إني لأشهد (6) لسمعتها من رسول الله صلى الله عليه وسلم ووعيتها وحفظتها. فقال عمر: وأنا أشهد لسمعتها من رسول الله صلى الله عليه وسلم -ثم قال: لو كانت ثلاث آيات لجعلتها سورة على حدة، فانظروا سورة من القرآن، فضعوها فيها. فوضعوها في آخر براءة. (7)
وقد تقدم أن عمر بن الخطاب هو الذي أشار على أبي بكر الصديق، رضي الله عنهما، بجمع القرآن، فأمر زيد بن ثابت فجمعه. وكان عمر يحضرهم وهم يكتبون ذلك. وفي الصحيح أن زيدا قال: فوجدت آخر سورة "براءة" مع خزيمة بن ثابت -أو: أبي خزيمة (8) وقدمنا أن جماعة من الصحابة تذكروا (9) ذلك عن رسول الله صلى الله عليه وسلم، كما قال خزيمة بن ثابت حين ابتدأهم بها، والله أعلم.
وقد روى أبو داود، عن يزيد بن محمد، عن عبد الرزاق بن عمر -وقال: كان من ثقات المسلمين من المتعبدين، عن مدرك بن سعد -قال يزيد: شيخ ثقة -عن يونس بن ميسرة، عن أم الدرداء، عن أبي الدرداء قال: من قال إذا أصبح وإذا أمسى: حسبي الله لا إله إلا هو، عليه توكلت، وهو رب العرش العظيم، سبع مرات، إلا كفاه الله ما أهمه. (10) (11)
وقد رواه ابن عساكر في ترجمة "عبد الرزاق بن عمر" هذا، من رواية أبى زُرْعَة الدمشقي، عنه، عن أبي سعد مُدْرِك بن أبي سعد الفزاري، عن يونس بن ميسرة بن حليس، عن أم الدرداء، سمعت أبا الدرداء يقول: ما من عبد يقول: حسبي الله، لا إله إلا هو، عليه توكلت، وهو رب العرش العظيم، سبع مرات، صادقا كان بها أو كاذبا، إلا كفاه الله ما هَمَّه. (12)
وهذه زيادة غريبة. ثم رواه في ترجمة عبد الرزاق أبي محمد، عن أحمد بن عبد الله بن عبد الرزاق، عن جده عبد الرزاق بن عمر، بسنده فرفعه (13) فذكر مثله بالزيادة. وهذا منكر، والله أعلم.
آخر سورة براءة، والحمد لله وحده. (14)
__________
(1) في أ: "إن هذا".
(2) في أ: "ما نزل".
(3) في أ: "إلا نوحي".
(4) زوائد المسند (5/134).
(5) في ك: "خزيمة".
(6) في أ: "أشهد".
(7) المسند (1/199).
(8) صحيح البخاري برقم (4679).
(9) في ك، أ: "يذكروا".
(10) في ك: "ما يغمه".
(11) سنن أبي داود برقم (5081).
(12) تاريخ دمشق (10/291 "المخطوط").
(13) تاريخ دمشق (10/312 "المخطوط").
(14) جاء في ك: [رابع عشر من ربيع الأول سنة ثمانين في سبع من الهجرة النبوية، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العظيم].

(4/244)


يونس - تفسير ابن كثير

الر تِلْكَ آَيَاتُ الْكِتَابِ الْحَكِيمِ (1) أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آَمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2)

تفسير سورة يونس
[وهي مكية] (1)
بسم الله الرحمن الرحيم
{ الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (1) أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2) }
أما الحروف المقطعة في أوائل السور، فقد تقدم الكلام عليها [مستوفى] (2) في أوائل (3) سورة البقرة.
وقال أبو الضحى، عن ابن عباس في قوله تعالى: "الر"، أي: أنا الله أرى. وكذا قال الضحاك وغيره.
{ تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } أي: هذه آيات القرآن المحكم المبين وقال مجاهد: { الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } [قال: التوراة والإنجيل] . (4)
[وقال الحسن: التوراة والزبور] . (5)
وقال قتادة: { تِلْكَ آيَاتُ الْكِتَابِ } قال: الكتب التي كانت قبل القرآن.
وهذا القول لا أعرف وجهه ولا معناه.
وقوله: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا } الآية، يقول تعالى منكرا على من تعجب من الكفار من إرسال المرسلين من البشر، كما أخبر تعالى عن القرون الماضية من (6) قولهم: { أَبَشَرٌ يَهْدُونَنَا } [ التغابن: 6 ] وقال هود وصالح لقومهما: { أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ } [ الأعراف: 63 : 69 ] وقال تعالى مخبرا عن كفار قريش أنهم قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ ص: 5 ].
وقال الضحاك، عن ابن عباس: لما بعث الله تعالى محمدا صلى الله عليه وسلم رسولا أنكرت العرب ذلك، أو من أنكر منهم، فقالوا: الله أعظم من أن يكون رسوله بشرا مثل محمد. قال: فأنزل الله عز
__________
(1) زيادة من ت.
(2) زيادة من ت، أ.
(3) في ت، أ: "أول".
(4) زيادة من تفسير الطبري (15/11) مستفاد من ط. الشعب.
(5) زيادة من ت، أ.
(6) من ت، أ: "في".

(4/245)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ (3)

وجل: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ }
وقوله: { أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } اختلفوا فيه، فقال علي بن أبي طلحة، عن ابن عباس في قوله: { أَنَّ لَهُمْ قَدَمَ صِدْقٍ [عِنْدَ رَبِّهِمْ] } (1) يقول: سبقت لهم السعادة في الذكر الأول.
وقال العوفي، عن ابن عباس: { أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } يقول: أجرا حسنا، بما قدموا. وكذا قال الضحاك، والربيع بن أنس، وعبد الرحمن بن زيد بن أسلم. وهذا كقوله تعالى: { لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا مَاكِثِينَ فِيهِ أَبَدًا } [ الكهف: 2 ، 3 ]
وقال مجاهد: { أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } قال: الأعمال الصالحة صلاتهم وصومهم وصدقتهم وتسبيحهم.
[وقال عمرو بن الحارث عن قتادة أو الحسن { أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ] } (2) قال: محمد صلى الله عليه وسلم شفيع لهم. وكذا قال زيد بن أسلم، ومقاتل بن حيان.
وقال قتادة: سَلفُ صدق عند ربهم.
واختار ابن جرير قول مجاهد -أنها الأعمال الصالحة التي قدموها -قال: كما يقال: "له قدم في الإسلام" ومنه قول [حسان] (3) رضي الله عنه.
لنا القَدَمُ (4) العُليا إليك وخَلْفُنا لأوَّلِنا في طاعَة اللهِ تَابعُ ...
وقول ذي الرُّمة:
لكُم قَدَمٌ لا يُنْكرُ الناسُ أنها ... مَعَ الحسَبِ العَادِيّ طَمَّت على البَحْرِ (5)
وقوله تعالى: { قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } (6) أي: مع أنا بعثنا إليهم رسولا منهم، رجلا من جنسهم، بشيرا ونذيرا، { قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } (7) أي: ظاهر، وهم الكاذبون في ذلك.
{ إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ (3) }
يخبر تعالى أنه رب العالم جميعه، وأنه خَلَق السموات والأرض في ستة أيام -قيل: كهذه الأيام، وقيل: كل يوم كألف سنة مما تعدون. كما سيأتي بيانه [إن شاء الله تعالى] (8) ثم استوى
__________
(1) زيادة من ت، أ.
(2) زيادة من ت.
(3) زيادة من ت، أ.
(4) في ت: "قدم".
(5) تفسير الطبري (15/16).
(6) في ت: "لسحر".
(7) في ت: "لسحر".
(8) زيادة من أ.

(4/246)

على العرش، والعرش أعظم المخلوقات وسقفها.
قال ابن أبي حاتم: حدثنا حجاج بن حمزة، حدثنا أبو أسامة، حدثنا إسماعيل بن أبي خالد قال: سمعت سعد (1) الطائي يقول: العرش ياقوتة حمراء.
وقال وهب بن منبه: خلقه الله من نوره.
وهذا غريب.
{ يُدَبِّرُ الأمْرَ } أي: يدبر أمر الخلائق، { لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } [ سبأ : 3 ]، ولا يشغله شأن عن شأن، ولا تغلّظه (2) المسائل، ولا يتبرم بإلحاح الملحين (3) ولا يلهيه تدبير الكبير عن الصغير، في الجبال والبحار والعمران والقفار، { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [ هود : 6 ]. { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [ الأنعام: 59 ] . (4)
وقال الدراوردي، عن سعد بن إسحاق بن كعب [بن عجرة] (5) أنه قال حين نزلت هذه الآية: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ } لقيهم ركب عظيم (6) [لا يرون إلا أنهم] (7) من العرب، فقالوا لهم: من أنتم؟ قالوا. من الجن، خرجنا من المدينة، أخرجتنا هذه الآية. رواه ابن أبي حاتم.
[وقوله] (8) { مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ } كقوله تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [ البقرة: 255 ] وكقوله تعالى: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [ النجم: 26 ] وقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [ سبأ: 23 ].
وقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ } (9) أي: أفردوه بالعبادة وحده لا شريك له، { أَفَلا تَذَكَّرُونَ } (10) أي: أيها المشركون في أمركم، تعبدون مع الله غيره، وأنتم تعلمون أنه المتفرد بالخلق، كقوله تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } [ الزخرف: 87 ]، وقوله: { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ } [ المؤمنون: 86 -87 ]، (11) وكذا الآية التي قبلها والتي بعدها.
__________
(1) في ت: "سعدا".
(2) في ت، أ: "ولا يغلطه".
(3) في ت: "+بالألجاج الملجين".
(4) في ت: "يسقط".
(5) زيادة من ت، أ.
(6) في ت: "لقي - ثم بياض - ركبا عظيما".
(7) زيادة من ت.
(8) زيادة من ت، أ.
(9) في ت: "يتذكرون".
(10) في ت: "يتذكرون".
(11) في ت: "الله".

(4/247)

إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4) هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَتَّقُونَ (6)

{ إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4) }
أخبر تعالى أن إليه مرجع الخلائق يوم القيامة، لا يترك منهم أحدا حتى يعيده كما بدأه. ثم ذكر تعالى أنه كما بدأ الخلق كذلك يعيده، { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم: 27 ].
{ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ } أي: بالعدل والجزاء الأوفى، { وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ } أي: بسبب كفرهم يعذبون يوم القيامة بأنواع العقاب، من { سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ } [ الواقعة: 42 ، 43 ]. { هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } [ ص : 57 ، 58 ]. { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } [ الرحمن: 43 ، 44 ].
{ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ (6) }
يخبر تعالى عما خلق من الآيات الدالة على كمال قدرته، وعظيم سلطانه، وأنه جعل الشعاع الصادر عن جرم الشمس ضياء وشعاع القمر نورا، هذا فن وهذا فن آخر، ففاوت بينهما لئلا يشتبها، وجعل سلطان الشمس بالنهار، وسلطان القمر بالليل، وقدر القمر منازل، فأول ما يبدو صغيرًا، ثم يتزايد نُوره وجرمه، حتى يستوسق ويكمل إبداره، ثم يشرع في النقص حتى يرجع إلى حاله الأول في تمام شهر، كما قال تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس: 39 ، 40 ]. وقال: { وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام: 96 ].
وقال في هذه الآية الكريمة: { وقدره } أي: القمر { وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ } فبالشمس تعرف الأيام، وبسير القمر تعرف الشهور والأعوام.
{ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ } أي: لم يخلقه عبثا بل له حكمة عظيمة في ذلك، وحجة بالغة، كما قال تعالى: { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ ص: 27 ]. وقال تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [ المؤمنون: 115 ، 116 ].
وقوله: { نُفَصِّلُ الآيَاتِ } أي: نبين الحجج والأدلة { لِقَوْمٍ يَعْلَمُونَ }

(4/248)

وقوله: { إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ } أي: تعاقبهما إذا جاء هذا ذهب هذا، وإذا ذهب هذا جاء هذا، لا يتأخر عنه شيئا، كما قال تعالى: { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } [ الأعراف: 54 ]، وقال: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ } [ يس: 40 ]، وقال تعالى: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام: 96 ].
وقوله: { وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ } أي: من الآيات الدالة على عظمته تعالى، كما قال: { وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ [يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ ] } [ يوسف: 105 ]، (1) [وقال (2) { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ ] وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } [ يونس: 101 ]. (3) وقال: { أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ } [ سبأ: 9 ]. (4) وقال: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } [ آل عمران : 190 ]. أي: العقول، وقال هاهنا: { لآيَاتٍ لِقَوْمٍ يَتَّقُونَ } أي: عقاب الله، وسخطه، وعذابه.
__________
(1) زيادة من ت، أ، وفي هـ: "الآية".
(2) في أ: و "قوله" .
(3) زيادة من ت، أ.
(4) في ت: "ينظروا".

(4/249)


يونس - تفسير ابن كثير

إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آَيَاتِنَا غَافِلُونَ (7) أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9) دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآَخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10)

{ إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ (7) أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8) }
يقول الله تعالى مخبرًا عن حال الأشقياء الذين كفروا بلقاء الله يوم القيامة ولا يرجون في لقاء الله شيئا، ورضوا بهذه الحياة الدنيا (1) واطمأنت إليها أنفسهم.
قال الحسن: والله ما زينوها ولا رفعوها، حتى رضوا بها وهم غافلون عن آيات الله الكونية فلا يتفكرون فيها، والشرعية فلا يأتمرون بها، بأن مأواهم يوم معادهم النار، جزاء على ما كانوا يكسبون في دنياهم من الآثام والخطايا والإجرام، مع ما هم فيه من الكفر بالله ورسوله واليوم الآخر.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9) دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10) }
وهذا إخبار عن حال السعداء الذين آمنوا بالله وصدقوا المرسلين، وامتثلوا ما أمروا، به فعملوا الصالحات، بأنه سيهديهم بإيمانهم.
يحتمل أن تكون "الباء" هاهنا سببية فتقديره: بسبب إيمانهم في الدنيا يهديهم الله يوم القيامة
__________
(1) في أ: "الدنية".

(4/249)

على الصراط، حتى يجوزوه ويخلصُوا إلى الجنة. ويحتمل أن تكون للاستعانة، كما قال مجاهد في قوله: { يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ } قال: [يكون لهم نورا يمشون به] . (1)
وقال ابن جُرَيْج في [قوله: { يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ } قال] (2) : يمثُل له عمله في صورة حسنة وريح طيبة إذا قام من قبره، يعارض صاحبه ويبشره بكل خير، فيقول له: من أنت؟ فيقول: أنا عملك. فيجعل (3) له نورا. من بين يديه حتى يدخله (4) الجنة، فذلك قوله تعالى: { يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ } والكافر يَمْثُلُ له عمله في صورة سيئة وريح منتنة فيلازم صاحبه ويلازُّه (5) حتى يقذفه في النار.
وروي نحوه عن قتادة مرسلا فالله أعلم.
وقوله: { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } أي: هذا حال أهل الجنة.
قال ابن جريج: أخبرتُ أن قوله: { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ } [قال: إذا مر بهم الطير يشتهونه، قالوا: سبحانك اللهم] (6) وذلك دعواهم فيأتيهم الملك بما يشتهونه، فيسلم عليهم، فيردون عليه. فذلك قوله: { وَتَحِيَّتُهُمْ فِيهَا سَلامٌ } قال: فإذا أكلوا حمدوا الله ربهم، فذلك قوله: { وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
وقال مقاتل بن حيان: إذا أراد أهل الجنة أن يدعوا بالطعام قال أحدهم: { سُبْحَانَكَ اللَّهُمَّ } قال: فيقوم على أحدهم عشرة آلاف خادم، مع كل خادم صحفة من ذهب، فيها طعام ليس في الأخرى، قال: فيأكل منهن كلهن.
وقال سفيان الثوري: إذا أراد أحدهم أن يدعو بشيء قال: { سُبْحَانَكَ اللَّهُمَّ }
وهذه الآية فيها شبه من قوله: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } [ الأحزاب : 44 ]، وقوله: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا } [ الواقعة: 25 ، 26 ]. وقوله: { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } [ يس: 58 ]. وقوله: { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } [ الرعد : 23 ، 24 ].
وقوله: { وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } هذا فيه دلالة على أن الله تعالى هو المحمود أبدا، المعبود على طول المدى؛ ولهذا حمد نفسه عند ابتداء خلقه واستمراره، وفي ابتداء كتابه، وعند ابتداء تنزيله، حيث يقول تعالى: { الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ } [ الكهف : 1 ]، { الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ } [ الأنعام: 1 ] إلى غير ذلك من الأحوال التي يطول بسطها، وأنه
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ، وفي هـ: "الآية".
(3) في ت: "فنجعل".
(4) في ت: "يدخل".
(5) في ت: "ويلاده".
(6) زيادة من ت، أ.

(4/250)

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

المحمود في الأول و[في] (1) الآخر، في الحياة الدنيا وفي الآخرة، في جميع الأحوال؛ ولهذا جاء في الحديث: "إن أهل الجنة يُلْهَمُونَ التسبيح والتحميد كما يُلْهَمُونَ النَّفَس" (2) وإنما يكون ذلك كذلك لما يرون من تضاعف نعم الله عليهم، فتكرّر (3) وتعاد وتزاد، فليس لها انقضاء ولا أمد، فلا إله إلا هو ولا رب سواه.
{ وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11) }
يخبر تعالى عن حلمه ولطفه بعباده: أنه لا يستجيب لهم (4) إذا دعوا على أنفسهم أو أموالهم أو أولادهم (5) في حال ضجرهم وغضبهم، وأنه يعلم منهم عدم القصد إلى إرادة ذلك، فلهذا لا يستجيب (6) لهم -والحالة هذه -لطفا ورحمة، كما يستجيب لهم إذا دعوا لأنفسهم أو لأموالهم وأولادهم بالخير والبركة والنماء؛ ولهذا قال: { وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ } (7) أي: لو استجاب لهم كل ما دعوه به في ذلك، لأهلكهم، ولكن لا ينبغي الإكثار من ذلك، كما جاء في الحديث الذي رواه الحافظ أبو بكر البزار في مسنده:
حدثنا محمد بن مَعْمَر، حدثنا يعقوب بن محمد، حدثنا حاتم بن إسماعيل، حدثنا يعقوب بن مجاهد أبو حَزْرَة عن عبادة بن الوليد، حدثنا جابر قال: قال رسول الله صلى الله عليه وسلم: "لا تدعوا على أنفسكم، لا تدعوا على أولادكم، لا تدعوا على أموالكم،لا توافقوا من الله ساعة فيها إجابة فيستجيب (8) لكم".
ورواه أبو داود، من حديث حاتم بن إسماعيل، به . (9)
وقال البزار: [و] (10) تفرد به عبادة بن الوليد بن عبادة بن الصامت الأنصاري، لم يشاركه أحد فيه، وهذا كقوله تعالى: { وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا } [ الإسراء: 11 ].
وقال مجاهد في تفسير هذه الآية: { وَلَوْ (11) يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ } هو قول الإنسان لولده وماله إذا غضب عليه: "اللهم لا تبارك فيه والعنه". فلو يعجل لهم الاستجابة في
__________
(1) زيادة من ت.
(2) رواه مسلم في صحيحه برقم (2835) من حديث جابر رضي الله عنه.
(3) في ت، أ: "فيكرر".
(4) في ت: "لا يستحب منهم"، وفي أ: "لا يستجيب منهم".
(5) في ت، أ: "وأموالهم وأولادهم".
(6) في ت: "لا يستحب".
(7) في ت: "تعجل".
(8) في ت: "فيستحب".
(9) سنن أبي داود برقم (1532) ورواه مسلم في صحيحه برقم (3009) بأطول منه من طريق حاتم بن إسماعيل.
(10) زيادة من ت.
(11) في ت : ولولا.

(4/251)

وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12) وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13) ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14)

ذلك، كما يستجاب لهم في الخير لأهلكهم.
{ وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12) }
يخبر تعالى عن الإنسان وضجره وقلقه إذا مسه الضر، كقوله: { وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ } [ فصلت: 51 ] أي: كثير، وهما في معنى واحد؛ وذلك لأنه إذا أصابته شدة قلق لها وجزع منها، وأكثر الدعاء عند ذلك، فدعا الله في كشفها وزوالها عنه في حال اضطجاعه وقعوده وقيامه، وفي جميع أحواله، فإذا فرج الله شدته وكشف كربته، أعرض ونأى بجانبه، وذهب كأنه ما كان به من ذاك شيء، { مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ }
ثم ذم تعالى مَنْ هذه صفته وطريقته (1) فقال: { كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ } فأما من رزقه الله الهداية والسداد والتوفيق والرشاد، فإنه مستثنى من ذلك، كما قال تعالى: { إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ } [ هود: 11 ]، وكقول (2) رسول الله صلى الله عليه وسلم: "عجبا لأمر المؤمن (3) لا يقضي الله له قضاء إلا كان خيرا له: إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له"، وليس ذلك لأحد إلا للمؤمن . (4)
{ وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13) ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14) }
أخبر تعالى عما أحلّ بالقرون الماضية، في تكذيبهم الرسل فيما جاءوهم به من البينات والحجج الواضحات، ثم استخلف الله هؤلاء القومَ من بعدهم، وأرسل إليهم رسولا لينظر طاعتهم له، واتباعهم رسوله، وفي صحيح مسلم من حديث أبي نَضْرَة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إن الدنيا حلوة خَضِرة، وإن الله مستخلفكم فيها فناظر ماذا تعملون، فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء" . (5)
وقال ابن جرير: حدثني المثنى، حدثنا زيد بن عوف أبو ربيعة فهد (6) حدثنا حماد، عن ثابت
__________
(1) في أ: "وطريقه".
(2) في ت، أ: "وكما قال".
(3) في ت، أ: "عجبا للمؤمن".
(4) رواه مسلم في صحيحه برقم (2999) من حديث صهيب الرومي رضي الله عنه.
(5) صحيح مسلم برقم (2742).
(6) في هـ، ت: "مهد"، وفي أ: "شهد" والتصويب من الطبري.

(4/252)

البُناني، عن عبد الرحمن بن أبي ليلى؛ أن عوف بن مالك قال لأبي بكر: رأيت فيما يرى النائم كأن سَبَبًا دُلِّي من السماء، فانتُشط رسولُ الله صلى الله عليه وسلم، ثم أعيد، فانتُشط أبو بكر، ثم ذُرعَ (1) الناس حول المنبر، ففضل عمر بثلاث أذرع إلى المنبر. فقال عمر: دعنا من رؤياك، لا أرَبَ لنا فيها! فلما استخلف عمر قال: يا عوف، رؤياك! فقال: وهل لك في رؤياي من حاجة؟ أولم تنتهرني (2) ؟ فقال: ويحك! إني: كرهت أن تنعَى لخليفة رسول الله صلى الله عليه وسلم نفسه! فقصّ عليه الرؤيا، حتى إذا بلغ: "ذُرع (3) الناس إلى المنبر بهذه الثلاث الأذرع"، قال: أما إحداهن فإنه كائن خليفة. وأما الثانية فإنه لا يخاف في الله لومة لائم. وأما الثالثة فإنه شهيد. قال: فقال: يقول الله تعالى: { ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ } فقد استُخلفت (4) يا ابن أم عمر، فانظر كيف تعمل؟ وأما قوله: "فإني لا أخاف في الله لومة لائم"، فما شاء الله! وأما قوله: [إني] (5) شهيد فَأَنَّى لعمر الشهادة والمسلمون مطيفون به . (6)
__________
(1) في ت: "درع".
(2) في ت: "تنتهزني".
(3) في ت، أ: "درع".
(4) في ت، أ: "استخلف".
(5) زيادة من ت.
(6) تفسير الطبري (15/39).

(4/253)


يونس - تفسير ابن كثير

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآَنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ (16)

{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ (16) }
يخبر تعالى عن تعنّت الكفار من مشركي قريش الجاحدين الحقّ المعرضين عنه، أنهم إذا قَرَأ عليهم الرسول صلى الله عليه وسلم كتاب الله وحُجَجه الواضحة قالوا له: { ائْتِ بِقُرْآنٍ غَيْرِ هَذَا } أي: رد هذا وجئنا بغيره من نمط آخر، أو بَدّله إلى وضع آخر، قال الله لنبيه، صلوات الله وسلامه عليه، { قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي } أي: ليس هذا إلي، إنما أنا عبد مأمور، ورسول مبلغ عن الله، { إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ }
ثم قال محتجا عليهم في صحة ما جاءهم به: { قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ } أي: هذا إنما جئتكم به عن إذن الله لي في ذلك ومشيئته وإرادته، والدليل على أني لست أتقوله من عندي ولا افتريته (1) أنكم عاجزون عن معارضته، وأنكم تعلمون صدقي وأمانتي منذ نشأت بينكم إلى حين بعثني الله عز وجل، لا تنتقدون علي شيئا تَغمصوني به؛ ولهذا قال: { فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ } أي: أفليس لكم عقول تعرفون بها الحق من الباطل؛ ولهذا لما سأل هرقل ملك الروم
__________
(1) في ت: "أفتريه"، وفي أ: "أقربه".

(4/253)

فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ (17)

أبا (1) سفيان ومن معه، فيما سأله من صفة النبي صلى الله عليه وسلم، قال: هل (2) كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قال أبو سفيان: فقلت: لا -وقد كان أبو سفيان إذ ذاك رأس الكفرة وزعيم المشركين، ومع هذا اعترف (3) بالحق:
وَالفَضْلُ ما شَهدَتْ به الأعداءُ ...
فقال له هرقل: فقد أعرف (4) أنه لم يكن ليدَعَ الكذب على الناس ثم يذهب فيكذب على الله. (5) !
وقال جعفر بن أبي طالب للنجاشي ملك الحبشة: بعث الله فينا رسولا نعرف نسبه وصدقه وأمانته، وقد كانت مدة مقامه، عليه السلام، بين أظهرنا (6) قبل النبوة أربعين سنة. وعن سعيد بن المسيب: ثلاثا وأربعين سنة. والصحيح المشهور الأول.
{ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ (17) }
يقول تعالى: لا أحد أظلم ولا أعتى ولا أشد إجراما { مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } وتَقَوّل (7) على الله، وزعم أن الله أرسله، ولم يكن كذلك، فليس أحد أكبر جرمًا ولا أعظم ظُلما من هذا، ومثل هذا لا يخفى أمره على الأغبياء، فكيف يشتبه حال هذا بالأنبياء! فإن من قال هذه المقالة صادقا أو كاذبا، فلا بد أن الله يَنصب عليه من الأدلة على برِّه أو فُجُوره ما (8) وأظهر من الشمس، فإن الفرق بين محمد صلى الله عليه وسلم وبين مسيلمة الكذاب [لعنة الله] (9) لمن شاهدهما أظهر من الفرق بين وقت الضحى ووقت نصف الليل في حنْدس الظلماء، فَمِنْ سيما كل منهما وكلامه وفعاله يَستدّل من له بصيرة على صدق محمد صلى الله عليه وسلم وكذب مسيلمة الكذاب، وسَجَاح، والأسود العَنْسي. (10)
قال عبد الله بن سلام: لما قدم رسول الله صلى الله عليه وسلم المدينة انْجَفَل الناس، فكنت فيمن انجفل، فلما رأيته عرفت أن وجهه ليس بوجه رجل كذاب، فكان أول ما سمعته يقول: "يا أيها الناس أفشوا السلام، وأطعموا الطعام، [وصلوا الأرحام] (11) وصلوا بالليل والناس نيام، تدخلون الجنة بسلام". (12)
ولما قَدم ضمام بن ثعلبة على رسول الله صلى الله عليه وسلم في (13) قومه بني سعد بن بكر قال لرسول الله فيما قال له (14) من رفع هذه السماء؟ قال: "الله". قال: ومن نصب هذه الجبال؟ قال: "الله". قال: ومن
__________
(1) في ت: "لأبي".
(2) في ت: "فهل".
(3) في ت: "أعرف".
(4) في ت: "أعترف".
(5) في ت، أ: "ربه".
(6) في ت، أ: "أضهرهم".
(7) في ت: "ويقول".
(8) في ت: "وما".
(9) زيادة من أ.
(10) في أ: "العبسي".
(11) زيادة من ت، أ: والمسند.
(12) رواه أحمد في المسند (5/451) والترمذي في السنن برقم (2485) وقال الترمذي: "حديث صحيح".
(13) في أ: "من".
(14) في ت: "فيما قاله".

(4/254)

سطح هذه الأرض؟ قال: "الله". قال: فبالذي رفع هذه السماء، ونصب هذه الجبال، وسَطَح هذه الأرض: الله أرسلك إلى الناس كلهم؟ قال: "اللهم نعم" ثم (1) سأله عن الصلاة، والزكاة، والحج، والصيام، ويحلف عند كل واحدة (2) هذه اليمين، ويحلف رسول الله صلى الله عليه وسلم، فقال له: صدقت، والذي بعثك بالحق لا أزيد على ذلك ولا أنقص. (3)
فاكتفى هذا الرجل بمجرد هذا، وقد أيقن بصدقه، صلوات الله وسلامه عليه، بما رأى وشاهد من الدلائل الدالة عليه، كما قال حسان بن ثابت:
لَو لم تَكُن (4) فيه آياتٌ مُبَيّنة كانت بَديهَتُه (5) تَأتيكَ بالخَبَرِ
وأما مسيلمة فمن شاهده من ذَوي البصائر، علم أمره لا محالة، بأقواله الركيكة التي ليست بفصيحة، وأفعاله غير الحسنة بل القبيحة، وقرآنه الذي يخلد به في النار يوم الحسرة (6) والفضيحة، وكم من فرق بين قوله تعالى: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } [ البقرة : 255 ]. وبين عُلاك (7) مسيلمة قبحه الله ولعنه: "يا ضفدع بنت (8) الضفدعين، نقي كما تنقين لا الماء تكدرين، ولا الشارب تمنعين". وقوله -قُبّح ولعن -: "لقد أنعم الله على الحبلى، إذ أخرج منها نَسَمة تسعى، من بين صِفَاق وحَشَى". وقوله -خَدّره (9) الله في نار جهنم، وقد فعل -: "الفيل وما أدراك ما الفيل؟ له زُلقُومٌ (10) طويل" وقوله -أبعده الله من رحمته: "والعاجنات عجنا، والخابزات خبزا، واللاقمات (11) لقما، إهالة وسمنا، إن قريشا قوم يعتدون" إلى غير ذلك من الهذيانات والخرافات التي يأنف الصبيان أن يتلفظوا بها، إلا على وجه السخرية والاستهزاء؛ ولهذا أرغم الله أنفه، وشرب يوم "حديقة الموت" حتفه. ومَزّق (12) شمله. ولعنه صحبُه وأهله. وقدموا على الصديق تائبين، وجاءوا في دين الله راغبين، فسألهم الصديق خليفة الرسول، صلوات الله وسلامه عليه، ورضي [الله] (13) عنه -أن يقرءوا عليه شيئا من قرآن مسيلمة لعنه الله، فسألوه أن يعفيهم من ذلك، فأبى عليهم إلا أن يقرءوا شيئا منه ليسمعه من لم يسمعه من الناس، فيعرفوا فضل ما هم عليه (14) من الهدى والعلم. فقرءوا عليه من هذا الذي ذكرناه وأشباهه، فلما فرغوا قال لهم الصديق، رضي الله عنه: ويحكم! أين كان يُذهب بعقولكم؟ والله إن هذا لم يخرج من إلٍّ.
__________
(1) في أ: "قال: ثم".
(2) في ت: "واحد".
(3) رواه مسلم في صحيحه برقم (12) من حديث أنس بن مالك رضي الله عنه بنحو هذا السياق.
(4) في ت: "يكن".
(5) في أ: "بدايته".
(6) في ت، أ: "الحشر".
(7) في ت: "علال".
(8) في ت: "بين".
(9) في ت، أ: "خلده".
(10) في ت، أ: "زلوم".
(11) في ت، أ: "فاللاقمات".
(12) في ت، أ: "وتمزق".
(13) زيادة من ت.
(14) في ت، أ: "فيه".

(4/255)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18) وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19)

وذكروا أن وفد عمرو بن العاص على مسيلمة، وكان صديقا له في الجاهلية، وكان عمرو لم يسلم بعدُ، فقال له مسيلمة: ويحك يا عمرو، ماذا أنزل على صاحبكم -يعني: رسول الله صلى الله عليه وسلم -في هذه المدة؟ فقال: لقد سمعت أصحابه يقرءون سورة عظيمة قصيرة فقال: وما هي؟ فقال: { وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [سورة العصر]، ففكر مسيلمة ساعة، ثم قال: وقد أنزل عليّ مثله. فقال: وما هو؟ فقال: "يا وَبْرُ (1) إنما أنت أذنان وصدر، وسائرك حَقْرٌ نَقْر، كيف ترى يا عمرو؟" فقال له عمرو: (2) والله إنك لتعلم أني أعلم أنك لتكذب"، فإذا كان هذا من مشرك في حال شركه، لم يشتبه عليه حال محمد صلى الله عليه وسلم وصدقه، وحال مسيلمة -لعنه الله -وكذبه، فكيف بأولي (3) البصائر والنهى، وأصحاب العقول السليمة المستقيمة والحجى! ولهذا قال الله تعالى: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ } [ الأنعام : 93 ]، (4) وقال في هذه الآية الكريمة: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } [ الأنعام : 21 ]، وكذلك من كذّب بالحق الذي جاءت به الرسل، وقامت عليه الحجج، لا أحد أظلم منه كما جاء في الحديث: "أعتى الناس على الله رجلٌ قتل نبيا، أو قتله نبي". (5)
{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18) وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19) }
ينكر تعالى على المشركين الذين عبدوا مع الله غيره، ظانين أن تلك الآلهة تنفعهم شفاعتُها عند الله، فأخبر تعالى أنها لا تنفع ولا تضر ولا تملك شيئا، ولا يقع شيء مما يزعمون فيها، ولا يكون هذا أبدا؛ ولهذا قال تعالى: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } .
وقال ابن جرير: معناه أتخبرون (6) الله بما لا يكون في السماوات ولا في الأرض؟ ثم نزه نفسه عن شركهم وكفرهم، فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
__________
(1) في ت، أ: "يا وبر وبر".
(2) في ت: "عمر".
(3) في ت: "بأول".
(4) في ت: "فمن".
(5) رواه الإمام أحمد في المسند (1/407) من حديث عبد الله بن مسعود ولفظه: "أشد الناس عذابا يوم القيامة رجل قتله نبي أو قتل نبيا". وروى البخاري في صحيحه برقم (4073) من حديث أبي هريرة: "اشتد غضب الله على من يقتله رسول الله في سبيل الله".
(6) في ت: "تخبرون".

(4/356)

وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (20)

ثم أخبر تعالى أن هذا الشرك حادث في الناس، كائن بعد أن لم يكن، وأن الناس كلهم كانوا على دين واحد، وهو الإسلام؛ قال ابن عباس: كان بين آدم ونوح عشرة قرون، كلهم على الإسلام، ثم وقع الاختلاف بين الناس، وعُبدت الأصنام والأنداد والأوثان، فبعث الله الرسل بآياته وبيناته وحُجَجه البالغة وبراهينه الدامغة، { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ } [ الأنفال : 42 ].
وقوله: { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ } أي: لولا ما تقدم من الله تعالى أنه لا يعذب أحدا إلا بعد قيام الحجة عليه؛ وأنه قد أجل الخلق إلى أجل معدود لقضى بينهم فيما فيه اختلفوا، فأسعد المؤمنين، وأعنَتَ الكافرين.
{ وَيَقُولُونَ لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (20) }
أي: ويقول هؤلاء الكفرة [الملحدون] (1) المكذبون المعاندون: "لولا أنزل على محمد آية من ربه"، يعنون كما أعطى الله ثمود الناقة، أو أن (2) يحول لهم الصفا ذهبا، أو يزيح عنهم جبال مكة ويجعل مكانها بساتين وأنهارا، ونحو ذلك مما الله عليه قادر (3) ولكنه حكيم في أفعاله وأقواله، كما قال تعالى: { تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا } [ الفرقان : 10 ، 11 ] وقال تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } [ الإسراء : 59 ]، يقول تعالى: إن سنتي في خلقي أني إذا آتيتهم ما سألوا، فإن آمنوا وإلا عاجلتهم بالعقوبة. ولهذا لما خيَّر رسول الله، عليه الصلاة والسلام، بين أن يُعطى ما سألوا، فإن أجابوا وإلا عُوجلوا، وبين أن يتركهم ويُنْظرهم، اختار إنظارهم، كما حلم عنهم غير مرة، صلوات الله عليه؛ ولهذا قال تعالى إرشادا لنبيه إلى الجواب عما سألوا: { فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ } أي: الأمر كله لله، وهو يعلم العواقب في الأمور، { فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ } أي: إن كنتم لا تؤمنون حتى تشاهدوا ما سألتم فانتظروا حكم الله فيَّ وفيكم. هذا مع أنهم قد شاهدوا من معجزاته، عليه السلام (4) أعظم مما سألوا حين أشار بحضرتهم إلى القمر ليلة إبداره، فانشق باثنتين (5) فرقة من وراء الجبل، وفرقة من دونه. وهذا أعظم من سائر الآيات الأرضية مما سألوا وما لم يسألوا، ولو علم الله منهم أنهم سألوا ذلك استرشادا وتثبّتا لأجابهم، ولكن علم أنهم إنما يسألون عنادا وتعنتا، فتركهم فيما رابهم، وعلم أنهم لا يؤمن (6) منهم أحد، كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [ يونس : 96 ، 97 ]، وقال تعالى: { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [ الأنعام : 111 ]،
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "وأن".
(3) في ت: "مما الله قادر عليه".
(4) في أ: "صلى الله عليه وسلم".
(5) في ت، أ: "باثنين".
(6) في ت، أ: "ولكن ممن لم يؤمن".

(4/257)

ولما فيهم من المكابرة، كما قال تعالى: { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } [ الحجر : 14 ، 15 ]، وقال تعالى: { وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ } [ الطور : 44 ]، وقال تعالى: { وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } [ الأنعام : 7 ]، فمثل هؤلاء أقل من أن يجابوا إلى ما سألوه؛ لأنه لا فائدة في جواب هؤلاء؛ لأنه دائر على تعنتهم وعنادهم، لكثرة فجورهم وفسادهم؛ ولهذا قال: { فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ }

(4/258)


يونس - تفسير ابن كثير

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آَيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21) هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23)

{ وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21) هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23) }
يخبر (1) تعالى أنه إذا أذاق الناس رحمة من بعد ضراء مستهم، كالرخاء بعد الشدة، والخصب (2) بعد الجدب، والمطر بعد القحط ونحو ذلك { إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا } .
قال مجاهد: استهزاء وتكذيب. كما قال: { وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ } [ يونس : 12 ]، وفي الصحيح أن رسول الله صلى الله عليه وسلم صلى بهم الصبح على (3) أثر سماء -مطر (4) -أصابهم (5) من الليل ثم قال: "هل تدرون ماذا قال ربكم الليلة؟" قالوا (6) الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذاك كافر بي مؤمن بالكوكب" . (7)
وقوله: { قُلِ اللَّهُ أَسْرَعُ مَكْرًا } أي: أشد استدراجا وإمهالا حتى يظن الظان من المجرمين أنه ليس بمعذب، وإنما هو في مهلة، ثم يؤخذ على غرة منه، والكاتبون الكرام يكتبون عليه جميع ما يفعله،
__________
(1) في ت: "فخبر".
(2) في ت: "والخصيب".
(3) في ت، أ: "في".
(4) في ت، أ: "أي مطر".
(5) في ت: "أصابتهم".
(6) في ت: "قلنا".
(7) صحيح البخاري برقم (846) وصحيح مسلم برقم (71).

(4/258)

إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24) وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

ويحصونه عليه، ثم يعرضون على عالم الغيب والشهادة، فيجازيه على الحقير والجليل (1) والنقير والقِطْمير.
ثم أخبر تعالى أنه: { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } أي: يحفظكم (2) ويكلؤكم بحراسته { حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا } أي: بسرعة سيرهم رافقين، فبينما (3) هم كذلك إذ { جَاءَتْهَا } أي: تلك السفن { رِيحٌ عَاصِفٌ } أي: شديدة { وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ } أي: اغتلم البحر عليهم { وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ } أي: هلكوا { دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } أي: لا يدعون معه صنما ولا وثنا، بل يفردونه بالدعاء والابتهال، كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا } [ الإسراء : 67 ]، وقال هاهنا: { دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ } أي: هذه الحال { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } أي: لا نشرك بك أحدا، ولنفردنك (4) بالعبادة هناك كما أفردناك بالدعاء هاهنا ، قال الله تعالى: { فَلَمَّا أَنْجَاهُمْ } أي: من تلك الورطة { إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } أي: كأن لم يكن من ذاك شيء (5) { كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ }
ثم قال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ } أي: إنما يذوق وبال هذا البغي أنتم أنفسكم ولا تضرون (6) به أحدا غيركم، كما جاء في الحديث: "ما من ذنب أجدر (7) أن يعجل الله عقوبته في الدنيا، مع ما يَدخر (8) الله لصاحبه في الآخرة، من البغي وقطيعة الرحم" . (9)
وقوله: { مَتَاعَ الْحَيَاةِ الدُّنْيَا } أي: إنما لكم متاع في الحياة الدنيا الدنيئة الحقيرة { ثُمَّ إِلَيْنَا مَرْجِعُكُمْ } أي: مصيركم ومآلكم (10) { فننبئكم } أي: فنخبركم بجميع أعمالكم، ونوفيكم (11) إياها، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه.
{ إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأنْعَامُ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24) وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25) }
__________
(1) في ت: "القليل والحقير".
(2) في ت، أ: "يحيطكم".
(3) في ت: "فبينا".
(4) في أ: "ولنفردك".
(5) في ت، أ: "كأن لم يكن شيء من ذاك".
(6) في ت: "يضرون".
(7) في ت: "أحذر".
(8) في ت: "يؤخر".
(9) رواه أبو داود في السنن برقم (4902) والترمذي في السنن برقم (2511) وابن ماجه في السنن برقم (4211) من حديث أبي بكرة رضي الله عنه، وقال الترمذي: "هذا حديث حسن صحيح".
(10) في ت: "ومآبكم".
(11) في ت: "ونوفكم".

(4/259)

ضرب [تبارك و] (1) تعالى مثلا لزهرة الحياة الدنيا وزينتها وسرعة انقضائها وزوالها، بالنبات الذي أخرجه الله من الأرض بما أنزل (2) من السماء من الماء، مما يأكل الناس من زرع (3) وثمار، على اختلاف أنواعها وأصنافها، وما تأكل (4) الأنعام من أب وقَضْب وغير ذلك، { حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا } أي: زينتها الفانية، { وَازَّيَّنَتْ } أي: حَسُنت بما خرج من (5) رُباها من زهور نَضِرة مختلفة الأشكال والألوان، { وَظَنَّ أَهْلُهَا } الذين زرعوها وغرسوها (6) { أَنَّهُمْ قَادِرُونَ عَلَيْهَا } أي: على جَذاذها وحصادها فبيناهم (7) كذلك إذ جاءتها صاعقة، أو ريح بادرة، فأيبست أوراقها، وأتلفت ثمارها؛ ولهذا قال تعالى: { أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا } (8) أي: يبسا بعد [تلك] (9) الخضرة والنضارة، { كَأَنْ لَمْ تَغْنَ بِالأمْسِ } أي: كأنها ما كانت حسناء قبل ذلك.
وقال قتادة: { كَأَنْ لَمْ تَغْنَ } كأن لم تنعم.
وهكذا الأمور بعد زوالها كأنها لم تكن؛ ولهذا جاء في الحديث (10) يؤتى بأنعم أهل الدنيا، فيُغْمَس في النار غَمْسَة ثم يقال له: هل رأيت خيرًا قط؟ [هل مر بك نعيم قط؟] (11) فيقول: لا. ويؤتى بأشد الناس عذابًا في الدنيا (12) فيغمس في النعيم غمسة، ثم يقال له: هل رأيت بؤسا قط؟ فيقول: لا" (13)
وقال تعالى إخبارًا عن المهلكين: { فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا } [ هود : 94 ، 95 ].
ثم قال تعالى: { كَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: نبين الحُجج والأدلة، { لِقَوْمٍ يَتَفَكَّرُونَ } فيعتبرون بهذا المثل في زوال الدنيا من أهلها سريعًا مع اغترارهم بها، وتمكنهم (14) بمواعيدها وتَفَلّتها (15) منهم، فإن من طبعها الهرب ممن طلبها، والطلب لمن هرب منها، وقد ضرب الله مثل الحياة الدنيا بنبات الأرض، في غير ما آية من كتابه العزيز، فقال في سورة الكهف: { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } [ الكهف : 45 ]، وكذا في سورة الزمر (16) والحديد (17) يضرب بذلك مثل الحياة الدنيا كماء.
وقال ابن جرير: حدثني الحارث (18) حدثنا عبد العزيز، حدثنا ابن عُيَيْنَةَ، عن عمرو بن دينار، عن عبد الرحمن بن أبي بكر بن عبد الرحمن بن الحارث بن هشام قال: سمعت مروان -يعني: ابن
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "أنزل الله".
(3) في ت: "زروع".
(4) في ت: "يأكل".
(5) في ت: "في".
(6) في ت: "وعرشوها"
(7) في ت، أ: "فبيناها".
(8) في ت، أ: "جاءها" وهو خطأ.
(9) زيادة من ت، أ.
(10) في ت، أ: "الصحيح".
(11) زيادة من ت، أ، وابن ماجه.
(12) في ت، أ: "ويؤتى بأبأس أهل الدنيا".
(13) سنن ابن ماجه برقم (4321).
(14) في ت، أ: "وتمسكهم".
(15) في ت: "وتفلها".
(16) الآية: 21.
(17) الآية: 20
(18) في ت: "الحرب".

(4/260)

الحكم -يقرأ على المنبر: "وازينت وظن أهلها أنهم قادرون عليها وما كان الله ليهلكها (1) إلا بذنوب أهلها"، قال: قد قرأتها وليست في المصحف فقال عباس بن عبد الله بن عباس: هكذا يقرؤها ابن عباس. فأرسلوا إلى ابن عباس فقال: هكذا أقرأني أبيّ بن كعب. (2)
وهذه قراءة غريبة، وكأنها زيادة للتفسير.
وقوله: { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ } الآية: لما ذكر تعالى الدنيا وسرعة [عطبها و] (3) زوالها، رغَّب في الجنة ودعا إليها، وسماها دار السلام أي: من الآفات، والنقائص والنكبات، فقال: { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
قال أيوب عن أبي قِلابة عن النبي صلى الله عليه وسلم قال: "قيل لي: لتنَمْ عينُك، وليعقلْ قلبك، ولتسمع (4) أذنك فنامت عيني، وعقل قلبي، وسمعت أذني. ثم قيل: سيّدٌ بَنَى دارًا، ثم صنع مأدبة، وأرسل داعيًا، فمن أجاب الداعي دخل الدار، وأكل من المأدبة، ورضي عنه السيد، ومن لم يجب الداعي لم يدخل الدار، ولم يأكل من المأدبة، ولم يرض عنه السيد فالله السيد، والدار الإسلام، والمأدبة الجنة، والداعي محمد صلى الله عليه وسلم. (5)
وهذا حديث مرسل، وقد جاء متصلا من حديث الليث، عن خالد بن يزيد (6) عن سعيد بن أبي هلال، عن جابر (7) بن عبد الله، رضي الله عنه، قال: خرج علينا رسولُ الله صلى الله عليه وسلم يومًا فقال: "إني رأيت في المنام كأن جبريل عند رأسي، وميكائيل عند رجلي، يقول أحدهما لصاحبه: اضرب له مثلا. فقال: اسمع سَمعت أذنك، واعقل عَقَل قلبك، إنما مَثَلُك ومثل أمَّتك كمثل ملك اتخذ دارا، ثم بنى فيها بيتًا، ثم جعل فيها مأدبة، ثم بعث رسولا يدعو الناس إلى طعامه، فمنهم من أجاب الرسول، ومنهم من تركه، فالله الملك، والدار الإسلام، والبيت الجنة، وأنت يا محمد الرسُول، فمن أجابك دخل الإسلام، ومن دخل الإسلام دخل الجنة، ومن دخل الجنة أكل منها" رواه ابن جرير. (8)
وقال قتادة: حدثني خُلَيْد العَصَري، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "ما من يوم طلعت فيه شمسه إلا وبجنَبَتَيْها ملكان يناديان يسمعهما (9) خلق الله كلهم إلا الثقلين: يا أيها الناس،
__________
(1) في ت: "ليهلكهم".
(2) تفسير الطبري (15/57) وانظر تعليق الأستاذ محمود شاكر في الحاشية، فقد ذكر أن هذا الإسناد هالك.
(3) زيادة من ت، أ.
(4) في ت: "وليسمع".
(5) رواه الطبري في تفسيره (15/60).
(6) في ت، أ: "سويد".
(7) في ت: "جبار".
(8) تفسير الطبري (15/61) وعلقه البخاري في الصحيح برقم (7281) ورواه الترمذي في السنن برقم (2860) من طريق قتيبة عن الليث به، وقال الترمذي: "هذا حديث مرسل، سعيد بن أبي هلال لم يدرك جابر بن عبد الله" قال: "وقد روي هذا الحديث من غير وجه عن النبي صلى الله عليه وسلم بإسناد أصح من هذا" قلت: رواه البخاري في صحيحه برقم (7281) من طريق يزيد عن سليم بن حيان، عن سعيد بن أبي ميناء، عن جابر بن عبد الله بنحوه.
(9) في ت، أ: "يسمعه".

(4/261)

هلموا إلى ربكم، إن ما قلَّ وكَفَى، خير مما كثر وألهى". قال: وأنزل ذلك في (1) القرآن، في قوله: { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } رواه ابن أبي حاتم، وابن جرير. (2)
__________
(1) في ت، أ: "في ذلك".
(2) تفسير الطبري (15/60) ورواه أحمد في مسنده (5/197) من طريق همام عن قتادة بنحوه.

(4/262)


يونس - تفسير ابن كثير

لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26)

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26) }
يخبر تعالى أن لمن أحسن العمل في الدنيا بالإيمان والعمل الصالح أبدله (1) الحسنى في الدار الآخرة، كما قال تعالى: { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } [ الرحمن : 60 ].
وقوله: { وَزِيَادَة } هي (2) تضعيف ثواب الأعمال بالحسنة عشر أمثالها إلى سبعمائة ضعف، وزيادة على ذلك [أيضا] (3) ويشمل ما يعطيهم الله في الجنان من القُصُور والحُور والرضا عنهم، وما أخفاه لهم من قرة أعين، وأفضل من ذلك وأعلاه النظرُ إلى وجهه (4) الكريم، فإنه زيادة أعظم من جميع ما أعطوه، لا يستحقونها بعملهم، بل بفضله ورحمته (5) وقد روي تفسير الزيادة بالنظر إلى وجه الله (6) الكريم، عن أبي بكر الصديق، وحذيفة بن اليمان، وعبد الله بن عباس [قال البغوي وأبو موسى وعبادة بن الصامت] (7) وسعيد بن المسيب، وعبد الرحمن بن أبي ليلى، وعبد الرحمن بن سابط، ومجاهد، وعكرمة، وعامر بن سعد، وعطاء، والضحاك، والحسن، وقتادة، والسدي، ومحمد بن إسحاق، وغيرهم من السلف والخلف.
وقد وردت في ذلك أحاديثُ كثيرة، عن رسول الله صلى الله عليه وسلم، فمن ذلك ما رواه الإمام أحمد:
حدثنا عفان، أخبرنا حماد بن سلمة، عن ثابت البُناني، عن عبد الرحمن بن أبي ليلى، عن صهيب؛ أن رسول الله صلى الله عليه وسلم تلا هذه الآية: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } وقال: "إذا دخل أهل الجنة الجنة، وأهل النار النار، نادى مناد: يا أهل الجنة، إن لكم عند الله موعدًا يريد أن يُنْجِزَكُمُوه. فيقولون: وما هو؟ ألم يُثقِّل موازيننا، ويبيض وجوهنا، ويدخلنا الجنة، ويزحزحنا من النار؟". قال: "فيكشف (8) لهم الحجاب، فينظرون إليه، فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إليه، ولا أقر لأعينهم".
وهكذا رواه مسلم وجماعة من الأئمة، من حديث حماد بن سلمة، به. (9)
__________
(1) في ت، أ: "أن لهم".
(2) في ت، أ: "تشمل هي".
(3) زيادة من ت، أ.
(4) في ت: "وجه".
(5) في ت: "ورحمته".
(6) في ت: "وجهه".
(7) زيادة من ت، أ.
(8) في ت: "فكشف".
(9) صحيح مسلم برقم (181) ورواه الترمذي في السنن برقم (2552) والنسائي في السنن الكبرى برقم (11234) وابن ماجه في السنن برقم (187).

(4/262)

وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27)

وقال ابن جرير: أخبرنا يونس، أخبرنا ابن وهب: أخبرنا شبيب، عن أبان (1) عن أبي تَمِيمَة الهُجَيْمي؛ أنه سمع أبا موسى الأشعري يحدث عن رسول الله صلى الله عليه وسلم: "إن الله يبعث يوم القيامة مناديا ينادي: يا أهل الجنة -بصَوْت يُسْمعُ أوَّلهم وآخرهم -: إن الله وعدكم الحسنى وزيادة، الحسنى: الجنة. وزيادة: النظر إلى وجه الرحمن عز وجل".
(2) ورواه أيضا ابنُ أبي حاتم، من حديث أبي بكر الهُذلي (3) عن أبي تميمة الهجيمي، به.
وقال ابن جرير أيضًا: حدثنا ابن حميد، حدثنا إبراهيم بن المختار (4) عن ابن جُرَيْج، عن عطاء، عن كعب بن عُجْرة، عن النبي صلى الله عليه وسلم في قوله: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } قال: النظر إلى وجه الرحمن عز وجل. (5)
وقال أيضا: حدثنا ابن عبد الرحيم (6) حدثنا عمرو بن أبي سلمة، سمعت زهيرًا عمن سمع أبا العالية، حدثنا أبيّ بن كعب: أنه سأل رسولَ الله صلى الله عليه وسلم عن قول الله عز وجل: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } قال: "الحسنى: الجنة، والزيادة: النظر إلى وجه الله عز وجل". (7)
ورواه ابن أبي حاتم أيضا من حديث زهير، به.
وقوله تعالى: { وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ } أي: قتام وسواد في عَرَصات المحشر، كما يعتري وجوه الكفرة الفجرة من القُتْرة والغُبْرة، { وَلا ذِلَّةٌ } أي: هوان وصغار، أي: لا يحصل لهم إهانة في الباطن، ولا في الظاهر، بل هم كما قال تعالى في حقهم: { فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا } أي: نضرة في وجوههم، وسرورًا في قلوبهم، جعلنا الله منهم بفضله ورحمته، آمين.
{ وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27) }
لما أخبر تعالى عن حال السعداء الذين يُضاعف لهم الحسنات، ويزدادون (8) على ذلك، عطف بذكر حال الأشقياء، فذكر عدله تعالى فيهم، وأنه يجازيهم على السيئة بمثلها، لا يزيدهم على ذلك،
__________
(1) في ت، أ: "وأبان".
(2) تفسير الطبري (15/65) وابن وهب روى عن شبيب مناكير وأبان بن أبي عياش ضعيف.
(3) في ت: "الهذل".
(4) في ت: "المختار به".
(5) تفسير الطبري (15/68) ورواه أبو نعيم في الحلية (5/204) من طريق محمد بن حميد به، وقال: "غريب من حديث عطاء وابن جريج تفرد به إبراهيم بن المختار". وإبراهيم بن المختار ضعيف.
(6) في أ: "عبد الرحمن".
(7) تفسير الطبري (15/69) ورواه اللالكائي في السنة برقم (780) من طرق الوليد بن مسلم عن زهير بن محمد عمن سمع أبا العالية يحدث عن أبي بن كعب فذكره مرفوعا.
(8) في ت: "ويزادون".

(4/263)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28) فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29) هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

{ وَتَرْهَقُهُم } أي: تعتريهم وتعلوهم ذلة من معاصيهم وخوفهم منها، كما قال تعالى: { وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ } [ الشورى : 45 ]، وقال تعالى: { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ * وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَاب } [ إبراهيم : 42 -44 ]، وقوله { مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ } أي: من مانع ولا واق يقيهم العذاب، كما قال تعالى: { يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلا لا وَزَرَ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } [ القيامة : 10 -12 ].
وقوله: { كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا } إخبار عن سواد وجوههم في الدار الآخرة، كما قال تعالى: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ } [ آل عمران : 106 ، 107 ]، وكما قال تعالى: { وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ } [ عبس : 38 -42 ]. الآية.
{ وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28) فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29) هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30) }
يقول تعالى: { وَيَوْمَ نَحْشُرُهُمْ } أي: أهل الأرض كلهم، من إنس وجن (1) وبر وفاجر، كما قال: { وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } [ الكهف : 47 ].
{ ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ } أي: الزموا أنتم وهم مكانًا معينًا، امتازوا فيه عن مقام المؤمنين، كما قال تعالى: { وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ } [ يس : 59 ]، وقال { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ } [ الروم : 14 ]، وفي الآية الأخرى: { يَوْمَئِذٍ يَصَّدَّعُونَ } [ الروم : 43 ] أي: يصيرون صِدعين، وهذا يكون إذا جاء الرب تعالى لفصل القضاء؛ ولهذا قيل: ذلك (2) يستشفع المؤمنون إلى الله تعالى أن يأتي لفصل القضاء ويريحنا من مقامنا هذا، وفي الحديث الآخر: "نحن يوم القيامة على كَوْم فوق الناس . (3) (4)
__________
(1) في ت، "من جن وإنس".
(2) وقع هنا بياض في هـ، ووصل في ت، أ. وحديث الاستشفاع رواه البخاري في صحيحه برقم (4476) من حديث أنس رضي الله عنه.
(3) في أ: "النار".
(4) رواه أحمد في المسند (3/345) من حديث جابر رضي الله عنه. والكوم: الموضع المشرف العال.

(4/264)

وقال الله تعالى في هذه الآية الكريمة إخبارًا عما يأمر به المشركين (1) وأوثانهم يوم القيامة: { مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } أنكروا عبادتهم، وتبرءوا منهم، كما قال تعالى: { [كَلا] سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } الآية. [ مريم : 82 ]. (2) وقال: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا } [ البقرة : 166 ]، وقال { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [ الأحقاف : 5 ، 6 ].
وقال في هذه الآية إخبارًا عن قول الشركاء فيما راجعوا فيه عابديهم عند ادعائهم عبادتهم: { فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } أي: ما كنا نشعر بها ولا نعلم، وإنما أنتم كنتم تعبدوننا من حيث لا ندري بكم، والله شهيد بيننا وبينكم أنا ما دعوناكم إلى عبادتنا، ولا أمرناكم بها، ولا رضينا منكم بذلك.
وفي هذا تبكيت عظيم للمشركين الذين عبدوا مع الله غيره، ممن لا يسمع ولا يبصر، ولا يغني عنهم شيئًا، ولم يأمرهم بذلك ولا رضي به ولا أراده، بل تبرأ منهم في وقت أحوج ما يكونون إليه، وقد تركوا (3) عبادة الحي القيوم، السميع البصير، القادر على كل شيء، العليم بكل شيء وقد أرسل رسله وأنزل كتبه، آمرا بعبادته وحده لا شريك له، ناهيًا عن عبادة ما سواه، كما قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ } [ النحل : 36 ]، وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [ الأنبياء : 25 ]، (4) وقال: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [ الزخرف : 45 ].
والمشركون أنواع وأقسام كثيرون، قد ذكرهم الله في كتابه، وبَيّن أحوالهم وأقوالهم، ورَد عليهم فيما هم فيه أتم رد.
وقوله: { هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ } أي: في موقف الحساب يوم القيامة تختبر كل نفس وتعلم ما أسلفت من [عملها من] (5) خير وشر، كما قال تعالى: { يَوْمَ تُبْلَى السَّرَائِرُ } [ الطارق : 9 ]، وقال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [ القيامة : 13 ]، وقال تعالى: { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [ الإسراء : 13 ، 14 ].
وقد قرأ بعضهم: { هُنَالِكَ تَتْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ } وفسَّرها بعضهم بالقراءة، وفسّرها بعضهم بمعنى تتبع ما قدمته من خير وشر، وفسّرها بعضهم بحديث: "تتبع كل أمة ما كانت تعبد، فيتبع من
__________
(1) في ت، أ: "المشركون".
(2) زيادة من ت، أ.
(3) في ت: "يكون إليه وقد ترك".
(4) في أ: "نوحي".
(5) زيادة من أ.

(4/265)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32) كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ (33)

كان يعبد الشمس الشمس، ويتبع من كان يعبد القمر القمر، ويتبع من كان يعبد الطواغيت الطواغيت" الحديث. (1)
وقوله: { وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ } أي: ورجعت الأمور كلها إلى الله الحكم العدل، ففصلها، وأدخل أهل الجنة الجنة، وأهل النار النار.
{ وَضَلَّ عَنْهُمْ } أي: ذهب عن المشركين { مَا كَانُوا يَفْتَرُونَ } أي: ما كانوا يعبدون من دون الله افتراء عليه.
{ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا (31) فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ (32) كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ (33) }
يحتج تعالى على المشركين باعترافهم بوحدانيته وربوبيته على وحدانية الإله (2) فقال: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ } أي: من ذا الذي ينزل من السماء ماء المطر، فيشق (3) الأرض شقًا بقدرته ومشيئته، فيخرج منها { حَبًّا وَعِنَبًا وَقَضْبًا وَزَيْتُونًا وَنَخْلا وَحَدَائِقَ غُلْبًا وَفَاكِهَةً وَأَبًّا } [ عبس : 27 -31 ]، أإله مع الله؟ فسيقولون: الله، { أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ } [ الملك : 21 ] ؟، وكذلك قوله: { أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ } [ يونس : 31 ] ؟ (4) ؟ أي: الذي وهبكم هذه القوة السامعة، والقوة الباصرة، ولو شاء لذهب بها ولسلبكم إياها، كما قال تعالى: { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ } [ الملك : 23 ]، وقال { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ } [ الأنعام : 46 ].
وقوله: { وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } أي: بقدرته العظيمة، ومنته العميمة، وقد تقدم ذكر الخلاف في ذلك، وأن الآية عامة في ذلك كله.
وقوله: { وَمَنْ يُدَبِّرُ الأمْرَ } أي: من بيده ملكوت كل شيء وهو يجير ولا يجار عليه، وهو المتصرف الحاكم الذي لا معقب لحكمه، ولا يُسأل عما يفعل وهم يُسْألُون، { يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } [ الرحمن : 29 ]، فالملك كله العلوي والسفلي، وما فيهما من ملائكة وإنس وجان، فقيرون إليه، عبيد له، خاضعون لديه، { فَسَيَقُولُونَ اللَّهُ } أي: هم يعلمون ذلك
__________
(1) رواه مسلم في صحيحه برقم (182) من حديث أبي هريرة رضي الله عنه.
(2) في ت، أ: "وحدانيته الإلهية".
(3) في ت، أ: "ويشق".
(4) في أ: "قل من" وهو خطأ.

(4/266)

ويعترفون به، { فَقُلْ أَفَلا تَتَّقُونَ } أي: أفلا تخافون منه أن تعبدوا معه غيره بآرائكم وجهلكم؟.
وقوله: { فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ } أي: فهذا الذي اعترفتم بأنه فاعل ذلك كله هو ربكم وإلهكم الحق الذي يستحق أن يفرد بالعبادة، { فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ } أي: فكل معبود سواه باطل، لا إله إلا هو، واحد (1) لا شريك له.
{ فَأَنَّى تُصْرَفُونَ } (2) أي: فكيف تصرفون (3) عن عبادته إلى عبادة ما سواه، وأنتم تعلمون أنه الرب الذي خلق كل شيء، والمتصرف في كل شيء؟
وقوله: { كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ } أي: كما كفر هؤلاء المشركون واستمروا على شركهم وعبادتهم مع الله غيره، مع أنهم يعترفون بأنه الخالق الرازق المتصرف في الملك وحده، الذي بعث رسله بتوحيده؛ فلهذا حقت عليهم كلمة الله أنهم أشقياء من ساكني النار، كقوله: { قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ } [ الزمر : 71 ].
__________
(1) في ت، أ: "لا إله إلا هو لأن الإله واحد".
(2) في ت: "يصرفون".
(3) في ت: "يصرفون".

(4/267)


يونس - تفسير ابن كثير

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ (34) قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ مَنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ (35) وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36)

{ قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ (34) قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ مَنْ لا يَهِدِّي إِلا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ (35) وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلا ظَنًّا إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36) }
وهذا إبطال لدعواهم فيما أشركوا بالله غيره، وعبدوا من الأصنام والأنداد، { قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } أي: من بدأ خلق هذه السموات والأرض ثم ينشئ (1) ما فيهما من الخلائق، ويفرق أجرام السموات والأرض ويبدلهما بفناء ما فيهما، ثم يعيد الخلق (2) خلقًا جديدًا؟ { قُلِ اللَّهُ } هو الذي يفعل هذا ويستقل به، وحده لا شريك له، { فَأَنَّى تُؤْفَكُونَ } أي: فكيف تصرفون عن طريق الرشد إلى الباطل؟!
{ قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ } أي: أنتم تعلمون أن شركاءكم لا تقدر على هداية ضال، وإنما يهدي الحيارى والضلال، ويقلب القلوب من الغي إلى الرشد الله، الذي لا إله إلا هو.
{ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلا أَنْ يُهْدَى } أي: أَفَيُتَّبَع [العبد الذي يهدي إلى
__________
(1) في ت، أ: "يفنى".
(2) في ت: "الخلائق".

(4/267)

وَمَا كَانَ هَذَا الْقُرْآَنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39) وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40)

الحق ويُبَصّر بعد العمى، أم الذي لا يهدي إلى شيء إلا] (1) أن يهدى، لعماه وبكمه؟ كما قال تعالى إخبارًا عن إبراهيم أنه قال: { يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا } [ مريم : 42 ]، وقال لقومه: { أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُون } [ الصافات : 95 ، 96 ] إلى غير ذلك من الآيات.
وقوله: { فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ } أي: فما بالكم (2) يُذْهَبُ بعقولكم، كيف سويتم بين الله وبين خَلقه، وعدلتم هذا بهذا، وعبدتم هذا وهذا؟ وهلا أفردتم الرب جل جلاله المالك الحاكم الهادي من الضلالة بالعبادة وحده، وأخلصتم إليه الدعوة والإنابة.
ثم بين تعالى أنهم لا يتبعون في دينهم هذا دليلا ولا برهانًا، وإنما هو ظن منهم، أي: توهم وتخيل، وذلك لا يغني عنهم شيئا، { إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ } تهديد لهم، ووعيد شديد؛ لأنه تعالى أخبر (3) أنه سيجازيهم على ذلك أتم الجزاء.
{ وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39) وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40) }
هذا بيان لإعجاز القرآن، وأنه لا يستطيع البشر أن يأتوا بمثله، ولا بعشر سور، ولا بسورة من مثله، لأنه بفصاحته وبلاغته ووَجازته وحَلاوته، واشتماله على المعاني العزيزة (4) [للعزيرة] (5) النافعة في الدنيا والآخرة، لا يكون إلا من عند الله الذي لا يشبهه شيء في ذاته ولا صفاته، ولا في أفعاله وأقواله، فكلامه لا يشبه كلام المخلوقين؛ ولهذا قال تعالى: { وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ } (6) أي: مثل هذا القرآن لا يكون إلا من عند الله، ولا يشبه هذا كلام (7) البشر، { وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ } أي: من الكتب المتقدمة، ومهيمنا عليها، ومبينا لما وقع فيها من التحريف والتأويل والتبديل.
وقوله: { وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } أي: وبيان الأحكام والحلال والحرام، بيانًا
__________
(1) زيادة من ت، أ.
(2) في ت: "لكم".
(3) في ت، أ: "يخبر".
(4) في ت، ا: "الغزيرة".
(5) زيادة من ت.
(6) في ت: "لهذا".
(7) في ت، أ: "بكلام".

(4/268)

شافيًا كافيًا حقًا لا مرية فيه من الله رب العالمين، كما تقدم في حديث الحارث الأعور، عن علي بن أبي طالب: "فيه خَبَرُ ما قبلكم، ونبأ ما بعدكم، وفصل ما بينكم" ، أي: خَبَر عما سلف وعما سيأتي، وحكم فيما بين الناس بالشرع الذي يحبه الله ويرضاه.
وقوله: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } أي: إن ادعيتم وافتريتم وشككتم في أن هذا من عند الله، وقلتم كذبًا ومَيْنا: "إن هذا من عند محمد"، فمحمد بشر مثلكم، وقد جاء فيما زعمتم بهذا القرآن، فأتوا أنتم بسورة (1) مثله، أي: من جنس القرآن، واستعينوا على ذلك بكل من قَدرتم عليه من إنس وجان.
وهذا هو المقام الثالث في التحدي، فإنه تعالى تحداهم ودعاهم، إن كانوا صادقين في دعواهم، أنه من عند محمد، فلتعارضوه (2) بنظير ما جاء به وحده واستعينوا بمن شئتم (3) وأخبر أنهم لا يقدرون على ذلك، ولا سبيل لهم إليه، فقال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [ الإسراء : 88 ]، ثم تقاصر معهم إلى عشر سور منه، فقال في أول سورة هود: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } [ هود : 13 ]، (4) ثم تنازل إلى سورة، فقال في هذه السورة: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } (5) وكذا في سورة البقرة -وهي مدنية -تحداهم بسورة منه، وأخبر أنهم لا يستطيعون ذلك أبدا، فقال: { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ } الآية: [ البقرة : 24 ] .
هذا وقد كانت الفصاحة من سجاياهم، وأشعارهم ومعلقاتهم إليها المنتهى في هذا الباب، ولكن جاءهم من الله ما لا قِبَلَ لأحد به، ولهذا آمن من آمن منهم بما عرف من بلاغة هذا الكلام وحلاوته، وجزالته وطلاوته، وإفادته وبراعته، فكانوا أعلم الناس به، وأفهمهم له، وأتبعهم له وأشدهم (6) له انقيادا، كما عرف السحرة، لعلمهم (7) بفنون السحر، أن هذا الذي فعله موسى، عليه السلام، لا يصدر إلا عن مُؤيَّد مُسَدد مرسل من الله، وأن هذا لا يستطاع لبشر إلا بإذن الله. وكذلك عيسى، عليه السلام، بُعِث في زمان علماء الطب ومعالجة المرضى، فكان يبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، ومثل هذا لا مدخل للعلاج والدواء فيه، فعرف من عرف منهم أنه عبد الله (8) ورسوله؛ ولهذا جاء في الصحيح، عن رسول الله صلى الله عليه وسلم أنه قال: "ما من نبي من الأنبياء إلا وقد أوتي من الآيات ما آمن على مثله البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعًا (9) .
__________
(1) في ت، أ: "من مثله".
(2) في ت، أ: "فليعارضوه".
(3) في ت، أ: "وليستعينوا بمن شاءوا
(4) في ت: "ما" وهو خطأ.
(5) في ت: "ما" وهو خطأ.
(6) في ت، أ: "وأشهرهم".
(7) في ت، أ: "بعلمهم".
(8) في ت: "من عبد الله"، وفي أ: "من عند الله".
(9) رواه البخاري في صحيحه برقم (4981) ومسلم في صحيحه برقم (152) من حديث أبي هريرة رضي الله عنه.

(4/269)

وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41) وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ (42)

وقوله: { بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ } يقول: بل كذب هؤلاء بالقرآن، ولم يفهموه ولا عرفوه، { وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ } أي: ولم يُحصّلوا ما فيه من الهدى ودين الحق إلى حين تكذيبهم به جهلا وسفهًا { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: من الأمم السالفة { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ } أي: فانظر كيف أهلكناهم بتكذيبهم رسلنا ظلمًا وعلوا، وكفرا وعنادًا وجهلا فاحذروا أيها المكذبون أن يصيبكم ما أصابهم.
وقوله: { وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ } أي: ومن هؤلاء الذين بُعثتَ (1) إليهم يا محمد من يؤمن (2) بهذا القرآن، ويتبعك وينتفع بما أرسلت به، { وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ } بل يموت على ذلك ويبعث عليه، { وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ } أي: وهو أعلم بمن يستحق الهداية فيهديه، ومن يستحق الضلالة فيضله، وهو العادل الذي لا يجور، بل يعطي كلا ما يستحقه، تبارك وتعالى وتقدس وتنزه، لا إله إلا هو.
{ وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41) وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ (42) }
__________
(1) ت في ت: "الذين من بعثت".
(2) في ت، أ: "سيؤمن".

(4/270)


يونس - تفسير ابن كثير

وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ (43) إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)

{ وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ (43) إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44) }
يقول تعالى لنبيه صلى الله عليه وسلم: وإن كذبك (1) هؤلاء المشركون، فتبرأ منهم ومن عملهم، { فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ } كقوله تعالى: { قُلْ يَاأَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِين } [ سورة الكافرون ]. وقال إبراهيم الخليل وأتباعه لقومهم المشركين: { إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } [ الممتحنة : 4].
وقوله: { وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ } أي: يسمعون (2) كلامك الحسن، والقرآن العظيم، والأحاديث الصحيحة الفصيحة (3) النافعة في القلوب والأبدان والأديان، وفي هذا كفاية عظيمة، ولكن ليس ذلك إليك ولا إليهم، فإنك لا تقدر على إسماع الأصم -وهو الأطرش -فكذلك لا تقدر على هداية هؤلاء، إلا أن يشاء الله.
{ وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ } أي: ينظرون إليك وإلى ما أعطاك الله من التؤدة، والسمت الحسن، والخلق العظيم، والدلالة الظاهرة، على نبوءتك لأولي البصائر (4) والنهى، وهؤلاء ينظرون كما ينظر
__________
(1) في أ: "وإن كذبوك".
(2) في ت: "يستمعون".
(3) في ت: "الفصيحة الصحيحة".
(4) في ت: "الأبصار".

(4/270)

وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45)

غيرهم، ولا يحصل لهم من الهداية شيء مما (1) يحصل لغيرهم، بل المؤمنون ينظرون إليك بعين الوقار، والكافرون ينظرون إليك بعين الاحتقار، { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا } [ الفرقان : 41 ، 42 ].
ثم أخبر تعالى أنه لا يظلم أحدا شيئًا، وإن كان قد هدى به من هدى [من الغي] (2) وبصر به من العمى، وفتح به أعينا عميا، وآذانا صما، وقلوبًا غلفا، وأضل به عن الإيمان (3) آخرين، فهو الحاكم المتصرف في ملكه بما يشاء، الذي لا يُسْأل عما يفعل وهم يسألون، لعلمه وحكمته وعدله؛ ولهذا قال تعالى: { إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } وفي الحديث عن أبي ذر (4) عن النبي (5) صلى الله عليه وسلم، فيما يرويه عنه ربه عز وجل: "يا عبادي، إني حرّمت الظلم على نفسي، وجعلته بينكم محرما فلا تظالموا -إلى أن قال في آخره: يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يَلُومَنَّ إلا نفسه". رواه مسلم بطوله. (6)
{ وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45) }
يقول تعالى مُذكِّرًا للناس قيام الساعة وحشرهم من أجداثهم إلى عَرَصات القيامة: كأنهم (7) يوم يوافونها لم يلبثوا في الدنيا { إِلا سَاعَةً مِنَ النَّهَارِ } كما قال تعالى: { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } [ النازعات : 46 ]، وقال تعالى: { يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا * يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا } [ طه : 102 -104 ]، وقال تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ * وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ } [ الروم : 55 ، 56 ].
وهذا كله دليل على استقصار الحياة الدنيا في الدار الآخرة كما قال: { قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ } [ المؤمنون : 112 ، 114 ].
وقوله: { يَتَعَارَفُونَ بَيْنَهُمْ } أي: يعرف الأبناء الآباء (8) والقرابات بعضهم لبعض، كما كانوا في
__________
(1) في ت: "ما".
(2) زيادة من ت، أ.
(3) في ت: "وأضل عن الإيمان به".
(4) في ت، أ: "حديث أبي ذر".
(5) في ت، أ: "رسول الله".
(6) صحيح مسلم برقم (2577).
(7) في ت، أ: "وكأنهم".
(8) في ت، أ: "الآباء الأبناء.

(4/271)

وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46) وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (47)

الدنيا، ولكن كل مشغول بنفسه { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [ المؤمنون : 101 ]، وقال تعالى: { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا * يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ * وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ * وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ * كَلا } [ المعارج : 10 ، 15 ].
وقوله: { قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ } كقوله تعالى: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } [ المرسلات : 15 ]. لأنهم خسروا أنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين. فهذه هي الخسارة العظيمة، ولا خسارة أعظم من خَسارة من فُرّق بينه وبين أحبته (1) يوم الحسرة والندامة.
{ وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46) وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ (47) }
يقول تعالى مخاطبا لرسوله صلى الله عليه وسلم: { وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ } أي: ننتقم (2) منهم في حياتك لتقرّ عينُك منهم، { أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ } أي: مصيرهم ومتقَلَبهم، والله شهيد على أفعالهم بعدك.
وقد قال الطبراني: حدثنا عبد الله بن أحمد، حدثنا عقبة بن مكرم، حدثنا أبو بكر الحنفي، حدثنا داود بن الجارود، عن أبي الطفيل (3) عن حذيفة بن أسيد، عن النبي صلى الله عليه وسلم قال: "عُرضت عليّ أمتي البارحة لدى هذه الحجرة، أولها وآخرها. فقال رجل: يا رسول الله، عرض عليك من خُلِق، فكيف من لم يخلق؟ فقال: "صُوِّروا لي في الطين، حتى إني لأعْرَفُ بالإنسان منهم من أحدكم بصاحبه". (4)
ورواه عن محمد بن عثمان بن أبي شيبة، عن عقبة بن مكرم، عن يونس بن بُكَيْر، عن زياد بن المنذر، عن أبي الطفيل، عن حذيفة بن أسيد، به نحوه. (5)
وقوله: { وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ } قال مجاهد: يعني يوم القيامة.
{ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ } كما قال تعالى: { وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ (6) وَهُمْ لا يُظْلَمُونَ } [ الزمر : 69 ]، فكل أمة تعرض على الله بحضرة رسولها، وكتابُ أعمالها من خير وشر موضوعٌ شاهد عليهم، وحفظتهم من الملائكة شهودٌ أيضا أمة بعد أمة. وهذه الأمة الشريفة وإن كانت آخر الأمم في الخلق، إلا أنها أول الأمم يوم القيامة يفصل بينهم، ويقضى لهم، كما جاء في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "نحن
__________
(1) في ت، أ: "أخيه".
(2) في ت: "ينتقم".
(3) في جميع النسخ: "أبي السليل" والتصويب من المعجم الكبير للطبراني.
(4) المعجم الكبير (3/181).
(5) المعجم الكبير (3/181) وقال الهيثمي في المجمع (10/69): "وفيه زياد بن المنذر وهو كذاب".
(6) في ت ، أ:"وهو خطأ".

(4/272)

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (49) قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50) أَثُمَّ إِذَا مَا وَقَعَ آَمَنْتُمْ بِهِ آَلْآَنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51) ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ (52)

الآخرون السابقون يوم القيامة، المقضى لهم قبل الخلائق" (1) فأمته إنما حازت قَصَب السبق لشرف رسولها، صلوات الله وسلامه عليه [دائمًا] (2) إلى يوم الدين.
{ وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (49) قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50) أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51) ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ (52) }
يقول تعالى مخبرًا عن كفر هؤلاء المشركين في استعجالهم العذَاب وسؤالهم عن وقته قبل التعين، مما لا فائدة فيه لهم (3) كما قال تعالى: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } [ الشورى : 18 ] أي: كائنة لا محالة وواقعة، وإن لم يعلموا وقتها عينا، ولهذا أرشَدَ رسوله صلى الله عليه وسلم إلى جوابهم فقال: { قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ } أي: لا أقول إلا ما علَّمني، ولا أقدر على شيء مما استأثر به إلا أن يُطلعني عليه، فأنا عبده ورسوله إليكم، وقد أخبرتكم بمجيء الساعة وأنها كائنة، ولم يطلعني على وقتها، [ولكن] (4) { لِكُلِّ أُمَّةٍ أَجَلٌ } أي: لكل قرن مدَّة من العمر مقدَّرة (5) فإذا انقضى أجلهم { فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } كما قال تعالى: { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } [ المنافقون : 11 ]، ثم أخبرهم أن عذاب الله سيأتيهم بغتة، فقال: { قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا } أي: ليلا أو نهارا، { مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِه } يعني: أنهم إذا جاءهم العذاب قالوا: { رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [ السجدة : 12 ]، وقال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ } [ غافر : 84 ، 85 ].
{ ثُمَّ قِيلَ (6) لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ } أي: يوم القيامة يقال لهم هذا، تبكيتا وتقريعًا، كقوله: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا * هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ * أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ * اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [ الطور : 13 -16 ].
__________
(1) هذا اللفظ في صحيح مسلم برقم (856) من حديث حذيفة رضي الله عنه، وروى البخاري أوله برقم (876) من حديث أبي هريرة رضي الله عنه.
(2) زيادة من ت، أ.
(3) في ت، أ: "لهم فيه".
(4) زيادة من ت، أ.
(5) في ت: "تقدر".
(6) في ت: "قل" .

(4/273)

وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53)

{ وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53) }

(4/274)


يونس - تفسير ابن كثير

وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (54) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (55) هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56) يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

{ وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ (54) }
يقول تعالى: ويستخبرونك { أَحَقٌّ هُوَ } أي: المعاد والقيامة من الأجداث بعد صيرورة الأجسام ترابا. { قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } أي: ليس صيرورتكم ترابا بمعجز الله عن إعادتكم كما بدأكم من العدم: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [ يس : 82 ]. (1)
وهذه الآية ليس لها نظير في القرآن إلا آيتان أخريان، يأمر الله تعالى رسوله أن يقسم به على من أنكر المعاد في سورة سبأ: { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } [ سبأ : 3 ]. وفي التغابن: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [ التغابن : 7 ].
ثم أخبر تعالى أنه إذا قامت القيامة يودّ الكافر لو افتدى من عذاب الله بملء الأرض ذهبا، { وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ } أي: بالحق، { وَهُمْ لا يُظْلَمُونَ } .
{ أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (55) هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56) }
يخبر تعالى أنه مالك السموات والأرض، وأنَّ وعده حقّ كائن لا محالة، وأنه يحيي ويميت وإليه مرجعهم، وأنه القادر على ذلك، العليم بما تفرّق من الأجسام وتمزّق في سائر أقطار الأرض والبحار والقفار [سبحانه وتعالى تقدست أسماؤه وجل ثناؤه] . (2)
{ يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58) }
يقول تعالى ممتنا على خلقه بما أنزل إليهم من القرآن العظيم على رسوله الكريم: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ } أي: زاجر عن الفواحش، { وَشِفَاءٌ لِمَا فِي الصُّدُورِ } أي: من الشُبَه والشكوك، وهو إزالة ما فيها من رجس ودَنَس، { وَهُدًى وَرَحْمَةً } أي: محصلٌ لها الهداية والرحمة من الله تعالى. وإنما ذلك للمؤمنين به والمصدقين الموقنين بما فيه، كما قال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [ الإسراء : 82 ]، وقال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [ فصلت : 44 ].
__________
(1) في ت: "إنما قوله" والصواب مل أثبتناه.
(2) زيادة من أ.

(4/274)

قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آَللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (60)

وقوله تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) أي: بهذا الذي جاءهم من الله من الهدى ودين الحق (2) فليفرحوا، فإنه أولى ما يفرحون به، { هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } أي: من حطام الدنيا وما فيها من الزهرة الفانية الذاهبة لا محالة، كما قال ابن أبي حاتم، في تفسير هذه الآية: "وذُكِر عن بَقيَّة (3) -يعني ابن الوليد -عن صفوان بن عمرو، سمعت أيفع بن عبد الكلاعي يقول: لما قُدم خراجُ العراق إلى عمر، رضي الله عنه، خرج عُمَرُ ومولى له فجعل عمر يعد الإبل، فإذا هي (4) أكثر من ذلك، فجعل عمر يقول: الحمد لله تعالى، ويقول مولاه: هذا والله من فضل الله ورحمته. فقال عمر: كذبت. ليس هذا، هو الذي يقول الله تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } وهذا مما يجمعون.
وقد (5) أسنده (6) الحافظ أبو القاسم الطبراني، فرواه عن أبي زُرْعَة الدمشقي، عن حَيوة بن شُرَيح، عن بقية، فذكره. (7)
{ قُلْ أَرَأَيْتُمْ مَا أَنزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ (60) }
قال ابن عباس، ومجاهد، والضحاك، وقتادة، وعبد الرحمن بن زيد بن أسلم: نزلت إنكارًا على المشركين فيما كانوا يحرمون ويحلون من البحائر والسوائب والوصايا، كقوله تعالى: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا } [ الأنعام : 136 ] الآيات.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي إسحاق، سمعت أبا الأحوص -وهو عوف بن [مالك بن] (8) نضلة -يحدث عن أبيه قال: أتيت رسول الله صلى الله عليه وسلم وأنا قَشْف الهيئة، فقال: "هل لك مال؟" قال: قلت: نعم. قال: "من أي المال؟" قال: قلت: من كل المال، من الإبل والرقيق والخيل والغنم. فقال (9) إذا آتاك مالا فَلْيُرَ عليك". وقال: "هل تنتج إبل قومك صحاحا آذانُها، فتعمَد إلى موسى فتقطع آذانها، فتقول: هذه بحر وتشقها، أو تشق جلودها
__________
(1) في ت: "وبرحمة".
(2) في أ: "الله".
(3) في ت: "ذكر عن نفسه".
(4) في أ: "هو".
(5) في ت: "وهذا".
(6) في أ: "أسند".
(7) أورده السيوطي في الدر المنثور (4/368) وعزاه لابن أبي حاتم والطبراني.
(8) زيادة من ت، أ، والمسند.
(9) في ت، أ: "والنعم قال".

(4/275)

وتقول: هذه صُرُم، وتحرمها (1) عليك وعلى أهلك؟" قال: نعم. قال: "فإن ما آتاك الله لك حل، وساعد الله أشد من ساعدك، وموسى الله أحد من موساك" وذكر تمام الحديث. (2)
ثم رواه عن سفيان بن عيينة، عن أبي الزعراء عمرو بن عمرو، عن عمه أبي الأحوص (3) وعن بَهْز بن أسد، عن حماد بن سلمة، عن عبد الملك بن عمير، عن أبي الأحوص، به (4) وهذا حديث جيد قوي الإسناد.
وقد أنكر [الله] (5) تعالى على من حَرّم ما أحل الله، أو أحل ما حرم بمجرد الآراء والأهواء، التي (6) لا مستند لها ولا دليل عليها. ثم توعدهم على ذلك يوم القيامة، فقال: { وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَة } أي: ما ظنهم أن يُصنَع بهم يوم مرجعهم إلينا يوم القيامة.
وقوله: { إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ } قال ابن جرير: في تركه معاجلتهم (7) بالعقوبة في الدنيا.
قلت: ويحتمل أن يكون المراد لذو فضل على الناس فيما أباح لهم مما خلقه من المنافع في الدنيا، ولم يحرم عليهم إلا ما هو ضار لهم في دنياهم أو دينهم.
{ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ } بل يحرمون ما أنعم الله [به] (8) عليهم، ويضيقون على أنفسهم، فيجعلون بعضا حلالا وبعضا حراما. وهذا قد وقع فيه المشركون فيما شرعوه لأنفسهم، وأهل الكتاب فيما ابتدعوه في دينهم. وقال ابن أبي حاتم في تفسير هذه الآية: حدثنا أبي، حدثنا أحمد بن أبي الحواري، حدثنا رباح، حدثنا عبد الله بن سليمان، حدثنا موسى بن الصباح في قول الله عز وجل: { إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ } قال: إذا كان يوم القيامة، يؤتى بأهل ولاية الله عز وجل، فيقومون بين يدي الله عز وجل ثلاثة أصناف قال: فيؤتى برجل من الصنف الأول فيقول: عبدي، لماذا عملت؟ فيقول: يا رب: خلقت الجنة وأشجارها وثمارها وأنهارها، وحورها ونعيمها، وما أعددت لأهل طاعتك فيها، فأسهرتُ ليلي وأظمأتُ نهاري شوقا إليها. قال: فيقول الله تعالى: عبدي، إنما عملت للجنة، هذه الجنة فادخلها، ومن فضلي عليك أن أعتقتك من النار، [ومن فضلي عليك أن أدخلك جنتي] (9) قال: فيدخل هو ومن معه الجنة.
قال: ثم يؤتى برجل من الصنف الثاني، قال: فيقول: عبدي، لماذا عملت؟ فيقول: يا رب، خلقت نارا وخلقت أغلالها وسعيرها وسمومها ويحمُومها، وما أعددت لأعدائك وأهل معصيتك فيها
__________
(1) في ت: "حرام ويحرمها".
(2) المسند (3/473).
(3) المسند (4/137).
(4) المسند (3/473).
(5) زيادة من ت، أ.
(6) في أ: "الذي".
(7) في ت: "معالجتهم".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.

(4/276)

وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ (61)

فأسهرت ليلي وأظمأت نهاري خوفا منها. فيقول: عبدي، إنما عملت ذلك خوفا من ناري، (1) فإني قد أعتقتك من النار، ومن فضلي عليك أن أدخلك جنتي. فيدخل هو ومن معه الجنة.
ثم يؤتى برجل من الصنف الثالث، فيقول: عبدي، لماذا عملت؟ فيقول: رب (2) حبًا لك، وشوقا إليك، وعزتك لقد أسهرت ليلي وأظمأت نهاري شوقا إليك وحبا لك، فيقول تبارك وتعالى: عبدي، إنما عملت حبا لي وشوقا إلي، فيتجلى له الرب جل جلاله، ويقول: ها أنا ذا، انظر إلي ثم يقول: من فضلي عليك أن أعتقك من النار، وأبيحك جنتي، وأزيرَك ملائكتي، وأسلم عليك بنفسي. فيدخل هو ومن معه الجنة.
{ وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ (61) }
يخبر تعالى نبيه، صلوات الله عليه وسلامه (3) أنه (4) يعلم جميع أحواله وأحوال أمته، وجميع الخلائق في كل ساعة وآن ولحظة، وأنه لا يعزُب عن علمه وبصره مثقالُ ذرة في حقارتها وصغرها في السموات ولا في الأرض، ولا أصغر منها ولا أكبر إلا في كتاب مبين، كقوله: { وَعِنْدَهُ مَفَاتِحُ (5) الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [ الأنعام : 59 ]، فأخبر تعالى أنه يعلم حركة الأشجار وغيرها من الجمادات وكذلك الدواب السارحة في قوله: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } [ الأنعام : 38 ]، وقال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [ هود : 6 ].
وإذا كان هذا علمه بحركات هذه الأشياء، فكيف بعلمه بحركات المكلفين المأمورين بالعبادة، كما قال تعالى: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ } [ الشعراء : 217 -219 ]؛ ؛ ولهذا قال تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } أي: إذ تأخذون في ذلك الشيء نحن مشاهدون لكم راءون سامعون، ولهذا قال، عليه السلام (6) لما سأله جبريل عن الإحسان [قال] (7) أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك". (8)
__________
(1) في ت، أ: "النار".
(2) في أ: "ربي".
(3) في ت: "صلوات الله وسلامه عليه".
(4) في ت: "بأنه".
(5) في ت: "مفاتح" .
(6) في أ: "صلى الله عليه وسلم".
(7) زيادة من ت، أ.
(8) رواه مسلم في صحيحه برقم (8) من حديث عمر بن الخطاب الطويل.

(4/277)


يونس - تفسير ابن كثير

أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64)

{ أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64) }

(4/277)

يخبر تعالى أن أولياءه هم الذين آمنوا وكانوا يتقون، كما فسرهم (1) ربهم، فكل من كان تقيا كان لله وليا: أنه { لا خَوْفٌ عَلَيْهِمْ } [أي] (2) فيما يستقبلون من أهوال القيامة، { وَلا هُمْ يَحْزَنُونَ } على ما وراءهم في الدنيا.
وقال عبد الله بن مسعود، وابن عباس، وغير واحد من السلف: أولياء الله الذين إذا رءوا ذُكِر الله.
وقد ورد هذا في حديث مرفوع كما قال البزار:
حدثنا علي بن حَرْب الرازي، حدثنا محمد بن سعيد بن سابق، حدثنا يعقوب بن عبد الله الأشعري -وهو القمي -عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس قال: قال رجل: يا رسول الله، مَنْ أولياء الله؟ قال: "الذين إذا رءُوا ذُكر الله". ثم قال البزار: وقد روي عن سعيد مرسلا. (3)
وقال ابن جرير: حدثنا أبو هشام الرِّفاعي، حدثنا ابن فضيل (4) حدثنا أبي، عن عمارة بن القعقاع، عن أبي زُرْعَة بن عمرو بن جرير البَجَلي، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن من عباد الله عبادا يغبطهم (5) الأنبياء والشهداء". قيل: من هم يا رسول الله؟ لعلنا نحبهم. قال: "هم قوم تحابوا (6) في الله من غير أموال ولا أنساب، وجوههم نور على منابر من نور، لا يخافون إذا خاف الناس، ولا يحزنون إذا حزن الناس". ثم قرأ: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } (7)
ثم رواه أيضا أبو داود، من حديث جرير، عن عمارة بن القعقاع، عن أبي زرعة بن عمرو بن جرير، عن عمر بن الخطاب، رضي الله عنه، عن النبي صلى الله عليه وسلم، بمثله. (8)
وهذا أيضا إسناد جيد، إلا أنه منقطع بين أبي زرعة وعمر بن الخطاب، والله أعلم.
__________
(1) في ت، أ: "فسر بهم".
(2) زيادة من ت.
(3) مسند البزار برقم (3626) "كشف الأستار". والمرسل رواه الطبري في تفسيره (15/119) من طريق أشعث بن إسحاق، عن جعفر بن أبي المغيرة عن سعيد بن جبير مرسلا.
(4) في جميع النسخ "أبو فضيل"، وكذا وقع في مخطوطة الطبري وصوبه المعلق.
(5) في ت: "يعطيهم".
(6) في أ: "تحابون".
(7) تفسير الطبري (15/20) ورواه النسائي في السنن الكبرى برقم (11236) عن واصل بن عبد الأعلى عن محمد بن فضيل عن أبيه وعمارة بن القعقاع - هكذا مقرونا - كلاهما عن أبي زرعة عن أبي هريرة به نحوه، ورواه ابن حبان في صحيحه برقم (2508) من طريق عبد الرحمن بن صالح عن ابن فضيل عن عمارة بن القعقاع عن أبي زرعة به.
(8) تفسير الطبري (15/121) وسنن أبي داود برقم (3527).

(4/278)

وفي حديث الإمام أحمد، عن أبي النضر، عن عبد الحميد بن بَهْرَام، عن شَهْر بن حَوْشَب، عن عبد الرحمن بن غَنْم، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "يأتي من أفناء الناس ونوازع القبائل قوم لم تتصل (1) بينهم أرحام متقاربة، تحابوا في الله، وتصافوا في الله، يضع الله لهم يوم القيامة منابر من نور، فيجلسهم عليها، يفزع الناس ولا يفزعون، وهم أولياء الله، الذين لا خوف عليهم ولا هم يحزنون". والحديث متطول. (2) (3)
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن الأعمش، عن ذَكْوَان أبي صالح، عن رجل، عن أبي الدرداء، رضي الله عنه، عن النبي صلى الله عليه وسلم في قوله: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } قال: "الرؤيا الصالحة يراها المسلم، أو تُرى له". (4)
وقال ابن جرير: حدثني أبو السائب، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن عطاء بن يسار، عن رجل من أهل مصر، عن أبي الدرداء في قوله: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } قال: سأل رجل أبا الدرداء (5) عن هذه الآية، فقال: لقد سألت عن شيء ما سمعتُ [أحدًا] (6) سأل عنه بعد رجل سأل عنه رسولَ الله، فقال: "هي الرؤيا الصالحة يراها الرجل المسلم، أو تُرَى له، بشراه في الحياة الدنيا، وبشراه في الآخرة [الجنة]. (7)
ثم رواه ابن جرير من حديث سفيان، عن ابن المنْكَدِر، عن عَطَاء بن يَسَار، عن رجل من أهل مصر، أنه سأل أبا الدرداء عن هذه الآية، فذكر نحو ما تقدم. (8)
وقال ابن جرير: حدثني المثنى: حدثنا الحجاج بن مِنْهَال، حدثنا حماد بن زيد، عن عاصم بن بَهْدَلَة، عن أبي صالح قال: سمعت أبا الدرداء، وسئل عن: { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى } فذكر نحوه سواء. (9)
وقال الإمام أحمد: حدثنا عفان، حدثنا أبان، حدثنا يحيى، عن أبي سلمة، عن عبادة بن الصامت؛ أنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أرأيت قول الله تعالى: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } ؟ فقال: "لقد سألتني عن شيء ما سألني عنه أحد من أمتي -أو: أحد قبلك" قال: "تلك الرؤيا الصالحة، يراها الرجل الصالح أو تُرَى له" .
وكذا رواه أبو داود الطيالسي، عن عمران القَطَّان، عن يحيى بن أبي كثير، به (10) ورواه
__________
(1) في ت: "يتصل".
(2) في ت، أ: "يطول".
(3) المسند (5/343).
(4) المسند (6/445).
(5) في أ: "سأل رجل من أهل مصر أبا الدرداء".
(6) زيادة من ت، أ، والطبري.
(7) زيادة من ت، أ، والطبري.
(8) تفسير الطبري (15/128) ورواه الترمذي في السنن برقم (3106) من طريق سفيان عن محمد بن المنكدر به نحوه.
(9) تفسير الطبري (15/136) ورواه الترمذي في السنن برقم (3106) من طريق أحمد بن عبدة عن حماد بن زيد به.
(10) مسند الإمام أحمد (5/315) وهو في مسند الطيالسي برقم (583) عن حرب بن شداد، عن يحيى بن أبي كثير، عن أبي سلمة قال: نبئت أن عبادة بن الصامت فذكره، وهو منقطع قال ابن حجر: "رجاله ثقات إلا أنه معلول، فإن أبا سلمة لم يسمع من عبادة".

(4/279)

الأوزاعي، عن يحيى بن أبي كثير، فذكره. ورواه علي بن المبارك، عن يحيى، عن أبي سلمة قال: نُبّئنا عن عبادة بن الصامت، سأل رسول الله صلى الله عليه وسلم عن هذه الآية، فذكره.
وقال ابن جرير: حدثني أبو حميد الحِمْصيّ، حدثنا يحيى بن سعيد، حدثنا عمر بن عمرو بن عبد الأحْمُوسي، عن حميد بن عبد الله المزني قال: أتى رجل عبادة بن الصامت فقال: آية في كتاب الله أسألك عنها، قول الله تعالى: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا } ؟ فقال عبادة: ما سألني عنها أحد قبلك، سألت عنها نبي الله فقال مثل ذلك: "ما سألني عنها أحد قبلك، الرؤيا الصالحة، يراها العبد المؤمن في المنام أو تُرَى له". (1)
ثم رواه من حديث موسى بن عبيدة، عن أيوب بن خالد بن صَفْوان، عن عبادة بن الصامت؛ أنه قال لرسول الله صلى الله عليه وسلم: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } فقد عرفنا بشرى الآخرة الجنة، فما بشرى الدنيا؟ قال: "الرؤيا الصالحة يراها العبد أو تُرَى له، وهي جزء من أربعة وأربعين جزءا أو سبعين جزءا من النبوة". (2)
وقال [الإمام] (3) أحمد أيضا: حدثنا بَهْز، حدثنا حماد، حدثنا أبو عمران، عن عبد الله بن الصامت، عن أبي ذر؛ أنه قال: يا رسول الله، الرجل يعمل العمل فيحمده (4) الناس عليه، ويثنون عليه به، فقال رسول الله صلى الله عليه وسلم: "تلك عاجل بشرى المؤمن". رواه مسلم. (5)
وقال أحمد أيضا: حدثنا حسن -يعني الأشيب -حدثنا ابن لَهِيعة، حدثنا دَرَّاج، عن عبد الرحمن بن جُبَيْر، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم أنه قال: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } قال: "الرؤيا الصالحة يبشرها المؤمن، هي جزء من تسعة وأربعين جزءا من النبوة، فمن رأى [ذلك] (6) فليخبر بها، ومن رأى سوى ذلك فإنما هو من الشيطان ليَحْزُنه، فلينفث (7) عن يساره ثلاثا، وليكبر (8) ولا يخبر بها أحدا" (9) لم يخرجوه.
وقال ابن جرير: حدثني يونس، أنبأنا ابن وَهْب، حدثني عمرو بن الحارث، أن دَرَّاجا أبا السمح حدثه عن عبد الرحمن بن جُبَيْر، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم أنه قال: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا } الرؤيا الصالحة يبشَّرها المؤمن، جزء من ستة وأربعين جزءا من النبوة". (10)
وقال أيضا ابن جرير: حدثني محمد بن أبي حاتم المؤدَّب، حدثنا عمار بن محمد، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } قال: "هي
__________
(1) تفسير الطبري (15/129).
(2) تفسير الطبري (15/132).
(3) زيادة من أ.
(4) في ت، أ: "ويحمده".
(5) المسند (5/156) وصحيح مسلم برقم (2642).
(6) زيادة من أ، والمسند، وفي ت: "تلك".
(7) في ت: "فليتفت".
(8) في ت، أ: "وليسكت".
(9) المسند (2/219) وابن لهيعة ودراج ضعيفان.
(10) تفسير الطبري (15/139).

(4/280)

في الدنيا الرؤيا الصالحة، يراها العبد أو تُرَى له، وهي في الآخرة الجنة". (1)
ثم رواه عن أبي كُرَيْب، عن أبي بكر بن عَيَّاش، عن أبي حصين، عن أبي صالح، عن أبي هريرة أنه قال: الرؤيا الحسنة بشرى من الله، وهي من المبشّرات. (2)
هكذا رواه من هذه الطريق موقوفا.
وقال أيضا: حدثنا أبو كُرَيْب، حدثنا أبو بكر، حدثنا هشام، عن ابن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الرؤيا الحسنة هي البشرى، يراها المسلم أو تُرَى له". (3)
وقال ابن جرير: حدثني أحمد بن حماد الدُّولابي، حدثنا سفيان، عن عبيد الله بن أبي يزيد، عن أبيه، عن سِبَاع بن ثابت، عن أم كُرْز الكعبية: سمعت رسول الله صلى الله عليه وسلم يقول: "ذهبت النبوة، وبقيت المبشرات". (4)
وهكذا روي عن ابن مسعود، وأبي هريرة، وابن عباس، ومجاهد، وعُرْوَة بن الزبير، ويحيى بن أبي كثير، وإبراهيم النَّخَعي، وعطاء بن أبي رباح: أنهم فسروا ذلك بالرؤيا الصالحة.
وقيل: المراد بذلك (5) بشرى الملائكة للمؤمن عند احتضاره بالجنة والمغفرة كما في قوله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ } [ فصلت : 30 -32 ] .
وفي حديث البراء: "أن المؤمن إذا حضره الموت، جاءه ملائكة بيض الوجوه، بيض الثياب، فقالوا: اخرجي أيتها الروح الطيبة إلى روح وريحان، ورب غير غضبان. فتخرج من فمه، كما تسيل القطرة من فم السقاء".
وأما بشراهم في الآخرة، فكما قال تعالى: { لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } [ الأنبياء : 103 ]. وقال تعالى: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [ الحديد : 12 ]. (6)
وقوله: { لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ } أي: هذا الوعد لا يبدل ولا يخلف ولا يغير، بل هو مقرر مثبت كائن لا محالة: { ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
__________
(1) تفسير الطبري (15/131).
(2) تفسير الطبري (15/130).
(3) تفسير الطبري (15/130).
(4) تفسير الطبري (15/133) ورواه ابن ماجه في السنن برقم (3896) من طريق هارون الحمال عن سفيان به، وقال البوصيري في الزوائد (3/212): "هذا إسناد صحيح رجاله ثقات" وأبو زيد لم يوثقه سوى ابن حبان، ولم يرو عنه سوى ابنه.
(5) في ت، أ: "المراد من ذلك".
(6) في ت: "وذلك الفوز العظيم".
(7) في ت: "وذلك" وهو خطأ.

(4/281)

وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ (65) أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (66) هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67) قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (68) قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (69) مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70)

{ وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ (65) أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ (66) هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67) }
يقول تعالى لرسوله صلى الله عليه وسلم: { وَلا يَحْزُنْكَ } قولُ هؤلاء المشركين، واستعن بالله عليهم، وتوكل عليه؛ فإن العزة لله جميعا، أي: جميعها له ولرسوله وللمؤمنين، { هُوَ السَّمِيعُ الْعَلِيمُ } أي: السميع لأقوال عباده العليم بأحوالهم. (1)
ثم أخبر تعالى أن له ملك السموات والأرض، وأن المشركين يعبدون الأصنام، وهي لا تملك شيئا، لا (2) ضرًا ولا نفعا، ولا دليل لهم على عبادتها، بل إنما يتبعون في ذلك ظنونهم وتخرصهم وكذبهم وإفكهم.
ثم أخبر أنه الذي جعل لعباده الليل ليسكنوا فيه، أي: يستريحون فيه من نَصَبهم وكلالهم وحَرَكاتهم، { وَالنَّهَارَ مُبْصِرًا } أي: مضيئا لمعاشهم وسعيهم، وأسفارهم ومصالحهم، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } أي: يسمعون هذه الحجج والأدلة، فيعتبرون (3) بها، ويستدلون على عظمة خالقها، ومقدرها ومسيرها.
{ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ (4) عَلَى اللَّهِ مَا لا تَعْلَمُونَ (68) قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (69) مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70) }
يقول تعالى منكرًا على من ادعى أن له ولدًا: { سُبْحَانَهُ هُوَ الْغَنِيُّ } أي: تقدس عن ذلك، هو الغني عن كل ما سواه، وكل شيء فقير إليه، { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } أي: فكيف يكون له ولد مما خلق، وكل شيء مملوك له، عبد له؟! { إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا } أي: ليس عندكم دليل على ما تقولونه من الكذب والبهتان! { أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } إنكار ووعيد أكيد، وتهديد شديد، كما قال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [ مريم : 88 -95 ].
__________
(1) في ت، أ: "عليم بهم".
(2) في ت، أ: "ولا".
(3) في ت: "ويعتبرون".
(4) في ت: "أيقولون" .

(4/282)

ثم توعد تعالى الكاذبين عليه المفترين، ممن زعم أنه له ولدا، بأنهم لا يفلحون في الدنيا ولا في الآخرة، فأما في الدنيا فإنهم إذا استدرجهم وأملى لهم متعهم قليلا ثم يضطرهم إلى عذاب غليظ، كما قال ها هنا: { مَتَاعٌ فِي الدُّنْيَا } أي: مدة قريبة، { ثُمَّ إِلَيْنَا مَرْجِعُهُمْ } أي: يوم القيامة، { ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ } أي: الموجع المؤلم { بِمَا كَانُوا يَكْفُرُونَ } أي: بسبب كفرهم وافترائهم وكذبهم على الله، فيما ادعوه من الإفك والزور.

(4/283)


يونس - تفسير ابن كثير

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآَيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ (71) فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (72) فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73)

{ وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ (71) فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (72) فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) }
يقول تعالى لنبيه، صلوات الله وسلامه عليه: { وَاتْلُ عَلَيْهِمْ } أي: أخبرهم واقصص عليهم، أي: على كفار مكة الذين يكذبونك ويخالفونك { نَبَأَ نُوحٍ } أي: خبره مع قومه الذين كذبوه، كيف أهلكهم الله ودَمّرهم بالغرق أجمعين عن آخرهم، ليحذر هؤلاء أن يصيبهم من الهلاك والدمار ما أصاب أولئك. { إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ } أي: عَظُم عليكم، { مَقَامِي } أي فيكم بين أظهركم، { وَتَذْكِيرِي } إياكم { بِآيَاتِ اللَّهِ } أي: بحججه وبراهينه، { فَعَلَى اللَّهِ تَوَكَّلْتُ } أي: فإني لا أبالي ولا أكف عنكم (1) سواء عظم عليكم أو لا! { فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ } أي: فاجتمعوا أنتم وشركاؤكم الذين تدعون من دون الله، من صَنَم ووثن، { ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً } أي: ولا تجعلوا أمركم عليكم ملتبسا، بل افصلوا حالكم معي، فإن كنتم تزعمون أنكم محقون، فاقضوا إلي ولا تنظرون، أي: ولا تؤخروني ساعة واحدة، أي: مهما قدرتم فافعلوا، فإني لا أباليكم (2) ولا أخاف منكم، لأنكم لستم على شيء، كما قال هود لقومه: { إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [ هود : 54 -56 ].
{ فَإِنْ تَوَلَّيْتُمْ } أي: كذبتم وأدبرتم عن الطاعة، { فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ } أي: لم أطلب منكم على نصحي إياكم شيئا، { إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } أي: وأنا ممتثل ما أمرت به
__________
(1) في ت، أ: "ولا أفكر عنكم".
(2) في ت، أ: "أبالكم".

(4/283)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74)

من الإسلام لله عز وجل، والإسلام هو دين [جميع] (1) الأنبياء من أولهم إلى آخرهم، وإن تنوعت شرائعهم وتعددت مناهلهم، كما قال تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } [ المائدة : 48 ]. قال ابن عباس: سبيلا وسنة. فهذا نوح يقول: { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } [ النمل : 91 ]، وقال تعالى عن إبراهيم الخليل: { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } [ البقرة : 131 ، 132 ]، وقال يوسف: { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } [ يوسف : 101 ]. وَقَالَ مُوسَى { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } [ يونس : 84 ]. وقالت (2) السحرة: { رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ } [ الأعراف : 126 ]. وقالت بلْقيس: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } [ النمل : 44 ]. وقال [الله] (3) تعالى: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا } [ المائدة : 44 ]، وقال تعالى: { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ } [ المائدة : 111 ] وقال خاتم الرسل وسيد البشر: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } [ الأنعام : 162 ، 163 ] أي: من هذه الأمة؛ ولهذا قال في الحديث الثابت عنه: "نحن معاشر الأنبياء أولاد عَلات، ديننا واحد" (4) أي: وهو عبادة الله وحده لا شريك له، وإن تنوعت شرائعنا، وذلك معنى قوله: "أولاد علات" ، وهم: الإخوة من أمهات شتى والأب واحد.
وقوله تعالى: { فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ } (5) أي: على دينه { فِي الْفُلْكِ } وهي: السفينة، { وَجَعَلْنَاهُمْ خَلائِفَ } أي: في الأرض، { وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ } أي: يا محمد كيف أنجينا المؤمنين، وأهلكنا المكذبين.
{ ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74) }
يقول تعالى: ثم بعثنا من بعد نوح رسلا إلى قومهم، فجاءوهم بالبينات، أي: بالحجج والأدلة والبراهين على صدق ما جاءوهم به، { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ } أي: فما كانت الأمم لتؤمن بما جاءتهم به رسلهم، بسبب تكذيبهم إياهم أول ما أرسلوا إليهم، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } [ الأنعام : 110 ].
وقوله: { كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ } أي: كما طبع الله على قلوب هؤلاء، فما آمنوا
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "وقال".
(3) زيادة من ت، أ.
(4) رواه البخاري في صحيحه برقم (3443) من حديث أبي هريرة رضي الله عنه.
(5) في ت، أ: "والذين"

(4/284)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآَيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (75) فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76) قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ (77) قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آَبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78)

بسبب تكذيبهم المتقدم، هكذا يطبع الله على قلوب من أشبههم ممن بعدهم، ويختم على قلوبهم، فلا يؤمنوا حتى يروا العذاب الأليم.
والمراد: أن الله تعالى أهلك الأمم المكذبة للرسل، وأنجى (1) من آمن بهم، وذلك من بعد نوح، عليه السلام، فإن الناس كانوا من قبله من (2) زمان آدم عليه السلام على الإسلام، إلى أن أحدث الناس عبادة الأصنام، فبعث الله إليهم نوحا، عليه السلام؛ ولهذا يقول له المؤمنون يوم القيامة: أنت أول رسول بعثه الله إلى أهل الأرض.
وقال ابن عباس: كان بين آدم ونوح عشرة قرون، كلهم على الإسلام.
وقال الله تعالى: { وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا } [ الإسراء : 17 ]، وفي هذا إنذار عظيم لمشركي العرب الذين كذبوا بسيد الرسل وخاتم الأنبياء والمرسلين، فإنه إذا كان قد أصاب من كذب بتلك الرسل ما ذكره الله تعالى من العقاب والنَّكَال، فماذا (3) ظن هؤلاء وقد ارتكبوا أكبر من أولئك؟
{ ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (75) فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76) قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ (77) قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78) }
يقول تعالى: { ثُمَّ بَعَثْنَا } من بعد تلك الرسل { مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ } أي: قومه. (4) { بِآيَاتِنَا } أي: حجَجنا وبراهيننا، { فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ } أي: استكبروا عن اتباع الحق والانقياد له، { فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ } كأنهم -قبَّحهم الله -أقسموا على ذلك، وهم يعلمون أن ما قالوه كذب وبهتان، كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [ النمل : 14].
{ قَاَلَ } لهم { مُوسَى } منكرا عليهم: { أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا } أي: تثنينا { عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا } أي: الدّين الذي كانوا عليه، { وَتَكُونَ لَكُمَا } أي: لك ولهارون { الْكِبْرِيَاء } أي: العظمة والرياسة { فِي الأرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ } .
وكثيرًا ما يذكر الله تعالى قصة موسى، عليه السلام، مع فرعون في كتابه العزيز؛ لأنها من أعجب القصص، فإن فرعون حَذر من موسى كل (5) الحذر، فسخره القدر أن رَبَّى هذا الذي يُحذَّر
__________
(1) في ت، أ: "ونجى".
(2) في ت، أ: "إلى".
(3) في ت، أ: "فما".
(4) في ت، أ: "أي إلى قومه".
(5) في أ: "من".

(4/285)

منه على فراشه ومائدته بمنزلة الولد، ثم ترعرع وعقد الله له سببا أخرجه من بين أظهرهم، ورزقه النبوة والرسالة والتكليم، وبعثه إليه ليدعوه إلى الله تعالى ليعبده (1) ويرجع إليه، هذا ما كان عليه فرعون من عظمة المملكة والسلطان، فجاءه برسالة الله، وليس له وزير سوى أخيه هارون عليه (2) السلام، فتمرد فرعون واستكبر وأخذته الحمية، والنفس الخبيثة الأبية، وقوى رأسه وتولّى بركنه، وادعى ما ليس له، وتجهرم على الله، وعتا وبغى وأهان حزب الإيمان من بني إسرائيل، والله تعالى يحفظ رسوله موسى وأخاه هارون، ويحوطهما، بعنايته، ويحرسهما بعينه التي لا تنام، ولم تزل (3) المحاجة والمجادلة والآيات تقوم على يدي موسى شيئا (4) بعد شيء، ومرة (5) بعد مرة، مما يبهر العقول ويدهش الألباب، مما لا يقوم له شيء، ولا يأتي به إلا من هو مؤيد من الله، وما تأتيهم من آية إلا هي أكبر من أختها، وصمم فرعون وَمَلَؤه -قبحهم الله -على التكذيب بذلك كله، والجحد والعناد والمكابرة، حتى أحل الله بهم بأسه الذي لا يُرَد، وأغرقهم في صبيحة (6) واحدة أجمعين، { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [ الأنعام : 45 ].
__________
(1) في ت، أ: "فيعبده".
(2) في ت، أ: "عليهما".
(3) في ت: "ولم يزل".
(4) في ت: "شيء".
(5) في ت: "وكره".
(6) في ت: "صيحة".

(4/286)


يونس - تفسير ابن كثير

وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79) فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80) فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81) وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82)

{ وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79) فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80) فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81) وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82) }
ذكر تعالى (1) قصة السحرة مع موسى، عليه السلام، في سورة الأعراف، وقد تقدم الكلام عليها هناك. وفي هذه السورة، وفي سورة طه، وفي الشعراء؛ وذلك أن فرعون -لعنه الله -أراد أن يَتَهَرَّج على الناس، ويعارض ما جاء به موسى، عليه السلام، من الحق المبين، بزخارف (2) السحرة والمشعبذين، فانعكَس عليه النظام، ولم يحصل له ذلك المرام، وظهرت (3) البراهين الإلهية في ذلك المحفل العام، و { فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } [ الشعراء : 46 -48 ] فظن فرعون أن (4) يستنصر بالسحَّار، على رسول عالم الأسرار، فخاب وخسر الجنة، واستوجب النار.
{ وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (5) ؛ وإنما قال لهم ذلك لأنهم اصطفوا -وقد وعدوا من فرعون بالتقريب والعطاء الجزيل -{ قَالُوا يَامُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا } [ طه : 65 ، 66 ]، فأراد موسى أن تكون البَدَاءة منهم، ليرى الناس ما صنعوا، ثم يأتي بالحق بعده فيدمغ باطلهم؛ ولهذا لما { أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } [ الأعراف : 116 ]،
__________
(1) في ت: "ذكر الله سبحانه"
(2) في أ: "من خوارق".
(3) في ت: "وأظهرت".
(4) في ت: "أنه".
(5) في ت: "سحار".

(4/286)

فَمَا آَمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ (83)

{ فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [ طه : 67 ، 69 ]، فعند ذلك قال موسى لما ألقوا: { مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } .
وقال ابن أبي حاتم: حدثنا محمد بن عمار بن الحارث، حدثنا عبد الرحمن -يعني الدَّشْتَكِيّ -أخبرنا أبو جعفر الرازي، عن لَيْث -وهو ابن أبي سليم -قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تعالى، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي من سورة يونس: { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } والآية الأخرى: { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } [ الأعراف : 118 -122 ]، وقوله { إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [ طه : 69 ].
{ فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ (83) }
يخبر تعالى أنه لم يؤمن بموسى، عليه السلام، مع ما جاء به من الآيات (1) البينات والحجج القاطعات والبراهين الساطعات، إلا قليل من قوم فرعون، من الذرية -وهم الشباب (2) -على وجل وخوف منه ومن مَلَئه، أن يردوهم إلى ما كانوا عليه من الكفر؛ لأن فرعون كان جبارا عنيدا مسرفا في التمرد والعتوّ، وكانت (3) له سَطْوة ومَهابة، تخاف رعيته منه خوفا شديدا.
قال العوفي: عن ابن عباس: { فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ } قال: فإن الذرية التي آمنت لموسى، من أناس غير بني إسرائيل، من قوم فرعون يسير، منهم: امرأة فرعون، ومؤمن آل فرعون، وخازن فرعون، وامرأة خازنه.
وروى علي بن أبي طلحة، عن ابن عباس في قوله: { فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ } يقول: بني إسرائيل.
وعن ابن عباس، والضحاك، وقتادة(الذرية) : القليل.
وقال مجاهد في قوله: { إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ } يقول: بني إسرائيل. قال: هم أولاد الذين أرسل إليهم موسى، من طول الزمان، ومات آباؤهم.
واختار ابن جرير قول مجاهد في الذرية: أنها من بني إسرائيل لا من قوم فرعون، لعود الضمير على أقرب المذكورين.
__________
(1) في ت: "الإيمان".
(2) في ت: "الشاب".
(3) في ت: "فكانت".

(4/287)

وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84) فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85) وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ (86)

وفي هذا نظر؛ لأنه أراد بالذرية الأحداث والشباب (1) وأنهم من بني إسرائيل، فالمعروف أن بني إسرائيل كلهم آمنوا بموسى، عليه السلام، واستبشروا به، وقد كانوا يعرفون نعته وصفته والبشارة به من كتبهم المتقدمة، وأن الله تعالى سينقذهم به من أسر فرعون ويظهرهم عليه؛ ولهذا لما بلغ هذا فرعون حَذَر كل الحذر فلم يُجْد عنه شيئا. ولما جاء موسى آذاهم فرعون (2) أشد الأذى، و { قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } [ الأعراف : 129]. وإذا تقرر هذا فكيف يكون المراد إلا ذرية من قوم موسى، وهم بنو إسرائيل؟.
{ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ } أي: وأشراف قومهم أن يفتنهم، ولم يكن في بني إسرائيل من يخاف منه أن يَفتِنَ عن الإيمان سوى قارون، فإنه كان من قوم موسى، فبغى عليهم؛ لكنه كان طاويا (3) إلى فرعون، متصلا به، متعلقا بحباله (4) ومن قال: إن الضمير في قوله: { وَمَلَئِهِمْ } عائد إلى فرعون، وعظم الملك (5) من أجل اتباعه أو بحذف "آل" فرعون، وإقامة المضاف إليه مقامه -فقد أبعد، وإن كان ابن جرير قد حكاهما عن بعض النحاة. ومما يدل على أنه لم يكن في بني إسرائيل إلا مؤمن قوله تعالى:
{ وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84) فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85) وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ (86) }
يقول تعالى مخبرا عن موسى أنه قال لبني إسرائيل: { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } أي: فإن الله كاف من توكل عليه، { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [ الزمر : 36 ]، { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [ الطلاق : 3 ].
وكثيرا ما يقرن الله بين العبادة والتوكل، كما في قوله تعالى: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [ هود : 123 ]، { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } [ الملك : 29 ]، { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [ المزمل : 9 ]، وأمر الله تعالى المؤمنين أن يقولوا في كل صلواتهم (6) مرات متعددة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [ الفاتحة : 5 ].
وقد امتثل بنو إسرائيل ذلك، فقالوا: { عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ } أي: لا تظفرهم بنا، وتسلطهم (7) علينا، فيظنوا أنهم إنما سلطوا لأنهم على الحق ونحن على الباطل،
__________
(1) في ت، "والشاب".
(2) في ت: "لفرعون".
(3) في ت: "طاويا".
(4) في ت: "بحاله".
(5) في ت: "للملك".
(6) في ت: "صلاتهم".
(7) في ت: "أي يظفركم ويسلطهم".

(4/288)

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآَ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)

فيفتنوا (1) بذلك. هكذا روي عن أبي مِجْلَز، وأبي الضُّحى.
وقال ابن أبي نَجِيح وغيره واحد، عن مجاهد: لا تعذبنا بأيدي قوم فرعون، ولا بعذاب من عندك، فيقول قوم فرعون: لو كانوا على حق ما عذبوا، ولا سُلِّطنا عليهم، فيفتنوا (2) بنا.
وقال عبد الرزاق: أنبأنا ابن عُيَيْنَةَ، عن ابن نَجِيح، عن مجاهد: { رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ } [أي] (3) لا تسلطهم علينا، فيفتنونا.
{ وَنَجِّنَا بِرَحْمَتِكَ } أي: خلصنا برحمة منك وإحسان، { مِنَ الْقَوْمِ الْكَافِرِينَ } أي: الذين كفروا الحق وستروه، ونحن قد آمنا بك وتوكلنا علي.
{ وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87) }
يذكر تعالى سبب إنجائه بني إسرائيل من فرعون وقومه، وكيفية خلاصهم منهم (4) وذلك أن الله تعالى أمر موسى وأخاه هارون، عليهما السلام { أَنْ تَبَوَّءَا } أي: يتخذا لقومهما بمصر بيوتا.
واختلف المفسرون في معنى قوله تعالى: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } (5) فقال الثوري وغيره، عن خُصَيْف، عن عِكْرِمة، عن ابن عباس: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } قال: أمرُوا أن يتخذوها مساجد.
وقال الثوري أيضا، عن ابن منصور، عن إبراهيم: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } قال: كانوا خائفين، فأمروا أن يصلوا في بيوتهم.
وكذا قال مجاهد، وأبو مالك، والربيع بن أنس، والضحاك، وعبد الرحمن بن زيد بن أسلم، وأبوه زيد بن أسلم: وكأن هذا -والله أعلم -لما اشتد بهم البلاء من قبَل فرعون وقومه، وضيقوا عليهم، أمروا بكثرة الصلاة، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة: 156]. وفي الحديث: كان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى. أخرجه أبو داود. (6) ولهذا (7) قال تعالى في هذه الآية: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرِ الْمُؤْمِنِينَ } أي: بالثواب والنصر القريب.
وقال العوفي، عن ابن عباس، في تفسير هذه الآية قال: قالت بنو إسرائيل لموسى، عليه السلام: لا نستطيع أن نظهر صلاتنا مع الفراعنة، فأذن الله تعالى لهم أن يصلوا في بيوتهم، وأمروا أن يجعلوا بيوتهم قبل القبلة. وقال مجاهد: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } قال: لما خاف بنو إسرائيل من
__________
(1) في ت، أ: "فيفتتنوا".
(2) في ت، أ: "فيفتتنوا".
(3) زيادة من ت، أ.
(4) في أ: "منه".
(5) في ت: "وجعلوا".
(6) سنن أبي داود برقم (1319) من حديث حذيفة، رضي الله عنه.
(7) في ت، أ: "وكذا".

(4/289)

وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آَتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (88)

فرعون أن يقتلوا (1) في الكنائس الجامعة، أمروا أن يجعلوا بيوتهم مساجد مستقبلة الكعبة، يصلون فيها سرًا. وكذا قال قتادة، والضحاك.
وقال سعيد بن جبير: { وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } أي: يقابل بعضها بعضا.
{ وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ (88) }
__________
(1) في ت: "أن يصلوا".

(4/290)


يونس - تفسير ابن كثير

قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ (89)

{ قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ (89) }
هذا إخبار من الله تعالى عما دعا به موسى، عليه السلام، على فرعون وَمَلَئه، لما أبوا قبول الحق واستمروا على ضلالهم وكفرهم معاندين جاحدين، ظلما وعلوا وتكبرًا وعتوا، قال: { رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً } أي: من أثاث الدنيا ومتاعها، { وأموالا } أي: جزيلة كثيرة، { فِي } هذه { الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيَضِلُّوا عَنْ سَبِيلِكَ } -بفتح الياء -أي: أعطيتهم ذلك وأنت تعلم أنهم لا يؤمنون بما أرسلتني به إليهم استدراجا منك لهم، كما قال تعالى: { لِنَفْتِنَهُمْ فِيهِ }
وقرأ آخرون: { لِيُضِلُّوا } بضم الياء، أي: ليفتتن بما أعطيتهم من شئت من خلقك، ليظن من أغويته أنك إنما أعطيت هؤلاء هذا لحبك إياهم (1) واعتنائك بهم.
{ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ } قال ابن عباس، ومجاهد: أي: أهلكها. وقال الضحاك، وأبو العالية، والربيع بن أنس: جعلها الله حجارة منقوشة كهيئة ما كانت.
وقال قتادة: بلغنا أن زروعهم تحولت حجارة.
وقال محمد بن كعب القُرَظي: اجعل (2) سُكَّرهم حجارة.
وقال ابن أبي حاتم: حدثنا إسماعيل بن أبي الحارث، حدثنا يحيى بن أبي بُكَيْر، عن أبي مَعْشَر، حدثني محمد بن قيس: أن محمد بن كعب قرأ سورة يونس على عمر بن عبد العزيز: { وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ } إلى قوله: { اطْمِسْ عَلَى أَمْوَالِهِمْ } إلى آخرها [فقال له: عمر يا أبا حمزة (3) أي شيء الطمس؟ قال: عادت أموالهم كلها حجارة] (4) فقال عمر بن عبد العزيز لغلام له: ائتني بكيس. [فجاءه بكيس] (5) فإذا فيه حمص وبيض، قد قطع حول حجارة.
وقوله: { وَاشْدُدْ عَلَى قُلُوبِهِمْ } قال ابن عباس: أي اطبع عليها، { فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ }
وهذه الدعوة كانت من موسى، عليه السلام، غضبًا لله ولدينه على فرعون وملئه، الذين تبين له
__________
(1) في ت، أ: "لهم".
(2) في ت: "جعل".
(3) في ت: "يا أبا جمرة".
(4) زيادة من ت، أ.
(5) زيادة من ت، أ.

(4/290)

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آَمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آَمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ (90) آَلْآَنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ (91) فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آَيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آَيَاتِنَا لَغَافِلُونَ (92)

أنه لا خير فيهم، ولا يجيء منهم شيء كما دعا نوح، عليه السلام، فقال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } [نوح: 26 ، 27] ؛ ولهذا استجاب الله تعالى لموسى، عليه السلام، فيهم (1) هذه الدعوة، التي أمَّنَ عليها أخوه هارون، فقال تعالى: { قَدْ أُجِيبَتْ دَعْوَتُكُمَا }
قال أبو العالية، وأبو صالح، وعكرمة، ومحمد بن كعب القرظي، والربيع بن أنس: دعا موسى وأمَّنَ هارون، أي: قد أجبناكما فيما سألتما من تدمير آل فرعون.
وقد يحتج بهذه الآية من يقول: "إن تأمين المأموم على قراءة الفاتحة يُنزل منزلة (2) قراءتها؛ لأن موسى دعا وهارون أمن".
وقال تعالى: { قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا [وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ ] } (3) أي: كما أجيبت دعوتكما فاستقيما على أمري.
قال ابن جُرَيْج، عن ابن عباس: { فَاسْتَقِيمَا } فامضيا لأمري، وهي الاستقامة. قال ابن جريج: يقولون: إن فرعون مكث بعد هذه الدعوة أربعين سنة.
وقال محمد بن علي بن الحسين: أربعين يوما.
{ وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ (90) آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ (91) فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ (92) }
يذكر تعالى كيفية إغراقه فرعون وجنوده؛ فإن بني إسرائيل لما خرجوا من مصر صحبة موسى، عليه السلام، وهم -فيما قيل -ستمائة ألف مقاتل سوى الذرية، وقد كانوا استعاروا من القبط حُلِيّا كثيرا، فخرجوا به معهم، فاشتد حَنَق فرعون عليهم، فأرسل في المدائن حاشرين يجمعون له جنوده من أقاليمه، فركب وراءهم في أبهة عظيمة، وجيوش هائلة لما يريده الله تعالى بهم، ولم يتخلف عنه أحد ممن له دولة وسلطان في سائر مملكته، فلحقوهم وقت شروق الشمس، { فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } [الشعراء: 61] وذلك أنهم لما انتهوا إلى ساحل البحر، وأدركهم فرعون، ولم يبق إلا أن يتقاتل (4) الجمعان، وألح أصحاب موسى، عليه السلام، عليه في السؤال كيف المخلص مما نحن فيه؟ فيقول: إني أمرت أن أسلك هاهنا، { كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } [الشعراء: 62]
__________
(1) في ت: "فيما".
(2) في ت: "يتنزل منزلة".
(3) زيادة من أ، وفي هـ: "الآية".
(4) في أ: "أن يتقابل".

(4/291)

فعندما ضاق الأمر اتسع، فأمره الله تعالى أن يضرب البحر بعصاه، فضربه فانفلق البحر، { فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } [الشعراء: 63] أي: كالجبل العظيم، وصار اثني عشر طريقًا، لكل سبط واحد. وأمر الله الريح فنَشَّفت أرضه، { فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى } [طه: 77] وتخرق الماء بين الطرق كهيئة الشبابيك، ليرى كل قوم الآخرين لئلا يظنوا أنهم هلكوا. وجازت بنو إسرائيل البحر، فلما خرج آخرهم منه انتهى فرعون وجنوده إلى حافته من الناحية الأخرى، وهو في مائة ألف أدهم سوى بقية الألوان، فلما رأى ذلك هاله وأحجم وهاب وهم بالرجوع، وهيهات ولات حين مناص، نفذ القدر، واستجيبت الدعوة. وجاء جبريل، عليه السلام، على فرس -وديق حائل -فمر إلى جانب حصان فرعون فحمحم إليها وتقدم جبريل فاقتحم البحر ودخله، فاقْتحم الحصان وراءه، ولم يبق فرعون يملك من نفسه شيئا، فتجلد لأمرائه، وقال لهم: ليس بنو إسرائيل بأحق بالبحر منا، فاقتحموا كلهم عن آخرهم وميكائيل في ساقتهم، لا يترك أحدا منهم، إلا ألحقه بهم. فلما استوسقوا فيه وتكاملوا، وهم أولهم بالخروج منه، أمر اللهُ القدير البحرَ أن يرتطم عليهم، فارتطم عليهم، فلم ينج منهم أحد، وجعلت الأمواج ترفعهم وتخفضهم، وتراكمت الأمواج فوق فرعون، وغشيته سكرات الموت، فقال وهو كذلك: { آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ } فآمن حيث لا ينفعه الإيمان، { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ } [غافر: 84 ، 85] .
وهكذا (1) قال الله تعالى في جواب فرعون حين قال ما قال: { آلآنَ وَقَدْ عَصَيْتَ قَبْلُ } أي: أهذا (2) الوقت تقول، وقد عصيت الله قبل هذا فيما بينك وبينه؟ { وَكُنْتَ مِنَ الْمُفْسِدِينَ } أي: في الأرض الذين أضلوا الناس، { وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ } [القصص : 41]
وهذا الذي حكى الله تعالى عن فرعون من قوله هذا في حاله (3) ذاك من أسرار الغيب التي (4) أعلم الله بها رسوله؛ ولهذا قال الإمام أحمد بن حنبل، رحمه الله:
حدثنا سليمان بن حرب، حدثنا حماد بن سلمة، عن علي بن زيد، عن يوسف بن مهْران، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لما قال فرعون: { آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ } قال: قال لي جبريل: [يا محمد] (5) لو رأيتني وقد أخذت [حالا] (6) من حال البحر، فدسسته في فيه مخافة أن تناله الرحمة"
__________
(1) في ت: "ولهذا".
(2) في ت: "هذا".
(3) في ت: "حالة".
(4) في ت، أ: "الذي".
(5) زيادة من ت، أ، والمسند.
(6) زيادة من ت، أ، والمسند.

(4/292)

ورواه الترمذي، وابن جرير، وابن أبي حاتم في تفاسيرهم، من حديث حماد بن سلمة، به (1) وقال الترمذي: حديث حسن.
وقال أبو داود الطيالسي: حدثنا شعبة، عن عدي بن ثابت وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "قال لي جبريل: لو رأيتني وأنا آخذ من حال البحر، فأدسه في فم فرعون مخافة أن تدركه الرحمة". وقد رواه أبو عيسى الترمذي أيضا، وابن جرير أيضا، من غير وجه، عن شعبة، به (2) وقال الترمذي: حسن غريب صحيح.
ووقع في رواية عند ابن جرير، عن محمد بن المثنى، عن غُنْدَر، عن شعبة، عن عطاء وعَدِيّ، عن سعيد، عن ابن عباس، رفعه أحدهما -وكأن (3) الآخر لم يرفعه، فالله (4) أعلم.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو خالد الأحمر، عن عمر بن عبد الله بن يَعْلَى الثقفي، عن سعيد بن جُبَيْر، عن ابن عباس قال: لما أغرق (5) الله فرعون، أشار بأصبعه ورفع صوته: { آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ } (6) قال: فخاف جبريل أن تسبق رحمة الله فيه غضبه، فجعل يأخذ الحال بجناحيه فيضرب به وجهه فيرمسه.
وكذا رواه ابن جرير، عن سفيان بن وَكِيع، عن أبي خالد، به موقوفا (7)
وقد روي من حديث أبي هريرة أيضا، فقال ابن جرير:
حدثنا ابن حميد، حدثنا حَكَّام، عن عَنْبَسة -هو ابن (8) سعيد -عن كثير بن زاذان، عن أبي حازم، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "قال لي جبريل: يا محمد، لو رأيتني وأنا أغطّه وأدس من الحال (9) في فيه، مخافة أن تدركه رحمة الله فيغفر له" يعني: فرعون (10)
كثير بن زاذان هذا قال ابن مَعِين: لا أعرفه، وقال أبو زُرْعَة وأبو حاتم: مجهول، وباقي رجاله ثقات.
__________
(1) المسند (1/309) وسنن الترمذي برقم (3107).
(2) سنن الترمذي برقم (3108) وتفسير الطبري (15/190 - 192) ورواه الحاكم في المستدرك (2/340) من طريق النضر بن شميل عن شعبة به، وقال الحاكم: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه؛ لأن أكثر أصحاب شعبة أوقفوه على ابن عباس" ورواه البيهقي في شعب الإيمان برقم (9392) فذكرت روايات الرفع والوقف.
(3) في ت، أ: "فكأن".
(4) في ت، أ: "والله".
(5) في ت، أ: "لما غرق".
(6) في ت: "أن لا إله".
(7) تفسير الطبري (15/193) ورواه السرقسطي في غريب الحديث، كما في تخريج الكشاف (2/138) عن موسى بن هارون، عن يحيى الحماني عن أبي خالد الأحمر به نحوه.
(8) في ت، أ: "أبو".
(9) في ت: "الجبال".
(10) تفسير الطبري (15/191) ورواه البيهقي في شعب الإيمان برقم (9390) من طريق حكام الرازي به.

(4/293)

وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93)

وقد أرسل هذا الحديث جماعة من السلف: قتادة، وإبراهيم التيمي، وميمون بن مِهْران. ونقل عن الضحاك بن قيس: أنه خطب بهذا للناس، فالله أعلم.
وقوله: { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } قال ابن عباس وغيره من السلف: إن بعض بني إسرائيل شكُّوا في موت فرعون، فأمر الله تعالى البحر أن يلقيه بجسده (1) بلا روح، وعليه درعه المعروفة [به] (2) على نجوة (3) من الأرض وهو المكان المرتفع، ليتحققوا موته وهلاكه؛ ولهذا قال تعالى: { فَالْيَوْمَ نُنَجِّيكَ } أي: نرفعك على نَشز (4) من الأرض، { بِبَدَنِك } قال مجاهد: بجسدك. وقال الحسن: بجسم لا روح فيه. وقال عبد الله بن شداد: سويا صحيحا، أي: لم يتمزق ليتحققوه ويعرفوه. وقال أبو صخر: بدرعك (5)
وكل هذه الأقوال لا منافاة بينها، كما تقدم، والله أعلم.
وقوله: { لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } أي: لتكون لبني إسرائيل دليلا على موتك وهلاكك، وأن الله (6) هو القادر الذي ناصية كل دابة بيده، وأنه لا يقوم لغضبه شيء؛ ولهذا قرأ بعض السلف: " لِتَكُونَ لِمَنْ خَلَقَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ" (7) أي: لا يتعظون (8) بها، ولا يعتبرون. وقد كان [إهلاك فرعون وملئه] (9) يوم عاشوراء، كما قال البخاري:
حدثنا محمد بن بشار، حدثنا غُنْدَر، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: قدم النبي صلى الله عليه وسلم المدينَة، واليهود تصوم يوم عاشوراء فقالوا: هذا يوم ظهر فيه موسى على فرعون. فقال النبي صلى الله عليه وسلم لأصحابه: "أنتم أحق بموسى منهم، فصوموه" (10)
{ وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93) }
يخبر تعالى عما أنعم به على بني إسرائيل من النعم الدينية والدنيوية ف { مُبَوَّأَ صِدْقٍ } (11) قيل: هو بلاد مصر والشام، مما يلي بيت المقدس ونواحيه، فإن الله تعالى لما أهلك فرعون وجنوده استقرت يد الدولة الموسوية على بلاد مصر بكمالها، كما قال الله تعالى: { وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } [الأعراف: 137] وقال في الآية الأخرى: { فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ } [الشعراء: 57-59] (12) ولكن
__________
(1) في ت، أ: "بجسده سويا".
(2) زيادة من ت، أ.
(3) في ت: "نحوه".
(4) في ت: "يرفعك على بشر".
(5) في ت: "تذرعك".
(6) في ت: "وأنه تعالى".
(7) في ت: "الغافلون".
(8) في ت: "يتعضون".
(9) زيادة من ت، أ.
(10) صحيح البخاري برقم (4680).
(11) في ت: "فالمبوأ".
(12) في ت، أ: "كم تركوا من جنات وعيون وزروع".

(4/294)

استمروا مع موسى، عليه السلام، طالبين إلى بلاد بيت المقدس [وهي بلاد الخليل عليه السلام فاستمر موسى بمن معه طالبا بيت المقدس] (1) وكان فيه قوم من العمالقة، [فنكل بنو إسرائيل عن قتال العمالقة] (2) فشردهم الله تعالى في التيه أربعين سنة، ومات فيه (3) هارون، ثم، موسى، عليهما السلام، وخرجوا بعدهما مع يوشع بن نون، ففتح الله عليهم بيت المقدس، واستقرت أيديهم عليها إلى أن أخذها منهم بختنصر حينا من الدهر، ثم عادت إليهم، ثم أخذها ملوك اليونان، وكانت تحت أحكامهم (4) مدة طويلة، وبعث الله عيسى ابن مريم، عليه السلام، في تلك المدة، فاستعانت اليهود -قبحهم (5) الله -على معاداة عيسى، عليه السلام، بملوك اليونان، وكانت تحت أحكامهم، ووشوا عندهم، وأوحوا إليهم أن هذا يفسد عليكم الرعايا فبعثوا (6) من يقبض عليه، فرفعه الله إليه، وشُبّه لهم بعض الحواريين بمشيئة الله وقدره (7) فأخذوه فصلبوه، واعتقدوا أنه هو، { وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } [النساء: 157 ، 158] ثم بعد المسيح، عليه السلام بنحو [من] (8) ثلثمائة سنة، دخل قسطنطين أحد ملوك اليونان -في دين النصرانية، وكان فيلسوفا قبل ذلك. فدخل في دين النصارى قيل: تقية، وقيل: حيلة ليفسده، فوضعت له الأساقفة منهم قوانين وشريعة وبدعًا أحدثوها، فبنى لهم الكنائس والبيَع الكبار والصغار، والصوامع والهياكل، والمعابد، والقلايات. وانتشر دين النصرانية (9) في ذلك الزمان، واشتهر على ما فيه من تبديل وتغيير وتحريف، ووضع وكذب، ومخالفة لدين المسيح. ولم يبق على دين المسيح على الحقيقة منهم إلا القليل من الرهبان، فاتخذوا لهم الصوامع في البراري والمهامه والقفار، واستحوذت يدُ النصارى على مملكة الشام والجزيرة وبلاد الروم، وبنى هذا الملك المذكور مدينة قسطنطينية، والقُمَامة، وبيت لحم، وكنائس [بلاد] (10) بيت المقدس، ومدن حَوْران كبُصرى وغيرها من البلدان بناءات هائلة محكمة، وعبدوا الصليب من حينئذ، وصلوا إلى الشرق، وصوروا الكنائس، وأحلوا لحم الخنزير، وغير ذلك مما أحدثوه من (11) الفروع في دينهم والأصول، ووضعوا له الأمانة الحقيرة، التي يسمونها الكبيرة، وصنفوا له القوانين،
وبسط هذا يطول.
والغرض أن يدهم لم تزل على هذه البلاد إلى أن انتزعها (12) منهم الصحابة، رضي الله عنهم، وكان فتح بيت المقدس على يدي أمير المؤمنين عمر بن الخطاب، رضي الله عنه، ولله الحمد والمنة.
وقوله: { وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } أي: الحلال، من الرزق الطيب النافع المستطاب طبعا وشرعا.
وقوله: { فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ } أي: ما اختلفوا في شيء من المسائل إلا من بعد ما جاءهم العلم، أي: ولم يكن لهم أن يختلفوا، وقد بين الله لهم وأزال عنهم اللبس. وقد ورد في
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في ت، أ: "في أثنائها".
(4) في أ: "حكامهم".
(5) في أ: "لعنهم".
(6) في ت: "فعثوا".
(7) في أ: "وقدرته".
(8) زيادة من ت، أ.
(9) في أ: "النصارى".
(10) زيادة من ت، أ.
(11) في أ: "في".
(12) في ت: "انتزعتها".

(4/295)

فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (94) وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآَيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ (95) إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آَيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (97)

الحديث: أن اليهود اختلفوا على إحدى وسبعين فرقة، وأن النصارى اختلفوا على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، منها واحدة في الجنة، وثنتان وسبعون في النار. قيل: من هم (1) يا رسول الله؟ قال: "ما أنا عليه وأصحابي".
رواه الحاكم في مستدركه بهذا اللفظ، وهو في السنن والمسانيد (2) ولهذا قال الله تعالى: { إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ } أي: يفصل بينهم { يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ }
{ فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (94) وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ (95) إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ (97) }
قال قتادة بن دِعَامة: بلغنا أن رسول الله صلى الله عليه وسلم قال: "لا أشك ولا أسأل" (3)
وكذا قال ابن عباس، وسعيد بن جبير، والحسن البصري، وهذا فيه تثبيت (4) للأمة، وإعلام لهم أن صفة نبيهم صلى الله عليه وسلم موجودة (5) في الكتب المتقدمة التي بأيدي أهل الكتاب، كما قال تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } الآية [الأعراف: 157]. ثم مع هذا العلم يعرفونه من كتبهم كما يعرفون أبناءهم، يلبسون ذلك ويحرفونه ويبدلونه، ولا يؤمنون به مع قيام الحجة عليهم؛ ولهذا قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } أي: لا يؤمنون إيمانا ينفعهم، بل حين لا ينفع نفسًا إيمانها؛ ولهذا لما دعا موسى، عليه السلام، على فرعون وملئه قال: { رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 88]، كما قال تعالى: { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [الأنعام: 111] ثم قال تعالى:
__________
(1) في ت: "من هو".
(2) المستدرك (1/129) من حديث عبد الله بن عمرو بن العاص، وجاء من حديث معاوية وأنس وعوف بن مالك قال العراقي: "أسانيدها جياد".
(3) رواه عبد الرزاق في تفسيره (15/202) عن معمر عن قتادة به مرسلا.
(4) في ت: "تتبيت".
(5) في ت، أ: "صلوات الله وسلامه عليه موجود".

(4/296)


يونس - تفسير ابن كثير

فَلَوْلَا كَانَتْ قَرْيَةٌ آَمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آَمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)

{ فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98) }

(4/296)

يقول تعالى: فهلا كانت قرية آمنت بكمالها من الأمم السالفة الذين بعثنا إليهم الرسل، بل ما أرسلنا من قبلك يا محمد من رسول إلا كذبه قومه، أو أكثرهم كما قال تعالى: { يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } [ يس: 30]، { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } [الذاريات:52]، { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف:23] (1) (2) وفي الحديث الصحيح: "عرض علي الأنبياء، فجعل النبي يمر ومعه الفئام من الناس، والنبي معه الرجل والنبي معه الرجلان، والنبي ليس معه أحد" (3) ثم ذكر كثرة أتباع موسى، عليه السلام، ثم ذكر كثرة أمته، صلوات الله وسلامه عليه، كثرة سدت الخافقين الشرقي (4) والغربي.
والغرض أنه لم توجد (5) قرية آمنت بكمالها بنبيهم ممن سلف من القرى، إلا قوم يونس، وهم أهل نِينَوى ، وما كان إيمانهم إلا خوفا من وصول العذاب الذي أنذرهم به رسولهم، بعد ما عاينوا أسبابه، وخرج رسولهم من بين أظهرهم، فعندها جأروا إلى الله واستغاثوا به، وتضرعوا (6) لديه. واستكانوا وأحضروا أطفالهم ودوابهم ومواشيهم، وسألوا الله تعالى أن يرفع عنهم العذاب الذي أنذرهم به نبيهم. فعندها رحمهم الله، وكشف عنهم العذاب وأخروا، كما قال تعالى: { إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } .
واختلف المفسرون: هل كُشف عنهم العذاب الأخروي مع الدنيوي؟ أو إنما كشف عنهم في الدنيا فقط؟ على قولين، أحدهما: إنما كان ذلك في الحياة الدنيا، كما هو مقيد في هذه الآية. والقول الثاني فيهما لقوله تعالى: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ } [الصافات: 147 ، 148] فأطلق عليهم الإيمان، والإيمان منقذ من العذاب الأخروي، وهذا هو الظاهر، والله أعلم.
قال قتادة في تفسير هذه الآية: لم ينفع قرية كفرت ثم آمنت حين حضرها العذاب، فتركت، إلا قوم يونس، لما فقدوا نبيهم وظنوا أن العذاب قد دنا منهم، قذف الله في قلوبهم التوبة، ولبسوا المسوح، وفَرّقوا بين كل بهيمة وولدها ثم عَجّوا إلى الله أربعين ليلة. فلما عرف الله منهم الصدق من قلوبهم، والتوبة والندامة على ما مضى منهم كشف الله عنهم العذاب بعد أن تدلى عليهم -قال قتادة: وذكر أن قوم يونس كانوا بنينوى أرض الموصل.
وكذا روي عن ابن مسعود، ومجاهد، وسعيد بن جبير، وغير واحد من السلف، وكان ابن مسعود يقرؤها: "فَهَلا كَانَتْ قَرْيَةٌ آمَنَتْ".
__________
(1) في ت: "وما أرسلنا في قرية من نبي".
(2) في ت: "مهتدون" وهو خطأ.
(3) رواه البخاري في صحيحه برقم (5752) ومسلم في صحيحه برقم (220) من حديث عبد الله بن عباس رضي الله عنه.
(4) في ت، أ: "والشرقي".
(5) في ت: "يوجد".
(6) في ت، أ: "وضرعوا".

(4/297)

وَلَوْ شَاءَ رَبُّكَ لَآَمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99) وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ (100) قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآَيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ (101) فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (102) ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آَمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103)

وقال أبو عمران، عن أبي الجَلْد قال: لما نزل بهم (1) العذاب، جعل يدور على رءوسهم كقطع الليل المظلم، فمشوا إلى رجل من علمائهم فقالوا: علمنا دعاء ندعوا به، لعل الله يكشف (2) عنا العذاب، فقال: قولوا: يا حيّ حين لا حيّ، يا محيي الموتى (3) لا إله إلا أنت. قال: فكشف عنهم العذاب.
وتمام القصة سيأتي مفصلا في سورة الصافات إن شاء الله.
{ وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99) وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ (100) }
يقول تعالى: { وَلَوْ شَاءَ رَبُّكَ } -يا محمد -لأذن لأهل الأرض كلهم في الإيمان بما جئتهم به، فآمنوا كلّهم، ولكن له حكمة فيما يفعله تعالى كما قال تعالى: { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [هود: 118 ، 119]، وقال تعالى: { أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا } [الرعد: 31] ؛ ولهذا قال تعالى: { أَفَأَنْتَ تُكْرِهُ النَّاسَ } أي: تلزمهم وتلجئهم { حَتَّى يَكُونُوا مُؤْمِنِينَ } أي: ليس ذلك عليك ولا إليك، بل [إلى] (4) الله { يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } [فاطر: 8]، { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة: 272]، { لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ } [الشعراء: 3] ، { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } [القصص:56]، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد: 40]، { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصيْطِرٍ } [الغاشية: 21 ، 22] إلى غير ذلك من الآيات الدالة على أن الله تعالى هو الفعال لما يريد، الهادي من يشاء، المضل لمن يشاء، لعلمه وحكمته وعدله؛ ولهذا قال: { وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ } (5) وهو الخبال (6) والضلال، { عَلَى الَّذِينَ لا يَعْقِلُونَ } أي: حججَ الله وأدلته، وهو العادل في كل ذلك، في هداية من هدى، وإضلال من ضل.
{ قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ (101) فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (102) ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103) }
__________
(1) في ت: "لما نزل بقوم يونس".
(2) في ت: "أن يكشف".
(3) في ت: "يا محيي الموتى يا حي".
(4) زيادة من ت.
(5) في ت: "يؤمن".
(6) في ت: "الجبال".

(4/298)

قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ (104) وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (105) وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (106)

يرشدُ تعالى عباده إلى التفكر في آلائه (1) وما خلق في السموات والأرض من الآيات الباهرة لذوي الألباب، مما في السموات (2) من كواكب نيرات، ثوابت وسيارات، والشمس والقمر، والليل والنهار، واختلافهما، وإيلاج أحدهما في الآخر، حتى يطول هذا ويقصر هذا، ثم يقصر هذا ويطول هذا، وارتفاع السماء واتساعها، وحسنها وزينتها، وما أنزل الله منها من مطر فأحيا به الأرض بعد موتها، وأخرج فيها من أفانين الثمار والزروع والأزاهير، وصنوف النبات، وما ذرأ فيها من دوابّ مختلفة الأشكال والألوان والمنافع، وما فيها من جبال وسهول (3) وقفار وعمران وخراب. وما في البحر من العجائب والأمواج، وهو مع هذا [مسخر] (4) مذلل للسالكين، يحمل سفنهم، ويجري بها برفق بتسخير القدير له، لا إله إلا هو، ولا رب سواه.
وقوله: { وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } أي: وأي شيء تُجدي الآيات السماوية والأرضية، والرسل بآياتها وحججها وبراهينها الدالة على صدقها، عن قوم لا يؤمنون، كما قال: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس : 96 ، 69].
وقوله: { فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ } أي: فهل ينتظر هؤلاء المكذبون لك يا محمد من النقمة والعذاب إلا مثل أيام الله في الذين خلوا من قبلهم من الأمم المكذبة لرسلهم، { قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا } (5) أي: ونهلك المكذبين بالرسل، { كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ } [أي] (6) حقا: أوجبه تعالى على نفسه الكريمة: كقوله { كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام : 12] كما جاء في الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله كتب كتابا فهو عنده فوق العرش: إن رحمتي سبقت (7) غضبي" (8)
{ قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ (104) وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (105) وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (106) }
__________
(1) في أ: "إلى التفكر في الآية لآياته".
(2) في ت، أ: "السماء".
(3) في أ: "وهول".
(4) زيادة من ت، أ.
(5) في ت: "فإنى".
(6) زيادة من ت، أ.
(7) في ت، أ: "تغلب".
(8) صحيح البخاري برقم (7554) وصحيح مسلم برقم (2751) من حديث أبي هريرة رضي الله عنه.

(4/299)


هود - تفسير ابن كثير

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107)

{ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107) }
يقول تعالى لرسوله محمد، صلوات الله وسلامه عليه: قل: يا أيها الناس، إن كنتم في شك من

(4/299)

قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109)

صحة ما جئتكم من الدين الحنيف، الذي أوحاه الله إلي، فها أنا لا أعبد الذين تعبدون من دون الله، ولكن أعبد الله وحده لا شريك له، وهو الذي يتوفاكم كما أحياكم، ثم إليه مرجعكم؛ فإن كانت آلهتكم التي تدعون من دون الله (1) حقا، فأنا لا أعبدها (2) فادعوها فلتضرني، فإنها لا تضر ولا تنفع، وإنما الذي بيده الضر والنفع هو الله وحده لا شريك له، وأمرت أن أكون من المؤمنين.
وقوله: { وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } أي: أخلص العبادة لله وحده حنيفا، أي: منحرفا عن الشرك؛ ولهذا قال: { وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } وهو معطوف على قوله: { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ }
وقوله: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ } إلى آخرها، بيان لأن الخير والشر والنفع والضر إنما هو راجع إلى الله تعالى وحده لا يشاركه (3) في ذلك أحد، فهو الذي يستحق العبادة وحده، لا شريك له.
روى الحافظ ابن عساكر، في ترجمة صفوان بن سليم، من طريق عبد الله بن وهب: أخبرني يحيى بن أيوب عن عيسى بن موسى، عن صفوان بن سليم، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: "اطلبوا الخير دهركم كله، وتعرضوا لنفحات رحمة الله، فإن لله نفحات من رحمته، يصيب بها من يشاء من عباده واسألوه أن يستر عوراتكم، ويؤمن روعاتكم" (4)
ثم رواه من طريق الليث، عن عيسى بن موسى، عن صفوان، عن رجل من أشجع، عن أبي هريرة مرفوعا؛ بمثله سواء (5)
وقوله: { وَهُوَ الْغَفُورُ الرَّحِيمُ } أي: لمن تاب إليه وتوكل عليه، ولو من أيّ ذنب كان، حتى من الشرك به، فإنه يتوب عليه.
{ قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109) }
يقول تعالى آمرا لرسوله، صلوات الله وسلامه عليه، أن يخبر الناس أن الذي جاءهم به من عند
__________
(1) في أ: "من دون الله من شيء حقا".
(2) في ت: "أعبد".
(3) في ت، "لا يشركه".
(4) تاريخ دمشق (8/328) "المخطوط") ورواه البيهقي في شعب الإيمان برقم (1121) من طريق عبد الله بن وهب به، ورواه ابن عبد البر في التمهيد (5/339) والبيهقي في شعب الإيمان برقم (1122) من طريق عمرو بن الربيع بن طاق عن يحيى بن أيوب به نحوه ورمز له السيوطي بالضعف في الجامع.
(5) تاريخ دمشق (8/328 "المخطوط") ورواه ابن أبي الدنيا في الفرج بعد الشدة برقم (27) من طريق رويم بن يزيد عن الليث به مرفوعا، ورواه البيهقي في شعب الإيمان برقم (1123) من طريق يحيى بن بكير عن الليث به مرفوعا. وقال البيهقي: "هذا هو المحفوظ دون الأول" والأول حديث أنس.

(4/300)

الله هو الحق الذي لا مرية فيه ولا شك، فمن اهتدى به واتبعه فإنما يعود نفع ذلك الاتباع على نفسه، [ومن ضل عنه (1) فإنما يرجع وبال ذلك عليه (2) ] (3)
{ وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ } أي: وما أنا موكل بكم حتى تكونوا مؤمنين به، وإنما أنا نذير لكم، والهداية على الله تعالى.
وقوله: { وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ } أي: تمسك بما أنزل الله عليك وأوحاه (4) واصبر على مخالفة من خالفك من الناس، { حَتَّى يَحْكُمَ اللَّهُ } أي: يفتح بينك وبينهم، { وَهُوَ خَيْرُ الْحَاكِمِينَ } أي: خير الفاتحين بعدله (5) وحكمته.
__________
(1) في ت: "عن ذلك".
(2) في ت: "على نفسه".
(3) زيادة من ت، أ.
(4) في ت، أ: "وأوحاه إليك".
(5) في ت، أ: "لعدله".

(4/301)

تفسير سورة هود
[وهي مكية] (1) .
قال الحافظ أبو يعلى: حدثنا خلف بن هشام البزار، حدثنا أبو الأحوص، عن أبي إسحاق، عن عِكْرِمة قال: قال أبو بكر: سألت رسول الله صلى الله عليه وسلم: ما شَيّبك؟ قال: " شيبتني هود، والواقعة، وعم يتساءلون، وإذا الشمس كورت " (2) .
وقال أبو عيسى الترمذي: حدثنا أبو كُرَيْب محمد بن العلاء، حدثنا معاوية بن هشام، عن شيبان، عن أبي إسحاق، عن عكرمة، عن ابن عباس قال: قال أبو بكر: يا رسول الله، قد شبت؟ قال: " شيبتني هود، والواقعة، والمرسلات، وعم يتساءلون، وإذا الشمس كورت " (3) وفي رواية: " هود وأخواتها " .
وقال الطبراني: حدثنا عبدان بن أحمد، حدثنا حماد (4) بن الحسن، حدثنا سعيد بن سلام، حدثنا عمر بن محمد، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: " شيبتني هود وأخواتها: الواقعة، والحاقة، وإذا الشمس كورت " وفي رواية: " هود وأخواتها " (5) .
وقد روي من حديث ابن مسعود، فقال الحافظ أبو القاسم سليمان بن أحمد الطبراني في معجمه الكبير: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا أحمد بن طارق الرائشي (6) ، حدثنا عمرو بن ثابت، عن أبي إسحاق، عن عبد الله بن مسعود، رضي الله عنه؛ أن أبا بكر قال: يا رسول الله، ما شيبك؟ قال: " هود، والواقعة " (7) .
عمرو بن ثابت متروك، وأبو إسحاق لم يدرك ابن مسعود. والله أعلم.
__________
(1) زيادة من ت، أ.
(2) مسند أبي يعلى (1/102) وهو منقطع وقد تكلم عليه والذي بعده، الحافظ الدارقطني في العلل (3/193 - 211) بما يكفي.
(3) سنن الترمذي برقم (3297) وقال الترمذي: "هذا حديث حسن غريب لا نعرفه من حديث ابن عباس إلا من هذا الوجه".
(4) جميع النسخ: "حجاج" والتصويب من المعجم الكبير.
(5) المعجم الكبير (6/183) ورواه الدارقطني في العلل (1/210) من طريق أحمد بن طارق به، وقال الهيثمي في المجمع (3/192): "عمر بن صهبان متروك" وسعيد بن سلام كذاب.
(6) في ت، أ، والمعجم الكبير: "الوابشي" ولم أجد ترجمته.
(7) المعجم الكبير (10/125 ، 126) وهو عنده من طريق عمرو بن ثابت عن أبي إسحاق عن أبي الأحوص عن ابن مسعود فلعله سقط من نسخة ابن كثير والله أعلم. وللاستزادة في أحاديث الباب: فقد توسع الفاضل محمد طرهوني في تتبعها انظر كتابه: موسوعة فضائل القرآن _1/295 - 308).

(4/302)

الر كِتَابٌ أُحْكِمَتْ آَيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3) إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4)

بسم الله الرحمن الرحيم
{ الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3) إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4) }
قد تقدم الكلام على حروف الهجاء في أول سورة البقرة بما أغنى عن إعادته هاهنا، وبالله التوفيق.
وأما قوله: { أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ } أي: هي محكمة في لفظها، مفصلة في معناها، فهو كامل صورة ومعنى. هذا معنى ما روي عن مجاهد، وقتادة، واختاره ابن جرير.
وقوله: { مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } أي: من عند الله الحكيم في أقواله، وأحكامه، الخبير بعواقب الأمور.
{ أَلا تَعْبُدُوا إِلا اللَّهَ } أي: نزل هذا القرآن المحكم المفصل لعبادة (1) الله وحده لا شريك له، كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25]، قال: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36] .
وقوله: { إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (2) أي: إني لكم نذير من العذاب إن خالفتموه، وبشير بالثواب إن أطعتموه، كما جاء في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم صعد الصفا، فدعا بطون قريش الأقرب ثم الأقرب، فاجتمعوا، فقال (3) يا معشر قريش، أرأيتم لو أخبرتكم أن خيلا تصبحكم (4) ، ألستم مصدقي؟" فقالوا: ما جربنا عليك كذبا. قال: "فإني نذير لكم بين (5) يدي عذاب شديد" (6) .
وقوله: { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } أي: وآمركم (7) بالاستغفار من الذنوب السالفة والتوبة منها إلى الله عز وجل فيما تستقبلونه، وأن تستمروا (8) على ذلك، { يُمَتِّعْكُمْ مَتَاعًا حَسَنًا } أي: في الدنيا { إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } أي: في الدار الآخرة، قاله قتادة، كقوله: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } [النحل:97]، (9) (10)
__________
(1) في ت، أ: "بعباده".
(2) في ت، أ: "إني".
(3) في ت: "فقالوا".
(4) في ت: "تصحبكم".
(5) في أ: "من".
(6) رواه البخاري في صحيحه برقم (4971) من حديث ابن عباس، رضي الله عنه.
(7) في ت، أ: "يأمركم".
(8) في ت، أ: "يستقبلونه وأن يستمروا".
(9) في ت، "فليحيينه".
(10) في ت: "بأحسن الذي كانوا".

(4/303)

أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5)

وقد جاء في الصحيح: أن رسول الله صلى الله عليه وسلم قال لسعد: "وإنك لن تنفق نفقة تبتغي بها وجه الله، إلا أجِرْت بها، حتى ما تجعل في فِي (1) امرأتك" (2) .
وقال ابن جرير: حدثت عن المسيب بن شريك، عن أبي بكر، عن سعيد بن جُبير، عن ابن مسعود في قوله: { وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } قال: من عمل سيئة كتبت عليه سيئة، ومن عمل حسنة كتبت له عشر حسنات. فإن عوقب بالسيئة التي كان عملها في الدنيا بقيت له عشر حسنات، وإن لم يعاقب بها في الدنيا أخذ من الحسنات العشر واحدة وبقيت له تسع حسنات. ثم يقول: هلك من غلب آحاده أعشاره (3) .
وقوله: { وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } هذا تهديد شديد لمن تولى عن أوامر الله تعالى، وكذب رسله، فإن العذاب يناله يوم معاده (4) لا محالة، { إِلَى اللَّهِ مَرْجِعُكُمْ } أي: معادكم يوم القيامة، { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: وهو القادر على ما يشاء من إحسانه إلى أوليائه، وانتقامه من أعدائه، وإعادة (5) الخلائق يوم القيامة، وهذا مقام الترهيب، كما أن الأول مقام ترغيب.
{ أَلا إِنَّهُمْ يَثْنُونَ صُدُورُهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5) }
قال ابن عباس: كانوا يكرهون أن يستقبلوا السماء بفروجهم، وحال وقاعهم، فأنزل الله هذه الآية. رواه البخاري من حديث ابن جُرَيْج، عن محمد بن عباد بن جعفر؛ أن ابن عباس قرأ: "أَلا إِنِّهُمْ تَثْنوني (6) صُدُورهُم"، فقلت: يا أبا عباس، ما تثنوني (7) صدورهم؟ قال: الرجل كان يجامع امرأته فيستحيي -أو: يتخلى فيستحيي فنزلت: "أَلا إِنِّهُمْ تَثْنوني (8) صُدُورهُم".
وفي لفظ آخر له: قال ابن عباس: أناس كانوا يستحيون أن يتخلوا، فيفضوا إلى السماء، وأن يجامعوا نساءهم فيفضوا إلى السماء، فنزل ذلك فيهم.
ثم قال: حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو قال: قرأ (9) ابن عباس "أَلا إِنِّهُمْ يَثْنوني صُدُورهُم لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتغْشُونَ ثِيَابَهُم".
__________
(1) في ت، أ: "في فم".
(2) صحيح البخاري برقم (6373) وصحيح مسلم برقم (1628).
(3) تفسير الطبري (15/231).
(4) في ت: "معاذه".
(5) في ت، أ: "وإعادته".
(6) في ت، أ: "تثنون".
(7) في ت، أ: "تثنون".
(8) في ت، أ: "يثنون".
(9) في ت: "قال".

(4/304)

قال البخاري: وقال غيره، عن ابن عباس: { يَسْتَغْشُونَ } يغطون رءوسهم (1) .
وقال ابن عباس في رواية أخرى في تفسير هذه الآية: يعني به الشك في الله، وعمل السيئات، وكذا روي عن مجاهد، والحسن، وغيرهم: أي أنهم كانوا يثنون صدورهم إذا قالوا شيئًا أو عملوه، يظنون أنهم يستخفون من الله بذلك، فأعلمهم الله تعالى أنهم (2) حين يستغشون ثيابهم عند منامهم في ظلمة الليل، { يَعْلَمُ مَا يُسِرُّونَ } (3) من القول: { وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: يعلم ما تكن صدورهم من النيات والضمائر والسرائر. وما أحسن ما قال زهير بن أبي سلمى في معلقته المشهورة:
فَلا تَكْتُمُنَّ الله ما في نفوسكم ... ليخفى، فمهما يُكتم (4) الله يَعْلم ...
يُؤخَر فيوضَع في كتاب فَيُدخَر ... ليوم حساب، أو يُعَجل فَيُنْقمِ (5) (6)
فقد اعترف هذا الشاعر الجاهلي بوجود الصانع وعلمه بالجزئيات، وبالمعاد وبالجزاء، وبكتابة الأعمال في الصحف ليوم القيامة.
وقال عبد الله بن شداد: كان أحدهم إذا مر برسول الله صلى الله عليه وسلم ثنى (7) صدره، وغطى رأسه فأنزل الله ذلك.
وعود الضمير (8) على الله أولى؛ لقوله: { أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } .
وقرأ ابن عباس: "أَلا إِنِّهُمْ تَثْنوني (9) صُدُورُهُم" ، برفع الصدور على الفاعلية، وهو قريب المعنى.
__________
(1) صحيح البخاري برقم (4681 - 4683).
(2) في ت، أ: "أنه".
(3) في ت، أ: "يسرونه".
(4) في ت: "تكتم".
(5) في ت: "فينتقم".
(6) البيت في تفسير الطبري (15/233).
(7) في ت، أ: "ثنى عنه".
(8) في ت، أ: "الضمير أولا".
(9) في ت، أ: "يثنوني".

(4/305)


هود - تفسير ابن كثير

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6)

{ وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6) }
أخبر تعالى أنه متكفل بأرزاق المخلوقات، من سائر دواب الأرض، صغيرها وكبيرها، بحريها، وبريها، وأنه { يَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } أي: يعلم أين مُنتهى سيرها في الأرض، وأين تأوي إليه من وكرها، وهو مستودعها.
وقال علي بن أبي طلحة وغيره، عن ابن عباس: { وَيَعْلَمُ مُسْتَقَرَّهَا } أي: حيث تأوي، { وَمُسْتَوْدَعَهَا } حيث تموت.
وعن مجاهد: { مُسْتَقَرَّهَا } في الرحم، { وَمُسْتَوْدَعَهَا } في الصلب، كالتي في الأنعام: وكذا روي عن ابن عباس والضحاك، وجماعة. وذكر (1) ابن أبي حاتم أقوال المفسرين هاهنا، كما ذكره
__________
(1) في أ: "وقال".

(4/305)

وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (8)

عند تلك الآية: (1) فالله أعلم، وأن جميع ذلك مكتوب في كتاب عند الله مبين عن جميع ذلك، كما قال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } [الانعام:38]، وقوله (2) : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام:59] .
{ وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ (7) وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (8) }
يخبر تعالى عن قدرته على كل شيء، وأنه خلق السموات والأرض في ستة أيام، وأن عرشه كان على الماء قبل ذلك، كما قال الإمام أحمد:
حدثنا أبو معاوية، حدثنا الأعمش، عن جامع بن شَدَّاد، عن صفوان بن مُحْرِزْ، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "اقبلوا البشرى يا بني تميم". قالوا: قد بشرتنا فأعطنا. قال: "اقبلوا البشرى يا أهل اليمن". قالوا: قد قبلنا، فأخبرنا عن أول هذا الأمر كيف كان؟ قال: "كان الله قبل كل شيء، وكان عرشه على الماء، وكتب في اللوح المحفوظ ذكر كل شيء". قال: فأتاني آت فقال: يا عمران، انحلت ناقتك من عقالها. قال: فخرجت في إثرها، فلا أدري ما كان بعدي (3) .
وهذا الحديث مخرج في صحيحي البخاري ومسلم بألفاظ كثيرة (4) ؛ فمنها: قالوا: جئناك نسألك عن أول هذا الأمر فقال: "كان الله ولم يكن شيء قبله -وفي رواية: غيره -وفي رواية: معه -وكان عرشه على الماء، وكتب في الذكر كلّ شيء، ثم خلق السموات والأرض".
وفي صحيح مسلم، عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "إن الله قدّر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء" (5) .
وقال البخاري في تفسير هذه الآية: حدثنا أبو اليمان، أخبرنا شعيب، حدثنا أبو الزِّنَادِ، عن الأعرج، عن أبي هريرة، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "قال الله عز وجل: أنفِق أُنفقْ
__________
(1) عند تفسير الآية: 98 من سورة الأنعام.
(2) في ت، أ: "وقال تعالى".
(3) المسند (4/431).
(4) صحيح البخاري برقم (3190 ، 3191 ، 4365 ، 4386 ، 7418) ولم أعثر عليه في صحيح مسلم.
(5) صحيح مسلم برقم (2653).

(4/306)

عليك". وقال: "يد الله ملأى لا يَغيضها نفقة، سحَّاءَ الليلَ والنهار" وقال "أفرأيتم (1) ما أنفق منذ خلق السموات والأرض، فإنه لم يَغض ما في يده، وكان عرشه على الماء، وبيده الميزان يخفض ويرفع" (2) .
وقال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا حماد بن سلمة، عن يَعْلَى بن عَطَاء، عن وَكِيع بن عُدُس، عن عمه أبي رَزِين -واسمه لَقِيط بن عامر بن المنتفق (3) العُقَيْلي -قال: قلت: يا رسول الله، أين كان ربنا قبل أن يخلق خلقه؟ قال: "كان في عَمَاء، ما تحته هواء وما فوقه هواء، ثم خلق العرش بعد ذلك".
وقد رواه الترمذي في التفسير، وابن ماجه في السنن من حديث يزيد بن هارون به (4) وقال الترمذي: هذا حديث حسن.
وقال مجاهد: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } قبل أن يخلق شيئا. وكذا قال وهب بن مُنبِّه، وضمرة بن حبيب، وقاله قتادة، وابن جرير، وغير واحد.
وقال قتادة في قوله: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } ينبئكم كيف كان بدء خلقه قبل أن يخلق السموات والأرض.
وقال الربيع بن أنس: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } فلما خلق السموات والأرض، قسم ذلك الماء قسمين، فجعل نصفا تحت العرش، وهو البحر المسجور.
وقال ابن عباس: إنما سمي العرش عرشا لارتفاعه.
وقال إسماعيل بن أبي خالد، سمعت سعدا الطائي يقول: العرش ياقوتة حمراء.
وقال محمد بن إسحاق في قوله تعالى: { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } فكان كما (5) وصف نفسه تعالى، إذ ليس إلا الماء وعليه العرش، وعلى العرش ذو الجلال والإكرام، والعزة والسلطان، والملك والقدرة، والحلم والعلم، والرحمة والنعمة، الفعال لما يريد.
وقال الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جبير قال: سئل ابن عباس عن قول الله: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } على أي شيء كان الماء؟ قال: على متن الريح.
وقوله تعالى: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } أي: خلق السموات والأرض لنفع عباده الذين خلقهم ليعبدوه وحده لا شريك له، ولم يخلق ذلك عبثا، كما قال تعالى: { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ص:27]، (6) وقال تعالى: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [المؤمنون:115، 116]،
__________
(1) في ت، أ: "أرأيت".
(2) صحيح البخاري برقم (4684).
(3) في ت، أ: "المتفق".
(4) المسند (4/11) وسنن الترمذي برقم (3109) وسنن ابن ماجه برقم (182).
(5) في ت: "مما".
(6) في أ: "السموات".

(4/307)

وقال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ } [الذاريات:56].
وقوله: { لِيَبْلُوكُمْ } أي: ليختبركم { أَيُّكُمْ أَحْسَنُ عَمَلا } ولم يقل: أكثر عملا بل { أَحْسَنُ عَمَلا } ولا يكون العمل حسنا حتى يكون خالصا لله عز وجل، على شريعة رسول الله صلى الله عليه وسلم. فمتى فقد العمل واحدا من هذين الشرطين بطل وحبط.
وقوله: { وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } يقول تعالى: ولئن أخبرت يا محمد هؤلاء المشركين أن الله سيبعثهم بعد مماتهم كما بدأهم، مع أنهم يعلمون أن الله تعالى هو الذي خلق السموات والأرض، [كما قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } [الزخرف: 87]، { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ] وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ } [العنكبوت:61]، (1) وهم مع هذا ينكرون البعث والمعاد يوم القيامة، الذي هو بالنسبة إلى القدرة أهون من البداءة، كما قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم:27]، وقال تعالى: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان:28] وقولهم (2) : { إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } أي: يقولون كفرا وعنادا ما نصدقك (3) على وقوع البعث، وما يذكر ذلك (4) إلا من سحرته، فهو يتبعك على ما تقول.
وقوله: { وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ } يقول تعالى: ولئن أخرنا العذاب والمؤاخذة عن هؤلاء المشركين إلى أجل معدود وأمد محصور، وأوعدناهم به إلى مدة مضروبة، ليقولن تكذيبا واستعجالا { مَا يَحْبِسُهُ } أي: يؤخر هذا العذاب عنا، فإن سجاياهم قد ألفت التكذيب والشك، فلم يبق لهم محيص عنه ولا محيد.
و"الأمة" تستعمل في القرآن والسنة في معان متعددة، فيراد بها: الأمد، كقوله في هذه الآية: { إِلَى أُمَّةٍ مَعْدُودَةٍ } وقوله في [سورة] (5) يوسف: { وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ } [يوسف:45]، وتستعمل في الإمام المقتدى به، كقوله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل:120]، وتستعمل في الملة والدين، كقوله إخبارا عن المشركين أنهم قالوا: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف:23]، وتستعمل في الجماعة، كقوله: { وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ } [القصص:23]، وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36]، وقال تعالى: { وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ } [يونس:47].
والمراد من الأمة هاهنا: الذين يبعث فيهم الرسول (6) مؤمنهم وكافرهم، كما [جاء] (7) في
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "وقوله".
(3) في ت: "ما يصدقك".
(4) في ت: "وما تذكره من ذلك".
(5) زيادة من أ.
(6) في أ: "الرسل".
(7) زيادة من ت.

(4/308)

وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10) إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11)

صحيح مسلم: "والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة، يهودي ولا نصراني، ثم لا يؤمن بي إلا دخل النار" (1) .
وأما أمة الأتباع، فهم المصدقون للرسل، كما قال تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110] وفي الصحيح: " فأقول: أمتي أمتي".
وتستعمل الأمة في الفرقة والطائقة، كقوله تعالى: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } [الأعراف:159]، وقال تعالى: { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } [آل عمران:113].
{ وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نزعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10) إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11) }
يخبر تعالى عن الإنسان وما فيه من الصفات الذميمة، إلا من رحم الله من عباده المؤمنين، فإنه إذا أصابته شدة بعد نعمة، حصل له يأس (2) وقنوط من الخير بالنسبة إلى المستقبل، وكفر وجحود لماضي الحال، كأنه لم ير خيرا، ولم يَرْج (3) بعد ذلك فرجا. وهكذا إن (4) أصابته نعمة بعد نقمة { لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي } أي: يقول: ما بقي ينالني بعد هذا ضيم ولا سوء، { إِنَّهُ لَفَرِحٌ فَخُورٌ } أي: فرح بما في يده، بطر فخور على غيره. قال الله تعالى: { إِلا الَّذِينَ صَبَرُوا } أي: في الشدائد والمكاره، { وَعَمِلُوا الصَّالِحَاتِ } أي: في الرخاء والعافية، { أُولَئِكَ لَهُمْ مَغْفِرَةٌ } أي: بما يصيبهم من الضراء، { وَأَجْرٌ كَبِيرٌ } بما أسلفوه في زمن الرخاء، كما جاء في الحديث: "والذي نفسي بيده، لا يصيب المؤمن هَمٌّ ولا غَمٌّ، ولا نَصَب ولا وَصَب، ولا حَزَن حتى الشوكة يشاكها، إلا كَفَّرَ اللهُ عنه بها من خطاياه (5) (6) ، وفي الصحيحين: "والذي نفسي بيده، لا يقضي الله للمؤمن قضاء إلا كان خيرا له، إن أصابته سراء فشكر كان (7) خيرا له، وإن أصابته ضراء فصبر كان خيرا له، وليس ذلك لأحد غير المؤمن" (8) وهكذا قال الله تعالى: { وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [ سورة العصر]، وقال تعالى: { إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا إِذَا مَسَّهُ الشَّرُّ جَزُوعًا وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا إِلا الْمُصَلِّينَ } الآية [المعارج:19 -22].
__________
(1) صحيح مسلم برقم (153) من حديث أبي هريرة، رضي الله عنه.
(2) في ت: "إياس".
(3) في ت، أ: "ولا يرجوا".
(4) في ت: "إذا".
(5) في ت، أ: "ولا حزن إلا كفر الله بها من خطاياه حتى الشوكة يشاكها".
(6) روى مسلم نحوه في صحيحه من حديث أبي هريرة وأبي سعيد (2573) ومن حديث أبي هريرة وحده (2574).
(7) في ت: "فكان".
(8) صحيح مسلم برقم (299) بلفظ: "عجبا للمؤمن إن أمره كله خير" من حديث صهيب الرومي رضي الله عنه وليس في صحيح البخاري.

(4/309)

فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12)

{ فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنزلَ عَلَيْهِ كَنز أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12) }

(4/310)


هود - تفسير ابن كثير

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (13) فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14) مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16)

{ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (13) فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14) }
يقول تعالى مسليّا لرسوله الله صلى الله عليه وسلم، عما كان يتعنت به المشركون، فيما كانوا يقولونه عن الرسول -كما أخبر تعالى عنهم -: { وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا } [الفرقان:7، 8]. فأمر الله تعالى رسوله، صلوات الله تعالى وسلامه عليه، وأرشده إلى ألا يضيق بذلك منهم صَدْرُه، ولا يهيدنه ذلك ولا يُثْنينَّه عن دعائهم إلى الله عز وجل آناء الليل وأطراف النهار، كما قال تعالى: { وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ * وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [ الحجر:97 -99]، وقال هاهنا: { فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا } أي: لقولهم ذلك، فإنما أنت نذير، ولك أسوة بإخوانك من الرسل قبلك، فإنهم كُذبُوا وأوذُوا فصبروا حتى أتاهم نصر الله عز وجل.
ثم بين تعالى إعجاز القرآن، وأنه لا يستطيع البشر الإتيان بمثله، ولا بعشر سور [من] (1) مثله، ولا بسورة من مثله؛ لأن كلام الرب لا يشبهه كلام المخلوقين، كما أن صفاته لا تشبه صفات المحدثات (2) ، وذاته لا يشبهها شيء، تعالى وتقدس وتنزه، لا إله إلا هو ولا رب سواه.
ثم قال تعالى: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ } أي: فإن لم يأتوا بمعارضة ما دعوتموهم (3) إليه، فاعلموا أنهم عاجزون عن ذلك، وأن هذا الكلام منزل من عند الله، متضمن (4) علمه وأمره ونهيه، { وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ } (5) .
{ مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16) }
قال العوفي، عن ابن عباس، في هذه الآية: إن أهل الرياء يعطون بحسناتهم في الدنيا، وذلك أنهم لا يظلمون نقيرا، يقول: من عمل صالحا التماس الدنيا، صوما أو صلاة أو تهجدا بالليل، لا
__________
(1) زيادة من ت.
(2) في ت، أ: "المخلوقين".
(3) في ت، أ: "ما دعوتهم".
(4) في ت: "متضمنا".
(5) في ت: "وأنه".

(4/310)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلَا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (17)

يعمله (1) إلا التماس الدنيا، يقول الله: أوفيه الذي التمس في الدنيا من المثابة، وحبط عمله الذي كان يعمله التماس الدنيا، وهو في الآخرة من الخاسرين.
وهكذا روي عن مجاهد، والضحاك، وغير واحد.
وقال أنس بن مالك، والحسن: نزلت في اليهود والنصارى. وقال مجاهد وغيره: نزلت في أهل الرياء (2) .
وقال قتادة: من كانت الدنيا همه وَسَدَمه (3) وطَلِبَته ونيته، جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء. وأما المؤمن فيجازى بحسناته في الدنيا ويثاب عليها في الآخرة.
وقد ورد في الحديث المرفوع نحو من هذا (4) .
وقال تعالى: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } [الإسراء: 18 -21]، (5) وقال تعالى: { مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نزدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ } [الشورى:20].
{ أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (17) }
يخبر تعالى عن حال المؤمنين الذين هم على فطرة الله تعالى التي فطر عليها عباده، من الاعتراف له بأنه لا إله إلا هو، كما قال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ } [الروم: 30]، وفي الصحيحين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "كل مولود يولد على الفطرة، فأبواه يُهَوِّدانه ويُنَصِّرانه ويُمَجِّسانه، كما تولد البهيمة بهيمة جَمْعاء، هل تُحِسُّون فيها من جدعاء؟" (6) . وفي صحيح مسلم عن عياض بن حمار، عن رسول الله صلى الله عليه وسلم
__________
(1) في ت: "لا يعلمه".
(2) في ت: "الربا".
(3) في ت: "وشدته".
(4) لعل الحافظ يقصد الحديث الذي رواه البزار والطبراني من حديث أنس ولفظه: "من كانت الدنيا همته وسدمه، ولها شخص وإياها +ينوى، جعل الله الفقر بين عينيه وشتت عليه ضيعته، ولم يأته منها إلا ما كتب له منها، ومن كانت الآخرة همته وسدمه، ولها شخص، وإياها +ينوى، جعل الله عز وجل الغنى في قلبه وجمع عليه ضيعته وأتته الدنيا وهي صاغرة". ورواه الترمذي في السنن برقم (2465) عن أنس بأخصر من هذا، ورواه ابن ماجه في السنن عن زيد بن ثابت مرفوعا بنحوه.
(5) في ت: "ما يشاء".
(6) صحيح البخاري برقم (1385) وصحيح مسلم برقم (2658).

(4/311)

قال: "يقول الله تعالى: إني خلقت عبادي حُنَفَاء، فجاءتهم الشياطين فاجتالتهم عن دينهم، وحَرَّمَتْ عليهم ما أحللت لهم" (1) . وفي المسند والسنن: "كل مولود يولد على هذه الملة، حتى يُعرِب عنه لسانه" (2) الحديث، فالمؤمن باق على هذه الفطرة. [وقوله: { وَيَتْلُوهُ شَاهِدٌ مِنْهُ } أي] (3) : وجاءه شاهد من الله، وهو ما أوحاه إلى الأنبياء، من الشرائع المطهرَة المُكَمَّلَة المعظَّمة المُخْتَتَمَةِ بشريعة محمد، صلوات الله وسلامه عليه وعليهم أجمعين. ولهذا قال ابن عباس، ومجاهد، وعِكْرِمة، وأبو العالية، والضحاك، وإبراهيم النَّخَعي، والسُّدِّي، وغير واحد في قوله تعالى: { وَيَتْلُوهُ شَاهِدٌ مِنْهُ } إنه جبريل عليه السلام.
وعن علي، والحسن، وقتادة: هو محمد صلى الله عليه وسلم.
وكلاهما قريب في المعنى؛ لأن كلا من جبريل ومحمد، صلوات الله عليهما، بلَّغ رسالة الله تعالى، فجبريل إلى محمد، ومحمد إلى الأمة (4) .
وقيل: هو عليّ. وهو ضعيف لا يثبت له قائل، والأول والثاني هو الحق؛ وذلك أن المؤمن عنده من الفطرة ما يشهد للشريعة من حيث الجملة، والتفاصيل تؤخذ من الشريعة، والفطرة تصدقها وتؤمن بها؛ ولهذا قال تعالى: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ } وهو القرآن، بلّغه جبريل إلى النبي [محمد] (5) صلى الله عليه وسلم، وبلغه النبي محمد إلى أمته.
ثم قال تعالى: { وَمِنْ قَبْلِهِ كِتَابُ مُوسَى } أي: ومن قبل [هذا] (6) القرآن كتاب موسى، وهو التوراة، { إِمَامًا وَرَحْمَةً } أي: أنزل الله تعالى إلى تلك الأمة إماما لهم، وقدوة (7) يقتدون بها، ورحمة من الله بهم. فمن آمن بها حق الإيمان قاده ذلك إلى الإيمان بالقرآن؛ ولهذا قال تعالى: { أُولَئِكَ يُؤْمِنُونَ بِهِ } .
ثم قال تعالى متوعدا لمن كذب بالقرآن أو بشيء منه: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } أي: ومن كفر بالقرآن من سائر أهل الأرض مشركيهم: أهل (8) الكتاب وغيرهم، من سائر طوائف بني آدم على اختلاف ألوانهم وأشكالهم وأجناسهم، ممن بلغه القرآن، كما قال تعالى: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19]، وقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف: 158]. وقال تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } وفي صحيح مسلم، من حديث شعبة، عن أبي بشر عن سعيد بن جبير عن أبي موسى الأشعري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة يهودي أو نصراني، ثم لا يؤمن بي إلا دخل النار" (9) .
__________
(1) صحيح مسلم برقم (2865).
(2) رواه الإمام أحمد في المسند (3/353) من طريق أبي جعفر عن الربيع بن أنس عن الحسن عن جابر به.
(3) زيادة من ت، أ.
(4) في أ: "أمته".
(5) زيادة من ت، أ.
(6) زيادة من أ.
(7) في ت: "وقد".
(8) في ت: "وأهل".
(9) كذا، والحديث في صحيح مسلم برقم (153) من حديث أبي هريرة، وإنما رواه بهذا السند الطبري في تفسيره (15/281) وأحمد في مسنده (4/396) وذكره الهيثمي في مجمع الزوائد (8/261).

(4/312)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (19)

وقال أيوب السختياني، عن سعيد بن جبير قال: كنت لا أسمع بحديث عن رسول الله صلى الله عليه وسلم على وجهه إلا وجدت مصداقه -أو قال: تصديقه -في القرآن، فبلغني أن رسول الله صلى الله عليه وسلم قال: "لا يسمع بي أحد من هذه الأمة، ولا يهودي ولا نصراني، فلا يؤمن بي إلا دخل النار". فجعلت أقول: أين مصداقه في كتاب الله؟ قال: وقلما سمعت عن رسول الله صلى الله عليه وسلم إلا وجدت له تصديقا في القرآن، حتى وجدت هذه الآية: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } قال: "من الملل كلها" (1) .
قوله: { فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ } أي: القرآن حق من الله، لا مرية فيه ولا شك، كما قال تعالى: { الم تَنزيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } [السجدة:1 ، 2]، وقال تعالى: { الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ [هُدًى لِلْمُتَّقِينَ] } [ البقرة:1، 2] (2) .
وقوله: { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103]، وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الأنعام:116]، وقال تعالى: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ } [سبأ: 20] .
{ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (19) }
__________
(1) رواه الطبري في تفسيره (15/280).
(2) زيادة من ت، أ.

(4/313)


هود - تفسير ابن كثير

أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20) أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21) لَا جَرَمَ أَنَّهُمْ فِي الْآَخِرَةِ هُمُ الْأَخْسَرُونَ (22)

{ أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20) أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21) لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ (22) }
يبين تعالى حال المفترين عليه وفضيحتهم في الدار الآخرة على رءوس الخلائق؛ من الملائكة، والرسل، والأنبياء، وسائر البشر والجان، كما قال الإمام أحمد:
حدثنا بَهْز وعفان قالا أخبرنا هَمَّام، حدثنا قتادة، عن صفوان بن مُحْرِز قال: كنت آخذًا بيد ابن عمر، إذ عرض له رجل قال: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى يوم القيامة؟ قال: سمعت رسول الله صلى الله عليه وسلم: يقول: "إن الله عز وجل يدني المؤمن، فيضع عليه كنَفَه، ويستره من الناس، ويقرره بذنوبه، ويقول له: أتعرف ذنب كذا (1) ؟ أتعرف ذنب كذا (2) ؟ أتعرف ذنب كذا (3) ؟ حتى إذا قَرَّره بذنوبه، ورأى في نفسه أنه قد هلك قال: فإني قد سترتها عليك في الدنيا، وإني أغفرها لك اليوم. ثم يعطى كتاب حسناته، وأما الكفار والمنافقون فيقول: { الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ }
__________
(1) في أ: "كذا وكذا".
(2) في أ: "كذا وكذا".
(3) في أ: "كذا وكذا".

(4/313)

أخرجه البخاري ومسلم في الصحيحين، من حديث قتادة به (1) .
وقوله: { الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا } أي يردُّون الناسَ عن اتباع الحق وسلوك طريق (2) الهدى الموصلة إلى الله عز وجل ويجنبونهم (3) الجنة، { وَيَبْغُونَهَا عِوَجًا } أي: ويريدون أن يكون طريقهم (4) عوجا غير معتدلة، { وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ } أي: جاحدون بها مكذبون بوقوعها وكونها.
{ أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ } أي: بل كانوا تحت قهره وغلبته، وفي قبضته وسلطانه، وهو قادر على الانتقام منهم في الدار الدنيا قبل الآخرة، ولكن { يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } [إبراهيم: 42]، وفي الصحيحين: "إن الله ليُملي للظالم، حتى إذا أخذَه لم يُفْلته"؛ (5) ولهذا قال تعالى: { يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ } أي: يضاعف عليهم العذاب، وذلك لأن الله تعالى جعل لهم سمعا وأبصارا وأفئدة، فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم [من شيء] (6) ، بل كانوا صُمَّا عن سماع الحق، عُميا عن اتباعه، كما أخبر تعالى عنهم حين دخولهم النار: { وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } [ الملك: 10]، وقال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } [النحل: 88]؛ ولهذا يعذبون على كل أمر تركوه، وعلى كل نهي ارتكبوه؛ ولهذا كان أصحَّ الأقوال أنهم مكلفون بفروع الشرائع أمرها ونهيها بالنسبة إلى الدار الآخرة.
وقوله: { أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي: خسروا أنفسهم لأنهم دخلوا (7) نارا حامية، فهم معذبون فيها لا يُفَتَّر عنهم من عذابها طرفة عين، كما قال تعالى: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء: 97].
و { ضَلَّ عَنْهُمْ } أي: ذهب عنهم { مَا كَانُوا يَفْتَرُونَ } من دون الله من الأنداد والأصنام، فلم تُجْد عنهم شيئًا، بل ضرتهم كل الضرر، كما قال تعالى: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف: 6]، وقال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 81، 82]، (8) وقال الخليل لقومه: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [العنكبوت: 25]، (9) وقال تعالى: { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ } [البقرة: 166] ؛
__________
(1) المسند (2/74) وصحيح البخاري برقم (4685) وصحيح مسلم برقم (1768).
(2) في ت: "طرق".
(3) في ت: "وبحبحة".
(4) في ت، أ: "طريق الحق".
(5) صحيح البخاري برقم "4086" وصحيح مسلم برقم "2583" من حديث أبي موسى الأشعري رضي الله عنه.
(6) زيادة من أ.
(7) في ت: "أدخلوا".
(8) في ت: "ويكونوا".
(9) في ت: "ويوم".

(4/314)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23) مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ (24)

إلى غير ذلك من الآيات الدالة على خسرهم (1) ودمارهم؛ ولهذا قال: { لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ } يخبر تعالى عن حالهم أنهم أخسر الناس صفقة في الدار الآخرة؛ لأنهم استبدلوا بالدركات عن الدرجات، واعتاضوا عن نعيم الجنان بحميم آن، وعن شرب الرحيق المختوم، بَسمُوم وحميم، وظِلٍّ من يحموم، وعن الحور العين بطعام من غِسْلين، وعن القصور العالية بالهاوية، وعن قرب الرحمن، ورؤيته بغضب الديان وعقوبته، فلا جرم أنهم في الآخرة هم الأخسرون.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23) مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ (24) }
لما ذكر تعالى حال الأشقياء ثَنَّى بذكر السُّعَداء، وهم الذين آمنوا وعملوا الصالحات، فآمنت قلوبهم وعَملت جوارحهم الأعمال الصالحة قولا وفعلا من الإتيان بالطاعات وترك المنكرات، وبهذا ورثوا الجنات، المشتملة على الغرف العاليات، والسرر المصفوفات، والقطوف الدانيات، والفرش المرتفعات، والحسان الخيرات، والفواكه المتنوعات، والمآكل المشتهيات (2) والمشارب المستلذات، والنظر إلى خالق الأرض والسموات، وهم في ذلك خالدون، لا يموتون ولا يهرمون ولا يمرضون، وينامون (3) ولا يتغطَّون، ولا يبصقون ولا يتمخطون، إن هو إلا رَشْحُ مِسك يعرقون.
ثم ضرب [الله] (4) تعالى مثل الكافرين والمؤمنين، فقال: { مَثَلُ الْفَرِيقَيْنِ } أي: الذين وصفهم أولا بالشقاء والمؤمنين السُّعَداء، فأولئك كالأعمى والأصم، وهؤلاء كالبصير والسميع. فالكافر أعمى عن وجه الحق في الدنيا، وفي الآخرة لا يهتدي إلى خير ولا يعرفه، أصم عن سماع الحجَج، فلا (5) يسمع ما ينتفع به، { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } [الأنفال: 23]، وأما المؤمن ففَطِن ذكي لبيب، بصير بالحق، يميز (6) بينه وبين الباطل، فيتبعُ الخير ويترك الشر، سميع للحجة، يفرق بينها وبين الشبهة، فلا يَرُوج (7) عليه باطل، فهل يستوي هذا وهذا.
{ أَفَلا تَذَكَّرُونَ } أفلا تعتبرون وتفرقون بين هؤلاء وهؤلاء، كما قال في الآية الأخرى: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [الحشر: 20] وقال { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ إِنْ أَنْتَ إِلا نَذِيرٌ إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } [فاطر:19 -24] .
__________
(1) في ت، أ: "خسارهم".
(2) في ت: "المشهوات".
(3) في ت، أ: "لا ينامون".
(4) زيادة من ت، أ.
(5) في ت، أ: "ولا".
(6) في ت: "مميز".
(7) في ت: "فلا يزوح".

(4/315)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27)

{ وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27) }
يخبر تعالى عن نوح، عليه السلام، وكان أول رسول بعثه الله إلى أهل الأرض من المشركين عَبَدة الأصنام أنه قال لقومه: { إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } أي: ظاهر النّذَارَة لكم من عذاب الله إن أنتم عبدتم غير الله؛ ولهذا قال: { أَنْ لا تَعْبُدُوا إِلا اللَّهَ } وقوله { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ } أي إن استمررتم على ما أنتم عليه عَذَّبكم الله عذابا أليما مُوجعًا شاقًا في الدار الآخرة.
{ فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ } والملأ هم: السادة والكبراء من الكافرين منهم: { مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا } أي: لست بملك، ولكنك بشر، فكيف أوحي إليك من دوننا؟ ثم ما نراك (1) اتبعك إلا أراذلنا (2) كالباعة والحاكة وأشباههم ولم يتبعك الأشراف ولا الرؤساء [منا] (3) ثم هؤلاء الذين اتبعوك لم يكن عن تَرَوّ منهم ولا فكرة ولا نظر، بل بمجرد ما دعوتهم أجابوك فاتبعوك (4) ؛ ولهذا قال: { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ } أي: في أول بادئ الرأي، { وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } يقولون: ما رأينا لكم علينا فضيلة في خَلْق ولا خُلُق، ولا رزق ولا حال، لَمَّا دخلتم في دينكم هذا، { بَلْ نَظُنُّكُمْ كَاذِبِينَ } أي: فيما تَدَّعونه (5) لكم من البر والصلاح والعبادة، والسعادة في الدار الآخرة إذا صرتم إليها.
هذا اعتراض الكافرين على نوح، عليه السلام، وأتباعه، وذلك دليل على جهلهم وقلة علمهم وعقلهم، فإنه ليس بعار على الحق رَذَالة من اتبعه، فإن الحق في نفسه صحيح، وسواء اتبعه الأشراف أو الأراذل (6) بل الحق الذي لا شك فيه أن أتباع الحق هم الأشراف، ولو كانوا فقراء، والذين يأبونه هم الأراذل، ولو كانوا أغنياء. ثم الواقع غالبا أن ما يتبع الحق ضعفاء الناس، والغالب على الأشراف والكبراء مخالفته، كما قال تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف: 23]، (7) ولما سأل هرقل ملك الروم أبا سفيان صخر بن حرب عن صفات النبي صلى الله عليه وسلم، قال له فيما قال: أشراف الناس اتبعوه أو ضعفاؤهم؟ قال: بل ضعفاؤهم. فقال هرقل: هم أتباع الرسل.
وقولهم (8) { بَادِيَ الرَّأَي } ليس بمذمة ولا عيب؛ لأن الحق إذا وضح لا يبقى للتروي (9) ولا للفكر مجال، بل لا بد من اتباع الحق والحالة هذه لكل ذي زكاء وذكاء ولا يفكر وينزوي هاهنا إلا عَيِيّ أو غبي (10) . والرسل، صلوات الله وسلامه عليهم أجمعين، إنما جاءوا بأمر جلي واضح.
وقد
__________
(1) في ت، أ: "لا نراك.
(2) في ت: "أرذلنا".
(3) زيادة من ت، أ.
(4) في ت، أ: "واتبعوك".
(5) في ت: "تدعوهم"، وفي أ: "تدعونهم".
(6) في ت، أ: "الأرذال".
(7) في ت: "من نبي".
(8) في ت: "وقوله".
(9) في ت: "للروي" ، وفي أ: "للردي".
(10) في ت، أ: "غني" .

(4/316)

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآَتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28)

جاء في الحديث أن رسول الله صلى الله عليه وسلم قال: "ما دعوت أحدًا إلى الإسلام إلا كانت له كَبْوَة، غير أبي بكر، فإنه لم يَتَلَعْثَم" (1) أي: ما تردد ولا تروَّى، لأنه رأى أمرا جليا عظيما واضحا، فبادر إليه وسارع.
وقولهم: { وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } هم لا يرون ذلك؛ لأنهم عُمْي عن الحق، لا يسمعون ولا يبصرون: بل هم في ريبهم يترددون، في ظلمات الجهل يعمهون، وهم الأفاكون الكاذبون، الأقلون الأرذلون، وفي الآخرة هم الأخسرون.
{ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28) }
يقول تعالى مخبرًا عن نوح ما ردَّ على قومه في ذلك: { أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: على يقين وأمر جلي، ونبوة صادقة، وهي الرحمة العظيمة من الله به وبهم، { فَعُمِّيَتْ عَلَيْكُمْ } أي: خفيت عليكم، فلم تهتدوا إليها، ولا عرفتم قدرها، بل بادرتم إلى تكذيبها وردها، { أَنُلْزِمْكُمُوهَا } أي: نَغْضبكم (2) بقبولها وأنتم لها كارهون.
__________
(1) ذكره المؤلف في البداية والنهاية (3/27) عن ابن إسحاق وهو منقطع.
(2) في ت: "نغصبكم".

(4/317)


هود - تفسير ابن كثير

وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آَمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ (30) وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31)

{ وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالا إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ (30) }
يقول لقومه: لا أسألكم على نصحي [لكم] (1) مالا؛ أجرة آخذها منكم، إنما أبتغي الأجر من الله عز وجل، { وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا } كأنهم طلبوا منه أن يطرد المؤمنين عنه، احتشاما ونفاسة منهم أن يجلسوا معهم، كما سأل أمثالهم خاتم (2) الرسل صلى الله عليه وسلم أن يطرد عنهم (3) جماعة من الضعفاء ويجلس معهم مجلسا خاصا، فأنزل الله تعالى: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ } [الأنعام: 52]، { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ } [الكهف: 28]، وقال تعالى: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } الآيات [الأنعام: 53] .
{ وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31) }
__________
(1) زيادة من ت، أ.
(2) في ت: "لخاتم".
(3) في ت: "عنه".

(4/317)

قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32) قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33) وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35)

يخبرهم أنه رسول من الله، يدعو إلى عبادة الله وحده لا شريك له، بإذن الله له في ذلك، ولا يسألهم على ذلك أجرا، بل هو يدعو من لقيه من شريف ووضيع، فمن استجاب له فقد نجا. ويخبرهم (1) أنه لا يَقدِر على التصرف في خزائن الله، ولا يعلم من الغيب إلا ما أطلعه الله عليه، وليس هو بمَلك من الملائكة، بل بشر مرسل، مؤيد بالمعجزات. ولا أقولُ عن هؤلاء الذين تحتقرونهم وتزدرونهم (2) : إنه (3) ليس لهم عند الله ثواب على إيمانهم الله أعمل بما في أنفسهم، فإن كانوا مؤمنين باطنًا، كما هو الظاهر من حالهم، فلهم جزاء الحسنى، ولو قطع لهم أحد بشر بعد ما آمنوا، لكان ظالما قائلا ما لا علم له به.
{ قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32) قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33) وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34) }
يقول تعالى مخبرًا عن استعجال قوم نوح نقمة الله وعذابه وسخطه، والبلاء موكل بالمنطق: { قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا } أي: حاججتنا فأكثرت من ذلك، ونحن لا نتبعك { فَأْتِنَا بِمَا تَعِدُنَا } أي: من النقمة والعذاب، ادع علينا بما شئت، فليأتنا ما تدعو به (4) ، { إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ } أي: إنما الذي يعاقبكم ويعجلها لكم الله الذي لا يُعجِزُه شيء، { وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } أي: أي شيء يُجدِي عليكم إبلاغي لكم وإنذاري إياكم ونصحي، إن كان الله يريد إغواءكم ودماركم، { هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ } أي: هو مالك أزمة الأمور، والمتصرف (5) الحاكم العادل الذي لا يجور، له الخلق وله الأمر، وهو المبدئ المعيد، مالك الدنيا والآخرة.
{ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35) }
هذا كلام معترض في وسط هذه القصة، مؤكد لها ومقرر بشأنها (6) . يقول تعالى لمحمد (7) صلى الله عليه وسلم: أم يقول (8) هؤلاء الكافرون الجاحدون: افترى هذا وافتعله من عنده { قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي } أي: فإثم ذلك علي، { وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ } أي: ليس ذلك مفتعلا ولا مفترى (9) ، لأني أعلم ما عند الله من العقوبة لمن كذب عليه.
__________
(1) في ت: "وتخبرهم".
(2) في ت، أ: "يحتقرونهم ويزدرونهم".
(3) في أ: "إنهم".
(4) في ت: "من تدعونه"، وفي أ: "بدعوته".
(5) في ت: "المتصرف".
(6) في ت: "لشأنها".
(7) في ت، أ: "لنبيه".
(8) في ت: "أم يقولون".
(9) في ت: "مفتريا".

(4/318)

وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آَمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36) وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37)

{ وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36) وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37) }

(4/319)


هود - تفسير ابن كثير

وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39)

{ وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39) }
يخبر تعالى أنه أوحى إلى نُوح لما استعجل قومُه نقمة الله بهم وعذابه لهم، فدعا عليهم نوحُ دعوته التي قال الله تعالى (1) مخبرًا عنه أنه قال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } [نوح: 26]، { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [القمر: 10]، فعند ذلك أوحى الله تعالى إليه: { أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ } فلا تحزن عليهم ولا يَهُمَّنك أمرهم.
{ وَاصْنَعِ الْفُلْكَ } يعني: السفينة { بِأَعْيُنِنَا } أي: بمرأى منا، { وَوَحْيِنَا } أي: وتعليمنا لك ماذا تصنعه، { وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ } .
فقال بعض السلف: أمره الله تعالى أن يغرِز (2) الخشب ويقطِّعه وييبسه، فكان ذلك في مائة سنة، ونَجَرها في مائة سنة أخرى، وقيل: في أربعين سنة، فالله (3) أعلم.
وذكر محمد بن إسحاق عن التوراة: أن الله أمره أن يصنعها من خشب الساج، وأن يجعل طولها ثمانين ذراعا وعرضها خمسين ذراعا.
وأن يطلي باطنها وظاهرها بالقار، وأن يجعل لها جؤجؤا أزور يشق الماء. وقال قتادة: كان طولها ثلاثمائة ذراع، في عرض خمسين.
وعن الحسن: طولها ستمائة ذراع وعرضها ثلاثمائة ذراع.
وعنه مع ابن عباس: طولها ألف ومائتا ذراع، في عرض ستمائة.
وقيل: طولها ألفا ذراع، وعرضها مائة ذراع، فالله أعلم.
قالوا كلهم: وكان ارتفاعها في السماء ثلاثين ذراعا، ثلاث طبقات، كل طبقة عشرة أذرع، فالسفلى للدواب والوحوش: والوسطى للإنس: والعليا للطيور. وكان بابها في عرضها، ولها غطاء من فوقها مطبق عليها.
وقد ذكر الإمام أبو جعفر بن جرير أثرا غريبا، من حديث علي بن زيد بن جُدْعَان، عن يوسف بن مِهْران، عن عبد الله بن عباس؛ أنه قال: قال الحواريون لعيسى ابن مريم: لو بعثت لنا رجلا شهد السفينة فحدّثنا عنها. قال: فانطلق بهم حتى أتى (4) إلى كَثيب من تراب، فأخذ كفا من ذلك التراب بكفه، قال (5) أتدرون ما هذا؟ قالوا: الله ورسوله أعلم، قال: هذا كعب (6) حام بن نوح. قال: وضرب الكثيب بعصاه، قال: قم بإذن الله فإذا هو قائم ينفُض التراب عن رأسه، قد شاب. قال له
__________
(1) في أ: "عز وجل".
(2) في أ: "يغرس".
(3) في ت: "والله".
(4) في ت، أ: "انتهى".
(5) في أ: "فقال".
(6) في أ: "قبر".

(4/319)

حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آَمَنَ وَمَا آَمَنَ مَعَهُ إِلَّا قَلِيلٌ (40)

عيسى، عليه السلام: هكذا هلكت؟ قال: لا. ولكني متّ وأنا شابّ، ولكنني ظننت أنها الساعة، فمن ثمَّ شبت. قال: حدِّثنا عن سفينة نوح؟ قال: كان طولها ألف ذراع ومائتي (1) ذراع، وعرضها ستمائة ذراع، وكانت ثلاث طبقات، فطبقة فيها الدواب والوحوش، وطبقة فيها الإنس، وطبقة فيها الطير، فلما كثر أرواث الدواب، أوحى الله عز وجل إلى نوح، عليه السلام، أن اغمز ذَنَب الفيل، فغمزه، فوقع منه خنزير وخنزيرة، فأقبلا على الروث، فلما وقع الفأر بخَرَزِ السفينة يقرضه وحبالها، أوحى إلى نوح؛ أن اضرب بين عيني الأسد، فخرج من منخره سنَّور وسنورة، فأقبلا على الفأر. فقال له عيسى، عليه السلام: كيف علم نوح أن البلاد قد غرقت؟ قال: بعث الغراب يأتيه بالخبر، فوجد جيفة فوقع عليها، فدعا عليه بالخوف، فلذلك لا يألف البيوت قال: ثم بعث الحمامة، فجاءت بورق زيتون بمنقارها، وطين برجليها، فعلم أن البلاد قد غَرِقت. قال: فطوّقَها الخضرة التي في عنقها، ودعا لها أن تكون في أنس وأمان، فمن ثم تألف البيوت. قال: فقلنا: يا رسول الله، ألا ننطلق به (2) إلى أهلينا فيجلس معنا ويحدثنا؟ قال: كيف يتبعكم من لا رزق له؟ قال: فقال له: عد بإذن الله، فعاد ترابا (3)
وقوله: { وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ } أي: يَطْنزون به ويكذبون بما يتوعدهم به من الغرق، { قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ } وعيد شديد، وتهديد أكيد، { مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ } أي: يهنه في الدنيا، { وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } أي: دائم مستمر أبدا.
{ حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ (40) }
هذه مُواعدة من الله تعالى لنوح، عليه السلام، إذا جاء أمر الله من الأمطار المتتابعة، والهَتَّان الذي لا يُقْلع ولا يَفتُر، بل هو كما قال تعالى: { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } [القمر:11 -14] .
وأما قوله: { وَفَارَ التَّنُّورُ } فعن ابن عباس: التنور: وجه الأرض، أي: صارت الأرض عيونا تفور، حتى فار الماء من التنانير التي هي مكان النار، صارت تفور ماء، وهذا قول جمهور السلف وعلماء الخلف.
وعن علي بن أبي طالب، رضي الله عنه: التنور: فَلَق الصبح، وتنوير الفجر، وهو ضياؤه وإشراقه.
__________
(1) في أ: "ومائتا".
(2) في أ: "بنا".
(3) تفسير الطبري (15/311).

(4/320)

والأول أظهر.
وقال مجاهد والشعبي: كان هذا التنور بالكوفة، وعن ابن عباس: عين بالهند. وعن قتادة: عين بالجزيرة، يقال لها: عين الوردة.
وهذه أقوال غريبة.
فحينئذ أمر الله نوحا، عليه السلام، أن يحمل معه في السفينة من كل زوجين -من صنوف المخلوقات ذوات الأرواح، قيل: وغيرها من النباتات -اثنين. ذكرا وأنثى، فقيل: كان أول من أدخل من الطيور الدرة، وآخر من أدخل من الحيوانات الحمار، فدخل إبليس متعلقًا بذنبه، فدخل بيده (1) ، وجعل يريد أن ينهض فيثقله إبليس وهو متعلق بذنبه، فجعل يقول له نوح: مالك؟ ويحك. ادخل. فينهض ولا يقدر، فقال: ادخل وإن كان إبليس معك فدخلا في السفينة.
وذكر أبو عبيدة بن عبد الله بن مسعود أنهم لم يستطيعوا أن يحملوا معهم الأسد، حتى ألقيت عليه الحمى.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن صالح كاتب الليث، حدثني الليث، حدثني هشام بن سعد، عن زيد بن أسلم. عن أبيه أن رسول الله صلى الله عليه وسلم قال: "لما حمل نوح في السفينة من كل زوجين اثنين، قال أصحابه: وكيف يطمئن أو: تطمئن -المواشي ومعها (2) الأسد؟ فسلط الله عليه الحمى، فكانت أول حُمَّى نزلت الأرض، ثم شكوا الفأرة فقالوا: الفُوَيسقة تفسد علينا طعامنا ومتاعنا. فأوحى الله إلى الأسد، فعطس، فخرجت الهرة منه، فتخبأت الفأرة منها (3) .
وقوله: { وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } أي: "واحمل فيها أهلك، وهم أهل بيته وقرابته" إلا من سبق عليه القول منهم، ممن لم يؤمن بالله، فكان منهم ابنه "يام" الذي انعزل وحده، وامرأة نوح وكانت كافرة بالله ورسوله.
وقوله: { وَمَنْ آمَنَ } أي: من قومك، { وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ } أي: نزر (4) يسير مع طول المدة والمقام بين أظهرهم ألف سنة إلا خمسين عاما، فعن ابن عباس: كانوا ثمانين نفسا منهم (5) نساؤهم. وعن كعب الأحبار: كانوا اثنين وسبعين نفسا. وقيل: كانوا عشرة. وقيل: إنما كانوا نوح وبنوه (6) الثلاثة سام، وحام، ويافث، وكنائِنِه الأربع نساء هؤلاء الثلاثة وامرأة يام. وقيل: بل امرأةُ نوح كانت
__________
(1) في ت: "بيديه".
(2) في ت: "ومعنا".
(3) وهذا مرسل، وقد ورد في سفينة نوح غير ما ذكره الحافظ وأكثرها من رواية عبد الرحمن بن زيد بن أسلم. قال ابن حبان: "كان ممن يقلب الأخبار حتى كثر ذلك في روايته من رفع المراسيل وإسناد الموقوف، فاستحق الترك". ومما رواه في شأن سفينة نوح ما أورده ابن حجر في التهذيب (6/179) عن الساجي قال: حدثنا الربيع، حدثنا الشافعي قال: قيل لعبد الرحمن بن زيد: حدثك أبوك عن جدك أن رسول الله صلى الله عليه وسلم قال: " إن سفينة نوح طافت بالبيت وصلت خلف المقام ركعتين؟!" قال: نعم. وقد ذكر رجل لمالك حديثا منقطعا، فقال: اذهب إلى عبد الرحمن بن زيد يحدثك عن أبيه عن نوح!!. وانظر كتاب: الإسرائيليات في كتب التفسير لمحمد أبو شهبة (ص218).
(4) في ت، أ: "نفر".
(5) في أ: "معهم".
(6) في أ: "إنما كان وبنوه".

(4/321)

وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41) وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ (42) قَالَ سَآَوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ (43)

معهم في السفينة، وهذا فيه نَظَرٌ، بل الظاهر أنها هلكت؛ لأنها كانت على دين قومها، فأصابها ما أصابهم، كما أصاب امرأة لوط ما أصاب قَومها، والله أعلم وأحكم.
{ وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41) وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ (42) قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ (43) }
يقول تعالى إخبارًا عن نوح، عليه السلام، أنه قال للذين أمر بحملهم معه في السفينة: { ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا } أي: بسم الله يكون جَرْيُها على وجه الماء، وبسم الله يكون منتهى سيرها، وهو رُسُوها.
وقرأ أبو رجاء العَطاردي: "بسْمِ اللهِ مُجْرِيَها ومُرْسِيهَا".
وقال الله تعالى (1) : { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ } [المؤمنون:28، 29]؛ (2) ؛ ولهذا تستحب التسمية في ابتداء الأمور: عند الركوب على السفينة وعلى الدابة، كما قال تعالى: { وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [ الزخرف:12 -14]، وجاءت السنة بالحث على ذلك، والندب إليه، كما سيأتي في سورة "الزخرف" ، إن شاء الله وبه الثقة.
وقال أبو القاسم الطبراني: حدثنا إبراهيم بن هاشم البغوي، حدثنا محمد بن أبي بكر المقدمي -وحدثنا زكريا بن يحيى الساجي، حدثنا محمد بن موسى الحَرشي -قالا حدثنا عبد الحميد بن الحسن الهلالي، عن نَهْشل بن سعيد، عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "أمان أمتي من الغرق إذا ركبوا في السفن أن يقولوا: بسم الله الملك، { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [الزمر: 67]، { بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } (3) .
وقوله: { إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } مناسب عند (4) ذكر الانتقام من الكافرين بإغراقهم أجمعين ذكْرُ أنه غفور رحيم، كما قال: { إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } [الأعراف: 167]، وقال: {
__________
(1) في أ: "عز وجل".
(2) في ت، "وإذا" وهو خطأ.
(3) المعجم الكبير (12/124) وقال الهيثمي في المجمع (10/132): "فيه نهشل بن سعيد وهو متروك".
(4) في ت، أ: "عندما".

(4/322)

وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ (44)

وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } [الرعد: 6]، إلى غير ذلك من الآيات التي يقرن فيها بين انتقامه ورحمته.
وقوله: { وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ } أي: السفينة سائرة بهم على وجه الماء، الذي قد طَبَّق (1) جميع الأرض، حتى طفت (2) على رءوس الجبال، وارتفع عليها بخمسة عشر ذراعا، وقيل: بثمانين ميلا وهذه السفينة على وجه الماء سائرة بإذن الله وتحت كَنَفه وعنايته (3) وحراسته وامتنانه كما قال تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } [الحاقة: 11، 12]، وقال تعالى: { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ } [ القمر: 13 -15] .
وقوله: { وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ } هذا هو الابن الرابع، واسمه "يام"، وكان كافرا، دعاه أبوه عند ركوب السفينة أن يؤمن ويركب معهم ولا يغرق مثل ما يغرق الكافرون، { قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ } وقيل: إنه اتخذ له مركبا من زُجاج، وهذا من الإسرائيليات، والله أعلم بصحته. والذي نص عليه القرآن أنه قال: { قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ } اعتقد بجهله أن الطوفان لا يبلغ إلى رءوس الجبال، وأنه لو تعلق في رأس جبل لنجّاه ذلك من الغرق، فقال له أبوه نوح، عليه السلام: { لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ } أي: ليس شيء يعصم اليوم من أمر الله. وقيل: إن عاصما بمعنى معصوم، كما يقال: "طاعم وكاس" ، بمعنى مطعوم ومكسُوّ، { وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ } .
{ وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ (44) }
يخبر تعالى أنه لما غرق (4) أهل الأرض إلا أصحاب السفينة، أمر (5) الأرض أن تبلع ماءها الذي نبع منها واجتمع عليها، وأمر السماء أن تُقلعَ عن المطر، { وَغِيضَ الْمَاءُ } أي: شرع في النقص، { وَقُضِيَ الأمْرُ } أي: فُرغَ من أهل الأرض قاطبة، ممن كفر بالله، لم يبق منهم دَيّار، { وَاسْتَوَتْ } السفينة بمن فيها { عَلَى الْجُودِيِّ } قال مجاهد: وهو جبل بالجزيرة، تشامخت الجبال يومئذ من الغرق وتطاولت، وتواضع هو لله عز وجل، فلم يغرق، وأرست عليه سفينة نوح عليه السلام.
وقال قتادة: استوت عليه شهرا حتى نزلوا منها، قال قتادة: قد أبقى (6) الله سفينة نوح، عليه السلام، على الجُودي من أرض الجزيرة عِبرة وآية حتى رآها أوائل هذه الأمة، وكم من سفينة قد
__________
(1) في ت: "طبق به".
(2) في أ: "طفف"
(3) في ت: "وغايته"، وفي أ: "ورعايته".
(4) في ت، أ: "أغرق".
(5) في ت، أ: "أنه أمر".
(6) في ت، أ: "أقفى".

(4/323)

كانت بعدها فهلكت، وصارت رمادًا (1) .
وقال الضحاك: الجُوديّ: جبل بالموصل: وقال بعضهم: هو الطور.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن رافع، حدثنا محمد بن عبيد، عن توبة (2) بن سالم قال: رأيت زِرّ بن حُبَيش يصلي في الزاوية حين يُدخل من أبواب كِندة على يمينك فسألته إنك لكثير (3) الصلاة هاهنا يوم الجمعة :! قال: بلغني أن سفينة نوح أرْسَتْ من هاهنا.
وقال عِلْباء بن أحمد، عن عِكْرِمة، عن ابن عباس قال: كان مع نوح في السفينة ثمانون رجلا معهم أهلوهم، وإنهم كانوا في السفينة مائة وخمسين يوما، وإن الله وجّه السفينة إلى مكة فدارت بالبيت أربعين يوما، ثم وجهها الله إلى الجُودِيّ فاستقرت عليه، فبعث نوح الغرابَ ليأتيه بخبر الأرض، فذهب فوقع على الجيف فأبطأ عليه فبعث الحمامة فأتته بورق الزيتون، ولطخت رجليها بالطين، فعرف نوح، عليه السلام، أن الماء قد نضب، فهبط إلى أسفل الجُودِيّ، فابتنى قرية وسماها ثمانين، فأصبحوا ذات يوم وقد تبلبلت ألسنتهم على ثمانين لغة، إحداها اللسان (4) العربي. فكان بعضهم لا يفقه كلام بعض، وكان نوح عليه السلام يُعبّر عنهم.
وقال كعب الأحبار: إن السفينة طافت ما بين المشرق والمغرب قبل أن تستقر على الجوديّ.
وقال قتادة وغيره: ركبوا في عاشر شهر رجب فساروا مائة وخمسين واستقرت بهم على الجودي شهرًا، وكان خروجهم من السفينة في يوم عاشوراء من المحرم. وقد ورد نحو هذا في حديث مرفوع رواه ابن جرير (5) . وأنهم صاموا يومهم ذاك (6) ، فالله أعلم.
وقال الإمام أحمد: حدثنا أبو جعفر، حدثنا عبد الصمد بن حَبِيب الأزدي، عن أبيه حبيب بن عبد الله، عن شُبَيل، عن أبي هريرة قال: مر النبي صلى الله عليه وسلم بأناس من اليهود، وقد صاموا يوم عاشوراء، فقال: ما هذا الصوم؟ قالوا: هذا اليوم الذي نجى الله موسى وبني إسرائيل من الغرق، وغرق فيه فرعون، وهذا يوم استوت (7) فيه السفينة على الجُودِيّ، فصامه (8) نوح وموسى، عليهما السلام، شكرًا لله عز وجل. فقال النبي صلى الله عليه وسلم: "أنا أحق بموسى، وأحق بصوم هذا اليوم". فصام، وقال لأصحابه: "من كان أصبح منكم صائما فليتم صومه، ومن كان أصاب من غَذاء أهله، فليتم بقية يومه" (9)
وهذا حديثٌ غريبٌ من هذا الوجه، ولبعضه شاهدٌ في الصحيح (10) .
__________
(1) في ت: "مدادا".
(2) في ت، أ: "تربة".
(3) في أ" "لتكثر".
(4) في ت: "لسان".
(5) تفسير الطبري (15/335) وهو موضوع.
(6) في أ: "ذلك".
(7) في ت، أ: "استقرت".
(8) في ت، أ: "فصام".
(9) المسند (2/359).
(10) في صحيح البخاري برقم (4680) من حديث عبد الله بن عباس رضي الله عنهما قال: قدم النبي صلى الله عليه وسلم المدينة واليهود تصوم عاشوراء، فقالوا: هذا يوم ظهر فيه موسى على فرعون، فقال النبي صلى الله عليه وسلم لأصحابه: "أنتم أحق بموسى منهم، فصوموا".

(4/324)

وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45)

وقوله: { وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ } أي: هلاكًا وخسارًا (1) لهم وبعدا (2) من رحمة الله، فإنهم قد هلكوا عن آخرهم، فلم يبق لهم بقية.
وقد روى الإمام أبو جعفر بن جرير والحبر أبو محمد بن أبي حاتم في تفسيريهما (3) من حديث موسى بن يعقوب (4) الزمعي، عن قائد -مولى عبيد الله بن أبي رافع -أن إبراهيم بن عبد الرحمن بن أبي ربيعة أخبره: أن عائشة زوج النبي صلى الله عليه وسلم أخبرته: أن النبي صلى الله عليه وسلم قال: "لو رحم الله من قوم نوح أحدًا لرحم أم الصبي"، قال رسول الله صلى الله عليه وسلم: "كان نوح، عليه السلام، مكث في قومه ألف سنة [إلا خمسين عاما] (5) ، يعني وغرس مائة سنة الشجر، فعظمت وذهبت كل مذهب، ثم قطعها، ثم جعلها سفينة ويمرون عليه ويسخرون منه ويقولون: تعمل (6) سفينة في البَرّ، فكيف تجري؟ قال: سوف تعلمون. فلما فرغ ونَبَع الماء، وصار في السكك خشِيت أمّ الصبي عليه، وكانت تحبه حبا شديدًا، فخرجت إلى الجبل، حتى بلغت ثلثه (7) فلما بلغها الماء [ارتفعت حتى بلغت ثلثيه، فلما بلغها الماء] (8) خرجت به حتى استوت على الجبل، فلما بلغ رقبتها رفعته بيديها فغرقا فلو رحم الله منهم أحدا لرحم أم الصبي" (9) .
وهذا حديث غريب من هذا الوجه، وقد روي عن كعب الأحبار، ومجاهد بن جبر قصةُ هذا الصبي وأمه بنحو من هذا.
{ وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45) }
__________
(1) في ت، أ: "هلاك وخسارا".
(2) في ت، أ: "وبعد".
(3) في ت، أ: "تفسيرهما".
(4) في ت، أ: "يعقوب بن موسى".
(5) زيادة من الدر المنثور. مستفاد من ط. الشعب.
(6) في ت: "يعمل".
(7) في ت، أ: "قتله".
(8) زيادة من الدر المنثور. مستفاد من ط. الشعب.
(9) تفسير الطبري (15/310) ورواه الحاكم في المستدرك (2/342) من طريق سعيد بن أبي مريم عن موسى بن يعقوب به نحوه، وقال الحاكم: "صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي قلت: "إسناده مظلم وموسى بن يعقوب ليس بذاك".

(4/325)


هود - تفسير ابن كثير

قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ (47)

{ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ (47) }
هذا سؤال استعلام وكشف من نوح، عليه السلام، عن حال ولده الذي غرق، { فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي } أي: وقد وعدتني بنجاة أهلي، ووعدُك الحق الذي لا يخلف، فكيف غرق وأنت أحكم الحاكمين؟ { قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } أي: الذين وعدت إنجاءهم (1) ؛ لأني (2) إنما وعدتك (3) بنجاة من آمن من أهلك؛ ولهذا قال: { وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } [هود: 40]، فكان هذا الولد
__________
(1) في أ: "نجاتهم".
(2) في ت: "الذين أي: ليس من أهلك وعدت بنجاتهم لأنما".
(3) في ت، أ: "وعدناك".

(4/325)

ممن سَبَق عليه القول بالغرق لكفره ومخالفته أباه نبيّ الله نوحا، عليه السلام.
وقد نص غير واحد من الأئمة على تخطئة من ذهب في تفسير هذا إلى أنه ليس بابنه، وإنما كان ابن زِنْية (1) ، ويحكى القول بأنه ليس بابنه، وإنما كان ابن امرأته عن مجاهد، والحسن، وعُبَيد بن عُمَير، وأبي جعفر الباقر، وابن جُرَيج، واحتج بعضهم بقوله: { إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } وبقوله: { فَخَانَتَاهمُا } [التحريم: 10]، فممن قاله الحسن البصري، احتج بهاتين الآيتين. وبعضهم يقول: كان ابن امرأته. وهذا يحتمل (2) أن يكون أراد ما أراد الحسن، أو أراد أنه نسب إليه مجازا، لكونه كان ربيبًا عنده، فالله أعلم.
وقال ابن عباس، وغير واحد من السلف: ما زنت امرأة نبي قط، قال: وقوله: { إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } أي: الذين وعدتك نجاتهم (3) .
وقولُ ابن عباس في هذا هو الحق الذي لا محيد عنه، فإن الله سبحانه (4) أغير من أن يمكن (5) امرأة نبي من الفاحشة (6) ولهذا غضب الله على الذين رمَوا أم المؤمنين عائشة بنتَ الصدّيق زوج النبي صلى الله عليه وسلم (7) ، وأنكر على المؤمنين الذين تكلموا بهذا وأشاعوه؛ ولهذا قال تعالى: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } إلى قوله { إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ } [النور: 11-15].
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة وغيره، عن عِكْرِمة، عن ابن عباس قال: هو ابنه غير أنه خالفه في العمل والنية. قال عكرمة: في بعض الحروف: "إنه عَمِل عملا غير صالح" ، والخيانة تكون على غير باب.
وقد ورد في الحديث أن رسول الله قرأ بذلك، فقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن ثابت، عن شَهْر بن حَوْشَب، عن أسماء بنت يزيد قالت، سمعت رسول الله صلى الله عليه وسلم يقرأ: "إِنَّهُ عَمِلَ غَيْرَ صَالِح"، وسمعته يقول (8) : { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } ولا يبالي { إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر: 53] (9) .
وقال أحمد أيضا: حدثنا وَكِيع، حدثنا هارون النحوي، عن ثابت البُنَاني، عن شَهْر بن حَوْشَب، عن أم سلمة أن رسول الله قرأها: "إنه عَمِل غَيْرَ صَالِح" (10) .
أعاده أحمد أيضا في مسنده (11) .
__________
(1) في ت، أ: "ليس منك إنما هو ولد زنية".
(2) في ت: "محتمل".
(3) في ت: "بنجاتهم".
(4) في ت: "تعالى".
(5) في ت: "يمكن من".
(6) في ت: "هذه الفاحشة".
(7) في أ: "زوج النبي صلى الله عليه وسلم بالفاحشة".
(8) في ت: "يقرأ".
(9) المسند (6/454).
(10) المسند (6/294).
(11) المسند (6/322).

(4/326)

قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48)

أم سلمة هي (1) أم المؤمنين والظاهر -والله أعلم -أنها أسماء (2) بنت يزيد، فإنها تكنى بذلك أيضا (3) .
وقال عبد الرزاق أيضًا: أخبرنا الثوري وابن عيينة، عن موسى بن أبي عائشة، عن سليمان بن قَتَّة قال: سمعت ابن عباس -سُئِل -وهو إلى جَنْب الكعبة -عن قول الله: { فَخَانَتَاهُمَا } [التحريم:10]، قال: أما وإنه لم يكن بالزنا، ولكن كانت هذه تخبر الناس أنه مجنون، وكانت هذه تدل على الأضياف. ثم قرأ: { إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } قال ابن عيينة: وأخبرني عمار الدُهْبِي (4) أنه سأل سعيد بن جبير عن ذلك فقال: كان ابن نوح، إن الله لا يكذب! قال تعالى: { وَنَادَى نُوحٌ ابْنَهُ } قال: وقال بعض العلماء: ما فجرت امرأة نبي قط (5) .
وكذا روي عن مجاهد أيضًا، وعكرمة، والضحاك، وميمون بن مِهْران وثابت بن الحجاج، وهو اختيار أبي جعفر بن جرير، وهو الصواب [الذي] (6) لا شك فيه.
[وقوله] (7) :
{ قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48) }
يخبر تعالى عما قيل لنوح، عليه السلام، حين أرست السفينة على الجوديّ، من السلام عليه، وعلى من معه من المؤمنين، وعلى كل مؤمن من ذريته إلى يوم القيامة، كما قال محمد بن كعب: دخل في هذا السلام كلّ مؤمن ومؤمنة إلى يوم القيامة، وكذلك في العذاب والمتاع كل كافر وكافرة إلى يوم القيامة.
وقال محمد بن إسحاق: ولما أراد أن يكف (8) الطوفان أرسل ريحا على وجه الأرض، فسكن الماء، وانسدت ينابيع الأرض الغمر الأكبر (9) وأبواب السماء، يقول الله تعالى (10) : { وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ [وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ] } (11)
__________
(1) في ت، أ: "هند".
(2) في ت: "إنما هي أسماء".
(3) قال الطبري في تفسيره (15/348): "ولا نعلم هذه القراءة قرأ بها أحد من قرأة الأمصار إلا بعض المتأخرين، واعتل في ذلك بخبر روي عن رسول الله صلى الله عليه وسلم أنه قرأ ذلك كذلك، غير صحيح السند، وذلك حديث روي عن شهر بن حوشب، فمرة يقول: عن أم سلمة، ومرة يقول عن أسماء بنت يزيد. ، ولا نعلم أبنت يزيد يريد؟ ولا نعلم لشهر سماعا يصح عن أم سلمة". وانظر: حاشية الأستاذ محمود شاكر عليه فقد أفاد وأجاد.
(4) في ت: "الذهبي".
(5) رواه الطبري في تفسيره (15/343).
(6) زيادة من ت، أ.
(7) زيادة من ت.
(8) في ت: "يكف ذلك".
(9) قال الأستاذ محمود شاكر في حاشيته على الطبري (15/239): "هكذا في المخطوطة والمطبوعة: "الغمر الأكبر". وأنا أرجح أنه خطأ محض، وأن الصواب: "الغوط الأكبر" وبهذا اللفظ رواه صاحب اللسان في مادة (غوط)".
(10) في ت، أ: "يقول الله تعالى لنبيه محمد صلى الله عليه وسلم".
(11) زيادة من ت، أ، وفي هـ: "الآية".

(4/327)

تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49)

فجعل الماء ينقص ويَغيض ويُدْبِرُ، وكان استواء الفلك على الجودي، فيما يزعم أهل التوراة، في الشهر السابع لسبع عشرة ليلة مضت منه، وفي أول يوم من الشهر العاشر، رُئي رءوس الجبال. فلما مضى بعد ذلك أربعون يومًا، فتح نوح كُوّة الفُلْك التي ركب (1) فيها، ثم أرسل الغرابَ لينظر له ما صنع الماء، فلم يرجع إليه. فأرسل الحمامة فرجعت إليه، لم تجد لرجليها موضعا، فبسط يده للحمامة فأخذها فأدخلها. ثم مضى (2) سبعة أيام، ثم أرسلها لتنظر له. فرجعت حين أمست، وفي فيها وَرَق زيتون (3) فعلم نوح أن الماء قد قَلّ عن وجه الأرض. ثم مكث سبعة أيام، فلم ترجع، فعلم نوح أن الأرض قد بَرَزَت، فلما كملت السنة فيما بين أن أرسل الله الطوفان إلى أن أرسل نوح الحمامة، ودخل يوم واحد من الشهر الأول من سنة اثنتين، برز وجه الأرض، وظهر اليَبَس (4) وكشف نوح غطاء الفلك ورأى وجه الأرض، وفي الشهر الثاني من سنة اثنتين، في سبع وعشرين ليلة منه { قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا [وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ] } (5) [إلى آخر] (6) الآية (7) .
{ تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49) }
يقول تعالى لنبيه [ورسوله محمد] (8) صلى الله عليه وسلم (9) . هذه القصة وأشباههَا (10) { مِنْ أَنْبَاءِ الْغَيْبِ } يعني: من أخبار الغيوب السالفة نوحيها إليك على وجهها [وجليتها] (11) ، كأنك شاهدها (12) ، { نُوحِيهَا إِلَيْكَ } أي: نعلمك بها وحيا (13) منا إليك، { مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا } أي: لم يكن عندك ولا عند أحد من قومك علم بها، حتى يقول من يكذبك: إنك تعلمتها (14) منه، بل أخبرك الله بها مطابقة لما كان عليه الأمر الصحيح، كما تشهد به كتب الأنبياء قبلك، فاصبر على تكذيب من كذبك من قومك، وأذاهم لك، فإنا سننصرك (15) ونحوطك بعنايتنا، ونجعل العاقبة لك ولأتباعك في الدنيا والآخرة، كما فعلنا [بإخوانك] (16) بالمرسلين (17) حيث نصرناهم على أعدائهم، { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا [فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ] } [غافر:51، 52]،
__________
(1) في ت، أ: "صنع".
(2) في ت، أ: "مضت".
(3) في ت: "زيتونة".
(4) في ت: "النسر" ، وفي أ: "البشر".
(5) زيادة من ت، أ.
(6) زيادة من ت، أ.
(7) تفسير الطبري (15/338).
(8) زيادة من ت، أ.
(9) في أ: "صلوات الله وسلامه عليه".
(10) في ت: "وما أشبهها".
(11) زيادة من ت، أ.
(12) في ت: "مشاهد لها".
(13) في ت: "بوحي".
(14) في أ: "تعلمها".
(15) في ت: "سنؤيدك: ونبصرك"، وفي أ: "فإنا سنؤيدك".
(16) زيادة من ت، أ.
(17) في ت، أ: "من المرسلين".

(4/328)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ (50) يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ (51) وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ (52) قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آَلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53)

(1) وقال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ [وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ] } [الصافات:171 -173]، (2) وقال تعالى: { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } .
{ وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ (50) يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ (51) وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ (52) }
يقول تعالى: ولقد أرسلنا، { إِلَى عَادٍ أَخَاهُمْ هُودًا } آمرا لهم بعبادة الله وحده لا شريك له، ناهيا لهم (3) عن [عبادة] (4) الأوثان التي افتروها واختلقوا لها أسماء الآلهة، وأخبرهم أنه لا يريد منهم أجرة على هذا النصح والبلاغ من الله، إنما يبغي ثوابه [على ذلك وأجره] (5) من الله الذي فطره { أَفَلا تَعْقِلُونَ } من يدعوكم إلى ما يصلحكم في الدنيا والآخرة من غير أجرة (6) .
ثم أمرهم بالاستغفار الذي فيه تكفير الذنوب السالفة، وبالتوبة عما يستقبلون [من الأعمال السابقة] (7) ومن اتصف بهذه الصفة يسر الله عليه رزقه، وسهل عليه أمره وحفظ [عليه] (8) شأنه [وقوته] (9) ؛ ولهذا قال: { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } [نوح:11]، و[كما جاء] (10) وفي الحديث: "من لزم (11) الاستغفار جعل الله له من كل هَم فرجا، ومن كل ضيق مخرجا، ورزقه من حيث لا يحتسب".
{ قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53) }
__________
(1) زيادة من ت، أ، وفي هـ: "الآية".
(2) زيادة من ت، أ، وفي هـ: "الآية".
(3) في ت، أ: "ونهاهم".
(4) زيادة من ت، أ.
(5) زيادة من ت، أ.
(6) في ت، أ: "من غير جعل ولا أجر".
(7) زيادة من ت، أ.
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.
(10) زيادة من ت، أ.
(11) في ت، أ: "أكثر من".

(4/329)


هود - تفسير ابن كثير

إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آَلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آَخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56)

{ إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56) }
يخبر (1) تعالى [إخبارًا عن قوم هود] (2) أنهم قالوا لنبيهم: { مَا جِئْتَنَا بِبَيِّنَةٍ } أي: بحجة [ولا دلالة] (3) [ولا] (4) وبرهان على ما تدعيه، { وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ } أي: بمجرد قولك: "اتركوهم" نتركهم، { وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ } [أي] (5) بمصدقين، { إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ } يقولون: ما نظن إلا أن بعض الآلهة أصابك بجنون وخبَل في عقلك بسبب نهيك عن
__________
(1) في ت، أ: "يقول".
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) زيادة من ت، أ.

(4/329)

فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58) وَتِلْكَ عَادٌ جَحَدُوا بِآَيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59) وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ (60)

عبادتها وعيبك لها { قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا } [أي أنتم أيضا] (1) { أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ } (2) . يقول: إني بريء من جميع الأنداد والأصنام، { فَكِيدُونِي جَمِيعًا } أي: أنتم وآلهتكم إن كانت حقا، [ف ذروها تكيدني] (3) ، { ثُمَّ لا تُنْظِرُونِ } أي: طرفة عين [واحدة] (4) .
وقوله: { إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا } أي: [هي] (5) تحت قهره وسلطانه، وهو الحاكم العادل الذي لا يجور في حكمه، فإنه على صراط مستقيم.
قال الوليد بن مسلم، عن صفوان بن عمرو (6) عن أيفع بن عبد الكلاعي أنه قال في قوله تعالى: { مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } قال: فيأخذ بنواصي عباده فيلقى المؤمن (7) حتى يكون له (8) أشفق من الوالد لولده (9) ويقال للكافر: { مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } [الانفطار: 6].
وقد تضمن هذا المقام حجة بالغة ودلالة قاطعة على صدق ما جاءهم به، وبطلان ما هم عليه من عبادة الأصنام التي لا تنفع ولا تضر، بل هي جَمَاد لا تسمع ولا تبصر، ولا تُوالي ولا تُعادي، وإنما يستحق إخلاص العبادة الله وحده لا شريك له، الذي بيده الملك، وله التصرف، وما من شيء إلا تحت ملكه وقهره وسلطانه، فلا إله إلا هو، ولا رب سواه.
{ فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58) وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59) وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ (60) }
يقول لهم [رسولهم] (10) هود: فإن تولوا عما جئتكم به من عبادة الله ربكم وحده لا شريك له، فقد قامت عليكم الحجة بإبلاغي إياكم رسالة الله التي بعثني بها، { وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ } (11) يعبدونه وحده لا يشركون به [شيئًا] (12) ولا يبالي بكم: فإنكم لا تضرونه بكفركم بل (13) يعود وَبَال ذلك عليكم، { إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ } أي: شاهد وحافظ لأقوال عباده وأفعالهم ويجزيهم (14) عليها إن خيرا فخير، وإن شرا فشر.
__________
(1) زيادة من ت، أ.
(2) في ت: "تدعون" وهو خطأ.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) زيادة من ت، أ.
(6) في أ: "محرز".
(7) في ت: "للمؤمن".
(8) في ت: "لهم".
(9) في ت: "بولده".
(10) زيادة من ت، أ.
(11) في ت، أ: "الله" وهو خطأ.
(12) زيادة من ت، أ.
(13) في ت، أ: "وكفركم وإنما".
(14) في ت: "وتجزيهم".

(4/330)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61) قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آَبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62)

{ وَلَمَّا جَاءَ أَمْرُنَا } وهو [ما أرسل الله عليهم من] (1) الريح العقيم [التي لا تمر بشيء إلا جعلته كالرميم] (2) فأهلكهم الله عن آخرهم، ونجى [من بينهم رسولهم] (3) هودا وأتباعه [المؤمنين] (4) من عذاب غليظ برحمته تعالى ولطفه.
{ وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ } [أي] (5) كفروا بها، وعَصَوا رسل الله، وذلك أن من كفر بنبي فقد كفر بجميع الأنبياء، لأنه لا فرق بين أحد منهم في وجوب الإيمان به، فعاد كفروا بهود، فنزل كفرهم [به] (6) منزلة من كفر بجميع الرسل، { وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ } تركوا اتباع رسولهم الرشيد، واتبعوا أمر كل جبار عنيد. فلهذا أتبعوا في هذه الدنيا لعنة من الله ومن عباده المؤمنين كلما ذكروا وينادى عليهم يوم القيامة على رءوس الأشهاد (7) ، { أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ [أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ] } (8) .
قال السُّدِّي: ما بُعث نبي بعد عاد إلا لعنوا على لسانه.
{ وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61) }
يقول تعالى: ولقد أرسلنا { إِلَى ثَمُودَ } وهم الذين كانوا يسكنون (9) مدائن الحجر بين تبوك والمدينة، وكانوا بعد عاد، فبعث الله منهم (10) { أَخَاهُمْ صَالِحًا } فأمرهم (11) بعبادة الله وحده [لا شريك له الخالق الرازق] (12) ؛ ولهذا قال: { هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ } أي: ابتدأ خلقكم منها، [من الأرض التي] (13) خلق منها أباكم آدم، { وَاسْتَعْمَرَكُمْ فِيهَا } أي: جعلكم [فيها] (14) عُمَّارا تعمرونها وتستغلونها، لسالف ذنوبكم، { ثُمَّ تُوبُوا إِلَيْهِ } فيما تستقبلونه؛ { إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ } كما قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } الآية [البقرة: 186] .
{ قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62) }
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) زيادة من ت، أ.
(6) زيادة من أ.
(7) في ت: "عليهم على رءوس الخلائق يوم القيامة".
(8) زيادة من ت، أ، وفي هـ: "الآية".
(9) في ت: "يستكبرون".
(10) في ت، أ: "فيهم".
(11) في أ: "فأمره".
(12) زيادة من أ.
(13) زيادة من ت، أ.
(14) زيادة من ت، أ.

(4/331)


هود - تفسير ابن كثير

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآَتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63)

{ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63) }
يذكر تعالى ما كان من الكلام بين صالح، عليه السلام، وبين قومه، وما كان عليه قومه من الجهل والعناد في قولهم: { قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا } أي: كنا نرجوك في عقلك قبل أن تقول ما

(4/331)

وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آَيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64) فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65) فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66) وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ (68) وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69) فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ (71)

قلت! { أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا } وما كان عليه أسلافنا، { وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ } أي: [في] (1) شك كثير (2) .
{ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } فيما أرسلني به إليكم على يقين وبرهان [من الله] (3) ، { وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ } وتركت دعوتكم إلى الحق وعبادة الله وحده، فلو تركته (4) لما نفعتموني ولما زدتموني { غَيْرَ تَخْسِيرٍ } أي: خسارة.
{ وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64) فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65) فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66) وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِثَمُودَ (68) }
وتقدم الكلام على هذه القصة مستوفى في سورة "الأعراف" (5) بما أغنى عن إعادته ها هنا، وبالله التوفيق .
{ وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلامًا قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69) فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ (71) }
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "كبير".
(3) زيادة من ت، أ.
(4) في ت، أ: "فلو تركت ذلك".
(5) عند تفسير الآيات 73 - 78.

(4/332)

قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73)

{ قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73) }
يقول تعالى: { وَلَمَّا جَاءَتْ رُسُلُنَا } وهم الملائكة، إبراهيم بالبشرى، قيل: تبشره (1) بإسحاق، وقيل: بهلاك قوم لوط. ويشهد للأول قوله تعالى: { فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ } [هود: 74]، { قَالُوا سَلامًا قَالَ سَلامٌ } أي: عليكم.
قال علماء (2) البيان: هذا أحسن مما حَيّوه به؛ لأن الرفع يدل على الثبوت والدوام (3) .
{ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ } أي: ذهب (4) سريعا، فأتاهم بالضيافة، وهو عجل: فتى البقر،
__________
(1) في ت: "تبشيره".
(2) في ت: "علمنا".
(3) في ت، أ: "والاستقرار".
(4) في ت: "فذهب".

(4/332)

حَنِيذ: [وهو] (1) مَشْوي [شيًا ناضجًا] (2) على الرّضْف، وهي الحجارة المُحْماة.
هذا معنى ما روي عن ابن عباس [ومجاهد] (3) وقتادة [والضحاك، والسدي] (4) وغير واحد، كما قال في الآية الأخرى: { فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ } [الذاريات:26، 27] .
وقد تضمَّنت هذه الآية آداب الضيافة من وجوه كثيرة.
وقوله: { فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ } تَنَكرهم، { وَأَوْجَسَ مِنْهُمْ خِيفَةً } وذلك أن الملائكة لا همة لهم إلى الطعام ولا يشتهونه ولا يأكلونه؛ فلهذا رأى حالهم معرضين (5) عما جاءهم به، فارغين عنه بالكلية فعند ذلك نَكرهم، { وَأَوْجَسَ مِنْهُمْ خِيفَةً } .
قال السدّي: لما بعث الله الملائكة لقوم لوط (6) أقبلت تمشي في صُور رجال شبان (7) حتى نزلوا على إبراهيم فتضيفوه، فلما رآهم [إبراهيم] (8) أجَلَّهم، { فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ } فذبحه ثم شواه في الرضف (9) . [فهو الحنيد حين شواه] (10) وأتاهم به فقعد معهم، وقامت سارة تخدمهم (11) فذلك حين يقول: "وامرأته قائمة وهو جالس" في قراءة ابن مسعود: "فلما قَربه إليهم قال ألا تأكلون قالوا: يا إبراهيم إنا لا نأكل طعاما إلا بثمن. قال فإن لهذا ثمنا. قالوا (12) وما ثمنه؟ قال: تذكرون اسم الله على أوله، وتحمدونه على آخره فنظر جبريل إلى ميكائيل فقال: حُق لهذا أن يتخذه ربه خليلا"، { فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ } يقول: فلما رآهم لا يأكلون فزع منهم، وأوجس منهم خيفة، فلما نظرت إليه (13) سارة أنه قد أكرمهم وقامت هي تخدمهم، ضحكت وقالت: عجبا لأضيافنا هؤلاء، [إنا] (14) نخدمهم بأنفسنا كرامة (15) لهم، وهم لا يأكلون طعامنا.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا نصر بن علي، [حدثنا] (16) نوح بن قيس، عن عثمان بن مِحْصن في ضيف إبراهيم قال: كانوا أربعة: جبريل، وميكائيل، وإسرافيل، ورفائيل. قال نوح بن قيس: فزعم نوح بن أبي شداد أنهم لما دخلوا على إبراهيم، فقرب إليهم العجل، مسحه جبريل بجناحه، فقام يدرج حتى لحق بأمه، وأم العجل في الدار.
وقوله تعالى إخبارا عن الملائكة: { قَالُوا لا تَخَفْ [إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ] } (17) أي قالوا: لا تخف منا، إنا ملائكة أرسلنا إلى قوم لوط لنهلكهم (18) . فضحكت (19) سارة استبشارًا [منها] (20) بهلاكهم، لكثرة فسادهم، وغِلَظ كفرهم وعنادهم، فلهذا جوزيت بالبشارة
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت، أ: "معرضا".
(6) في ت، أ: "الملائكة لمهلك قوم لوط".
(7) في ت، أ: "شباب".
(8) زيادة من ت، أ.
(9) في ت: "الرصف".
(10) زيادة من ت، أ.
(11) في ت، أ: "عليهم".
(12) في ت: "قال".
(13) في ت: "إليهم".
(14) زيادة من ت، أ.
(15) في ت: "تكرمة".
(16) زيادة من ت، أ.
(17) زيادة من ت، أ.
(18) في ت: "إلى قوم لوط لندمر عليهم ونهلكهم كما ذكر في الآية الأخرى".
(19) في ت: "وضحكت".
(20) زيادة من ت، أ.

(4/333)
بالولد بعد الإياس.
وقال قتادة: ضحكت [امرأته] (1) وعجبت [من] (2) أن قوما يأتيهم (3) العذاب وهم في غفلة [فضحكت من ذلك وعجبت فبشرناها بإسحاق] .
وقوله: { وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } قال العوفي، عن ابن عباس: { فَضَحِكَتْ } أي: حاضت.
وقول محمد بن قيس: إنها إنما ضحكت من أنها ظنت أنهم يريدون أن يعملوا كما يعمل قوم لوط، وقول الكلبي إنها إنما ضحكت لما رأت من الروع بإبراهيم -ضعيفان جدا، وإن كان ابن جرير قد رواهما بسنده إليهما، فلا يلتفت إلى ذلك، والله أعلم.
وقال وهب بن مُنَبِّه: إنما ضحكت لما بشرت بإسحاق. وهذا مخالف لهذا السياق، فإن البشارة صريحة مُرتبة على .
{ فَبَشَّرْنَاهَا (4) بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } أي: بولد لها يكون له ولد وعقب ونسل؛ فإن يعقوب ولد إسحاق، كما قال في آية البقرة: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة: 133].
ومن هاهنا استدل من استدل بهذه الآية، على أن الذبيح إنما هو إسماعيل، وأنه يمتنع أن يكون هو إسحاق؛ لأنه وقعت البشارة به، وأنه سيولد له يعقوب، فكيف يؤمر إبراهيم بذبحه وهو طفل (5) صغير، ولم يولد له بعد يعقوب الموعود بوجوده. ووعد الله حق لا خُلْفَ فيه، فيمتنع أن يؤمر بذبح هذا والحالة هذه، فتعين أن يكون هو إسماعيل وهذا من أحسن الاستدلال وأصحه وأبينه، ولله الحمد.


هود - تفسير ابن كثير

{ قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا [إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ] } (6) حكى قولها في هذه الآية، كما حكى فعلها في الآية الأخرى، فإنها: { قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ } وفي الذاريات: { فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ } [الذاريات: 29]، كما جرت به عادة النساء في أقوالهن وأفعالهن عند التعجب. { قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ } أي: قالت الملائكة لها، لا تعجبي من أمر الله، فإنه إذا أراد شيئًا أن (7) يقول له: "كن" فيكون، فلا تعجبي من هذا، وإن كنت عجوزا [كبيرة] (8) عقيما، وبعلك [وهو زوجها الخليل عليه السلام، وإن كان] (9) شيخا كبيرا، فإن الله على ما يشاء قدير.
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في ت: "أتاهم".
(4) في ت: "فبشرت" .
(5) في ت: "غلام".
(6) زيادة من ت، أ، وفي هـ "الآية".
(7) في ت: "إنما".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.

(4/334)

فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آَتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76)

{ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } أي: هو الحميد في جميع أفعاله وأقواله محمود، ممجد في صفاته وذاته؛ ولهذا ثبت في الصحيحين أنهم قالوا: قد علمنا السلام عليك، فكيف الصلاة عليك يا رسول الله؟ قال: قولوا: "اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم وآل إبراهيم، وبارك على محمد وعلى آل محمد، كما باركت على [إبراهيم و] (1) آل إبراهيم، إنك حميد مجيد" (2) .
{ فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76) }
يخبر تعالى عن [خليله] (3) إبراهيم، عليه السلام، أنه لما ذهب عنه الروع، وهو ما أوْجَس من الملائكة خيفة، حين لم يأكلوا، وبشروه بعد ذلك بالولد [وطابت نفسه] (4) وأخبروه بهلاك قوم لوط، أخذ يقول كما قال (5) [عنه] (6) سعيد بن جبير في الآية (7) قال: لما جاءه جبريل ومن معه، قالوا له (8) { إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ [إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ] } [العنكبوت: 31]، (9) قال لهم [إبراهيم] (10) أتهلكون قرية فيها ثلاثمائة مؤمن؟ قالوا: لا. قال: أفتهلكون قرية فيها مائتا مؤمن؟ قالوا: لا. قال: أفتهلكون قرية فيها أربعون مؤمنا؟ قالوا: لا. قال: ثلاثون؟ قالوا لا حتى بلغ خمسة قالوا: لا. قال: أرأيتكم إن كان فيها رجل واحد مسلم أتهلكونها؟ قالوا: لا. فقال إبراهيم عليه السلام عند ذلك: { إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ } الآية [العنكبوت:32]، فسكت عنهم واطمأنت نفسه.
وقال قتادة وغيره قريبا من هذا -زاد ابن إسحاق: أفرأيتم إن كان فيها مؤمن واحد؟ قالوا: لا. قال: فإن كان فيها لوط يدفع به عنهم العذاب، قالوا: { نَحْنُ أَعْلَمُ بِمَنْ فِيهَا [لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ] } [العنكبوت:32]. (11)
وقوله: { إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ } مدح (12) إبراهيم بهذه الصفات الجميلة، وقد تقدم تفسيرها [في سورة براءة] (13) .
وقوله: { يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ [وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ] } (14)
__________
(1) زيادة من ت، والبخاري.
(2) صحيح البخاري برقم (4797) وصحيح مسلم برقم (406) من حديث كعب بن عجرة، رضي الله عنه.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت: "قاله".
(6) زيادة من ت.
(7) في ت، أ: "في قوله: يجادلنا في قوم لوط".
(8) في أ: "فقالوا لإبراهيم".
(9) زيادة من ت، أ.
(10) زيادة من ت.
(11) زيادة من ت، أ. وفي هـ: "الآية".
(12) في ت، أ: "مدح له".
(13) زيادة من ت، أ.
(14) زيادة من ت، أ، وفي هـ: "الآية".

(4/335)

وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78) قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79)

أي: إنه قد نفذ فيهم القضاء، وحَقَّت عليهم الكلمة بالهلاك، وحلول البأس الذي لا يُرد عن القوم المجرمين.
{ وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78) قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79) }
يخبر تعالى عن قُدوم رسله من الملائكة (1) بعد ما أعلموا (2) إبراهيم بهلاكهم، وفارقوه وأخبروه بإهلاك الله قوم لوط هذه الليلة. فانطلقوا من عنده، فأتوا لوطا (3) عليه السلام، وهو -على ما (4) قيل -في أرض له [يعمرها] (5) وقيل: [بل كان] (6) في منزله، ووردوا عليه وهم في أجمل صورة تكون، على هيئة شبان (7) حسان الوجوه، ابتلاء من الله [واختبارا] (8) وله الحكمة والحجة البالغة، [فنزلوا عليه] (9) فساءه شأنهم وضاقت نفسه بسببهم، وخشي إن لم يُضِفْهم (10) أن يضيفهم أحد من قومه، فينالهم بسوء، { وَقَالَ هَذَا يَوْمٌ عَصِيبٌ } .
قال ابن عباس [ومجاهد وقتادة ومحمد بن إسحاق] (11) وغير واحد [من الأئمة] (12) شديد بلاؤه وذلك أنه علم أنه سيدافع [قومه] (13) عنهم، ويشق عليه ذلك.
وذكر قتادة أنهم أتوه وهو في أرض له [يعمل فيها] (14) فتضيّفوه (15) فاستحيا منهم، فانطلق أمامهم وقال (16) لهم في أثناء الطريق، كالمعرض لهم بأن ينصرفوا عنه: إنه والله يا هؤلاء ما أعلم على وجه الأرض أهل بلد أخبث من هؤلاء. ثم مشى قليلا ثم أعاد ذلك عليهم، حتى كرره أربع مرات قال قتادة: وقد كانوا أمروا ألا يهلكوهم حتى يشهد عليهم نبيهم بذلك.
وقال السدي: خرجت الملائكة من عند إبراهيم نحو قرية (17) لوط (18) فبلغوا (19) نهر سدون نصف النهار، ولقوا بنت (20) لوط تستقي [من الماء لأهلها وكانت له ابنتان اسم الكبرى رثيا والصغرى زغرتا] (21) فقالوا [لها] (22) يا جارية، هل من منزل؟ فقالت [لهم] (23) مكانكم حتى آتيكم، وفَرقت عليهم من قومها، فأتت أباها فقالت: يا أبتاه، أدرك فتيانا على باب المدينة، ما رأيت
__________
(1) في ت، أ: "من الملائكة الذين فارقوا إبراهيم الخليل عليه السلام بعد".
(2) في ت، أ: "أعلموه".
(3) في ت: "فأتوا على لوط"، وفي أ: "فأتوا لوط".
(4) في ت، أ: "وهو فيما".
(5) زيادة من ت، أ.
(6) زيادة من ت، أ.
(7) في ت، أ: "شباب".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.
(10) في ت، أ: "يضيفهم".
(11) زيادة من ت، أ.
(12) زيادة من ت، أ.
(13) زيادة من ت، أ.
(14) زيادة من ت، أ.
(15) في ت، أ: "فيضيفوه".
(16) في ت، أ: "فقال".
(17) في ت: "قوم".
(18) في ت، أ: "لوط فأتوها نصف النهار، فبلغوا".
(19) في ت، أ: "فلما بلغوا".
(20) في ت، أ: "ابنة".
(21) زيادة من ت، أ.
(22) زيادة من ت، أ.
(23) زيادة من ت، أ.

(4/336)

وجوه قوم [هي] (1) أحسن منهم، لا يأخذهم قومك فيفضحوهم، و[قد] (2) كان قومه نهوه أن يضيف رجلا فقالوا: خل عنا فلْنُضِف (3) الرجال. فجاء بهم، فلم يعلم بهم أحد إلا أهل بيته (4) فخرجت امرأته فأخبرت قومها [فقالت: إن في بيت لوط رجالا ما رأيت مثل وجوههم قط] (5) ، فجاءوا (6) يهرعون إليه.
وقوله: { يُهْرَعُونَ إِلَيْهِ } أي: يسرعون ويهرولون [في مشيتهم ويجمرون] (7) من فرحهم بذلك [وروي في هذا عن ابن عباس ومجاهد والضحاك والسدي وقتادة وشمر بن عطية وسفيان بن عيينة] (8) .
وقوله: { وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ } أي: لم يزل هذا من سجيتهم [إلى وقت آخر] (9) حتى أخذوا وهم على ذلك الحال.
وقوله: { قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } يرشدهم إلى نسائهم، فإن النبي للأمة بمنزلة الوالد [للرجال والنساء] (10) ، فأرشدهم إلى ما هو أنفع (11) لهم في الدنيا والآخرة، كما قال لهم في الآية الأخرى: { أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ } [الشعراء: 165، 166]، وقوله في الآية الأخرى: { قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ } [الحجر:70] أي: ألم (12) ننهك عن ضيافة الرجال { قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ . لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ } [الحجر:71، 72]، وقال في هذه الآية الكريمة: { هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } قال (13) مجاهد: لم يكن بناته، ولكن كن من أمَّتِهِ، وكل نبي أبو أمَّتِه.
وكذا روي عن قتادة، وغير واحد.
وقال ابن جُرَيْج: أمرهم أن يتزوجوا النساء، ولم يعرض عليهم سفاحا.
وقال سعيد بن جبير: يعني نساءهم، هن بَنَاته، وهو أب لهم (14) ويقال في بعض القراءات (15) النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وهو أب لهم.
وكذا روي عن الربيع بن أنس، وقتادة، والسدي، ومحمد بن إسحاق، وغيرهم.
وقوله: { فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي } أي: اقبلوا ما آمركم به من الاقتصار على نسائكم (16) ، { أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } أي: [ليس منكم رجل] (17) فيه خير، يقبل ما آمره به، ويترك ما أنهاه
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في ت، أ: "فلنضيف".
(4) في ت، أ: "بيت لوط".
(5) زيادة من ت، أ.
(6) في ت، أ: "فجاءه قومه".
(7) زيادة من ت، أ.
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.
(10) زيادة من ت، أ.
(11) في ت: "الأنفع".
(12) في ت، أ: "أو لم".
(13) في ت، أ: "وقال".
(14) في ت، أ: "هن بناته هو نبيهم".
(15) في ت، أ: "القراءة".
(16) في ت، أ: "أي اقبلوا ما آمركم به من إتيانكم نساءكم واقتصاركم عليهن وترككم الفواحش من إتيان الذكران من العالمين".
(17) زيادة من ت، أ.

(4/337)

قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آَوِي إِلَى رُكْنٍ شَدِيدٍ (80) قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81)

عنه؟
{ قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ } أي: إنك تعلم (1) أن نساءنا لا أرب لنا فيهن ولا نشتهيهن، { وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } أي: ليس لنا غرض إلا في الذكور، وأنت تعلم ذلك، فأي حاجة في تكرار القول علينا في ذلك؟
قال السدي: { وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } إنما نريد الرجال.
{ قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ (80) قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81) }
يقول تعالى مخبرًا عن نبيه لوط، عليه السلام: إن لوطا توعدهم بقوله (2) : { لَوْ أَنَّ لِي بِكُمْ قُوَّةً [أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ ] } (3) أي: لكنت نكلت بكم وفعلت بكم الأفاعيل [من العذاب والنقمة وإحلال البأس بكم] (4) بنفسي وعشيرتي، ولهذا ورد في الحديث، من طريق محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "رحمة الله على لوط، لقد كان يأوي إلى ركن شديد -يعني: الله عز وجل -فما بعث الله بعده من نبي إلا في ثروة من قومه" (5) .
[وروي من حديث الزهري عن أبي سلمة وسعيد بن المسيب عن أبي هريرة مرفوعًا ومن حديث أبي الزناد عن الأعرج عن أبي هريرة به، ومن حديث ابن لهيعة عن أبي يونس سمع أبا هريرة به وأرسله الحسن وقتادة] (6) .
فعند ذلك أخبرته الملائكة أنهم (7) رُسل الله إليه، و[وبشروه] (8) أنهم لا وصول لهم إليه [ولا خلوص] (9) { قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ } وأمروه أن يسري بأهله من آخر الليل، وأن يتَّبع أدبارهم، أي: يكون ساقة لأهله، { وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ } أي: إذا سمعت (10) ما نزل بهم، ولا تهولنَّكم (11) تلك الأصوات المزعجة، ولكن استمروا ذاهبين [كما أنتم] (12) .
{ إِلا امْرَأَتَكَ } قال الأكثرون: هو استثناء من المثبت (13) وهو قوله: { فَأَسْرِ بِأَهْلِكَ } تقديره { إِلا امْرَأَتَكَ } وكذلك قرأها ابن مسعود ونصب هؤلاء امرأتك؛ لأنه من مثبت (14) ،
__________
(1) في ت، أ: "لتعلم".
(2) في ت، أ: "عليه السلام إنه توعدهم بهذا الكلام وهو قوله".
(3) زيادة من ت، أ، وفي هـ: "الآية".
(4) زيادة من ت، أ.
(5) رواه الترمذي في السنن برقم (3116) من طريق الفضل بن موسى عن محمد بن عمرو به، ورواه عن طريق عبدة وعبد الرحيم عن محمد بن عمرو ونحو حديث الفضل بن موسى، وقال الترمذي: "وهذا - أي الطريق الثاني - أصح من رواية الفضل بن موسى وهذا حديث حسن".
(6) زيادة من ت، أ.
(7) في ت: "بأنهم".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.
(10) في ت، أ: "إذا سمعتم".
(11) في ت: "+ولاتهيلنكم".
(12) زيادة من ت، أ.
(13) في ت: "من المبيت".
(14) في ت: "من مبيت".

(4/338)

فوجب نصبه عندهم.
وقال آخرون من القراء والنحاة: هو استثناء من قوله: { وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلا امْرَأَتَكَ } فجَّوزوا الرفع والنصب، وذكر هؤلاء [وغيرهم من الإسرائيليات] (1) أنها خرجت معهم، وأنها لما سمعت الوَجْبَة التفتت وقالت (2) واقوماه. فجاءها حجر من السماء فقتلها (3) .
ثم قربوا له هلاك قومه تبشيرًا له؛ لأنه قال لهم: "أهلكوهم الساعة"، فقالوا: { إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ } هذا وقومُ لُوطِ وقُوف على الباب وعُكوف قد جاءوا يُهرعون إليه من كل جانب، ولوط واقف على (4) الباب يدافعهم ويردعهم وينهاهم عما هم فيه، وهم لا يقبلون منه، بل يتوعدونه، فعند ذلك خرج عليهم جبريل، عليه السلام، فضرب وجوههم بجناحه، فطمس أعينهم، فرجعوا وهم لا يهتدون الطريق، كما قال تعالى: { وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ [وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ فَذُوقُوا عَذَابِي وَنُذُرِ] } [القمر:37 -39] (5) .
وقال مَعْمَر، عن قتادة، عن حذيفة بن اليمان قال: كان إبراهيم، عليه السلام، يأتي (6) قوم لوط، فيقول: أنَهاكم (7) الله أن تَعَرّضوا لعقوبته؟ فلم يطيعوه، حتى إذا بلغ الكتاب أجله [لمحل عذابهم وسطوات الرب بهم قال] (8) انتهت الملائكة إلى لوط وهو يعمل في أرض له، فدعاهم إلى الضيافة فقالوا: إنا ضيوفك (9) الليلة، وكان الله قد عهد إلى جبريل ألا يُعذبهم حتى يشهد عليهم لوط ثلاث شَهادات فلما توجه بهم لوط إلى الضيافة، ذكر ما يعمل قومه من الشر [والدواهي العظام] (10) ، فمشى معهم ساعة، ثم التفت إليهم فقال: أما تعلمون ما يعمل أهل هذه القرية؟ ما أعلم على وجه الأرض شرا منهم. أين أذهب بكم؟ إلى قومي وهم [من] (11) أشر خلق الله، فالتفت جبريل إلى الملائكة فقال: احفظوها (12) هذه واحدة. ثم مشى معهم ساعة، فلما توسط القرية وأشفق عليهم واستحيا منهم قال: أما تعلمون ما يعمل أهل هذه القرية؟ ما أعلم على وجه الأرض أشر منهم، إن قومي أشر خلق الله. فالتفت جبريل إلى الملائكة فقال: احفظوا، هاتان اثنتان، فلما انتهى إلى باب الدار بكى حياء منهم وشفقة عليهم فقال (13) إن قومي أشر من خلق الله؟ أما تعلمون ما يعمل أهل هذه القرية؟ ما أعلم على وجه الأرض أهل قرية شرًا (14) منهم. فقال جبريل للملائكة: احفظوا، هذه ثلاث، قد حق العذاب. فلما دخلوا ذهبت عجوز السوء فصعدت فلوحت بثوبها، فأتاها الفساق يُهرَعون سراعا، قالوا: ما عندك؟ قالت: ضَيَّف لوطًا قوم (15) ما رأيت قط أحسن وجوها منهم، ولا أطيب ريحًا منهم. فهُرعوا يسارعون إلى الباب، فعالجهم لوط على الباب، فدافعوه طويلا هو داخل وهم خارج، يناشدهم الله ويقول: { هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } فقام
__________
(1) زيادة من ت، أ.
(2) في ت: "فقالت".
(3) في ت: "فقتلتها".
(4) في ت، أ: "في".
(5) زيادة من ت، أ، وفي هـ: "الآية".
(6) في ت، أ: "يأتيهم يعني".
(7) في ت، أ: "أنهاكم الله عنه".
(8) زيادة من ت، أ، والطبري.
(9) في ت: "مضيفوك".
(10) زيادة، ت، أ.
(11) زيادة من ت، أ.
(12) في ت، أ: "احفظوا".
(13) في ت: "وقال".
(14) في ت، أ: "أشر".
(15) في ت، أ: "الليلة\".

(4/339)

الملك فَلَزّ (1) بالباب -يقول فسده (2) -واستأذن جبريل في عقوبتهم، فأذن الله له، فقام في الصورة التي يكون فيها في السماء، فنشر جناحه. ولجبريل جناحان، وعليه وشاح من درّ منظوم، وهو براق الثنايا، أجلى الجبين، ورأسه حُبُكٌ حُبُك مثل المرجان وهو اللؤلؤ، كأنه الثلج، ورجلاه إلى الخضرة. فقال يا لوط: { إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ } امض يا لوط عن الباب ودعني وإياهم، فتنحى لوط عن الباب، فخرج إليهم، فنشر جناحه، فضرب به وجوههم ضربة شدخ أعينهم، فصاروا عُمْيًا لا يعرفون الطريق [ولا يهتدون بيوتهم] (3) ثم أمر لوط فاحتمل بأهله في ليلته قال: { فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ } (4) .
وروي عن محمد بن كعب [القرظي] (5) وقتادة، والسدي نحو هذا.
__________
(1) في أ: "فكن".
(2) في ت: "فشده" ، وفي أ: "نسده".
(3) زيادة من ت، أ، والطبري.
(4) رواه الطبري في تفسيره (15/429).
(5) زيادة من ت، أ.

(4/340)


هود - تفسير ابن كثير

فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)

{ فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83) }
يقول تعالى: { فَلَمَّا جَاءَ أَمْرُنَا } وكان ذلك عند طلوع الشمس، { جَعَلْنَا عَالِيَهَا } وهي [قريتهم العظيمة وهي] (1) سَدُوم [ومعاملتها] (2) { سَافِلَهَا } كقوله (3) { [وَالْمُؤْتَفِكَةَ أَهْوَى] فَغَشَّاهَا مَا غَشَّى } [النجم:53، 54] (4) أي: أمطرنا (5) عليها حجارة من "سجيل" وهي بالفارسية: حجارة من طين، قاله ابن عباس وغيره.
وقال بعضهم: أي من "سنك" وهو الحجر، و"كل" (6) وهو الطين، وقد قال في الآية الأخرى: { حِجَارَةً مِنْ طِينٍ } [الذاريات:33] أي: مستحجرة قوية شديدة. وقال بعضهم: مشوية، [وقال بعضهم: مطبوخة قوية صلبة] (7) وقال البخاري. "سِجيل": الشديد الكبير. سجيل وسجين واحد، اللام والنون أختان، وقال تميم بن مُقبِل:
وَرَجْلَةٍ يَضْربُون البَيْضَ ضَاحِيةٌ ... ضَرْبًا تواصَت به الأبطال (8) سِجّينا (9)
وقوله: { مَنْضُودٍ } قال بعضهم: منضودة في السماء، أي: معدة لذلك.
وقال آخرون: { مَنْضُودٍ } أي: يتبع بعضها بعضا في نزولها عليهم.
وقوله: { مُسَوَّمَةً } أي مُعْلمَة مختومة، عليها أسماء أصحابها، كل حجر مكتوب عليه اسم الذي ينزل عليه.
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في ت: "كما قال تعالى".
(4) زيادة من ت، أ.
(5) في ت، أ: "أمطر".
(6) في ت: "وحل"، وفي أ: "وجيل".
(7) زيادة من ت، أ.
(8) في أ: "الأباطيل".
(9) صحيح البخاري (8/352) "فتح".

(4/340)

وقال قتادة وعِكْرِمة: { مُسَوَّمَةً } [أي] (1) مُطَوّقة، بها نَضْحٌ من حُمّرٍة.
وذكروا أنها نزلت على أهل البلد، وعلى المتفرقين في القرى مما حولها، فبينا أحدهم يكون عند (2) الناس يتحدّث، إذ جاءه حجر من السماء فسقط عليه من بين الناس، فدّمره، فتتبعهم (3) الحجارة من سائر البلاد، حتى أهلكتهم عن آخرهم فلم يبق منهم أحد.
وقال مجاهد: أخذ جبريلُ قوم لوط من سَرْحهم ودورهم، حملهم بمواشيهم وأمتعتهم، ورفعهم حتى سمع أهل السماء نُباح كلابهم ثم أكفأهم (4) [وقال] (5) وكان حملهم على خوافي (6) جناحه الأيمن. قال: ولما قلبها كان أول ما سقط منها شُذانها (7) .
وقال قتادة: بلغنا أن جبريل أخذ بعروة (8) القرية الوسطى، ثم ألوَى بها إلى جو السماء، حتى سمع أهل السماء (9) ضواغي كلابهم، ثم دمر بعضها على بعض، ثم أتبع شُذّاذ القوم سُخْرًا (10) -قال: وذكر لنا أنهم كانوا أربع قرى، في كل قرية مائة ألف -وفي رواية: [كانوا] (11) ثلاث قرى، الكبرى منها سَدُوم. قال: وبلغنا أن إبراهيم، عليه السلام، كان يشرف على سدوم، ويقول: سدوم، يومٌ، ما لَك؟.
وفي رواية عن قتادة وغيره: بلغنا أن جبريل عليه السلام، لما أصبح نشر جناحه، فانتسف به أرضهم بما فيها من قُصُورها ودوابها وحجارتها وشجرها، وجميع ما فيها، فضمها في جناحه، فحواها وطواها في جوف جناحه، ثم صعد بها إلى السماء الدنيا، حتى سمع سكان السماء أصوات الناس والكلاب، وكانوا أربعة آلاف ألف، ثم قلبها، فأرسلها إلى الأرض منكوسة، وَدَمْدَم بعضها على بعض، فجعل عاليها سافلها، ثم أتبعها حجارة من سجيل.
وقال محمد بن كعب القُرَظي: كانت قرى قوم لوط خمس قريات: "سدوم"، وهي العظمى، و"صعبة" (12) و"صعوة" و"عثرة" (13) و"دوما"، احتملها جبريل بجناحه، ثم صعد بها، حتى إنّ أهل السماء الدنيا ليسمعون نابحة كلابها، وأصوات دجاجها، ثم كفأها على وجهها، ثم أتبعها الله بالحجارة، يقول الله تعالى: { جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ } (14) فأهلكها الله وما حولها من المؤتفكات.
وقال السدي: لما أصبح قوم لوط، نزل جبريل فاقتلع الأرض من سبع أرضين، فحملها حتى بلغ بها السماء، حتى سمع أهل السماء الدنيا نباح كلابهم، وأصوات ديوكهم، ثم قلبها فقتلهم، فذلك
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "بين".
(3) في ت: "فيتبعهم".
(4) في ت، أ: "أكفأها".
(5) زيادة من ت.
(6) في ت، أ: "حوافي".
(7) في ت: "شرفاتها".
(8) في ت: "بعزوة".
(9) في ت، أ: "سمع الملائكة".
(10) في ت، أ: "صخرا".
(11) زيادة من ت، أ.
(12) في ت، أ: "صبعة".
(13) في ت، أ: "وعمرة".
(14) في ت، أ: "فجعلنا".

(4/341)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84)

قوله (1) { وَالْمُؤْتَفِكَةَ أَهْوَى } [النجم: 53]، ومن لم يمت حين سقط للأرض، أمطر الله عليه وهو تحت الأرض الحجارة، ومن كان منهم شاذا في الأرض يتبعهم في القرى، فكان الرجل يتحدث فيأتيه الحجر فيقتله، فذلك قوله (2) عز وجل: { وَأَمْطَرْنَا عَلَيْهِمْ } أي: في القرى حجارة من سجيل. هكذا قال السدي.
وقوله: { وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ } أي: وما هذه النقمة ممن تَشَبَّه بهم في ظلمهم، ببعيد (3) عنه.
وقد ورد في الحديث المروي في السنن (4) عن ابن عباس مرفوعًا (5) " من وجدتموه يعمل عمل قوم لوط، فاقتلوا الفاعل والمفعول به" (6) .
وذهب الإمام الشافعي في قول عنه وجماعة من العلماء إلى أن اللائط يقتل، سواء كان محصنًا أو غير (7) محصن، عملا بهذا الحديث.
وذهب الإمام أبو حنيفة [رحمه الله إلى] (8) أنه يلقى من شاهق، ويُتبَع بالحجارة، كما فعل الله بقوم لوط، والله سبحانه وتعالى أعلم بالصواب.
{ وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84) }
يقول تعالى: ولقد أرسلنا إلى مدين -وهم قبيلة من العرب، كانوا يسكنون بين الحجاز والشام، قريبًا من بلاد معان، في بلد يعرف بهم، يقال لها "مدين" فأرسل الله إليهم شعيبا، وكان من أشرفهم (9) نسبًا. ولهذا قال: { أَخَاهُمْ شُعَيْبًا } يأمرهم بعبادة الله تعالى وحده، وينهاهم عن التطفيف (10) في المكيال والميزان { إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ } أي: في معيشتكم ورزقكم فأخاف أن تُسلَبوا ما أنتم فيه بانتهاككم محارم الله، { وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ } (11) أي: في الدار الآخرة.
__________
(1) في ت، أ: "فذلك حين يقول".
(2) في ت، أ: "قول الله".
(3) في ت: "ببعد".
(4) في ت، أ: "في السنن من حديث عمرو بن أبي عمرو عن عكرمة".
(5) في ت، أ: "عن رسول الله صلى الله عليه وسلم أنه قال".
(6) سنن أبي داود برقم (4462) وسنن الترمذي برقم (1456) وسنن ابن ماجة برقم (2561)، وقال الترمذي: "وإنما يعرف هذا الحديث عن ابن عباس عن النبي صلى الله عليه وسلم من هذا الوجه، وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال: "ملعون من عمل عمل قوم لوط" ولم يذكر فيه القتل وذكر فيه: "ملعون من أتى بهيمة".
(7) في ت، أ: "أو لم يكن محصنا".
(8) زيادة من ت، أ.
(9) في ت، أ: "أشرافهم".
(10) في أ: "الطفيف".
(11) في ت: "عظيم".

(4/342)

وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (85) بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86) قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آَبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ (87)

{ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ (85) بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86) }
ينهاهم (1) أولا عن نقص المكيال والميزان إذا أعطوا الناس، ثم أمرهم بوفاء الكيل والوزن بالقسط آخذين ومعطين، ونهاهم عن العيث (2) في الأرض بالفساد، وقد كانوا يقطعون الطريق.
وقوله: { بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ } قال ابن عباس: رزق الله خَيْر لكم.
وقال الحسن: رزق الله خير [لكم] (3) من بخسكم الناس.
وقال الربيع بن أنس: وصية الله خير لكم.
وقال مجاهد: طاعة الله [خير لكم] (4) .
وقال قتادة: حظكم من الله خير لكم.
وقال عبد الرحمن بن زيد بن أسلم: "الهلاك" في العذاب، و"البقية" في الرحمة.
وقال أبو جعفر بن جرير: { بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ } أي: ما يفضُل لكم من الربح بعد وفاء الكيل والميزان { خَيْرٌ لَكُمْ } أي: من أخذ أموال الناس قال: وقد روي هذا عن ابن عباس.
قلت: ويشبه قوله تعالى: { قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ } [المائدة:100] .
وقوله: { وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } أي: برقيب ولا حفيظ، أي: افعلوا ذلك لله عز وجل. لا تفعلوه (5) ليراكم الناس، بل لله عز وجل.
{ قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ (87) }
يقولون له على سبيل التهكم، قَبَّحهم الله: { أَصَلاتُكَ } (6) ، قال الأعمش: أي: قرآنك (7) { تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا } أي: الأوثان والأصنام، { أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ } فنترك التطفيف (8) على قولك، هي أموالنا نفعل فيها ما نريد.
[قال الحسن] (9) في قوله: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا } (10) إيْ والله، إن صلاته
__________
(1) في ت، أ: "نهاهم".
(2) في ت: "العيب".
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت، "لا تفعلوا".
(6) في ت: "أصلواتك".
(7) في أ: "قراءتك".
(8) في أ: "الطفيف".
(9) زيادة من ت، أ.
(10) في ت: "أصلواتك".

(4/343)

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88)

لتأمرهم أن يتركوا ما كان يعبد آباؤهم.
وقال الثوري في قوله: { أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ } يعنون الزكاة.
وقولهم: { إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ } قال ابن عباس، وميمون بن مِهْرَان، وابن جُرَيْج، وابن أسلم، وابن جرير: يقولون ذلك -أعداء الله -على سبيل الاستهزاء، قبحهم الله ولعنهم عن رحمته، وقد فَعَلْ.
{ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88) }
يقول لهم أرأيتم يا قوم { إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: على بصيرة فيما أدعو إليه، { وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا } قيل: أراد النبوة. وقيل: أراد الرزق الحلال، ويحتمل الأمرين.
وقال الثوري: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } أي: لا أنهاكم عن شيء (1) وأخالف أنا في السر فأفعله خفية (2) عنكم، كما قال قتادة في قوله: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } يقول: لم أكن لأنهاكم عن أمر وأركَبَه (3) { إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ } أي: فيما آمركم وأنهاكم، إنما مرادي إصلاحكم جهدي وطاقتي، { وَمَا تَوْفِيقِي } أي: في إصابة الحق فيما أريده { إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ } في جميع أموري، { وَإِلَيْهِ أُنِيبُ } أي: أرجع، قاله مجاهد وغيره.
قال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا أبو قَزْعَةَ سُوَيد بن حُجَير (4) الباهلي، عن حكيم بن معاوية، عن أبيه: أن أخاه مالكًا قال: يا معاوية، إن محمدًا أخذ جيراني، فانطَلق إليه، فإنه قد كلمك وعرفك، فانطلقت معه فقال: دع لي جيراني، فقد كانوا أسلموا. فأعرض عنه. [فقام مُتَمَعطًا] (5) فقال: أما والله لئن فَعلتَ إن الناس يزعمون أنك تأمر بالأمر وتخالف إلى غيره. وجعلت أجرّه وهو يتكلم، فقال رسول الله صلى الله عليه وسلم "ما تقول؟" فقال: إنك والله لئن فعلت ذلك. إن الناس ليزعمون أنك لتأمر بالأمر وتخالف إلى غيره. قال: فقال: "أوَ قد قالوها -أو قائلهم -ولئن فعلت ذلك ما ذاك إلا عليّ، وما عليهم من ذلك من شيء، أرسلوا له جيرانه (6) .
وقال أحمد أيضا: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن بَهْز (7) بن حكيم، عن أبيه، عن جده
__________
(1) في ت، أ: "الشيء".
(2) في ت: "خيفة".
(3) في أ: "وأرتكبه".
(4) في ت: "ابن حجر".
(5) زيادة من ت، أ، والمسند. ،
(6) المسند (4/447).
(7) في ت، أ: "شهر".

(4/344)

قال: أخذ النبي صلى الله عليه وسلم ناسًا من قومي في تُهَمة فحبسهم، فجاء رجل من قومي إلى رسول الله صلى الله عليه وسلم وهو يخطب، فقال: يا محمد، علام تحبس جيرتي؟ فصَمت رسول الله صلى الله عليه وسلم [عنه] (1) فقال: إن ناسًا ليقولون: إنك تنهى عن الشيء وتستخلي به، فقال النبي صلى الله عليه وسلم: "ما يقول؟" قال: فجعلت أعرض بينهما الكلام مخافة أن يسمعها فيدعو على قومي دَعوة لا يفلحون بعدها أبدًا، فلم يزل رسول الله صلى الله عليه وسلم به حتى فهمها، فقال: "أو قد قالوها -أو: قائلها منهم -والله لو فعلتُ لكان عليّ وما كان عليهم، خلوا له عن جيرانه" (2) .
ومن هذا القبيل الحديث الذي رواه الإمام أحمد: حدثنا أبو عامر، حدثنا سليمان بن بلال، عن ربيعة بن أبي عبد الرحمن، عن عبد الملك بن سعيد بن سويد الأنصاري قال: سمعت أبا حميد وأبا أسيد يقولان: قال رسول الله صلى الله عليه وسلم: "إذا سمعتم الحديث عني تعرفه قلوبكم، وتلين له أشعاركم وأبشاركم، وترون أنه منكم قريب، فأنا أولاكم به، وإذا سمعتم الحديث عني تُنكره قلوبكم، وتنفر منه أشعاركم وأبشاركم، وترون أنه منكم بعيد فأنا أبعدكم منه" (3) .
هذا (4) إسناد صحيح، وقد أخرج مسلم بهذا السند حديث: "إذا دخل أحدكم المسجد فليقل: اللهم، افتح لي أبواب رحمتك وإذا خرج فليقل: اللهم، إني أسألك من فضلك" (5) .
ومعناه -والله أعلم -: مهما بلغكم عني من خير فأنا أولاكم به ومهما يكن من مكروه فأنا أبعدكم منه، { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ [عَنْهُ] } (6) .
وقال قتادة، عن عَزْرَة (7) عن الحسن العُرَني، عن يحيى بن الجزار، عن مسروق، أن امرأة جاءت ابن مسعود قالت (8) أتنهى عن الواصلة؟ قال: نعم. فقالت [المرأة] (9) فلعله في بعض نسائك؟ فقال: ما حفظت إذا وصية العبد الصالح: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } .
وقال عثمان بن أبي شيبة: حدثنا جرير، عن أبي سليمان العتبي (10) قال: كانت تجيئنا كتب عمر بن عبد العزيز فيها الأمر والنهي، فيكتب في آخرها: وما كانت (11) من ذلك إلا كما قال العبد الصالح: { وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } .
__________
(1) زيادة من ت، أ، والمسند.
(2) المسند (5/2) ورواه أبو داود في السنن برقم (3630) عن عبد الرزاق والترمذي في السنن برقم (1417) عن ابن المبارك كلاهما من طريق معمر به مختصرا جدا، وقال الترمذي: "حديث بهز عن أبيه عن جده حديث حسن".
(3) المسند (3/497).
(4) في ت، أ: "وهذا".
(5) صحيح مسلم برقم (713).
(6) زيادة من ت، أ.
(7) في ت، أ: "عروة".
(8) في ت: "فقالت".
(9) زيادة من ت، أ.
(10) في ت، أ: "الضبي".
(11) في ت: "وما كنت"، وفي أ: "وما كتب".

(4/345)


هود - تفسير ابن كثير

وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89) وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90) قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91) قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92)

{ وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89) وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90) }
يقول لهم: { وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي } أي: لا تحملنكم عداوتي وبغضي على الإصرار على ما أنتم عليه من الكفر والفساد، فيصيبكم مثل ما أصاب قوم نوح، وقوم هود، وقوم صالح، وقوم لوط من النقمة والعذاب.
قال قتادة: { وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي } يقول: لا يحملنكم فراقي.
وقال السدي: عداوتي، على أن تتمادوا في الضلال والكفر، فيصيبكم من العذاب ما أصابهم.
وقال ابن أبي حاتم: حدثنا محمد بن عوف، حدثنا أبو المغيرة عبد القدوس بن الحجاج، حدثنا ابن أبي غَنيَّة، حدثني عبد الملك بن أبي سليمان، عن أبي ليلى الكندي قال: كنت مع مولاي أمسك دابته، وقد أحاط الناس بعثمان بن عفان؛ إذ أشرف علينا من داره فقال: { وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ } يا قوم، لا تقتلوني، إنكم إن تقتلوني كنتم هكذا، وشَبَّك بين أصابعه.
وقوله: { وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ } [قيل: المراد في الزمان، كما قال قتادة في قوله: { وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ } يعني] (1) إنما أهلكوا (2) بين أيديكم بالأمس، وقيل: في المكان، ويحتمل الأمران، { وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ } أي: استغفروه من سالف الذنوب، وتوبوا فيما تستقبلونه من الأعمال السيئة، { إِنَّ رَبِّي رَحِيمٌ وَدُودٌ } أي: لمن تاب وأناب.
{ قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91) قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92) }
يقولون: { يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ } أي: ما نفهم ولا نعقل كثيرًا من قولك، وفي آذاننا وقر، ومن بيننا وبينك حجاب. { وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا } .
قال (3) سعيد بن جبير، والثوري: كان ضرير البصر. قال الثوري: وكان يقال له: خطيب الأنبياء.
__________
(1) زيادة من ت، أ.
(2) في ت: "هلكوا".
(3) في ت: "وقال".

(4/346)

وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)

[وقال السدي: { وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا } قال: أنت واحد] (1) .
[وقال أبو روق: { وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا } يعنون: ذليلا؛ لأن عشيرتك ليسوا على دينك، فأنت ذليل ضعيف] (2) .
{ وَلَوْلا رَهْطُكَ } أي: قومك وعشيرتك؛ لولا معزة قومك علينا لرجمناك، قيل (3) بالحجارة، وقيل: لسبَبْنَاك، { وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ } أي: ليس لك عندنا معزة.
{ قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ } يقول: أتتركوني لأجل قومي، ولا تتركوني إعظاما لجناب الله أن تنالوا نبيه بمساءة. وقد اتخذتم جانب الله { وَرَاءَكُمْ ظِهْرِيًّا } أي: نبذتموه خلفكم، لا تطيعونه ولا تعظمونه، { إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ } أي: هو يعلم جميع أعمالكم وسيجزيكم بها.
{ وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95) }
لما يئس نبيّ الله شعيب من استجابة قومه له، قال: يا قوم، { اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على طريقتكم، وهذا تهديد ووعيد شديد، { إِنِّي عَامِلٌ } على طريقتي ومنهجي { سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ } أي: في الدار الآخرة، { وَمَنْ هُوَ كَاذِبٌ } أي: مني ومنكم، { وَارْتَقِبُوا } أي: انتظروا { إِنِّي مَعَكُمْ رَقِيبٌ } .
قال الله تعالى: { وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا } وهم قومه، { الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ } وقوله { جَاثمِيِنَ } أي: هامدين لا حِرَاك بهم. وذكر هاهنا أنه أتتهم صيحة، وفي الأعراف رجفة، وفي الشعراء عذاب يوم الظلة، وهم أمة واحدة، اجتمع عليهم يوم عذابهم هذه النقَمُ كلها. وإنما ذكر في كل سياق ما يناسبه، ففي الأعراف لما قالوا: { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا } [الأعراف:88]، ناسب أن يذكر هناك الرجفة، فرجفت بهم الأرض التي ظلموا بها، وأرادوا إخراج نبيهم منها، وهاهنا لما أساءوا الأدب في مقالتهم على نبيهم ناسب ذكر الصيحة التي أسكتتهم (4) وأخمدتهم، وفي الشعراء لما قالوا: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الشعراء:189]، قال { فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } [الشعراء:189]، وهذا من الأسرار الغريبة الدقيقة، ولله الحمد والمنة كثيرًا دائمًا.
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في ت: "قتل".
(4) في ت، أ: "أسكنتهم".

(4/347)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97)

وقوله: { كَأَنْ لَمْ يَغْنَوْا فِيهَا } أي: يعيشوا في دارهم قبل ذلك، { أَلا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ } وكانوا جيرانهم قريبًا منهم في الدار، وشبيهًا بهم في الكفر وقَطْع الطريق، وكانوا عرَبا شبههم.
{ وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) }

(4/348)


هود - تفسير ابن كثير

يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98) وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99)

{ يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98) وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99) }
يقول تعالى مخبرًا عن إرسال موسى، عليه السلام، بآياته وبيناته، وحججه ودلائله الباهرة القاطعة إلى فرعون لعنه الله، وهو ملك ديار مصر على أمة القبط، { فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ } أي: مسلكه ومنهجه وطريقته في الغي والضلال، { وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ } أي: ليس فيه رشد ولا هدى، وإنما هو جهل وضلال، وكفر وعناد، وكما أنهم اتبعوه في الدنيا، وكان مُقَدمهم ورئيسهم، كذلك هو يُقدمهم يوم القيامة إلى نار جهنم، فأوردهم إياها، وشربوا من حياض (1) رَدَاها، وله في ذلك الحظ الأوفر، من العذاب الأكبر، كما قال تعالى: { فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا } [المزمل:16]، وقال تعالى: { فَكَذَّبَ وَعَصَى ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى فَقَالَ أَنَا رَبُّكُمُ الأعْلَى فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } [النازعات:21 -26]، وقال تعالى: { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ } وكذلك شأن المتبوعين يكونون مُوفرين في العذاب يوم المعاد، كما قال تعالى: { [قَالَ] لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [الأعراف: 38]، (2) وقال تعالى إخبارًا عن الكَفَرة أنهم يقولون في النار: { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } [الأحزاب: 67، 68] .
وقال الإمام أحمد: حدثنا هُشَيْم، حدثنا أبو الجهم، عن الزهري، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "امرؤ القيس حامل لواء شعراء الجاهلية إلى النار" (3) .
وقوله: { وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ } أي: أتبعناهم زيادة على ما جازيناهم من عذاب النار لعنة في هذه الحياة الدنيا، { وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ } .
قال مجاهد: زيدوا لعنة يوم القيامة، فتلك لعنتان.
وقال علي بن أبي طلحة، عن ابن عباس: { بِئْسَ الرِّفْدُ الْمَرْفُودُ } قال: لعنة الدنيا والآخرة، وكذا
__________
(1) في ت: "خاص".
(2) زيادة من ت، أ.
(3) المسند (2/228).

(4/348)

ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آَلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101) وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102) إِنَّ فِي ذَلِكَ لَآَيَةً لِمَنْ خَافَ عَذَابَ الْآَخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103) وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ (104) يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105)

قال الضحاك، وقتادة، وهكذا قوله (1) تعالى: { وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ } [القصص:41، 42]، وقال تعالى: { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر:46] .
{ ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101) }
لما ذكر تعالى خبر هؤلاء الأنبياء، وما جرى لهم مع أممهم، وكيف أهلك الكافرين ونَجّى المؤمنين قال: { ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى } أي: من أخبارها { نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ } (2) أي: عامر، { وَحَصِيدٌ } أي: هالك دائر، { وَمَا ظَلَمْنَاهُمْ } أي: إذ أهلكناهم، { وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } أي: بتكذيبهم رسلنا وكفرهم بهم، { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ } أي: أصنامهم وأوثانهم التي كانوا يعبدونها ويدعونها، { مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ } أي: ما نفعوهم ولا أنقذوهم لما جاء أمر الله بإهلاكهم، { وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ } (3) .
قال مجاهد، وقتادة، وغيرهما: أي غير تخسير، وذلك أن سبب هلاكهم ودَمَارهم إنما كان باتباعهم تلك الآلهة وعبادتهم إياها (4) فبهذا أصابهم ما أصابهم، وخسروا بهم، في الدنيا والآخرة.
{ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102) }
يقول تعالى: وكما أهلكنا أولئك القرون الظالمة المكذبة لرسلنا كذلك نفعل بنظائرهم وأشباههم وأمثالهم، { إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } وفي الصحيحين عن أبي موسى الأشعري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليُملي للظالم، حتى إذا أخذه لم يُفلته"، ثم قرأ رسول الله صلى الله عليه وسلم: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (5) .
{ إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103) وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ (104) يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105) }
__________
(1) في ت، أ: "وهذا كقوله".
(2) في ت: "نقصها" وهو خطأ.
(3) في ت: "تثبيت".
(4) في ت: "إياهم".
(5) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583).

(4/349)

واعتبارا على صدق موعُودنا في الدار الآخرة، { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ } [غافر:51]، وقال تعالى: { فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } [إبراهيم:13، 14] .
وقال تعالى: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ } (1) أي: أولهم وآخرهم، فلا يبقى منهم أحد، كما قال: { وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } [الكهف:47] .
{ وَذَلِكَ يَوْمٌ مَشْهُودٌ } أي: يوم عظيم تحضره الملائكة كلهم، ويجتمع فيه الرسل جميعهم، وتحشر فيه الخلائق بأسرهم، من الإنس والجن والطير والوحوش والدواب، ويحكم فيهم (2) العادل الذي لا يظلم مثقال ذرة، وإن تك حسنة يضاعفها.
وقوله: { وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ } أي: ما نؤخر إقامة يوم القيامة إلا لأنه (3) قد سبقت كلمة الله وقضاؤه وقدره، في وجود أناس معدودين من ذرية آدم، وضرب مدة معينة إذا انقضت وتكامل وجود أولئك المقدر خروجهم من ذرية آدم، أقام الله الساعة؛ ولهذا قال: { وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ } أي: لمدة مؤقتة لا يزاد عليها ولا ينتقص منها، { يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ } (4) يقول: يوم يأتي هذا اليوم وهو يوم القيامة، لا يتكلم أحد [يومئذ] (5) إلا بإذن الله تعالى ، كما قال تعالى: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ:38]، وقال تعالى: { وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا } [طه:108]، وفي الصحيحين عن رسول الله صلى الله عليه وسلم في حديث الشفاعة الطويل: "ولا يتكلم يومئذ إلا الرسل، ودعوى الرسل يومئذ: اللهُم سَلّم سلّم (6) (7) .
وقوله: { فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } أي: فمن أهل الجمع شقي ومنهم سعيد، كما قال: { فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ } [الشورى:7] .
وقال الحافظ أبو يعلى في مسنده: حدثنا موسى بن حيان، حدثنا عبد الملك بن عمرو، حدثنا سليمان بن (8) سفيان، حدثنا عبد الله بن دينار، عن ابن عمر، عن عمر (9) رضي الله عنه، قال: لما نزلت { فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } سألت النبي صلى الله عليه وسلم، قلت: (10) يا رسول الله، علام نعمل (11) ؟ على شيء قد فُرغ منه، أم على شيء لم يفرغ منه؟ فقال: "على شيء قد فرغ منه يا عمر وجرت به الأقلام،
__________
(1) قبلها في ت، أ: "إن في ذلك لآية لمن خاف عذاب الآخرة".
(2) في أ: "فيه".
(3) في ت، أ: "إلا أنه".
(4) في ت: "يأتي" وفي أ. "يأتيهم".
(5) زيادة من ت.
(6) في ت: "اللهم سلم اللهم سلم".
(7) صحيح البخاري برقم (806) وصحيح مسلم برقم (182).
(8) في ت، أ: "أبو".
(9) في أ: "عمر بن الخطاب".
(10) في ت: "فقلت".
(11) في ت: "على ما يعمل".

(4/350)

فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107)

ولكن كل ميسر لما خلق له" (1) .
ثم بين (2) تعالى حال الأشقياء وحال السعداء، فقال:
{ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107) }
يقول تعالى: { لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } قال ابن عباس: الزفير في الحلق، والشهيق في الصدر أي: تنفسهم زفير، وأخذهم النفس شهيق، لما هم فيه من العذاب، عياذا بالله من ذلك.
{ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ } قال الإمام أبو جعفر بن جرير: من عادة العرب إذا أرادت أن تصف الشيء بالدوام أبدًا قالت: "هذا دائم دوامَ السموات والأرض"، وكذلك يقولون: هو باق ما اختلف الليلُ والنهار، وما سمر ابنا سَمير، وما لألأت العُفْر (3) بأذنابها. يعنون بذلك كلمة: "أبدا"، فخاطبهم جل ثناؤه بما يتعارفونه بينهم، فقال: { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ } .
قلت: ويحتمل أن المراد بما دامت السموات والأرض: الجنس؛ لأنه لا بدّ في عالم الآخرة من سموات وأرض، كما قال تعالى: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } [إبراهيم:48]؛ ولهذا قال الحسن البصري في قوله: { مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ } قال: تبدل سماء غير (4) هذه السماء، وأرض غير هذه الأرض، فما دامت تلك السماء وتلك الأرض.
وقال ابن أبي حاتم: ذكر عن سفيان بن حسين، عن الحكم، عن مجاهد، عن ابن عباس قوله: { مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ } قال: لكل جنة سماء وأرض.
وقال عبد الرحمن بن زيد بن أسلم: ما دامت الأرض أرضًا، والسماء سماءً.
وقوله: { إِلا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } كقوله تعالى: { النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } [الأنعام: 128].
وقد اختلف المفسرون في المراد من هذا الاستثناء، على أقوال كثيرة، حكاها الشيخ أبو الفرج بن الجوزي في كتابه "زاد المسير" (5) وغيره من علماء التفسير، ونقل كثيرًا منها الإمام أبو جعفر بن جرير، رحمه الله، في كتابه (6) واختار هو ما نقله عن خالد بن مَعْدَان، والضحاك، وقتادة، وأبي سِنَان، ورواه ابن أبي حاتم عن ابن عباس والحسن أيضًا: أن الاستثناء عائد على العُصاة من أهل التوحيد، ممن يخرجهم الله من النار بشفاعة الشافعين، من الملائكة والنبيين والمؤمنين،
__________
(1) ورواه الترمذي في السنن برقم (3111) عن بندار، عن أبي عامر العقدي - عبد الملك بن عمرو به - وقال الترمذي: "هذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث عبد الملك بن عمرو".
(2) في أ: "وبين".
(3) في ت: :الغفر".
(4) في ت: "يبدل بهما غير".
(5) زاد المسير (4/160 ، 161).
(6) تفسير الطبري (15/485).

(4/351)

وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)

حين يشفعون في أصحاب الكبائر، ثم تأتي رحمة أرحم الراحمين، فتخرج من النار من لم يعمل خيرا قط، وقال يوما من الدهر: لا إله إلا الله. كما وردت بذلك الأخبار الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم بمضمون ذلك من حديث أنس، وجابر، وأبي سعيد، وأبي هريرة، وغيرهم من الصحابة (1) ، ولا يبقى بعد ذلك في النار إلا من وجب عليه الخلود فيها ولا محيد له عنها. وهذا الذي عليه كثير من العلماء قديما وحديثا في تفسير هذه الآية الكريمة. وقد روي في تفسيرها عن أمير المؤمنين عمر بن الخطاب، وابن عباس، وابن مسعود (2) ، وأبي هريرة، وعبد الله بن عمرو، وجابر، وأبي سعيد، من الصحابة. وعن أبي مِجْلَز، والشعبي، وغيرهما من التابعين. وعن عبد الرحمن بن زيد بن أسلم، وإسحاق بن راهويه وغيرهما من الأئمة -أقوال غريبة. وورد حديث غريب في معجم الطبراني الكبير، عن أبي أمامة صُدَىّ بن عَجْلان الباهلي، ولكن سنده ضعيف، والله أعلم.
وقال قتادة: الله أعلم بثنياه.
وقال السدي: هي منسوخة بقوله: { خَالِدِينَ فِيهَا أَبَدًا } [النساء:57] .
{ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108) }
يقول تعالى: { وَأَمَّا الَّذِينَ سُعِدُوا } وهم أتباع الرسل، { فَفِي الْجَنَّةِ } أي: فمأواهم الجنة، { خَالِدِينَ فِيهَا } أي: ماكثين مقيمين فيها أبدا، { مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ } معنى الاستثناء هاهنا: أن دوامهم فيما هم فيه من النعيم، ليس أمرا واجبا بذاته، بل هو موكول إلى مشيئة الله تعالى، فله المنة عليهم [دائمًا] (3) ، ولهذا يلهمون التسبيح والتحميد كما يلهمون النَّفس.
وقال الضحاك، والحسن البصري: هي في حق عصاة الموحدين الذين كانوا في النار، ثم أخرجوا منها. وعقب ذلك بقوله: { عَطَاءً غَيْرَ مَجْذُوذٍ } أي: غير مقطوع (4) -قاله ابن عباس، ومجاهد، وأبو العالية وغير واحد، لئلا يتوهم متوهم بعد ذكره المشيئة أن ثم انقطاعًا، أو لبسا، أو شيئًا (5) بل ختم له بالدوام وعدم الانقطاع. كما بين هنا (6) أن عذاب أهل النار في النار دائما مردود إلى مشيئته، وأنه (7) بعَدْله وحكمته عذبهم؛ ولهذا قال: { إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } [هود:107] كَمَا قَالَ { لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [الأنبياء:23]، وهنا طيب القلوب وثَبَّت المقصود بقوله: { عَطَاءً غَيْرَ مَجْذُوذٍ } .
__________
(1) انظر أحاديث الشفاعة عند تفسير سورة الإسراء في أولها.
(2) في ت: "وابن مسعود وابن عباس".
(3) زيادة من ت، أ.
(4) في أ: "منقطع".
(5) في ت: "ثم انقطاع أو لبس أو شيء".
(6) في ت، أ: "هناك".
(7) في ت: "وأن".

(4/352)

يا أهل الجنة، خُلُود فلا (1) موت، ويا أهل النار، خلود فلا (2) موت (3) .
وفي الصحيحين (4) أيضا: "فيقال (5) يا أهل الجنة، إن لكم أن تعيشوا فلا تموتوا أبدا، وإن لكم أن تشبوا فلا تهْرَموا أبدا، وإن لكم أن تصحوا فلا تسقموا أبدا، وإن لكم أن تنعموا فلا تبَأسوا أبدا" (6) .
__________
(1) في ت، أ: "بلا".
(2) في ت، أ: "بلا".
(3) صحيح البخاري برقم (4730) وصحيح مسلم برقم (2849) من حديث أبي سعيد الخدري رضي الله عنه.
(4) في أ: "وفي الصحيح".
(5) في ت، أ: "فقال".
(6) صحيح مسلم برقم (2837) من حديث أبي سعيد وأبي هريرة رضي الله عنهما، ولم أعثر عليه في البخاري.

(4/353)


هود - تفسير ابن كثير

فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آَبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ (109) وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110) وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111)

{ فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ (109) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110) وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111) }
يقول تعالى: { فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ } المشركون، إنه باطل وجَهل وضلال، فإنهم إنما يعبدون ما يعبد آباؤهم من قبل، أي: ليس لهم مُستَنَد فيما هم فيه إلا اتباع الآباء في الجهالات، وسيجزيهم الله على ذلك أتم الجزاء فيعذب كافرهم عذابًا لا يعذبه أحدا من العالمين، وإن كان لهم حسنات فقد وفاهم الله إياها في الدنيا قبل الآخرة.
قال سفيان الثوري، عن جابر الجُعْفي، عن مجاهد، عن ابن عباس: { وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ } قال: ما (1) وعدوا فيه من خير أو شر.
وقال عبد الرحمن بن زيد بن أسلم: لموفوهم من العذاب نصيبهم غير منقوص. ثم ذكر تعالى أنه آتى موسى الكتاب، فاختلف الناس فيه، فمن مؤمن به، ومن كافر به، فلك بمن سلف من الأنبياء قبلك يا محمد أسوة، فلا يغيظنك تكذيبهم لك، ولا يهيدنَّك ذلك.
{ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ } قال ابن جرير: لولا ما تقدم من تأجيله العذاب (2) إلى أجل معلوم، لقضى الله بينهم.
ويحتمل أن يكون المراد بالكلمة، أنه لا يعذب أحدا إلا بعدم (3) قيام الحجة عليه، وإرسال الرسول إليه، كما قال: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء:15] ؛ فإنه قد قال في الآية الأخرى: { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى فَاصْبِرْ عَلَى مَا يَقُولُونَ } [طه:129، 130].
__________
(1) في ت: "وبما".
(2) في ت: "العباد" وفي أ: "الميعاد".
(3) في ت، أ: "إلا بعد".

(4/353)

فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112) وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ (113) وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114) وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115)

ثم أخبر أن الكافرين في شك -مما جاءهم به الرسول -قوي، فقال { وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ } .
ثم أخبرنا (1) تعالى أنه سيجمع الأولين والآخرين من الأمم، ويجزيهم بأعمالهم، إن خيرًا فخير، وإن شرًا فشر، فقال: { وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ } أي: عليم بأعمالهم جميعها، جليلها وحقيرها، صغيرها وكبيرها.
وفي هذه الآية قراءات كثيرة، ويرجع معناها إلى هذا الذي ذكرناه، كما في قوله تعالى: { وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } [يس:32] .
{ فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112) وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ (113) }
يأمر تعالى رسوله وعباده المؤمنين بالثبات والدوام على الاستقامة، وذلك من أكبر العون على النصر على الأعداء ومخالفة الأضداد ونهى عن الطغيان، وهو البغي، فإنه مَصرَعة حتى ولو كان على مشرك. وأعلم تعالى أنه بصير بأعمال العباد، لا يغفل عن شيء، ولا يخفى عليه شيء.
وقوله: { وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا } قال علي بن أبي طلحة، عن ابن عباس: لا تُدهنُوا وقال العوفي، عن ابن عباس: هو الركون إلى الشرك.
وقال أبو العالية: لا ترضوا أعمالهم.
وقال ابن جُرَيْج، عن ابن عباس: ولا تميلوا إلى الذين ظلموا وهذا القول حسن، أي: لا تستعينوا بالظلمة فتكونوا كأنكم قد رضيتم بباقي صنيعهم، { فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ } أي: ليس لكم من دونه (2) من ولي ينقذكم، ولا ناصر يخلصكم من عذابه.
{ وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114) وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115) }
قال علي بن أبي طلحة، عن ابن عباس: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ } قال: يعني الصبح والمغرب وكذا قال الحسن، وعبد الرحمن بن زيد بن أسلم.
وقال الحسن -في رواية -وقتادة، والضحاك، وغيرهم: هي الصبح والعصر.
وقال مجاهد: هي الصبح في أول النهار، والظهر والعصر من آخره. وكذا قال محمد بن كعب القُرَظي، والضحاك في رواية عنه.
__________
(1) في ت، أ: "ثم أخبر".
(2) في أ: "من دون الله".

(4/354)

وقوله: { وَزُلَفًا مِنَ اللَّيْلِ } قال ابن عباس، ومجاهد، والحسن، وغيرهم: يعني صلاة العشاء.
وقال الحسن -في رواية ابن المبارك، عن مبارك بن فَضَالة، عنه: { وَزُلَفًا مِنَ اللَّيْلِ } يعني المغرب والعشاء قال رسول الله صلى الله عليه وسلم: "هما زُلْفَتَا (1) الليل: المغرب والعشاء" (2) . وكذا قال مجاهد، ومحمد بن كعب، وقتادة، والضحاك: إنها صلاة المغرب والعشاء.
وقد يحتمل أن تكون هذه الآية نزلت قبل فرض الصلوات الخمس ليلة الإسراء؛ فإنه إنما كان يجب من الصلاة صلاتان: صلاة قبل طلوع الشمس، وصلاة قبل غروبها. وفي أثناء الليل قيام عليه وعلى الأمة، ثم نسخ في حق الأمة، وثبت وجوبه عليه، ثم نسخ عنه أيضًا، في قول، والله أعلم.
وقوله: { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } يقول: إن فعل الخيرات يكفر الذنوب السالفة، كما جاء في الحديث الذي رواه الإمام أحمد وأهل السنن، عن أمير المؤمنين علي بن أبي طالب قال: كنت إذا سمعتُ من رسول الله صلى الله عليه وسلم حديثا نفعني الله بما شاء أن ينفعني منه، وإذا حدثني عنه أحد استحلفته، فإذا حلف لي صدقته، وحدثني أبو بكر -وصدق أبو بكر -أنه سمع رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يذنب ذنبا، فيتوضأ ويصلي ركعتين، إلا غفر له" (3) .
وفي الصحيحين عن أمير المؤمنين عثمان بن عفان: أنه توضأ لهم كوضُوء رسول الله صلى الله عليه وسلم، ثم قال: هكذا رأيتُ رسول الله يتوضأ، وقال: "من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يُحَدِّث فيهما نفسه، غُفِرَ له ما تقدم من ذنبه" (4) .
وروى الإمام أحمد، وأبو جعفر بن جرير، من حديث أبي عَقِيل زُهْرَة بن مَعْبَد: أنه سمع الحارث مولى عثمان يقول: جلس عثمان يوما وجلسنا معه، فجاءه المؤذن فدعا عثمان بماء في إناء أظنه سيكون فيه قدر مُدّ، فتوضأ، ثم قال: رأيت رسول الله صلى الله عليه وسلم يتوضأ وضوئي هذا، ثم قال: "من توضأ وضوئي هذا، ثم قام فصلى (5) صلاة الظهر، غُفِر له ما كان بينه وبين صلاة الصبح، ثم صلى العصر غفر له ما بينه وبين صلاة الظهر، ثم صلى المغرب غفر له ما بينه وبين صلاة العصر، ثم صلى العشاء غفر له ما بينه وبين صلاة المغرب، ثم لعله يبيت يتمرغ ليلته، ثم إن قام فتوضأ وصلى الصبح غفر له ما بينها وبين صلاة العشاء، وهن الحسنات يذهبن السيئات" (6) .
وفي الصحيح (7) عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "أرأيتم لو أن
__________
(1) في ت: "زلفيا".
(2) رواه الطبري في تفسيره (15/508).
(3) المسند (1/2) وسنن أبي داود برقم (1521) وسنن الترمذي برقم (406) والنسائي في السنن الكبرى برقم (10247) وسنن ابن ماجه برقم (1395) وقال الترمذي: "حديث علي حديث حسن، لا نعرفه إلا من هذا الوجه".
(4) صحيح البخاري برقم (159) وصحيح مسلم برقم (245).
(5) في ت: "يصلي".
(6) المسند (1/71) وتفسير الطبري (15/511).
(7) في ت: "وفي الصحيحين".

(4/355)

بباب أحدكم نهرًا غَمْرًا يغتسل فيه كل يوم خمس مرات، هل يُبقي من درنه شيئا؟" قالوا: لا يا رسول الله: قال: "وكذلك الصلوات الخمس، يمحو الله بهن الذنوب والخطايا" (1) .
وقال مسلم في صحيحه: حدثنا أبو الطاهر (2) وهارون بن سعيد قالا حدثنا ابن وَهْب، عن أبي صخر: أن عمر بن إسحاق مولى زائدة حَدَثه عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مُكَفِّرَات ما بينهن إذا (3) اجتنبت الكبائر" (4) .
وقال الإمام أحمد: حدثنا الحَكَم بن نافع (5) حدثنا إسماعيل بن عياش، عن ضَمْضَم بن زُرْعَة، عن شُرَيْح بن عبيد، أن أبا رُهْم السمعي كان يحدّث: أن أبا أيوب الأنصاري حدثه أن النبي صلى الله عليه وسلم كان يقول: "إن كل صلاة تحطّ ما بين يديها من خطيئة" (6)
وقال أبو جعفر بن جرير: حدثنا محمد بن عوف (7) حدثنا محمد بن إسماعيل، حدثنا أبي، عن ضمضم بن زرعة، عن شريح بن عبيد، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم "جعلت الصلوات كفارات لما بينهن؛ فإن الله قال: { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } (8) .
وقال البخاري: حدثنا قتيبة بن سعيد، حدثنا يزيد بن زُرَيع، عن سليمان التيمي، عن أبي عثمان النهدي، عن ابن مسعود؛ أن رجلا أصاب من امرأة قُبْلَة، فأتى النبي صلى الله عليه وسلم فأخبره، فأنزل الله: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } فقال الرجل: إلى هذا يا رسول الله؟ (9) قال: "لجميع أمتي كلهم".
هكذا رواه في كتاب الصلاة، وأخرجه في التفسير عن مُسَدَّد، عن يزيد بن زُرَيع، بنحوه (10) ورواه مسلم، وأحمد، وأهل السنن إلا أبا داود، من طرق عن أبي عثمان النهدي، واسمه عبد الرحمن بن مُلّ، به (11) .
وروى الإمام أحمد، ومسلم، وأبو داود، والترمذي، والنسائي، وابن جرير -وهذا لفظه -
__________
(1) صحيح البخاري برقم (528) وصحيح مسلم برقم (667).
(2) في ت: "أبو طاهر".
(3) في ت: "ما".
(4) صحيح مسلم برقم (233).
(5) في أ: "بن رافع".
(6) المسند (5/413).
(7) في ت: "عون".
(8) تفسير الطبري (15/513) ومحمد بن إسماعيل ضعيف ولم يسمع من أبيه.
(9) في ت: "يا رسول +ألى هذا".
(10) صحيح البخاري برقم (526) وبرقم (4687).
(11) وصحيح مسلم برقم (2763) والمسند (1/385) وسنن الترمذي برقم (3114) والنسائي في السنن الكبرى برقم (11247) وسنن ابن ماجه برقم (1398).

(4/356)

من طُرُق: عن سِمَاك بن حرب: أنه سمع إبراهيم بن يزيد يُحدِّث عن علقمة والأسود، عن ابن مسعود قال: جاء رجل إلى النبي (1) صلى الله عليه وسلم فقال: يا رسول الله، إني وجدت امرأة في بستان، ففعلت بها كل شيء، غير أني لم أجامعها، قَبَّلتها ولزمتها، ولم أفعل غير ذلك، فافعل بي ما شئت. فلم يقل رسول الله صلى الله عليه وسلم شيئا، فذهب الرجل، فقال عمر: لقد ستر الله عليه، لو ستر على نفسه. فأتبعه رسول الله صلى الله عليه وسلم بصرَه ثم قال: "ردوه عليّ". فردّوه عليه، فقرأ عليه: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } فقال معاذ -وفي رواية عمر -: يا رسول الله، أله وحده، أم للناس كافة؟ فقال: "بل للناس كافة" (2) .
وقال الإمام أحمد: حدثنا محمد بن عبيد، حدثنا أبان بن إسحاق، عن الصباح بن محمد، عن مُرّة الهَمْداني، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الله قسم بينكم أخلاقكم (3) كما قسم بينكم أرزاقكم، وإن الله يعطي (4) الدنيا من يحب ومن لا يحب، ولا يعطي الدين (5) إلا من أحب. فمن أعطاه الله الدين فقد أحبه، والذي نفسي بيده، لا يسلم عبد حتى يسلم قلبه ولسانه، ولا يؤمن حتى يأمن جاره بوائقه". قال: قلنا: وما بوائقه يا نبي الله (6) ؟ قال: "غشه وظلمه، ولا يكسِبُ عبد مالا حراما فينفق منه فيبارك له فيه، ولا يتصدق فيقبل منه، ولا يتركه خلف ظهره إلا كان زادَه إلى النار، إن الله لا يمحو السيئ بالسيئ، ولكنه يمحو السيئ بالحسن، إن الخبيث لا يمحو الخبيث" (7) .
وقال ابن جرير: حدثنا أبو السائب، حدثنا أبو معاوية، عن الأعمش، عن إبراهيم قال: كان فلان ابن معتب رجلا من الأنصار، فقال: يا رسول الله، دخلت على امرأة فنِلْتُ منها ما ينال الرجل من أهله، إلا أني لم أجامعها فلم يدر رسول الله صلى الله عليه وسلم ما يجيبه، حتى نزلت هذه الآية: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (8) فدعاه رسول الله، فقرأها عليه (9) .
وعن ابن عباس: أنه عمرو بن غَزِيَّة الأنصاري التمار. وقال مقاتل: هو أبو نفيل عامر بن قيس الأنصاري، وذكر الخطيب البغدادي أنه أبو اليَسر: كعب بن عمرو.
__________
(1) في ت، أ: "رسول الله".
(2) المسند (1/445) وصحيح مسلم برقم (2763) وسنن أبي داود برقم (4468) وسنن الترمذي برقم (3112) والنسائي في السنن الكبرى برقم (7323) وتفسير الطبري (15/515).
(3) في ت، أ: "آجالكم".
(4) في ت: "معطى".
(5) في ت، أ: "الآخرة".
(6) في أ: "يا رسول الله".
(7) المسند (1/387).
(8) في ت، أ: "أقم" وهو خطأ.
(9) تفسير الطبري (15/519).

(4/357)

وقال الإمام أحمد: حدثنا يونس وعفان قالا حدثنا حماد -يعني: ابن سلمة -عن علي بن زيد -قال عفان: أنبأنا علي بن زيد، عن يوسف بن مٍهْران، عن ابن عباس؛ أن رجلا أتى عمر قال (1) امرأة جاءت تبايعه، فأدخلتها الدولج، فأصبت منها ما دون الجماع، فقال: ويحك. لعلها مُغِيبة في سبيل الله؟ قال: أجل. قال: فائت أبا بكر فاسأله (2) قال: فأتاه فسأله، فقال: لعلها مُغيبة في سبيل الله؟ فقال مثل قول عمر، ثم أتى النبي صلى الله عليه وسلم فقال له مثل ذلك، قال: "فلعلها مُغيبة في سبيل الله". ونزل القرآن: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } (3) إلى آخر الآية، فقال: يا رسول الله، ألي خاصة أم للناس عامة؟ فضرب -يعني: عمر -صدره (4) بيده وقال: لا ولا نُعمَة عين، بل للناس عامة. فقال رسول الله صلى الله عليه وسلم: "صدق عمر" (5) .
وروى الإمام أبو جعفر بن جرير من حديث قيس بن الربيع، عن عثمان بن موهب، عن موسى بن طلحة، عن أبي اليسر كعب بن عمرو الأنصاري قال: أتتني امرأة تبتاع مني بدرهم تمرا، فقلت: إن في البيت تمرا أطيب وأجود من هذا، فدخلت، فأهويت إليها فقبلتها، فأتيت عمر فسألته، فقال: اتق الله، واستر على نفسك، ولا تخبرنّ أحدا. فلم أصبر حتى أتيت أبا بكر فسألته، فقال: اتق الله، واستر على نفسك، ولا تخبرنّ أحدا. قال: فلم أصبر حتى أتيت النبي صلى الله عليه وسلم، فأخبرته، فقال: "أخَلَفتَ رجلا غازيا في سبيل الله في أهله بمثل هذا؟" حتى ظننت أني من أهل النار، حتى تمنيت أني أسلمت ساعتئذ. فأطرق رسول الله صلى الله عليه وسلم ساعة، فنزل جبريل، فقال: "[أين] (6) أبو اليسر؟". فجئت، فقرأ علي: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } إلى { ذِكْرَى لِلذَّاكِرِينَ } فقال إنسان: يا رسول الله، أله خاصة أم للناس عامة؟ قال (7) " لِلنَّاس عامة" (8) .
وقال الحافظ أبو الحسن الدارقطني: حدثنا الحسين بن إسماعيل المحاملي، حدثنا يوسف بن موسى، حدثنا جرير، عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى، عن معاذ بن جبل؛ أنه كان قاعدا عند النبي صلى الله عليه وسلم فجاءه رجل فقال: يا رسول الله، ما تقول في رجل أصاب من امرأة لا تحل له، فلم يدع شيئا يصيبه الرجل من امرأته إلا قد أصاب منها، غير أنه لم يجامعها؟ فقال له النبي صلى الله عليه وسلم: "توضأ وضوءا حَسَنا، ثم قم فصل" (9) قال: فأنزل الله عز وجل هذه الآية، يعني قوله: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } فقال معاذ: أهي له خاصة أم للمسلمين عامة؟ قال: "بل للمسلمين عامة".
__________
(1) في ت: "فقال".
(2) في ت: "فسله".
(3) في ت، أ: "أقم" وهو خطأ.
(4) في ت: "عن صدره".
(5) المسند (1/245) وعلى بن زيد ضعيف.
(6) زيادة من ت، أ، والطبري.
(7) في ت: "فقال".
(8) تفسير الطبري (15/523).
(9) في ت: "فصلى".

(4/358)

ورواه ابن جرير من طرق، عن عبد الملك بن عمير، به (1) .
وقال عبد الرزاق: أخبرنا محمد بن مسلم، عن عمرو بن دينار، عن يحيى بن جعدة؛ أن رجلا من أصحاب النبي صلى الله عليه وسلم ذكر امرأة وهو جالس مع رسول الله صلى الله عليه وسلم، فاستأذنه لحاجة، فأذن له، فذهب يطلبها فلم يجدها، فأقبل الرجل يريد أن يبشر النبي صلى الله عليه وسلم بالمطر، فوجد المرأة جالسة على غدير، فدفع في صدرها وجلس بين رجليها، فصار ذكره مثل الهُدْبة، فقام نادما حتى أتى النبي صلى الله عليه وسلم فأخبره بما صنع، فقال له: "استغفر ربك، وصلّ أربع ركعات". قال: وتلا عليه: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } الآية (2) .
وقال ابن جرير: حدثني عبد الله بن أحمد بن شَبّويه، حدثنا إسحاق بن إبراهيم، حدثني عمرو بن الحارث حدثني عبد الله بن سالم، عن الزبيدي، عن سليم بن عامر؛ أنه سمع أبا أمامة يقول: إن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله ، أقم فيّ حد الله -مرة أو ثنْتِين -فأعرض عنه رسول الله صلى الله عليه وسلم، ثم أقيمت الصلاة، فلما فرغ النبي صلى الله عليه وسلم من الصلاة قال: "أين هذا الرجل القائل: أقم فيّ حد الله؟" قال: أنا ذا: قال: "أتممت الوضوء وصليت معنا آنفا؟" قال: نعم. قال: "فإنك من خطيئتك كما ولدتك أمك، ولا تعد". وأنزل الله على رسول الله صلى الله عليه وسلم (3) : { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (4) .
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا علي بن زيد، عن أبي عثمان قال: كنت مع سلمان الفارسي تحت شجرة، فأخذ منها غُصْنا يابسا فهزّه حتى تحاتَّ ورقة (5) ، ثم قال: يا أبا عثمان، ألا تسألني لم أفعل هذا؟ فقلت: لم تفعله (6) ؟ قال: هكذا فعل بي رسول الله صلى الله عليه وسلم وأنا معه تحت شجرة، فأخذ منها يابسا فهزه حتى تحات ورقة، فقال: "يا سلمان، ألا تسألني: لم أفعل هذا؟". قلت: ولم تفعله؟ فقال: "إن المسلم إذا توضأ فأحسن الوضوء، ثم صلى الصلوات الخمس، تحاتت خطاياه كما يتحات (7) هذا الورق. وقال: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } (8) (9)
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان، عن حبيب بن أبي ثابت، عن ميمون بن أبي
__________
(1) سنن الدارقطني (1/134) وتفسير الطبري (15/520 - 522) ورواه الترمذي في السنن برقم (3113) من طريق عبد الملك بن عمير به، وقال الترمذي: "هذا حديث ليس إسناده بمتصل، عبد الله بن أبي ليلى لم يسمع من معاذ، وروى شعبة هذا الحديث عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى، عن النبي صلى الله عليه وسلم، مرسل".
(2) تفسير عبد الرزاق (1/274).
(3) في ت: "على رسوله".
(4) تفسير الطبري (15/521) ورواه مسلم في صحيحه برقم (2765) من طريق شداد بن عبد الله، عن أبي أمامة بنحوه.
(5) في ت، أ: "ورقه".
(6) في ت: "قلت ولم يفعله".
(7) في ت: "يتحاتت".
(8) في ت: "أقم" وهو خطأ.
(9) المسند (5/437).

(4/359)

فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116) وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)

شبيب، عن معاذ، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال له: "يا معاذ، أتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن" (1) .
وقال الإمام أحمد، رضي الله عنه: حدثنا وَكِيع، حدثنا سفيان، عن حبيب، عن ميمون بن أبي شبيب، عن أبي ذر؛ أن رسول (2) الله صلى الله عليه وسلم قال: "اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن" (3) .
وقال أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن شَمْر بن عطية، عن أشياخه، عن أبي ذر قال: قلت: يا رسول الله، أوصني. قال: "إذا عملت سيئة فأتبعها حسنة تمحها". قال: قلت: يا رسول الله، أمن الحسنات: لا إله إلا الله؟ قال: "هي أفضل الحسنات" (4) .
وقال الحافظ أبو يعلى الموصلي: حدثنا هذيل بن إبراهيم الجُمَّاني، حدثنا عثمان بن عبد الرحمن الزهري، من ولد سعد بن أبي وقاص، عن الزهري، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ما قال عَبْد: لا إله إلا الله، في ساعة من ليل أو نهار، إلا طَلَست ما في الصحيفة من السيئات، حتى تسكن إلى مثلها من الحسنات" (5) .
عثمان بن عبد الرحمن، يقال له: الوقاصي. فيه ضعف.
وقال الحافظ أبو بكر البزار: حدثنا بشر بن آدم وزيد بن أخرم قالا حدثنا الضحاك بن مَخْلَد، حدثنا مستور بن عباد، عن ثابت، عن أنس؛ أن رجلا قال: يا رسول الله، ما تركت من حاجة ولا داجة، فقال رسول الله صلى الله عليه وسلم: "تشهد أن لا إله إلا الله وأني رسول الله؟". قال: بلى. قال: "فإن هذا يأتي على ذلك" (6) .
تفرد به من هذا الوجه مستور.
{ فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116) وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117) }
يقول تعالى: فهلا وجد من القرون الماضية بقايا من أهل الخير، ينهون عما كان يقع بينهم من
__________
(1) المسند (5/228).
(2) في ت، أ: "أن النبي".
(3) المسند (5/153).
(4) المسند (5/169).
(5) مسند أبي يعلى (6/204) وقال الهيثمي في المجمع (10/82): "فيه عثمان بن عبد الرحمن الزهري، وهو متروك".
(6) مسند البزار برقم (3067) "كشف الأستار" وقال الهيثمي في المجمع (10/83): "رجاله ثقات".

(4/360)

الشرور والمنكرات والفساد في الأرض.
وقوله: { إِلا قَلِيلا } أي: قد وجد منهم من هذا الضرب قليل، لم يكونوا كثيرا، وهم الذين أنجاهم الله عند حلول غِيَره، وفجأة نِقَمه؛ ولهذا أمر تعالى هذه الأمة الشريفة أن يكون فيها من يأمر بالمعروف وينهى عن المنكر، كما قال تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [آل عمران: 104]. وفي الحديث: "إن الناس إذا رأوا المنكر فلم يغيّروه، أوشك أن يَعُمَّهُم الله بعقاب"؛ ولهذا قال تعالى: { فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ } .
وقوله: { وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ } أي: استمروا على ما هم فيه من المعاصي والمنكرات، ولم يلتفتوا إلى إنكار أولئك، حتى فَجَأهم العذابُ، { وَكَانُوا مُجْرِمِينَ } .
ثم أخبر تعالى أنه لم يهلك قرية إلا وهي ظالمة [لنفسها] (1) ولم يأت قرية مصلحة بأسه وعذابه قط حتى يكونوا هم الظالمين، كما قال تعالى: { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } [ هود: 101]، وقال { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } [فصلت: 46].
__________
(1) زيادة من ت، أ.

(4/361)


هود - تفسير ابن كثير

وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ (118) إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119)

{ وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ (118) إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119) }
يخبر تعالى أنه قادر على جعل الناس كُلِّهم أمة واحدة، من إيمان أو كفران (1) كما قال تعالى: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا } [يونس: 99] .
وقوله: { وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ } أي: ولا يزال الخُلْفُ بين الناس في أديانهم واعتقادات مللهم ونحلهم ومذاهبهم وآرائهم.
قال (2) عكرمة: { مُخْتَلِفِينَ } في الهدى (3) . وقال الحسن البصري: { مُخْتَلِفِينَ } في الرزق، يُسخّر بعضهم بعضا، والمشهورُ الصحيح الأول.
وقوله: { إِلا مَنْ رَحِمَ رَبُّكَ } أي: إلا المرحومين من أتباع الرسل، الذين تمسكوا بما أمروا به من الدين (4) . أخبرتهم به رسل الله إليهم، ولم يزل ذلك دأبهم، حتى كان النبي صلى الله عليه وسلم الأمي خاتم الرسل والأنبياء، فاتبعوه وصدقوه، ونصروه ووازروه، ففازوا بسعادة الدنيا والآخرة؛ لأنهم الفرقة الناجية، كما جاء في الحديث المروي في المسانيد والسنن، من طرق يشد بعضها بعضا: "إن اليهود افترقت على
__________
(1) في ت، أ: "وكفران".
(2) في ت، أ: "وقال".
(3) في ت، أ: "الهوى".
(4) في ت: "الذي"، وفي أ: "الذين".

(4/361)

إحدى (1) وسبعين فرقة، وإن النصارى افترقوا على ثنتين وسبعين فرقة، وستفترق أمتي (2) على ثلاث وسبعين فرقة، كلها في النار إلا فرقة واحدة". قالوا: ومن هم يا رسول الله؟ قال: "ما أنا عليه وأصحابي".
رواه الحاكم في مستدركه بهذه الزيادة (3)
وقال عطاء: { وَلا يَزَالُونَ مُخْتَلِفِينَ } يعني: اليهود والنصارى والمجوس { إِلا مَنْ رَحِمَ رَبُّكَ } يعني: الحنَيفيَّة.
وقال قتادة: أهلُ رحمة الله أهل الجماعة، وإن تفرقت ديارهم وأبدانهم، وأهل معصيته أهل فرقة، وإن اجتمعت ديارهم وأبدانهم.
وقوله: { وَلِذَلِكَ خَلَقَهُمْ } قال الحسن البصري -في رواية عنه -: وللاختلاف خَلَقهم.
وقال علي بن أبي طلحة، عن ابن عباس: خلقهم فريقين، كقوله: { فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود:105].
وقيل: للرحمة خلقهم. قال ابن وهب: أخبرني مسلم بن خالد، عن ابن أبي نَجِيح، عن طاوس؛ أن رجلين اختصما إليه فأكثرا (4) فقال طاوس: اختلفتما فأكثرتما (5) ! فقال أحد الرجلين: لذلك خلقنا. فقال طاوس: كذبت. فقال: أليس الله يقول: { وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ } قال: لم يخلقهم ليختلفوا، ولكن خلقهم للجماعة والرحمة. كما قال الحكم بن أبان، عن عِكْرِمة، عن ابن عباس قال: للرحمة خلقهم ولم يخلقهم للعذاب. وكذا قال مجاهد والضحاك وقتادة. ويرجع معنى هذا القول إلى قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ } [الذاريات:56] .
وقيل: بل المراد: وللرحمة والاختلاف خلقهم، كما قال الحسن البصري في رواية عنه في قوله: { وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ } قال: الناس مختلفون على أديان شتى، { إِلا مَنْ رَحِمَ رَبُّكَ } فمن رحم ربك غير مختلف. قيل له: فلذلك خلقهم؟ [قال] (6) خلق هؤلاء لجنته، وخلق هؤلاء لناره، وخلق هؤلاء لرحمته، وخلق هؤلاء لعذابه.
وكذا (7) قال عطاء بن أبي رَبَاح، والأعمش.
وقال ابن وَهْب: سألت مالكا عن قوله تعالى: { وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ } قال: فريق في الجنة وفريق في السعير.
__________
(1) في أ: "اثنين".
(2) في أ: "هذه الأمة".
(3) سبق تخريجه عند تفسير الآية: 93 من سورة يونس.
(4) في ت: "فأكثروا".
(5) في ت: "وأكثرتما".
(6) زيادة من ت.
(7) في ت: "وكذلك".

(4/362)

وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120) وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ (122)

وقد اختار هذا القول ابن جرير، وأبو عبيدة (1) والفراء.
وعن مالك فيما رويناه عنه في التفسير: { وَلِذَلِكَ خَلَقَهُمْ } قال: للرحمة، وقال قوم: للاختلاف.
وقوله: { وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } يخبر تعالى أنه قد سبق في قضائه وقدره، لعلمه التام وحكمته النافذة، أن ممن (2) خلقه من يستحق الجنة، ومنهم من يستحق النار، وأنه لا بد أن يملأ جهنم من هذين الثقلين الجن والإنس، وله الحجة البالغة والحكمة التامة. وفي الصحيحين عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "اختصمت الجنة والنار، فقالت الجنة: ما لي لا يدخلني إلا ضَعَفَةُ الناس وسَقطُهم؟ وقالت النار: أوثرت بالمتكبرين والمتجبرين. فقال الله عز وجل للجنة، أنت رحمتي أرحم بك من أشاء. وقال للنار: أنت عذابي، أنتقم بك ممن أشاء، ولكل واحدة منكما ملؤها. فأما الجنة فلا يزال فيها فضل، حتى ينشئ الله لها خلقا يسكن فضل الجنة، وأما النار فلا تزال تقول: هل من مزيد؟ حتى يضع عليه ربّ العزة قَدمه، فتقول: قَطْ قط، وعزتك" (3) .
{ وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120) }
يقول تعالى: وكل أخبار نقصها عليك، من أنباء الرسل المتقدمين قبلك مع أممهم، وكيف جرى لهم من المحاجات والخصومات، وما احتمله الأنبياء من التكذيب والأذى، وكيف نصر الله حزبه المؤمنين وخذل أعداءه الكافرين -كل هذا مما نثبت به فؤادك -يا محمد -أي: قلبك، ليكون لك بمن مضى من إخوانك من المرسلين أسْوةً.
وقوله: { وَجَاءَكَ فِي هَذِهِ الْحَقُّ } أي: [في] (4) هذه السورة. قاله ابن عباس، ومجاهد، وجماعة من السلف. وعن الحسن -في رواية عنه -وقتادة: في هذه الدنيا.
والصحيح: في هذه السورة المشتملة على قصص الأنبياء وكيف نَجّاهم (5) الله والمؤمنين بهم، وأهلك الكافرين، جاءك فيها قَصَصُ حق، ونبأ صدق، وموعظة يرتدع بها الكافرون، وذكرى يتوقر (6) بها المؤمنون.
{ وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ (122) }
__________
(1) في ت، أ: "وأبو عبيد".
(2) في ت، أ: "من".
(3) صحيح البخاري برقم (7449) وصحيح مسلم برقم (2846).
(4) زيادة من أ.
(5) في ت، أ: "أنجاهم".
(6) في ت، أ: "يتذكر".

(4/363)

وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123)

يقول تعالى آمرا رسوله أن يقول للذين لا يؤمنون بما جاء به من ربه على وجه التهديد: { اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على طريقتكم ومنهجكم، { إِنَّا عَامِلُونَ } أي: على طريقتنا ومنهجنا، { وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ } أي: فستعلمون من تكون له عاقبة الدار، إنه لا يفلح الظالمون.
وقد أنجز الله لرسوله وعده، ونصره وأيده، وجعل كلمته هي العليا، وكلمة الذين كفروا السفلى، والله عزيز حكيم.
{ وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123) }
يخبر تعالى أنه عالم غيب السموات والأرض، وأنه إليه المرجع والمآب، وَسيُوَفِّى كل عامل عمله يوم الحساب، فله الخلق والأمر. فأمر تعالى بعبادته والتوكل عليه؛ فإنه كاف من توكل عليه وأناب إليه.
وقوله: { وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (1) أي: ليس يخفى عليه ما عليه مكذبوك يا محمد، بل هو عليم بأحوالهم وأقوالهم وسيجزيهم على ذلك أتم الجزاء في الدنيا والآخرة، وسينصرك وحزبك عليهم في الدارين. وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا زيد بن الحباب، عن جعفر بن سليمان، عن أبي عمران الجَوْني، عن عبد الله بن رباح، عن كعب (2) قال: خاتمة "التوراة" خاتمة "هود" [والله أعلم] (3) تم تفسير سورة هود.
__________
(1) في ت: "يعملون".
(2) في أ: "كعب الأحبار".
(3) زيادة من أ.

(4/364)

الر تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (1) إِنَّا أَنْزَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (2) نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآَنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ (3)

تفسير سورة يوسف
[وهي مكية] (1)
روى الثعلبي وغيره، من طريق سَلام بن سليم -ويقال: سليم -المدائني، وهو متروك، عن هارون بن كثير -وقد نصّ على جهالته أبو حاتم -عن زيد بن أسلم، عن أبيه، عن أبي أمامة، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: " علموا أرقاءكم سورة يوسف، فإنه أيما مسلم تلاها، أو علمها أهله، أو ما (2) ملكت يمينه، هَوَّن الله عليه سكرات الموت، وأعطاه من القوة ألا يحسد مسلما " (3) .
وهذا من هذا الوجه لا يصح، لضعف إسناده بالكلية. وقد ساقه له (4) الحافظ ابن عساكر متابعا من طريق القاسم بن الحكم، عن هارون بن كثير، به -ومن طريق شَبَابة، عن مخلد بن عبد الواحد البصري (5) عن علي بن زيد بن جدعان -وعن عطاء بن أبي ميمونة، عن زر بن حُبَيش، عن أُبي بن كعب، عن النبي صلى الله عليه وسلم -فذكر نحوه (6) وهو منكر من سائر طرقه.
وروى البيهقي في " الدلائل " أن طائفة من اليهود حين سمعوا رسول الله صلى الله عليه وسلم يتلو هذه السورة أسلموا لموافقتها ما عندهم. وهو من رواية الكلبي، عن أبي صالح، عن ابن عباس.
بسم الله الرحمن الرحيم
{ الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (1) إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (2) نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ (3) }
أما الكلام على الحروف المقطعة فقد تقدم في أول سورة "البقرة".
وقوله: { تِلْكَ آيَاتُ الْكِتَابِ } أي: هذه آيات الكتاب، وهو القرآن، { الْمُبِينِ } أي: الواضح الجلي، الذي يفصح عن الأشياء المبهمة ويفسرها ويبينها (7) .
{ إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } وذلك لأن لغة العرب أفصح اللغات وأبينها وأوسعها، وأكثرها تأدية للمعاني التي تقوم بالنفوس؛ فلهذا أنزلَ أشرف الكتب بأشرف اللغات، على أشرف الرسل، بسفارة (8) أشرف الملائكة، وكان ذلك في أشرف بقاع الأرض، وابتدئ إنزاله في أشرف
__________
(1) زيادة من ت، أ.
(2) في ت: "وما".
(3) تفسير الثعلبي (7/ل 61 "المحمودية") وأورده الزيلعي في تخريج الكشاف (2/179) من رواية الثعلبي في تفسيره، ورواه الواحدي في الوسيط (2/599) من طريق إبراهيم بن شريف عن أحمد بن يونس عن سلام بن سليم به.
(4) في جميع النسخ: "وقد ساقه" وهذا التعبير غير صحيح".
(5) جميع النسخ: "محمد بن عبد الواحد النضري"، وفي أ، ت: "مخلد بن عبد الواحد النضري" والصواب ما أثبتناه.
(6) نقله الزيلعي في تخريج الكشاف (2/180) عن المؤلف.
(7) في ت: "وتفسيرها وتبينها".
(8) في ت: "كسفارة".

(4/365)

شهور السنة وهو رمضان، فكمل من كل الوجوه؛ ولهذا قال تعالى: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } بسبب إيحائنا إليك هذا القرآن.
وقد وَرَدَ في سبب نزول هذه الآيات ما رواه ابن جرير:
حدثني نصر بن عبد الرحمن الأوْدِيّ (1) . حدثنا حكام الرازي، عن أيوب، عن عمرو -هو ابن قيس الملائي -عن ابن عباس قال: قالوا: يا رسول الله، لو قصصت علينا؟ فنزلت: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (2) .
ورواه من وجه آخر، عن عمرو بن قيس مرسلا.
وقال أيضا: حدثنا محمد بن سعيد (3) العطار (4) ، حدثنا عمرو بن محمد، أنبأنا خَلاد الصفار، عن عمرو بن قيس، عن عمرو بن مُرَّة (5) ، عن مصعب بن سعد عن عن سعد قال: أنزل على النبي صلى الله عليه وسلم القرآن، قال: فتلا عليهم زمانا، فقالوا: يا رسول الله، لو قصصتَ علينا. فأنزل الله عز وجل: { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } إلى قوله: { لَعَلَّكُمْ تَعْقِلُونَ } (6) . ثم تلا عليهم زمانا، فقالوا: يا رسول الله، لو حدثتنا. فأنزل الله عز وجل: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ } الآية [الزمر: 23]، وذكر الحديث.
ورواه الحاكم من حديث إسحاق بن رَاهَويه، عن عمرو بن محمد القرَشي العَنْقزي، به (7) .
وروى ابن جرير بسنده (8) ، عن المسعودي، عن عَوْن بن عبد الله قال: مَلّ أصحابُ رسول الله صلى الله عليه وسلم مَلّةَ، فقالوا: يا رسول الله، حَدثنا. [فأنزل الله: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ } ثم مَلّوا ملة أخرى فقالوا: يا رسول الله، حدثنا] (9) فوق الحديث ودون القرآن -يعنون القصص -فأنزل الله: { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } فأرادوا الحديث، فدلَّهم على أحسن الحديث، وأرادوا القصص فدلهم على أحسن القصص (10) .
ومما يناسب ذكره عند هذه الآية الكريمة، المشتملة على مدح القرآن، وأنه كاف عن كل ما سواه من الكتب ما قال الإمام أحمد:
حدثنا سُرَيْج بن النعمان، أخبرنا هُشَيْم، أنبأنا مجالد، عن الشعبي، عن جابر بن عبد الله؛ أن
__________
(1) في ت: "الأوذي".
(2) تفسير الطبري (15/552).
(3) في أ: "سعد".
(4) في ت، أ: "القطان".
(5) في ت، أ: "قرة".
(6) في ت: "(لعلكم تعقلون) الآية".
(7) تفسير الطبري (15/553) والمستدرك (2/345) وقال: "حديث صحيح الإسناد ولم يخرجاه" ووافقه الذهبي، وحسنه الحافظ ابن حجر في المطالب العالية برقم (3652).
(8) في ت: "بسند".
(9) زيادة من ت، أ، والطبري.
(10) تفسير الطبري (15/552).

(4/366)

عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب، فقرأه على النبي صلى الله عليه وسلم فغضب وقال: "أمُتَهوكون فيها يا ابن الخطاب؟ والذي نفسي بيده، لقد جئتكم بها بيضاء نقية، لا تسألوهم عن شيء فيخبروكم بحق فتكذّبونه، أو بباطل فتصدقونه، والذي نفسي بيده، لو أن موسى كان حيا، لما (1) وسعه إلا أن يتبعني" (2)
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن جابر، عن الشعبي، عن عبد الله بن ثابت قال: جاء عمر إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني مررت بأخ لي من قريظة، فكتب لي جوامع من التوراة، ألا أعرضها عليك؟ قال: فتغير وجه رسول الله صلى الله عليه وسلم. قال عبد الله بن ثابت: فقلت له: ألا ترى ما بوجه (3) رسول الله صلى الله عليه وسلم؟ فقال عمر: رضينا بالله ربا، وبالإسلام دينا، وبمحمد رسولا. قال: فسُرِّي عن النبي (4) صلى الله عليه وسلم وقال: "والذي نفس محمد بيده، لو أصبح فيكم موسى ثم اتبعتموه وتركتموني لضللتم، إنكم حَظِّي من الأمم، وأنا حظكم من النبيين" (5) .
وقال الحافظ أبو يعلى الموصلي: حدثنا عبد الغفار بن عبد الله بن الزبير، حدثنا علي بن مُسْهِر، عن عبد الرحمن بن إسحاق، عن خليفة بن قيس، عن خالد بن عُرْفَطة قال: كنت جالسا عند عمر، إذ أتي برجل من عبد القيس مسكنه بالسوس، فقال له عمر: أنت فلان بن فلان العبدي؟ قال: نعم. قال: وأنت النازل بالسوس، قال: نعم. فضربه بقناة معه، قال: فقال الرجل: ما لي يا أمير المؤمنين؟ فقال له عمر: اجلس. فجلس، فقرأ عليه: { بِسْمِ اللَّه الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ [أَحْسَنَ الْقَصَصِ] } (6) إلى قوله: { لَمِنَ الْغَافِلِينَ } فقرأها (7) ثلاثا، وضربه ثلاثا، فقال له الرجل: ما لي يا أمير المؤمنين؟ فقال: أنت الذي نسخت كتاب دانيال! قال: مرني بأمرك أتبعه. قال: انطلق فامحه بالحميم والصوف الأبيض، ثم لا تقْرأه (8) ولا تُقرئه أحدا من الناس، فلئن بلغني عنك أنك قرأته أو أقرأته أحدا من الناس لأنهكنّك عقوبة، ثم قال له: اجلس، فجلس بين يديه، فقال: انطلقت أنا فانتسخت كتابا من أهل الكتاب، ثم جئت به في أديم، فقال لي رسول الله صلى الله عليه وسلم: "ما هذا في يدك يا عمر؟". قال: قلت: يا رسول الله، كتاب نسخته لنزداد (9) به علما إلى علمنا. فغضب رسول الله صلى الله عليه وسلم حتى احمرّت وجنتاه، ثم نودي بالصلاة جامعة، فقالت الأنصار: أغضب نبيكم صلى الله عليه وسلم؟ السلاح السلاح. فجاءوا حتى أحدقوا بمنبر رسول الله صلى الله عليه وسلم، فقال: "يا أيها الناس، إني قد أوتيت جوامع الكلم وخواتيمه، واختُصِر لي اختصارا، ولقد أتيتكم بها
__________
(1) في ت: "ما".
(2) المسند (3/378).
(3) في ت: "ما توجه".
(4) في أ: "رسول الله".
(5) المسند (3/365).
(6) زيادة من ت.
(7) في ت، أ: "فقرأها عليه".
(8) في ت: "لا يقرأه".
(9) في ت: "ليزداد".

(4/367)

بيضاء نقية فلا تَتهوَّكوا، ولا يغرنكم المتهوِّكون". قال عمر: فقمت فقلت: رضيت بالله ربا وبالإسلام دينا، وبك رسولا. ثم نزل رسول الله صلى الله عليه وسلم (1) .
وقد رواه ابن أبي حاتم في تفسيره مختصرا، من حديث عبد الرحمن بن إسحاق، به. وهذا حديث غريب من هذا الوجه. وعبد الرحمن بن إسحاق هو أبو شَيبَة (2) الواسطي، وقد ضعفوه وشيخه. قال البخاري: لا يصح حديثه.
قلت: وقد روي له شاهد من وجه آخر، فقال الحافظ أبو بكر أحمد بن إبراهيم الإسماعيلي: أخبرني الحسن بن سفيان، حدثنا يعقوب بن سفيان، حدثنا إسحاق بن إبراهيم بن العلاء الزبيدي، حدثني عمرو بن الحارث، حدثنا عبد الله بن سالم الأشعري، عن الزبيدي، حدثنا سليم بن عامر: أن جُبَير بن نُفَير حَدّثهم: أن رجلين كانا بحمص في خلافة عمر، رضي الله عنه، فأرسل إليهما فيمن أرسل من أهل حمص، وكانا قد اكتتبا من اليهود صلاصفة (3) فأخذاها معهما يستفتيان فيها أمير المؤمنين ويقولون: إن رضيها لنا أمير المؤمنين ازددنا فيها رغبة. وإن نهانا عنها رفضناها، فلما قدما عليه قالا إنا بأرض أهل الكتابين، وإنا نسمع منهم كلاما تقشعر منه جلودنا، أفنأخذ منه أو نترك؟ فقال: لعلكما كتبتما منه شيئا. قالا (4) لا. قال: سأحدثكما، انطلقت في حياة رسول الله (5) صلى الله عليه وسلم حتى أتيت خيبر، فوجدت يهوديا يقول قولا أعجبني، فقلت: هل أنت مكتبي ما تقول؟ قال: نعم. فأتيت بأديم، فأخذ يملي علي، حتى كتبت في الأكرُع. فلما رجعت قلت: يا نبي الله، وأخبرته، قال: "ائتني به". فانطلقت أرغب عن المشي رجاء أن أكون أتيت (6) رسول الله ببعض ما يحب، فلما أتيت به قال: "اجلس اقرأ عليّ". فقرأت ساعة، ثم نظرت إلى وجهه فإذا هو يتلوّن، فتحيرت من الفَرق، فما استطعت أجيز (7) منه حرفا، فلما رأى الذي بي دَفَعه (8) ثم جعل يتبعه رسما رسما فيمحوه بريقه، وهو يقول: "لا تتبعوا هؤلاء، فإنهم قد هَوكوا وتَهَوَّكوا"، حتى محا آخره حرفًا حرفا. قال عمر، رضي الله عنه: فلو علمت أنكما كتبتما منه شيئًا جعلتكما نكالا لهذه الأمة! قالا والله ما نكتب منه شيئًا أبدا. فخرجا بصلاصفتهما (9) فحفرا لها (10) فلم يألُوا أن يعمِّقَا، ودفناها
__________
(1) لم أعثر عليه في المطبوع من مسند أبي يعلى، وأورده الهيثمي في المجمع (1/182) وقال: "رواه أبو يعلى، وفيه عبد الرحمن بن إسحاق الواسطي، ضعفه أحمد وجماعة". ورواه المقدسي في المختارة برقم (115) من طريق أبي يعلى وقال: "عبد الرحمن بن إسحاق أخرج له مسلم وابن حبان". يقصد عبد الرحمن بن إسحاق المدني وهو أثبت من الواسطي وفترتهما متقاربة، لكن المزني ذكر علي بن مسهر من الرواة عن الواسطي الضعيف، وقد رجح المؤلف هنا أنه الواسطي. وكذا في مسند عمر بن الخطاب (2/591) وقال: "وزعم الحافظ الضياء المقدسي في كتابه "المختارة" أنه الذي روى له مسلم كما (أظن صوابه كذا) قال: وأما شيخه خليفة بن قيس فقال فيه أبو حاتم الرازي: شيخ ليس بالمعروف. وقال البخاري: لم يصح حديثه".
(2) في ت: "ابن شيبة".
(3) في هـ: "ملاصق" بدون نقط، والمثبت من ت، أ.
(4) في ت، أ: "فقالا".
(5) في ت: "النبي".
(6) في ت: "جئت".
(7) في ت: "أحبر".
(8) في ت: "دفعته".
(9) في هـ، ت: "بصفيهما" والمثبت من أ.
(10) في ت: "فحفراها".

(4/368)

إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)

فكان آخر العهد منها (1) .
وكذا روى الثوري، عن جابر بن يزيد الجُعْفي، عن الشعبي، عن عبد الله بن ثابت الأنصاري، عن عمر بن الخطاب، بنحوه (2) وروى أبو داود في المراسيل، من حديث أبي قِلابة، عن عمر نحوه (3) . والله أعلم.
{ إِذْ قَالَ يُوسُفُ لأبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4) }
يقول تعالى: اذكر لقومك يا محمد في قَصَصك عليهم من قصة يوسف إذ قال لأبيه، وأبوه هو: يعقوب، عليه السلام، كما قال الإمام أحمد:
حدثنا عبد الصمد، حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم".
انفرد بإخراجه البخاري، فرواه (4) عن عبد الله بن محمد، عن عبد الصمد به (5) وقال البخاري أيضا:
حدثنا محمد، أخبرنا عبدة، عن عُبَيْد الله، عن سعيد بن أبي سعيد، عن أبي هريرة، رضي الله عنه، قال: سُئِل رسولُ الله صلى الله عليه وسلم: أي الناس أكرم؟ قال: "أكرمهم عند الله أتقاهم". قالوا: ليس عن هذا نسألك. قال: "فأكرم الناس يوسف نبي الله، ابن نبي الله، ابن نبي الله، ابن خليل الله". قالوا: ليس عن هذا نسألك. قال: "فعن معادن العرب تسألوني؟" قالوا: نعم. قال: "فخياركم في الجاهلية خياركم في الإسلام إذا فَقِهوا". ثم قال: تابعه أبو أسامة، عن عبيد الله (6) .
وقال ابن عباس: رؤيا الأنبياء وحي.
وقد تكلم المفسرون على تعبير هذا المنام: أن الأحد عشر كوكبا عبارة عن إخوته، وكانوا أحد عشر رجلا [سواه] (7) والشمس والقمر عبارة عن أبيه وأمه. رُوي هذا عن ابن عباس، والضحاك،
__________
(1) ورواه أبو نعيم في الحلية (5/136) عن الطبراني، عن عمرو بن إسحاق بن إبراهيم بن العلاء الحمصي، عن أبيه، عن عمرو بن الحارث به.
(2) سبق تخريجه في المسند.
(3) المراسيل برقم (455).
(4) في أ: "ورواه".
(5) المسند (2/96) وصحيح البخاري برقم (4688).
(6) صحيح البخاري برقم (4689).
(7) زيادة من ت.

(4/369)

وقتادة وسفيان الثوري، وعبد الرحمن بن زيد بن أسلم، وقد وقع تفسيرها بعد أربعين سنة، وقيل: ثمانين سنة، وذلك حين رفع أبويه على العرش، وهو سريره، وإخوته بين يديه: { وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا } [يوسف: 100].
وقد جاء في حديث تسمية هذه الأحد عشر كوكبا -فقال الإمام أبو جعفر بن جرير.
حدثني علي بن سعيد الكندي، حدثنا الحكم بن ظهير، عن السدي، عن عبد الرحمن بن سابط، [عن جابر] (1) قال: أتى النبي صلى الله عليه وسلم رجل من يهود يقال له: "بستانة اليهودي"، فقال له: يا محمد، أخبرني عن الكواكب التي رآها يوسف أنها ساجدة له، ما أسماؤها؟ قال: فسكت النبي صلى الله عليه وسلم ساعة فلم يجبه بشيء، ونزل [عليه] (2) جبريل، عليه السلام، فأخبره بأسمائها. قال: فبعث رسول الله صلى الله عليه وسلم إليه فقال: "هل أنت مؤمن إن أخبرتك بأسمائها؟" فقال: نعم. قال: "خرتان (3) والطارِقُ، والذَّيَّال (4) وذو الكَنَفَات، وقابس، ووَثَّاب، وعَمُودَان، والْفَيلَقُ، والمُصَبِّحُ، والضَّرُوحُ، وذو الفرغ، والضِّيَاُء، والنُّور"، فقال اليهودي: إيْ والله، إنها لأسماؤها (5) .
ورواه البيهقي في "الدلائل" ، من حديث سعيد (6) بن منصور، عن الحكم بن ظهير. وقد روى هذا الحديث الحافظان أبو يعلى الموصلي وأبو بكر البزار في مسنديهما، وابن أبي حاتم في تفسيره (7) أما أبو يعلى فرواه عن أربعة من شيوخه عن الحكم بن ظهير، به وزاد: قال رسول الله صلى الله عليه وسلم: "لما رآها يوسف قَصّها على أبيه يعقوب، فقال له أبوه: هذا أمر متشتت يجمعه الله من بعد؛ قال: والشمس أبوه، والقمر أمه".
تفرد به الحكم بن ظهير الفزاري (8) وقد ضَعَّفه الأئمة، وتركه الأكثرون، وقال الجوزجاني: ساقط، وهو صاحب حديث حُسْن يوسف.
__________
(1) زيادة من ت، أ، والطبري.
(2) زيادة من ت، أ:، والطبري.
(3) في هـ: "حرثان" وفي ت، أ: "جريان" والمثبت من ميزان الاعتدال 1/572. مستفاد من ط. الشعب.
(4) في ت: "والدثال".
(5) تفسير الطبري (15/555).
(6) في ت: "سعد".
(7) دلائل النبوة للبيهقي (6/277) ومسند البزار برقم (2220) "كشف الأستار". وقد وقع اختلاف في أسماء الكواكب في هذه المصادر وليست بالمهمة، والحديث حكم عليه ابن الجوزي بالوضع.
(8) لم يتفرد به بل توبع، فرواه الحاكم في المستدرك (4/396) من طريق طلحة عن أسباط بن نصر، عن السدي، عن عبد الرحمن بن سابط، عن جابر به نحوه، وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه" قال الزيلعي: "وسند الحاكم وارد على البزار في قوله: لا نعلم له طريقا غيره، وعلى البيهقي في قوله: تفرد به الحكم بن ظهير ولهما عذرهما" تخريج الكشاف (2/161).

(4/370)


يوسف - تفسير ابن كثير

قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ (5)

{ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ (5) }

(4/370)

وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آَلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6)

يقول تعالى مخبرًا عن قول يعقوب لابنه يوسف حين قَصّ عليه ما رأى من هذه الرؤيا، التي تعبيرها خضوع إخوته له وتعظيمهم إياه تعظيما زائدًا، بحيث يخرون له ساجدين إجلالا وإكراما واحتراما (1) فخشي يعقوب، عليه السلام، أن يحدث بهذا المنام أحدا من إخوته فيحسدوه (2) على ذلك، فيبغوا له الغوائل، حسدا منهم له؛ ولهذا قال له: { لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا } أي: يحتالوا لك حيلةً يُرْدُونَك فيها. ولهذا ثبتت السنة عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأى أحدكم ما يحب فليحدث به، وإذا رأى ما يكره فليتحوَّل إلى جنبه الآخر وليتفل عن يساره ثلاثا، وليستعذ بالله من شرها، ولا يحدث بها أحدًا، فإنها لن تضره" (3) . وفي الحديث الآخر الذي رواه الإمام أحمد، وبعض أهل السنن، من رواية معاوية بن حيدة القشيري أنه قال: قال رسول الله صلى الله عليه وسلم: "الرؤيا على رجل طائر ما لم تُعَبر، فإذا عُبرت وقعت" (4) ومن هذا يؤخذ الأمر بكتمان النعمة حتى توجد وتظهر، كما ورد في حديث: "استعينوا على قضاء الحوائج بكتمانها، فإن كل ذي نعمة محسود" (5)
{ وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6) }
يقول تعالى مخبرا عن قول يعقوب لولده يوسف: إنه كما اختارك (6) ربك، وأراك هذه الكواكب مع الشمس والقمر ساجدة لك، { وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ } أي: يختارك ويصطفيك لنبوته، { وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ } قال مجاهد وغير واحد: يعني تعبير الرؤيا.
{ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ } أي: بإرسالك والإيحاء إليك؛ ولهذا قال: { كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ } وهو الخليل، { وَإِسْحَاقَ } ولده، وهو الذبيح في قول، وليس بالرجيح، { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } أي: [هو] (7) أعلم حيث يجعل رسالاته، كما قال في الآية الأخرى.
__________
(1) في ت، أ: "واحتراما وإكراما".
(2) في ت: "فيحسدونه".
(3) جاء من حديث جابر، وأم سلمة، وأبي قتادة: أما حديث جابر، فرواه مسلم في صحيحه برقم (2262)، وأما حديث أم سلمة، فرواه النسائي في السنن الكبرى برقم (10741)، وأما حديث أبي قتادة، فرواه أحمد في المسند (5/296) وهذا لفظه.
(4) لم أعثر عليه من حديث معاوية، وإنما من حديث لقيط بن عامر رضي الله عنه، رواه أحمد في المسند (4/10) وأبو داود في السنن برقم (5020) والترمذي في السنن برقم (2278) وابن ماجه في السنن برقم (3914).
(5) رواه العقيلي في الضعفاء (2/109) وابن عدي في الكامل (3/404) وأبو نعيم في الحلية (6/96) من طريق سعيد بن سالم العطار عن ثور بن يزيد، عن خالد بن معدان عن معاذ به مرفوعا، وأورده ابن الجوزي في الموضوعات (2/165) وقال أبو حاتم في العلل (2/258): "حديث منكر". وآفته سعيد بن سلام العطار فهو كذاب.
(6) في ت: "اختار".
(7) زيادة من ت.

(4/371)

لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آَيَاتٌ لِلسَّائِلِينَ (7) إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ (8) اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ (9) قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ (10)

{ لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ (7) إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ (8) اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ (9) قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ (10) }
يقول تعالى: لقد كان في قصة يوسف وخبره مع إخوته آيات، أي عبرةٌ ومواعظُ للسائلين عن ذلك، المستخبرين عنه، فإنه خبر عجيب، يستحق أن يستخبر عنه، { إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا } أي: حلفوا فيما يظنون: والله ليوسف وأخوه -يعنون بنيامين، وكان شقيقه لأمه -{ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ } أي: جماعة، فكيف أحب ذينك الاثنين أكثر من الجماعة؛ { إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ } يعنون في تقديمهما علينا، ومحبته إياهما أكثر منا.
واعلم أنه لم يقم دليل على نبوة إخوة يوسف، وظاهر هذا السياق يدل على خلاف ذلك، ومن الناس من يزعم أنهم أوحي إليهم بعد ذلك، وفي هذا نظر. ويحتاج مُدّعي ذلك إلى دليل، ولم يذكروا سوَى قوله تعالى: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ } [البقرة: 136]، وهذا فيه احتمال؛ لأن بطون بني إسرائيل يقال لهم: الأسباط، كما يقال للعرب: قبائل، وللعجم: شعوب؛ يذكر تعالى أنه أوحى إلى الأنبياء من أسباط بني إسرائيل، فذكرهم إجمالا لأنهم كثيرون، ولكن كل سبط من نسل رجل من إخوة يوسف، ولم يقم دليل على أعيان هؤلاء أنهم أوحي إليهم، والله أعلم.
{ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ } يقولون: هذا الذي يزاحمكم في محبة أبيكم لكم، أعدموه من وجه أبيكم، ليخلو لكم وحدكم، إما بأن تقتلوه، أو تلقوه في أرض من الأراضي -تستريحوا منه، وتختلوا أنتم بأبيكم، وتكونوا من (1) بعد إعدامه قوما صالحين. فأضمروا التوبة قبل الذنب.
{ قَالَ قَائِلٌ مِنْهُمْ } قال قتادة، ومحمد بن إسحاق: كان أكبرهم واسمه روبيل. وقال السدي: الذي قال ذلك يهوذا. وقال مجاهد: هو شمعون { لا تَقْتُلُوا يُوسُفَ } أي: لا تَصِلوا (2) في عداوته وبغضه إلى قتله، ولم يكن لهم (3) سبيلٌ إلى قتله؛ لأن الله تعالى كان يريد منه أمرًا لا بدّ من إمضائه وإتمامه، من الإيحاء إليه بالنبوة، ومن التمكين له ببلاد مصر والحكم بها، فصرفهم الله عنه بمقالة روبيل فيه وإشارته عليهم بأن يلقوه في غيابة الجب، وهو أسفله.
قال قتادة: وهي بئر بيت المقدس.
{ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ } أي: المارة من المسافرين، فتستريحوا بهذا، ولا حاجة إلى قتله.
{ إِنْ كُنْتُمْ فَاعِلِينَ } أي: إن كنتم عازمين على ما تقولون.
قال محمد بن إسحاق بن يسار: لقد اجتمعوا على أمر عظيم، من قطيعة الرحم، وعقوق
__________
(1) في أ: "وتكونوا من بعده، أي من بعد".
(2) في أ: "لا تغلوا".
(3) في ت: "له".

(4/372)

قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11) أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12) قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13) قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ (14)

الوالد، وقلة الرأفة بالصغير الضَّرَع الذي لا ذنب له، وبالكبير الفاني ذي الحق والحرمة والفضل، وخطره عند الله، مع حق الوالد على ولده، ليفرقوا بينه وبين ابنه (1) وحبيبه، على كبر سنه، ورِقَّة عظمه، مع مكانه من الله فيمن أحبه طفلا صغيرا، وبين أبيه على ضعف قوته وصغر سنه، وحاجته إلى لطف والده وسكونه إليه، يغفر الله لهم وهو أرحم الراحمين، فقد احتملوا أمرا عظيما.
رواه ابن أبي حاتم من طريق سلمة بن الفضل، عنه.
{ قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11) أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12) }
لما تواطئوا على أخذه وطَرْحه في البئر، كما أشار عليهم أخوهم الكبير رُوبيل، جاءوا أباهم يعقوب، عليه السلام، فقالوا: { يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ } وهذه توطئة وسلف ودعوى، وهم يريدون خلاف ذلك؛ لما له في قلوبهم من الحسد لحب أبيه له، { أَرْسِلْهُ مَعَنَا } أي: ابعثه معنا، { غَدًا نَرْتَعْ وَنَلْعَبْ } وقرأ بعضهم بالياء { يَرْتَعْ وَيَلْعَبْ }
قال ابن عباس: يسعى وينشط. وكذا قال قتادة، والضحاك والُّسدِّي، وغيرهم.
{ وَإِنَّا لَهُ لَحَافِظُونَ } يقولون: ونحن نحفظه ونحوطه من أجلك.
{ قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13) قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ (14) }
يقول تعالى مخبرا عن نبيه (2) يعقوب أنه قال لبنيه في جواب ما سألوا من إرسال يوسف معهم إلى الرعي في الصحراء: { إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ } أي: يشق علي مفارقتُهُ مدة ذهابكم به إلى أن يرجع، وذلك لفَرْط محبته له، لما يتوسم فيه من الخير العظيم، وشمائل النبوة والكمال في الخُلُق والخلق، صلوات الله وسلامه عليه.
وقوله: { وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ } يقول: وأخشى أن تشتغلوا عنه برميكم ورَعْيتكم (3) فيأتيه ذئب فيأكله وأنتم لا تشعرون، فأخذوا من فمه هذه الكلمة، وجعلوها عذرهم فيما فعلوه، وقالوا مجيبين عنها في الساعة الراهنة: { لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ } يقولون: لئن عدا عليه الذئب فأكله من بيننا، ونحن جماعة، إنا إذًا لهالكون عاجزون.
__________
(1) في ت: "أبيه".
(2) في ت، أ: "عن نبي الله".
(3) في ت: "ورعيكم".

(4/373)


يوسف - تفسير ابن كثير

فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ (15)

{ فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ (15) }

(4/373)

وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16) قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17) وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18)

يقول تعالى: فلما ذهب (1) به إخوته من عند أبيه بعد مراجعتهم له في ذلك، { وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ } هذا فيه تعظيم لما فعلوه أنهم اتفقوا كلهم على إلقائه في أسفل ذلك الجب، وقد أخذوه من عند أبيه فيما يُظهرونه له إكراما له، وبسطا وشرحًا لصدره، وإدخالا للسرور عليه، فيقال: إن يعقوب (2) عليه السلام، لما بعثه معهم ضمه إليه، وقَبَّله ودعا له.
وقال (3) السدي وغيره: إنه لم يكن بين إكرامهم له وبين إظهار الأذى له، إلا أن غابوا عن عين أبيه وتواروا عنه، ثم شرعوا يؤذونه بالقول، من شتم ونحوه، والفعل من ضَرْب ونحوه، ثم جاءوا به إلى ذلك الجب الذي اتفقوا على رميه فيه فربطوه بحبل ودلوه فيه، فجعل إذا لجأ إلى واحد منهم لطمه وشَتمه، وإذا تشبث بحافات البئر ضربوا على يديه، ثم قطعوا به الحبل من نصف المسافة، فسقط في الماء فغمره، فصعد إلى صخرة تكون في وسطه، يقال لها: "الراغوفة" (4) فقام فوقها.
قال الله تعال: { وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ } يقول تعالى ذاكرًا لطفه ورحمته وعائدته (5) وإنزاله اليسر في حال العسر: إنه أوحى إلى يوسف في ذلك الحال الضيق، تطييبًا لقلبه، وتثبيتًا له: إنك لا تحزن مما (6) أنت فيه، فإن لك من ذلك فرجًا ومخرجًا حسنًا، وسينصرك الله عليهم، ويعليك ويرفع درجتك، وستخبرهم (7) بما فعلوا معك من هذا الصنيع.
وقوله: { وَهُمْ لا يَشْعُرُونَ } -قال [مجاهد و] (8) قتادة: { وَهُمْ لا يَشْعُرُونَ } بإيحاء الله إليه.
وقال ابن عباس: ستنبئهم بصنيعهم هذا في حقك، وهم لا يعرفونك، ولا يستشعرون بك، كما قال ابن جرير:
حدثني الحارث، حدثنا عبد العزيز، حدثنا صدقة بن عُبادة الأسدي، عن أبيه، سمعت ابن عباس يقول: لما دخل إخوة يوسف على يوسف فعرفهم وهم له منكرون، قال: جيء بالصّواع، فوضعه على يده، ثم نقره فطن، فقال: إنه ليخبرني هذا الجام: أنه كان لكم أخ من أبيكم يقال له "يوسف"، يدنيه دونكم، وأنكم انطلقتم به فألقيتموه في غيابة الجب -قال: ثم نقره فطنّ -فأتيتم أباكم فقلتم: إن الذئب أكله، وجئتم على قميصه بدم كَذب -قال: فقال بعضهم لبعض: إن هذا الجام ليخبره بخبركم. قال ابن عباس، رضي الله عنهما: لا نرى (9) هذه الآية نزلت إلا فيهم: { لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ } (10) .
{ وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16) قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17) وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18) }
__________
(1) في ت، أ: "ذهب".
(2) في ت، أ: "يوسف".
(3) في ت: "فذكر".
(4) في أ: "الراغوف".
(5) في ت: "وعائد به".
(6) في ت، أ: "فيما".
(7) في ت، أ: "وسيجزيهم".
(8) زيادة من ت.
(9) في ت: "فلا يرى"، وفي أ: "فلا نرى".
(10) تفسير الطبري (15/576).

(4/374)

يقول تعالى مخبرا عن الذي اعتمده إخوة يوسف بعدما ألقوه في غيابة الجب: أنهم (1) رجعوا إلى أبيهم في ظلمة الليل يبكون، ويظهرون الأسف والجزع على يوسف ويتغممون لأبيهم، وقالوا معتذرين عما وقع فيما زعموا: { إِنَّا ذَهَبْنَا نَسْتَبِقُ } أي: نترامى، { وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا } أي: ثيابنا وأمتعتنا، { فَأَكَلَهُ الذِّئْبُ } وهو الذي كان [قد] (2) جزع منه، وحذر عليه.
وقولهم: { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ } تلّطفٌ عظيم في تقرير ما يحاولونه، يقولون: ونحن نعلم أنك لا تصدقنا -والحالة هذه -لو كنا عندك صادقين، فكيف وأنت تتهمنا في ذلك، لأنك خشيت أن يأكله الذئب، فأكله الذئب، فأنت معذور في تكذيبك لنا؛ لغرابة ما وقع، وعجيب ما اتفق لنا في أمرنا هذا.
{ وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ } أي: مكذوب مفترى. وهذا من الأفعال التي يؤكدون بها ما تمالئوا عليه من المكيدة، وهو أنهم عمدوا إلى سَخْلة -فيما ذكره مجاهد، والسدي، وغير واحد -فذبحوها، ولطخوا ثوب يوسف بدمها، موهمين أن هذا قميصه الذي أكله فيه الذئب، وقد أصابه من دمه، ولكنهم نسوا أن يخرقوه، فلهذا لم يَرُج هذا الصنيع على نبي الله يعقوب، بل قال لهم معرضًا عن كلامهم إلى ما وقع في نفسه من تمالئهم عليه: { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ } أي: فسأصبر صبرًا جميلا على هذا الأمر الذي قد اتفقتم عليه، حتى يفرجه الله بعونه ولطفه، { وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } أي: على ما تذكرون من الكذب والمحال.
وقال الثوري، عن سِمَاك، عن سعيد بن جُبَير، عن ابن عباس: { وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ } قال: لو أكله السبع لخرق القميص. وكذا قال الشعبي، والحسن، وقتادة، وغير واحد.
وقال مجاهد: الصبر الجميل: الذي لا جزع فيه.
وروى هُشَيْم، عن عبد الرحمن بن يحيى، عن حبَّان بن أبي جَبَلة قال: سئل رسول الله صلى الله عليه وسلم عن قوله: { فَصَبْرٌ جَمِيلٌ } فقال: "صبر لا شكوى (3) فيه" وهذا مرسل (4) .
وقال عبد الرزاق: قال الثوري عن بعض أصحابه أنه قال: ثلاث من الصبر: ألا تحدث بوجعك، ولا بمصيبتك، ولا تزكي نفسك (5) .
وذكر البخاري هاهنا حديث عائشة، رضي الله عنها، في الإفك حتى ذكر قولها: والله لا أجد لي ولكم مثلا إلا أبا يوسف (6) ، { فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } (7) .
__________
(1) في ت، أ: "ثم".
(2) زيادة من أ.
(3) في ت: "لا قوى".
(4) تفسير الطبري (15/585).
(5) تفسير عبد الرزاق (1/277).
(6) في ت: "إلا يعقوب" وفي أ: "إلا أبا يوسف إذ قال".
(7) صحيح البخاري برقم (4690).

(4/375)

وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19) وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ (20)

{ وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19) وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ (20) }
يقول تعالى مخبرًا عما جرى ليوسف، عليه السلام، حين ألقاه إخوته، وتركوه في ذلك الجب فريدا وحيدًا، فمكث في البئر ثلاثة أيام، فيما قاله أبو بكر بن عياش (1)
وقال محمد بن إسحاق: لما ألقاه إخوته جلسوا حول البئر يومهم ذلك، ينظرون ما يصنع وما يُصنع به، فساق الله له سَيَّارة، فنزلوا قريبًا من تلك (2) البئر، وأرسلوا واردهم -وهو الذي يتطلب لهم الماء -فلما جاء تلك (3) البئر، وأدلى دلوه فيها، تشبث يوسف، عليه السلام، فيها، فأخرجه واستبشر به، وقال: { يَا بُشْرَى هَذَا غُلامٌ }
وقرأ بعض القراء: "يا بشرى"، زعم السدي أنه اسم رجل ناداه ذلك الرجل الذي أدلى دلوه، معلما له أنه أصاب غلامًا. وهذا القول من السدي غريب؛ لأنه لم يُسبَق إلى تفسير هذه القراءة بهذا إلا في رواية عن ابن عباس، والله أعلم. وإنما معنى القراءة على هذا النحو يرجع إلى القراءة الأخرى، ويكون قد أضاف البشرى إلى نفسه، وحذف ياء الإضافة وهو يريدها، كما تقول العرب: "يا نفسُ اصبري"، و"يا غلام أقبل"، بحذف حرف الإضافة، ويجوز الكسر حينئذ والرفع، وهذا منه، وتفسرها القراءة الأخرى { يَا بُشْرَى" } والله أعلم.
وقوله: { وَأَسَرُّوهُ بِضَاعَةً } أي: وأسره الواردون من بقية السيارة وقالوا: اشتريناه وتبضّعناه من أصحاب الماء مخافة أن يشاركوهم فيه إذا علموا خبره. قاله مجاهد، والسدي، وابن جرير. هذا قول.
وقال العوفي، عن ابن عباس قوله: { وَأَسَرُّوهُ بِضَاعَةً } يعني: إخوة يوسف، أسروا شأنه، وكتموا أن يكون أخاهم وكتم يوسف شأنه مخافة أن يقتله إخوته، واختار البيع. فذكره إخوته لوارد القوم، فنادى أصحابه: { يَا بُشْرَى هَذَا غُلامٌ } يباع، فباعه إخوته.
وقوله: { وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ } أي: يعلم ما يفعله إخوة يوسف ومشتروه، وهو قادر على تغيير ذلك ودفعه، ولكن له حكمة وقَدرَ سابق، فترك ذلك ليمضي ما قدره وقضاه، ألا له الخلق والأمر، تبارك الله رب العالمين.
وفي هذا تعريض لرسوله محمد صلى الله عليه وسلم (4) ، وإعلامه له بأنني عالم بأذى قومك، وأنا قادر على الإنكار عليهم، ولكني سأملي لهم، ثم أجعل لك العاقبة والحكم عليهم، كما جعلت ليوسف الحكم والعاقبة على إخوته.
__________
(1) في ت، "ابن عباس".
(2) في ت: "ذلك".
(3) في ت: "ذلك".
(4) في ت: "صلوات الله عليه" وفي أ: "صلوات الله عليه وسلامه".

(4/376)

وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (21) وَلَمَّا بَلَغَ أَشُدَّهُ آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22)

وقوله: { وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ } يقول تعالى: وباعه إخوته بثمن قليل، قاله مجاهد وعِكْرِمة.
والبخس: هو النقص ، كما (1) قال تعالى: { فَلا يَخَافُ بَخْسًا وَلا رَهَقًا } [الجن: 13] أي: اعتاض عنه إخوته بثمن دُونٍ قليل، وكانوا مع ذلك فيه من الزاهدين، أي: ليس لهم رغبة فيه، بل لو سألوه (2) بلا شيء لأجابوا.
قال ابن عباس، ومجاهد، والضحاك: إن الضمير في قوله: { وَشَرَوْهُ } عائد على إخوة يوسف.
وقال قتادة: بل هو عائد على السيارة.
والأول أقوى؛ لأن قوله: { وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ } إنما أراد إخوته، لا أولئك السيارة؛ لأن السيارة استبشروا به وأسروه بضاعة، ولو كانوا فيه زاهدين لما اشتروه، فيرجح من هذا أن الضمير في { وَشَرَوْهُ } إنما هو لإخوته.
وقيل: المراد بقوله: { بَخْسٍ } الحرام. وقيل: الظلم. وهذا وإن كان كذلك، لكن ليس هو المراد هنا؛ لأن هذا معلوم يعرفه كل أحد أن ثمنه حرام على كل حال، وعلى كل أحد، لأنه نبي ابن نبي، ابن نبي، ابن خليل الرحمن، فهو الكريم، ابن الكريم، ابن الكريم، ابن الكريم، وإنما المراد هنا بالبخس الناقص أو الزيوف أو كلاهما، أي: إنهم إخوته، وقد باعوه ومع هذا بأنقص الأثمان؛ ولهذا قال: { دَرَاهِمَ مَعْدُودَةٍ } فعن ابن مسعود باعوه بعشرين درهما، وكذا قال ابن عباس، ونَوْف البَكَالي، والسُّدِّي، وقتادة، وعطية العَوْفي وزاد: اقتسموها درهمين درهمين.
وقال مجاهد: اثنان وعشرون درهما.
وقال محمد بن إسحاق وعِكْرِمة: أربعون درهمًا.
وقال الضحاك في قوله: { وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ } وذلك أنهم لم يعلموا نبوته
ومنزلته عند الله عز وجل.
وقال مجاهد: لما باعوه جعلوا يتبعونهم ويقولون لهم: استوثقوا منه لا يأبق حتى وقفوه بمصر، فقال: من يبتاعني وليبشر؟ فاشتراه الملك، وكان مسلمًا.
{ وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (21) وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22) }
__________
(1) في ت: "وكما".
(2) في أ: "لو سئلوا".

(4/377)

يخبر تعالى بألطافه بيوسف، عليه السلام، أنه قيض له الذي اشتراه من مصر، حتى اعتنى به وأكرمه، وأوصى أهله به، وتوسم فيه الخير والفلاح، فقال لامرأته: { أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا } وكان الذي اشتراه من مصر عزيزها، وهو الوزير بها. [قال] (1) العوفي، عن ابن عباس: وكان اسمه قطفير.
وقال محمد بن إسحاق: اسمه إطفير (2) بن روحيب، وهو العزيز، وكان على خزائن مصر، وكان الملك يومئذ الريَّان بن الوليد، رجل من العماليق قال: واسم امرأته راعيل بنت رعائيل.
وقال غيره: اسمها زليخا.
وقال محمد بن إسحاق أيضا، عن محمد بن السائب، عن أبي صالح، عن ابن عباس: كان الذي باعه بمصر مالك بن دعر بن بُويب (3) بن عنقا بن مديان بن إبراهيم، فالله أعلم.
وقال أبو إسحاق، عن أبي عبيدة، عن عبد الله بن مسعود أنه قال: أفرس الناس ثلاثة: عزيز مصر حين قال لامرأته: { أَكْرِمِي مَثْوَاهُ } والمرأة التي قالت لأبيها [عن موسى] (4) : { يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } [القصص: 26] وأبو بكر الصديق حين استخلف عمر بن الخطاب، رضي الله عنهما (5) .
يقول تعالى: وكما أنقذنا يوسف من إخوته، { وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ } يعني: بلاد مصر، { وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ } قال مجاهد والسدي: هو تعبير الرؤيا، { وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ } أي (6) إذا أراد شيئا فلا يرد ولا يمانع ولا يخالف، بل هو الغالب لما سواه.
قال سعيد بن جبير في قوله: { وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ } أي: فعال لما يشاء.
وقوله: { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } يقول: لا يدرون حكمته في خلقه، وتلطفه لما يريد (7) .
وقوله: { وَلَمَّا بَلَغَ } أي: يوسف عليه السلام { أَشُدَّهُ } أي: استكمل عقله (8) وتم خلقه. { آتَيْنَاهُ حُكْمًا وَعِلْمًا } يعني: النبوة، إنه حباه بها بين أولئك الأقوام، { وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ } أي: إنه كان محسنًا في عمله، عاملا بطاعة ربه تعالى.
وقد اختُلِف في مقدار المدة التي بلغ فيها أشده، فقال ابن عباس ومجاهد وقتادة: ثلاث وثلاثون. وعن ابن عباس: بضع وثلاثون. وقال الضحاك: عشرون. وقال الحسن: أربعون سنة. وقال عكرمة: خمس وعشرون سنة. وقال السدي: ثلاثون سنة. وقال سعيد بن جبير: ثمانية عشرة سنة. وقال الإمام مالك، وربيعة، وزيد بن أسلم، والشعبي: الأشد الحلم. وقيل غير ذلك،
__________
(1) زيادة من ت، أ.
(2) في ت: "إظفير".
(3) في ت: "نويب".
(4) زيادة من أ.
(5) رواه الطبري في تفسيره (16/19).
(6) في أ: "فهو".
(7) في ت، أ: "يريده".
(8) في أ: "خلقه".

(4/378)

والله (1) أعلم.
__________
(1) في ت: "فالله".

(4/379)


يوسف - تفسير ابن كثير

وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (23)

{ وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (23) }
يخبر تعالى عن امرأة العزيز التي كان يوسف في بيتها بمصر، وقد أوصاها زوجها به وبإكرامه [ { وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا] عَنْ نَفْسِهِ } أي: حاولته على (1) نفسه، (2) ودعته إليها، وذلك أنها أحبته حبًا شديدًا لجماله وحسنه وبهائه، فحملها ذلك على أن تجملت له، وغلقت عليه الأبواب، ودعته إلى نفسها، { وَقَالَتْ هَيْتَ لَكَ } فامتنع من ذلك أشد الامتناع، و { قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي [أَحْسَنَ مَثْوَايَ] } (3) وكانوا يطلقون "الرب" (4) على السيد والكبير، أي: إن بعلك ربي أحسن (5) مثواي أي: منزلي وأحسن إلي، فلا أقابله بالفاحشة في أهله، { إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } قال ذلك مجاهد، والسدي، ومحمد بن إسحاق، وغيرهم.
وقد اختلف القراء في قراءة : { هَيْتَ لَكَ } فقرأه كثيرون بفتح الهاء، وإسكان الياء، وفتح التاء. وقال ابن عباس، ومجاهد، وغير واحد: معناه: أنها تدعوه إلى نفسها. وقال علي بن أبي طلحة، والعوفي، عن ابن عباس: { هَيْتَ لَكَ } تقول: هلم لك. وكذا قال زِرّ بن حبيش، وعِكْرِمة، والحسن وقتادة.
قال عمرو بن عبُيَد، عن الحسن: وهي كلمة بالسريانية، أي: عليك.
وقال السدي: { هَيْتَ لَكَ } أي: هلم لك، وهي بالقبطية.
قال مجاهد: هي لغة عربية (6) تدعوه بها.
وقال البخاري: وقال عكرمة: { هَيْتَ لَكَ } هَلُم لك بالحَوْرَانية.
وهكذا ذكره معلقًا، وقد أسنده الإمام أبو جعفر بن جرير: حدثني أحمد بن سُهَيْل الواسطي، حدثنا قُرَّة بن قيسى، حدثنا النضر بن عربي الجَزَري (7) ، عن عكرمة مولى ابن عباس في قوله: { هَيْتَ لَكَ } قال: هلم لك. قال: هي بالحورانية.
وقال أبو عبيد القاسم بن سلام: وكان الكسائي يحكي (8) هذه القراءة -يعني: { هَيْتَ لَكَ } -ويقول: هي لغة، لأهل حَوْران، وقعت إلى أهل الحجاز، معناها: تعال. وقال أبو عبيد: سألت شيخًا عالمًا من أهل حوران، فذكر أنها لغتهم يعرفها.
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "عن".
(3) زيادة من أ.
(4) في ت، أ: "ذلك".
(5) في ت، أ: "أكرم".
(6) في ت: "غريبة".
(7) في ت: "+غربي +الحوري".
(8) في ت، أ: "يحب".

(4/379)

واستشهد الإمام ابن جرير على هذه القراءة بقول (1) الشاعر لعلي بن أبى طالب، رضي الله عنه:
أَبْلْغ أَمِيَر المؤمِنين ... أَخا العِراَقِ إذَا أَتَينَا ...
إنَّ العِراقَ وَأَهْلَهُ ... عُنُقٌ إليكَ فَهَيتَ هَيْتا ...
يقول: فتعال واقترب (2)
وقرأ ذلك آخرون: "هِئتُ لك" بكسر الهاء والهمزة، وضم التاء، بمعنى: تهيأت لك، من قول القائل: هئت للأمر أهىِ هيْئَة وممن روي عنه هذه القراءة ابن عباس، وأبو عبد الرحمن السلمي، وأبو وائل، وعكرمة، وقتادة، وكلهم يفسرها بمعنى: تهيأت لك.
قال ابن جرير: وكان أبو عمرو والكسائي ينكران هذه القراءة. وقرأ عبد الله بن إسحاق (3) هيت"،" بفتح الهاء وكسر التاء: وهي غريبة.
وقرأ آخرون، منهم عامة أهل المدينة "هَيْتُ" بفتح الهاء، وضم التاء، وأنشد (4) قول الشاعر: (5)
لَيسَ قَومِي بالأبْعَدِين إِذَا مَا ... قَالَ دَاعٍ منَ العَشِيرِةَ: هَيتُ ...
قال عبد الرزاق: أنبأنا الثوري، عن الأعمش، عن أبي وائل قال: قال ابن مسعود: قد سمعت القَرَأة فسمعتهم متقاربين، فاقرءوا كما عُلِّمتم، وإياكم والتنطع والاختلاف، فإنما هو كقول أحدكم: "هلم" و"تعال" ثم قرأ عبد الله: { هَيْتَ لَكَ } فقال: يا أبا عبد الرحمن، إن ناسا يقرءونها: "هَيْتُ [لَك]" (6) ؟ فقال عبد الله: إني أقرأها كما عُلِّمت، أحبّ إلي (7)
وقال ابن جرير: حدثني ابن وَكِيع، حدثنا ابن عُيَيْنة، عن منصور، عن أبي وائل قال: قال عبد الله: { هَيْتَ لَكَ } فقال له مسروق: إن ناسا يقرءونها: "هَيْتُ لَك"؟ فقال: دعوني، فإني أقرأ كما أقْرِئتُ، أحب إلي (8)
وقال أيضًا: حدثني المثنى، حدثنا آدم بن أبي إياس، حدثنا شعبة، عن شقيق، عن ابن مسعود قال: { هَيْتَ لَكَ } بنصب الهاء والتاء ولا بهمز.
__________
(1) في ت: "قول".
(2) تفسير الطبري (16/25).
(3) في ت: "عبد الله بن أبي إسحاق".
(4) في ت، أ: "وأنشدوا".
(5) هو طرفة بن العبد، والبيت في تفسير الطبري (16/30).
(6) زيادة من أ.
(7) تفسير عبد الرزاق (1/279).
(8) تفسير الطبري (16/31).

(4/380)

وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24)

وقال (1) آخرون: "هِيْتُ لَك"، بكسر الهاء، وإسكان الياء، وضم التاء.
قال أبو عُبَيدة معمر بن المثنى: "هيت" لا تثنى ولا تجمع ولا تؤنث، بل يخاطب الجميع بلفظ واحد، فيقال: هيتَ لَك، وهيتَ لك،ِ وهيتَ لكما، وهيتَ لكم، وهيتَ لهن (2)
{ وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24) }
اختلفت أقوال الناس وعباراتهم في هذا المقام، وقد روي عن ابن عباس، ومجاهد، وسعيد بن جبير، وطائفة من السلف في ذلك ما ذكره ابن جرير وغيره، والله أعلم.
وقال بعضهم: المراد بهمه بها هَمّ خَطَرات حديث (3) النفس. حكاه البغوي عن بعض أهل التحقيق، ثم أورد (4) البغوي هاهنا حديث عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: إذا هَمّ عبدي بحسنة فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها، وإن هم بسيئة فلم يعملها فاكتبوها حسنة، فإنما تركها من جَرّائي، فإن عملها فاكتبوها بمثلها" (5) .
وهذا الحديث مخرج في الصحيحين (6) وله ألفاظ كثيرة، هذا منها.
وقيل: هم بضربها. وقيل: تمناها زوجة. وقيل: { وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ } أي: فلم يهم بها.
وفي هذا القول نظر من حيث العربية، ذكره ابن جرير وغيره (7) .
وأما البرهان الذي رآه ففيه أقوال أيضا: فعن ابن عباس، ومجاهد، وسعيد بن جبير، ومحمد بن سيرين، والحسن، وقتادة، وأبي صالح، والضحاك، ومحمد بن إسحاق، وغيرهم: رأى صورة أبيه يعقوب، عليه السلام، عاضا على أصبعه بفمه (8) .
وقيل عنه في رواية: فضرب في صدر يوسف.
وقال العوفي، عن ابن عباس: رأى خيال (9) الملك، يعني: سيده، وكذا قال محمد بن إسحاق،
__________
(1) في ت: "وقرأ".
(2) في أ: "لهم".
(3) في ت، أ: "وحديث".
(4) في أ: "وأورد".
(5) معالم التنزيل (4/231).
(6) صحيح البخاري برقم (7501) وصحيح مسلم برقم (205).
(7) تفسير الطبري (16/38 ، 39) وما ذكره الحافظ هنا في معنى الهم غير مسلم به، والراجح هو ما اختاره أبو حيان في تفسيره ونقله عنه العلامة الشنقيطي في "أضواء البيان" (3/60) وقال: "والجواب الثاني - وهو الذي اختاره أبو حيان - أن يوسف لم يقع منه هم أصلا، بل هو +منفى عنه لوجود البرهان. . ." وانظر بقية كلامه هناك.
(8) في ت، أ: "يعظه".
(9) في ت، أ: "تمثال".

(4/381)

وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25) قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27) فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28) يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29)

فيما حكاه عن بعضهم: إنما هو خيال إطفير سيده، حين دنا من الباب (1) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وكيع، عن أبي مودود (2) سمعت من محمد بن كعب القُرَظي قال: رفع يوسف رأسه إلى سقف البيت، فإذا كتاب في حائط البيت: { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا } [الإسراء: 32]
وكذا رواه أبو مَعْشَر المدني، عن محمد بن كعب.
وقال عبد الله بن وهب، أخبرني نافع بن يزيد، عن أبي صخر قال: سمعت القرظي يقول في: "البرهان" الذي رأى يوسف: ثلاث آيات من كتاب الله { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ } الآية [الانفطار: 10]، وقوله: { وَمَا تَكُونُ فِي شَأْنٍ } الآية: [يونس: 61] ، وقوله: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } [الرعد: 33]قال نافع: سمعت أبا هلال يقول مثل قول القرظي، وزاد آية رابعة { وَلا تَقْرَبُوا الزِّنَا } [الإسراء: 32]
وقال الأوزاعي: رأى آية من كتاب الله في الجدار تنهاه (3) عن ذلك.
قال ابن جرير: والصواب أن يقال: إنه رأى من آيات الله ما زجره عما كان هم به، وجائز أن يكون صورة يعقوب، وجائز أن يكون [صورة] (4) الملك، وجائز أن يكون ما رآه مكتوبا من الزجر عن ذلك. ولا حجة قاطعة على تعيين شيء من ذلك، فالصواب أن يطلق كما قال الله تعالى.
قال: وقوله: { كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ } أي: كما أريناه برهانا صرفه عما كان فيه، كذلك نقيه السوء والفحشاء في جميع أموره.
{ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } أي: من المجتبين المطهرين المختارين المصطفين الأخيار، صلوات الله وسلامه عليه.
{ وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25) قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27) فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28) يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29) }
__________
(1) قال شيخ الإسلام ابن تيمية - رحمه الله - في الفتاوى (10/297): "وما ينقل من أنه حل سراويله وجلس مجلس الرجل من المرأة وأنه رأى صورة يعقوب عاضا على يده وأمثال ذلك، فهو مما لم يخبر الله به ولا رسوله، وما لم يكن كذلك، فإنما هو مأخوذ عن اليهود الذين هم من أعظم الناس كذبا على الأنبياء، وقدحا فيهم، وكل من نقله من المسلمين فعنهم نقله، لم ينقل من ذلك أحد عن نبينا صلى الله عليه وسلم حرفا واحدا". وانظر: الإسرائيليات في كتب التفسير لمحمد أبو شهبة (ص 220 - 225).
(2) في ت: "مردود".
(3) في ت، أ: "والجدار نهاه".
(4) زيادة من ت، أ.

(4/382)

يخبر تعالى عن حالهما حين خرجا يستبقان إلى الباب، يوسف هارب، والمرأة تطلبه ليرجع إلى البيت، فلحقته في أثناء ذلك، فأمسكت بقميصه [من ورائه] (1) فَقَدَّته (2) قدًا فظيعا، يقال: إنه سقط عنه، واستمر يوسف هاربا ذاهبا، وهي في إثره، فألفيا سيدها -وهو زوجها -عند الباب، فعند ذلك خرجت مما هي فيه بمكرها وكيدها، وقالت لزوجها متنصلة وقاذفة يوسف بدائها: { مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا } أي: (3) فاحشة، { إِلا أَنْ يُسْجَنَ } أي: يحبس، { أَوْ عَذَابٌ أَلِيمٌ } أي: يضرب ضربا شديدًا موجعا. فعند ذلك انتصر يوسف، عليه السلام، بالحق، وتبرأ مما رمته به من الخيانة، وقال بارا صادقا (4) { هِيَ رَاوَدَتْنِي عَنْ نَفْسِي } وذكر أنها اتبعته تجذبه إليها حتى قدت قميصه، { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ } أي: من قدامه، { فَصَدَقَتْ } أي: في قولها إنه أرادها على نفسها، لأنه يكون لما دعاها وأبت عليه دفعته في صدره، فقدت قميصه، فيصح ما قالت: { وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ } وذلك يكون كما وقع لما هرب منها، وتطلبته أمسكت بقميصه من ورائه لتردّه إليها، فقدت قميصه من ورائه.
وقد اختلفوا في هذا الشاهد: هل هو صغير أو كبير، على قولين لعلماء السلف، فقال عبد الرزاق:
أخبرنا إسرائيل، عن سِمَاك، عن عِكْرِمة، عن ابن عباس: { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا } قال: ذو لحية.
وقال الثوري، عن جابر، عن ابن أبي مُلَيْكَة، عن ابن عباس: كان من خاصة الملك. وكذا قال مجاهد، وعكرمة، والحسن، وقتادة، والسُّدِّي، ومحمد بن إسحاق: إنه كان رجلا.
وقال زيد بن أسلم، والسدي: كان ابن عمها.
وقال ابن عباس: كان من خاصة الملك.
وقد ذكر ابن إسحاق أن زليخا كانت بنت أخت الملك الريان بن الوليد.
وقال العوفي، عن ابن عباس في قوله: { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا } قال: كان صبيا في المهد. وكذا رُوي عن أبي هريرة، وهلال بن يَسَاف، والحسن، وسعيد بن جبير والضحاك بن مُزاحم: أنه كان صبيا في الدار. واختاره ابن جرير.
وقد ورد فيه حديث مرفوع فقال ابن جرير: حدثنا الحسن بن محمد، حدثنا عفان، حدثنا حماد -هو ابن سلمة -أخبرني عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، عن النبي
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "فقدت".
(3) في ت، أ: "تعني".
(4) في ت: "صادقا بارا".

(4/383)

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ (30)

صلى الله عليه وسلم قال: "تكلم أربعة وهم صغار"، فذكر فيهم شاهد يوسف (1) .
ورواه غيره عن حماد بن سلمة، عن عطاء، عن سعيد، عن ابن عباس؛ أنه قال: تكلم أربعة وهم صغار: ابن ماشطة بنت فرعون، وشاهد يوسف، وصاحب جُرَيْج، وعيسى ابن مريم (2) .
وقال ليث بن أبي سليم، عن مجاهد: كان من أمر الله، ولم يكن إنسيا. وهذا قول غريب.
وقوله: { فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ } أي: فلما تحقق زوجها صدقَ يوسف وكذبها فيما قذفته ورمته به، { قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ } أي: إن هذا البهت واللَّطخ الذي لطخت عرض هذا الشاب به من جملة كيدكن، { إِنَّ كَيْدَكُنَّ عَظِيمٌ }
ثم قال آمرا ليوسف، عليه السلام، بكتمان ما وقع: يا { يُوسُفُ أَعْرِضْ عَنْ هَذَا } أي: اضرب عن هذا [الأمر] (3) صفحا، فلا تذكره لأحد، { وَاسْتَغْفِرِي لِذَنْبِكِ } يقول لامرأته وقد كان لين العريكة سهلا أو أنه عذرها؛ لأنها رأت ما لا صبر لها عنه، فقال لها: { وَاسْتَغْفِرِي لِذَنْبِكِ } أي: الذي (4) وقع منك من إرادة السوء بهذا الشاب، ثم قَذْفه بما هو بريء منه، استغفري من هذا الذي وقع منك، { إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ }
{ وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ (30) }
__________
(1) تفسير الطبري (16/55) ورواه أحمد في المسند (1/310) والحاكم في المستدرك (2/496) من طريق حماد بن سلمة به، وصححه الحاكم ووافقه الذهبي.
(2) رواه العلاء بن عبد الجبار عن حماد موقوفا أخرجه الطبري في تفسيره (16/54).
(3) زيادة من ت.
(4) في ت، أ: "للذي".

(4/384)


يوسف - تفسير ابن كثير

فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآَتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ (31) قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آَمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَنْ مِنَ الصَّاغِرِينَ (32) قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ (33) فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34)

{ فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ (31) قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ (32) قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ (33) فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34) }
يخبر تعالى أن خبر يوسف وامرأة العزيز شاع في المدينة، وهي مصر، حتى تحدث الناس به، { وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ } مثل نساء الأمراء [و] (1) الكبراء، ينكرن على امرأة العزيز، وهو الوزير، ويعبن ذلك عليها: { امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ } أي: تحاول غلامها عن نفسه، وتدعوه إلى
__________
(1) زيادة من ت، أ.

(4/384)

نفسها، { قَدْ شَغَفَهَا حُبًّا } أي قد: وصل حبه إلى شغاف قلبها. وهو غلافه.
قال الضحاك عن ابن عباس: الشَّغَف: الحب القاتل، والشَّغَف دون ذلك، والشغاف: حجاب القلب.
{ إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ } أي: في صنيعها هذا من حبها فتاها، ومراودتها إياه عن نفسه.
{ فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ } قال بعضهم: بقولهن. وقال محمد بن إسحاق: بل (1) بَلَغهُنَّ حُسْنُ يوسف، فأحببن أن يرينه، فقلن ذلك ليتوصلن إلى رؤيته ومشاهدته، فعند ذلك { أَرْسَلَتْ إِلَيْهِنَّ } أي: دعتهن إلى منزلها لتضيفهن { وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً }
قال ابن عباس، وسعيد بن جبير، ومجاهد، والحسن، والسدي، وغيرهم: هو المجلس المعد، فيه مفارش ومخاد وطعام، فيه ما يقطع بالسكاكين من أترج (2) ونحوه. ولهذا قال تعالى: { وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا } وكان هذا مكيدة منها، ومقابلة لهن في احتيالهن على رؤيته، { وَقَالَتِ اخْرُجْ عَلَيْهِنَّ } وذلك أنها كانت قد خبأته في مكان آخر، { فَلَمَّا } خرج و { رَأَيْنَهُ أَكْبَرْنَهُ } أي: أعظمن شأنه، وأجللن قدره؛ وجعلن يقطعن أيديهن دَهَشا برؤيته، وهن يظنن أنهن يقطعن الأترج (3) بالسكاكين، والمراد: أنهن حززن أيديهن بها، قاله غير واحد.
وعن مجاهد، وقتادة: قطعن أيديهن حتى ألقينها، فالله (4) أعلم.
وقد ذكر عن زيد بن أسلم أنها قالت لهن بعدما أكلن وطابت أنفسهن، ثم وضعت بين أيديهن أترجا (5) وآتت كل واحدة منهن سكينا: هل لكن في النظر إلى يوسف؟ قلن: نعم. فبعثت إليه تأمره أن اخرج إليهن (6) فلما رأينه جعلن يقطعن أيديهن، ثم أمرته أن يرجع فرجع ليرينه مقبلا ومدبرا، وهن يحززن في أيديهن، فلما أحسسن بالألم جعلن يولولن، فقالت: أنتن من نظرة واحدة فعلتن هكذا، فكيف ألام أنا؟ فقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم، ثم قلن لها: وما نرى عليك من لوم بعد الذي رأينا، لأنهن لم يرين في البشر شبهه ولا قريبا منه، فإنه، صلوات الله عليه وسلم (7) كان قد أعطي شطر الحسن، كما ثبت ذلك في الحديث الصحيح في حديث الإسراء: أن رسول الله صلى الله عليه وسلم مر بيوسف، عليه السلام، في السماء الثالثة، قال: "فإذا هو قد أعطي شطر الحسن" (8)
وقال حماد بن سلمة، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "أعطي يوسف وأمه شطر
__________
(1) في ت، أ: "قيل".
(2) في ت، أ: "أترنج".
(3) في: "الأترج".
(4) في أ: "والله".
(5) في أ: "أترنجا".
(6) في أ: "عليهن".
(7) في ت، أ: "وسلامه".
(8) رواه مسلم في صحيحه برقم (162) من حديث أنس رضي الله عنه.

(4/285)

الحسن" (1) وقال سفيان الثوري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود قال: أعطي يوسف وأمه ثلث الحسن.
وقال أبو إسحاق أيضا، عن أبي الأحوص، عن عبد الله قال: كان وجه يوسف مثل البرق، وكانت المرأة إذا أتته لحاجة غطى وجهه مخافة أن تفتتن به.
ورواه الحسن البصري مرسلا عن النبي صلى الله عليه وسلم أنه قال: "أعطي يوسف وأمه ثلث حسن أهل الدنيا، وأعطى الناس الثلثين -أو قال: أعطي يوسف وأمه الثلثين والناس الثلث" (2)
وقال سفيان، عن منصور، عن مجاهد عن ربيعة الجُرَشي قال: قسم الحسن نصفين، فأعطي يوسف وأمه سارة نصف الحسن. والنصف الآخر بين سائر الخلق.
وقال الإمام أبو القاسم السهيلي: معناه: أن يوسف كان على النصف من حسن آدم، عليه السلام، فإن الله خلق آدم بيده على أكمل صورة وأحسنها، ولم يكن في ذريته من يوازيه في جماله، وكان يوسف قد أعطي شطر حسنه.
فلهذا قال هؤلاء النسوة عند رؤيته: { حَاشَ لِلَّهِ } قال مجاهد وغير واحد: معاذ الله، { مَا هَذَا بَشَرًا } وقرأ بعضهم: "ما هذا بِشِرىً" أي: بمشترى.
{ إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ } تقول هذا معتذرة إليهن بأن هذا حقيق بأن يحبّ لجماله وكماله.
{ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ } أي: فامتنع. قال بعضهم: لما رأين جماله الظاهر، أخبرتهن بصفاته الحسنة التي تخفى عنهن، وهي (3) العفة مع هذا الجمال، ثم قالت تتوعد (4) { وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَنْ مِنَ الصَّاغِرِينَ } فعند ذلك استعاذ يوسف، عليه السلام، من شرهن وكيدهن، وقال: { رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ } أي: من الفاحشة، { وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ } أي: إن وكلتني إلى نفسي، فليس لي من نفسي قدرة، ولا أملك لها ضرا ولا نفعا إلا بحولك وقوتك، أنت المستعان وعليك التكلان، فلا تكلني إلى نفسي.
{ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } وذلك أن يوسف، عليه السلام، عَصَمه الله عصمة عظيمة، وحماه فامتنع منها أشد الامتناع، واختار السجن
__________
(1) رواه الطبري في تفسيره (16/80) والحاكم في المستدرك (2/570) وابن عدي في الكامل (5/385) من طريق عفان عن حماد بن سلمة به، وقال الحاكم: "هذا حديث صحيح على شرط مسلم ولم يخرجاه". قال ابن عدي: "وهذا الحديث ما أعلم رفعه أحد غير عفان، وغيره أوقفه عن حماد بن سلمة، وعفان أشهر وأوثق وأصدق من أن يقال فيه شيء مما ينسب إلى الضعف".
(2) رواه الطبري في تفسيره (16/80).
(3) في ت: "عليهن وهو".
(4) في ت، أ: "تتوعده".

(4/386)

ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآَيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35) وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآَخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36)

على ذلك، وهذا في غاية مقامات الكمال: أنه مع شبابه وجماله وكماله تدعوه سيدته، وهي امرأة عزيز مصر، وهي مع هذا في (1) غاية الجمال والمال، والرياسة ويمتنع من ذلك، ويختار السجن على ذلك، خوفا من الله ورجاء ثوابه.
ولهذا ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله (2) ورجل قلبه معلق بالمسجد (3) إذا خرج منه حتى يعود إليه، ورجلان تحابا في الله اجتمعا عليه وافترقا (4) عليه، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه، ورجل ذكر الله خاليا ففاضت عيناه، ورجل دعته امرأة ذات جمال ومنصب، فقال: إني أخاف الله" (5)
{ ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35) }
يقول تعالى: ثم ظهر لهم من المصلحة فيما رأوه أنهم يسجنونه إلى حين، أي: إلى مدة، وذلك بعدما عرفوا براءته، وظهرت الآيات -وهي الأدلة -على صدقه في عفته ونزاهته. فكأنهم -والله أعلم -إنما سجنوه لما شاع الحديث إيهاما (6) أن هذا راودها عن نفسها، وأنهم سجنوه على ذلك. ولهذا لما طلبه الملك الكبير في آخر المدة، امتنع من الخروج حتى تتبين براءته مما نسب إليه من الخيانة، فلما تقرر ذلك خرج وهو نَقِيّ العرض، صلوات الله عليه وسلامه.
وذكر السُّدِّي: أنهم إنما سجنوه لئلا يشيع ما كان منها (7) في حقه، ويبرأ عرضه فيفضحها.
{ وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36) }
قال قتادة: كان أحدهما ساقي الملك، والآخر خبازه.
قال محمد بن إسحاق: كان اسم الذي على الشراب "نبوا"، والآخر "مجلث".
قال السدي: وكان سبب حبس الملك إياهما أنه توهم أنهما تمالآ على سمه في طعامه وشرابه.
وكان (8) يوسف، عليه السلام، قد اشتهر في السجن بالجود (9) والأمانة وصدق الحديث، وحسن السّمت وكثرة العبادة، صلوات الله عليه وسلامه، ومعرفة التعبير والإحسان إلى أهل السجن وعيادة
__________
(1) في ت: "إلى".
(2) في ت: "في طاعة الله عز وجل".
(3) في ت، أ: "في المسجد".
(4) في ت، أ: "وتفرقا".
(5) صحيح البخاري برقم (1423) وصحيح مسلم برقم (1031) من حديث أبي هريرة رضي الله عنه.
(6) في ت: "اتهاما".
(7) في أ: "منهما".
(8) في ت: "فكان".
(9) في أ: "بالجودة".

(4/387)

قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (37)

مرضاهم والقيام بحقوقهم. ولما دخل هذان (1) الفتيان إلى السجن، تآلفا به وأحباه حبا شديدا، وقالا له: والله لقد أحببناك حبا زائدا. قال (2) بارك الله فيكما، إنه ما أحبني أحد إلا دخل عليّ من محبته ضرر، أحبتني عمتي فدخل علي الضرر بسببها، وأحبني أبي فأوذيت بسببه، وأحبتني امرأة العزيز فكذلك، فقالا والله ما نستطيع إلا ذلك، ثم إنهما رأيا مناما، فرأى الساقي أنه يعصر خمرا -يعني عنبا -وكذلك هي في قراءة عبد الله بن مسعود: "إني أراني أعصر عنبا". ورواه ابن أبي حاتم، عن أحمد بن سِنَان، عن يزيد بن هارون، عن شَرِيك، عن الأعمش، عن زيد بن وهب، عن ابن مسعود: أنه قرأها: "أعصر عنبا".
وقال الضحاك في قوله: { إِنِّي أَرَانِي أَعْصِرُ خَمْرًا } يعني: عنبا. قال: وأهل عمان يسمُّون العنب خمرا.
وقال عكرمة: رأيت (3) فيما يرى النائم أني غرست حَبَلة من عنب، فنبتت. فخرج فيه عناقيد، فعصرتهن ثم سقيتهن الملك. قال (4) تمكث في السجن ثلاثة أيام، ثم تخرج فتسقيه خمرا.
وقال الآخر -وهو الخباز -: { إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ }
والمشهور عند الأكثرين ما ذكرناه، وأنهما رأيا مناما وطلبا تعبيره.
وقال ابن جرير: حدثنا ابن وَكِيع وابن حميد قالا حدثنا جرير، عن عمارة بن القعقاع، عن إبراهيم، عن عبد الله قال: ما رأى صاحبا يوسف شيئا، إنما كانا تحالما ليجربا عليه.
{ قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (37) }
__________
(1) في ت: "هذا".
(2) في ت، أ: "فقال".
(3) في ت: "وقال عكرمة: قال له رأيت".
(4) في ت، أ: "فقال".

(4/388)


يوسف - تفسير ابن كثير

وَاتَّبَعْتُ مِلَّةَ آَبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (38)

{ وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (38) }
يخبرهما يوسف، عليه السلام، أنهما (1) مهما رأيا في نومهما من حلم، فإنه عارف (2) بتفسيره ويخبرهما بتأويله قبل وقوعه؛ ولهذا قال: { لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا }
__________
(1) في ت: "أنه".
(2) في أ: "عالم".

(4/388)

يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39) مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (40)

قال مجاهد: يقول: { لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ } [في نومكما] (1) { إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا } وكذا قال السدي.
وقال ابن أبي حاتم، رحمه الله: حدثنا علي بن الحسين، حدثنا محمد بن العلاء، حدثنا محمد بن يزيد -شيخ له -حدثنا رشدين، عن الحسن بن ثوبان، عن عِكْرِمة، عن ابن عباس قال: ما أدري لعل يوسف، عليه السلام، كان يعتاف وهو كذلك، لأني أجد في كتاب الله حين قال للرجلين: { لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ } قال: إذا جاء الطعام حلوا أو مرا أعتاف عند ذلك. ثم قال ابن عباس: إنما علم فعلم. وهذا أثر (2) غريب.
ثم قال: وهذا إنما هو من تعليم الله إياي؛ لأني اجتنبت ملة الكافرين بالله واليوم الآخر، فلا يرجون ثوابا ولا عقابا في المعاد. { وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ } يقول: هجرت طريق الكفر والشرك، وسلكت طريق هؤلاء المرسلين، صلوات الله وسلامه عليهم أجمعين، وهكذا يكون حال من سلك طريق الهدى، واتبع المرسلين، وأعرض عن طريق الظالمين (3) فإنه يهدي قلبه ويعلّمه ما لم يكن يعلمه، ويجعله إماما يقتدى (4) به في الخير، وداعيا إلى سبيل الرشاد.
{ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ } هذا التوحيد -وهو الإقرار بأنه لا إله إلا هو وحده لا شريك له، { مِنْ فَضْلِ اللَّهِ عَلَيْنَا } أي: أوحاه إلينا، وأمرنا به { وَعَلَى النَّاسِ } إذ جعلنا دعاة لهم إلى ذلك { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } (5) أي: لا يعرفون نعمة الله عليهم بإرسال الرسل إليهم، بل { بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } [ إبراهيم: 28].
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أبو معاوية، حدثنا حجاج، عن عطاء، عن ابن عباس؛ أنه كان يجعل الجد أبا، ويقول: والله فمن (6) شاء لاعناه عند الحجْر، ما ذكر الله جدا ولا جدة، قال الله تعالى -يعني إخبارا عن يوسف: { وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ }
{ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39) مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (40) }
ثم إن يوسف، عليه السلام، أقبل على الفتيين بالمخاطبة، والدعاء لهما إلى عبادة الله وحده لا شريك له وَخَلْع ما سواه من الأوثان التي يعبدها قومهما، فقال: { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ }
__________
(1) زيادة من ت، أ.
(2) في ت: "أمر".
(3) في ت، أ: "الضالين".
(4) في ت: "يهتدي".
(5) في أ: "لا يعلمون".
(6) في ت، أ: "لمن".

(4/389)

يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآَخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41)

[أي] (1) الذي وَلِى (2) كل شيء بِعزّ جلاله، وعظمة (3) سلطانه.
ثم بين لهما أنَّ التي يعبدونها ويسمّونها آلهة، إنما هو جَهْلُ (4) منهم، وتسمية من تلقاء أنفسهم، تلقاها خَلَفهم عن سَلَفهم، وليس لذلك مستند من عند الله؛ ولهذا قال: { مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } أي: حجة ولا برهان.
ثم أخبرهم أن الحكم والتصرف والمشيئة والملك كلَّه لله، وقد أمر عباده قاطبة ألا يعبدوا إلا إياه، ثم قال: ذلك الدين القيم أي: هذا الذي أدعوكم إليه من تَوحيد الله، وإخلاص العمل له، هو الدين المستقيم، الذي أمر الله به وأنزل به الحجة والبرهان الذي يحبه ويرضاه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: فلهذا كان أكثرهم مشركين. { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103].
وقد قال ابن جريج: إنما عَدَلَ بهم يوسف عن تعبير الرؤيا إلى هذا، لأنه عَرَف أنها ضارّة لأحدهما، فأحب أن يشغلهما بغير ذلك، لئلا يعاودوه فيها، فعاودوه، فأعاد عليهم الموعظة. (5)
وفي هذا الذي قاله نظر؛ لأنه قد وَعَدَهما أولا بتعبيرها (6) ولكن جعل سؤالهما له على وجه التعظيم والاحترام وُصْلة وسببا إلى دعائهما إلى التوحيد والإسلام، لما رأى في سجيتهما من قبول الخير والإقبال عليه، والإنصات إليه، ولهذا لما فرغ من دعوتهما، شرع في تعبير رؤياهما، من غير تكرار سؤال فقال:
{ يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41) }
يقول لهما: { يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا } وهو الذي رأى أنه يعصر خمرا، ولكنه لم يعينِّه لئلا يحزن ذاك، ولهذا أبهمه في قوله: { وَأَمَّا الآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ } وهو في نفس الأمر الذي رأى أنه يحمل فوق رأسه خبزا.
ثم أعلمهما أن هذا قد فُرغ منه، وهو واقع لا محالة؛ لأن الرؤيا على رجل طائر ما لم تُعَبر، فإذا عُبِّرَت وَقَعت.
وقال الثوري، عن عمارة بن القعقاع عن إبراهيم، عن عبد الله قال: لما قالا ما قالا وأخبرهما، قالا ما رأينا شيئا. فقال: { قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ }
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "دل".
(3) في ت، أ: "وعظيم".
(4) في ت، أ: "جعل".
(5) تفسير الطبري (16/102).
(6) في أ: "بتعبيرهما".

(4/390)

وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42)

ورواه محمد بن فضيل (1) عن عمارة، عن إبراهيم، عن علقمة، عن ابن مسعود به، وكذا فسره مجاهد، وعبد الرحمن بن زيد بن أسلم، وغيرهم. وحاصله أن من تحلَّم بباطل وفَسّره، فإنه يُلزَم بتأويله، والله أعلم، وقد ورد في الحديث الذي رواه الإمام أحمد، عن معاوية بن حَيْدة، عن النبي صلى الله عليه وسلم: "الرؤيا على رجل طائر ما لم تُعَبر (2) فإذا عُبِّرت وقعت" (3)
وفي مسند أبي يَعْلَى، من طريق يزيد الرَّقاشي، عن أنس مرفوعا: "الرؤيا لأول عابر" (4)
{ وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42) }
لما ظن (5) يوسف، عليه السلام، نجاة أحِدهما -وهو الساقي -قال له يوسف خفية عن الآخر والله أعلم، لئلا يشعره أنه المصلوب قال له: { اذْكُرْنِي عِنْدَ رَبِّكَ } يقول: اذكر قصتي عند ربك (6) -وهو الملك -فنسى ذلك الموصَى أن يُذَكِّر مولاه بذلك، وكان من جملة مكايد الشيطان، لئلا يطلع نبي الله من السجن.
هذا هو الصواب أن الضمير في قوله: { فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ } عائد على الناجي، كما قال مجاهد، ومحمد بن إسحاق وغير واحد. ويقال: إن الضمير عائد على يوسف، عليه السلام، رواه ابن جرير، عن ابن عباس، ومجاهد أيضا، وعِكْرِمة، وغيرهم. وأسند ابن جرير هاهنا حديثا فقال:
حدثنا ابن وَكِيع، حدثنا عَمْرو بن محمد، عن إبراهيم بن يزيد (7) عن عمرو بن دينار، عن عِكْرِمة، عن ابن عباس قال: قال النبي صلى الله عليه وسلم: "لو لم يقل -يعني: يوسف -الكلمة التي قال: ما لبث في السجن طول ما لبث. حيث يبتغي الفرج من عند غير الله" (8) .
وهذا الحديث ضعيف جدا؛ لأن سفيان بن وَكِيع ضعيف، وإبراهيم بن يزيد -هو الخُوزي -أضعف منه أيضا. وقد رُوي عن الحسن وقتادة مرسلا عن كل منهما، وهذه المرسَلات هاهنا لا تقبل لو قبل المرسل من حيث هو في غير هذا الموطن، والله أعلم.
وأما "البضع"، فقال مجاهد وقتادة: هو ما بين الثلاث إلى التسع. وقال وهب بن مُنَبَّه: مكث
__________
(1) في ت: "فضل".
(2) في ت: "يعبر".
(3) سبق تخريجه عند تفسير الآية: "5" من هذه السورة.
(4) ورواه ابن ماجة في السنن برقم (3915) من طريق عبد الله بن نمير، عن الأعمش، عن يزيد الرقاشي، عن أنس موقوفا، وقال البوصيري في الزوائد (3/216): "هذا إسناد فيه يزيد وهو ضعيف".
(5) في ت، أ: "علم".
(6) في ت، أ: "الملك".
(7) في ت: "عن يزيد".
(8) تفسير الطبري (16/112).

(4/391)

وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43)

أيوب في البلاء سبعًا ويوسف في السجن سبعًا، وعذاب (1) بختنصر سبعا.
وقال الضحاك، عن ابن عباس، رضي الله عنهما: فلبث في السجن بضع سنين قال: ثنتا (2) عشرة سنة. وقال الضحاك: أربع عشرة سنة.
{ وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43) }
__________
(1) في ت، أ: "وعذب".
(2) في ت، أ: "ثنتى".

(4/392)


يوسف - تفسير ابن كثير

قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49)

{ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49) }
هذه الرؤيا من مَلك مصر مما قَدّر الله تعالى أنها كانت سببا لخروج يوسفَ، عليه السلام، من السجن مُعزَّزًا مكرما، وذلك أن المَلك رأى هذه الرؤيا، فهالته وتَعجَّب من أمرها، وما يكون تفسيرها، فجمع الكهنة والحُزَاة وكبراء دولته وأمراءه وقَصَّ عليهم ما رأى، وسألهم عن تأويلها، فلم يعرفوا ذلك، واعتذروا إليه بأن هذه { أَضْغَاثُ أَحْلامٍ } أي: أخلاط اقتضت رؤياك هذه (1) { وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ } أي: ولو كانت رؤيا صحيحة من أخلاط، لما كان لنا معرفة بتأويلها، وهو تعبيرها. فعند ذلك تَذَكَّرَ ذلك الذي نجا من ذينك الفتيين اللذين (2) كانا في السجن مع يوسف، وكان الشيطان قد أنساه ما وصّاه به يوسف، من ذكر أمره للملك، فعند ذلك تذكر { بَعْدَ أُمَّةٍ } أي: مدة -وقرأ بعضهم: "بعد أَمِةٍ" أي: بعد نسيان، فقال للملك والذين جمعهم لذلك: { أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ } أي: بتأويل هذا المنام، { فَأَرْسِلُونِ } أي: فابعثون إلى يوسف الصديق إلى السجن. ومعنى الكلام: فبعثوا (3) فجاء. فقال: { يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا } وذكر المنام الذي رآه الملك، فعند ذلك ذكر له يوسف، عليه السلام، تعبيرها من غير تعنيف لذلك الفتى في نسيانه ما وصاه به، ومن غير اشتراط للخروج قبل ذلك، بل قال: { تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا } أي (4) يأتيكم الخصب والمطر سبع سنين متواليات، ففسر البقر بالسنين؛ لأنها تثير الأرض التي تُسْتغل منها الثمرات والزروع، وهن السنبلات
__________
(1) في ت، أ: "رؤيا في هذا".
(2) في ت: "الذي".
(3) في ت: "فبعثوه".
(4) في ت: "إذ".

(4/392)

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الْآَنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ (52)

الخضر، ثم أرشدهم إلى ما يعتمدونه في تلك السنين فقال: { فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ } أي: مهما استغللتم (1) في هذه السبع السنين الخصب فاخزنوه في سنبله، ليكون أبقى له وأبعد عن إسراع الفساد إليه، إلا المقدار الذي تأكلونه، وليكن قليلا قليلا لا تسرفوا فيه، لتنتفعوا في السبع الشداد، وهن السبع السنين المُحْل التي تعقب هذه السبع متواليات، وهن البقرات العجاف اللاتي يأكلن السِّمان؛ لأن سنى (2) الجَدْب يؤكل فيها ما جَمَعَوه في سنى (3) الخصب، وهن السنبلات اليابسات.
وأخبرهم أنهن لا ينبتن شيئا، وما بذروه فلا يرجعون منه إلى شيء؛ ولهذا قال: { يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ }
ثم بشرهم بعد الجَدْب العام المتوالي بأنه يعقبهم بعد ذلك { عَامٌ فِيهِ يُغَاثُ النَّاسُ } أي: يأتيهم الغيث، وهو المَطرُ، وتُغل البلاد، ويَعصرُ الناس ما كانوا يعصرون على عادتهم، من زيت ونحوه، وسكر ونحوه حتى قال بعضهم: يدخل (4) فيه حلب اللبن أيضًا.
قال علي بن أبي طلحة، عن ابن عباس { وَفِيهِ يَعْصِرُونَ } يحلبون.
{ وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ (52) }
__________
(1) في ت، أ: "استغليتم".
(2) في ت، أ: "سنين".
(3) في ت، أ: "سنين".
(4) في ت، أ: "ويدخل".

(4/393)


يوسف - تفسير ابن كثير

وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53)

{ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53) }
يقول تعالى إخبارًا عن الملك لما رجعوا إليه بتعبير رؤياه، التي كان رآها، بما أعجبه وأينقه، فعرف فضل يوسف، عليه السلام، وعلمه [وحسن اطلاعه على رؤياه] (1) وحسن أخلاقه على من ببلده من رعاياه، فقال { ائْتُونِي بِهِ } أي: أخرجوه من السجن وأحضروه. فلما جاءه الرسول بذلك امتنع من الخروج حتى يتحقق الملك ورعيته براءة ساحته، ونزاهة عرضه، مما نسب إليه من جهة امرأة العزيز، وأن هذا السجن لم يكن على أمر يقتضيه، بل كان ظلما وعدوانا، قال: { ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ }
وقد وردت السنة بمدحه على ذلك، والتنبيه على فضله وشرفه، وعُلُوّ قدره وصبره، صلوات الله
__________
(1) زيادة من ت، أ.

(4/393)

وسلامه عليه، ففي المسند والصحيحين من حديث الزهري، عن سعيد وأبي سلمة، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "نحن أحق بالشك من إبراهيم إذ قال { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة: 260] ويرحم الله لوطا لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لأجبت الداعي" (1)
وقال الإمام أحمد أيضا: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم في قوله: { فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ } فقال رسول الله صلى الله عليه وسلم: "لو كنت أنا لأسرعت الإجابة، وما ابتغيت العذر" (2) .
وقال عبد الرزاق: أخبرنا ابن عُيَيْنَة، عن عمرو بن دينار، عن عِكْرِمة قال: قال رسول الله صلى الله عليه وسلم: "لقد عجبت من يوسف وصبره وكرمه، والله يغفر له، حين سُئل عن البقرات العِجاف والسِّمان، ولو كنت مكانه ما أجبتهم حتى أشترط أن يخرجوني. ولقد عجبت من يوسف وصبره وكرمه، والله يغفر له، حين أتاه الرسول، ولو كنت مكانه لبادرتهم الباب،َ ولكنه أراد أن يكون له العذر". هذا حديث مرسل (3)
وقوله تعالى: { قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ } إخبار عن الملك حين جمع النّسوة اللاتي قطعن أيديهن عند امرأة العزيز، فقال مخاطبا لهن كلهن -وهو يريد امرأة وزيره، وهو العزيز -: { مَا خَطْبُكُنَّ } أي: شأنكن وخبركن { إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ } يعني: يوم الضيافة؟ { قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ } أي: قالت النسوة جوابا للملك: حاش لله أن يكون يوسف مُتَّهَمَا، والله ما علمنا عليه من سوء. فعند ذلك { قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ }
قال ابن عباس، ومجاهد، وغير واحد: تقول الآن: تبين الحق وظهر وبرز.
{ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ } أي: في قوله: { هِيَ رَاوَدَتْنِي عَنْ نَفْسِي } { ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ } تقول: إنما اعترفت بهذا على نفسي، ذلك ليعلم زوجي أن لم أخنه في نفس الأمر، ولا وقع المحذور الأكبر، وإنما راودت هذا الشاب مراودة، فامتنع؛ فلهذا اعترفتُ ليعلم أني بريئة، { وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي } تقول المرأة: ولست أبرئ نفسي، فإن النفس تتحدث (4) وتتمنى؛ ولهذا راودته لأنها أمارة بالسوء، { إِلا مَا (5) رَحِمَ رَبِّي } أي: إلا من عصمه الله تعالى، { إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } (6) .
__________
(1) المسند (2/326) وصحيح البخاري برقم (4694) وصحيح مسلم برقم (151).
(2) المسند (2/347) وقال الهيثمي في المجمع (7/40) : "وفيه محمد بن عمرو، وهو حسن الحديث".
(3) تفسير عبد الرزاق (1/281 ، 282) وقد وصله إسحاق بن راهويه في مسنده ومن طريقه الطبراني في المعجم الكبير (11/249) من طريق إبراهيم بن يزيد الخوزي عن عمرو بن دينار، عن عكرمة، عن ابن عباس مرفوعا بنحوه. وفيه إبراهيم بن يزيد وهو متروك.
(4) في ت، أ: "تحدث".
(5) في ت أ: "عن" وهو خطأ .
(6) في ت: "لغفور" وهو خطأ.

(4/394)

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54) قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55)

وهذا القول هو الأشهر والأليق والأنسب بسياق القصة ومعاني الكلام. وقد حكاه الماوردي في تفسيره، وانتدب لنصره الإمام العلامة أبو العباس ابن تَيميَّة، رحمه الله، فأفرده بتصنيف على حدة (1)
وقد قيل: إن ذلك من كلام يوسف، عليه السلام، من قوله: { ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ } في زوجته { بِالْغَيْبِ } الآيتين أي: إنما رَدَدْتُ الرسول ليعلم الملك براءتي وليعلم العزيز { أَنِّي لَمْ أَخُنْهُ } في زوجته { بِالْغَيْبِ } { وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ } [الآية] (2) وهذا القول هو الذي لم يحك ابن جرير ولا ابن أبي حاتم سواه.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن إسرائيل، عن سِمَاك، عن عِكْرِمة، عن ابن عباس قال: لما جمع الملك النسوة فسألهن: هل راودتن يوسف عن نفسه؟ { قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ } قَالَ يُوسُفُ { ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ [وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ] } (3) قال: فقال له جبريل، عليه السلام: ولا يوم هممت بما هممت به. فقال: { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ } (4)
وهكذا قال مجاهد، وسعيد بن جُبَيْر، وعكرمة، وابن أبي الهُذَيل، والضحاك، والحسن، وقتادة، والسُّدي. والقول الأول أقوى وأظهر؛ لأن سياق الكلام كله من كلام امرأة العزيز بحضرة الملك، ولم يكن يوسف، عليه السلام، عندهم، بل بعد ذلك أحضره الملك.
{ وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54) قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55) }
يقول تعالى إخبارًا عن الملك حين تحقق براءة يوسف، عليه السلام، ونزاهة عرْضه مما نسب إليه، قال: { ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي } أي: أجعله من خاصّتي وأهل مشورتي { فَلَمَّا كَلَّمَهُ } أي: خاطبه الملك وعرفه، ورأى فضله وبراعته، وعلم ما هو عليه من خَلْق وخُلُق وكمال قال له الملك: { إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ } أي: إنك عندنا قد بقيت ذا مكانة وأمانة، فقال يوسف، عليه السلام: { اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } مدح نفسه، ويجوز للرجل ذلك إذا جُهِل أمره، للحاجة. وذكر أنه { حَفِيظٌ } أي: خازن أمين، { عَلِيمٌ } ذو علم وبصرَ بما يتولاه (5) .
قال شيبة بن نعامة: حفيظ لما استودعتني، عليم بِسِني الجَدْب . رواه ابن أبي حاتم.
وسأل العمل لعلمه بقدرته عليه، ولما في ذلك من المصالح للناس (6) وإنما سأل أن يُجْعَل على
__________
(1) انظر: مجموع الفتاوى لابن تيمية (10/298).
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.
(4) تفسير الطبري (16/143).
(5) في ت: "نتولاه".
(6) في ت: "مصالح الناس".

(4/395)

وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56) وَلَأَجْرُ الْآَخِرَةِ خَيْرٌ لِلَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (57)

خزائن (1) الأرض، وهي الأهرام التي (2) يجمع فيها الغلات، لما يستقبلونه من السنين التي أخبرهم بشأنها، ليتصرف لهم على الوجه الأحوط والأصلح والأرشد، فأجيب إلى ذلك رغبةً فيه، وتكرِمَةً له؛ ولهذا قال تعالى:
{ وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56) وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (57) }
يقول تعالى: { وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ } أي: أرض مصر، { يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ }
قال السُّدِّي، وعبد الرحمن بن زيد بن أسلم: يتصرف فيها كيف يشاء.
وقال ابن جرير: يتخذ منها منزلا حيث يشاء (3) بعد الضيق والحبس والإسار. { نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ } أي: وما أضعنا صبر يوسف على أذى إخوته، وصبره على الحبس بسبب امرأة العزيز؛ فلهذا أعقبه الله عز وجل السلامة والنصر والتأييد، { وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } يخبر تعالى أن ما ادخره (4) الله لنبيه يوسف، عليه السلام، في الدار الآخرة أعظم وأكثر (5) وأجل، مما خوله من التصرف والنفوذ في الدنيا كما قال تعالى في حق سليمان، عليه السلام: { هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } [ص: 39، 40].
والغرض أن يوسف، عليه السلام، ولاه مَلك مصر الريانُ بن الوليد الوزارة في بلاد مصر، مكان الذي اشتراه من مصر زوج التي راودته، وأسلم الملك على يدي يوسف، عليه السلام.
قاله مجاهد. وقال محمد بن إسحاق لما قال يوسف للملك: { اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } قال الملك: قد فعلت. فولاه فيما ذكروا عمل إطفير (6) وعزل إطفير (7) عما كان عليه، يقول الله عز وجل: { وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ } فذكر لي -والله أعلم -أن إطفير (8) هَلك في تلك الليالي، وأن الملك الريان بن الوليد زوَّج يوسف امرأة إطفير (9) راعيل، وأنها حين دخلت عليه قال: أليس هذا خيرا مما كنت تريدين؟ قال: فيزعمون أنها قالت: أيها الصديق، لا تلمني، فإني كنت امرأة كما ترى حسناء جميلة، ناعمة في ملك ودنيا، وكان صاحبي لا يأتي النساء، وكنت كما جعلك الله في حسنك وهيئتك (10) على ما رأيت، فيزعمون أنه وجدها عذراء، فأصابها فولدت له رجلين أفرائيم بن يوسف، وميشا بن
__________
(1) في ت: "خزان"
(2) في ت: "الذي".
(3) في ت: "شاء".
(4) في ت: "ذخره".
(5) في ت: "وأكبر".
(6) في ت: "إظفير".
(7) في ت: "إظفير".
(8) في ت: "إظفير".
(9) في ت: "إظفير".
(10) في ت: "وهيبتك".

(4/396)

وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ (58) وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ (59) فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ (60) قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61) وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62)

يوسف (1) وولد لأفرائيم نون، والد يوشع بن نون، ورحمة امرأة أيوب، عليه السلام.
وقال الفضيل بن عياض: وقفت امرأة العزيز على ظهر الطريق، حتى مَرّ يوسف، فقالت: الحمد لله الذي جعل العبيد ملوكا بطاعته، والملوك عبيدا بمعصيته.
{ وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ (58) وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ (59) فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ (60) قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61) وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62) }
ذكر السُّدي، ومحمد بن إسحاق، وغيرهما من المفسرين: أن السبب الذي أقدم إخوة يوسف بلاد مصر، أن يوسف، عليه السلام، لما باشر الوزارة بمصر، ومضت السبع السنين المخصبة، ثم تلتها سنينُ الجدب، وعمّ القحط بلاد مصر بكمالها، ووصل إلى بلاد كنعان، وهي التي فيها يعقوب، عليه السلام، وأولاده. وحينئذ احتاط يوسف، عليه السلام، للناس في غلاتهم، وجمعها أحسن (2) جمع، فحصل من ذلك مبلغ عظيم، وأهراءَ متعددة هائلة، وورد عليه الناس من سائر الأقاليم والمعاملات، يمتارون لأنفسهم وعيالهم، فكان لا يعطى الرجل أكثر من حمل بعير في السنة. وكان، عليه السلام، لا يشبع نفسه ولا يأكل هو والملك وجنودهما إلا أكلة واحدة في وسط النهار، حتى يتكفى الناس بما في أيديهم مدة السبع سنين. وكان رحمة من الله على أهل مصر.
وما ذكره بعض المفسرين من أنه باعهم في السنة الأولى بالأموال، وفي الثانية بالمتاع، وفي الثالثة بكذا، وفي الرابعة بكذا، حتى باعهم بأنفسهم وأولادهم بعدما تَمَلَّك عليهم جميع ما يملكون، ثم أعتقهم وردّ عليهم أموالهم كلها، الله (3) أعلم بصحة ذلك، وهو من الإسرائيليات التي لا تصدق ولا تكذب.
والغرض أنه كان في جملة من ورد للميرة إخوةُ يوسف، عن أمر أبيهم لهم في ذلك، فإنه بلغهم أن عزيز مصر يعطي الناس الطعام بثمنه، فأخذوا معهم بضاعة يعتاضون بها طعاما، وركبوا عشرة نفر، واحتبس يعقوب، عليه السلام، عنده بنيامين شقيق يوسف، عليهما (4) السلام، وكان أحب ولده إليه بعد يوسف. فلما دخلوا على يوسف، وهو جالس في أبهته ورياسته وسيادته، عرفهم حين نظر إليهم، { وَهُمْ لَهُ مُنْكِرُونَ } أي: لا يعرفونه؛ لأنهم فارقوه وهو صغير حدث فباعوه (5) للسيارة، ولم يدروا أين يذهبون به، ولا كانوا يستشعرون في أنفسهم أن يصير إلى ما صار إليه، فلهذا لم يعرفوه، وأما هو فعرفهم.
__________
(1) وهذا مما لم يرد به الكتاب ولا السنة، فمثله لا يعتمد فيه على رواية ابن إسحاق رحمه الله.
(2) في ت: "أتم".
(3) في ت: "والله".
(4) في ت: "عليه".
(5) في ت: "وباعوه".

(4/397)

فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63)

فذكر السدي وغيره: أنه شرع يخاطبهم، فقال لهم كالمنكر عليهم: ما أقدمكم بلادي؟ قالوا: أيها العزيز، إنا قدمنا للميرة. قال: فلعلكم عيون؟ قالوا: معاذ الله. قال: فمن أين أنتم؟ قالوا: من بلاد كنعان، وأبونا يعقوب نبي الله. قال: وله أولاد غيركم؟ قالوا: نعم، كنا اثني عشر، فذهب أصغرنا، هلك في البَرِيَّة، وكان أحبنا إلى أبيه، وبقي شقيقه فاحتبسه (1) أبوه ليتسلى به عنه. فأمر بإنزالهم وإكرامهم.
{ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ } أي: وَفَّاهم كيلهم، وحمل لهم أحمالهم قال: ائتوني بأخيكم هذا الذي ذكرتم، لأعلم صدقكم فيما ذكرتم، { أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ } يرغبهم في الرجوع إليه، ثم رَهَّبَهم فقال: { فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ } أي: إن لم تقدموا به معكم في المرة الثانية، فليس لكم عندي ميرة، { وَلا تَقْرَبُونِ قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ } أي: سنحرص على مجيئه إليك بكل ممكن ولا نبقي مجهودا لتعلم صدقنا فيما قلناه.
وذكر السدي: أنه أخذ منهم رهائن حتى يقدموا به معهم. وفي هذا نظر؛ لأنه أحسن إليهم ورغبهم كثيرا، وهذا لحرصه (2) على رجوعهم.
{ وَقَالَ لِفِتْيَانِهِ } أي: غلمانه { اجْعَلُوا بِضَاعَتَهُمْ } وهي التي قدموا بها ليمتاروا عوضا عنها { فِي رِحَالِهِمْ } أي: في أمتعتهم من حيث لا يشعرون، { لَعَلَّهُمْ يَرْجِعُونَ } بها.
قيل: خشي يوسف، عليه السلام، ألا يكون عندهم بضاعة أخرى يرجعون للميرة بها. وقيل: تذمم أن يأخذ من أبيه وإخوته عوضا عن الطعام. وقيل: أراد أن يردهم إذا وجدوها في متاعهم تحرجًا وتورعًا لأنه يعلم ذلك منهم (3) والله أعلم.
{ فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63) }
__________
(1) في ت: "فاحبسوه".
(2) في ت: "ولهذا بحرصه" وفي أ: "ولهذا يحرضهم".
(3) في ت، أ: "منهم ذلك".

(4/398)


يوسف - تفسير ابن كثير

قَالَ هَلْ آَمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64)

{ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64) }
يخبر تعالى عنهم إنهم رجعوا إلى أبيهم { قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ } يعنون بعد هذه المرة، إن لم ترسل معنا أخانا بنيامين، فأرسله معنا نكتل.
وقرأ بعضهم: [يكتل] (1) بالياء، أي يكتل هو، { وَإِنَّا لَهُ لَحَافِظُونَ } أي: لا تخف عليه فإنه سيرجع إليك. وهذا كما قالوا له في يوسف: { أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ } (2) ؛ ولهذا قال لهم: { هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ } أي: هل أنتم صانعون به إلا كما صنعتم بأخيه من قبل، تغيبونه عني، وتحولون بيني وبينه؟ { فَاللَّهُ خَيْرٌ حفظًا } وقرأ بعضهم: "حَافِظًا"
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "نرتع ونلعب".

(4/398)

وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65) قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آَتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66) وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (67) وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (68)

{ وَهُوَ أَرْحَمُ الرَّاحِمِينَ } أي: هو أرحم الراحمين بي، وسيرحم كبري وضعفي ووجدي بولدي، وأرجو من الله أن يرده علي، ويجمع شملي به، إنه أرحم الراحمين.
{ وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنزدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65) قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66) }
يقول تعالى: ولما فتح إخوة يوسف متاعهم، وجدوا بضاعتهم ردّت إليهم، وهي التي كان أمر يوسف فتيانه بوضعها في رحالهم، فلما وجدوها في متاعهم { قَالُوا يَا أَبَانَا مَا نَبْغِي } ؟ أي: ماذا نريد؟ { هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا } كما قال قتادة. ما نبغي وراء هذا (1) ؟ إن بضاعتنا ردت إلينا وقد أوفي لنا الكيل.
{ وَنَمِيرُ أَهْلَنَا } أي: إذا أرسلت أخانا معنا نأتي بالميرة إلى أهلنا، { وَنَحْفَظُ أَخَانَا وَنزدَادُ كَيْلَ بَعِيرٍ } وذلك أن يوسف، عليه السلام، كان يعطي كل رجل حمل بعير. وقال مجاهد: حمل حمار. وقد يسمى في بعض اللغات بعيرا، كذا قال.
{ ذَلِكَ كَيْلٌ يَسِيرٌ } هذا من تمام الكلام وتحسينه، أي: إن هذا يسير في مقابلة أخذ أخيهم ما يعدل هذا.
{ قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ } أي: تحلفون (2) بالعهود والمواثيق، { لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ } إلا أن تغلبوا كلكم ولا تقدرون على تخليصه.
{ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ } أكده عليهم فقال: { اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ }
قال ابن إسحاق: وإنما فعل ذلك؛ لأنه لم يجد بدا من بعثهم لأجل الميرة، التي لا غنى لهم عنها، فبعثه معهم.
{ وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (67) وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (68) }
__________
(1) في أ: "هذه".
(2) في ت: "تحلفوا".

(4/399)

وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آَوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69)

يقول تعالى، إخبارا عن يعقوب، عليه السلام: إنه أمر بنيه لما جهزهم مع أخيهم بنيامين إلى مصر، ألا يدخلوا كلهم من باب واحد، وليدخلوا من أبواب متفرقة، فإنه كما قال ابن عباس، ومحمد بن كعب، ومجاهد، والضحاك، وقتادة، والسُّدِّي: إنه خشي عليهم العين، وذلك أنهم كانوا ذوي جمال وهيئة حسنة، ومنظر وبهاء، فخشي عليهم أن يصيبهم الناس بعيونهم؛ فإن العين حق، تستنزل الفارس عن فرسه.
وروى ابن أبي حاتم، عن إبراهيم النَّخّعي في قوله: { وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ } قال: علم أنه سيلقى إخوته في بعض الأبواب.
وقوله: { وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ } أي: هذا الاحتراز لا يرد قدر الله وقضاءه (1) ؛ فإن الله إذا أراد شيئا لا يخالف ولا يمانع (2) { إِنِ الْحُكْمُ إِلا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا } قالوا: هي دفع إصابة العين لهم، { وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ } قال قتادة والثوري: لذو عمل بعلمه. وقال ابن جرير: لذو علم لتعليمنا إياه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }
{ وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69) }
يخبر تعالى عن إخوة يوسف لما قدموا على يوسف ومعهم أخوه شقيقه بنيامين، فأدخلهم دار كرامته ومنزل ضيافته، وأفاض عليهم الصلة والإلطاف والإحسان، واختلى بأخيه فأطلعه على شأنه، وما جرى له، وعَرّفه أنه أخوه، وقال له: "لا تبتئس" أي: لا تأسف على ما صنعوا بي، وأمره بكتمان ذلك عنهم، وألا يطلعهم على ما أطلعه عليه من أنه أخوه، وتواطأ معه أنه سيحتال على أن يبقيه عنده، مُعزّزًا مكرما معظما.
__________
(1) في ت: "قضاء الله وقدره".
(2) في ت: "لا يمانع ولا يخالف".

(4/400)


يوسف - تفسير ابن كثير

فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70) قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71) قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72)

{ فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70) قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71) قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72) }
لما جهزهم وحَمَّل لهم أبعرتهم طعاما، أمر بعض فتيانه أن يضع "السقاية"، وهي: إناء من فضة في قول الأكثرين. وقيل: من ذهب -قاله ابن زيد -كان يشرب فيه، ويكيل للناس به من عزَّة الطعام إذ ذاك، قاله ابن عباس، ومجاهد، وقتادة، والضحاك، وعبد الرحمن بن زيد.
وقال شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس: { صُوَاعَ الْمَلِكِ } قال: كان من

(4/400)

قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ (73) قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ (74) قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75) فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76)

فضة يشربون فيه، وكان مثل المكوك، وكان للعباس مثلُه في الجاهلية، فوضعها في متاع بنيامين من حيث لا يشعر أحد، ثم نادى مناد بينهم: { أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ } فالتفتوا إلى المنادي وقالوا: { مَاذَا تَفْقِدُونَ قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ } أي: صاعه الذي يكيل به، { وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ } وهذا من باب الجُعَالة، { وَأَنَا بِهِ زَعِيمٌ } وهذا من باب الضمان والكفالة.
{ قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ (73) قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ (74) قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75) فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76) }
لما اتهمهم أولئك الفتيان بالسرقة، قال لهم إخوة يوسف: { تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ } أي: لقد تحققتم وعلمتم منذ (1) عرفتمونا، لأنهم (2) شاهدوا منهم سيرة حسنة، أنَّا ما جئنا للفساد في الأرض، وما كنا سارقين، أي: ليست سجايانا تقتضي هذه الصفة، فقال (3) لهم الفتيان: { فَمَا جَزَاؤُهُ } أي: السارق، إن كان فيكم { إِنْ كُنْتُمْ كَاذِبِينَ } أي: أي شيء يكون عقوبته إن وجدنا فيكم من أخذه (4) ؟ { قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ }
وهكذا كانت شريعة إبراهيم: أن السارق يدفع إلى المسروق منه. وهذا هو الذي أراد يوسف، عليه السلام؛ ولهذا بدأ بأوعيتهم قبل وعاء أخيه، أي فتشها قبله، تورية، { ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ } فأخذه منهم بحكم اعترافهم والتزامهم وإلزاما لهم بما يعتقدونه؛ ولهذا قال تعالى: { كَذَلِكَ كِدْنَا لِيُوسُفَ } وهذا من الكيد المحبوب المراد الذي يحبه الله ويرضاه، لما فيه من الحكمة والمصلحة المطلوبة.
وقوله: { مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ } أي: لم يكن له أخذه في حكم ملك مصر، قاله الضحاك وغيره.
وإنما قيض الله له أن (5) التزم له إخوته بما التزموه، وهو كان يعلم ذلك من شريعتهم؛ ولهذا مدحه تعالى فقال: { نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } كما قال تعالى: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } [المجادلة: 11].
{ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } قال الحسن البصري: ليس عالم إلا فوقه عالم، حتى ينتهي إلى الله عز وجل. وكذا رَوَى عبد الرزاق، عن سفيان الثوري، عن عبد الأعلى الثعلبي، عن سعيد بن جبير
__________
(1) في ت: "مذ".
(2) في ت: "لا لأنهم".
(3) في أ: "فقالت".
(4) في أ: "فيهم من أخذها".
(5) في ت: "أنه".

(4/401)

قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77)

قال كنا عند ابن عباس فتحدث بحديث عجيب، فتعجب رجل فقال: الحمد لله فوق كل ذي علم عليم [فقال ابن عباس: بئس ما قلت، الله العليم، وهو فوق كل عالم] (1) وكذا روى سماك، عن عِكْرِمة، عن ابن عباس: { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } قال: يكون هذا أعلم من هذا، وهذا أعلم من هذا، والله فوق كل عالم. وهكذا (2) قال عكرمة.
وقال قتادة: { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } حتى ينتهي العلم إلى الله، منه بُدئ وتعلمت العلماء، وإليه يعود، وفي قراءة عبد الله "وَفَوْقَ كُلِّ عالم عليم" .
{ قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77) }
وقال (3) إخوة يوسف لما رأوا الصّواع قد أخرج من متاع بنيامين: { إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ } يتنصلون إلى العزيز من التشبه (4) به، ويذكرون أن هذا فعل كما فَعَل أخ له من قبل، يعنون به يوسف، عليه السلام.
قال سعيد بن جبير، عن قتادة (5) كان يوسف قد سرق صنما لجده، أبي أمه، فكسره.
وقال محمد بن إسحاق، عن عبد الله بن أبي نَجِيح، عن مجاهد قال: كان أول ما دخل على يوسف من البلاء، فيما بلغني، أن عمته ابنة إسحاق، وكانت أكبر ولد إسحاق، وكانت إليها منطقة إسحاق، وكانوا يتوارثونها بالكبر، فكان من اختباها (6) ممن وليها كان له سَلَما لا ينازع فيه، يصنع فيه ما يشاء (7) وكان يعقوب حين ولُد له يوسف قد حضنته عمته، فكان منها وإليها، فلم يُحب أحدٌ شيئا من الأشياء حبها إياه، حتى إذا ترعرع وبلغ سنوات وقعت نفس يعقوب عليه فأتاها، فقال: يا أخيَّه (8) سلّمى إليّ يوسف، فوالله ما أقدر على أن يغيب عني ساعة. قالت: فوالله ما أنا بتاركته. ثم قالت: فدعه عندي أياما أنظر إليه وأسكن عنه، لعل ذلك يسلّيني عنه -أو كما قالت. فلما خرج من عندها يعقوب، عمدت إلى منطقة إسحاق، فحزمتها على يوسف من تحت ثيابه، ثم قالت: فقدت منطقة إسحاق، عليه السلام، فانظروا من أخذها ومن أصابها؟ فالتمست ثم قالت: اكشفوا أهل البيت. فكشفوهم فوجدوها مع يوسف. فقالت: والله إنه لي لسَلَمٌ، أصنع فيه ما شئت. فأتاها يعقوب فأخبرته الخبر. فقال لها: أنت وذاك، إن كان فعل ذلك فهو سَلَم لك ما أستطيع غير ذلك. فأمسكته فما قدر عليه يعقوب حتى ماتت. قال: فهو الذي يقول إخوة يوسف حين صنع بأخيه ما صنع حين أخذه: { إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ } (9) .
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "وكذا".
(3) في ت، أ: "فقال".
(4) في أ: "الشبه".
(5) في ت، أ: "وقتادة".
(6) في أ: "اختانها".
(7) في ت، أ: "ما شاء".
(8) في ت، أ: "يا أخته".
(9) رواه الطبري في تفسير (16/196).

(4/402)

قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (78)

وقوله: { فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ } (1) يعني: الكلمة التي بعدها، وهي قوله: { أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ } (2) أي: تذكرون. قال هذا في نفسه، ولم يبده لهم، وهذا من باب الإضمار قبل الذكر، وهو كثير، كقول الشاعر: (3)
جَزَى بَنُوه أبا الغيلان عن كبَرٍ ... وحسْن فعل (4) كما يُجزَى سنمّار
وله شواهد كثيرة في القرآن والحديث واللغة، في منثورها وأخبارها وأشعارها.
قال العوفي، عن ابن عباس: { فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ } قال: أسر في نفسه: { أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ }
{ قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (78)}
__________
(1) في ت: "فأسر هذا".
(2) في ت: "يصفون".
(3) هو سليط بن سعد، والبيت من شواهد ابن عقيل في شرحه على الألفية لابن مالك برقم (153).
(4) في ت، أ: "ظن".

(4/403)


يوسف - تفسير ابن كثير

قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ (79) فَلَمَّا اسْتَيْئَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80) ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ (81) وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82)

{ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ (79) }
لما تعين أخْذ بنيامين وتقرر تركه عند يوسف بمقتضى اعترافهم، شرعوا يترققون له ويعطفونه عليهم، ف { قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا } يعنون: وهو يحبه حبا شديدا ويتسلى به عن ولده الذي فقده، { فَخُذْ أَحَدَنَا مَكَانَهُ } أي: بدله، يكون عندك عِوَضًا عنه، { إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } (1) أي: من العادلين المنصفين القابلين للخير. { قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ } أي: كما قلتم واعترفتم، { إِنَّا إِذًا لَظَالِمُونَ } [أي] (2) إن أخذنا بريئا بسقيم.
{ فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80) ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ (81) وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82) }
يخبر تعالى عن إخوة يوسف: أنهم لما يئسوا من تخليص أخيهم بنيامين، الذي قد التزموا لأبيهم برده إليه، وعاهدوه على ذلك، فامتنع عليهم ذلك، { خَلَصُوا } أي: انفردوا عن الناس { نَجِيًّا } يتناجون فيما بينهم.
{ قَالَ كَبِيرُهُمْ } وهو رُوبيل، وقيل: يهوذا، وهو الذي أشار عليهم بإلقائه في البئر عندما همّوا
__________
(1) في أ: "لنراك" وهو خطأ.
(2) زيادة من ت، أ.

(4/403)

قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83) وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84) قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ (85) قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (86)

بقتله، قال لهم: { أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ } لتردنَّه إليه، فقد رأيتم كيف تعذر عليكم ذلك مع ما تقدم لكم من إضاعة يوسف عنه، { فَلَنْ أَبْرَحَ الأرْضَ } أي: لن أفارق هذه البلدة، { حَتَّى يَأْذَنَ لِي أَبِي } في الرجوع إليه راضيًا عني، { أَوْ يَحْكُمَ اللَّهُ لِي } قيل: بالسيف. وقيل: بأن يمكنني من أخذ أخي، { وَهُوَ خَيْرُ الْحَاكِمِينَ } (1) .
ثم أمرهم أن يخبروا أباهم بصورة ما وقع، حتى يكون عذرا لهم عنده ويتنصلوا إليه، ويبرءوا مما وقع بقولهم.
وقوله: { وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ } قال عكرمة وقتادة: ما [كنا] (2) نعلم أن ابنك سرق (3) .
وقال عبد الرحمن بن زيد بن أسلم: ما علمنا في الغيب أنه يسرق (4) له شيئا، إنما سألنا (5) ما جزاء السارق؟
{ وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا } قيل: المراد مصر. قاله قتادة، وقيل: غيرها، { وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } أي: التي رافقناها، عن صدقنا وأمانتنا وحفظنا وحراستنا، { وَإِنَّا لَصَادِقُونَ } فيما أخبرناك به، من أنه سرق وأخذوه بسرقته.
{ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83) وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84) قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ (85) قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ (86) }
قال لهم كما قال لهم حين جاءوا على قميص يوسف بدم كذب: { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ }
قال محمد بن إسحاق: لما جاءوا يعقوب وأخبروه بما يجري اتهمهم، وظن أنها كفعلتهم بيوسف { قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ } (6) .
وقال بعض الناس: لما كان صنيعهم (7) هذا مرتبا على فعلهم الأول، سُحب (8) حكم الأول عليه، وصح قوله: { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ }
ثم ترجى (9) من الله أن يرد عليه أولاده الثلاثة: يوسف وأخاه بنيامين، وروبيل الذي أقام بديار
__________
(1) في ت، أ: "أحكم الحاكمين" وهو خطأ.
(2) زيادة من ت، أ.
(3) في ت: "يسرق".
(4) في ت، أ: "سرق".
(5) في ت، أ: "سألناه".
(6) في ت، أ: "فقال" وهو خطأ.
(7) في ت: "صبرنا".
(8) في ت: "اسحب" ، وفي أ: "استحب".
(9) في ت: "يرجى".

(4/304)

مصر ينتظر أمر الله فيه، إما أن يرضى عنه أبوه فيأمره بالرجوع إليه، وإما أن يأخذ أخاه خفية؛ ولهذا قال: { عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ } أي: العليم بحالي، { الْحَكِيمُ } في أفعاله وقضائه وقدره.
{ وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ } أي: أعرض عن بنيه وقال متذكرا حُزنَ يوسف القديم الأول: { يَا أَسَفَى عَلَى يُوسُفَ } جَدَّد له حزنُ الابنين (1) الحزن الدفين.
قال عبد الرزاق، أخبرنا الثوري، عن سفيان العُصْفُريّ، عن سعيد بن جبير أنه قال: لم يعط أحد غيرَ هذه الأمة الاسترجاع، ألا تسمعون إلى قول يعقوب، عليه السلام: { يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ } أي: ساكت لا يشكو أمره إلى مخلوق (2) قاله قتادة وغيره.
وقال الضحاك: { فَهُوَ كَظِيمٌ } كميد حزين.
قال ابن أبي حاتم: حدثنا أبي، حدثنا حماد بن سلمة [حدثنا أبو موسى]، عن علي بن زيد (3) عن الحسن، عن الأحنف بن قيس، أن النبي صلى الله عليه وسلم قال: "إن داود عليه السلام، قال: يا رب، إن بني إسرائيل يسألونك بإبراهيم وإسحاق ويعقوب، فاجعلني لهم رابعا. فأوحى الله تعالى إليه أن يا داود، إن إبراهيم ألقي في النار بسببي فصبر، وتلك بلية لم تنلك، وإن إسحاق بذل مهجة (4) دمه في سببي فصبر، وتلك بلية لم تنلك، وإن يعقوب أخذت منه حبيبه حتى ابيضت عيناه من الحزن، فصبر، وتلك بلية لم تنلك".
وهذا مرسل، وفيه نكارة (5) ؛ فإن الصحيح أن إسماعيل هو الذبيح، ولكن علي بن زيد بن جُدْعَان له مناكير وغرائب كثيرة، والله أعلم.
وأقرب ما في هذا أن يكون قد حكاه الأحنف بن قيس، رحمه الله، عن بني (6) إسرائيل ككعب ووهب ونحوهما، والله أعلم، فإن الإسرائيليين ينقلون أن يعقوب كتب إلى يوسف لما احتبس أخاه بسبب السرقة يتلطف له في رده، ويذكر له أنهم أهل بيت مصابون بالبلاء، فإبراهيم ابتلي بالنار، وإسحاق بالذبح، ويعقوب بفراق يوسف، في حديث طويل لا يصح، والله أعلم، فعند ذلك رق له بنوه، وقالوا له على سبيل الرفق به والشفقة عليه: { قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ } أي: لا تفارق تَذَكُّر يوسف، { حَتَّى تَكُونَ حَرَضًا } أي: ضعيف الجسم، ضعيف القوة، { أَوْ تَكُونَ مِنَ الْهَالِكِينَ } يقولون: وإن استمر بك هذا الحال خشينا عليك الهلاك والتلف.
{ قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ } أي: أجابهم عما قالوا بقوله: { إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي }
__________
(1) في ت: "الاثنين".
(2) تفسير عبد الرزاق (1/284) وروى موصولا ولا يصح.
(3) في ت: "يزيد".
(4) في ت: "مهجته"
(5) ورواه ابن أبي شيبة في المصنف (11/554) عن عفان، عن حماد بن سلمة به.
(6) في ت: "عن بعض بني".

(4/405)

أي: همي وما أنا فيه { إِلَى اللَّهِ } وحده { وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } أي: أرجو منه كل خير.
وعن ابن عباس: { وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } [يعني رؤيا يوسف أنها صدق وأن الله لا بد أن يظهرها وينجزها. وقال العوفي عن ابن عباس: { وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } (1) أعلم أن رؤيا يوسف صادقة، وأني سوف أسجد له.
وقال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا يحيى بن عبد الملك بن أبي غَنَيَّة، عن حفص بن عمر بن أبي الزبير، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "كان ليعقوب النبي، عليه السلام، أخ مُؤاخ له، فقال له ذات يوم: ما الذي أذهب بصرك وقوّس ظهرك؟ قال: الذي (2) أذهب بصري البكاء (3) على يوسف، وأما الذي قوس ظهري فالحزن على بنيامين، فأتاه جبريل، عليه السلام، فقال: يا يعقوب، إن الله يُقرئك السلام ويقول لك: أما تستحيي أن تشكوني إلى غيري؟ فقال يعقوب: إنما أشكو بثي وحزني إلى الله. فقال جبريل، عليه السلام: الله أعلم بما تشكو" (4) .
وهذا حديث غريب، فيه نكارة.
__________
(1) زيادة من ت.
(2) في أ: "أما الذي".
(3) في ت، أ: "فالبكاء".
(4) ورواه الحاكم في المستدرك (2/348) من طريق أبي بكر بن أبي شيبة، عن يحيى بن عبد الملك بن أبي غنية، عن حفص بن عمر ابن الزبير، عن أنس بنحوه، وقال الحاكم: "حفص بن عمر بن الزبير، وأظن الزبير وهما من الراوي فإنه حفص بن عمر بن عبد الله بن أبي طلحة الأنصاري". ورواه إسحاق بن راهويه ومن طريقه الحاكم في المستدرك (2/348) من طريق يحيى بن عبد الملك، عن أنس بن مالك مرسلا. ورواه ابن أبي الدنيا في "الفرج بعد الشدة" برقم (47) من طريق زافر بن سليمان عن يحيى بن عبد الملك عن رجل، عن أنس بن مالك رضي الله عنه مرفوعا. ورواه الطبراني في الأوسط برقم (3341) "مجمع البحرين" من طريق وهب بن بقية عن يحيى بن عبد المطلب عن حصين بن عمر الأحمسي عن أبي الزبير عن أنس مرفوعا. وبهذا يتبين أن الحديث مضطرب.

(4/406)


يوسف - تفسير ابن كثير

يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْئَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ (87) فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88)

{ يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ (87) فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88) }
يقول تعالى مخبرا عن يعقوب، عليه السلام، إنه ندب بنيه على (1) الذهاب في الأرض، يستعلمون أخبار يوسف وأخيه بنيامين.
والتحسس (2) يكون في الخير، والتجسس يستعمل في الشر.
ونَهّضهم وبشرهم وأمرهم ألا ييأسوا من روح الله، أي: لا يقطعوا رجاءهم وأملهم من الله فيما يرومونه ويقصدونه (3) فإنه لا يقطع الرجاء، ويقطع الإياس من الله إلا القوم الكافرون (4) .
وقوله: { فَلَمَّا دَخَلُوا عَلَيْهِ } تقدير الكلام: فذهبوا فدخلوا بلد (5) مصر، ودخلوا على يوسف،
__________
(1) في أ: "إلى".
(2) في ت: "والتجسس".
(3) في ت، أ: "ويقصدون له".
(4) في ت: "الكافرين".
(5) في أ: "بلاد".

(4/406)

{ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ } يعنون من الجدب والقحط وقلة الطعام، { وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ } أي: ومعنا ثمن الطعام الذي تمتاره، وهو ثمن قليل. قاله مجاهد، والحسن، وغير واحد.
وقال ابن عباس: الرديء (1) لا يَنفُق، مثل خَلَق الغِرارة، والحبل، والشيء، وفي رواية عنه: الدراهم الرديئة التي لا تجوز إلا بنقصان. وكذا قال قتادة، والُّسدي.
وقال سعيد بن جبير [وعكرمة] (2) هي الدراهم الفُسُول.
وقال أبو صالح: هو الصنوبر وحبة الخضراء.
وقال الضحاك: كاسدة لا تنفق.
وقال أبو صالح: جاءوا بحَبِّ البُطْم الأخضر والصنوبر.
وأصل الإزجاء: الدفع لضعف الشيء، كما قال حاتم الطائي:
ليَبْك عَلى مِلْحَانَ ضَيفٌ مُدَفَّعٌ ... وَأرمَلَةٌ تُزْجي مَعَ الليل أرمَلا (3)
وقال أعشى بني ثعلبة:
الوَاهبُ المائةِ الهجَان وعَبدِها ... عُوذًا تُزَجِّي خَلْفَها أطْفَالَها (4)
وقوله إخبارا عنهم: { فَأَوْفِ لَنَا الْكَيْلَ } أي: أعطنا بهذا الثمن القليل ما كنت تعطينا قبل ذلك. وقرأ ابن مسعود: "فأوقرْ ركابنا وتصدق علينا".
وقال ابن جريج: { وَتَصَدَّقْ عَلَيْنَا } برَدِّ أخينا إلينا.
وقال سعيد بن جبير والسدي: { وَتَصَدَّقْ عَلَيْنَا } يقولون: تصدق علينا بقبض هذه البضاعة المزجاة، وتجوز فيها.
وسئل سفيان بن عُيُيْنَة: هل حرمت الصدقة على أحد من الأنبياء قبل النبي صلى الله عليه وسلم؟ فقال: ألم تسمع قوله: { فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ } رواه ابن جرير عن الحارث، عن القاسم، عنه (5) (6) .
وقال ابن جرير: حدثنا الحارث، حدثنا القاسم، حدثنا مروان بن معاوية، عن عثمان بن الأسود: سمعت مجاهدا وسئل: هل يكره أن يقول الرجل في دعائه: اللهم تصدق علي؟ فقال: نعم، إنما الصدقة لمن يبتغي الثواب.
__________
(1) في ت، أ: "الردي الذي لا ".
(2) زيادة من ت، أ.
(3) البيت في تفسير الطبري (16/235).
(4) البيت في تفسير الطبري (16/235).
(5) في أ: "به".
(6) تفسير الطبري (16/242).

(4/407)

قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89) قَالُوا أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90) قَالُوا تَاللَّهِ لَقَدْ آَثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91) قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92)

{ قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89) قَالُوا أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90) قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91) قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92) }
يقول تعالى مخبرا عن يوسف، عليه السلام: أنه لما ذكر له إخوته ما أصابهم من الجهد والضيق وقلة الطعام وعموم الجدب، وتذكر أباه وما هو فيه من الحزن لفقد ولديه، مع ما هو فيه من الملك والتصرف والسعة، فعند ذلك أخذته رقة ورأفة ورحمة وشفقة على أبيه وإخوته، وبدره البكاء، فتعرف إليهم، يقال (1) إنه رفع التاج عن جبهته، وكان فيها شامة، وقال: { هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ } ؟ يعني: كيف فرقوا بينه وبينه { إِذْ أَنْتُمْ جَاهِلُونَ } أي: إنما حملكم على هذا (2) الجهل بمقدار هذا الذي ارتكبتموه، كما قال بعض السلف: كل من عصى الله فهو جاهل، وقرأ: { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ } إلى قوله: { إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ } [النحل: 119].
والظاهر -والله أعلم -أن يوسف، عليه السلام، إنما تعرف إليهم بنفسه، بإذن الله له في ذلك، كما أنه إنما أخفى منهم نفسه في المرتين الأوليين (3) بأمر الله تعالى له في ذلك، والله أعلم، ولكن لما ضاق الحال واشتد الأمر، فَرَّج الله تعالى من ذلك الضيق، كما قال تعالى: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } (4) [الشرح: 5 ، 6]، فعند ذلك قالوا: { أَئِنَّكَ لأنْتَ يُوسُفُ } ؟
وقرأ أبيّ بن كعب: "أو أنت (5) يُوسُفُ"، وقرأ ابن مُحَيْصِن: "إنَّك لأنتَ (6) يُوسُفُ". والقراءة المشهورة هي الأولى؛ لأن الاستفهام يدل على الاستعظام، أي: إنهم تَعجَّبوا من ذلك أنهم يترددون إليه من سنتين وأكثر، وهم لا يعرفونه، وهو مع هذا يعرفهم ويكتم نفسه، فلهذا قالوا على سبيل الاستفهام: { أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي } { قَدْ مَنَّ اللَّهُ عَلَيْنَا } أي: بجمعه بيننا بعد التفرقة وبعد المدة، { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ } يقولون معترفين له بالفضل والأثرة عليهم في الخلق والخلق، والسعة والملك، والتصرف والنبوة أيضا -على قول من لم يجعلهم أنبياء -وأقروا له بأنهم أساءوا إليه وأخطئوا في حقه.
{ قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ } يقول : لا تأنيب عليكم ولا عَتْب عليكم اليوم، ولا أعيد (7) ذنبكم في حقي بعد اليوم.
__________
(1) في ت، أ: "فيقال".
(2) في أ: "ذلك".
(3) في ت، أ: "الأولتين".
(4) في ت، أ: "إن" وهو خطأ.
(5) في أ: "أو إنك".
(6) في ت، أ: "وأنت".
(7) في ت، أ: "ولا أعيد عليكم".

(4/408)

اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93) وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ (94) قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ (95)

ثم زادهم الدعاء لهم بالمغفرة فقال: { يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ }
قال السدي: اعتذروا إلى يوسف، فقال: { لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ } يقول: لا أذكر لكم ذنبكم.
وقال ابن إسحاق والثوري: { لا تَثْرِيبَ عَلَيْكُمُ [الْيَوْمَ] } (1) أي: لا تأنيب عليكم اليوم عندي فيما صنعتم { يَغْفِرُ اللَّهُ لَكُمْ } أي: يستر الله عليكم فيما فعلتم، { وَهُوَ أَرْحَمُ الرَّاحِمِينَ }
{ اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93) وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ (94) قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ (95) }
يقول: اذهبوا بهذا القميص، { فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا } وكان قد عَميَ من كثرة البكاء، { وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ } أي: بجميع بني يعقوب.
{ وَلَمَّا فَصَلَتِ الْعِيرُ } أي: خرجت من مصر، { قَالَ أَبُوهُمْ } يعني: يعقوب، عليه السلام، لمن بقي عنده من بنيه: { إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ } تنسبوني إلى الفَنَد والكِبَر.
قال عبد الرزاق: أنبأنا إسرائيل، عن أبي سِنَان، عن عبد الله بن أبي الهُذَيْل قال: سمعت ابن عباس يقول: { وَلَمَّا فَصَلَتِ الْعِيرُ } قال: لما خرجت العير، هاجت ريح فجاءت يعقوب بريح قميص يوسف فقال: { إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ } قال: فوجد ريحه من مسيرة ثمانية أيام (2) .
وكذا رواه سفيان الثوري، وشعبة، وغيرهما عن أبي سِنَان، به.
وقال الحسن وابن جُرَيْج: كان بينهما ثمانون فرسخا، وكان بينه وبينه منذ افترقا ثمانون سنة.
وقوله: { لَوْلا أَنْ تُفَنِّدُونِ } قال ابن عباس، ومجاهد، وعطاء، وقتادة، وسعيد بن جُبَيْر: تُسَفّهون.
وقال مجاهد أيضا، والحسن: تُهرّمون.
وقولهم: { إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ } قال ابن عباس: لفي خطئك القديم.
وقال قتادة: أي من حب يوسف لا تنساه ولا تسلاه، قالوا لوالدهم كلمةً غليظة، لم يكن ينبغي لهم أن يقولوها لوالدهم، ولا لنبي الله صلى الله عليه وسلم (3) وكذا قال السدي، وغيره.
__________
(1) زيادة من ت، أ.
(2) تفسير عبد الرزاق (1/286).
(3) في أ: "عليه السلام".

(4/409)


يوسف - تفسير ابن كثير

فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (96) قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98)

{ فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ (96) قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98) }
قال ابن عباس والضحاك: { الْبَشِيرُ } البريد.
وقال مجاهد والسدي: كان يهوذا بن يعقوب.
قال السدي: إنما جاء به لأنه هو الذي جاء بالقميص وهو ملطخ بدم كَذب، فأراد (1) أن يغسل ذلك بهذا، فجاء بالقميص فألقاه على وجه أبيه، فرجع بصيرا.
وقال لبنيه عند ذلك: { أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } أي: أعلم أن الله سيرده إليَّ، وقلت لكم: { إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ } ؟. فعند ذلك قالوا لأبيهم مترفقين له: { يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } أي: من تاب إليه تاب عليه.
قال ابن مسعود، وإبراهيم التَّيْمِيّ، وعمرو بن قيس، وابن جُرَيْج وغيرهم: أرجأهم إلى وقت السَّحَر.
وقال ابن جرير: حدثني أبو السائب، حدثنا ابن إدريس، سمعت عبد الرحمن بن إسحاق يذكر عن محارب بن دثار قال: كان عمر، رضي الله عنه، يأتي المسجد فيسمع (2) إنسانا يقول: "اللهم دعوتني فأجبت، وأمرتني فأطعت، وهذا السَّحَرُ فاغفر لي". قال: فاستمع الصوت فإذا هو من دار عبد الله بن مسعود. فسأل عبد الله عن ذلك فقال: إن يعقوب أخَّر بنيه إلى السحر بقوله: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي } (3)
وقد ورد في الحديث أن ذلك كان ليلة جمعة، كما قال ابن جرير: أيضا: حدثني المثنى، حدثنا سليمان بن عبد الرحمن أبو (4) أيوب الدمشقي، حدثنا الوليد، أنبأنا ابن جُرَيْج، عن عطاء وعِكْرِمة، عن ابن عباس، عن رسول الله صلى الله عليه وسلم: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي } يقول: حتى تأتي ليلة الجمعة، وهو قول أخي يعقوب لبنيه (5) .
وهذا غريب من هذا الوجه، وفي رفعه نظر، والله أعلم.
__________
(1) في ت، أ: "فأحب".
(2) في أ: "فسمع".
(3) تفسير الطبري (16/261).
(4) في ت: "بن".
(5) تفسير الطبري (16/262) وهذا إسناد فيه ثلاث علل: الأولى: عنعنه ابن جريج وهو مدلس لم يصرح بالسماع. الثانية: الوليد بن مسلم القرشي كان يهم في رفع الأحاديث ويدلس تدليس التسوية. الثالثة: سليمان بن عبد الرحمن تكلم فيه من جهة حفظه وبمثل هذا السند روي حديث دعاء نسيان القرآن، وسبق الكلام عليه في فضائل القرآن.

(4/410)

فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آَوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آَمِنِينَ (99) وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100)

{ فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ (99) وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100) }
يخبر تعالى عن ورود يعقوب، عليه السلام، على يوسف، عليه السلام، وقدومه بلاد (1) مصر، لما كان يوسف قد تقدم إلى إخوته أن يأتوه بأهلهم أجمعين، فتحملوا عن آخرهم وترحلوا من بلاد كنعان قاصدين بلاد (2) مصر، فلما أخبر يوسف، عليه السلام، باقترابهم خرج لتلقيهم، وأمر [الملك] (3) أمراءه وأكابر الناس بالخروج [مع يوسف] (4) لتلقي نبي الله يعقوب، عليه السلام، ويقال: إن الملك خرج أيضا لتلقيه، وهو الأشبه.
وقد أشكل قوله: { آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ } على كثير (5) من المفسرين، فقال بعضهم: هذا من المقدم والمؤخر، ومعنى الكلام: { وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ } وآوى إليه أبويه، ورفعهما على العرش.
وقد رد ابن جرير هذا. وأجاد في ذلك. ثم اختار ما حكاه عن السٌّدِّي: أن يوسف آوى إليه أبويه لما تلقاهما، ثم لما وصلوا باب البلد قال: { ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ }
وفي هذا نظر أيضا؛ لأن الإيواء إنما يكون في المنزل، كقوله: { آوَى إِلَيْهِ أَخَاهُ } وفي الحديث: "من أوى محدثا" وما المانع أن يكون قال لهم بعدما دخلوا عليه وآواهم إليه: { ادْخُلُوا مِصْرَ } وضمَّنه: اسكنوا مصر { إِنْ شَاءَ اللَّهُ آمِنِينَ } أي: مما كنتم فيه من الجهد والقحط، ويقال -والله أعلم -: إن الله تعالى رفع عن أهل مصر بقية السنين المجدبة ببركة قدوم يعقوب عليهم، كما رفع بقية السنين التي دعا بها رسول الله صلى الله عليه وسلم على أهل مكة حين قال: "اللهم أعني عليهم بسبع كسبع يوسف" ، ثم لما تضرعوا إليه واستشفعوا لديه، وأرسلوا أبا سفيان في ذلك، فدعا لهم، فَرُفِعَ عنهم بقية ذلك ببركة دعائه، عليه السلام (6) .
وقوله: { آوَى إِلَيْهِ أَبَوَيْهِ } قال السدي، وعبد الرحمن بن زيد بن أسلم: إنما كان أباه (7) وخالته، وكانت أمه قد ماتت قديما.
وقال محمد بن إسحاق وابن جرير: كان أبوه وأمه يعيشان.
قال ابن جرير: ولم يقم دليل على موت أمه، وظاهر القرآن يدل على حياتها. وهذا الذي نصره
__________
(1) في أ: "على".
(2) في ت، أ: "ديار".
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت: "كثيرين".
(6) رواه البخاري في صحيحه برقم (1007) من حديث عبد الله بن مسعود رضي الله عنه.
(7) في ت: "أبوه".

(4/411)

هو المنصور الذي يدل عليه السياق.
وقوله: { وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ } قال ابن عباس، ومجاهد، وغير واحد: يعني السرير، أي: أجلسهما معه على سريره.
{ وَخَرُّوا لَهُ سُجَّدًا } أي: سجد له أبواه وإخوته الباقون، وكانوا أحد عشر رجلا { وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } أي: التي كان قصها على أبيه { إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ } [يوسف: 4]
وقد كان هذا سائغا في شرائعهم إذا سلَّموا على الكبير يسجدون له، ولم يزل هذا جائزًا من لدن آدم إلى شريعة عيسى، عليه السلام، فحرم هذا في هذه الملة، وجُعل السجود مختصا بجناب الرب سبحانه وتعالى.
هذا مضمون قول قتادة وغيره.
وفي الحديث أن معاذا قدم الشام، فوجدهم يسجدون لأساقفتهم، فلما رجع سجد لرسول الله صلى الله عليه وسلم، فقال: "ما هذا يا معاذ؟" فقال: إني رأيتهم يسجدون لأساقفتهم، وأنت أحق أن يسجد لك يا رسول الله فقال: "لو كنت آمرًا أحدًا أن يسجد لأحد، لأمرت الزوجة (1) أن تسجد لزوجها من عِظم (2) حقه عليها" (3)
وفي حديث آخر: أن سلمان لقي النبي صلى الله عليه وسلم في بعض طُرُق المدينة، وكان سلمان حديث عهد بالإسلام، فسجد للنبي صلى الله عليه وسلم، فقال: "لا تسجد لي يا سلمان، واسجد للحي الذي لا يموت" (4) .
والغرض أن هذا كان جائزا في شريعتهم؛ ولهذا خروا له سُجَّدًا، فعندها قال يوسف: { يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا } أي: هذا ما آل إليه الأمر، فإن التأويل يطلق على ما يصير إليه الأمر، كما قال تعالى: { هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ } [الأعراف: 53] أي: يوم القيامة يأتيهم ما وعدوا من خير وشر.
وقوله: { قَدْ جَعَلَهَا رَبِّي حَقًّا } أي: صحيحة صِدْقا، يذكر نعم الله عليه، { وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ } أي: البادية.
قال ابن جُرَيْج وغيره: كانوا أهل بادية وماشية. وقال: كانوا يسكنون بالعَربَات من أرض فلسطين، من غور الشام. قال: وبعض يقول: كانوا بالأولاج من ناحية شعب أسفل من حسمَى، وكانوا أصحاب بادية وشاء (5) وإبل.
__________
(1) في ت، أ: "المرأة"
(2) في ت: "عظيم".
(3) رواه أحمد في المسند (4/381) وابن ماجه في السنن برقم (1853) من حديث معاذ رضي الله عنه، وصححه ابن حبان.
(4) رواه أبو نعيم في تاريخ أصبهان (2/103) من طريق شهر بن حوشب، عن سلمان رضي الله عنه، وسيأتي عند تفسير الآية: 58 من سورة الفرقان.
(5) في أ: "وماشية".

(4/412)

رَبِّ قَدْ آَتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآَخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

{ مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي } [ثم قال] (1) { إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ } أي: إذا أراد أمرا قيض له أسبابا ويسره وقدره، { إِنَّهُ هُوَ الْعَلِيمُ } بمصالح عباده { الْحَكِيمُ } في أفعاله وأقواله، وقضائه وقدره، وما يختاره ويريده.
قال أبو عثمان النهدي، عن سليمان (2) كان بين رؤيا يوسف وتأويلها أربعون سنة.
قال عبد الله بن شداد: وإليها (3) ينتهي أقصى الرؤيا. رواه ابن جرير.
وقال أيضا: حدثنا عمرو بن علي، حدثنا عبد الوهاب الثقفي، حدثنا هشام، عن الحسن قال: كان منذ (4) فارق يوسف يعقوب إلى أن التقيا، ثمانون سنة، لم يفارق في الحزن قلبه، ودموعه تجري على خديه، وما على وجه الأرض عبد أحب إلى الله من يعقوب (5) .
وقال هُشَيْم، عن يونس، عن الحسن: ثلاث وثمانون سنة.
وقال مبارك بن فضالة، عن الحسن: ألقي يوسف في الجب وهو ابن سبع عشرة سنة، فغاب عن أبيه ثمانين (6) سنة، وعاش بعد ذلك ثلاثا وعشرين سنة، فمات وله عشرون ومائة سنة.
وقال قتادة: كان بينهما خمس وثلاثون سنة.
وقال محمد بن إسحاق: ذُكر -والله أعلم -أن غيبة يوسف عن يعقوب كانت ثماني عشرة سنة -قال: وأهل الكتاب يزعمون أنها كانت أربعين (7) سنة أو نحوها، وأن يعقوب، عليه السلام، بقي مع يوسف بعد أن قدم عليه مصر سبع عشرة سنة، ثم قبضه الله إليه.
وقال أبو إسحاق السَّبِيعي، عن أبي عبيدة، عن عبد الله بن مسعود قال: دخل بنو إسرائيل مصر، وهم ثلاثة وستون إنسانا، وخرجوا منها وهم ستمائة ألف وسبعون ألفا.
وقال أبو إسحاق، عن مسروق: دخلوا وهم ثلثمائة وتسعون من بين رجل وامرأة. والله (8) أعلم.
وقال موسى بن عبيدة، عن محمد بن كعب القُرَظي، عن عبد الله بن شداد: اجتمع آل يعقوب إلى يوسف بمصر. وهم ستة وثمانون إنسانا، صغيرهم وكبيرهم، وذكرهم وأنثاهم، وخرجوا منها وهم ستمائة ألف ونيف.
{ رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101) }
__________
(1) زيادة من ت، أ.
(2) في أ: "عن سلمان قال".
(3) في ت: "وإليه".
(4) في ت: "مذ".
(5) تفسير الطبري (1/273).
(6) في أ: "ثمانون".
(7) في أ: أربعون".
(8) في ت، أ: "فالله".

(4/413)

هذا دعاء من يوسف الصديق، دعا به ربه عز وجل، لما تمت النعمة عليه، باجتماعه بأبويه وإخوته، وما مَنَّ الله به عليه من النبوة والملك، سأل ربه عز وجل، كما أتم نعمته عليه في الدنيا أن يستمر بها عليه في الآخرة، وأن يتوفاه مسلما حين يتوفاه. قاله الضحاك، وأن يلحقه بالصالحين، وهم إخوانه من النبيين والمرسلين، صلوات الله وسلامه [عليه و] (1) عليهم أجمعين.
وهذا الدعاء يحتمل أن يوسف، عليه السلام، قاله عند احتضاره، كما ثبت في الصحيحين عن عائشة، رضي الله عنها؛ أن رسول الله صلى الله عليه وسلم جعل يرفع أصبعه عند الموت، ويقول: "اللهم في الرفيق الأعلى، اللهم في الرفيق الأعلى، اللهم في الرفيق الأعلى" (2) .
ويحتمل أنه سأل الوفاة على الإسلام واللحاق بالصالحين إذا حان أجله، وانقضى عمره؛ لا أنه سأل ذلك منجزا، كما يقول الداعي لغيره: "أماتك الله على الإسلام". ويقول الداعي: "اللهم أحينا مسلمين وتوفنا مسلمين وألحقنا بالصالحين".
ويحتمل أنه سأل ذلك منجزًا، وكان ذلك سائغا في ملتهم، كما قال قتادة: قوله: { تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } لما جمع الله شمله وأقر عينه، وهو يومئذ مغمور في الدنيا وملكها وغضارتها، فاشتاق (3) إلى الصالحين قبله، وكان ابن عباس يقول: ما تمنى نبي قط الموت قبل يوسف، عليه السلام.
وكذا ذكر ابن جرير (4) والسدي عن ابن عباس: أنه أول نبي دعا بذلك. وهذا يحتمل أنه أول من سأل الوفاة على الإسلام. كما أن نوحا أول من قال: { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا } [نوح: 28] ويحتمل أنه أول من سأل نجاز ذلك، وهو ظاهر سياق قتادة، ولكن هذا لا يجوز (5) في شريعتنا.
قال الإمام أحمد بن حنبل، رحمه الله: حدثنا إسماعيل بن إبراهيم، حدثنا عبد العزيز بن صهيب، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "لا يتمنين أحدكم الموت لضُرٍّ نزل به، فإن كان لا بدّ (6) متمنيا الموت فليقل: اللهم أحيني ما كانت الحياة خيرًا لي، وتوفني إذا كانت الوفاة خيرًا لي" (7) .
[ورواه البخاري ومسلم، وعندهما: " لا يتمنين أحدكم الموت لضر نزل به إما محسنا فيزداد، وإما مسيئا فلعله يستعتب، ولكن ليقل: اللهم، أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة
__________
(1) زيادة من ت، أ.
(2) صحيح البخاري برقم (4437) وصحيح مسلم برقم (2444).
(3) في ت، أ: "واشتاق".
(4) في ت، أ: "جريج".
(5) في ت، أ: "لا يجوز هذا".
(6) في ت، أ: "كان ولا بد".
(7) المسند (3/101).

(4/414)

خيرًا لي" (1) ] (2) .
وقال الإمام أحمد: حدثنا أبو المغيرة، حدثنا مُعُان بن رفاعة، حدثني علي بن يزيد، عن القاسم، عن أبي أمامة قال: جلسنا إلى رسول الله صلى الله عليه وسلم فذكَّرنا ورقَّقنا، فبكى سعد بن أبي وقاص فأكثر البكاء، فقال: يا ليتني مت! فقال النبي صلى الله عليه وسلم: "يا سعد أعندي تتمنى الموت؟" فردَّد ذلك [ثلاث] (3) مرات ثم قال: "يا سعد، إن كنت خلقت للجنة، فما طال (4) عمرك، أو حَسُن من عملك، فهو خير لك" (5)
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا أبو يونس -هو سُلَيم بن جُبير -عن أبي هريرة، عن النبي صلى الله عليه وسلم؛ أنه قال: "لا يتمنين أحدكم الموت ولا يدعوَن (6) به من قبل أن يأتيه، إلا أن يكون قد وَثق بعمله، فإنه إذا مات أحدكم انقطع عنه عمله، وإنه لا يزيد المؤمن عمره (7) إلا خيرًا" تفرد به أحمد (8)
وهذا فيما إذا كان الضر خاصا به، أما إذا كان (9) فتنة في الدين فيجوز سؤال الموت، كما قال الله تعالى إخبارًا عن السحرة لما أرادهم فرعون عن دينهم وتهدَّدهم بالقتل قالوا: { رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ } [الأعراف: 126] وقالت مريم لما أجاءها المخاض، وهو الطلق، إلى جذع النخلة { يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا } [مريم: 23] لما تعلم من أن الناس يقذفونها بالفاحشة؛ لأنها لم تكن ذات زوج وقد حملت وولدت، فيقول القائل أنى لها هذا؟ ولهذا واجهوها أولا بأن قالوا: { يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا } [مريم: 27 ، 28] فجعل الله لها من ذلك الحال فرجا ومخرجا، وأنطق الصبي في المهد بأنه عبد الله ورسوله، وكان (10) آية عظيمة ومعجزة باهرة صلوات الله وسلامه عليه (11) وفي حديث معاذ، الذي رواه الإمام أحمد والترمذي، في قصة المنام والدعاء الذي فيه: "وإذا أردت بقوم فتنة، فتوفني إليك غير مفتون" (12) .
وقال الإمام أحمد: حدثنا أبو سلمة، أنا عبد العزيز بن محمد، عن عمرو عن (13) عاصم عن (14) عمر بن قتادة، عن محمود بن لبيد؛ أن النبي صلى الله عليه وسلم قال: "اثنتان يكرههما ابن آدم الموت، والموت خير
__________
(1) صحيح البخاري برقم (6351) وصحيح مسلم برقم (2680).
(2) زيادة من ت، أ.
(3) زيادة من ت، أ، والمسند.
(4) في ت، أ: "فأطال".
(5) المسند (5/266).
(6) في ت، أ: "لا يدعو".
(7) في ت، أ: "عمله".
(8) المسند (2/350).
(9) في أ: "كان فيه".
(10) في ت: "فكان".
(11) في ت: "عليه السلام".
(12) المسند (5/243) وسنن الترمذي برقم (3235). وقال الترمذي: "هذا حديث حسن صحيح، سألت محمد بن إسماعيل البخاري عن هذا الحديث فقال: هذا حديث حسن صحيح".
(13) في ت: "ابن".
(14) في ت: "ابن".

(4/415)

للمؤمن [من الفتنة] (1) ويكره قلة المال، وقلة المال أقل للحساب" (2) .
فعند حُلول الفتن في الدين يجوز سؤال الموت؛ ولهذا قال علي بن أبي طالب، رضي الله عنه، في آخر إمارته لما رأى أن الأمور لا تجتمع له، ولا يزداد الأمر إلا شدة قال: اللهمَّ، خذني إليك، فقد سئمتهم وسئموني.
وقال البخاري، رحمه الله، لما وقعت له تلك المحن وجرى له ما جرى مع أمير خراسان: اللهم توفني إليك.
وفي الحديث: "إن الرجل ليمر بالقبر -أي في زمان الدجال -فيقول: يا ليتني مكانك" (3) لما يرى من الفتن والزلازل والبلابل والأمور الهائلة التي هي فتنة لكل مفتون.
قال أبو جعفر بن جرير: وذُكِرَ أن بني يعقوب الذين فعلوا بيوسف ما فعلوا، استغفر لهم أبوهم، فتاب الله عليهم وعفا عنهم، وغفر لهم ذنوبهم.
[ذكر من قال ذلك] (4) :
حدثنا القاسم، حدثنا الحسن، حدثني حجاج، عن صالح المري، عن يزيد الرَّقاشي، عن أنس بن مالك قال: إن الله تعالى لما جمع ليعقوب شمله، وأقر عينه (5) خلا ولدُه نجيًا، فقال بعضهم لبعض: ألستم قد علمتم ما صنعتم، وما لقي منكم الشيخ، وما لقي منكم يوسف؟ قالوا: بلى. قال: فيغرّكم عفوهما عنكم، فكيف لكم بربكم؟ فاستقام أمرهم على أن أتوا الشيخ فجلسوا بين يديه، ويوسف إلى جنب أبيه قاعدًا، قالوا: يا أبانا، إنا أتيناك في أمر، لم نأتك في مثله قط، ونزل بنا أمر لم ينزل بنا مثله. حتى حَرَّكوه، والأنبياء، عليهم السلام، أرحم البرية، فقال: ما لكم يا بَنيّ؟ قالوا: ألست قد علمت ما كان منا إليك، وما كان منا إلى أخينا يوسف؟ قال: بلى. قالوا: أو لستما قد عَفَوتما؟ قالا بلى. قالوا: فإن عفوكما لا يغني عنا شيئا، إن كان الله لم يعف عنا. قال: فما تريدون يا بني؟ قالوا: نُريدُ أن تدعوَ الله لنا، فإذا جاءك الوحي من الله بأنه قد عفا عما صنعنا قرّت أعيننا، واطمأنت قلوبنا، وإلا فلا قُرّة عين في الدنيا أبدًا لنا. قال: فقام الشيخ فاستقبل القبلة، وقام يوسف خلف أبيه، وقاموا خلفهما أذلَّة خاشعين. قال: فدعا وأمَّن يوسف، فلم يُجبْ فيهم عشرين سنة -قال صالح المري (6) يخيفهم -قال: حتى إذا كان رأس العشرين نزل جبريل، عليه السلام، على يعقوب فقال: إن الله بعثني إليك أبشرك بأنه قد أجاب دعوتك في ولدك، وأنه قد عفا عما
__________
(1) زيادة من ت، أ، والمسند.
(2) المسند (5/427).
(3) رواه مسلم في صحيح برقم (157/54) من حديث أبي هريرة بلفظ "والذي نفسي بيده لا تذهب الدنيا حتى يمر الرجل على القبر فيتمرغ عليه ويقول: يا ليتني كنت مكان صاحب هذا القبر، وليس به الدين إلا البلاء".
(4) زيادة من ت، أ.
(5) في هـ، ت، أ: "شمله بعينه" والمثبت من الطبري".
(6) في ت: المزى".

(4/416)

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102) وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)

صنعوا، وأنه قد اعتقد مواثيقهم من بعدك على النبوة (1) .
هذا الأثر موقوف عن أنس، ويزيد الرقاشي وصالح المري (2) ضعيفان جدا.
وذكر السدي: أن يعقوب، عليه السلام، لما حضره الموت، أوصى إلى يوسف بأن يدفن عند إبراهيم وإسحاق، فلما مات صَبَّره وأرسله إلى الشام، فدفن عندهما، عليهم (3) السلام.
{ ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102) وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103) }
__________
(1) تفسير الطبري (16/281).
(2) في ت: "المزي".
(3) في ت: "عليهما".

(4/417)


يوسف - تفسير ابن كثير

وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (104)

{ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ (104) }
يقول تعالى لعبده ورسوله محمد، صلوات الله وسلامه عليه، لما قص عليه نبأ إخوة يوسف، وكيف رفعه الله عليهم، وجعل له العاقبة والنصر والملك والحكم، مع ما أرادوا به من السوء والهلاك والإعدام: هذا وأمثاله يا محمد من أخبار الغيوب السابقة، { نُوحِيهِ إِلَيْكَ } ونعلمك به لما فيه من العبرة لك والاتعاظ لمن خالفك، { وَمَا كُنْتَ لَدَيْهِمْ } حاضرا عندهم ولا مشاهدا لهم { إِذْ أَجْمَعُوا أَمْرَهُمْ } أي: على إلقائه في الجب، { وَهُمْ يَمْكُرُونَ } به، ولكنا أعلمناك به وحيا إليك، وإنزالا عليك، كما قال تعالى: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } [آل عمران: 44]وقال تعالى: { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ } [القصص: 44]إلى أن قال: { وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ } [القصص: 46] وقال { وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ } [القصص: 45] وقال { مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِ } [ص: 69 ، 70]
يقرر تعالى أنه رسوله، وأنه قد أطلعه على أنباء ما قد سبق مما فيه عبرة للناس ونجاة لهم في دينهم ودنياهم؛ ومع هذا ما آمن أكثر الناس؛ ولهذا قال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } وقال { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الأنعام: 116] إلى غير ذلك من الآيات.
وقوله: { وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ } أي: وما تسألهم يا محمد على هذا النصح والدعاء إلى الخير والرشد من أجر، أي: من جُعَالة ولا أجرة على ذلك، بل تفعله ابتغاء وجه الله، ونصحا لخلقه.
{ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } أي: يتذكرون به ويهتدون، وينجون به في الدنيا والآخرة.

(4/417)

وَكَأَيِّنْ مِنْ آَيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ (106) أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (107)

{ وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ (106) أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (107) }
يخبر تعالى عن [غفلة] (1) أكثر الناس عن التفكر في آيات الله ودلائل توحيده، بما خلقه الله في السموات والأرض من كواكب زاهرات ثوابت، وسيارات وأفلاك دائرات، والجميع مسخرات، وكم في الأرض من قطع متجاورات وحدائق وجنات وجبال راسيات، وبحار زاخرات، وأمواج متلاطمات، وقفار شاسعات، وكم من أحياء وأموات، وحيوان ونبات، وثمرات متشابهة ومختلفات، في الطعوم والروائح والألوان والصفات، فسبحان الواحد الأحد، خالق أنواع المخلوقات، المتفرد بالدوام والبقاء والصمدية ذي الأسماء والصفات.
وقوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } قال ابن عباس: من إيمانهم، إذا قيل لهم: من خلق السموات؟ ومن خلق الأرض؟ ومن خلق الجبال؟ قالوا: "الله"، وهم مشركون به. وكذا قال مجاهد، وعطاء وعكرمة، والشعبي، وقتادة، والضحاك، وعبد الرحمن بن زيد بن أسلم.
وهكذا في الصحيحين (2) أن المشركين كانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكًا هو لك، تملكه وما ملك. وفي الصحيح: أنهم كانوا إذا قالوا: "لبيك لا شريك لك" يقول رسول الله صلى الله عليه وسلم: "قَدْ قَدْ"، أي حَسْبُ حَسْبُ، لا تزيدوا على هذا (3) .
وقال الله تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13] وهذا هو الشرك الأعظم الذي يعبد مع الله غيره، كما في الصحيحين. عن ابن مسعود قلت: يا رسول الله، أيّ الذنب أعظم؟ قال: "أن تجعل لله ندا وهو خَلَقَك" (4) .
وقال الحسن البصري في قوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } قال: ذلك المنافق يعمل إذا عمل رياء الناس، وهو مشرك بعمله ذاك، يعني قوله تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } [النساء: 142].
وثمَّ شرك آخر خفي لا يشعر به غالبًا فاعله، كما روى حماد بن سلمة، عن عاصم بن أبي النَّجُود، عن عُرْوَة قال: دخل حذيفة على مريض، فرأى في عضده سيرًا فقطعه -أو: انتزعه -ثم قال: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "في صحيح مسلم".
(3) صحيح مسلم برقم (1185/22).
(4) صحيح البخاري برقم (4477) وصحيح مسلم برقم (68).

(4/418)

وفي الحديث: "من حلف بغير الله فقد أشرك" . رواه الترمذي وحسنَّهَ من رواية ابن عمر (1)
وفي الحديث الذي رواه أحمد وأبو داود وغيره، عن ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الرُّقَى والتَّمائِم والتِّوَلة شرْك" (2) .
وفي لفظ لهما: "[الطيَرة شرك] (3) وما منَّا إلا ولكن الله يذهبه بالتوكل" (4) .
ورواه الإمام أحمد بأبسط من هذا فقال: حدثنا أبو معاوية، حدثنا الأعمش، عن عمرو بن مُرّة، عن يحيى الجزار (5) عن ابن أخي، زينب [عن زينب] (6) امرأة عبد الله بن مسعود قالت: كان عبد الله إذا جاء من حاجة فانتهى إلى الباب تنحنح (7) وبزق كراهية أن يهجم منا على أمر يكرهه، قالت: وإنه جاء ذات يوم فتنحنح وعندي عجوز ترقيني من الحُمْرَة فأدخلتها تحت السرير، قالت: فدخل فجلس إلى جانبي، فرأى في عنقي خيطا، قال: ما هذا الخيط ؟ قالت : قلت: خيط رُقِى لي فيه. قالت: فأخذه فقطعه، ثم قال: إن آل عبد الله لأغنياءٌ عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتِّوَلة شرك". قالت، قلت له: لم تقول هذا وقد كانت عيني تقذف، فكنت أختلف إلى فلان اليهودي يرقيها، فكان إذا رقاها سكنت؟ قال: إنما ذاك من الشيطان. كان ينخسها بيده، فإذا رقيتها كف عنها: إنما كان يكفيك أن تقولي كما قال رسول الله صلى الله عليه وسلم: "أذهب البأس رب الناس، اشف وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سَقَمًا" (8) .
وفي حديث آخر رواه الإمام أحمد، عن وَكِيع، عن ابن أبي ليلى، عن عيسى بن عبد الرحمن قال: دخلنا على عبد الله بن عُكَيْم (9) وهو مريض نعوده، فقيل له: تَعَلَّقت شيئا؟ فقال: أتعلق شيئا! وقد قال رسول الله صلى الله عليه وسلم : "من تَعَلَّق شيئا وُكِلَ إليه" (10) ورواه النسائي عن أبي هريرة (11) .
وفي مسند الإمام أحمد، من حديث عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "من علَّق تميمة
__________
(1) سنن الترمذي برقم (1535).
(2) المسند (1/381) وسنن أبي داود برقم (3883) ورواه ابن ماجه في السنن برقم (3530).
(3) زيادة من ت، أ، والمسند وسنن أبي داود.
(4) المسند (1/389) وسنن أبي داود برقم (3910).
(5) في ت، أ: "يحيى بن الجزار".
(6) زيادة من ت، أ، والمسند.
(7) في ت: "تنجيح".
(8) المسند (1/381).
(9) في ت: "حكيم".
(10) المسند (4/310) ورواه الترمذي في السنن برقم (2072) من طريق عبد الرحمن بن أبي ليلى به، وقال الترمذي: "وحديث عبد الله بن حكيم إنما نعرفه من حديث عبد الرحمن بن أبي ليلى، وعبد الله بن حكيم لم يسمع النبي صلى الله عليه وسلم، وكان في زمن النبي صلى الله عليه وسلم يقول: "كتب إلينا رسول الله صلى الله عليه وسلم".
(11) سنن النسائي (7/112).

(4/419)

فقد أشرك" وفي رواية: "من تَعَّلق تميمة فلا أتم الله له، ومن تعلق ودَعَةً فلا ودع الله له" (1)
وعن العلاء، عن أبيه، عن أبي هريرة، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله: أنا أغنى الشركاء عن الشرك، ومن عمل عملا أشرك فيه معي غيري تركته وشِرْكه". رواه مسلم (2) .
وعن أبي سعيد بن أبي فضالة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا جمع الله الأولين والآخرين ليوم لا ريب فيه، ينادي مناد: من كان أشرك في عمل عمله لله فليطلب ثوابه من عند غير الله، فإن الله أغنى الشركاء عن الشرك". رواه أحمد (3) .
وقال الإمام أحمد: حدثنا يونس، حدثنا لَيْث، عن يزيد -يعني: ابن الهاد -عن عمرو، عن محمود بن لبيد، أن رسول الله صلى الله عليه وسلم قال: "إن أخْوَف ما أخاف عليكم الشرك الأصغر". قالوا: وما الشرك الأصغر يا رسول الله؟ قال: "الرياء، يقول الله يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم جزاء" (4) .
وقد رواه إسماعيل بن جعفر، عن عمرو بن أبي عمرو مولى المطلب، عن عاصم بن عمر بن قتادة، عن محمود بن لَبِيد، به (5) .
وقال الإمام أحمد: حدثنا حسن، أنبأنا ابن لَهِيعة، أنبأنا ابن هُبَيْرة، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "من ردته الطيرة عن حاجة، فقد أشرك". قالوا: يا رسول الله، ما كفارة ذلك؟ قال: "أن يقول أحدهم: اللهم لا خير إلا خيرك (6) ولا طير إلا طيرك، ولا إله غيرك" (7) .
وقال الإمام أحمد: حدثنا عبد الله بن نمير، حدثنا عبد الملك بن أبي سليمان العَرْزَمي، عن أبي علي -رجل من بني كاهل -قال: خطبنا أبو موسى الأشعري فقال: يا أيها الناس، اتقوا هذا الشرك، فإنه أخفى من دَبِيب النمل. فقام عبد الله بن حَزْن وقيس بن المضارب فقالا والله لتخرجن (8) مما قلت أو لنأتين عمر مأذونا لنا أو غير مأذون، قال: بل أخرج مما قلت، خطبنا رسول
__________
(1) المسند (4/156) وقال المنذري في الترغيب (4/307): "رجاله ثقات".
(2) صحيح مسلم برقم (2985).
(3) المسند (4/215).
(4) المسند (5/428) وحسنه الحافظ ابن حجر في بلوغ المرام.
(5) رواه البغوي في شرح السنة (14/333) من طريق علي بن حجر، عن إسماعيل بن جعفر به.
(6) في ت: "لا غير إلا غيرك".
(7) المسند (2/220) ورواه ابن السنى في عمل اليوم والليلة (ص 293) من طريق ابن وهب، عن ابن لهيعة به، فصح الحديث بحمد الله.
(8) في ت: "ليخرجن".

(4/420)

الله صلى الله عليه وسلم [ذات يوم] (1) فقال: "يا أيها الناس، اتقوا هذا الشرك فإنه أخفى من دبيب النمل". فقال له من شاء الله أن يقول: فكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: "قولوا: اللهم إنا نعوذ بك [من] (2) أن نشرك بك شيئا نعلمه، ونستغفرك لما لا نعلمه" (3) .
وقد روي من وجه آخر، وفيه أن السائل في ذلك هو الصّدّيق، كما رواه الحافظ أبو يعلى الموصلي، من حديث عبد العزيز بن مسلم، عن لَيْث بن أبي سليم، عن أبي محمد، عن مَعْقِل بن يَسَار قال: شهدت النبي صلى الله عليه وسلم -أو قال: حدثني أبو بكر الصديق عن رسول الله صلى الله عليه وسلم أنه قال: "الشرك أخفى فيكم من دبيب النمل". فقال أبو بكر: وهل الشرك إلا من دعا مع الله إلها آخر؟ فقال رسول الله صلى الله عليه وسلم: "الشرك فيكم أخفى من دبيب النمل". ثم قال: "ألا أدلّك على ما يُذهب عنك صَغِير ذلك وكبيره؟ قل: اللهم، أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك مما لا أعلم" (4) .
وقد رواه الحافظ أبو القاسم البغوي، عن شيبان بن فَرُّوخ، عن يحيى بن كثير، عن الثوري، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي بكر الصديق قال: قال رسول الله صلى الله عليه وسلم: "الشرك أخفى في أمتي من دبيب النمل على الصفا". قال: فقال أبو بكر: يا رسول الله، فكيف النجاة والمخرج من ذلك؟ فقال: "ألا أخبرك بشيء إذا قلته برئتَ من قليله وكثيره وصغيره وكبيره؟". قال: بلى، يا رسول الله، قال: "قل: اللهم، إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم" (5) .
قال الدارقطني: يحيى بن كثير هذا يقال له: "أبو النضر"، متروك الحديث.
وقد روى الإمام أحمد، وأبو داود، والترمذي، وصححه، والنسائي، من حديث يعلى بن عطاء، سمعت عمرو بن عاصم (6) سمعت أبا هريرة قال: قال أبو بكر الصديق، رضي الله عنه: يا رسول الله، علمني شيئا أقوله إذا أصبحتُ، وإذا أمسيتُ، وإذا أخذت مضجعي. قال: "قل: اللهم، فاطر السموات والأرض، عالم الغيب والشهادة، ربّ كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي، ومن شر الشيطان وشركه" (7) .
وزاد أحمد في رواية له من حديث ليث من أبي سليم، [عن مجاهد] (8) عن أبي بكر الصديق قال:
__________
(1) زيادة من ت، أ، والمسند.
(2) زيادة من ت، أ، والمسند.
(3) المسند (4/403).
(4) مسند أبي يعلى (1/62) ورواه ابن جريج عن ليث، عن أبي محمد، عن حذيفة نحوه، وأخرجه أبو يعلى في المسند (1/60) وأبو محمد مجهول، وليث بن أبي سليم ضعيف.
(5) ورواه أبو نعيم في الحلية (7/112) من طريق يحيى بن محمد البختري، عن شيبان بن فروخ به نحوه، وقال: "تفرد به عن الثوري يحيى بن كثير".
(6) في هـ، أ: "عاص" والمثبت من ت والمسند.
(7) المسند (1/9) وسنن أبي داود برقم (5067) وسنن الترمذي برقم (3392) والنسائي في السنن الكبرى برقم (7691).
(8) زيادة من ت، أ.

(4/421)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآَخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ (109)

أمرني رسول الله صلى الله عليه وسلم أن أقول . . . فذكر هذا الدعاء وزاد في آخره: "وأن أقترف على نفسي سُوءًا أو أجُرّه إلى مسلم" (1) .
وقوله: { أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } أي: أفأمن هؤلاء المشركون [بالله] (2) أن يأتيهم أمر يغشاهم من حيث لا يشعرون، كما قال تعالى: { أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } [النحل: 45 -47] وقال تعالى: { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } [الأعراف: 97 -99 ].
{ قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) }
يقول [الله] (3) تعالى لعبد ورسوله إلى الثقلين: الإنس والجن، آمرًا له أن يخبر الناس: أن هذه سبيله، أي طريقه ومسلكه وسنته، وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لا شريك له، يدعو إلى الله بها على بَصِيرة من ذلك، ويقين وبرهان، هو وكلّ من اتبعه، يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم على بصيرة ويقين وبرهان شرعي وعقلي.
وقوله: { وَسُبْحَانَ اللَّهِ } أي: وأنزه الله وأجلّه وأعظّمه وأقدّسه، عن أن يكون له شريك أو نظير، أو عديل أو نديد، أو ولد أو والد أو صاحبة، أو وزير أو مشير، تبارك وتعالى وتقدس وتنزه عن ذلك كله علوا كبيرا، { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء: 44].
{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ (109) }
يخبر تعالى أنه إنما أرسلَ رسُلَه من الرجال لا من النساء. وهذا قول جمهور العلماء، كما دل عليه سياق هذه الآية الكريمة: أن الله تعالى لم يُوحِ إلى امرأة من بنات بني آدم وَحي تشريع.
وزعم بعضهم: أن سارة امرأة الخليل، وأم موسى، ومريم أم عيسى نبيات، واحتجوا بأن الملائكة
__________
(1) المسند (1/14).
(2) زيادة من ت، أ.
(3) زيادة من أ.

(4/422)

بشرت سارة بإسحاق، ومن وراء إسحاق يعقوب، وبقوله: { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ } الآية. [القصص: 7]، وبأن الملك جاء إلى مريم فبشرها بعيسى، عليه السلام، وبقوله تعالى: { وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } [ آل عمران: 42 ، 43].
وهذا القدر حاصل لهن، ولكن لا يلزم من هذا أن يكن نبيات بذلك، فإن أراد القائل بنبوتهن هذا القدر من التشريف، فهذا لا شك فيه، ويبقى الكلام معه في أن هذا: هل يكفي في الانتظام في سلك النبوة بمجرده أم لا؟ الذي عليه [أئمة] (1) أهل السنة والجماعة، وهو الذي نقله الشيخ أبو الحسن علي بن إسماعيل الأشعري عنهم: أنه ليس في النساء نبية، وإنما فيهن صديقات، كما قال تعالى مخبرا عن أشرفهن مريمَ بنت عمران حيث قال: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ } [المائدة: 75] فوصفها في أشرف مقاماتها بالصدّيقية، فلو كانت نبيّة لذكر ذلك في مقام التشريف والإعظام، فهي صديقة بنص القرآن.
وقال الضحاك، عن ابن عباس في قوله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } (2) أي: ليسوا من أهل السماء كما قلتم. وهذا القول من ابن عباس يعتضد بقوله تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } الآية [الفرقان: 20] وقوله تعالى: { وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ } [الأنبياء: 8 ، 9] وقوله تعالى: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } الآية [الأحقاف: 9].
وقوله: { مِنْ أَهْلِ الْقُرَى } المراد بالقرى: المدن، لا أنهم من أهل البوادي، الذين هم أجفى الناس طباعا وأخلاقا. وهذا هو المعهود المعروف أن أهل المدن أرقّ طباعا، وألطف من أهل سوادهم، وأهل الريف والسواد أقرب حالا من الذين يسكنون في البوادي؛ ولهذا قال تعالى: { الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ } [التوبة: 97].
وقال قتادة في قوله: { مِنْ أَهْلِ الْقُرَى } لأنهم أعلم وأحلم من أهل العمود.
وفي الحديث الآخر: أن رجلا من الأعراب أهدى لرسول الله صلى الله عليه وسلم ناقة، فلم يزل يعطيه ويزيده حتى رضي، فقال رسول الله صلى الله عليه وسلم: "لقد هممت ألا أَتَّهِبَ هِبَةً إلا من قرشي، أو أنصاري، أو ثقفي، أو دَوْسِي". (3)
وقال الإمام أحمد: حدثنا حجاج، حدثنا شعبة، عن الأعمش، عن يحيى بن وثاب، عن شيخ
__________
(1) زيادة من ت، أ.
(2) في ت: "يوحى".
(3) رواه أحمد في المسند (1/295) من حديث ابن عباس رضي الله عنهما.

(4/423)

حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ (110)

من أصحاب رسول الله صلى الله عليه وسلم -قال الأعمش: هو [ابن] (1) عمر، عن النبي صلى الله عليه وسلم أنه قال: "المؤمن الذي يخالط الناس ويصبر على أذاهم، خير من الذي لا يخالطهم ولا يصبر على أذاهم" . (2)
وقوله: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ } [يعني: هؤلاء المكذبين لك يا محمد في الأرض،] (3) { فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ } أي: من الأمم المكذبة للرسل، كيف دمر الله عليهم، وللكافرين أمثالها، كقوله: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 46] ، فإذا استمعوا (4) خبر ذلك، رأوا أن الله قد أهلك الكافرين ونجى المؤمنين، وهذه كانت سنته تعالى في خلقه؛ ولهذا قال تعالى: { وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا } (5) أي: وكما أنجينا المؤمنين في الدنيا، كذلك كتبنا لهم النجاة في الدار الآخرة أيضًا، وهي خير لهم من الدنيا بكثير، كما قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر: 50 ، 51] .
وأضاف الدار إلى الآخرة فقال: { وَلَدَارُ الآخِرَةِ } كما يقال: "صلاة الأولى" و"مسجد الجامع" و"عام الأول" و "بارحة الأولى" و"يوم الخميس". قال الشاعر: أَتَمْدَحُ فَقْعَسًا وَتذمّ (6) عَبْسًا ... ألا لله أمَّكَ من هَجين ...
وَلو أقْوتْ عَلَيك ديارُ عَبْسٍ ... عَرَفْتَ الذّلّ عرْفانَ اليَقين (7)
{ حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ (110) }
يخبر تعالى أن نصره ينزل على رسله، صلوات الله وسلامه عليهم أجمعين، عند ضيق الحال وانتظار الفرج من الله تعالى في أحوج الأوقات إلى ذلك، كما في قوله تعالى: { وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } [البقرة: 214] ، وفي قوله: { كُذِبُوا } قراءتان، إحداهما بالتشديد: "قد كُذِّبُوا" ، وكذلك كانت عائشة، رضي الله عنها، تقرؤها، قال البخاري:
حدثنا عبد العزيز بن عبد الله، حدثنا إبراهيم بن سعد، بن صالح، عن ابن شهاب قال:
__________
(1) زيادة من ت، أ ، والمسند.
(2) المسند (2/43).
(3) زيادة من ت.
(4) في ت، أ: "استعملوا".
(5) في ت، أ: "يتقون" وهو خطأ.
(6) في ت: "وتمدح".
(7) البيتان في تفسير الطبري (16/295).

(4/424)

أخبرني عروة بن الزبير، عن عائشة قالت له وهو يسألها عن قول الله: { حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ } قال: قلت: أكُذِبوا أم كُذِّبوا؟ فقالت عائشة: كُذِّبوا. فقلت: فقد استيقنوا أن قومهم قد كَذَّبوهم فما هو بالظن؟ قالت: أجل، لعمري لقد استيقنوا بذلك. فقلت لها: وظنوا أنهم قد كذبوا؟ قالت (1) معاذ الله، لم تكن (2) الرسل تظن ذلك بربها. قلت: فما هذه الآية؟ قالت: هم أتباع الرسل الذين آمنوا بربهم وصدقوهم، فطال عليهم البلاء، واستأخر عنهم النصر، { حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ } ممّن كذبهم من قومهم، وظنت الرسل أن أتباعهم قد كذَّبوهم، جاءهم نصر الله عند ذلك.
حدثنا أبو اليمان، أنبأنا شعيب، عن الزهري قال: أخبرنا عُرْوَة، فقلت: لعلها قد كُذِبوا مخففة؟ قالت: معاذ الله. انتهى ما ذكره . (3)
وقال ابن جُرَيْج أخبرني ابن أبى مُلَيْكة: أن ابن عباس قرأها: { وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } خفيفة -قال عبد الله هو ابن مُلَيْكة: ثم قال لي ابن عباس: كانوا بشرًا (4) وتلا ابن عباس: { حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } [البقرة: 214] ، قال ابن جريج: وقال لي ابن أبي مليكة: وأخبرني عروة عن عائشة: أنها خالفت ذلك وأبته، وقالت: ما وعد الله محمدًا صلى الله عليه وسلم من شيء إلا قد علم أنه سيكون حتى مات، ولكنه لم يزل البلاء بالرسل حتى ظنوا أنَّ من معهم من المؤمنين قد كذَّبوهم. قال ابن أبي مليكة في حديث عروة: كانت عائشة تقرؤها "وظنوا أنهم قد كُذِّبوا" مثقلة، للتكذيب.
وقال ابن أبي حاتم: أنا يونس بن عبد الأعلى قراءة، أنا ابن وهب، أخبرني سليمان بن بلال، عن يحيى بن سعيد قال: جاء إنسان إلى القاسم بن محمد فقال: إن محمد بن كعب القرظي يقول (5) هذه الآية: { حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } فقال القاسم: أخبره عني أني سمعت عائشة زوج النبي صلى الله عليه وسلم تقول: { حَتَّى إِذَا اسْتَيأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } تقول: كذبتهم أتباعهم. إسناد صحيح أيضا.
والقراءة الثانية بالتخفيف، واختلفوا في تفسيرها، فقال ابن عباس ما تقدم، وعن ابن مسعود، فيما رواه سفيان الثوري، عن الأعمش، عن أبي الضُّحى، عن مسروق، عن عبد الله أنه قرأ: { حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } مخففة، قال عبد الله: هو الذي تكره . (6)
وهذا عن ابن مسعود وابن عباس، رضي الله عنهما، مخالف لما رواه آخرون عنهما. أما ابن عباس فروى الأعمش، عن مسلم، عن ابن عباس في قوله: { حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } قال: لما أيست الرسل أن يستجيب لهم قومهم، وظن قومهم أن الرسل قد كَذَّبوهم،
__________
(1) في ت، أ: "فقالت".
(2) في ت: "يكن".
(3) صحيح البخاري برقم (4695 ، 4696).
(4) في أ: "بشروا".
(5) في ت، أ: "يقرأ".
(6) في أ: "يكره".

(4/425)

لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111)

جاءهم النصر على ذلك، { فَنُجِّيَ مَنْ نَشَاءُ } (1)
وكذا روي عن سعيد بن جبير، وعمران بن الحارث السلمي، وعبد الرحمن بن معاوية وعلي بن أبي طلحة، والعوفي عن ابن عباس بمثله.
وقال ابن جرير: حدثني المثنى، حدثنا عارم (2) أبو النعمان، حدثنا حماد بن زيد، حدثنا شعيب (3) حدثنا إبراهيم بن أبي حُرة (4) الجزرِيّ قال: سأل فتى من قريش سعيد بن جبير فقال له: يا أبا عبد الله، كيف هذا الحرف، فإني إذا أتيت عليه تمنيت أني لا أقرأ هذه السورة: { حَتَّى إِذَا اسْتَيأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } ؟ قال: نعم، حتى إذا استيأس الرسل من قومهم أن يصدِّقوهم، وظن المرسَلُ إليهم أن الرسل كَذَبوا. فقال الضحاك بن مزاحم: ما رأيت كاليوم قط رجل يدعى إلى علم فيتلكأ! لو رحلت في هذه إلى اليمن كان قليلا.
ثم روى ابن جرير أيضا من وجه آخر: أن مسلم بن يَسَار سأل سعيد بن جبير عن ذلك، فأجابه بهذا الجواب، فقام إلى سعيد فاعتنقه، وقال: فرَّج الله عنك كما فَرجت عني.
وهكذا روي من غير وجه عن سعيد بن جبير أنه فسرها كذلك، وكذا فسرها مجاهد بن جَبْر، وغير واحد من السلف، حتى إن مجاهدا قرأها: "وظنوا أنهم قد كَذَبوا"، بفتح الذال. رواه ابن جرير، إلا أن بعض من فسرها كذلك يعيد الضمير في قوله: { وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } إلى أتباع الرسل من المؤمنين، ومنهم من يعيده إلى الكافرين منهم، أي: وظن الكفار أن الرسل قد كَذبوا -مخففة -فيما وعدوا به من النصر.
وأما ابن مسعود فقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا محمد بن فضيل (5) عن جَحش (6) بن زياد الضبي، عن تميم بن حَذْلَم قال: سمعت عبد الله بن مسعود يقول في هذه الآية: { حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ } من إيمان قومهم أن يؤمنوا بهم (7) وظن قومهم حين أبطأ الأمر أنهم قد كَذَبوا، بالتخفيف . (8)
فهاتان الروايتان عن كل من ابن مسعود وابن عباس، وقد أنكرت ذلك عائشة على من فسرها بذلك، وانتصر لها ابن جرير، ووجه المشهور عن الجمهور، وزيف القول الآخر بالكلية، وردَّهُ وأبَاه، ولم يقبله ولا ارتضاه، والله أعلم . (9)
{ لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111) }
__________
(1) في ت: "فننجي".
(2) في ت: "غارم".
(3) في أ: "شعبة".
(4) في ت، أ: "أبي حمزة".
(5) في أ: "فضل".
(6) في ت، أ: "محسن".
(7) في ت، أ: "لهم".
(8) في ت، أ: "مخففة".
(9) انظر ما قالته عائشة في: تفسير الطبري (16/307 ، 308) ورد الطبري لقول ابن عباس (16/306).

(4/426)

يقول تعالى: لقد كان في خبر المرسلين مع قومهم، وكيف أنجينا (1) المؤمنين وأهلكنا الكافرين { عِبْرَةٌ لأولِي الألْبَابِ } وهي العقول، { مَا كَانَ حَدِيثًا يُفْتَرَى } أي: وما كان لهذا القرآن أن يفترى من دون الله، أي: يكذب ويُختلق، { وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ } أي: من الكتب المنزلة من السماء، وهو يصدق ما فيها من الصحيح، وينفي ما وقع فيها من تحريف وتبديل وتغيير، ويحكم عليها بالنسخ أو التقرير، { وَتَفْصِيلَ كُلِّ شَيْءٍ } من تحليل وتحريم، ومحبوب ومكروه، وغير ذلك من الأمر بالطاعات والواجبات والمستحبات، والنهي عن المحرمات وما شاكلها من المكروهات، والإخبار عن الأمور على الجلية، وعن الغيوب المستقبلة المجملة والتفصيلية، والإخبار عن الرب تبارك وتعالى بالأسماء والصفات، وتنزيهه عن مماثلة المخلوقات، فلهذا كان: { هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } تهتدي به قلوبهم من الغي إلى الرشاد، ومن الضلالة إلى السداد، ويبتغون به الرحمة من رب العباد، في هذه الحياة الدنيا ويوم المعاد. فنسأل الله العظيم أن يجعلنا منهم في الدنيا والآخرة، يوم يفوز بالربح المُبْيَضَّة وجوههم الناضرة، ويرجع (2) المسودَّة وجوهُهم بالصفقة الخاسرة.
آخر تفسير سورة يوسف، ولله الحمد والمنة وبه المستعان وعليه التكلان، وهو حسبنا ونعم الوكيل.
__________
(1) في ت، أ: "نجينا".
(2) في ت: "وترجع".

(4/427)


الرعد - تفسير ابن كثير

المر تِلْكَ آَيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (1) اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآَيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2)

تفسير سورة الرعد
[وهي مكية] (1)
بسم الله الرحمن الرحيم
{ المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (1) } (2)
أما الكلام على الحروف المقطعة في أوائل السور، فقد تقدم (3) في أول سورة البقرة، وقَدَّمنا أن كل سورة تَبتدأ بهذه الحروف ففيها الانتصار للقرآن، وتبيان أن نزوله (4) من عند الله حق لا شك فيه ولا مرية ولا ريب؛ ولهذا قال: { تِلْكَ آيَاتُ الْكِتَابِ } أي: هذه آيات الكتاب، وهو القرآن، وقيل: التوارة والإنجيل. قاله مجاهد وقتادة، وفيه نظر (5) بل هو بعيد.
ثم عطف على ذلك عطف صفات قوله: { وَالَّذِي أُنزلَ إِلَيْكَ } أي: يا محمد، { مِنْ رَبِّكَ الْحَقُّ } خبر تقدم مبتدؤه، وهو قوله: { وَالَّذِي أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } هذا هو الصحيح المطابق لتفسير مجاهد وقتادة. واختار ابن جرير أن تكون الواو زائدة أو عاطفة صفة (6) على صفة كما قدمنا، واستشهد بقول الشاعر:
إلى المَلك القَرْمِ وابن الهُمَام ... وَلَيث الكتيبة في المُزْدَحَمْ (7)
وقوله: { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } كقوله: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103] أي: مع هذا البيان والجلاء والوضوح، لا يؤمن أكثرهم لما فيهم من الشقاق والعناد والنفاق.
{ اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2) }
يخبر الله تعالى عن كمال قدرته وعظيم سلطانه: أنه الذي بإذنه وأمره رَفَع السماوات بغير عمَد، بل بإذنه وأمره (8) وتسخيره رفعها عن الأرض بُعدًا لا تنال ولا يدرك مداها، فالسماء الدنيا محيطة
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) في أ: "تقدم الكلام عليها".
(4) في ت، أ: "أنه نزل".
(5) في ت، أ: "وفيه تطويل".
(6) في ت، أ: "لصفة".
(7) البيت في تفسير الطبري (16/321).
(8) في ت، أ: "بل بأمره وبإذنه".

(4/428)

بجميع الأرض وما حولها من الماء والهواء من جميع نواحيها وجهاتها (1) وأرجائها، مرتفعة عليها من كل جانب على السواء، وبعد ما بينها وبين الأرض من كل ناحية مسيرة خمسمائة عام، وسمكها في نفسها مسيرة خمسمائة عام. ثم السماء الثانية محيطة بالسماء الدنيا وما حوت، وبينها وبينها من البعد مسيرة خمسمائة عام، وسمكها خمسمائة عام، ثم السماء الثالثة محيطة (2) بالثانية، بما فيها، وبينها (3) وبينها خمسمائة عام، وسمكها خمسمائة عام، وكذا الرابعة والخامسة والسادسة والسابعة، كما قال [الله] (4) تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق: 12] وفي الحديث: "ما السماواتُ السبع وما فيهنّ وما بينهن في الكرسي إلا كحلقة ملقاة بأرض فَلاة، والكرسي في العرش كتلك (5) الحلقة في تلك الفلاة (6) وفي رواية: "والعرش لا يقدر قدره إلا الله، عز وجل، وجاء عن بعض السلف أن بعد ما بين العرش إلى الأرض مسيرة خمسين ألف سنة، وبعد ما بين قطريه مسيرة خمسين ألف سنة، وهو من ياقوتة حمراء.
وقوله: { بِغَيْرِ عَمَدٍ تَرَوْنَهَا } روي عن ابن عباس، ومجاهد، والحسن، وقتادة: أنهم: قالوا: لها عَمَد ولكن لا ترى.
وقال إياس بن معاوية: السماء على الأرض مثل القبة، يعني بلا عمد. وكذا روي عن قتادة، وهذا هو اللائق بالسياق. والظاهر من قوله تعالى: { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ } [الحج: 65] فعلى هذا يكون قوله: { ترونها } تأكيدا لنفي ذلك، أي: هي مرفوعة بغير عمد كما ترونها. هذا هو الأكمل في القدرة. وفي شعر أمية بن أبي الصلت الذي آمن شعره وكفر قلبه، كما ورد في الحديث (7) ويروى لزيد بن عمرو بن نفيل، رحمه الله ورضي عنه:
وأنتَ الذي مِنْ فَضْل مَنٍّ وَرَحْمَة ... بَعَثتَ إلى مُوسَى رَسُولا مُنَاديا ...
فقلت له: فاذهَبْ وهارونَ فادعُوَا ... إلى الله فرْعَونَ الذي كانَ طَاغيا ...
وَقُولا له: هَلْ أنتَ سَوّيت هَذه ... بلا [وتَد حَتَّى اطمأنت (8) كَمَا هيا
وقُولا له: أأنتَ رَفَّعتَ هَذه ... بلا] (9) عَمَد أرْفِقْ إذَا بَِك بانيَا؟ ...
وَقُولا لَه: هَل أنتَ سَوَّيت وَسْطَهَا ... مُنيرًا إذا ما جَنَّك الليَّل هاديا
__________
(1) في ت، أ: "جهاتها ونواحيها".
(2) في ت: "تحيط".
(3) في أ: "بينهما".
(4) زيادة من أ.
(5) في أ: "كمثل".
(6) سبق الكلام على هذا الحديث والذي بعده مفصلا عند تفسير الآية: 255 من سورة البقرة.
(7) رواه ابن عبد البر في التمهيد (4/7) من طريق أبي بكر الهذلي عن عكرمة قال: قلت لابن عباس: أرأيت ما جاء عن النبي صلى الله عليه وسلم في أمية بن أبي الصلت: "آمن شعره وكفر قلبه؟" قال: هو حق فما أنكرتم من ذلك؟ . . . الحديث.
(8) في ت أ: "استقلت"، والمثبت من سيرة ابن هشام.
(9) زيادة من ت، أ، وسيرة ابن هشام.

(4/429)

وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4)

وقُولا له: مَنْ يُرْسِلُ الشَّمس غُدوةً ... فيُصبحَ ما مَسَّتْ مِنَ الأرضِ ضَاحيا? ...
وَقُولا له: مَن يُنْبِت الحَبَّ في الثَّرَى ... فيُصبحَ مِنْه العُشب يَهَْتُّز رَابيا? ...
وَيُْخِرجُ منْه حَبَّه في رءوسه ... فَفِي ذَاكَ آياتٌ لِمنْ كَانَ وَاعيَا (1)
وقوله: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } تقدم تفسير ذلك في سورة "الأعراف" (2) وأنه يُمَرَّر (3) كما جاء من غير تكييف، ولا تشبيه، ولا تعطيل، ولا تمثيل، تعالى الله علوا كبيرا.
وقوله: { وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى } قيل: المراد أنهما يجريان إلى انقطاعهما بقيام الساعة، كما في قوله تعالى: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [يس: 38].
وقيل: المراد إلى مستقرهما، وهو تحت العرش مما يلي بطن الأرض من الجانب الآخر، فإنهما وسائر الكواكب إذا وصلوا هنالك، يكونون أبعد ما يكون (4) عن العرش؛ لأنه على الصحيح الذي تقومُ عليه الأدلة، قبة مما يلي العالم من هذا الوجه، وليس بمحيط كسائر الأفلاك؛ لأنه (5) له قوائم وحملة يحملونه. ولا يتصوّر هذا في الفلك المستدير، وهذا واضح لمن تَدَبَّر ما وَرَدَتْ به الآيات والأحاديث الصحيحة، ولله الحمد والمنة.
وذكر الشمس والقمر؛ لأنهما أظهر الكواكب السيارة السبعة، التي هي أشرف وأعظم.
من الثوابت، فإذا كان قد سخر هذه، فَلأن يدخل في التسخير سائرُ الكواكب بطريق الأولى والأحرى، كما نبه (6) بقوله تعالى: { لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } [فصلت: 37] مع أنه قد صرح بذلك بقوله (7) { وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [الأعراف: 54].
وقوله: { يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ } أي: يوضح (8) الآيات والدلالات الدالة على أنه لا إله إلا هو، وأنه يعيد الخلق إذا شاء كما ابتدأ خلقه.
{ وَهُوَ الَّذِي مَدَّ الأرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4) }
__________
(1) الأبيات في السيرة النبوية لابن هشام (1/228).
(2) انظر: تفسير الآية: 54.
(3) في ت: "يمر".
(4) في ت، أ: "ما يكون".
(5) في ت، أ: "لآن".
(6) في ت: "بينه".
(7) في ت: "في قوله".
(8) في ت، أ: "نوضح".

(4/430)

لما ذكر تعالى العالم العلوي، شرع في ذكر قدرته وحكمته وأحكامه للعالم السفلي، فقال: { وَهُوَ الَّذِي مَدَّ الأرْضَ } أي: جعلها متسعة ممتدة في الطول والعرض، وأرساها بجبال راسيات شامخات، وأجرى فيها الأنهار والجداول والعيون لسقي ما جعل فيها من الثمرات المختلفة الألوان والأشكال والطعوم والروائح، من كل زوجين اثنين، أي: من كل شكل صنفان.
{ يُغْشِي اللَّيْلَ النَّهَارَ } أي: جعل كلا منهما (1) يطلب الآخر طلبا حثيثا، فإذا ذهب هذا غَشيه هذا، وإذا انقضى هذا جاء الآخر، فيتصرف أيضا في الزمان كما تصرف في المكان والسكان.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } أي: في آلاء الله وحكمته (2) ودلائله.
وقوله: { وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ } أي: أراضٍ تجاور (3) بعضها بعضا، مع أن هذه طيبة تنبت ما ينتفع به الناس، وهذه سَبَخة مالحة لا تنبت شيئا. هكذا روي عن ابن عباس، ومجاهد، وسعيد بن جُبَيْر، والضحاك، وغيرهم.
وكذا يدخل في هذه الآية اختلاف ألوان بقاع الأرض، فهذه تربة حمراء، وهذه بيضاء، وهذه صفراء، وهذه سوداء، وهذه محجرة (4) وهذه سهلة، وهذه مرملة، وهذه سميكة، وهذه رقيقة، والكل متجاورات. فهذه بصفتها، وهذه بصفتها الأخرى، فهذا كله مما يدل على الفاعل المختار، لا إله إلا هو، ولا رب سواه.
وقوله: { وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ } (5) يحتمل (6) أن تكون عاطفة على { جنات } فيكون { وَزَرْعٌ وَنَخِيلٌ } (7) مرفوعين. ويحتمل أن يكون معطوفا على أعناب، فيكون مجرورا؛ ولهذا قرأ بكل منهما طائفة من الأئمة.
وقوله: { صِنْوَانٌ وَغَيْرُ صِنْوَانٍ } الصنوان: هي الأصول المجتمعة في منبت واحد، كالرمان والتين وبعض النخيل، ونحو ذلك. وغير الصنوان: ما كان على أصل واحد، كسائر الأشجار، ومنه سمي عم الرجل صنو أبيه، كما جاء في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم قال لعمر: "أما شعرت (8) أن عم الرجل صنو أبيه؟" (9) .
وقال سفيان الثوري، وشعبة، عن أبى إسحاق، عن البراء، رضي الله عنه: الصنوان: هي النخلات في أصل واحد، وغير الصنوان: المتفرقات. وقاله ابن عباس، ومجاهد، والضحاك، وقتادة، وعبد الرحمن بن زيد بن أسلم.
__________
(1) في ت: "منها".
(2) في ت، أ: "وحكمه".
(3) في ت: "يجاورها".
(4) في ت: "محجر".
(5) في ت: "وزروع" وهو خطأ.
(6) في ت: "تحتمل".
(7) في ت: "وزروع" وهو خطأ.
(8) في أ: "أما علمت".
(9) رواه مسلم في صحيحه برقم (983) من حديث أبي هريرة، رضي الله عنه.

(4/431)

وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5)

وقوله: { يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ } قال الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم: { وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ } قال: "الدَّقَل والفارسي، والحُلْو والحامض". رواه الترمذي وقال: حسن غريب (1) .
أي: هذا الاختلاف في أجناس الثمرات والزروع، في أشكالها وألوانها، وطعومها وروائحها، وأوراقها وأزهارها.
فهذا في غاية الحلاوة وذا في غاية الحموضة، وذا (2) في غاية المرارة وذا عَفِص، وهذا عذب وهذا (3) جمع هذا وهذا، ثم يستحيل إلى طعم آخر بإذن الله تعالى. وهذا أصفر وهذا أحمر، وهذا أبيض وهذا أسود وهذا أزرق. وكذلك الزهورات مع أن كلها يستمد (4) من طبيعة واحدة، وهو الماء، مع هذا الاختلاف الكبير الذي لا ينحصر ولا ينضبط، ففي ذلك آيات لمن كان واعيا، وهذا من أعظم الدلالات على الفاعل المختار، الذي بقدرته فاوت بين الأشياء وخلقها على ما يريد؛ ولهذا قال تعالى: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ }
{ وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5) }
يقول تعالى لرسوله محمد، صلوات الله وسلامه عليه: { وَإِنْ تَعْجَبْ } من تكذيب هؤلاء المشركين بأمر المعاد مع ما يشاهدونه من آيات الله سبحانه ودلالاته في خلقه على أنه القادر على ما يشاء، ومع ما يعترفون (5) به من أنه ابتدأ خلق الأشياء، فكونها بعد أن لم تكن شيئا مذكورا، ثم هم بعد هذا يكذبون خبره في أنه سيعيد العالمين خلقا جديدا، وقد اعترفوا وشاهدوا ما هو أعجب مما كذبوا به، فالعجب من قولهم: { أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } وقد علم كل عالم وعاقل أن خلق السموات والأرض أكبر من خلق الناس، وأن من بدأ الخلق فالإعادة سهلة عليه، كما قال تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
ثم نعت المكذبين بهذا فقال: { أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْلالُ فِي أَعْنَاقِهِمْ } أي: يسحبون بها في النار، { وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } أي: ماكثون فيها أبدا، لا يحولون عنها ولا يزولون.
__________
(1) سنن الترمذي برقم (3118). والدقل: الرديء واليابس من التمر. والفارسي: نوع من التمر.
(2) في ت: "وهذا".
(3) في ت، أ: "وهذا قد جمع".
(4) في ت: "تستمد".
(5) في ت، أ: "يعرفون".

(4/432)


الرعد - تفسير ابن كثير

وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6)

{ وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6) }

(4/432)

يقول تعالى: { ويستعجلونك } (1) أي: هؤلاء المكذبون { بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ } أي: بالعقوبة، كما أخبر عنهم في قوله: { وَقَالُوا يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ } [الحجر:6 -8] وقال تعالى: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } [العنكبوت: 53، 54] وقال: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } [المعارج: 1] وقال: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } [الشورى: 18]{ وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ } [ص: 16] أي: حسابنا وعقابنا، كما قال مخبرا عنهم: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال: 32] فكانوا (2) يطلبون من الرسول أن يأتيهم بعذاب الله، وذلك من شدة تكذيبهم وكفرهم وعنادهم.
قال الله تعالى: { وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ } أي: قد أوقعنا نقمتنا بالأمم الخالية وجعلناهم مثلة وعبرة وعظة لمن اتعظ بهم.
ثم أخبر تعالى أنه لولا حلمه وعفوه [وغفره] (3) لعالجهم بالعقوبة، كما قال تعالى: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } [فاطر: 45] (4) .
وقال تعالى في هذه الآية الكريمة: { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ } أي: إنه ذو عفو وصفح (5) وستر للناس مع أنهم يظلمون ويخطئون بالليل والنهار. ثم قرن هذا الحكم بأنه شديد العقاب، ليعتدل الرجاء والخوف، كما قال تعالى: { فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ } [الأنعام: 147] وقال: { إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } [الأعراف: 167] وقال: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } [الحجر:49، 50] إلى أمثال ذلك من الآيات التي تجمع الرجاء والخوف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، عن علي بن زيد، عن سعيد بن المسَيَّب قال: لما نزلت هذه الآية: { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } قال رسول الله صلى الله عليه وسلم: "لولا عفوُ الله وتجاوُزه، ما هنأ أحدا العيش (6) ولولا وعيده (7) وعقابه، لاتكل كل أحد" (8) .
وروى الحافظ ابن عساكر في ترجمة الحسن بن عثمان أبي حسان الزيادي: أنه رأى رب العزة في
__________
(1) في ت، أ: "ويستعجلك" وهو خطأ.
(2) في ت: "وكانوا".
(3) زيادة من أ.
(4) في ت: "الناس بظلمهم" وهو خطأ.
(5) في ت: "ذو صفح وغفر".
(6) في ت: "العريش".
(7) في ت: "وعده".
(8) ورواه الواحدي في الوسيط (3/6) من طريق محمد بن أيوب، عن موسى بن إسماعيل، به مرسلا.

(4/433)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7)

النوم، ورسول الله صلى الله عليه وسلم واقف بين يديه يشفع في رجل من أمته، فقال له: ألم يكفك أني أنزلت عليك في سورة الرعد: { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ } ؟ قال: ثم انتبهت. (1)
{ وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7) }
يقول تعالى إخبارًا عن المشركين أنهم يقولون كفرا وعنادا: لولا يأتينا بآية من ربه كما أرسل الأولون، كما تعتنوا عليه أن يجعل لهم الصفا ذهبا، وأن يزيل (2) عنهم الجبال، ويجعل مكانها مروجا وأنهارا، قال الله تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } [الإسراء: 59].
قال الله تعالى: { إِنَّمَا أَنْتَ مُنْذِرٌ } أي: إنما عليك أن تبلغ رسالة الله التي أمرك بها، { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة: 272].
وقوله: { وَلِكُلِّ قَوْمٍ هَادٍ } قال علي بن أبي طلحة، عن ابن عباس، أي: ولكل قوم داع.
وقال العوفي، عن ابن عباس في تفسيرهما: يقول الله تعالى: أنت يا محمد منذر، وأنا هادي كل قوم، وكذا قال مجاهد، وسعيد بن جبير، والضحاك.
وعن مجاهد: { وَلِكُلِّ قَوْمٍ هَادٍ } أي: نبي. كما قال: { وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } [فاطر: 24] وبه قال قتادة، وعبد الرحمن بن زيد.
وقال أبو صالح، ويحيى بن رافع: { وَلِكُلِّ قَوْمٍ هَادٍ } أي: قائد.
وقال أبو العالية: الهادي: القائد، والقائد: الإمام، والإمام: العمل.
وعن عِكْرِمة، وأبي الضحى: { وَلِكُلِّ قَوْمٍ هَادٍ } قالا هو محمد [رسول الله] (3) صلى الله عليه وسلم.
وقال مالك: { وَلِكُلِّ قَوْمٍ هَادٍ } من يدعوهم إلى الله، عز وجل.
وقال أبو جعفر بن جرير: حدثني أحمد بن يحيى الصوفي، حدثنا الحسن بن الحسين الأنصاري، حدثنا معاذ بن مسلم بياع الهروي، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، رضي الله عنهما، قال: لما نزلت: { إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ } قال: وضع رسول الله صلى الله عليه وسلم يده على صدره، وقال: "أنا المنذر، ولكل قوم هاد". وأومأ بيده إلى منكب علي، فقال: "أنت الهادي يا علي، بك يهتدي المهتدون من بعدي" .
وهذا الحديث فيه نكارة شديدة (4) .
__________
(1) تاريخ دمشق (4/471) "المخطوط").
(2) في ت، أ: "يزيح".
(3) زيادة من أ.
(4) تفسير الطبري (16/357)، وقال الذهبي في ميزان الاعتدال (1/484) بعد أن ساقه في ترجمة الحسن بن الحسين. "رواه ابن جرير في تفسيره، عن أحمد بن يحيى، عن الحسن، عن معاذ، ومعاذ نكرة، فلعل الآفة منه".

(4/434)

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9)

وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا عثمان بن أبي شيبة، حدثنا المطلب بن زياد، عن السدي، عن عبد خير، عن علي: { وَلِكُلِّ قَوْمٍ هَادٍ } قال: الهادي: رجل من بني هاشم: قال الجنيد (1) هو علي بن أبي طالب، رضي الله عنه.
قال ابن أبي حاتم: وروي عن ابن عباس، في إحدى الروايات، وعن أبي جعفر محمد بن علي، نحو ذلك.
{ اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9) }
يخبر تعالى عن تمام علمه الذي لا يخفى عليه شيء، وأنه محيط بما تحمله الحوامل من كل إناث الحيوانات، كما قال تعالى: { وَيَعْلَمُ مَا فِي الأرْحَامِ } [لقمان: 34] أي: ما حملت من ذكر أو أنثى، أو حسن أو قبيح، أو شقي أو سعيد، أو طويل العمر أو قصيره، كما قال تعالى: { هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } [النجم: 32].
وقال تعالى: { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ } [الزمر:6] أي: خلقكم طورا من بعد طور، كما قال تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون: 12: 14] وفي الصحيحين عن ابن مسعود قال: قال رسول الله (2) صلى الله عليه وسلم: "إن خلق أحدكم يجمع في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه ملك فيؤمر بأربع كلمات: يَكْتب رزقه، وعمره، وعمله، وشقي أو سعيد" (3) .
وفي الحديث الآخر: "فيقول الملك: أيْ رب، أذكر أم أنثى؟ أي رب، أشقي أم سعيد؟ فما الرزق؟ فما الأجل؟ فيقول الله، ويكتب الملك" (4) .
وقوله: { وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ } قال البخاري: حدثنا إبراهيم بن المنذر، حدثنا مَعْن، حدثنا مالك، عن عبد الله بن دينار، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمها (5) إلا الله: لا يعلم ما في غد إلا الله، ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله" (6) .
__________
(1) في أ: "ابن الجنيد".
(2) في ت: "النبي".
(3) صحيح البخاري برقم (3208) وصحيح مسلم برقم (2643).
(4) رواه مسلم في صحيحه برقم (2645) من حديث حذيفة بن أسيد، رضي الله عنه.
(5) في ت: "لا يعلمهن".
(6) صحيح البخاري برقم (4697).

(4/435)

وقال العوفي، عن ابن عباس: { وَمَا تَغِيضُ الأرْحَامُ } يعني: السَقْط { وَمَا تَزْدَادُ } يقول: ما زادت الرحم في الحمل على ما غاضت حتى ولدته تماما. وذلك أن من النساء من تحمل عشرة أشهر، ومنهن من تحمل تسعة أشهر، ومنهن من تزيد في الحمل، ومنهن من تنقص، فذلك الغيض (1) والزيادة التي ذكر الله تعالى، وكل ذلك بعلمه تعالى.
وقال الضحاك، عن ابن عباس في قوله: { وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ } قال: ما نقصت من تسعة وما زاد عليها.
وقال الضحاك: وضعتني أمي وقد حملتني في بطنها سنتين، وولدتني وقد نبتت ثنيَّتي.
وقال ابن جُرَيْج، عن جميلة بنت سعد، عن عائشة قالت: لا يكون الحمل أكثر من سنتين، قدر ما يتحرك ظِل مغْزَل.
وقال مجاهد: { وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ } قال: ما ترى من الدم في حملها، وما تزداد على تسعة أشهر. وبه قال عطية العوفي وقتادة، والحسن البصري، والضحاك.
وقال مجاهد أيضا: إذا رأت المرأة الدم دون التسعة زاد على التسعة، مثل أيام الحيض. وقاله عِكْرِمة، وسعيد بن جبير، وابن زيد.
وقال مجاهد أيضا: { وَمَا تَغِيضُ الأرْحَامُ } إراقة المرأة حتى يخس الولد { وَمَا تَزْدَادُ } إن لم تهرق المرأة تم الولد وعظم.
وقال مكحول: الجنين في بطن أمه لا يطلب، ولا يحزن ولا يغتم، وإنما يأتيه رزقه في بطن أمه من دم حيضتها (2) فمن ثم لا تحيض الحامل. فإذا وقع إلى الأرض استهل، واستهلاله استنكار (3) لمكانه، فإذا قطعت سرته حول الله رزقه إلى ثديي أمه حتى لا يطلب ولا يحزن ولا يغتم، ثم يصير طفلا يتناول الشيء بكفه فيأكله، فإذا هو بلغ قال: هو الموت أو القتل، أنَّى لي بالرزق؟ فيقول مكحول: يا ويلك (4) ! غَذاك وأنت في بطن أمك، وأنت طفل صغير، حتى إذا اشتددت وعقلت قلت: هو الموت أو القتل، أنى لي بالرزق؟ ثم قرأ مكحول: { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ }
وقال قتادة: { وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } أي: بأجل، حفظ أرزاق خلقه وآجالهم، وجعل لذلك أجلا معلومًا.
وفي الحديث الصحيح: أن إحدى بنات النبي صلى الله عليه وسلم بعثت إليه: أن ابنا لها في الموت، وأنها تحب أن يحضره. فبعث إليها يقول: "إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فمروها
__________
(1) في ت: "الغيظ".
(2) في ت: "حيضها".
(3) في ت: "استشكار".
(4) في ت: "يا ويحك".

(4/436)

سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10) لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)

فلتصبر ولتحتسب" الحديث بتمامه (1)
وقوله: { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } أي: يعلم كل شيء مما يشاهده العباد ومما يغيب عنهم، ولا يخفى (2) عليه منه شيء. { الكبير } الذي هو أكبر من كل شيء، { المتعال } أي: على كل شيء، قد أحاط بكل شيء علما، وقهر كل شيء، فخضعت له الرقاب ودان له العباد، طوعا وكرها.
{ سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10) لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11) }
يخبر تعالى عن إحاطة علمه بجميع خلقه، سواء (3) منهم من أسر قوله أو جهر به، فإنه يسمعه لا يخفى عليه شيء كما قال: { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى } [طه: 7] وقال: { وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ } [النمل: 25] وقالت عائشة، رضي الله عنها: سبحان الذي وسع سمعه الأصوات، والله لقد جاءت المجادلة تشتكي زوجها إلى رسول الله صلى الله عليه وسلم ، وأنا في جنب البيت، وإنه ليخفى عليَّ بعض كلامها، فأنزل الله: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [المجادلة: 1] .
وقوله: { وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ } أي: مختف في قعر بيته في ظلام الليل، { وَسَارِبٌ بِالنَّهَارِ } أي: ظاهر ماش في بياض النهار وضيائه، فإن كليهما (4) في علم الله على السواء، كما قال تعالى: { أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } [هود: 5] وقال تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ } [يونس: 61].
وقوله: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } أي: للعبد ملائكة يتعاقبون عليه، حَرَس بالليل وحَرَس بالنهار، يحفظونه من الأسواء (5) والحادثات، كما يتعاقب ملائكة آخرون لحفظ الأعمال من خير أو شر، ملائكة بالليل وملائكة بالنهار، فاثنان عن اليمين و[عن] (6) الشمال يكتبان الأعمال، صاحب اليمين يكتب الحسنات، وصاحب الشمال يكتب السيئات، وملكان آخران يحفظانه ويحرسانه، واحدا (7) من ورائه وآخر من قدامه، فهو بين أربعة أملاك بالنهار، وأربعة آخرين بالليل بدلا حافظان وكاتبان، كما جاء في الصحيح: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الصبح وصلاة العصر، فيصعد إليه الذين باتوا فيكم فيسألهم وهو أعلم بكم:
__________
(1) زيادة من ت.
(2) في ت: "لا يخفى".
(3) في ت: "وأنه سواء".
(4) في ت: "كلاهما".
(5) في ت: "الأنواء".
(6) زيادة من ت.
(7) في ت: "وآخر".

(4/437)

كيف تركتم عبادي؟ فيقولون: أتيناهم وهم يصلون، وتركناهم وهم يصلون" (1) وفي الحديث الآخر: "إن معكم من لا يفارقكم إلا عند الخلاء وعند الجماع، فاستحيوهم وأكرموهم" (2) .
وقال علي بن أبي طلحة، عن ابن عباس: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } والمعقبات من أمر الله، وهي الملائكة.
وقال عِكْرِمة، عن ابن عباس: { يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } قال: ملائكة يحفظونه من بين يديه ومن خلفه، فإذا جاء قدر الله خَلَّوا عنه.
وقال مجاهد: ما من عبد إلا له (3) مَلَك موكل، يحفظه في نومه ويقظته من الجن والإنس والهوام، فما منها شيء يأتيه يريده إلا قال الملك: وراءك إلا شيء يأذن الله فيه فيصيبه.
وقال الثوري عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ } قال: ذلك (4) ملك من ملوك الدنيا، له حرس من دونه حرس.
وقال العوفي، عن ابن عباس: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ } يعني: ولي الشيطان، يكون عليه الحرس. وقال عِكْرِمة في تفسيرها: هؤلاء الأمراء: المواكب من بين يديه ومن خلفه.
وقال الضحاك: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } قال: هو السلطان (5) المحترس (6) من أمر الله، وهم أهل الشرك.
والظاهر، والله أعلم، أن مُرَاد ابن عباس وعِكْرِمة والضحاك بهذا أن حرس الملائكة للعبيد (7) يشبه حرس هؤلاء لملوكهم وأمرائهم.
وقد روى الإمام أبو جعفر ابن جرير هاهنا حديثًا غريبا جدا فقال:
حدثني المثنى، حدثنا إبراهيم بن عبد السلام بن صالح القشيري، حدثنا علي بن جرير، عن حماد بن سلمة، عن عبد الحميد بن جعفر، عن كنانة العدوي قال: دخل عثمان بن عفان على رسول الله صلى الله عليه وسلم. فقال: يا رسول الله، أخبرني عن العبد، كم معه من ملك (8) ؟ فقال: "ملك على يمينك على حسناتك، وهو آمر (9) على الذي على الشمال، إذا عملت حسنة كتبت عشرا، فإذا عملت سيئة قال الذي على الشمال للذي على اليمين: اكتب؟ قال: لا لعله يستغفر الله ويتوب. فإذا قال ثلاثا قال:
__________
(1) صحيح البخاري برقم (555 ، 7429) وصحيح مسلم برقم (632).
(2) رواه الترمذي في السنن برقم (2800) من طريق ليث، عن نافع، عن ابن عمر، رضي الله عنه، مرفوعا، وأوله: "إياكم والتحري فإن معكم". الحديث. وقال الترمذي: "هذا حديث غريب لا نعرفه إلا من هذا الوجه".
(3) في ت، أ: "به".
(4) في ت، أ: "ذكر".
(5) في ت: "الشيطان".
(6) في أ: "المحروس".
(7) في ت، أ: "للعبد".
(8) في ت ، أ: "كم ملك معه".
(9) في ت، أ: "وهو أمين".

(4/438)

نعم، اكتب أراحنا الله منه، فبئس القرين. ما أقل مراقبته لله وأقل استحياءه منا". يقول الله: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق: 18] وملكان من بين يديك ومن خلفك، يقول الله: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } وملك قابض على ناصيتك، فإذا تواضعت لله رفعك، وإذا تجبرت على الله قصمك، وملكان على شفتيك، ليس يحفظان عليك إلا الصلاة على محمد صلى الله عليه وسلم، وملك قائم على فيك لا يَدَع الحية أن تدخل في فيك، وملكان على عينيك فهؤلاء عشرة أملاك على كل آدمي (1) ينزلون (2) ملائكة الليل على ملائكة النهار؛ لأن ملائكة الليل سوى ملائكة النهار، فهؤلاء عشرون ملكا على كل آدمي وإبليس بالنهار وولده بالليل" (3) .
قال الإمام أحمد، رحمه الله: حدثنا أسود بن عامر، حدثنا سفيان، حدثني منصور، عن سالم بن أبي الجعد عن أبيه، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة". قالوا: وإياك يا رسول الله، قال: "وإياي، ولكن أعانني الله عليه (4) فلا يأمرني إلا بخير".
انفرد بإخراجه مسلم (5) .
وقوله: { يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } قيل: المراد حفظُهم له من أمر الله. رواه علي بن أبي طلحة، وغيره، عن ابن عباس. وإليه ذهب مجاهد، وسعيد بن جبير، وإبراهيم النَّخَعي، وغيرهم.
وقال قتادة: { يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } قال: وفي بعض القراءات: "يحفظونه بأمر الله".
وقال كعب الأحبار: لو تجلَّى لابن آدم كل سهل وحزن، لرأى كل شيء من ذلك شياطين (6) لولا أن الله وكَّل بكم ملائكة عنكم في مطعمكم ومشربكم وعوراتكم، إذا لتُخُطّفتم.
وقال أبو أمامة (7) ما من آدمي إلا ومعه ملك يَذُود عنه، حتى يسلمه للذي قدر له.
وقال أبو مِجْلَز: جاء رجل من مُرَاد إلى علي، رضي الله عنه، وهو يصلي، فقال: احترس، فإن ناسًا من مراد يريدون قتلك. فقال: إن مع كل رجل ملكين يحفظانه مما لم يقدّر، فإذا جاء القَدَرُ خَليا بينه وبينه، وإن الأجل جنة حَصِينة. (8)
وقال بعضهم: { يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } بأمر الله، كما جاء في الحديث أنهم قالوا: يا رسول الله، أرأيت رُقَى نسترقي بها، هل ترد من قَدَر الله شيئا؟ فقال: "هي من قَدَر الله" (9) .
__________
(1) في ت، أ: "على كل بني آدم".
(2) في ت، أ: "يبدلون".
(3) تفسير الطبري (16/370).
(4) في ت، أ: "ولكن الله أعانني عليه".
(5) المسند (1/397) وصحيح مسلم برقم (2814)
(6) في ت، أ: "من ذلك ساء نفسه".
(7) في أ: "أبو أسامة".
(8) رواه الطبري في تفسيره (16/378).
(9) رواه الترمذي في السنن برقم (2065) من حديث أبي خزامة وقال: "حديث حسن".

(4/439)

هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12) وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13)

وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا حفص بن غياث، عن أشعث، عن جَهْم، عن إبراهيم قال: أوحى الله إلى نبي من أنبياء بني إسرائيل: أن قل لقومك: إنه ليس من أهل قرية ولا أهل بيت يكونون على طاعة الله فيتحولون منها إلى معصية الله، إلا تحول لهم مما يحبون إلى ما يكرهون، ثم قال: إن مصداق (1) ذلك في كتاب الله: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ }
وقد ورد هذا في حديث مرفوع، فقال الحافظ محمد بن عثمان بن أبي شيبة في كتابه "صفة العرش": حدثنا الحسن بن علي، حدثنا الهيثم بن الأشعث السلمي، حدثنا أبو حنيفة اليمامي (2) الأنصاري، عن عمير بن عبد الله (3) قال: خطبنا علي بن أبي طالب على منبر الكوفة، قال: كنت إذا سكتُّ عن رسول الله صلى الله عليه وسلم ابتدأني، وإذا سألته عن الخبر أنبأني، وإنه حدثني عن ربه، عز وجل، قال: "قال الرب: وعزتي وجلالي، وارتفاعي فوق عرشي، ما من أهل قرية ولا أهل بيت كانوا على ما كرهتُ من معصيتي، ثم تحولوا عنها إلى ما أحببت من طاعتي، إلا تحولت لهم عما يكرهون من عذابي إلى ما يحبون من رحمتي" (4) .
وهذا غريب، وفي إسناده من لا أعرفه.
{ هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12) وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13) }
يخبر تعالى أنه هو الذي يسخر البرق، وهو ما يرى (5) من النور اللامع ساطعا من خلل السحاب.
وروى ابن جرير أن ابن عباس كتب إلى أبي الجلد يسأله عن البرق، فقال: البرق: الماء.
وقوله: { خَوْفًا وَطَمَعًا } قال قتادة: خوفا للمسافر، يخاف أذاه ومشقته، وطمعا للمقيم يرجو بركته ومنفعته، ويطمع في رزق الله.
{ وَيُنْشِئُ السَّحَابَ الثِّقَالَ } أي: ويخلقها منشأة جديدة، وهي لكثرة مائها ثقيلة قريبة إلى الأرض.
قال مجاهد: والسحاب الثقال: الذي فيه الماء.
__________
(1) في ت، أ: "تصديق".
(2) في هـ، ت، أ: "اليماني" والصواب ما أثبتناه.
(3) في هـ، ت، أ: "عبد الملك"، والصواب ما أثبتناه.
(4) صفة العرش برقم (19) والهيثم مجهول وشيخه لم أجد له ترجمة.
(5) في ت: "ما ترى".

(4/440)

{ وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ } كما قال تعالى: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } [الإسراء: 44].
وقال الإمام أحمد: حدثنا يزيد، حدثنا إبراهيم بن سعد، أخبرني أبي قال: كنت جالسًا إلى جنب حُمَيْد بن عبد الرحمن في المسجد، فمر شيخ من بني غفار، فأرسل إليه حميد، فلما أقبل قال: يا ابن أخي، وسع (1) له فيما بيني وبينك، فإنه قد صحب رسول الله صلى الله عليه وسلم. فجاء حتى جلس فيما بيني وبينه، فقال له حميد: ما الحديث الذي حدثتني عن رسول الله صلى الله عليه وسلم؟ فقال الشيخ: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله ينشئ السحاب، فينطق أحسن النطق، ويضحك أحسن الضحك" (2) .
والمراد -والله أعلم -أن نطقَها الرعدُ، وضحكها البرقُ.
وقال موسى بن عبيدة، عن سعد بن إبراهيم قال: يبعث الله الغيث، فلا أحسن منه مضحكا، ولا آنس منه منطقا، فضحكه البرق، ومنطقه الرعد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عبيد الله الرازي، عن محمد بن مسلم قال: بلغنا أن البرق مَلكٌ له أربعة وجوه: وجه إنسان، ووجه ثور، ووجه نسر، ووجه أسد، فإذا مَصَع (3) بذنبه فذاك البرق. (4)
وقال الإمام أحمد: حدثنا عفان، حدثنا عبد الواحد بن زياد، حدثنا الحجاج، حدثني أبو مطر، عن سالم، عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا سَمع الرعْد والصواعق قال: "اللهم، لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك".
ورواه الترمذي، والبخاري في كتاب الأدب، والنسائي في اليوم والليلة، والحاكم في مستدركه، من حديث الحجاج بن أرطاة، عن أبي مطر -ولم يسم به. (5)
وقال [الإمام] (6) أبو جعفر بن جرير: حدثنا أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا إسرائيل، عن أبيه (7) عن رجل، عن أبي هريرة، رفع الحديث قال: إنه كان إذا سمع الرعد قال: "سبحان من يُسبّح الرعْد بحمده". (8)
وروي عن علي، رضي الله عنه، أنه كان إذا سمع صوت الرعد قال: سبحان من سَبَّحت له.
__________
(1) في ت: "أوسع".
(2) المسند (5/435).
(3) في ت: "قصع".
(4) وهذا لا أصل له من كتاب ولا سنة، وهو من الخيال.
(5) المسند (2/100) وسنن الترمذي (3450) والأدب المفرد برقم (722) والنسائي في السنن الكبرى برقم (10764)، وأما الحاكم فرواه في المستدرك (4/286) من طريق عبد الواحد بن زياد، عن أبي مطر، به. ولم يذكر الحجاج بن أرطاة، وقال: "صحيح الإسناد ولم يخرجاه" وأقره الذهبي، وضعف النووي هذا الحديث في الأذكار (ص 164).
(6) زيادة من ت، أ.
(7) في ت، أ: "عن ليث".
(8) تفسير الطبري (16/389) ورواه ابن مردويه في تفسيره كما في تخريج الكشاف (2/184) من طريق محمد بن يحيى، عن أحمد ابن إسحاق عن أبي أحمد، عن عتاب بن زياد، عن رجل، عن أبي هريرة رفع الحدث. . . إلى آخره.

(4/441)

وكذا روي عن ابن عباس، والأسود بن يزيد، وطاوس: أنهم كانوا يقولون كذلك.
وقال الأوزاعي: كان ابن أبي زكريا يقول: من قال حين يسمع الرعد: سبحان الله وبحمده، لم تصبه صاعقة.
وعن عبد الله بن الزبير (1) أنه كان إذا سمع الرعد ترك الحديث وقال: سبحان الذي يسبّح الرعدُ بحمده والملائكة من خيفته، ويقول: إن هذا لوعيد (2) شديدٌ لأهل الأرض. رواه مالك في الموطأ، والبخاري في كتاب الأدب. (3)
وقال الإمام أحمد: حدثنا سليمان بن داود الطيالسي، حدثنا صَدَقة بن موسى، حدثنا محمد بن واسع، عن شتيز (4) بن نهار، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قال ربكم عز وجل: لو أن عبيدي أطاعوني لأسقيتهم المطر بالليل، وأطلعت عليهم الشمس بالنهار، ولما أسمعتهم (5) صوت الرعد". (6)
وقال الطبراني: حدثنا زكريا بن يحيى الساجي، حدثنا أبو كامل الجَحْدري، حدثنا يحيى بن كثير أبو النضر، حدثنا عبد الكريم، حدثنا عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا سمعتم الرعد فاذكروا الله؛ فإنه لا يصيب ذاكرا". (7)
وقوله: { وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ } أي: يرسلها نقمَةً ينتقم بها ممن يشاء، ولهذا تكثر في آخر الزمان، كما قال الإمام أحمد:
حدثنا محمد بن مصعب، حدثنا عمارة (8) عن أبي نضرة، عن أبي سعيد الخدري، رضي الله عنه؛ أن النبي صلى الله عليه وسلم قال: "تكثر الصواعق عند اقتراب الساعة، حتى يأتي الرجل القوم فيقول: من صعق تلكم (9) الغداة؟ فيقولون صعِق فلان وفلان وفلان". (10)
وقد روي في سبب نزولها ما رواه الحافظ أبو يعلى الموصلي:
حدثنا إسحاق، حدثنا علي بن أبي سارة الشَّيباني، حدثنا ثابت، عن أنس: أن رسول الله صلى الله عليه وسلم بعث رجلا مرة إلى رجل من فراعنة العرب فقال: "اذهب فادعه لي". قال: فذهب إليه فقال: يدعوك رسول الله صلى الله عليه وسلم. فقال له: من رسول الله؟ وما الله؟ أمِن ذهب هو؟ أم من فضة هو؟ أم من نحاس هو؟ قال: فرجع إلى رسول الله صلى الله عليه وسلم فأخبره، فقال: يا رسول الله، قد أخبرتك أنه أعتى من ذلك،
__________
(1) في ت، أ: "بن عمرو".
(2) في ت، أ: "الوعيد".
(3) الموطأ (2/992) والأدب المفرد برقم (724).
(4) في ت: "عن شمس"، وفي أ: "شمير".
(5) في ت: "استمعتهم".
(6) المسند (2/359).
(7) المعجم الكبير (11/164) وقال الهيثمي في المجمع (10/136): "فيه يحيى بن كثير وهو ضعيف".
(8) في أ: "حماد".
(9) في ت، أ: "قبلكم".
(10) المسند (3/64).

(4/442)

قال لي كذا وكذا. فقال: "ارجع إليه الثانية". أراه، فذهب فقال له مثلها. فرجع إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، قد أخبرتك أنه أعتى من ذلك. قال: "ارجع إليه فادعه". فرجع إليه الثالثة. قال: فأعاد عليه ذلك الكلام. فبينا هو يكلمه، إذ بعث الله، عز وجل، سحابة حيال رأسه، فرعدت، فوقعت منها صاعقة، فذهب بقحف رأسه فأنزل الله: { وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ }
ورواه ابن جرير، من حديث علي بن أبي سارة، به (1) ورواه الحافظ أبو بكر البزار، عن عبدة بن عبد الله، عن يزيد بن هارون، عن ديلم بن غَزْوان، عن ثابت، عن أنس، فذكر نحوه. (2)
وقال: حدثنا الحسن بن محمد، حدثنا عفان، حدثنا أبان بن يزيد، حدثنا أبو عمران الجوقي، عن عبد الرحمن بن صُحَار العبدي: أنه بلغه أن نبي الله بعثه (3) إلى جَبَّار يدعوه، فقال: أرأيتم (4) ربكم، أذهب هو؟ أو فضة هو؟ ألؤلؤ هو؟ قال: فبينا هو يجادلهم، إذ بعث الله سحابة فرعدت فأرسل عليه صاعقة فذهبت بقحف رأسه، ونزلت هذه الآية.
وقال أبو بكر بن عياش، عن ليث بن أبي سليم، عن مجاهد قال: جاء يهودي فقال: يا محمد، أخبرني عن ربك، [من أي شيء هو] (5) من نحاس هو؟ من لؤلؤ؟ أو ياقوت؟ قال: فجاءت صاعقة فأخذته، وأنزل الله: { وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ }
وقال قتادة: ذُكر لنا أنَّ رجلا أنكر القرآن، وكذب النبي صلى الله عليه وسلم، فأرسل الله صاعقة فأهلكته وأنزل: { وَيُرْسِلُ الصَّوَاعِقَ } الآية.
وذكروا في سبب نزولها قصة عامر بن الطفيل وأربد (6) بن ربيعة لما قدما على رسول الله صلى الله عليه وسلم المدينة، فسألاه أن يجعل لهما نصف الأمر فأبى عليهما رسول الله صلى الله عليه وسلم، فقال له عامر بن الطفيل -لعنه الله: أما والله لأملأنَّهَا عليك خيلا جَرْدا ورجالا مردا. فقال له رسول الله صلى الله عليه وسلم: يأبى الله عليك ذلك وأبناء قَيْلة (7) يعني: الأنصار، ثم إنهما هما بالفتك (8) بالنبي صلى الله عليه وسلم، وجعل أحدهما يخاطبه، والآخر يستل سيفه ليقتله من ورائه، فحماه الله منهما وعصمه، فخرجا من المدينة فانطلقا في أحياء العرب، يجمعان الناس لحربه، عليه السلام (9) فأرسل الله على أربد سحابة فيها صاعقة فأحرقته. وأما عامر بن الطفيل فأرسل الله عليه الطاعون، فخرجت فيه غُدّة عظيمة، فجعل يقول: يا آل عامر، غُدَّة كغدَّة البكر، وموت في بيت سَلُولية (10) ؟ حتى ماتا (11) لعنهما الله، وأنزل الله في مثل ذلك:
__________
(1) مسند أبي يعلى (6/183) وتفسير الطبري (16/392) وعلي بن أبي سارة ضعيف.
(2) مسند البزار برقم (2221) "كشف الأستار" وقال الهيثمي في المجمع (7/42): "رجال البزار، رجال الصحيح غير ديلم بن غزوان وهو ثقة".
(3) في ت، أ: "بعث".
(4) في أ: "أرأيتكم".
(5) زيادة من ت، أ، والطبري.
(6) في ت: "وأزيد".
(7) في ت، أ: "قبيلة".
(8) في أ: "بالقتل".
(9) في أ: "صلى الله عليه وسلم".
(10) في ت: "سلولته".
(11) في أ: "مات".

(4/443)

{ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ } وفي ذلك يقول لبيد بن ربيعة، أخو أربد يرثيه:
أخشَى عَلَى أَرْبَدَ الحُتُوفَ وَلا ... أرْهَب نَوء السّماك والأسَد ...
فَجَعني الرّعْدُ والصّواعِقُ بالـ ... فارس يَوم الكريهَة النَّجُدِ (1)
وقال الحافظ أبو القاسم الطبراني: حدثنا مَسْعَدة بن سعد (2) العطار، حدثنا إبراهيم بن المنذر الحزامي، حدثني عبد العزيز بن عمران، حدثني عبد الرحمن وعبد الله ابنا زيد بن أسلم، عن أبيهما، عن عطاء بن يسار، عن ابن عباس، أن أربد بن قيس بن جَزْء بن جليد (3) بن جعفر بن كلاب، وعامر بن الطفيل بن مالك، قدما المدينة على رسول الله صلى الله عليه وسلم، فانتهيا إليه وهو جالس، فجلسا بين يديه، فقال عامر بن الطفيل: يا محمد، ما تجعل لي إن أسلمتُ؟ فقال رسول الله صلى الله عليه وسلم: "لك ما للمسلمين، وعليك ما عليهم". قال عامر بن الطفيل: أتجعل لي الأمر إن أسلمت من بعدك؟ قال رسول الله صلى الله عليه وسلم: "ليس ذلك لك ولا لقومك، ولكن لك أعنَّة الخيل". قال: أنا الآن في أعنَّة خيل نجد، اجعل لي الوبَرَ ولك المدَرَ. قال رسول الله: "لا". فلما قفلا من عنده قال عامر: أما والله لأملأنَّهَا عليك خيلا ورجالا فقال له رسول الله صلى الله عليه وسلم: "يمنعك الله". فلما خرج أربد وعامر، قال عامر: يا أربد، أنا أشغل عنك محمدا صلى الله عليه وسلم بالحديث، فاضربه بالسيف، فإن الناس إذا قتلت محمدا لم يزيدوا على أن يَرضَوا بالدية، ويكرهوا الحرب، فنعطيهم (4) الدية. قال أربد: أفعل. فأقبلا راجعين إليه، فقال عامر: يا محمد، قم معي أكلمك. فقام معه رسول الله صلى الله عليه وسلم، فجلسا إلى الجدار، ووقف معه رسول الله صلى الله عليه وسلم يكلمه، وسَلّ أربدُ السيف، فلما وضع يده على السيف يبست يده على قائم السيف، فلم يستطع سل السيف، فأبطأ أربد على عامر بالضرب، فالتفت رسول الله صلى الله عليه وسلم فرأى أربد، وما يصنع، فانصرف عنهما. فلما خرج عامر وأربد من عند رسول الله صلى الله عليه وسلم حتى إذا كانا بالحَرّة، حَرّة واقم نزلا فخرج إليهما سعد بن معاذ وأسَيد بن حضير فقالا اشخصا يا عدوّي الله، لعنكما الله. فقال عامر: من هذا يا سعد؟ قال: هذا أسَيد بن حُضَير الكتائب (5) فخرجا حتى إذا كانا بالرَّقم، أرسل الله على أربدَ صاعقة فقتلته، وخرج عامر حتى إذا كان بالخريم، أرسل الله قرحة فأخذته فأدركه الليل في بيت امرأة من بني سلول، فجعل يمس قرحته في حلقه ويقول: غدة كغدة الجمل في بيت سَلُولية (6) ترغب أن يموت في بيتها! ثم ركب فرسه فأحضره حتى مات عليه راجعا، فأنزل الله فيهما: { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ } إلى قوله: { وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ } [الرعد: 8 -11] -قال: المعقبات من أمر الله يحفظون محمدًا صلى الله عليه وسلم، ثم ذكر أربد وما قتله به، فقال: { وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ } الآية (7) .
__________
(1) رواه الطبري في تفسيره (16/379 - 382) عن ابن زيد.
(2) في هـ، ت: "سعيد" وما أثبتناه هو الصواب؛ لوقوعه في المعجم الكبير والصغير هكذا، ولم أجد له ترجمة.
(3) في أ: "خالد".
(4) في ت، أ: "فستعطيهم".
(5) في ت، أ: "الكاتب".
(6) في ت: "سلولته".
(7) المعجم الكبير (10/379 - 381) وفيه عبد العزيز بن عمران، وعبد الرحمن وعبد الله ابنا زيد بن أسلم، وكلهم ضعاف.

(4/444)

وقوله: { وَهُمْ يُجَادِلُونَ فِي اللَّهِ } أي: يَشُكّون في عظمته، وأنه لا إله إلا هو، { وَهُوَ شَدِيدُ الْمِحَالِ }
قال ابن جرير: شديدة مماحَلَته في عقوبة من طغى عليه وعتا وتمادى في كفره.
وهذه الآية شبيهة بقوله: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ } [النمل: 50، 51].
وعن علي، رضي الله عنه: { وَهُوَ شَدِيدُ الْمِحَالِ } أي: شديد الأخذ. وقال مجاهد: شديد القوة.

(4/445)


الرعد - تفسير ابن كثير

لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (14)

{ لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ (14) }
قال علي بن أبى طالب، رضي الله عنه: { لَهُ دَعْوَةُ الْحَقِّ } قال: التوحيد. رواه ابن جرير.
وقال ابن عباس، وقتادة، ومالك عن محمد بن المنْكَدِر: { لَهُ دَعْوَةُ الْحَقِّ } [قال] (1) لا إله إلا الله.
{ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ } (2) أي: ومثل الذين يعبدون آلهة غير الله. { كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ } قال علي بن أبي طالب: كمثل الذي يتناول الماء من طرف البئر بيده، وهو لا يناله أبدا بيده، فكيف يبلغ فاه؟.
وقال مجاهد: { كَبَاسِطِ كَفَّيْهِ } يدعو الماء بلسانه، ويشير إليه [بيده] (3) فلا يأتيه أبدا.
وقيل: المراد كقابض يده على الماء، فإنه لا يحكم منه على شيء، كما قال الشاعر: (4)
فَإنّي وَإيَّاكُمْ وَشَوْقًا إليكمُ ... كَقَابض مَاء لَم تَسْقه (5) أناملُه ...
وقال الآخر: (6)
فأصْبَحتُ ممَّا كانَ بَيْنِي وَبَيْنَها ... مِن الوُدّ مِثْلَ القابضِ المَاءَ بِاليَد ...
ومعنى الكلام: أن هذا الذي يبسط يده إلى الماء، إما قابضا وإما متناولا له من بُعد، كما أنه لا
__________
(1) زيادة من ت، أ.
(2) في ت: "تدعون".
(3) زيادة من ت، أ، والطبري.
(4) هو ضابئ بن الحارث البرجمي، والبيت في تفسير الطبري (16/399) وأورده البغدادي في خزانة الأدب (4/80) من أبيات سبعة قالها في الحبس. اهـ مستفادا من حاشية الشعب.
(5) في ت: "يسقه".
(6) هو الأحوص بن محمد الأنصاري، والبيت في تفسير الطبري (16/400).

(4/445)

وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآَصَالِ (15) قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16)

ينتفع بالماء الذي لم يصل إلى فيه، الذي جعله محلا للشرب، فكذلك هؤلاء المشركون الذين يعبدون مع الله إلها غيره، لا ينتفعون بهم أبدا في الدنيا ولا في الآخرة؛ ولهذا قال: { وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ }
{ وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ (15) }
يخبر تعالى عن عظمته وسلطانه الذي قهر كل شيء، ودان له كل شيء. ولهذا يسجُد له كلّ شيء طوعا من المؤمنين، وكرها من المشركين، { وَظِلالُهُمْ بِالْغُدُوِّ } أي: البُكر (1) والآصال، وهو جمع أصيل وهو آخر النهار، كما قال تعالى: { أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ } [النحل: 48].
{ قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16) }
يقرر تعالى أنه لا إله إلا هو؛ لأنهم معترفون (2) أنه هو الذي خلق السموات والأرض، وهو ربها ومدبرها، وهم مع هذا قد اتخذوا من دونه أولياء يعبدونهم، وأولئك الآلهة لا تملك لنفسها (3) ولا لعابديها بطريق الأولى { نَفْعًا وَلا ضَرًّا } أي: لا تحصل منفعة، ولا تدفع مضرة. فهل يَستَوي من عبد هذه الآلهة مع الله، ومن عبد الله وحده لا شريك له، وهو على نور من ربه؟ ولهذا قال: { قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ } (4) أي: أجعل هؤلاء المشركون مع الله آلهة تناظر الرب وتماثله في الخلق، فخلقوا كخلقه، فتشابه الخلق عليهم، فلا يدرون أنها مخلوقة من مخلوق غيره؟ أي: ليس الأمر كذلك، فإنه لا يشابهه شيء ولا يماثله، ولا ندّ له ولا عدْل (5) له، ولا وزير له، ولا ولد ولا صاحبة، تعالى الله عن ذلك علوا كبيرا. وإنما عبد هؤلاء المشركون معه آلهة هم يعترفون (6) أنها مخلوقة له عبيد له، كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك. وكما أخبر تعالى عنهم في قوله: { مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر: 3] (7) فأنكر تعالى ذلك عليهم، حيث اعتقدوا
__________
(1) في أ: بالبكرات".
(2) في ت: "يعرفون".
(3) في ت: "لأنفسها".
(4) في ت: "يستوى".
(5) في أ: "ولا عديل".
(6) في ت، أ: "يعرفون".
(7) في ت: "إنما".

(4/446)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ (17)

ذلك، وهو تعالى لا يشفع عنده أحدإلا بإذنه، { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [سبأ: 23]، { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم: 26] وقال: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [مريم: 93 -95] فإذا كان الجميع عبيدا، فلم يعبد بعضهم بعضا بلا دليل ولا برهان، بل بمجرد الرأي والاختراع والابتداع؟ ثم قد أرسل رسله من أولهم إلى آخرهم تزجرهم عن ذلك، وتنهاهم عن عبادة من سوى الله، فكذبوهم وخالفوهم، فحقت عليهم كلمة العذاب لا محالة، { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف: 49].
{ أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ (17) }
اشتملت هذه الآية الكريمة على مثلين مضروبين للحق في ثباته وبقائه، والباطل في اضمحلاله وفنائه، فقال تعالى: { أَنزلَ مِنَ السَّمَاءِ مَاءً } أي: مطرا، { فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا } أي: أخذ كل واد بحسبه، فهذا كبير وسع كثيرا من الماء، وهذا صغير فوسع بقدره، وهو إشارة إلى القلوب وتفاوتها، فمنها ما يسع علما كثيرا، ومنها ما لا يتسع لكثير من العلوم بل يضيق عنها، { فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا } أي: فجاء على وجه الماء الذي سال في هذه الأودية زَبَدٌ عال عليه، هذا مثل، وقوله: { وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ } هذا هو المثل الثاني، وهو ما يسبك في النار من ذهب أو فضة { ابْتِغَاءَ حِلْيَةٍ } أي: ليجعل حلية أو نحاسا أو حديدًا، فيجعل متاعا فإنه يعلوه زبد منه، كما يعلو ذلك (1) زبد منه. { كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ } أي: إذا اجتمعا لا ثبات للباطل ولا دوام له، كما أن الزبد لا يثبت مع الماء، ولا مع الذهب ونحوه مما يسبك في النار، بل يذهب ويضمحل؛ ولهذا قال: { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً } أي: لا ينتفع به، بل يتفرق ويتمزق ويذهب في جانبي الوادي، ويعلق بالشجر وتنسفه الرياح. وكذلك خبث الذهب والفضة والحديد والنحاس يذهب، لا يرجع (2) منه شيء، ولا يبقى إلا الماء (3) وذلك الذهب ونحوه ينتفع به؛ ولهذا قال: { وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ } كما قال تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } [العنكبوت: 43].
قال بعض السلف: كنت إذا قرأتُ مثلا من القرآن فلم أفهمه بَكَيت على نفسي؛ لأن الله تعالى يقول: { وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }
قال علي بن أبي طلحة، عن ابن عباس: قوله تعالى: { أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا }
__________
(1) في ت: "ذاك".
(2) في ت، أ: "منه إلى شيء".
(3) في ت، أ: "ويبقى الماء".

(4/447)

هذا مثل ضربه الله، احتملت منه القلوب على قدر يقينها وشكها، فأما الشك فلا ينفع معه العمل، وأما اليقين فينفع الله به أهله. وهو قوله: { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً } [وهو الشك] (1) { وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ } وهو اليقين، وكما يجعل الحلي في النار فيؤخذ خالصه ويترك خَبَثه في النار؛ فكذلك يقبل الله اليقين ويترك الشك.
وقال العوفي عن ابن عباس قوله: { أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا } يقول: احتمل السيل ما في الوادي من عود ودِمْنَة (2) { وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ } فهو الذهب والفضة والحلية والمتاع والنحاس والحديد، فللنحاس والحديد خبث، فجعل الله مثل خبثه كزبد الماء، فأما ما ينفع الناس فالذهب والفضة، وأما ما ينفع الأرض فما شربت من الماء فأنبتت. فجعل ذاك (3) مثل العمل الصالح يبقى لأهله، والعمل السيئ يضمحل عن أهله، كما يذهب هذا الزبد، فكذلك الهدى والحق جاءا من عند الله، فمن عمل بالحق كان له، ويبقى كما يبقى ما ينفع الناس في الأرض. وكذلك الحديد لا يستطاع أن يعمل منه سكين ولا سيف حتى يدخل في النار فتأكل خبَثَه، ويخرج جيده فينتفع به. كذلك يضمحل الباطل إذا كان يوم القيامة، وأقيم الناس، وعرضت الأعمال، فيزيغ الباطل ويهلك، وينتفع أهل الحق بالحق.
وكذلك رُوي في تفسيرها عن مجاهد، والحسن البصري، وعطاء، وقتادة، وغير واحد من السلف والخلف.
وقد ضرب الله، سبحانه وتعالى، في أول سورة البقرة للمنافقين مثلين ناريا ومائيا، وهما قوله: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ } الآية [البقرة: 17]، ثم قال: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ } الآية [ البقرة : 19] . وهكذا ضرب للكافرين في سورة النور مثلين، أحدهما: قوله: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً } [ النور: 39] الآية، والسراب إنما يكون في شدة الحر؛ ولهذا جاء في الصحيحين: "فيقال لليهود يوم القيامة: فما تريدون؟ فيقولون: أيْ رَبَّنا، عطشنا فاسقنا. فيقال: ألا تردون؟ فيردون النار فإذا هي كالسراب يَحْطِم بعضها بعضا".
ثم قال في المثل الآخر: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ } الآية [النور: 40] . وفي الصحيحين عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إن مثل ما بعثني الله به من الهدى والعلم، كمثل غيث أصاب أرضا، فكان منها طائفة قبلت الماء فأنبتت (4) الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا ورعوا وسقوا وزرعوا، وأصابت طائفة منها [أخرى] (5) إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من
__________
(1) زيادة من ت، أ.
(2) في أ: "ورمة".
(3) في ت، أ: "ذلك".
(4) في ت: "وأنبتت".
(5) زيادة من ت، أ، والصحيحين.

(4/448)

لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18)

فَقه في دين الله ونَفَعه الله بما بعثني (1) ونفع به، فَعَلِم وَعَلَّم، ومثل من لم يرفع بذلك رأسا ولم يقبل هُدَى الله الذي أرسلت به". (2)
فهذا مثل مائي، وقال في الحديث الآخر الذي رواه الإمام أحمد:
حدثنا عبد الرزاق، حدثنا مَعْمَر، عن همام بن مُنَبِّه قال: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "مثلي ومثلكم، كمثل رجل استوقد نارًا، فلما أضاءت ما حوله (3) جعل الفراش وهذه (4) الدواب التي يقعن في النار يقعن فيها، وجعل يحجُزُهُنَّ ويغلبنه فيقتحمن فيها". قال: "فذلكم مثلي ومثلكم، أنا آخذ بحُجزكم عن النار، هَلُمّ عن النار [هَلُمّ عن النار، هَلُمّ] (5) فتغلبوني فتقتحمون فيها". وأخرجاه في الصحيحين أيضا (6) فهذا مثل ناري.
{ لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18) }
يخبر تعالى عن مآل السعداء والأشقياء فقال: { لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ } أي: أطاعوا الله ورسوله، وانقادوا لأوامره، وصدقوا أخباره الماضية والآتية، فلهم { الحسنى } وهو الجزاء الحسن (7) كما قال تعالى مخبرًا عن ذي القرنين أنه قال: { قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا } [الكهف: 87، 88] وقال تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [يونس: 26].
وقوله: { وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ } أي لم: يطيعوا الله { لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا } أي: في الدار الآخرة، لو أن يمكنهم أن يفتدوا من عذاب الله بملء الأرض ذهبا ومثله معه لافتدوا به، ولكن لا يتقبل منهم؛ لأنه تعالى لا يقبل منهم يوم القيامة صرفا ولا عدلا { أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ } أي: في الدار الآخرة، أي: يناقشون على النقير والقطمير، والجليل والحقير، ومن نوقش الحساب عذب؛ ولهذا قال: { وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ }
__________
(1) في ت، أ: "بعثني به".
(2) صحيح البخاري برقم (79) وصحيح مسلم برقم (2282).
(3) في ت: "ما حولها".
(4) في أ: "وهذا".
(5) زيادة من ت، أ، والمسند.
(6) المسند (2/312) وصحيح البخاري برقم (6482) وصحيح مسلم برقم (2284) وهو عنده من هذا الطريق.
(7) في ت: "الخير".

(4/449)


الرعد - تفسير ابن كثير

أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (19)

{ أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ (19) }

(4/449)

الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ (20) وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21) وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ (22) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آَبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24)

يقول تعالى: لا يستوي من يعلم من الناس أن الذي { أُنزلَ إِلَيْكَ } يا محمد { مِنْ رَبِّكَ } هوَ { الحق } أي: الذي لا شك فيه ولا مرية ولا لبس فيه ولا اختلاف فيه، بل هو كله (1) حق يصدق بعضه بعضا، لا يضاد شيء منه شيئا آخر، فأخباره كلها حق، وأوامره ونواهيه عدل، كما قال تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [الأنعام: 115] أي: صدقا في الإخبار، وعدلا في الطلب، فلا يستوي من تحقق صدق (2) ما جئت به يا محمد، ومن هو أعمى لا يهتدي إلى خير ولا يفهمه، ولو فهمه ما انقاد له، ولا صدقه ولا اتبعه، كما قال تعالى: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [الحشر: 20] وقال في هذه الآية الكريمة: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى } أي: أفهذا كهذا؟ لا استواء. (3)
وقوله: { إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } أي: إنما يتعظ ويعتبر ويعقل أولو العقول السليمة الصحيحة (4) جعلنا الله منهم [بفضله وكرمه]. (5)
{ الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ (20) وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21) وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ (22) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24) }
يقول تعالى مخبرًا عمن اتصف بهذه الصفات الحميدة، بأن لهم { عُقْبَى الدَّارِ } وهي العاقبة والنصرة في الدنيا والآخرة.
{ الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ } وليسوا كالمنافقين الذين إذا عاهد أحدهم غدر، وإذا خاصم فجر، وإذا حدث كذب، وإذا ائتمن خان.
{ وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } من صلة الأرحام، والإحسان إليهم وإلى الفقراء والمحاويج، وبذل المعروف، { وَيَخْشَوْنَ رَبَّهُمْ } أي: فيما يأتون وما يذرون من الأعمال، يراقبون الله في ذلك، ويخافون سوء الحساب في الدار الآخرة. فلهذا أمرهم على السداد والاستقامة في جميع حركاتهم وسكناتهم وجميع أحوالهم القاصرة والمتعدية.
{ وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ } أي: عن المحارم والمآثم، ففطموا (6) نفوسهم عن ذلك لله عز
__________
(1) في ت، أ: "كلمة".
(2) في ت، أ: "صحة".
(3) في ت، أ: "لا سواء".
(4) في ت: "الصحيحة السليمة".
(5) زيادة من أ.
(6) في أ: "فعظموا".

(4/450)

وجل؛ ابتغاء مرضاته وجزيل ثوابه { وَأَقَامُوا الصَّلاةَ } بحدودها ومواقيتها وركوعها وسجودها (1) وخشوعها على الوجه الشرعي المرضي، { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ } أي: على الذين يجب عليهم الإنفاق لهم من زوجات وقرابات وأجانب، من فقراء ومحاويج ومساكين، { سِرًّا وَعَلانِيَةً } أي: في السر والجهر، لم يمنعهم من ذلك حال من الأحوال، في آناء الليل وأطراف النهار، { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } أي: يدفعون القبيح بالحسن، فإذا آذاهم أحد قابلوه بالجميل صبرا واحتمالا وصفحا وعفوا، كما قال تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } [فصلت: 34، 35] ؛ ولهذا قال مخبرًا عن هؤلاء السعداء المتصفين بهذه الصفات الحسنة بأن لهم عقبى الدار، ثم فسر ذلك بقوله: { جَنَّاتِ عَدْنٍ } والعدن: الإقامة، أي: جنات إقامة يخلدون (2) فيها.
وعن عبد الله بن عمرو أنه قال: إن في الجنة قصرا يقال له: "عدن"، حوله البروج والمروج، فيه خمسة آلاف باب، على كل باب خمسة آلاف حِبْرة (3) لا يدخله إلا نبي أو صديق أو شهيد.
وقال الضحاك في قوله: { جَنَّاتِ عَدْنٍ } مدينة الجنة، فيها الرسل والأنبياء والشهداء وأئمة الهدى، والناس حولهم بعد والجنات حولها. رواهما ابن جرير.
وقوله: { وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } أي: يجمع بينهم وبين أحبابهم فيها من الآباء والأهلين والأبناء، ممن هو صالح لدخول الجنة من المؤمنين؛ لتقر أعينهم بهم، حتى إنه (4) ترفع (5) درجة الأدنى إلى درجة الأعلى، من غير تنقيص لذلك الأعلى عن درجته، بل امتنانًا من الله وإحسانا، كما قال تعالى: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شِيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } [الطور: 21] . (6) (7)
وقوله: { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } أي: وتدخل عليهم الملائكة من هاهنا وهاهنا للتهنئة بدخول الجنة، فعند (8) دخولهم إياها تفد عليهم الملائكة مسلمين مهنئين لهم بما حصل لهم من الله من التقريب والإنعام، والإقامة في دار السلام، في جوار الصديقين والأنبياء والرسل الكرام.
وقال الإمام أحمد، رحمه الله: حدثنا أبو عبد الرحمن، حدثني سعيد بن أبي أيوب، حدثنا (9) معروف بن سُوَيْد الجذامي عن أبي عشانة المعافري، عن عبد الله بن عمرو بن العاص، رضي الله عنهما (10) عن رسول الله صلى الله عليه وسلم أنه قال: "هل تدرون أول من يدخل الجنة من خلق الله؟" قالوا: الله ورسوله أعلم. قال: "أول من يدخل الجنة من خلق الله الفقراء المهاجرون (11) الذين تُسدُّ بهم الثغور،
__________
(1) في ت: "وسجودها وركوعها".
(2) في ت: "تخلدون".
(3) في أ: "حرة".
(4) في أ: "إنهم".
(5) في أ: "ترفع من".
(6) في ت: "واتبعتهم".
(7) في أ: "ذرياتهم".
(8) في ت، أ: "عند".
(9) في ت، أ: "حدثني".
(10) في ت: "عنه".
(11) في ت: "المهاجرين".

(4/451)

وتُتَّقَى بهم المكاره، ويموت أحدهم وحاجته في صدره لا يستطيع لها قضاء، فيقول الله تعالى لمن يشاء من ملائكته: ائتوهم فحيوهم. فتقول الملائكة: نحن سكان سمائك، وخيرتك من خلقك، أفتأمرنا أن نأتي هؤلاء فنسلم عليهم؟ قال: إنهم كانوا عبادا يعبدونني لا (1) يشركون بي شيئًا، وتُسَد (2) بهم الثغور، وتتقى (3) بهم المكاره، ويموت أحدهم وحاجته في صدره فلا يستطيع لها قضاء". قال: "فتأتيهم الملائكة عند ذلك، فيدخلون عليهم من كل باب، { سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } (4)
ورواه أبو القاسم الطبراني، عن أحمد بن رشدين، عن أحمد بن صالح، عن عبد الله بن وهب، عن عَمْرو بن الحارث، عن أبي عُشَّانة سمع عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "أول ثلة يدخلون الجنة فقراء المهاجرين، الذين تتقى بهم المكاره، وإذا أمروا سمعوا وأطاعوا، وإن كانت لرجل منهم حاجة إلى سلطان لم تُقْضَ حتى يموت وهي في صدره، وإن الله يدعو يوم القيامة الجنة فتأتي بزخرفها وزينتها، فيقول: أين عبادي الذين قاتلوا في سبيلي، وأوذوا في سبيلي، وجاهدوا في سبيلي؟ ادخلوا الجنة بغير عذاب ولا حساب، وتأتي الملائكة فيسجدون ويقولون: ربنا نحن نسبحك الليل والنهار، ونُقدس لك، من هؤلاء الذين آثرتهم علينا؟ فيقول الرب عز وجل: هؤلاء عبادي الذين جاهدوا (5) في سبيلي، وأوذوا في سبيلي فتدخل عليهم الملائكة من كل باب: { سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } (6)
وقال عبد الله بن المبارك، عن بَقِيَّة بن الوليد، حدثنا أرطاة بن المنذر، سمعت رجلا من مشيخة الجند، يقال له "أبو الحجاج" يقول: جلست إلى أبي أمامة فقال: إن المؤمن ليكون متكئًا على أريكته إذا دخل الجنة، وعنده سماطان من خدم، وعند طرف السماطين باب مبوب، فيقبل الملك فيستأذن، فيقول [أقصى الخدم] (7) للذي يليه: "مَلك يستأذن"، ويقول الذي يليه للذي يليه: "ملك يستأذن"، حتى يبلغ المؤمن فيقول: ائذنوا. فيقول أقربهم إلى المؤمن: ائذنوا، ويقول الذي يليه للذي يليه: ائذنوا حتى يبلغ أقصاهم الذي عند الباب، فيفتح له، فيدخل فيسلم ثم ينصرف. رواه ابن جرير . (8)
ورواه ابن أبي حاتم من حديث إسماعيل بن عياش، عن أرطاة بن المنذر، عن أبي الحجاج (9)
__________
(1) في ت، أ: "ولا".
(2) في ت، أ: "ويسد".
(3) في ت، أ: "ويتقى".
(4) المسند (2/168) وقال الهيثمي في المجمع (10/259): "رجاله ثقات".
(5) في ت: "قاتلوا".
(6) المعجم الكبير للطبراني برقم (152) "القطعة المفقودة" ورواه الحاكم في المستدرك (2/71) من طريق محمد بن عبد الله عن ابن وهب، به نحوه، وقال: "هذا حديث صحيح الإسناد ولم يخرجاه" ووافقه الذهبي.
(7) زيادة من ت، أ، والطبري".
(8) تفسير الطبري (16/425).
(9) كذا وقع في تفسير الطبري، ونقله أيضا ابن القيم في +حادى الأرواح (2/38) "أبو الحجاج" وفي ترجمته في الجرح والتعديل (9/235) والتاريخ الكبير (4/2/376) والثقات لابن حبان (5/552): "يوسف الألهاني، أبو الضحاك الحمصي، سمع أبا أمامة وابن عمر، وروي عنه أرطاة بن المنذر". وانظر حاشية الأستاذ محمود شاكر على تفسير الطبري (16/426).

(4/452)

وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا مَتَاعٌ (26)

يوسف الألهاني قال: سمعت أبا أمامة، فذكر نحوه.
وقد جاء في الحديث: أن رسول الله صلى الله عليه وسلم كان يزور قبور الشهداء في رأس كل حول، فيقول لهم: { سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } وكذا أبو بكر، وعمر وعثمان . (1)
{ وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25) }
هذا حال الأشقياء وصفاتهم، وذكر مآلهم في الدار الآخرة ومصيرهم إلى خلاف ما صار إليه المؤمنون، كما أنهم اتصفوا بخلاف صفاتهم في الدنيا، فأولئك كانوا يوفون بعهد الله ويصلون ما أمر الله به أن يوصل، وهؤلاء { يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ } كما ثبت في الحديث: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" وفي رواية: "وإذا عاهد غدر، وإذا خاصم فَجر".
ولهذا قال: { أُولَئِكَ لَهُمُ اللَّعْنَةُ } وهي الإبعاد عن الرحمة، { وَلَهُمْ سُوءُ الدَّارِ } وهي سوء العاقبة والمآل، ومأواهم جهنم وبئس القرار. (2)
وقال أبو العالية في قوله: { وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ } الآية، قال: هي ست خصال في المنافقين إذا كان فيهم الظَّهرة على الناس أظهروا هذه الخصال: إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا ائتمنوا خانوا، ونقضوا عهد الله من بعد ميثاقه، وقطعوا ما أمر الله به أن يوصل، وأفسدوا في الأرض. وإذا كانت الظَّهرة عليهم أظهروا الثلاث الخصال: إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا ائتمنوا خانوا.
{ اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ (26) }
يذكر تعالى أنه هو الذي يوسع الرزق على من يشاء، ويقتره على من يشاء، لما له في ذلك من الحكمة والعدل. وفرح هؤلاء الكفار بما أوتوا في الحياة الدنيا استدراجا لهم وإمهالا كما قال تعالى: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون: 55، 56] .
ثم حقر الحياة الدنيا بالنسبة إلى ما ادخره تعالى لعباده المؤمنين في الدار الآخرة فقال: { وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ }
__________
(1) رواه الطبري في تفسيره (16/426) عن سهيل عن محمد بن إبراهيم التيمي مرسلا، وهذا معضل.
(2) في ت، أ: "المهاد".

(4/453)


الرعد - تفسير ابن كثير

الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآَبٍ (29)

{ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ (29) }
يخبر تعالى عن قيل (1) المشركين: { لَوْلا } أي: هلا { أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } كما قالوا: { فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ } [الأنبياء: 5] وقد تقدم الكلام على هذا غير مرة، وإن الله قادر على إجابة ما سألوا. وفي الحديث: أن الله أوحى إلى رسوله لما سألوه أن يحول لهم الصفا ذهبًا، وأن يجري لهم ينبوعًا، وأن يزيح الجبال من حول مكة فيصير مكانها مروج وبساتين: إن شئت يا محمد أعطيتهم ذلك، فإن كفروا فإني أعذبهم عذابًا لا أعذبه أحدًا من العالمين، وإن شئت فتحت عليهم باب التوبة والرحمة، فقال: "بل تفتح لهم باب التوبة والرحمة" (2) ؛ ولهذا قال لرسوله: { قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ } أي: هو المضل والهادي، سواء بعث الرسول بآية على وفق ما اقترحوا، أو لم يجبهم إلى سؤالهم؛ فإن الهداية والإضلال ليس منوطا بذلك ولا عدمه، كما قال: { وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } [يونس: 101] وقال { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97] وقال { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [الأنعام: 111] ؛ ولهذا قال: { قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ } أي: ويهدي من أناب إلى الله، ورجع إليه، واستعان به، وتضرع لديه.
__________
(1) في ت: "قتل".
(2) رواه أحمد في المسند (1/242) من حديث ابن عباس، رضي الله عنهما.

(4/454)

{ الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ } أي: تطيب وتركن إلى جانب (1) الله، وتسكن عند ذكره، وترضى به مولى ونصيرًا؛ ولهذا قال: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } أي: هو حقيق بذلك.
{ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ } قال ابن أبي طلحة، عن ابن عباس: فرح وقُرة عين. وقال عِكْرِمة: نعم مالهم.
وقال الضحاك: غبطة لَهُم. وقال إبراهيم النَّخعي: خير لهم.
وقال قتادة: هي كلمة عربية (2) يقول الرجل: "طوبى لك" ، أي: أصبت خيرًا. وقال في رواية: { طُوبَى لَهُمْ } حسنى لهم.
{ وَحُسْنُ مَآبٍ } أي: مرجع.
وهذه الأقوال شيء واحد لا منافاة بينها.
وقال سعيد بن جبير، عن ابن عباس: { طُوبَى لَهُمْ } قال: هي أرض الجنة بالحبشية.
وقال سعيد بن مَسْجُوح: طوبى اسم الجنة بالهندية. وكذا روى السدي، عن عِكْرِمة: { طُوبَى لَهُمْ } أي: الجنة. وبه قال مجاهد.
وقال العوفي، عن ابن عباس: لما خلق الله الجنة وفرغ منها قال: { الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ } وذلك حين أعجبته.
وقال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب، عن جعفر، عن شَهْر بن حَوْشَب قال: { طُوبَى } شجرة في الجنة، كل شجر الجنة منها، أغصانها من وراء سور الجنة.
وهكذا رُوي عن أبي هريرة، وابن عباس، ومغيث بن سُمَىّ، وأبي إسحاق السَّبِيعي وغير واحد من السلف: أن طوبى شجرة في الجنة، في كل دار منها غصن منها.
وذكر بعضهم أن الرحمن، تبارك وتعالى، غرسها بيده من حبة لؤلؤة، وأمرها أن تمتد، فامتدت إلى حيث يشاء الله تبارك وتعالى، وخرجت من أصلها ينابيع أنهار الجنة، من عسل وخمر وماء ولبن. (3)
وقد قال عبد الله بن وهب: حدثنا عمرو بن الحارث، أن درَّاجا أبا السَّمْح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري، رضي الله عنه، [مرفوعا: "طوبى: شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها". (4)
__________
(1) في ت، أ: "جناب".
(2) في ت، أ: "غريبة".
(3) في ت: "ولبن وماء".
(4) رواه الطبري في تفسيره (16/443) قال أحمد، رحمه الله: "أحاديث دراج عن أبي الهيثم عن أبي سعيد فيها ضعف".

(4/455)

وقال الإمام أحمد: حدثنا حسن بن موسى، سمعت عبد الله بن لَهِيعة، حدثنا دَرَّاج أبو السمح، أن أبا الهيثم حدثه، عن أبي سعيد الخدري] (1) عن رسول الله صلى الله عليه وسلم: أن رجلا قال: يا رسول الله، طوبى لمن رآك وآمن بك. قال: "طوبى لمن رآني وآمن بي، ثم طوبى، ثم طوبى، ثم طوبى لمن آمن بي ولم يرني". قال له رجل: وما طوبى؟ قال: "شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها". (2)
وروى البخاري ومسلم جميعًا، عن إسحاق بن راهويه، عن مغيرة المخزومي، عن وَهيب، عن أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها" قال: فحدثت به النعمان بن أبي عياش الزّرَقي، فقال: حدثني أبو سعيد الخُدْري، عن النبي صلى الله عليه وسلم قال: "إن في الجنة شجرة يسير الراكب الجَوَاد المضمَّرَ السريع مائة عام ما يقطعها". (3)
وفي صحيح البخاري، من حديث يزيد بن زُرَيع، عن سعيد، عن قتادة، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم في قول الله: { وَظِلٍّ مَمْدُودٍ } [الواقعة: 30] قال: "في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها". (4)
وقال الإمام أحمد: حدثنا سُرَيْج، حدثنا فُلَيْح، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "في الجنة شجرة يسير الراكب في ظلها مائة سنة (5) اقرءوا إن شئتم { وَظِلٍّ مَمْدُودٍ } أخرجاه في الصحيحين. (6)
وقال [الإمام] (7) أحمد أيضًا: حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة، سمعت أبا الضحاك يحدث عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "إن في الجنة شجرة يسير الراكب في ظلها سبعين -أو: مائة -سنة هي شجرة الخلد". (8)
وقال محمد بن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن أسماء بنت أبي بكر، رضي الله عنها، قالت: سمعت رسول الله صلى الله عليه وسلم، وذكر سدرة المنتهى، قال: "يسير في ظل الفنن منها الراكب مائة سنة -أو: قال-: يستظل في الفنن منها مائة راكب، فيها فراش الذهب، كأن ثمرها القلال". رواه الترمذي. (9)
__________
(1) زيادة من ت، أ.
(2) المسند (3/71).
(3) صحيح البخاري برقم (6552) وصحيح مسلم برقم (2827).
(4) صحيح البخاري برقم (3251).
(5) في أ: "عام".
(6) المسند (2/482).
(7) زيادة من أ.
(8) المسند (2/455).
(9) سنن الترمذي برقم (2541) وقال الترمذي: "حديث حسن غريب" وفي بعض النسخ: "حسن صحيح غريب".

(4/456)

وقال إسماعيل بن عياش، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن أبي سلام الأسود قال: سمعت أبا أمامة الباهلي قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد يدخل الجنة إلا انطلق به إلى طوبى، فتفتح له أكمامها، فيأخذ من أي ذلك شاء، إن شاء أبيض، وإن شاء أحمر، وإن شاء أصفر، وإن شاء أسود، مثل شقائق النعمان وأرق وأحسن". (1)
وقال الإمام أبو جعفر بن جرير: حدثنا محمد بن عبد الأعلى، حدثنا محمد بن ثور، عن مَعْمَر، عن أشعث بن عبد الله، عن شَهْر بن حَوْشَب، عن أبي هريرة، رضي الله عنه، قال: طوبى شجرة في الجنة، يقول الله لها: "تَفَتَّقي لعبدي عَمّا شاء؛ فتفتق له عن الخيل بسروجها ولجمها، وعن الإبل بأزمتها، وعما شاء من الكسوة". (2)
وقد روى ابن جرير عن وهب بن منبه هاهنا أثرًا غريبًا عجيبا، قال وهب، رحمه الله: إن في الجنة شجرة يقال لها: "طوبى"، يسير الراكب في ظلها مائة عام لا يقطعها، زهرها رياط، وورقها برود، وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور، وَوحَلها مسك، يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة، فبينا هم في مجلسهم إذ أتتهم ملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب وجوهها كالمصابيح حسنا (3) ووبرها كخز المْرعِزّي (4) من لينه، عليها رحال ألواحها من ياقوت، ودفوفها (5) من ذهب، وثيابها من سندس وإستبرق، فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه قال: فيركبونها، فهي أسرع من الطائر، وأوطأ من الفراش، نجيا من غير مَهَنَة، يسير الرجل إلى جنب أخيه وهو يكلمه ويناجيه، لا تصيب (6) أذن راحلة منها أذن الأخرى، ولا بَرك راحلة برك الأخرى، حتى إن شجرة لتتنحَّى عن طريقهم، لئلا تفرق بين الرجل وأخيه. قال: فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه، فإذا رأوه قالوا: اللهم، أنت السلام ومنك السلام، وحق لك الجلال والإكرام. قال: فيقول تعالى [عند ذلك] (7) أنا السلام ومني السلام، وعليكم حقت رحمتي ومحبتي، مرحبا بعبادي الذين خشوني بغيب وأطاعوا أمري".
قال: فيقولون: ربنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك، فأذن لنا في السجود قُدامك قال: فيقول الله: "إنها ليست بدار نصب ولا عبادة، ولكنها دار مُلْك ونعيم، وإني قد رفعت عنكم نصب العبادة، فسلوني ما شئتم، فإن لكل رجل منكم أمنيته" فيسألونه، حتى أن أقصرهم أمنية ليقول: رب، تنافس (8) أهل الدنيا في دنياهم فتضايقوا فيها، رب فآتنى مثل كل شيء كانوا فيه من
__________
(1) رواه ابن أبي الدنيا في صفة الجنة برقم (146) من طريق أبي عتبة، عن إسماعيل بن عياش، به.
(2) تفسير الطبري (16/438) ورواه ابن المبارك في الزهد برقم (265) من طريق معمر عن الأشعث، به. وشهر بن حوشب ضعيف.
(3) في ت، أ: "من حسنها".
(4) في ت: "الرعزى".
(5) في أ: "ورفرفها".
(6) في ت، أ: "لا يصيب".
(7) زيادة من ت، أ، والطبري.
(8) في أ: "يتنافس".

(4/457)

يوم خلقتها إلى أن انتهت الدنيا. فيقول الله تعالى: "لقد قصرت بك أمنيتك، ولقد سألت دون منزلتك، هذا لك مني، [وسأتحفك بمنزلتي] (1) ؛ لأنه ليس في عطائي نكد ولا تَصريد". قال: ثم يقول: "اعرضوا على عبادي ما لم يبلغ أمانيهم، ولم يخطر لهم على بال". قال: فيعرضون عليهم حتى تَقْصر بهم أمانيهم التي في أنفسهم، فيكون فيما يعرضون عليهم براذين مُقْرنة، على كل أربعة منها سرير من ياقوتة واحدة، على كل سرير منها قبة من ذهب مُفرَّغة، في كل قبة منها فرش من فُرش الجنة مُتظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة، وليس في الجنة لون إلا وهو فيهما (2) ولا ريح طيبة إلا قد عبقتا به (3) ينفذ ضوء وجوههما غلظ القبة، حتى يظن من يراهما أنهما دون القبة، يرى مخهما من فوق سوقهما، كالسلك الأبيض في ياقوتة حمراء، يريان له من الفضل على صاحبته (4) كفضل الشمس على الحجارة أو أفضل، ويرى هو لهما مثل ذلك، ويدخل إليهما فيحييانه ويقبلانه ويعتنقانه (5) به، ويقولان له: والله ما ظننا أن الله يخلق مثلك. ثم يأمر الله تعالى الملائكة فيسيرون بهم صفا في الجنة، حتى ينتهى بكل رجل منهم إلى منزلته التي أعدت له. (6)
وقد روى هذا الأثر ابن أبي حاتم بسنده، عن وهب بن منبه، وزاد: فانظروا إلى موهوب ربكم الذي وهب لكم، فإذا هو بقباب في الرفيق الأعلى، وغرف مبنية من الدر والمرجان، وأبوابها من ذهب، وسررها من ياقوت، وفرشها من سندس وإستبرق، ومنابرها من نور، يفور من أبوابها وعراصها نور مثل شعاع الشمس عنده مثل الكوكب الدري (7) في النهار المضيء، وإذا بقصور شامخة في أعلى عليين من الياقوت يزهو نورها، فلولا أنه مُسَخر، إذًا لالتمع الأبصارَ، فما كان من تلك القصور من الياقوت [الأبيض، فهو مفروش بالحرير (8) الأبيض، وما كان منها من الياقوت الأحمر فهو مفروش بالعبقري الأحمر، وما كان منها من الياقوت الأخضر] (9) فهو مفروش بالسندس الأخضر، وما كان منها من الياقوت الأصفر، فهو مفروش بالأرجوان الأصفر منزه (10) بالزمرد الأخضر، والذهب الأحمر، والفضة البيضاء، قوائمها وأركانها من الجوهر، وشُرُفها قباب من لؤلؤ، وبروجها غُرَف من المرجان. فلما انصرفوا إلى ما أعطاهم ربهم، قُرّبت لهم براذين من ياقوت أبيض، منفوخ فيها الروح، تَجنَبها الولدان المخلدون بيد كل وليد منهم حكمة بِرْذَون من تلك البراذين، ولجمها وأعنتها من فضة بيضاء، منظومة بالدر والياقوت، سُرُوجها سُرُرٌ موضونة، مفروشة بالسندس والإستبرق. فانطلقت بهم تلك البراذين تَزَف بهم ببطن (11) رياض الجنة. فلما انتهوا إلى
__________
(1) زيادة من ت، أ، والطبري.
(2) في أ: "فيها".
(3) في ت، أ: "عبقا بهما".
(4) في أ: "صاحبه".
(5) في ت، أ: "ويعلقانه".
(6) تفسير الطبري (16/439).
(7) في ت، أ: "الذي".
(8) في أ: "من الحرير".
(9) زيادة من ت، أ.
(10) في أ: "مبوبة".
(11) في أ: "وبطن".

(4/458)

كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30)

منازلهم، وجدوا الملائكة قُعُودًا على منابر من نور، ينتظرونهم ليزوروهم ويصافحوهم ويهنئوهم كرامَةَ ربهم. فلما دخلوا قصورهم وجدوا فيها جميع ما تَطَاول به عليهم (1) وما سألوا وتمنوا، وإذا على باب كلّ قصر من تلك القصور أربعة جنان، [جنتان] (2) ذواتا أفنان، وجنتان مُدْهامتان، وفيهما عينان نضاختان، وفيهما من كل فاكهة زوجان، وحور مقصورات في الخيام، فلما تَبَيَّنُوا (3) منازلهم واستقروا قرارهم قال لهم ربهم: هل وجدتم ما وعدتكم (4) حقا؟ قالوا: نعم ورَبِّنَا. قال: هل رضيتم ثواب ربكم؟ قالوا: ربنا، رضينا فارض عنا قال: برضاي (5) عنكم حللتم داري، ونظرتم إلى وجهي، وصافحتكم ملائكتي، فهنيئًا هنيئًا لكم، { عَطَاءً غَيْرَ مَجْذُوذٍ } [هود: 108] ليس فيه تنغيص ولا تصريد. فعند ذلك قالوا: الحمد لله الذي أذهب عنا الحزن، وأدخلنا (6) دار المقامة من فضله، لا يمسنا فيها نصب ولا يمسنا فيها لغوب، إن ربنا لغفور شكور.
وهذا سياق غريب، وأثر عجيب ولبعضه شواهد، ففي الصحيحين: أن الله تعالى يقول لذلك الرجل الذي يكون آخر أهل الجنة دخولا الجنة: تمن"، فيتمنى (7) حتى إذا انتهت به الأماني يقول الله تعالى: "تمن من كذا وتمن من كذا"، يذكره، ثم يقول: "ذلك لك، وعشرة أمثاله". (8)
وفي صحيح مسلم، عن أبي ذر عن رسول الله صلى الله عليه وسلم عن الله، عز وجل (9) يا عبادي، لو أن أولكم وآخركم، وإنسكم وجنكم، قاموا في صعيد واحد، فسألوني، فأعطيت كل إنسان (10) مسألته، ما نقص ذلك من ملكي شيئا، إلا كما ينقص المخيط إذا أدخل في البحر"، الحديث بطوله. (11)
وقال خالد بن مَعْدَان: إن في الجنة شجرة يقال لها طوبى، لها ضروع، كلها ترضع صِبيَان أهل الجنة، وإن سَقَط المرأة يكون في نهر من أنهار الجنة، يتقلب فيه حتى تقوم القيامة، فيبعث ابن أربعين سنة. رواه ابن أبي حاتم.
{ كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30) }
يقول تعالى: وكما أرسلناك يا محمد في هذه الأمة: { لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ } أي: تبلغهم
__________
(1) في أ: "عليهم ربهم".
(2) زيادة من ت، أ.
(3) في ت، أ: "تبوءوا".
(4) في ت: "ما وعد ربكم".
(5) في ت: "فبرضاى".
(6) في أ: "وأحلنا".
(7) في ت: "فيمن".
(8) صحيح البخاري برقم (6573) وصحيح مسلم برقم (182) من حديث أبي هريرة وأبي سعيد، رضي الله عنهما.
(9) في ت: "عن رسول الله صلى الله عليه وسلم، عن جبريل، عن الله عز وجل".
(10) في ت: "إنسان منهم".
(11) صحيح مسلم برقم (2577).

(4/459)

وَلَوْ أَنَّ قُرْآَنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْئَسِ الَّذِينَ آَمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (31)

رسالة الله إليهم، كذلك أرسلنا في الأمم الماضية الكافرة بالله، وقد كُذّب الرسل من قبلك، فلك بهم أسوة، وكما أوقعنا بأسنا ونقمتنا بأولئك، فليحذر هؤلاء من حلول النقم بهم، فإن تكذيبهم لك أشدّ من تكذيب غيرك من المرسلين، قال الله تعالى: { تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ } [النحل: 63] وقال تعالى: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ } [الأنعام: 34] أي: كيف نصرناهم، وجعلنا العاقبة لهم ولأتباعهم في الدنيا والآخرة.
وقوله: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ } أي: هذه الأمة التي بعثناك فيهم يكفرون بالرحمن، لا يقرون به؛ لأنهم كانوا يأنفون من وصف الله بالرحمن الرحيم؛ ولهذا أنفوا يوم الحديبية أن يكتبوا "بسم الله الرحمن الرحيم" وقالوا: ما ندري ما الرحمن الرحيم. قاله قتادة، والحديث في صحيح البخاري (1) وقد قال الله تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } [الإسراء: 110] وفي صحيح مسلم عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن أحب الأسماء إلى الله عبد الله وعبد الرحمن (2) (3) .
{ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ } أي: هذا الذي تكفرون به أنا مؤمن به، معترف مقر له بالربوبية والإلهية، هو ربي لا إله إلا هو، { عَلَيْهِ تَوَكَّلْتُ } أي: في جميع أموري، { وَإِلَيْهِ مَتَابِ } أي: إليه أرجع وأنيب، فإنه لا يستحق ذلك أحد (4) سواه.
{ وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ (31) }
يقول تعالى مادحا للقرآن الذي أنزله على محمد صلى الله عليه وسلم، ومفضلا له على سائر الكتب المنزلة قبله: { وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ } أي: لو كان في الكتب الماضية كتاب تسير به الجبال عن أماكنها، أو تقطع به الأرض وتنشق (5) أو تكلم (6) به الموتى في قبورها، لكان هذا القرآن هو المتصف بذلك دون غيره، أو بطريق الأولى أن يكون كذلك؛ لما فيه من الإعجاز الذي لا يستطيع الإنس والجن عن آخرهم إذا اجتمعوا أن يأتوا بمثله، ولا بسورة من مثله، ومع هذا فهؤلاء المشركون كافرون به،
__________
(1) صحيح البخاري برقم (2731 ، 2732) عن مروان بن الحكم والمسور بن مخرمة في قصة غزوة الحديبية.
(2) في أ زيادة: و"عبد الرحيم".
(3) صحيح مسلم برقم (2132).
(4) في ت: "أحد ذلك".
(5) في أ: "وتشقق".
(6) في ت: "وتشقق وتكلم".

(4/460)

جاحدون له، { بَلْ لِلَّهِ الأمْرُ جَمِيعًا } (1) أي: مرجع الأمور كلها إلى الله، عز وجل، ما شاء الله كان، وما لم يشأ لم يكن، ومن يضلل فلا هادي له، ومن يهد (2) الله فلا مضل له.
وقد يطلق اسم القرآن على كل من الكتب المتقدمة؛ لأنه مشتق من الجميع، قال الإمام أحمد:
حدثنا عبد الرزاق، حدثنا مَعْمَر، عن همام بن منبه قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "خُفِّفَت (3) على داود القراءة، فكان يأمر بدابته أن تسرج، فكان يقرأ القرآن من قبل أن تُسرج دابته، وكان لا يأكل إلا من عمل يديه". انفرد بإخراجه البخاري. (4)
والمراد بالقرآن هنا الزبور.
وقوله: { أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا } أي: من إيمان جميع الخلق ويعلموا أو يتبينوا (5) { أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا } فإنه ليس ثم (6) حجة ولا معجزة أبلغ ولا أنجع في النفوس والعقول من هذا القرآن، الذي لو أنزله الله على جبل لرأيته خاشعا متصدعا من خشية الله. وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "ما من نبي إلا وقد أوتي ما آمن على مثله البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة" (7) معناه: أن معجزة كل نبي انقرضت بموته، وهذا القرآن حجة باقية على الآباد، لا تنقضي عجائبه، ولا يَخْلَقُ عن كثرة الردّ، ولا يشبع منه العلماء، هو الفصل ليس بالهزل. من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا منجاب بن الحارث، أنبأنا بشر بن عمارة، حدثنا عمر بن حسان، عن عطية العوفي قال: قلت له: { وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ } الآية، قالوا لمحمد صلى الله عليه وسلم: لو سيرت لنا جبال مكة حتى تتسع فنحرث فيها، أو قطعت لنا (8) الأرض كما كان سليمان يقطع لقومه بالريح، أو أحييت لنا الموتى كما كان عيسى يحيي الموتى لقومه فأنزل الله هذه الآية. قال: قلت: هل تروون هذا الحديث عن أحد من أصحاب النبي صلى الله عليه وسلم؟ قال: نعم، عن أبي سعيد، عن النبي صلى الله عليه وسلم. (9)
وكذا روي عن ابن عباس، والشعبي، وقتادة، والثوري، وغير واحد في سبب نزول هذه الآية، فالله أعلم.
وقال قتادة: لو فعل هذا بقرآن غير قرآنكم، فُعل بقرآنكم.
وقوله: { بَلْ لِلَّهِ الأمْرُ جَمِيعًا } قال ابن عباس: [أي] (10) لا يصنع من ذلك إلا ما يشاء، ولم
__________
(1) في ت، أ: "فلله" وهو خطأ.
(2) في ت، أ: "يهده".
(3) في ت، أ: "خفف".
(4) المسند (2/314) وصحيح البخاري برقم (3417).
(5) في أ: "ويعلموا ويتيقنوا".
(6) في أ: "ثمت".
(7) صحيح البخاري برقم (4981) وصحيح مسلم برقم (152) من حديث أبي هريرة رضي الله عنه.
(8) في ت، أ: "بنا".
(9) ورواه ابن مردويه في تفسيرة كما في تخريج الكشاف (2/191) من طريق بشر بن عمارة به، وإسناده ضعيف جدا.
(10) زيادة من أ.

(4/461)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32)

يكن ليفعل، رواه ابن إسحاق بسنده عنه، وقاله ابن جرير أيضًا.
وقال غير واحد من السلف في قوله: { أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا } أفلم يعلم الذين آمنوا. وقرأ (1) آخرون: "أفلم يتبين الذين آمنوا أن لو يشاء الله لهدى الناس جميعا".
وقال أبو العالية: قد يئس (2) الذين آمنوا أن يهدوا، ولو يشاء الله لهدى الناس جميعا.
وقوله: { وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ } أي: بسبب تكذيبهم، لا تزال القوارع تصيبهم في الدنيا، أو تصيب من حولهم ليتعظوا ويعتبروا، كما قال تعالى: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأحقاف: 27] وقال { أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ } [الأنبياء: 44]. (3)
قال قتادة، عن الحسن: { أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ } أي: القارعة. وهذا هو الظاهر من السياق.
قال أبو داود الطيالسي: حدثنا المسعودي، عن قتادة، عن سعيد بن جُبَيْر، عن ابن عباس في قوله: { وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ } (4) قال: سرية، { أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ } قال: محمد صلى الله عليه وسلم، { حَتَّى يَأْتِيَ وَعْدُ اللَّهِ } قال: فتح مكة. (5)
وهكذا قال عِكْرِمة، وسعيد بن جبير، ومجاهد، في رواية.
وقال العوفي، عن ابن عباس: { تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ } (6) قال: عذاب من السماء ينزل عليهم { أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ } (7) يعني: نزول رسول الله صلى الله عليه وسلم بهم وقتاله إياهم.
وكذا قال مجاهد، وقتادة، وقال عِكْرِمة في رواية عنه، عن ابن عباس: { قَارِعَةٌ } أي: نكبة.
وكلهم قال: { حَتَّى يَأْتِيَ وَعْدُ اللَّهِ } يعني: فتح مكة. وقال الحسن البصري: يوم القيامة.
وقوله: { إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } أي: لا ينقض وعده لرسله بالنصرة لهم ولأتباعهم في الدنيا والآخرة، { فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ } [إبراهيم: 47].
{ وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32) }
يقول تعالى مسليا لرسوله صلى الله عليه وسلم في تكذيب من كذبه من قومه: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ } أي: فلك فيهم أسوة، { فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا } أي: أنظرتهم وأجلتهم، { ثُمَّ أَخَذْتُهُمْ } أخذةً رابية، فكيف بلغك ما صنعت بهم وعاقبتهم؟ كما قال تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } [الحج: 48]
__________
(1) في ت: "وقرأها".
(2) في ت، أ: "أيس".
(3) في ت، أ: "أفلم يروا" وهو خطأ.
(4) في ت: "يصيبهم".
(5) ومن طريق الطيالسي رواه الطبري في تفسيره (16/456).
(6) في ت: "يصيبهم".
(7) في ت: "أو يحل".

(4/462)

أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33)

وفي الصحيحين: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته"، ثم قرأ رسول الله صلى الله عليه وسلم: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [هود: 102]. (1)
{ أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) }
يقول تعالى: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } أي: حفيظ عليم رقيب على كل نفس منفوسة، يعلم ما يعمل العاملون من خير وشر، ولا يخفى عليه خافية، { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } [يونس: 61] وقال تعالى: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا } [الأنعام: 59] وقال { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود:6] وقال { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [الرعد: 10] وقال { يَعْلَمُ السِّرَّ وَأَخْفَى } [طه: 7] وقال { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [الحديد[4] أفمن هو هكذا كالأصنام التي يعبدونها (2) لا تسمع ولا تبصر ولا تعقل، ولا تملك نفعا لأنفسها ولا لعابديها، ولا كشف ضر عنها ولا عن عابديها؟ وحذف هذا الجواب اكتفاء بدلالة السياق عليه، وهو قوله: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ } أي: عبدوها معه، من أصنام وأنداد وأوثان.
{ قُلْ سَمُّوهُمْ } أي: أعلمونا بهم، واكشفوا عنهم حتى يُعرَفوا، فإنهم لا حقيقة لهم؛ ولهذا قال: { أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ } أي: لا وجود له؛ لأنه لو كان له (3) وجود في الأرض لعلمها؛ لأنه لا تخفى عليه خافية.
{ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ } قال مجاهد: بظن من القول.
وقال الضحاك وقتادة: بباطل من القول.
أي إنما عبدتم هذه الأصنام بظن منكم أنها تنفع وتضر، وسميتموها آلهة، { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } [النجم: 23].
{ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ } قال مجاهد: قولهم، أي: ما هم عليه من الضلال والدعوة إليه
__________
(1) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583) من حديث أبي موسى، رضي الله عنه.
(2) في ت، أ: "عبدوها".
(3) في ت، أ: "لها".

(4/463)

لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (34)

آناء الليل وأطراف النهار، كما قال تعالى: { وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ } [فصلت: 25].
"وصَدُّوا عن السَّبِيل": من قرأها بفتح الصاد، معناه: أنهم لما زين لهم ما فيه وأنه حق، دَعَوا إليه وصَدّوا الناس عن اتباع طريق الرسل. ومن قرأها { وَصُدُّوا } (1) أي: بما زين لهم من صحة ما هم عليه، صدوا به عن سبيل الله؛ ولهذا قال: { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } كَمَا قَالَ { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا } [المائدة: 41] وقال { إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ } [النحل: 37].
{ لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (34) }
__________
(1) في ت: "فصدوا عن السبيل".

(4/464)


الرعد - تفسير ابن كثير

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ (35)

{ مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ (35) }
ذكر تعالى عقاب الكفار وثواب الأبرار: فقال بعد، إخباره عن حال (1) المشركين وما هم عليه من الكفر والشرك: { لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا } أي: بأيدي المؤمنين قتلا وأسرا، { وَلَعَذَابُ الآخِرَةِ } أي: المدّخَر [لهم] (2) مع هذا الخزي في الدنيا، " أشق " أي: من هذا بكثير، كما قال رسول الله صلى الله عليه وسلم للمتلاعنين: "إن عذاب الدنيا أهون من عذاب الآخرة" (3) وهو كما قال، صلوات الله وسلامه عليه، فإن عذاب الدنيا له انقضاء، وذاك دائم أبدا في نار هي بالنسبة إلى هذه سبعون ضعفا، ووثاق لا يتصور كثافته وشدته، كما قال تعالى: { فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ } [الفجر: 25، 26] وقال تعالى: { بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا } [الفرقان: 11 -15].
ولهذا قرن هذا بهذا؛ فقال: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ } أي: صفتها ونعتها، { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: سارحة في أرجائها وجوانبها، وحيث شاء أهلها، يفجرونها تفجيرًا، أي: يصرفونها كيف شاءوا وأين شاءوا، كما قال تعالى: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد: 15].
__________
(1) في ت: "أحوال".
(2) زيادة من ت، أ.
(3) رواه مسلم في صحيحه برقم (1493) من حديث ابن عمر رضي الله عنهما.

(4/464)

وقوله: { أُكُلُهَا دَائِمٌ وَظِلُّهَا } أي: فيها المطاعم (1) والفواكه والمشارب، لا انقطاع [لها] (2) ولا فناء.
وفي الصحيحين، من حديث ابن عباس في صلاة الكسوف، وفيه قالوا: يا رسول الله، رأيناك تناولت شيئا في مقامك هذا، ثم رأيناك تَكعْكعت فقال: "إني رأيت الجنة -أو: أريت الجنة -فتناولت منها عنقودا، ولو أخذته لأكلتم منه ما بقيت الدنيا". (3)
وقال الحافظ أبو يعلى: حدثنا أبو خَيْثَمَةَ، حدثنا عبد الله بن جعفر، حدثنا عبيد الله، حدثنا أبو عَقيل، عن جابر قال: بينما نحن في صلاة الظهر، إذ تقدم رسولُ الله صلى الله عليه وسلم فتقدمنا، ثم تناول شيئا ليأخذه ثم تأخر. فلما قضى الصلاة قال له أبي بن كعب: يا رسول الله، صنعت اليوم في الصلاة شيئا ما رأيناك كنت تصنعه. فقال: "إني عرضت علي الجنة وما فيها من الزهرة والنضرة، فتناولت منها قِطْفًا من عنب لآتيكم به، فحيل بيني وبينه، ولو أتيتكم به لأكل منه من بين السماء والأرض لا يَنْقُصونَه". (4)
وروى مسلم من حديث أبي الزبير، عن جابر، شاهدا لبعضه. (5)
وعن عتبة بن عبد السلمي: أن أعرابيا سأل النبي صلى الله عليه وسلم عن الجنة، فقال: فيها عنب؟ قال: "نعم". قال: فما عِظَم العنقود؟ قال: "مسيرة شهر للغراب الأبقع (6) ولا يفتر". رواه أحمد. (7)
وقال الطبراني: حدثنا معاذ بن المثنى، حدثنا علي بن المديني، حدثنا ريحان بن سعيد، عن عبادة بن منصور، عن أيوب، عن أبي قِلابة، عن أبي أسماء، عن ثَوْبان قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل إذا نزع ثمرة من الجنة عادت مكانها أخرى". (8)
وعن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "يأكل أهل الجنة ويشربون، ولا يمتخطون ولا يتغوّطون ولا يبولون، طعامهم (9) جُشَاء كريح المسك، ويلهمون التسبيح والتقديس (10) كما يلهمون النفس". رواه مسلم. (11)
وروى الإمام أحمد والنسائي، من حديث الأعمش، عن ثمامة (12) بن عقبة (13) سمعت زيد بن أرقم قال: جاء رجل من أهل الكتاب فقال: يا أبا القاسم، تزعم أن أهل الجنة يأكلون ويشربون؟ قال:
__________
(1) في ت، أ: "الطعام".
(2) زيادة من ت.
(3) صحيح البخاري برقم (748) وصحيح مسلم برقم (907).
(4) ورواه أحمد في المسند (3/352) من طريق عبيد الله وحسين بن محمد، عن عبيد الله به نحوه.
(5) صحيح مسلم برقم (904).
(6) في أ: "لا يقع".
(7) المسند (4/184).
(8) المعجم الكبير (2/102) وعباد بن منصور متكلم فيه.
(9) في ت، أ: "طعامهم ذلك".
(10) في ت، أ: "التسبيح والتكبير".
(11) صحيح مسلم برقم (2835).
(12) في هـ، ت، أ: "تمام" والتصويب من المسند.
(13) في ت: "عقبة بن منبه".

(4/465)

نعم، والذي نفس محمد بيده، [إن الرجل من أهل الجنة] (1) ليعطى قوة مائة رجل في الأكل والشرب والجماع والشهوة". قال: فإن الذي يأكل ويشرب تكون له الحاجة، وليس في الجنة أذى؟ قال: "حاجة أحدهم رشح يفيض من جلودهم، كريح المسك، فيضمر بطنه". (2)
وقال الحسن بن عرفة: حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود، رضي الله عنه، قال: قال لي رسول الله صلى الله عليه وسلم: "إنك لتنظر إلى الطير في الجنة، فيخر بين يديك مشويا (3) (4) .
وجاء في بعض الأحاديث: أنه إذا فُرغ منه عاد طائرًا كما كان بإذن الله تعالى.
وقد قال تعالى: { وَفَاكِهَةٍ كَثِيرَةٍ لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ } [الواقعة: 32، 33] وقال { وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } [الإنسان: 14] .
وكذلك ظلها لا يزول ولا يقلص، كما قال تعالى: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلا ظَلِيلا } [النساء: 57].
وقد تقدم في الصحيحين من غير وجه أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة شجرة، يسير الراكب المجد الجواد المضمر السريع في ظلها مائة عام لا يقطعها"، ثم قرأ: { وَظِلٍّ مَمْدُودٍ } [الواقعة: 30].
وكثيرا ما يقرن الله تعالى بين صفة الجنة وصفة النار، ليرغب في الجنة ويحذّر من النار؛ ولهذا لما ذكر صفة الجنة بما ذكر، قال بعده: { تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ } كما قال تعالى: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [الحشر: 20].
وقال بلال بن سعد خطيب دمشق في بعض خطبه: عباد الله (5) هل جاءكم مخبر يخبركم أن شيئا من عبادتكم (6) تقبلت منكم، أو أن شيئا من خطاياكم غفرت لكم؟ { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } [المؤمنون: 115] (7) والله لو عُجِّل لكم الثواب في الدنيا لاستقللتم كلكم ما افترض عليكم، أو ترغبون (8) في طاعة الله لتعجيل دنياكم، ولا تنافسون في جنة { أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ } رواه ابن أبي حاتم.
__________
(1) زيادة من ت، أ، والمسند.
(2) المسند (4/367).
(3) في ت: "مستويا".
(4) جزء الحسن بن عرفة برقم (22) وحميد الأعرج ضعيف وأورد الذهبي هذا الحديث في الميزان (1/614) من جملة مناكيره.
(5) في أ: "الرحمن".
(6) في ت، أ: "أعمالكم".
(7) في ت: "أم حسبتم" وهو خطأ.
(8) في ت، أ: "أترغبون".

(4/466)

وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآَبِ (36) وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ (37)

{ وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنزلَ إِلَيْكَ وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ (36) وَكَذَلِكَ أَنزلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ (37) }
يقول تعالى: { وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ } وهم قائمون بمقتضاه { يَفْرَحُونَ بِمَا أُنزلَ إِلَيْكَ } أي: من القرآن لما في كتبهم من الشواهد على صدقه والبشارة به، كما قال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } [البقرة: 121] وقال تعالى: { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } [الإسراء: 107، 108] أي: إن كان ما وعدنا الله به في كتبنا من إرسال محمد صلى الله عليه وسلم لحقا وصدقا مفعولا لا محالة، وكائنا، فسبحانه ما أصدق وعده، فله الحمد وحده، { وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا } [الإسراء: 109].
وقوله: { وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ } أي: ومن الطوائف من يكذّب ببعض ما أنزل إليك.
وقال مجاهد: { وَمِنَ الأحْزَابِ } اليهود والنصارى، من ينكر بعضه ما جاءك من الحق. وكذا قال قتادة، وعبد الرحمن بن زيد بن أسلم.
وهذا كما قال تعالى: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } [آل عمران: 199].
{ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ } أي: إنما بعثت بعبادة الله وحده لا شريك له، كما أرسل الأنبياء من قبلي، { إِلَيْهِ أَدْعُو } أي: إلى سبيله أدعو الناس، { وَإِلَيْهِ مَآبِ } أي: مرجعي ومصيري.
وقوله: { وَكَذَلِكَ أَنزلْنَاهُ حُكْمًا عَرَبِيًّا } أي: وكما أرسلنا قبلك المرسلين، وأنزلنا عليهم الكتب من السماء، كذلك أنزلنا عليك القرآن محكما معربا، شرّفناك به وفضلناك على من سواك بهذا الكتاب المبين الواضح الجلي الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 11].
وقوله: { وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ } أي: آراءهم، { بَعْد مَا جَاءَكَ مِنَ الْعِلْمِ } أي: من الله تعالى { مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ } أي: من الله تعالى. وهذا وعيد لأهل العلم أن يتبعوا (1) سبل أهل الضلالة بعدما صاروا إليه من سلوك السنة النبوية والمحجة المحمدية، على من جاء بها أفضل الصلاة والسلام
__________
(1) في ت: "يبتغوا".

(4/467)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآَيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38) يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39)

[والتحية والإكرام]. (1)
{ وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38) يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39) }
يقول تعالى: وكما أرسلناك، يا محمد، رسولا بشريا (2) كذلك [قد] (3) بعثنا المرسلين قبلك بَشَرًا يأكلون الطعام، ويمشون في الأسواق ويأتون الزوجات، ويولد لهم، وجعلنا لهم أزواجا وذرية، وقد قال [الله] (4) تعالى لأشرف الرسل وخاتمهم: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ } [الكهف: 110].
وفي الصحيحين: أن رسول الله صلى الله عليه وسلم قال: "أما أنا فأصوم وأفطر، وأقوم وأنام، وآكل الدسم (5) وأتزوج النساء، فمن رغب عن سنتي فليس مني". (6)
وقال الإمام أحمد: حدثنا يزيد، أنبأنا الحجاج بن أرطاة عن مكحول قال: قال أبو أيوب: قال رسول الله صلى الله عليه وسلم: "أربع من سنن المرسلين: التعطر، والنكاح، والسواك، والحناء" (7) .
وقد رواه أبو عيسى الترمذي، عن سفيان بن وَكِيع عن حفص بن غِياث، عن الحجاج، عن مكحول، عن أبى الشمال (8) عن أبي أيوب. . . فذكره، ثم قال: وهذا أصح من الحديث الذي لم يذكر فيه أبو الشمال (9) (10) .
وقوله: { وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ } أي: لم يكن يأتي قومَه بخارق إلا إذا أُذِنَ له فيه، ليس ذلك إليه، بل إلى الله، عز وجل، يفعل ما يشاء، ويحكم ما يريد.
{ لِكُلِّ أَجَلٍ كِتَابٌ } أي: لكل مدة مضروبة كتاب مكتوب بها، وكل شيء عنده بمقدار، { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحج: 70] (11) .
وكان الضحاك بن مزاحم يقول في قوله: { لِكُلِّ أَجَلٍ كِتَابٌ } أي: لكل كتاب أجل يعني (12) لكل كتاب أنزله من السماء مدة مضروبة عند الله ومقدار معين، فلهذا يمحو (13) ما يشاء منها ويثبت، يعني حتى نسخت كلها بالقرآن الذي أنزله الله على رسوله، صلوات الله وسلامه عليه.
وقوله: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } اختلف المفسرون في ذلك، فقال الثوري، ووَكِيع، وهُشَيْم،
__________
(1) زيادة من أ.
(2) في أ: "بشرا".
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت، أ: "اللحم".
(6) صحيح البخاري برقم (5063) وصحيح مسلم برقم (1401) وليس فيهما: "وآكل الدسم".
(7) المسند (5/421).
(8) في أ: "أبي السماك".
(9) في أ: "أبو السماك".
(10) سنن الترمذي برقم (1080).
(11) في ت، أ: "السموات" وهو خطأ.
(12) في ت، أ: "بمعنى".
(13) في ت: "يمحى".

(4/468)

عن ابن أبي ليلى، عن المنهال بن عمرو، عن سعيد بن جُبَيْر، عن ابن عباس: يدبر أمر السنة، فيمحو ما يشاء، إلا الشقاء والسعادة، والحياة والموت. وفي رواية: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } قال: كل شيء إلا الحياة والموت، والشقاء والسعادة فإنهما قد فرغ منهما.
وقال مجاهد: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } إلا الحياة والموت، والشقاء والسعادة، فإنهما لا يتغيران.
وقال منصور: سألت مجاهدا فقلت: أرأيت دعاء أحدنا يقول: اللهم، إن كان اسمي في السعداء فأثبته فيهم، وإن كان في الأشقياء فامحه عنهم واجعله في السعداء. فقال: حسن. ثم لقيته بعد ذلك بحول أو أكثر، فسألته عن ذلك، فقال: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [الدخان: 3، 4] قال: يقضي في ليلة القدر ما يكون في السَّنة من رزق أو مصيبة، ثم يقدم ما (1) يشاء ويؤخر ما (2) يشاء، فأما كتاب الشقاوة (3) والسعادة فهو ثابت لا يُغير (4) .
وقال الأعمش، عن أبي وائل شَقِيق بن سلمة: إنه كان يكثر أن يدعو بهذا الدعاء: اللهم، إن كنت كتبتنا أشقياء فامحه، واكتبنا سعداء، وإن كنت كتبتنا سعداء فأثبتنا، فإنك تمحو ما تشاء وتثبت وعندك أم الكتاب. رواه ابن جرير (5) .
وقال ابن جرير أيضا: حدثنا عمرو بن علي، حدثنا معاذ بن هشام، حدثني أبي، عن أبي حكيمة (6) عصمة، عن أبي عثمان النَّهْدي؛ أن عمر بن الخطاب، رضي الله عنه، قال وهو يطوف بالبيت وهو يبكي: اللهم، إن كنت كتبت علي شقوة أو ذنبًا فامحه، فإنك تمحو ما تشاء وتثبت، وعندك أم الكتاب، فاجعله سعادة ومغفرة. (7)
وقال حماد عن خالد الحذَّاء، عن أبي قلابة عن ابن مسعود أنه كان يدعو بهذا الدعاء أيضا.
ورواه شريك، عن هلال بن حميد، عن عبد الله بن عُكَيْم، عن ابن مسعود، بمثله.
وقال ابن جرير: حدثني المثنى، حدثنا حجاج، حدثنا خصاف، عن أبي حمزة، عن إبراهيم؛ أن كعبا قال لعمر بن الخطاب: يا أمير المؤمنين، لولا آية في كتاب الله لأنبأتك بما هو كائن إلى يوم القيامة. قال: وما هي؟ قال: قول الله تعالى: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } (8) .
ومعنى هذه الأقوال: أن الأقدار ينسخ الله ما يشاء منها، ويثبت منها ما يشاء، وقد يستأنس لهذا القول (9) بما رواه الإمام أحمد:
__________
(1) في ت: "من".
(2) في ت: "من".
(3) في ت: "الشقاء".
(4) رواه الطبري في تفسيره (16/480).
(5) رواه الطبري في تفسيره (16/481).
(6) في أ: "أبي حكيم".
(7) تفسير الطبري (16/481).
(8) تفسير الطبري (16/484).
(9) في أ: "الأقوال".

(4/469)

حدثنا وَكِيع، حدثنا سفيان، وهو الثوري، عن عبد الله بن عيسى، عن عبد الله بن أبي الجَعْد، عن ثَوْبَان قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل ليحرم الرزق بالذنب يُصِيبه، ولا يرد القَدَر إلا الدعاء، ولا يزيد في العمر إلا البر".
ورواه النسائي وابن ماجه، من حديث سفيان الثوري، به (1) .
وثبت في الصحيح أن صلة الرحم تزيد في العمر (2) وفي الحديث الآخر: "إن الدعاء والقضاء ليعتلجان (3) بين السماء والأرض" (4) .
وقال ابن جرير: حدثني محمد بن سهل بن عسكر، حدثنا عبد الرزاق، أخبرنا ابن جُرَيْج، عن عطاء، عن ابن عباس قال: إن لله لوحا محفوظا مسيرة خمسمائة عام، من درة بيضاء لها دَفَّتَان من ياقوت -والدفتان: لوحان -لله، عز وجل [كل يوم ثلاثمائة] (5) وستون لحظة، يمحو ما يشاء ويثبت وعنده أم الكتاب. (6)
وقال الليث بن سعد، عن زياد بن محمد، عن محمد بن كعب القُرظي، عن فُضَالة بن عُبَيد، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "[إن الله] (7) يفتح الذكر في ثلاث ساعات يبقين من الليل، في الساعة الأولى منها ينظر في الذكر الذي لا ينظر فيه أحد غيره، فيمحو ما يشاء ويثبت". وذكر تمام الحديث. رواه ابن جرير. (8)
وقال الكلبي: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } قال: يمحو من الرزق ويزيد فيه، ويمحو من الأجل ويزيد فيه. فقيل له: من حدثك بهذا؟ فقال: أبو صالح، عن جابر بن عبد الله بن رئاب، عن النبي صلى الله عليه وسلم. ثم سئل بعد ذلك عن هذه الآية فقال: يكتب القول كله، حتى إذا كان يوم الخميس، طرح منه كل شيء ليس فيه ثواب ولا عقاب، مثل قولك: أكلت وشربت، دخلت وخرجت ونحوه من الكلام، وهو صادق، ويثبت ما كان فيه الثواب، وعليه العقاب. (9)
وقال عِكْرِمة، عن ابن عباس: الكتاب كتابان: فكتاب يمحو الله منه ما يشاء ويثبت وعنده أم الكتاب.
وقال العوفي، عن ابن عباس في قوله: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } يقول: هو
__________
(1) المسند (5/227) وسنن ابن ماجة برقم (90).
(2) صحيح مسلم برقم (2557) من حديث أنس ولفظه: "من سره أن يبسط عليه رزقه، أو ينسأ في أثره، فليصل رحمه".
(3) في ت، أ: "ليتعلجان".
(4) لم أعثر عليه بهذا اللفظ.
(5) زيادة من تفسير الطبري، ومكانه في هـ، ت، أ: "ثلاث".
(6) تفسير الطبري (16/489).
(7) زيادة من ت، أ، والطبري.
(8) تفسير الطبري (16/488).
(9) رواه الطبري في تفسيره (16/484).

(4/470)

الرجل يعمل الزمان بطاعة الله، ثم يعود لمعصية الله فيموت على ضلالة، فهو الذي يمحو -والذي يثبت: الرجل يعمل بمعصية الله، وقد كان سبق له خير حتى يموت وهو في طاعة الله، وهو الذي يثبت.
وروي عن سعيد بن جُبَير: أنها بمعنى: { فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [البقرة: 284].
وقال علي بن أبي طلحة، عن ابن عباس: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } يقول: يبدل ما يشاء فينسخه، ويثبت ما يشاء فلا يبدله، { وَعِنْدَهُ أُمُّ الْكِتَابِ } يقول: وجملة ذلك عنده في أم الكتاب، الناسخ، والمنسوخ، وما يبدل، وما يثبت كل ذلك في كتاب.
وقال قتادة في قوله: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } كقوله { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } [البقرة: 106]
وقال ابن أبي نَجِيح، عن مجاهد في قوله: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } قال: قالت كفار قريش حين أنزلت: { وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ } ما نراك يا محمد تملك من شيء، ولقد فُرغ من الأمر. فأنزلت هذه الآية تخويفا، ووعيدًا لهم: إنا إن شئنا أحدثنا له من أمرنا ما شئنا، ونحدث في كل رمضان، فنمحو ونثبت (1) ما نشاء من أرزاق الناس ومصائبهم، وما نعطيهم، وما نقسم لهم.
وقال الحسن البصري: { يَمْحُوا اللَّهُ مَا يَشَاءُ } قال: من جاء أجله، فَذَهَب، ويثبت الذي هو حيّ يجري إلى أجله.
وقد اختار هذا القول أبو جعفر بن جرير، رحمه الله.
وقوله: { وَعِنْدَهُ أُمُّ الْكِتَابِ } قال: الحلال والحرام.
وقال قتادة: أي جملة الكتاب وأصله.
وقال الضحاك: { وَعِنْدَهُ أُمُّ الْكِتَابِ } قال: كتاب عند رب العالمين.
وقال سُنَيد بن داود، حدثني معتمر، عن أبيه، عن سَيَّار، عن ابن عباس؛ أنه سأل كعبًا عن "أم الكتاب" ، فقال: عَلِم الله، ما هو خالق، وما خَلْقُه عاملون، ثم قال (2) لعلمه: "كن كتابا". فكانا (3) كتابا.
وقال ابن جرير، عن ابن عباس: { وَعِنْدَهُ أُمُّ الْكِتَابِ } قال: الذكر، [والله أعلم]. (4)
__________
(1) في ت، أ: "فيمحو ويثبت".
(2) في ت، أ: "فقال".
(3) في ت، أ: "فكان".
(4) زيادة من أ.

(4/471)

وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ (40) أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41)

{ وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ (40) أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41) }
يقول تعالى لرسوله: { وَإِنْ مَا نُرِيَنَّكَ } يا محمد { بَعْضَ الَّذِي نَعِدُهُمْ } أي: نعد أعداءك من الخزي (1) والنكال في الدنيا، { أَوْ نَتَوَفَّيَنَّكَ } [أي] (2) قبل ذلك، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ } أي: إنما أرسلناك لتبلغهم رسالة الله وقد بلغت (3) ما أمرت به، { وَعَلَيْنَا الْحِسَابُ } أي: حسابهم وجزاؤهم، كما قال تعالى: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } [الغاشية: 21 -26].
وقوله: { أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } قال ابن عباس: أو لم يروا أنا نفتح لمحمد الأرض بعد الأرض؟
وقال في رواية: أو لم يروا إلى القرية تخرب، حتى يكون العمران في ناحية؟
وقال مجاهد وعِكْرِمة: { نَنْقُصُهَا مِنْ أَطْرَافِهَا } قال: خرابها.
وقال الحسن والضحاك: هو ظهور المسلمين على المشركين.
وقال العوفي عن ابن عباس: نقصان أهلها وبركتها.
وقال مجاهد: نقصان الأنفس والثمرات وخراب الأرض.
وقال الشعبي: لو كانت الأرض تنقص لضاق عليك حُشُّك، ولكن تنقص الأنفس والثمرات. وكذا قال عِكْرِمة: لو كانت الأرض تنقص لم تجد مكانا تقعد فيه، ولكن هو الموت.
وقال ابن عباس في رواية: خرابها بموت فقهائها وعلمائها وأهل الخير منها. وكذا قال مجاهد أيضا: هو موت العلماء.
وفي هذا المعنى روى الحافظ ابن عساكر في ترجمة أحمد بن عبد العزيز أبي القاسم المصري الواعظ (4) سكن أصبهان، حدثنا أبو محمد طلحة بن أسد المرئي بدمشق، أنشدنا أبو بكر الآجرى بمكة قال: أنشدنا أحمد بن غزال لنفسه:
الأرض تحيَا إذا ما عَاش عالمها ... مَتَى يمُتْ عَالم منها يمُت طَرفُ ...
كالأرض تحْيَا إذا ما الغيث حَل بها ... وإن أبى عَاد في أكنافهَا التَّلَفُ ...
__________
(1) في ت: "الحزن".
(2) زيادة من ت، أ.
(3) في ت، أ: "فعلت".
(4) لم أعثر على ترجمته في المخطوط من تاريخ دمشق ولا في المختصر لابن منظور.

(4/472)

وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42)

والقول الأول أولى، وهو ظهور الإسلام على الشرك قرية بعد قرية، [وكَفْرًا بعد كَفْر، كما قال تعالى: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى } [الأحقاف:27] الآية، وهذا اختيار ابن جرير، رحمه الله] (1)
{ وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42) }
يقول: { وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ } برسلهم، وأرادوا إخراجهم من بلادهم، فمكر الله بهم، وجعل العاقبة للمتقين، كما قال تعالى: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [الأنفال: 30] وقال تعالى: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا } الآية [النمل: 50 -52] .
وقوله: { يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ } أي: إنه تعالى عالم بجميع السرائر والضمائر، وسيجزي كل عامل بعمله.
{ وَسَيَعْلَمُ الْكَافِرُ } وقرئ: { الكُفَّارُ } { لِمَنْ عُقْبَى الدَّارِ } أي: لمن تكون الدائرة والعاقبة، لهم أو لأتباع الرسل؟ كلا بل هي لأتباع الرسل في الدنيا والآخرة، ولله الحمد والمنة.
__________
(1) زيادة من ت، أ.

(4/473)


إبراهيم - تفسير ابن كثير

( معلومات الكتاب )


إبراهيم - تفسير ابن كثير

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6) وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8)

{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6) وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8) }
يقول تعالى مخبرا عن موسى، حين ذَكَّر قومه بأيام الله عندهم ونعمه عليهم، إذ أنجاهم من آل فرعون، وما كانوا يسومونهم به من العذاب والإذلال، حين (1) كانوا يذبحون من وجد من أبنائهم، ويتركون إناثهم فأنقذ الله بني إسرائيل من ذلك، وهذه نعمة عظيمة؛ ولهذا قال: { وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } أي: نعمة عظيمة منه عليكم في ذلك، أنتم عاجزون عن القيام بشكرها.
وقيل: وفيما كان يصنعه بكم قوم فرعون من تلك الأفاعيل { بلاء } أي: اختبار عظيم. ويحتمل أن يكون المراد هذا وهذا، والله أعلم، كما قال تعالى: { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأعراف: 168].
وقوله: { وَإِذْ تَأَذَّنَ رَبُّكُمْ } أي: آذنكم وأعلمكم بوعده لكم. ويحتمل أن يكون المعنى: وإذ أقسم ربكم وآلى بعزته وجلاله وكبريائه كما قال: { وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ [مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ ] (2) } [الأعراف: 167].
وقوله (3) { لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ } (4) أي: لئن شكرتم نعمتي (5) عليكم لأزيدنكم منها، { وَلَئِنْ كَفَرْتُمْ } أي: كفرتم النعم وسترتموها وجحدتموها، { إِنَّ عَذَابِي لَشَدِيدٌ } وذلك بسلبها عنهم، وعقابه إياهم على كفرها.
وقد جاء في الحديث: "إن العبد ليحرم الرزق بالذنب يصيبه" (6) .
وفي المسند: أن رسول الله صلى الله عليه وسلم مَرَّ به سائل فأعطاه تمرة، فَتَسَخَّطها ولم يقبلها، ثم مر به آخر فأعطاه إياها، فقبلها وقال: تمرة من رسول الله صلى الله عليه وسلم، فأمر له بأربعين درهما، أو كما قال.
قال الإمام أحمد: حدثنا أسود، حدثنا عمارة الصَّيدلاني، عن ثابت، عن أنس قال: أتى النبي صلى الله عليه وسلم سائل فأمر له بتمرة فلم يأخذها -أو: وحش بها -قال: وأتاه آخر فأمر له بتمرة، فقال: سبحان الله! تمرة من رسول الله صلى الله عليه وسلم. فقال للجارية: "اذهبي إلى أم سلمة، فأعطيه الأربعين درهما التي
__________
(1) في ت، أ: "حيث".
(2) زيادة من ت، أ.
(3) في ت، أ: "وقال ها هنا".
(4) في ت، أ: "وإذ تأذن ربكم لئن".
(5) في ت: "نعمة الله".
(6) رواه أحمد في المسند (5/80) وابن ماجة في السنن برقم (90) من حديث ثوبان رضي الله عنه، وحسنه العراقي كما في الزوائد للبوصيري (1/61).

(4/479)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9)

عندها".
تفرد به الإمام أحمد (1) .
وعمارة بن زاذان وثقه ابن حبَّان، وأحمد، ويعقوب بن سفيان (2) وقال ابن معين: صالح. وقال أبو زُرْعَة: لا بأس به. وقال أبو حاتم: يكتب حديثه ولا يحتج به، ليس بالمتين. وقال البخاري: ربما يضطرب في حديثه. وعن أحمد أيضا أنه قال: روي عنه أحاديث منكرة. وقال أبو داود: ليس بذاك. وضعفه الدارقطني، وقال ابن عدي: لا بأس به ممن يكتب حديثه.
وقوله تعالى: { وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } أي: هو غني عن شكر عباده، وهو الحميد المحمود، وإن كفره من كفره، كما قال: { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } [الزمر: 7] وقال تعالى: { فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ } [التغابن: 6].
وفي صحيح مسلم، عن أبي ذر، عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربه، عز وجل، أنه قال: "يا عبادي، لو أن أولكم وآخركم، وإنسكم وجنكم، كانوا على أتقى قلب رجل منكم، ما زاد ذلك في ملكي شيئا. يا عبادي، لو أن أولكم وآخركم، وإنسكم وجنكم، كانوا على أفجر قلب رجل منكم، ما نقص ذلك في (3) ملكي شيئا. يا عبادي، لو أن أولكم وآخركم، وإنسكم وجنكم، قاموا في صعيد واحد، فسألوني، فأعطيت كل إنسان مسألته، ما نقص ذلك من ملكي شيئًا، إلا كما ينقُص المخْيَط إذا أدخل في البحر". فسبحانه وتعالى الغني الحميد (4) .
{ أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9) }
قال ابن جرير: هذا من تمام قيل (5) موسى لقومه (6) .
يعني: وتذكاره إياهم بأيام الله، بانتقامه من الأمم المكذبة للرسل.
وفيما قال (7) ابن جرير نظر؛ والظاهر أنه خبر مستأنف من الله تعالى لهذه الأمة، فإنه قد قيل:
__________
(1) المسند (3/154).
(2) في ت: "أحمد ويعقوب بن سفيان وابن حبان".
(3) في ت، أ: "من".
(4) صحيح مسلم برقم (2577).
(5) في أ: "قول".
(6) تفسير الطبري (16/529).
(7) في ت، أ: "قاله".

(4/480)

إن قصة عاد وثمود ليست في التوراة، فلو كان هذا من كلام موسى لقومه وقَصَه عليهم ذلك فلا شك (1) أن تكون هاتان القصتان في "التوراة"، والله أعلم. وبالجملة فالله تعالى قد قص علينا خبر قوم نوح وعاد وثمود وغيرهم من الأمم المكذبة للرسل، مما لا يحصي عددهم (2) إلا الله عز وجل أتتهم رسلهم بالبينات، أي: بالحجج والدلائل الواضحات الباهرات القاطعات.
وقال ابن (3) إسحاق، عن عمرو بن ميمون، عن عبد الله أنه قال في قوله: { لا يَعْلَمُهُمْ إِلا اللَّهُ } كذب النسابون.
وقال عروة بن الزبير: ما وجدنا أحدا يعرف ما بعد معد بن عدنان.
وقوله: { فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ } اختلف المفسرون في معناه، فقيل: معناه: أنهم أشاروا إلى أفواه الرسل يأمرونهم (4) بالسكوت عنهم، لما دعوهم إلى الله، عز وجل.
وقيل: بل وضعوا أيديهم على أفواههم تكذيبًا لهم.
وقيل: بل هو عبارة عن سكوتهم عن جواب الرسل.
وقال مجاهد، ومحمد بن كعب، وقتادة: معناه: أنهم كذبوهم وردوا عليهم قولهم بأفواههم.
قال ابن جرير: وتوجيهه (5) أن "في" ها هنا بمعنى "الباء"، قال: وقد سمع من العرب: "أدخلك الله بالجنة" يعنون: في الجنة، وقال الشاعر:
وَأَرْغَبُ فِيهَا عَن لَقيطٍ ورهْطه ... عَن سِنْبس لَسْتُ أرْغَب ...
يريد: أرغب بها (6) .
قلت: ويؤيد قول مجاهد تفسير ذلك بتمام الكلام: { وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ } فكأن هذا [والله أعلم] (7) تفسير لمعنى رَدِّ أيديهم في أفواههم.
وقال سفيان الثوري، وإسرائيل، عن أبي إسحاق عن أبي الأحوص، عن عبد الله في قوله: { فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ } قال: عضوا عليها غيظا.
وقال شعبة، عن أبي إسحاق، أبي هُبَيرَْة ابن مريم، عن عبد الله أنه قال ذلك أيضا. وقد اختاره عبد الرحمن بن زيد بن أسلم، ووجهه ابن جرير مختارًا له، بقوله تعالى عن المنافقين: { وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ } [آل عمران: 119].
وقال العوفي، عن ابن عباس: لما سمعوا كتاب (8) الله عَجبوا، ورجعوا بأيديهم إلى أفواههم.
__________
(1) في ت، أ: "لأوشك".
(2) في ت، أ: "عدده".
(3) في ت: "أبو".
(4) في ت: "يأمروهم".
(5) في ت: "ويوجهه"
(6) تفسير الطبري (16/534).
(7) زيادة من ت، أ.
(8) في ت: "كلام".

(4/481)

قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آَبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10)

وقالوا: { إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ } يقولون: لا نصدقكم فيما جئتم به؛ فإن عندنا فيه شكا قويا.
{ قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10) }

(4/482)


إبراهيم - تفسير ابن كثير

قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آَذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (12)

{ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (12) }
يخبر تعالى عما دار بين الكفار وبين رسلهم من المجادلة، وذلك أن أممهم لما واجهوهم بالشك فيما جاءوهم به من عبادة الله وحده لا شريك له، قالت الرسل: { أَفِي اللَّهِ شَكٌّ }
وهذا يحتمل شيئين، أحدهما: أفي وجوده شك، فإن الفطر شاهدة بوجوده، ومجبولة على الإقرار به، فإن الاعتراف به ضروري في الفطَر السليمة، ولكن قد يعرض (1) لبعضها شك واضطراب، فتحتاج إلى النظر في الدليل الموصل إلى وجوده؛ ولهذا قالت لهم الرسل ترشدهم إلى طريق معرفته بأنه { فَاطِرِ السَّمَاوَاتِ وَالأرْضِ } الذي خلقها وابتدعها على غير مثال سبق، فإن شواهد الحدوث (2) والخلق والتسخير ظاهر عليها، فلا بد لها من صانع، وهو الله لا إله إلا هو، خالق كل شيء وإلهه ومليكه.
والمعنى الثاني في قولهم: { أَفِي اللَّهِ شَكٌّ } أي: أفي إلهيته وتفرده بوجوب العبادة له شك، وهو الخالق لجميع الموجودات، ولا (3) يستحق العبادة إلا هو، وحده لا شريك له؛ فإن غالب الأمم كانت مقرة بالصانع، ولكن تعبد (4) معه غيره من الوسائط التي يظنونها تنفعهم أو تقربهم من الله زلفى.
وقالت لهم الرسل: ندعوكم (5) ليغفر لكم من ذنوبكم، أي: في الدار الآخرة، { وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } أي: في الدنيا، كما قال تعالى: { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } الآية [هود: 3]، فقالت لهم الأمم محاجين في مقام الرسالة، بعد تقدير تسليمهم للمقام الأول، وحاصل ما قالوه: { إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا } أي: كيف نتبعكم بمجرد قولكم، ولما نر منكم معجزة؟ { فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } أي: خارق نقترحه عليكم.
__________
(1) في ت: "تعرض".
(2) في ت، أ: "الحدث".
(3) في ت، أ: "فلا".
(4) في ت، أ: "يعبد".
(5) في هـ: "وقالت لهم رسلهم: الرسل يدعوكم"، والمثبت من ت، أ.

(4/482)

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14) وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15) مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16) يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17)

قالت لهم رسلهم: { إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ } أي: صحيح أنا بشر مثلكم في البشرية { وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } أي: بالرسالة والنبوة { وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ } على وفق ما سألتم { إِلا بِإِذْنِ اللَّهِ } أي: بعد سؤالنا إياه، وإذنه لنا في ذلك، { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: في جميع أمورهم.
ثم قالت الرسل: { وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ } أي: وما يمنعنا من التوكل عليه، وقد هدانا لأقوم الطرق وأوضحها وأبينها، { وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا } أي: من الكلام السيئ، والأفعال السخيفة، { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ }
{ وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14) وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15) مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16) يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17) }
يخبر تعالى عما توعدت به الأمم الكافرة رسلهم، من الإخراج من أرضهم، والنفي من بين أظهرهم، كما قال قوم شعيب له ولمن آمن به: { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا } [الأعراف: 88]، وقال قوم لوط: { أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } [النمل: 56]، وقال تعالى إخبارا عن مشركي قريش: { وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا } [الإسراء: 76]، وقال تعالى: { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [الأنفال: 30].
وكان (1) من صنعه تعالى: أنه أظهر رسوله ونصره، وجعل له بسبب خروجه من مكة أنصارًا وأعوانًا وجندا، يقاتلون في سبيل الله، ولم يزل يرقيه [الله] (2) تعالى من شيء إلى شيء، حتى فتح له مكة التي أخرجته، ومكن له فيها، وأرغم آناف أعدائه منهم، و[من] (3) سائر [أهل] (4) الأرض، حتى دخل الناس في دين الله أفواجا، وظهرت كلمة الله ودينه على سائر الأديان، في مشارق الأرض ومغاربها في أيسر زمان؛ ولهذا قال تعالى: { فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ } كما قال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } [الصافات: 171 -173]، وقال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ (5) عَزِيزٌ } [المجادلة: 21]، وقال: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء: 105]،
__________
(1) في ت، أ: "فكان".
(2) زيادة من ت، أ.
(3) زيادة من ت، أ.
(4) زيادة من ت، أ.
(5) في ت: "لقوى" وهو خطأ.

(4/483)

{ قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [الأعراف: 128]، وقال تعالى: { وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } [الأعراف: 137].
وقوله: { ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } أي: وعيدي (1) هذا لمن خاف مقامي بين يدي يوم القيامة، وخشي من وعيدي، وهو تخويفي وعذابي، كما قال تعالى: { فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } [النازعات: 37 -41]، وقال: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن: 46].
وقوله: { واستفتحوا } أي: استنصرت الرسل ربها على قومها. قاله ابن عباس، ومجاهد، وقتادة.
وقال عبد الرحمن بن زيد بن أسلم: استفتحت الأمم على أنفسها، كما قالوا: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال: 32].
ويحتمل أن يكون هذا مرادًا وهذا مرادًا، كما أنهم استفتحوا على أنفسهم يوم بدر، واستفتح رسول الله واستنصر، وقال الله تعالى للمشركين: { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ } الآية [الأنفال: 19]، والله أعلم.
{ وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ } أي: متجبر في نفسه معاند للحق، كما قال تعالى: { أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ } [ق: 24 -26].
وفي الحديث: "إنه يؤتى بجهنم يوم القيامة، فتنادي الخلائق فتقول: إني وُكلت بكل جبار عنيد" الحديث (2) .
خاب وخسر حين اجتهد الأنبياء في الابتهال إلى ربها العزيز المقتدر.
وقوله: { مِنْ وَرَائِهِ جَهَنَّمُ } و"وراء" ها هنا بمعنى "أمام"، كما قال تعالى: { وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا } [الكهف: 79]، وكان ابن عباس يقرؤها "وكان أمامهم ملك".
أي: من وراء الجبار العنيد جهنم، أي: هي له بالمرصاد، يسكنها مخلدا يوم المعاد، ويعرض عليها غدوا وعشيا إلى يوم التناد.
__________
(1) في ت: "وعدى".
(2) رواه أحمد في المسند (3/40) من حديث أبي سعيد الخدري، رضي الله عنه، ورواه الترمذي في السنن برقم (2574) من طريق الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، وقال الترمذي: "حديث حسن غريب صحيح".

(4/484)

{ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ } أي: في النار ليس له شراب إلا من حميم أو غساق، فهذا (1) في غاية الحرارة، وهذا في غاية البرد والنتن، كما قال: { هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } [ص: 57، 58].
وقال مجاهد، وعكرمة: الصديد: من القيح والدم.
وقال قتادة: هو ما يسيل من لحمه وجلده. وفي رواية عنه: الصديد: ما يخرج من جوف الكافر، قد خالط القيح والدم.
ومن حديث شَهْر بن حَوْشَب، عن أسماء بنت يزيد بن السكن قالت: قلت: يا رسول الله، ما طينة الخبال؟ قال: "صديد أهل النار" (2) وفي رواية: "عُصَارة أهل النار" (3) .
وقال الإمام أحمد: حدثنا علي بن إسحاق، أنبأنا عبد الله، أنا صفوان بن عمرو، عن عبيد الله بن بُرْ، عن أبي أمامة، رضي الله عنه، عن النبي صلى الله عليه وسلم في قوله: { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ } قال: "يُقَرَّبُ إليه فيتكرهه، فإذا أدنى منه شَوى وجهه، ووقعت فروة رأسه، فإذا شربه قطع أمعاءه حتى يخرج من دبره. يقول الله تعالى (4) { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد: 15]، ويقول: { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ } (5) [الكهف: 29].
وهكذا رواه ابن جرير، من حديث عبد الله بن المبارك، به (6) ورواه هو وابن أبي حاتم: من حديث بَقِيَّة ابن الوليد، عن صفوان بن عمرو، به (7) .
وقوله: { يتجرعه } أي: يتغصصه ويتكرهه، أي: يشربه قهرا وقسرا، لا يضعه في فيه (8) حتى يضربه الملك بمطراق من حديد، كما قال تعالى: { وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } [الحج: 21].
{ وَلا يَكَادُ يُسِيغُهُ } أي: يزدرده لسوء لونه وطعمه وريحه، وحرارته أو برده الذي لا يستطاع.
{ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ } أي: يألم له جميع بدنه وجوارحه وأعضائه.
قال ميمون بن مِهْرَان: من كل عظم، وعرق، وعصب.
وقال عكرمة: حتى من أطراف شعره.
__________
(1) في ت، أ: "فهذا حار".
(2) رواه أحمد في المسند (6/460).
(3) وهي رواية أبي ذر، رضي الله عنه، رواها أحمد في المسند (5/171).
(4) في أ: "عز وجل".
(5) المسند (5/265).
(6) تفسير الطبري (16/549) ورواه الترمذي في السنن برقم (2583) من طريق عبد الله بن المبارك به، وقال: "هذا حديث غريب، وهكذا قال محمد بن إسماعيل عن عبيد الله بن بسر، ولا نعرف عبيد الله بن بسر إلا في هذا الحديث".
(7) ورواه الطبري في تفسيره (16/551) من طريق حيوة بن شريح عن بقية به.
(8) في ت: "لا يضعه في فمه" وفي أ: "لا يضيعه في فمه".

(4/485)

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (18)

وقال إبراهيم التيمي: من موضع كل شعرة، أي: من جسده، حتى من أطراف شعره.
وقال ابن جرير: { وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ } أي: من أمامه وورائه، وعن يمينه وشماله، ومن فوقه (1) ومن تحت أرجله (2) ومن سائر أعضاء جسده.
وقال الضحاك، عن ابن عباس: { وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ } قال: أنواع العذاب الذي يعذبه الله بها يوم القيامة في نار جهنم، وليس منها نوع إلا الموت يأتيه منه لو كان يموت، ولكن لا يموت؛ لأن الله تعالى قال: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا [كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ ] (3) } [فاطر: 36].
ومعنى كلام ابن عباس، رضي الله عنه: أنه ما من نوع من هذه الأنواع من [هذا] (4) العذاب إلا إذا ورد عليه اقتضى أن يموت منه لو كان يموت، ولكنه لا يموت ليخلد في دوام العذاب والنكال؛ ولهذا قال: { وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ }
وقوله: { وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ } أي: وله من بعد هذا الحال عذاب آخر غليظ، أي: مؤلم صعب شديد أغلظ من الذي قبله وأدهى وأمر. وهذا كما قال تعالى عن شجرة الزقوم: { إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ } [الصافات: 64 -68]، فأخبر أنهم تارة يكونون في أكل زقوم، وتارة في شرب حميم، وتارة يردون إلى الجحيم (5) عياذا بالله من ذلك، وهكذا قال تعالى: { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } [الرحمن: 43، 44]، وقال تعالى: { إِنَّ شَجَرَةَ الزَّقُّومِ طَعَامُ الأثِيمِ كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ كَغَلْيِ الْحَمِيمِ خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ } [الدخان: 43 -50]، وقال: { وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ } [الواقعة: 41 -44]، وقال تعالى: { هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } [ص: 55 -58]، إلى غير ذلك من الآيات الدالة على تنوع العذاب عليهم، وتكراره وأنواعه وأشكاله، مما لا يحصيه إلا الله، عز وجل، جزاء وفاقا، { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } [فصلت: 46].
{ مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ (18) }
هذا مثل ضربه الله تعالى لأعمال الكفار الذين عبدوا مع الله غيره، وكذبوا رسله، وبنوا أعمالهم
__________
(1) في ت: "فوقهم".
(2) في ت: "أرجلهم".
(3) زيادة من أ.
(4) زيادة من ت، أ.
(5) في ت: "جحيم".

(4/486)

على غير أساس صحيح؛ فانهارت وعَدِمُوها أحوج ما كانوا إليها، فقال تعالى: { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ } أي: مثل أعمال الذين كفروا يوم القيامة إذا طلبوا ثوابها من الله تعالى؛ لأنهم كانوا يحسبون أنهم على شيء، فلم يجدوا شيئًا، ولا ألفوا حاصلا إلا كما يتحصَّل من الرماد إذا اشتدت به الريح العاصفة { فِي يَوْمٍ عَاصِفٍ } أي: ذي ريح عاصفة قوية، فلا [يقدرون على شيء من أعمالهم التي كسبوها في الدنيا إلا كما] (1) يقدرون على جمع هذا الرماد في هذا اليوم، كما قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23]، وقال تعالى: { مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ } [آل عمران: 117]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } [البقرة: 264].
وقال في هذه الآية: { ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } أي: سعيهم وعملهم على غير أساس ولا استقامة حتى فقدوا ثوابهم أحوج ما هم إليه، { ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } (2) .
__________
(1) زيادة من ت، أ.
(2) في ت، أ: "هذا" وهو خطأ.

(4/487)


إبراهيم - تفسير ابن كثير

أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20)

{ أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20) }
يقول تعالى مخبرًا عن قدرته على معاد الأبدان يوم القيامة، بأنه خلق السموات والأرض التي هي أكبر من خلق الناس، أفليس الذي قدر على خلق هذه السموات، في ارتفاعها واتساعها وعظمتها وما فيها من الكواكب الثوابت والسيارات، والحركات المختلفات، والآيات الباهرات، وهذه الأرض بما فيها من مهاد ووهاد وأوتاد، وبرارى وصحارى وقفار، وبحار وأشجار، ونبات وحيوان، على اختلاف أصنافها ومنافعها، وأشكالها وألوانها؛ { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الأحقاف: 33]، وقال تعالى: { أَوَلَمْ يَرَ الإنْسَانُ (1) أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } [يس: 77 -83].
وقوله: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } أي: بعظيم ولا ممتنع، بل هو سهل عليه إذا خالفتم أمره، أن يذهبكم ويأتي بآخرين على غير صفتكم، كما قال تعالى: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } [فاطر: 15 -17]،
__________
(1) في ت، أ: "ولقد خلقنا الإنسان" وهو خطأ.

(4/487)

وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21)

وقال: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38]، وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة: 54]، وقال: { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا } [النساء: 133].
{ وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21) }
يقول: { وَبَرَزُوا [لِلَّهِ] (1) } أي: برزت الخلائق كلها، برها وفاجرها لله وحده الواحد القهار، أي: اجتمعوا له في براز (2) من الأرض، وهو المكان الذي ليس فيه شيء يستر أحدا.
{ فَقَالَ الضُّعَفَاءُ } وهم الأتباع لقادتهم وسادتهم وكبرائهم الذين استكبروا عن عبادة.
الله وحده لا شريك له، وعن موافقة الرسل، فقالوا لهم: { إِنَّا كُنَّا لَكُمْ تَبَعًا } أي: مهما أمرتمونا ائتمرنا وفعلنا، { فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ } أي: فهل تدفعون عنا شيئًا من عذاب الله، كما كنتم تعدوننا وتمنوننا؟ فقالت القادة لهم: { لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ } ولكن حق علينا قول ربنا، وسبق فينا وفيكم قدر الله، وحقت كلمة العذاب على الكافرين.
{ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ } أي: ليس لنا خَلاص مما نحن فيه إن صبرنا عليه أو جزعنا منه.
قال عبد الرحمن بن زيد بن أسلم: إن أهل النار قال بعضهم لبعض: تعالوا، فإنما أدرك أهل الجنة الجنة ببكائهم وتضرعهم إلى الله، عز وجل، تعالوا نبك ونتضرع إلى الله فبكوا وتضرعوا، فلما رأوا ذلك لا ينفعهم قالوا: تعالوا، فإنما أدرك أهل الجنة الجنة بالصبر، تعالوا حتى نصبر فصبروا صبرا لم ير مثله، فلم ينفعهم ذلك، فعند ذلك قالوا (3) { سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ }
قلت: والظاهر أن هذه المراجعة في النار بعد دخولهم إليها، كما قال تعالى: { وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ } [غافر: 47، 48]، وقال تعالى: { قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لأولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ (4) النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ } [الأعراف: 38، 39]،
__________
(1) زيادة من أ.
(2) في ت: "برار".
(3) في أ: "فقالوا".
(4) في ت: "في".

(4/488)

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22) وَأُدْخِلَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ (23)

وقال تعالى: { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } [الأحزاب: 66 -68].
وأما تخاصمهم في المحشر، فقال تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ (1) مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا (2) النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } [سبأ: 31 -33].
{ وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22) وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ (23) }
يخبر تعالى عما خطب به إبليس [لعنه الله] (3) أتباعه، بعدما قضى الله بين عباده، فأدخل المؤمنين الجنات، وأسكن الكافرين الدركات، فقام فيهم إبليس -لعنه الله -حينئذ خطيبا ليزيدهم حزنا إلى حزنهم (4) وغَبنا إلى غبْنهم، وحسرة إلى حسرتهم، فقال: { إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ } أي: على ألسنة رسله، ووعدكم في اتباعهم النجاة والسلامة، وكان وعدًا حقا، وخبرا صدقا، وأما أنا فوعدتكم وأخلفتكم، كما قال الله تعالى: { يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } [النساء: 120].
ثم قال: { وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ } أي: ما كان لي عليكم فيما دعوتكم إليه من دليل ولا حجة على صدق ما وعدتكم به، { إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي } بمجرد ذلك، هذا وقد أقامت عليكم الرسل الحجج والأدلة الصحيحة على صدق ما جاءوكم به، فخالفتموهم فصرتم إلى ما أنتم فيه، { فَلا تَلُومُونِي } اليوم، { وَلُومُوا أَنْفُسَكُمْ } فإن الذنب لكم، لكونكم خالفتم الحجج واتبعتموني بمجرد
__________
(1) في ت، أ: "المجرمون" وهو خطأ.
(2) في ت: "وأسر وهو خطأ.
(3) زيادة من أ.
(4) في ت: "خزيا إلى خزيهم".

(4/489)

ما دعوتكم إلى الباطل، { مَا أَنَا بِمُصْرِخِكُمْ } أي: بنافعكم ومنقذكم ومخلصكم مما أنتم فيه، { وَمَا أَنْتُمْ بِمُصْرِخِيَّ } أي: بنافعي بإنقاذي مما أنا فيه من العذاب والنكال، { إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ }
قال قتادة: أي بسبب ما أشركتمون من قبل.
وقال ابن جرير: يقول: إني جحدت أن أكون شريكا لله، عز وجل.
وهذا الذي قال هو الراجح (1) كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف: 5، 6]، وقال: { كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 82].
وقوله: { إِنَّ الظَّالِمِينَ } أي: في إعراضهم عن الحق واتباعهم الباطل { لَهُمْ عَذَابٌ أَلِيمٌ }
والظاهر من سياق الآية: أن هذه الخطبة تكون من إبليس بعد دخولهم النار، كما قدمنا. ولكن قد ورد في حديث رواه ابن أبي حاتم -وهذا لفظه -وابن جرير من رواية عبد الرحمن بن زياد: حدثني دخين (2) الحَجْري، عن عقبة بن عامر، عن رسول الله صلى الله عليه وسلم أنه قال: "إذا جمع الله الأولين والآخرين، فقضى بينهم، ففرغ من القضاء، قال المؤمنون: قد قضى بيننا ربنا، فمن يشفع لنا؟ فيقولون: انطلقوا بنا إلى آدم -وذكر نوحا، وإبراهيم، وموسى، وعيسى -فيقول عيسى: أدلكم على النبي الأمي. فيأتوني، فيأذن الله لي أن أقوم إليه فيثور (3) [من] (4) مجلسي من أطيب ريح شمها أحد قط، حتى آتي ربي فيشفعني، ويجعل لي نورا من شعر رأسي إلى ظفر قدمي، ثم يقول الكافرون هذا: قد وجد المؤمنون من يشفع لهم، فمن يشفع لنا؟ ما هو إلا إبليس هو الذي أضلنا، فيأتون إبليس فيقولون: قد وجد المؤمنون من يشفع لهم، فقم أنت فاشفع لنا، فإنك أنت أضللتنا. فيقوم فيثور من مجلسه من أنتن ريح شمها أحد قط، ثم يعظم نحيبهم (5) { وَقَالَ (6) الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ } (7) .
وهذا سياق ابن أبي حاتم، ورواه ابن المبارك عن رِشْدين بن سعد، عن عبد الرحمن بن زياد بن أنعم، عن دُخَيْن (8) عن عُقْبَة، به مرفوعا (9) .
__________
(1) في أ: "الأرجح".
(2) في ت، أ: "دجين".
(3) في ت، أ: "فيفور".
(4) زيادة من ت، أ، والطبري.
(5) في ت، أ: "بجهنم".
(6) في ت، أ: "ويقول" وهو خطأ.
(7) تفسير الطبري (16/562) ورواه الطبراني في المعجم الكبير (17/320) من طريق ابن وهب: أخبرني ابن نعيم (كذا في المعجم) عن دخين، عن عقبة مرفوعا. وقال الهيثمي في المجمع (10/376): "فيه عبد الرحمن بن زياد بن أنعم، وهو ضعيف" وضعف السيوطي إسناده أيضا.
(8) في أ: "دجين".
(9) ورواه الطبري في تفسيره (16/562) من طريق سويد بن نصر، عن ابن المبارك به.

(4/490)

أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24)

وقال محمد بن كعب القُرظي، رحمه الله: لما قال أهل النار: { سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ } قال لهم إبليس: { إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ } الآية، فلما سمعوا مقالته مقتوا أنفسهم، فنودوا: { لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ } [غافر: 10].
وقال عامر الشعبي: يقوم خطيبان يوم القيامة على رءوس الناس، يقول الله لعيسى ابن مريم: { أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } إلى قوله: { قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } [المائدة: 116، 119]، قال: ويقوم إبليس -لعنه الله -فيقول: { وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي } الآية.
ثم لما ذكر تعالى مآل الأشقياء وما صاروا إليه من الخزي والنَّكَال. وأن خطيبهم إبليس، عطف بحال السعداء وأنهم يدخلون يوم القيامة جنات تجري من تحتها الأنهار سارحة فيها حيث ساروا وأين ساروا (1) { خَالِدِينَ فِيهَا } ماكثين أبدا لا يحولون ولا يزولون، { بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ } كما قال تعالى: { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ } [الزمر: 73]، وقال تعالى: { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ } [الرعد: 23 ، 24] وقال تعالى: { وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا } [الفرقان: 75]، وقال: { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [يونس: 10].
{ أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24) }
__________
(1) في ت: "شاءوا أين شاءوا" وفي أ: "شاءوا حيث شاءوا".

(4/491)


إبراهيم - تفسير ابن كثير

تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ (26)

{ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ (26) }
قال علي بن أبي طلحة، عن ابن عباس في قوله: { مَثَلا كَلِمَةً طَيِّبَةً } شهادة أن لا إله إلا الله، { كَشَجَرَةٍ طَيِّبَةٍ } وهو المؤمن، { أَصْلُهَا ثَابِتٌ } يقول: لا إله إلا الله في قلب المؤمن، { وَفَرْعُهَا فِي السَّمَاءِ } يقول: يرفع بها عمل المؤمن إلى السماء.
وهكذا قال الضحاك، وسعيد بن جُبَير، وعِكْرِمة وقتادة وغير واحد: إن ذلك عبارة عن المؤمن، وقوله الطيب، وعمله الصالح، وإن المؤمن كالشجرة من النخل، لا يزال يرفع له عمل صالح في كل حين ووقت، وصباح ومساء.
وهكذا رواه السُّدِّي، عن مُرَّة، عن ابن مسعود قال: هي النخلة.
وشعبة، عن معاوية بن قُرَة، عن أنس: هي النخلة.

(4/491)

وحماد بن سلمة، عن شعيب بن الحبحاب، عن أنس: أن رسول الله صلى الله عليه وسلم أتي بقناع بُسْر فقال: (1) "ومثل كلمة طيبة كشجرة طيبة" قال: "هي النخلة" (2) .
وروي من هذا الوجه ومن غيره، عن أنس موقوفا (3) وكذا نص عليه مسروق، ومجاهد، وعكرمة، وسعيد بن جبير، والضحاك، وقتادة وغيرهم.
وقال البخاري: حدثنا عُبَيدُ بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "أخبروني عن شجرة تشبه -أو: كالرجل -المسلم، لا يتحات ورقها [ولا ولا ولا] (4) تؤتي أكلها كل حين". قال ابن عمر: فوقع في نفسي أنها النخلة، ورأيت أبا بكر وعمر لا يتكلمان، فكرهت أن أتكلم، فلما لم يقولوا شيئا، قال رسول الله صلى الله عليه وسلم: "هي النخلة". فلما قمنا قلت لعمر: يا أبتا، والله لقد كان وقع في نفسي أنها النخلة. قال: ما منعك أن تكلم؟ قال: لم أركم تتكلمون، فكرهت أن أتكلم أو أقول شيئا. قال عمر: لأن تكون قلتها أحب إلي من كذا وكذا (5) .
وقال أحمد: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد: صحبت ابن عمر إلى المدينة، فلم أسمعه يحدث عن رسول الله صلى الله عليه وسلم إلا حديثا واحدا -قال: كنا عند رسول الله صلى الله عليه وسلم فأتى بجمار. فقال: "من الشجر شجرة مثلها مثل الرجل المسلم". فأردت أن أقول: هي النخلة، فنظرت فإذا أنا أصغر القوم، [فسكت] (6) فقال رسول الله صلى الله عليه وسلم: "هي النخلة" أخرجاه (7) .
وقال مالك وعبد العزيز، عن عبد الله بن دينار، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم يوما لأصحابه: "إن من الشجر شجرة لا يطرح ورقها، مثل المؤمن". قال: فوقع الناس في شجر البوادي، ووقع في قلبي أنها النخلة [فاستحييت، حتى قال رسول الله صلى الله عليه وسلم: "هي النخلة]" (8) أخرجاه أيضا (9) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا أبان -يعني ابن زيد العطار -حدثنا قتادة: أن رجلا قال: يا رسول الله، ذهب أهل الدثور بالأجور! فقال: "أرأيت لو عمد إلى متاع
__________
(1) في هـ، ت، أ: "فقرأ" والمثبت من الطبري والترمذي.
(2) رواه الطبري في تفسيره (16/570) والترمذي في السنن برقم (3119) من طريق حماد بن سلمة به، وقال الترمذي: "وروى غير واحد مثل هذا موقوفا، ولا نعلم أحدا رفعه غير حماد بن سلمة، ورواه معمر وحماد بن زيد وغير واحد ولم يرفعوه".
(3) رواه أبو بكر بن شعيب بن الحبحاب، عن أبيه، عن أنس بن مالك نحوه موقوفا، أخرجه الترمذي في السنن برقم (3119) ورواه حماد بن زيد، عن شعيب بن الحبحاب، عن أنس موقوفا، أخرجه الترمذي في السنن برقم (3119).
(4) زيادة من ت، أ، والبخاري.
(5) صحيح البخاري برقم (4698).
(6) زيادة من ت، أ، والمسند.
(7) المسند (2/12) وصحيح البخاري برقم (72) وصحيح مسلم برقم (2811).
(8) زيادة من ت، أ، والصحيحين.
(9) صحيح البخاري برقم (131) وصحيح مسلم برقم (2811).

(4/492)

الدنيا، فركب بعضها على بعض أكان يبلغ السماء؟ أفلا أخبرك بعمل أصله في الأرض وفرعه في السماء؟". قال: ما هو يا رسول الله؟ قال: "تقول: لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله"، عشر مرات في دبر كل صلاة، فذاك أصله في الأرض وفرعه في السماء" (1) .
وعن ابن عباس { كَشَجَرَةٍ طَيِّبَةٍ } قال: هي شجرة في الجنة.
وقوله: { تُؤْتِي أُكُلَهَا كُلَّ حِينٍ } قيل: غُدوة وعَشيا. وقيل: كل شهر. وقيل: كل شهرين.
وقيل: كل ستة أشهر. وقيل: كل سبعة أشهر. وقيل: كل سنة.
والظاهر من السياق: أن المؤمن مثله كمثل شجرة، لا يزال يوجد منها ثمر في كل وقت من صيف أو شتاء، أو ليل أو نهار، كذلك المؤمن لا يزال يرفع له عمل صالح آناء الليل وأطراف النهار في كل وقت وحين.
{ بِإِذْنِ رَبِّهَا } أي: كاملا حسنا كثيرا طيبا، { وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ }
وقوله: { وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ } هذا مثل كفر الكافر، لا أصل له ولا ثبات، وشبه بشجرة الحنظل، ويقال لها: "الشريان". [رواه شعبة، عن معاوية بن قُرَّة، عن أنس بن مالك: أنها شجرة الحنظل] (2) .
وقال أبو بكر البزار الحافظ: حدثنا يحيى بن محمد بن السكن، حدثنا أبو زيد سعيد بن الربيع، حدثنا شعبة، عن معاوية بن قرة، عن أنس -أحسَبه رفعه-قال: "مثل كلمة طيبة كشجرة طيبة"، قال: هي النخلة، { وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ } قال: هي الشّرْيان (3) .
ثم رواه عن محمد بن المثنى، عن غُنْدَر، عن شعبة، عن معاوية، عن أنس موقوفا (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد -هو ابن سلمة -عن شعيب بن الحَبْحاب عن أنس بن مالك؛ أن النبي صلى الله عليه وسلم قال: "ومثل كلمة خبيثة كشجرة خبيثة" هي الحنظلة". فأخبرت بذلك أبا العالية فقال: هكذا كنا نسمع.
ورواه ابن جرير، من حديث حماد بن سلمة، به (5) ورواه أبو يعلى في مسنده بأبسط من هذا فقال:
__________
(1) أورده السيوطي في الدر المنثور (5/22) وعزاه لابن أبي حاتم، وهو مرسل.
(2) زيادة من ت، أ.
(3) ورواه حماد بن سلمة عن شعيب بن الحبحاب عن أنس مرفوعا مثله رواه الطبري في تفسيره (16/570 ، 585).
(4) ورواه الطبري في تفسيره (16/583) عن محمد بن المثنى به موقوفا، ورواه شبابة وعمرو بن الهيثم، عن شعبة فأوقفوه. انظر: تفسير الطبري (16/583).
(5) تفسير الطبري (16/585).

(4/493)

يُثَبِّتُ اللَّهُ الَّذِينَ آَمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

حدثنا غسان، عن حماد، عن شعيب، عن أنس؛ أن رسول الله صلى الله عليه وسلم أتي بقناع عليه بُسْر، فقال: ومثل كلمة طيبة كشجرة طيبة، أصلها ثابت وفرعها في السماء. تؤتي أكلها كل حين بإذن ربها فقال: "هي النخلة" { وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ } قال: "هي الحنظل" (1) قال شعيب: فأخبرت بذلك أبا العالية فقال: كذلك كنا نسمع (2) .
وقوله: { اجْتُثَّتْ } أي: استؤصلت { مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ } أي: لا أصل لها ولا ثبات، كذلك الكفر لا أصل له ولا فرع، ولا يصعد للكافر عمل، ولا يتقبل منه شيء.
{ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27) }
قال البخاري: حدثنا أبو الوليد، حدثنا شعبة، أخبرني علقمة بن مَرْثَد قال: سمعت سعد بن عبيدة، عن البراء بن عازب، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "المسلم إذا سئل في القبر، شهد أن لا إله إلا الله وأن محمدا رسول الله، فذلك قوله: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } (3) .
ورواه مسلم أيضا وبَقِيَّة الجماعة كلهم، من حديث شعبة، به (4) .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن المِنْهَال بن عمرو، عن زاذان، عن البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار، فانتهينا إلى القبر ولما يلحد، فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله، كأن على رءوسنا الطير، وفي يده عود يَنْكت به في الأرض، فرفع رأسه فقال: "استعيذوا بالله من عذاب القبر"، مرتين أو ثلاثا، ثم قال: "إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء، بيض الوجوه كأن وجوههم الشمس، معهم كفن من أكفان الجنة وحَنُوط من حَنُوط الجنة، حتى يجلسوا منه مد البصر. ثم يجيء ملك الموت حتى يجلس عند رأسه، فيقول: أيتها النفس الطيبة، اخرجي إلى مغفرة من الله ورضوان" . قال: "فتخرج تسيل كما تسيل القطرة من فِي السِّقَاء فيأخذها، فإذا أخذها لم يدعوها في يده طرفة عين، حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنُوط، ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض. فيصعدون بها، فلا يمرون -يعني بها -على ملأ من الملائكة
__________
(1) في أ: "الحنظلة".
(2) ورواه الترمذي في السنن برقم (3119) عن عبد بن حميد، عن أبي الوليد، عن حماد بن سلمة به نحوه، وقد سبق الكلام عليه.
(3) صحيح البخاري برقم (4699).
(4) صحيح مسلم برقم (2871) وسنن أبي داود برقم (4750) وسنن الترمذي برقم (3120) وسنن النسائي (4/101) وسنن ابن ماجة برقم (4269).

(4/494)

إلا قالوا: ما هذا الروح [الطيب] (1) ؟ فيقولون: فلان ابن فلان، بأحسن أسمائه التي [كانوا] (2) يسمونه بها في الدنيا، حتى ينتهوا به إلى السماء الدنيا، فيستفتحون له، فيفتح له، فيشيعه من كل سماء مقربوها إلى السماء التي تليها، حتى ينتهى بها إلى السماء السابعة، فيقول الله: اكتبوا كتاب عبدي في عِليين، وأعيدوه إلى الأرض، فإني منها خلقتهم وفيها أعيدهم، ومنها أخرجهم تارة أخرى".
قال: "فتُعَاد روحه [في جسده] (3) فيأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: ربي الله. فيقولان له: ما دينك؟ فيقول: ديني الإسلام. فيقولان له: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله. فيقولان له: وما علمك؟ فيقول: قرأت كتاب الله، فآمنت به وصدقت. فينادي مناد من السماء: أن صدق عبدي، فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له بابًا إلى الجنة -قال: فيأتيه من رَوْحِها وطيبها، ويفسح له في قبره مد بصره. ويأتيه رجل حسن الوجه، حسن الثياب، طيب الريح، فيقول: أبشر بالذي يسرك، هذا يومك الذي كنت توعد. فيقول له من أنت؟ فوجهك الوجه يجيء بالخير. فيقول: أنا عملك الصالح. فيقول: رب أقم الساعة. رب، أقم الساعة، حتى أرجع إلى أهلي ومالي".
قال: "وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه من السماء ملائكة سود الوجوه، معهم المُسُوح، فجلسوا منه مد البصر. ثم يجيء ملك الموت حتى يجلس عند رأسه، فيقول: أيتها النفس الخبيثة، اخرجي إلى سَخَط من الله وغَضَب". قال: "فتَفرق في جسده، فينتزعها كما ينتزع السَّفُّود من الصوف المبلول، فيأخذها، فإذا أخذها لم يدعوها (4) في يده طرفة عين، حتى يجعلوها في تلك المسوح. ويخرج منها كأنتن ريح جيفة وجدت على وجه الأرض، فيصعدون بها فلا يمرون بها على مَلأ من الملائكة إلا قالوا: ما هذا الروح الخبيث؟ فيقولون: فلان ابن فلان، بأقبح أسمائه التي كان يسمونه بها في الدنيا [حتى ينتهى به إلى السماء الدنيا] (5) فيستفتح له فلا يفتح له". ثم قرأ رسول الله صلى الله عليه وسلم: { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ } [الأعراف: 40]، فيقول الله: "اكتبوا كتابه في سجين، في الأرض السفلى، فتطرح روحه طرحا". ثم قرأ: { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [الحج: 31].
"فتعاد روحه في جسده، ويأتيه ملكان فيجلسانه ويقولان له: من ربك؟ فيقول: هاه هاه، لا أدري. فيقولان له: ما دينك؟ فيقول: هاه هاه، لا أدري. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه، لا أدري. فينادي مناد من السماء: أن كذب فأفرشوه من النار، وافتحوا له بابا إلى النار. فيأتيه من حرها وسمومها، ويضيق عليه قبره، حتى تختلف فيه أضلاعه، ويأتيه رجل
__________
(1) زيادة من ت، أ، والمسند.
(2) زيادة من ت، أ، والمسند.
(3) زيادة من ت، أ، والمسند.
(4) في أ: "لم يدعها".
(5) زيادة من ت، أ، والمسند.

(4/495)

قبيح الوجه، قبيح الثياب ، منتن الريح فيقول: أبشر بالذي يسوءك، هذا يومك الذي كنت توعد. فيقول: ومن أنت فوجهك [الوجه] (1) يجيئ بالشر. فيقول: أنا عملك الخبيث، فيقول: رب، لا تقم الساعة".
ورواه أبو داود من حديث الأعمش، والنسائي وابن ماجة من حديث المنهال بن عمرو، به (2) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن يونس بن خباب (3) عن المِنْهَال بن عمرو، عن زاذان، عن البراء بن عازب، رضي الله عنه، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى جنازة، فذكر نحوه.
وفيه: "حتى إذا خرج روحه صلى عليه كل ملك بين السماء والأرض، [وكل ملك في السماء] (4) وفتحت أبواب السماء، ليس من أهل باب إلا وهم يدعون الله، عز وجل، أن يعرج بروحه من قبلهم".
وفي آخره: "ثم يقيض له أعمى أصم أبكم، وفي يده مرزبَّة لو ضرب بها جبل لكان ترابا، فيضربه ضربة فيصير ترابا. ثم يعيده الله، عز وجل، كما كان، فيضربه ضربة أخرى فيصيح صيحة يسمعها كل شيء إلا الثقلين". قال البراء: ثم يفتح له باب إلى النار، ويمهد من فرش النار (5) .
وقال سفيان الثوري، عن أبيه، عن خَيْثَمَة، عن البراء في قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا } قال: عذاب القبر.
وقال المسعودي، عن عبد الله بن مُخَارق، عن أبيه، عن عبد الله قال: إن المؤمن إذا مات أجلس في قبره، فيقال له: من ربك؟ ما دينك؟ من نبيك؟ فيثبته الله، فيقول: ربي الله، وديني الإسلام، ونبيي محمد صلى الله عليه وسلم. وقرأ عبد الله: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } (6) .
وقال الإمام عبد بن حميد، رحمه الله، في مسنده: حدثنا يونس بن محمد، حدثنا شيبان بن عبد الرحمن، عن قتادة، حدثنا أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن العبد إذا وضع في قبره، وتولى عنه أصحابه، إنه ليسمع قرع نعالهم". قال: "فيأتيه ملكان فيقعدانه فيقولان له: ما كنت تقول في هذا الرجل؟" قال: "فأما المؤمن فيقول: أشهد أنه عبد الله ورسوله". قال: "فيقال له: انظر إلى مقعدك من النار، قد أبدلك الله به مقعدا من الجنة". قال نبي الله صلى الله عليه وسلم: "فيراهما جميعا". قال
__________
(1) زيادة من ت، أ، والمسند.
(2) المسند (4/287) وسنن أبي داود برقم (4753) وسنن النسائي برقم (4/78) وسنن ابن ماجة برقم (1548).
(3) في هـ، أ: "يونس بن حبيب" والمثبت من ت والمسند.
(4) زيادة من ت، أ، والمسند.
(5) المسند (4/295).
(6) رواه الطبري في تفسيره (16/597).

(4/496)

قتادة: وذكر لنا أنه يفسح له في قبره سبعون ذراعا، ويملأ عليه خَضِرًا إلى يوم القيامة.
رواه مسلم عن عبد بن حميد، به (1) وأخرجه النسائي من حديث يونس بن محمد المؤدب، به (2) .
وقال الإمام أحمد: حدثنا يحيى بن سعيد، عن ابن جُرَيْج، أخبرني أبو الزبير، أنه سأل جابر بن عبد الله عن فَتَّاني القبر فقال: سمعت النبي صلى الله عليه وسلم يقول: "إن هذه الأمة تُبْتَلَى في قبورها، فإذا أدخل المؤمن قبره وتولى عنه أصحابه، جاء ملك شديد الانتهار، فيقول له: ما كنت تقول في هذا الرجل؟ فيقول المؤمن: أقول: إنه رسول الله وعبده. فيقول له الملك: انظر إلى مقعدك الذي كان لك في النار، قد أنجاك الله منه، وأبدلك بمقعدك الذي ترى من النار مقعدك الذي ترى من الجنة، فيراهما كليهما. فيقول المؤمن: دعوني أبشر أهلي. فيقال له: اسكن. وأما المنافق فيقعد إذا تولى عنه أهله، فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، أقول كما يقول الناس. فيقال له: لا دريت، هذا مقعدك الذي كان لك في الجنة، قد أبدلت مكانه مقعدك من النار".
قال جابر: فسمعت النبي صلى الله عليه وسلم يقول: "يبعث كل عبد في القبر على ما مات، المؤمن على إيمانه، والمنافق على نفاقه".
إسناده (3) صحيح على شرط مسلم، ولم يخرجاه (4) (5) .
وقال الإمام أحمد: حدثنا أبو عامر، حدثنا عباد بن راشد، عن داود بن أبي هند، عن أبي نضرة، عن أبي سعيد الخدري قال: شَهِدنا مع رسول الله صلى الله عليه وسلم جنازة، فقال رسول الله صلى الله عليه وسلم: "يا أيها الناس، إن هذه الأمة تُبتَلى في قبورها، فإذا الإنسان دفن وتفرق عنه أصحابه، جاءه ملك في يده مطراق فأقعده، قال: ما تقول في هذا الرجل؟ فإن كان مؤمنا قال: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبد الله ورسوله (6) فيقول له: صدقت. ثم يفتح له بابا إلى النار، فيقول: هذا كان منزلك لو كفرت بربك، فأما إذ آمنت فهذا منزلك. فيفتح له بابا إلى الجنة، فيريد أن ينهض إليه، فيقول له: اسكن. ويفسح له في قبره". "وإن كان كافرا أو منافقا يقول (7) له: ما تقول في هذا الرجل؟ فيقول: لا أدري، سمعت الناس يقولون شيئا (8) فيقول: لا دريت ولا تليت ولا اهتديت. ثم يفتح له بابا إلى الجنة، فيقول له: هذا
__________
(1) المنتخب لعبد بن حميد برقم (1178) وصحيح مسلم برقم (2870).
(2) سنن النسائي (4/97).
(3) في ت: "إسناد".
(4) في ت: "ولم يخرجوه".
(5) الذي في المسند (3/346): حدثنا موسى بن داود، حدثنا ابن لهيعة، عن أبي الزبير به، وكذا في أطراف المسند لابن حجر (2/110).
(6) في أ: "وأن محمدا رسول الله".
(7) في ت، أ: "فيقول".
(8) في أ: "شيئا فقلته".

(4/497)

منزلك لو آمنت بربك، فأما إذ كفرت به فإن الله، عز وجل، أبدلك به هذا. فيفتح (1) له بابا إلى النار، ثم يقمَعه قمعةً بالمطراق يسمعها خَلْقُ الله، عز وجل، كلهم غير الثقلين". فقال بعض القوم: يا رسول الله، ما أحد يقوم عليه ملك في يده مطراق (2) إلا هيل عند ذلك. فقال رسول الله صلى الله عليه وسلم: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ } (3) .
وهذا أيضا إسناد لا بأس به، فإن عباد بن راشد التميمي روى له البخاري مقرونا، ولكن ضعفه بعضهم.
وقال الإمام أحمد: حدثنا حسين بن محمد، عن ابن أبي ذئب، عن محمد بن عمرو بن عطاء، عن سعيد بن يَسَار، عن أبي هريرة، عن النبي صلى الله عليه وسلم (4) إن الميت تحضره الملائكة، فإذا كان الرجل الصالح قالوا: اخرجي أيتها النفس المطمئنة (5) كانت في الجسد الطيب، اخرجي حميدة، وأبشري بروح وريحان ورب غير غضبان". قال: "فلا يزال يقال لها ذلك حتى تخرج، ثم يُعْرَج بها إلى السماء، فيستفتح لها فيقال: من هذا؟ فيقال: فلان. فيقولون: مرحبا بالروح الطيبة كانت في الجسد الطيب، ادخلي حميدة، وأبشري بروح وريحان، ورب غير غضبان" قال: فلا يزال يقال لها ذلك، حتى ينتهى بها إلى السماء التي فيها الله عز وجل.
وإذا كان الرجل السوء قالوا: اخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث، اخرجي ذميمة، وأبشري بحميم وغَسَّاق، وآخر من شكله أزواج. فلا يزال يقال لها ذلك حتى تخرج، ثم يعرج بها إلى السماء، فيستفتح لها فيقال: من هذا؟ فيقال: فلان، فيقال: لا مرحبا بالنفس الخبيثة كانت في الجسد الخبيث، ارجعي ذميمة، فإنه لا تفتح (6) لك أبواب السماء. فيرسل (7) من السماء، ثم يصير (8) إلى القبر"، فيجلس الرجل الصالح فيقال له مثل ما قيل في الحديث الأول، ويجلس الرجل السوء فيقال له مثل ما قيل في الحديث الأول.
ورواه النسائي وابن ماجة، من طريق ابن أبي ذئب (9) بنحوه (10) .
وفي صحيح مسلم عن أبي هريرة، رضي الله عنه، قال: إذا خرجت روح العبد المؤمن، تلقاها ملكان يصعدان بها. قال حماد: فذكر من طيب ريحها وذكر المسك. قال: ويقول أهل السماء: روح طيبة جاءت من قِبَل الأرض، صَلَّى الله عليك وعلى جَسَد كنت تَعْمُرينه، فيُنطَلَقُ به إلى ربه عز وجل، فيقول: انطلقوا به إلى آخر الأجل. وإن الكافر إذا خرجت روحه. قال حماد: وذكر من
__________
(1) في ت: "ففتح".
(2) في ت: "مطرقة".
(3) المسند (3/3).
(4) في ت، أ: "عن النبي صلى الله عليه وسلم أنه قال".
(5) في ت، أ: "الطيبة".
(6) في ت، أ: "يفتح".
(7) في ت: "فترسل".
(8) في ت: "تصير".
(9) في ت: "ابن أبي ذهاب" وفي أ: "ابن أبي ذر".
(10) المسند (2/364) وسنن ابن ماجة برقم (4262) وقال البوصيرى في الزوائد (3/311): "هذا إسناد صحيح رجاله ثقات".

(4/498)

نَتْنها وذكر مقتا، ويقول أهل السماء: روح خبيثة جاءت من قبل الأرض. قال: فيقال: انطلقوا به إلى آخر الأجل. قال أبو هريرة: فردّ رسول الله صلى الله عليه وسلم رَبْطَةً كانت عليه على أنفه، هكذا (1) .
وقال ابن حبان في صحيحه: حدثنا عمر بن محمد الهمداني، حدثنا زيد بن أخزم، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن قسامة بن زهير، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن المؤمن إذا قُبض، أتته ملائكة الرحمة بحريرة بيضاء، فيقولون: اخرجي إلى روح الله. فتخرج كأطيب ريح مسك، حتى إنه ليناوله بعضهم بعضا يشمونه حتى يأتوا به باب السماء، فيقولون ما هذا الريح الطيبة التي جاءت من قِبل الأرض؟ ولا يأتون سماء إلا قالوا مثل ذلك، حتى يأتوا به أرواح المؤمنين، فَلهُم أشدّ فرحًا به من أهل الغائب بغائبهم، فيقولون: ما فعل فلان؟ فيقولون: دعوه حتى يستريح، فإنه كان في غمّ! فيقول: قد مات، أما أتاكم؟ فيقولون: ذُهب به إلى أمه الهاوية. وأما الكافر فيأتيه ملائكة العذاب بمسْح فيقولون: اخرجي إلى غضب الله، فتخرج كأنتن ريح جيفة، فَيُذْهَب به إلى باب الأرض" (2) .
وقد روي أيضا من طريق هَمَّام بن يحيى، عن قتادة، عن أبي الجوزاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه. قال: "فَيُسأل: ما فعل فلان، ما فعل فلان؟ ما فعلت فلانة؟" قال: "وأما الكافر فإذا قُبضت نفسه، وذُهب بها إلى باب الأرض تقول خزنة الأرض: ما وجدنا ريحا أنتن من هذه. فَيُبْلَغُ بها الأرض السفلى" (3) .
قال قتادة: وحدثني رجل، عن سعيد بن المسيب، عن عبد الله بن عمرو قال: أرواح المؤمنين تجمع بالجابية. وأرواح الكفار تجمع ببرهوت، سبخة بحضرموت.
وقال الحافظ أبو عيسى الترمذي، رحمه الله: حدثنا يحيى بن خلف، حدثنا بشر بن المفضل، عن عبد الرحمن بن إسحاق، عن سعيد بن أبي سعيد المقْبرُِي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا قبر الميت -أو قال: أحدكم -أتاه ملكان أسودان أزرقان (4) يقال لأحدهما: المنكر، والآخر: النكير، فيقولان: ما كنت تقول في هذا الرجل؟ فيقول ما كان يقول: هو عبد الله ورسوله، أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله. فيقولان: قد كنا نعلم أنك تقول هذا. ثم يفسح له في قبره سبعون ذراعا في سبعين. ثم ينوّر له فيه، ثم يقال له: نَمْ. فيقول: أرجع إلى أهلي فأخبرهم، فيقولان: نَمْ نومةَ العروس الذي لا يوقظه إلا أحَبَّ أهله إليه، حتى يبعثه الله من مضجعه ذلك. وإن كان منافقا قال: سمعت الناس يقولون فقلت مثلهم، لا أدري. فيقولان: قد كنا نعلم أنك
__________
(1) صحيح مسلم برقم (2872).
(2) صحيح ابن حبان برقم (733) "موارد".
(3) صحيح ابن حبان برقم (731) "موارد" ورواه الحاكم في المستدرك (1/351) من طريق همام به نحوه وصححه الحاكم ووافقه الذهبي.
(4) في ت: "أزراق".

(4/499)

تقول ذلك، فيقال (1) للأرض: التئمي عليه. فتلتئم عليه، فتختلف أضلاعه، فلا يزال فيها معذبا حتى يبعثه الله من مضجعه ذلك" (2) .
ثم قال الترمذي: هذا حديث حسن غريب.
وقال حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } قال: "ذاك إذا قيل له في القبر: من ربك؟ وما دينك؟ فيقول: ربي الله، وديني الإسلام، ونبيي محمد، جاءنا بالبينات من عند الله، فآمنت به وصدّقت. فيقال له: صَدَقْتَ، على هذا عشت، وعليه مت، وعليه تبعث" (3) .
وقال ابن جرير: حدثنا مجاهد بن موسى والحسن بن محمد قالا حدثنا يزيد، أنبأنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة (4) إن الميت ليسمع خفق نعالهم حين يولون عنه مدبرين، فإذا كان مؤمنا كانت الصلاة عند رأسه، والزكاة عن يمينه، والصيام عن يساره، وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس عند رجليه، فيؤتى من عند رأسه فتقول الصلاة: ما قبلي مدخل، فيؤتى من عن يمينه فتقول الزكاة: ما قبلي مدخل. فيؤتى عن يساره فيقول الصيام: ما قِبَلي مَدخَلٌ. فيؤتى من عند رجليه فيقول (5) فعل الخيرات: ما قِبَلي مدخل. فيقال له اجلس.
فيجلس، قد تَمثّلت (6) له الشمس، قد دنت للغروب، فيقال له أخبرنا عما (7) نسألك. فيقول: دعوني (8) حتى أصلي. فيقال: إنك ستفعل، فأخبرنا عما نسألك. فيقول: وعَمَّ تسألوني؟ فيقال: أرأيت هذا الرجل الذي كان فيكم، ماذا تقول فيه، وماذا تشهد به عليه؟ فيقول: أمحمد؟ فيقال له: نعم. فيقول: أشهد أنه رسول الله، وأنه جاءنا (9) بالبينات من عند الله، فصدقناه. فيقال له: على ذلك حَييتَ، وعلى ذلك متّ، وعلى ذلك تبعث إن شاء الله. ثم يفسح له في قبره سبعون ذراعا ويُنَوَّر له فيه، ويفتح له باب إلى الجنة، فيقال له: انظر إلى ما أعد الله لك فيها. فيزداد غبطة [وسرورا] (10) ثم يجعل نسمه في النسم الطيب، وهي طير خضر تعلق بشجر الجنة، ويعاد الجسد إلى ما بدئ منه من التراب"، وذلك قول الله: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } (11) .
ورواه ابن حبّان، من طريق المعتمر بن سليمان، عن محمد بن عمرو، وذكر جواب الكافر
__________
(1) في ت: "ويقال".
(2) سنن الترمذي برقم (1071).
(3) رواه الطبري في تفسيره (16/596).
(4) في ت، أ: "عن أبي هريرة قال".
(5) في ت: "فتقول".
(6) في ت، أ: "مثلت".
(7) في ت: "كما".
(8) في ت، أ: "دعني".
(9) في ت، أ: "جاء".
(10) زيادة من ت، أ، والطبري.
(11) تفسير الطبري (16/596 ، 597).

(4/500)

وعذابه (1) .
وقال البزار: حدثنا سعيد بن بحر القراطيسي، حدثنا الوليد بن القاسم، حدثنا يزيد بن كَيْسان، عن أبي حازم، عن أبي هريرة -أحسَبه رفعه-قال: "إن المؤمن ينزل به الموت، ويعاين ما يعاين، فيودّ (2) لو خرجت -يعني نفسُه -والله يحب لقاءه، وإن المؤمن يصعد بروحه إلى السماء، فتأتيه أرواح المؤمنين، فتستخبره (3) عن معارفهم من أهل الأرض، فإذا قال: تركت فلانا في الأرض (4) أعجبهم ذلك. وإذا قال: إن فلانا قد مات، قالوا: ما جيء به إلينا. وإن المؤمن يجلس في قبره، فيسأل: من ربك؟ فيقول: ربي الله (5) ويسأل: من نبيك؟ فيقول: محمد نبيي (6) فيقال: ماذا دينك؟ قال: ديني الإسلام. فيفتح له باب في قبره، فيقول -أو: يقال -انظر إلى مجلسك. ثم يرى القبر فكأنما كانت رَقْدَة. وإذا كان عَدُو الله نزل به الموت وعاين ما عاين، فإنه لا يحب أن تخرج روحه أبدا، والله يبغض لقاءه، فإذا جلس في قبره -أو: أجلس -يقال له: من ربك؟ فيقول: لا أدري. فيقال: لا دريت. فيفتح له باب من جهنم، ثم يضرب (7) ضربة يسمعها (8) كل دابة إلا الثقلين، ثم يقال له: نم كما ينام المنهوش". قلت لأبي هريرة: ما المنهوش؟ قال: الذي تنهشه الدواب والحيات، ثم يضيق عليه قبره.
ثم قال: لا نعلم رواه إلا الوليد بن القاسم (9) .
وقال الإمام أحمد، رحمه الله: حدثنا حُجَين بن المثنى، حدثنا عبد العزيز بن أبي سلمة الماجشون، عن محمد بن المُنكَدِر قال: كانت أسماء -يعني بنت الصديق -رضي الله عنها، تحدث عن النبي صلى الله عليه وسلم قالت: قال: "إذا دخل الإنسان قبره، فإن كان مؤمنا أحَفّ به عملُه: الصلاةُ والصيام"، قال: "فيأتيه الملك من نحو الصلاة فترده، ومن نحو الصيام فيرده"، قال: "فيناديه: اجلس. فيجلس. فيقول له: ماذا تقول في هذا الرجل؟ يعني النبي صلى الله عليه وسلم، قال: من؟ قال: محمد. قال أشهد أنه رسول الله، قال: يقول: وما يدريك؟ أدركته؟ قال: أشهد أنه رسول الله. قال: يقول: على ذلك عشتَ، وعليه متّ، وعليه تبعثُ. وإن (10) كان فاجرًا أو كافرًا، جاءه الملك ليس بينه وبينه شيء يَرُدّه، فأجلسه يقول: اجلس، ماذا تقول في هذا الرجل؟ قال: أي رجل؟ قال: محمد؟ قال: يقول: والله ما أدري، سمعت الناس يقولون شيئا فقلته. قال له الملك: على ذلك عشتَ، وعليه متَ، وعليه
__________
(1) صحيح ابن حبان برقم (781) "موارد".
(2) في ت: "فود".
(3) في ت: "فيستخبرونه".
(4) في أ: "في الدنيا".
(5) في ت: "الله ربي".
(6) في ت، أ: "نبيي محمد".
(7) في ت، أ: "يضربه".
(8) في ت، أ: "يسمع".
(9) مسند البزار برقم (874) "كشف الأستار" وقال الهيثمي في المجمع (3/52): "في الصحيح طرف منه رواه البزار ورجاله ثقات خلا سعيد بن بحر القراطيسى +فإني لم أعرفه".
(10) في ت: "قال: وإن".

(4/501)

تبعثُ. قال: وتسلَّط عليه دابة في قبره، معها سوط تَمْرَته (1) جَمرةٌ مثل غَرْب (2) البعير، تضربه ما شاء الله، صماء لا تسمع صوتَه فترحَمه" (3) .
وقال العوفي، عن ابن عباس، رضي الله عنهما، في هذه الآية قال: إن المؤمن إذا حَضرَه الموت شهدته الملائكة، فسلموا عليه وبشروه بالجنة، فإذا مات مَشَوا مع جنازته، ثم صَلَّوا عليه مع الناس، فإذا دفن أجلس في قبره فيقال له: من ربك؟ فيقول: ربي الله. فيقال له: من رسولك؟ فيقول: محمد صلى الله عليه وسلم. فيقال له: ما شهادتك؟ فيقول: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله. فيوسَّع له في قبره مد بَصَره. وأما الكافر فتنزل عليه الملائكة، فيبسطون أيديهم -"والبسط": هو الضرب -يضربون وجوههم وأدبارهم عند الموت. فإذا أدخل قبره أقعد، فقيل له: من ربك؟ فلم يَرْجع إليهم شيئا، وأنساه الله ذكر ذلك. وإذا قيل: من الرسول الذي بُعثَ إليك؟ لم يهتد له، ولم يرجع إليه شيئًا، كذلك يضل الله الظالمين.
وقال ابن أبي حاتم: حدثنا أحمد بن عثمان بن حكيم الأودي، حدثنا شريح بن مسلمة حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق، عن عامر بن سعد البجلي، عن أبي قتادة الأنصاري في قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } الآية، قال: إن المؤمن إذا مات أجلس في قبره، فيقال (4) له: من ربك؟ فيقول: الله. فيقال له: من نبيك؟ فيقول: محمد بن عبد الله. فيقال له في ذلك مرات. ثم يفتح له باب إلى النار، فيقال له: انظر إلى منزلك في النار لو زُغْت (5) ثم يفتح له باب إلى الجنة، فيقال له: انظر إلى منزلك [من الجنة إذ ثبت. وإذا مات الكافر أجلس في قبره، فيقال له: من ربك؟ من نبيك؟ فيقول: لا أدري، كنت أسمع الناس يقولون. فيقال له: لا دريت. ثم يفتح له باب إلى الجنة، فيقال له: انظر إلى منزلك] (6) لو ثبت، ثم يفتح له باب إلى النار، فيقال له: انظر إلى منزلك إذ زغت (7) فذلك قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ }
وقال عبد الرزاق، عن معمر، عن ابن طاوس، عن أبيه: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا } قال: لا إله إلا الله، { وَفِي الآخِرَةِ } المسألة في القبر (8) .
وقال قتادة: أما الحياة الدنيا فيثبتهم بالخير والعمل الصالح، { وَفِي الآخِرَةِ } في القبر. وكذا روي عن غير واحد من السلف.
وقال أبو عبد الله الحكيم الترمذي في كتابه "نوادر الأصول": حدثنا أبي، حدثنا عبد الله بن
__________
(1) في ت، أ: "تمر به".
(2) في ت، أ: "عرف".
(3) المسند (6/352).
(4) في ت: "يقال".
(5) في ت: "لو رغبت".
(6) زيادة من ت، أ.
(7) في ت، أ: "إذ رغبت".
(8) تفسير عبد الرزاق (1/296).

(4/502)

نافع، عن ابن أبي فُدَيْك، عن عبد الرحمن بن عبد الله (1) عن سعيد بن المسيب، عن عبد الرحمن بن سمرة قال: خرج علينا رسول الله صلى الله عليه وسلم ذات يوم، ونحن في مسجد المدينة، فقال: "إني رأيت البارحة عجبًا، رأيت رجلا من أمتي [جاءه ملك الموت ليقبض روحه، فجاءه برُّه بوالديه (2) فرد عنه. ورأيت رجلا من أمتي] (3) قد بسط عليه عذاب القبر، فجاءه وُضوءه فاستنقذه من ذلك. ورأيت رجلا من أمتي [قد] (4) احتوشته الشياطين، فجاءه ذكر الله فخلصه من بينهم. ورأيت رجلا من أمتي قد احتوشته ملائكة العذاب، فجاءته صلاته فاستنقذته من أيديهم. ورأيت رجلا من أمتي يلهث عطشا، كلما ورد حوضا مُنع منه، فجاءه صيامه فسقاه وأرواه. ورأيت رجلا من أمتي والنبيون قعود حلَقا حلقا، وكلما دنا لحقة طردوه، فجاءه اغتساله من الجنابة، فأخذ بيده فأقعده إلى جنبي. ورأيت رجلا من أمتي [من] (5) بين يديه ظلمة، ومن خلفه ظلمة، وعن يمينه ظلمة، وعن شماله ظلمة، ومن فوقه ظلمة، ومن تحته ظلمة، وهو متحير فيها، فجاءته حجته وعمرته، فاستخرجاه من الظلمة وأدخلاه النور، ورأيت رجلا من أمتي يكلم المؤمنين فلا يكلمونه، فجاءته صلَة الرحم، فقالت: يا معشر المؤمنين، كلموه، فكلموه. ورأيت رجلا من أمتي يتقي وَهَج النَّار أو شَررهَا بيده عن وجهه، فجاءته صدقته فصارت سترا على وجهه وظلا على رأسه. ورأيت رجلا من أمتي قد أخذته الزبانية من كل مكان، فجاءه أمره بالمعروف ونهيه عن المنكر، فاستنقذاه من أيديهم، وأدخلاه مع ملائكة الرحمة. ورأيت رجلا من أمتي جاثيا على ركبتيه، بينه وبين الله حجاب، فجاءه حسن خُلُقه، فأخذ بيده فأدخله على الله، عز وجل. ورأيت رجلا من أمتي قد هَوت صحيفته من قبل شماله، فجاءه خوفه من الله فأخذ صحيفته، فجعلها في يمينه. [ورأيت رجلا من أمتي قد خف ميزانه، فجاءته أفراطه فثقلوا ميزانه] (6) ورأيت رجلا من أمتي قائما على شفير جهنم، فجاءه وجَله من الله، فاستنقذه من ذلك ومضى. ورأيت رجلا من أمتي هوى في النار، فجاءته دموعه التي بكى من خشية الله في الدنيا فاستخرجته من النار، [ورأيت رجلا من أمتي قائما على الصراط يُرعَد كما ترعد السَّعَفة، فجاء حسن ظنه بالله، فسكَّن رِعْدَته، ومضى] (7) ورأيت رجلا من أمتي على الصراط يزحف أحيانا ويحبو أحيانا، فجاءته صلاته عليَّ، فأخذت بيده فأقامته ومضى على الصراط. ورأيت رجلا من أمتي انتهى إلى أبواب الجنة، فغلقت الأبواب دونه، فجاءته شهادة: أن لا إله إلا الله، ففتحت له الأبواب وأدخلته الجنة" (8) .
قال القرطبي بعد إيراده هذا الحديث من هذا الوجه: هذا حديث عظيم، ذكرَ فيه أعمالا خاصة تنجي من أهوال خاصة. أورده هكذا في كتابه "التذكرة" (9) .
__________
(1) في التذكرة: "عبد الرحمن بن أبي عبد الله".
(2) في ت: "بوالدته".
(3) زيادة من ت، أ، والتذكرة.
(4) زيادة من ت، أ، والتذكرة.
(5) زيادة من ت، أ، والتذكرة.
(6) زيادة من ت، أ، والتذكرة.
(7) زيادة من ت، أ، والتذكرة.
(8) ذكره الزبيدي في الإتحاف وعزاه للحكيم في النوادر وضعفه، ورواه الخرائطي في مكارم الأخلاق برقم (49) من طريق سعيد بن عبد الله، عن علي بن زيد، عن سعيد بن المسيب، عن عبد الرحمن بن سمرة مرفوعا بأخصر منه، وذكر أن ابن تيمية كان يعظم شأن هذا الحديث ويقول: "شواهد الصحة عليه".
(9) التذكرة في أحوال الموتى وأمور الآخرة (ص 240 - 242).

(4/503)

وقد روى الحافظ أبو يعلى الموصلي في هذا حديثا غريبا مطولا فقال: حدثنا أبو عبد الله (1) أحمد بن إبراهيم النُّكْرِي، حدثنا محمد بن بكر البرساني أبو عثمان، حدثنا أبو عاصم الحبطي -وكان من خيار أهل البصرة، وكان من أصحاب حزم، وسلام بن أبي مطيع -حدثنا بكر بن خنيس، عن ضرار بن عمرو، عن يزيد الرقاشي، عن أنس بن مالك، عن تميم الداري، عن النبي صلى الله عليه وسلم قال: "يقول الله، عز وجل، لملك الموت: انطلق إلى وليي فأتني به، فإني قد ضَربته بالسراء والضراء، فوجدته حيث أحب. ائتني به فَلأريحنَّه (2) .
فينطلق إليه ملك الموت ومعه خمسمائة من الملائكة، معهم أكفان وحَنُوط من الجنة، ومعهم ضبائر الريحان، أصل الريحانة واحد وفي رأسها عشرون لونا، لكل لون منها ريح سوى ريح صاحبه، ومعهم الحرير الأبيض فيه المسك الأذفر. فيجلس (3) ملك الموت عند رأسه، وتحف به الملائكة. ويضع كل ملك منهم يده على عضو من أعضائه ويَبْسط ذلك الحرير الأبيض والمسك الأذفَر تحت ذقنه، ويفتَح له بابٌ إلى الجنة، فإن نفسه لَتَعلَّلُ عند ذلك بطرف الجنة تارة، وبأزواجها (4) [مرة] (5) ومرَّةً بكسواتها ومرة بثمارها، كما يُعَلّل الصبي أهله إذا بكى". قال: "وإن أزواجه ليبتهشن عند ذلك ابتهاشًا".
قال: "وتنزو الروح". قال البُرْسَاني: يريد أن تخرج من العَجَل إلى ما تحب. قال: "ويقول مَلَك الموت: اخرجي يا أيتها الروح الطيبة، إلى سدر مخضود، وطلح منضود، وظل ممدود، وماء مسكوب". قال: "ولَمَلَك الموت أشدّ به لطفا من الوالدة بولدها، يعرف أن ذلك الروح حبيب لربه، فهو يلتمس بلطفه تحببا لديه رضاء للرب عنه، فتُسَلُّ روحه كما تسل الشعرة من العجين". قال: "وقال الله، عز وجل: { الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ } [النحل: 32]، وقال { فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } [الواقعة: 88، 89]، قال: "روح من جهة الموت، وريحان يتلقى به، وجنة نعيم تقابله". قال: "فإذا قَبض ملك الموت روحه، قالت الروح للجسد: جزاك الله عني خيرا، فقد كنت سريعا بي إلى طاعة الله، بطيئا بي عن معصية الله، فقد نجيت وأنجيت". قال: "ويقول الجسد للروح مثل ذلك".
قال: "وتبكي (6) عليه بقاع الأرض التي كان يطيع الله فيها، وكل باب من السماء يصعد منه عمله. وينزل منه رزقه أربعين ليلة".
قال: "فإذا قَبَض ملك الموت روحه، أقامت الخمسمائة من الملائكة عند جسده، فلا يقلبه (7) بنو آدم لشق إلا قلبته الملائكة قبلهم، وغسلته وكفنته بأكفان قبل أكفان بني آدم، وحنوط قبل حنوط
__________
(1) في أ: "أبو عبد الرحمن".
(2) في ت، أ: "فلأريحه".
(3) في أ: "قال:. فيجلس".
(4) في ت، أ: "مرة بأزواجها".
(5) زيادة من ت، أ.
(6) في ت: "ويبكي".
(7) في ت، أ: "فلا تقلبه".

(4/504)

بني آدم، ويقوم من بين باب بيته إلى باب قبره صفّان من الملائكة، يستقبلونه بالاستغفار، فيصيح عند ذلك إبليس صيحة تتصدع (1) منها عظام (2) جسده". قال: "ويقول لجنوده: الويل لكم. كيف خَلَص هذا العبد منكم، فيقولون إن هذا كان عبدا معصوما".
قال: "فإذا صعد ملك الموت بروحه، يستقبله جبريل في سبعين ألفا من الملائكة، كل يأتيه ببشارة من ربه سوى بشارة صاحبه". قال: "فإذا انتهى ملك الموت بروحه إلى العرش، خَرّ الروح ساجدا". قال: "يقول الله، عز وجل، لملك الموت: انطلق بروح عبدي فضعه في سدر مخضود، وطلح منضود، وظل ممدود، وماء مسكوب".
قال: "فإذا وضع في قبره، جاءته الصلاة فكانت عن يمينه، وجاءه الصيام فكان عن يساره، وجاءه القرآن فكان عند رأسه، وجاءه مشيه إلى الصلاة فكان عند رجليه، وجاءه الصبر فكان ناحية القبر". قال: "فيبعث الله، عز وجل، عُنُقًا من العذاب". قال: "فيأتيه عن يمينه" قال: "فتقول الصلاة: وراءك والله ما زال دائبا عمره كله وإنما استراح الآن حين وضع في قبره". قال: "فيأتيه عن يساره، فيقول الصيام مثل ذلك". قال: "ثم يأتيه من عند رأسه، فيقول القرآن والذكر مثل ذلك". قال: "ثم يأتيه من عند رجليه، فيقول مشيه إلى الصلاة مثل ذلك. فلا يأتيه العذاب من ناحية يلتمس هل يجد مساغًا إلا وجَد ولي الله قد أخذ جنته". قال: "فينقمع العذاب عند ذلك فيخرج". قال: "ويقول الصبر لسائر الأعمال: أما إنه لم يمنعني أن أباشر أنا بنفسي إلا أني نظرت ما عندكم، فإن عجزتم كنت أنا صاحبه، فأما إذ أجزأتم عنه فأنا له ذخر عند الصراط والميزان".
قال: "ويبعث الله ملكين أبصارهما كالبرق الخاطف، وأصواتهما كالرعد القاصف، وأنيابهما كالصياصي، وأنفاسهما كاللهب، يطآن في أشعارهما، بين مَنْكِب كل واحد مسيرة كذا وكذا، وقد نزعت منهما الرأفة والرحمة، يقال لهما: منكر ونكير، في يد كل واحد منهما مطرقة، لو اجتمع عليها ربيعة ومضر لم يُقلّوها". قال: "فيقولان له: اجلس". قال: "فيجلس فيستوي جالسا". قال: "وتقع أكفانه في حقويه". قال: "فيقولان له: من ربك؟ وما دينك؟ ومن نبيك؟".
قال: قالوا: يا رسول الله، ومن يطيق الكلام عند ذلك، وأنت تصف من المَلَكَين ما تصف؟ قال: فقال رسول الله صلى الله عليه وسلم: " { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ }
قال: "فيقول: ربي الله وحده لا شريك له، وديني الإسلام الذي دانت به الملائكة، ونبيي محمد خاتم النبيين". قال: "فيقولان: صدقت". قال: فيدفعان القبر، فيوسعان من بين يديه أربعين ذراعا، وعن يمينه أربعين ذراعا، وعن شماله (3) أربعين ذراعا، ومن خلفه أربعين ذراعا، ومن عند رأسه
__________
(1) في ت، أ: "يتصدع".
(2) في أ: "بعض عظام".
(3) في أ: "وعن يساره".

(4/505)

أربعين ذراعا، ومن عند رجليه أربعين ذراعا". قال: "فيوسعان له مائتي ذراع".
قال البرساني: فأحسبه: وأربعين ذراعا تحاط به (1) .
قال: "ثم يقولان له: انظر فوقك، فإذا باب مفتوح إلى الجنة". قال: "فيقولان له: وليَّ الله، هذا منزلك إذ أطعت الله". فقال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده (2) إنه يصل إلى قلبه عند ذلك فرحة، ولا ترتد أبدًا، ثم يقال له: انظر تحتك". قال: "فينظر تحته فإذا باب مفتوح إلى النار قال: "فيقولان: ولي الله نجوت آخر ما عليك". قال: فقال رسول الله صلى الله عليه وسلم: "إنه ليصل إلى قلبه عند ذلك فرحة لا ترتد أبدا". قال: فقالت عائشة: يفتح له سبعة وسبعون بابا إلى الجنة، يأتيه ريحها وبردها، حتى يبعثه الله، عز وجل.
وبالإسناد المتقدم إلى النبي صلى الله عليه وسلم قال: "ويقول الله تعالى لملك (3) الموت: انطلق إلى عدوي فأتني به، فإني قد بسطت له رزقي، ويَسّرت له نعمتي، فأبى إلا معصيتي، فأتني به لأنتقم منه".
قال: "فينطلق إليه ملك الموت في أكره صورة ما رآها أحد من الناس قَطّ، له اثنتا عشرة (4) عينا، ومعه سَفُود من النار كثير الشوك، ومعه خمسمائة من الملائكة، معهم نحاس وجمر من جمر جهنم، ومعهم سياط من نار، لينها لين السياط وهي نار تأجج". قال: "فيضربه ملك الموت بذلك السفود ضربة يغيبُ كل أصل شوكة من ذلك السفّود في أصل كل شعرة وعرق وظفر". قال: "ثم يلويه ليا شديدا". قال: "فينزع روحه من أظفار قدميه". قال: "فيلقيها" في عقبيه (5) ثم يسكر (6) عند ذلك عدو الله (7) سكرة، فيرفه ملك الموت عنه". قال: "وتضرب (8) الملائكة وجهه ودُبُره بتلك السياط". [قال: "فيشده ملك الموت شدة، فينزع روحه من عقبيه، فيلقيها في ركبتيه، ثم يسكر عدو الله عند ذلك سكرة، فيرفه ملك الموت عنه". قال: "فتضرب الملائكة وجهه ودبره بتلك السياط"] (9) قال: "ثم ينتره (10) ملك الموت نَتَرة، فينزع روحه من ركبتيه فيلقيها في حقويه". قال: "فيسكر عدو الله عند ذلك سكرة، فيرفّه ملك الموت عنه". قال: "وتضرب الملائكة (11) وجهه ودُبُره بتلك السياط". قال: "كذلك إلى صدره، ثم كذلك إلى حلقه". قال: ثم تبسط الملائكة ذلك النحاس وجمر جهنم تحت ذقنه". قال: "ويقول ملك الموت: اخرجي أيتها الروح اللعينة الملعونة إلى سَمُوم وحميم، وظل من يحموم، لا بارد ولا كريم".
قال: "فإذا قبض ملك الموت روحه قال الروح للجسد: جزاك الله عني شرا، فقد كنت سريعا بي
__________
(1) في أ: "محاط".
(2) في أ: "والذي نفسي بيده".
(3) في أ: "إلى ملك".
(4) في أ: "اثني عشر".
(5) في هـ: "ركبتيه" والمثبت من ت، أ.
(6) في أ: "قال: فيسكر".
(7) في ت: "قال فيسكر عدو الله عند ذلك".
(8) في ت: "ويضرب".
(9) زيادة من ت، أ.
(10) في ت، أ: "فينتره".
(11) في ت: "فيضرب"، وفي أ: "فتضرب".

(4/506)

إلى معصية الله، بطيئا بي عن طاعة الله، فقد هلكت وأهلكت" قال: "ويقول الجسد للروح مثل ذلك، وتلعنه بقاع الأرض التي كان يعصي الله عليها، وتنطلق جنود إبليس إليه فيبشرونه بأنهم قد أوردوا عبدا من ولد آدم النار".
قال: فإذا وضع في قبره ضُيق عليه قبره حتى تختلف (1) أضلاعه، حتى تدخل اليمنى في اليسرى، واليسرى في اليمنى" قال: "ويبعث الله إليه أفاعي دُهمًا كأعناق الإبل يأخذن (2) بأرنبته وإبهامي قدميه فيقرضنه حتى يلتقين في وسطه".
قال: "ويبعث الله ملكين أبصارهما (3) كالبرق الخاطف، وأصواتهما كالرعد القاصف، وأنيابهما كالصياصي، وأنفاسهما كاللهب (4) يطآن في أشعارهما، بين منكبي كل واحد منهما مسيرة كذا وكذا، قد نزعت منهما الرأفة والرحمة يقال لهما: منكر ونكير، في يد كل واحد منهما مطرقة، لو اجتمع عليها ربيعة ومضر لم يقلوها" قال: "فيقولان له: اجلس". قال: "فيستوي جالسا" قال: "وتقع أكفانه في حقويه" قال: "فيقولان له: من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: لا أدري. فيقولان: لا دريت ولا تَليّت". [قال] (5) فيضربانه ضربة يتطاير شررها في قبره، ثم يعودان". قال: "فيقولان: انظر فوقك. فينظر، فإذا باب مفتوح من الجنة، فيقولان: هذا -عدو الله (6) -منزلك لو أطعت الله".
قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إنه ليصل إلى قلبه عند ذلك حسرة لا ترتد أبدًا".
قال: "ويقولان له: انظر تحتك فينظر تحته، فإذا باب مفتوح إلى النار، فيقولان: عدو الله، هذا منزلك إذ عصيت الله".
قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إنه ليصل إلى قلبه عند ذلك حسرة لا ترتد أبدا".
قال: وقالت عائشة: ويفتح له سبعة وسبعون بابًا إلى النار، يأتيه [من] (7) حرها وسمومها حتى يبعثه الله إليها (8) .
هذا حديث غريب جدًا، وسياق عجيب، ويزيد الرقاشي -راويه عن أنس -له غرائب ومنكرات، وهو ضعيف الرواية عند الأئمة، والله أعلم.
ولهذا قال أبو داود: حدثنا إبراهيم بن موسى الرازي، حدثنا هشام -هو ابن يوسف -عن عبد الله بن بَحير، عن هانئ مولى عثمان، عن عثمان، رضي الله عنه، قال: كان النبي صلى الله عليه وسلم إذا فرغ من دفن الرجل وقف عليه فقال: "استغفروا لأخيكم، واسألوا له بالتثبيت، فإنه الآن يسأل"، انفرد به أبو
__________
(1) في ت: "يختلف".
(2) في أ: "يأخذونه".
(3) في أ: "أيضا وهما".
(4) في ت: "كاللهيب".
(5) زيادة من ت، أ.
(6) في ت، أ: "عدو الله هذا".
(7) زيادة من أ.
(8) أورده ابن حجر في المطالب العالية (4/382) وعزاه لأبي يعلى قال: "هذا حديث عجيب السياق، وهو شاهد لكثير مما ثبت في حديث البراء الطويل المشهور، ولكن إسناده غريب وفيه ضعف".

(4/507)

أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28) جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29) وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30)

داود (1) .
وقد أورد الحافظ أبو بكر بن مَردُويه عند قوله تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } الآية [الأنعام: 93] حديثا مطولا جدا، من طريق غريب، عن الضحاك، عن ابن عباس مرفوعا، وفيه غرائب أيضا (2) .
{ أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28) جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29) وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30) }
(3) قال البخاري: قوله: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا } ألم تعلم؟ كقوله: { أَلَمْ تَرَ كَيْفَ } [إبراهيم: 24] { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا } [البقرة: 243] البوار: الهلاك، بار يبور بَورًا، و { قَوْمًا بُورًا } [الفرقان:18 ، الفتح: 12] هالكين.
حدثنا علي بن عبد الله، حدثنا سفيان، عن عمرو، عن عطاء سمع ابن عباس: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا } قال: هم كفار أهل مكة (4) .
وقال العوفي، عن ابن عباس في هذه الآية: هو جبلة بن الأيهم، والذين اتبعوه من العرب، فلحقوا بالروم. والمشهور الصحيح عن ابن عباس هو القول الأول، وإن كان المعنى يعم جميع الكفار؛ فإن الله تعالى بعث محمدا صلى الله عليه وسلم رحمة للعالمين، ونعمة للناس، فمن قبلها وقام بشكرها دخل الجنة، ومن ردها وكفرها دخل النار.
وقد روي عن علي نحو قول ابن عباس الأول، قال ابن أبي حاتم:
حدثنا أبي، حدثنا مسلم بن إبراهيم، حدثنا شعبة، عن القاسم بن أبي بزة، عن أبي الطفيل: أن ابن الكواء سأل عليا عن { الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } قال: كفار قريش يوم بدر.
حدثنا المنذر بن شاذان، حدثنا يعلى بن عبيد، حدثنا بسام -هو الصيرفي (5) -عن أبي الطفيل قال: جاء رجل إلى علي فقال: يا أمير المؤمنين، من الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار
__________
(1) سنن أبي داود برقم (3221).
(2) ذكره السيوطي في الدر المنثور (3/318) وقال: "أخرج ابن مردويه بسند ضعيف عن ابن عباس فذكره".
(3) تنبيه: من هذه الآية يبتدئ الاعتماد في تخريج الأحاديث والآثار في تفسير الطبري على الطبعة المصورة عن الطبعة الأميرية بعد أن كان الاعتماد على الطبعة التي حققها الفاضلان الشيخ أحمد شاكر والأستاذ محمود شاكر في ستة عشر مجلدا وطبعت في دار المعارف، والله أسأل أن يقيض لهذا الكتاب من يكمل تحقيقه فهو من أعظم كتب التفسير وأجلها، والله المستعان.
(4) صحيح البخاري برقم (4700).
(5) في ت: "الصرفي".

(4/508)

البوار؟ قال: منافقو قريش.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نفيل قال: قرأت على مَعْقِل، عن ابن أبي حسين (1) قال: قام علي بن أبي طالب، رضي الله عنه، فقال: ألا أحد يسألني عن القرآن، فوالله لو أعلم اليوم أحدا أعلم مني به (2) وإن كان من وراء البحار لأتيته. فقام عبد الله بن الكواء (3) فقال: من الذين بدلوا نعمة الله كفرًا وأحلوا قومهم دار البوار؟ فقال: مشركو قريش، أتتهم نعمة (4) الله: الإيمان، فبدلوا نعمة الله كفرا وأحلوا قومهم دار البوار .
وقال العدوي في قوله: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا } الآية، ذكر مسلم المستوفي (5) عن علي أنه قال: هم الأفجران من قريش: بنو أمية، وبنو المغيرة، فأما بنو المغيرة فأحلوا قومهم دار البوار يوم بدر، وأما بنو أمية فأحلوا قومهم دار البوار يوم أحد. وكان أبو جهل يوم بدر، وأبو سفيان يوم أحد. وأما دار البوار فهي جهنم.
وقال ابن أبي حاتم، رحمه الله: حدثنا محمد بن يحيى، حدثنا الحارث بن منصور، عن إسرائيل، عن أبي إسحاق، عن عمرو بن مرة قال: سمعت عليا قرأ هذه الآية: { وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } قال: هم الأفجران من قريش: بنو أمية وبنو المغيرة، فأما بنو المغيرة فأهلكوا يوم بدر، وأما بنو أمية فمتِّعوا إلى حين.
ورواه أبو إسحاق، عن عمرو بن مرة، عن علي، نحوه، وروي من غير وجه عنه.
وقال سفيان الثوري، عن علي بن زيد، عن يوسف بن سعد، عن عمر بن الخطاب، في قوله: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا } قال: هم الأفجران من قريش: بنو المغيرة وبنو أمية، فأما بنو المغيرة فكُفيتمُوهُم يوم بدر، وأما بنو أمية فمتعوا إلى حين.
وكذا رواه حمزة الزيات، عن عمرو بن مرة قال: قال ابن عباس لعمر بن الخطاب: يا أمير المؤمنين، هذه الآية: { الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } قال: هم الأفجران من قريش: أخوالي وأعمامك فأما أخوالي فاستأصلهم الله يوم بدر، وأما أعمامك فأملى الله لهم إلى حين.
وقال مجاهد وسعيد بن جبير والضحاك وقتادة بن زيد (6) هم كفار قريش الذين قتلوا يوم بدر وكذا رواه مالك في تفسيرة عن نافع، عن ابن عمر.
وقوله: { وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ } أي: جعلوا له (7) شركاء عبدوهم معه، ودَعَوُا الناس إلى ذلك.
ثم قال تعالى مهدِّدًا لهم (8) ومتوعدا لهم على لسان نبيه صلى الله عليه وسلم: { قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ }
__________
(1) ت، أ: :حنين".
(2) في ت، أ: "به مني".
(3) في ت: "الكراء".
(4) في ت، أ: "نعم".
(5) في أ: "المسوف".
(6) في ت: "وقتادة وابن زيد".
(7) في ت: "جعلوا لله".
(8) في ت: "له".

(4/509)

قُلْ لِعِبَادِيَ الَّذِينَ آَمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ (31)

أي: مهما قدرتم عليه في الدنيا فافعلوا، فمهما يكن من شيء { فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } أي: مرجعكم وموئلكم إليها، كما قال تعالى: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان: 24]، وقال تعالى: { مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس: 70].
{ قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ (31) }
يقول تعالى آمرًا العباد (1) بطاعته والقيام بحقه، والإحسان إلى خلقه، بأن يقيموا الصلاة وهي عبادة الله وحده لا شريك له، وأن ينفقوا مما رزقهم الله بأداء الزكوات، والنفقة على القرابات والإحسان إلى الأجانب.
والمراد بإقامتها هو: المحافظة على وقتها وحدودها، وركوعها وخشوعها وسجودها.
وأمر تعالى بالإنفاق مما رزق في السر، أي: في الخفية، والعلانية وهي: الجهر، وليبادروا إلى ذلك لخلاص أنفسهم { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ } وهو يوم القيامة، وهو يوم { لا بَيْعٌ فِيهِ وَلا خِلالٌ } أي: لا يقبل من أحد فدية بأن تباع (2) نفسه، كما قال تعالى: { فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا } [الحديد: 15].
وقوله: { وَلا خِلالٌ } قال ابن جرير: يقول: ليس هناك مُخَالَّة (3) خليل، فيصفح (4) عمن استوجب العقوبة، عن العقاب لمُخَالَّته، بل هنالك العدل والقسط، فالخلال مصدر، من قول القائل: "خاللت فلانا، فأنا أخاله مخالة وخلال"، ومنه قول امرئ القيس:
صَرَفتُ الهَوَى عَنْهُنَّ من خَشْيَة الرَّدَى ... وَلَسْتُ بمقْلى الخلال ولا قَال (5)
وقال قتادة: إن الله قد علم أن في الدنيا بيوعا وخلالا يتخالون بها في الدنيا، فينظر رجل من يخالل وعلام صاحب، فإن كان لله فليداوم، وإن كان لغير الله فسيقطع عنه.
قلت: والمراد من هذا أنه يخبر تعالى أنه لا ينفع أحدا بيع ولا فدية، ولو افتدى بملء الأرض ذهبا لو وجده، ولا ينفعه صداقة أحد ولا شفاعة أحد إذا لقي الله كافرا، قال الله تعالى: { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ } [البقرة: 123]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } [البقرة: 254].
__________
(1) في ت، أ: "لعباده".
(2) في ت: "يباع".
(3) في ت: "مخالطة".
(4) في ت: "فصفح".
(5) البيت في تفسير الطبري (13/149).

(4/510)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ (32) وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ (33)

{ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأنْهَارَ (32) وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ (33) }

(4/511)


إبراهيم - تفسير ابن كثير

وَآَتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ (34)

{ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ (34) }
يعدد تعالى نعمه على خلقه، بأن خلق لهم السماوات سقفا محفوظًا (1) والأرض فراشًا، وأنزل من السماء ماء فأخرج به أزواجا من نبات شتى، ما بين ثمار وزروع، مختلفة الألوان والأشكال، والطعوم والروائح والمنافع، وسخر الفلك بأن جعلها طافية على تيار ماء البحر، تجري عليه بأمر الله تعالى، وسخر البحر يحملها ليقطع المسافرون بها من إقليم إلى إقليم آخر، لجلب ما هنا إلى هناك، وما هناك إلى هاهنا، وسخر الأنهار تشق الأرض من قطر إلى قطر، رزقا للعباد من شرب وسقي وغير ذلك من أنواع المنافع.
{ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ } أي: يسيران لا يقران (2) ليلا ولا نهارا، { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس: 40]، { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [الأعراف: 54]، فالشمس والقمر يتعاقبان، والليل والنهار عارضان (3) فتارة يأخذ هذا من هذا فيطول، ثم يأخذ الآخر من هذا فيقصر، { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (4) } [لقمان: 29]، وقال تعالى: { يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى } [الزمر: 5].
وقوله: { وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ } يقول: هيأ لكم كل ما تحتاجون إليه في جميع أحوالكم مما تسألونه بحالكم (5) وقالكم.
وقال بعض السلف: من كل ما سألتموه وما لم تسألوه.
وقرأ بعضهم: "وأتاكم من كل ما سألتموه".
وقوله: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا } يخبر عن عجز العباد عن تعداد النعم فضلا عن القيام بشكرها، كما قال طلق بن حبيب، رحمه الله: إن حق الله أثقل من أن يقوم به العباد، وإن نعم الله أكثر (6) من أن يحصيها (7) العباد، ولكن أصبحوا توابين وامسُوا توابين.
__________
(1) في أ: "مرفوعا".
(2) في أ: "لا يفتران".
(3) في ت، أ: "يتعارضان".
(4) في هـ، ت، أ: "ألا وهو العزيز الغفار" والصواب ما أثبتناه.
(5) في ت، أ: "لحالكم".
(6) في أ: "أكبر".
(7) في ت، أ: "تحصيها".

(4/511)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آَمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36)

وفي صحيح البخاري: أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم، لك الحمد غير مَكْفِيّ ولا مودَع، ولا مستغنى عنه ربَّنا" (1) .
وقال الحافظ أبو بكر البزار في مسنده: حدثنا إسماعيل بن أبي الحارث، حدثنا داود بن المُحبّر، حدثنا صالح المرْيّ عن جعفر بن زيد العَبْدِي، عن أنس، عن النبي صلى الله عليه وسلم أنه قال: "يخرج لابن آدم يوم القيامة ثلاثة (2) دواوين، ديوان، فيه العمل الصالح، وديوان فيه ذنوبه، وديوان فيه النعم من الله تعالى عليه، فيقول الله لأصغر (3) نعمه -أحسبَه. قال: في ديوان النعم: خذي ثمنك من عمله الصالح، فتستوعب عمله الصالح كله، ثم تَنَحّى وتقول: وعزتك ما استوفيت. وتبقى الذنوب والنعم (4) فإذا أراد الله أن يرحم قال: يا عبدي، قد ضاعفتُ لك حسناتك وتجاوزت عن سيئاتك -أحسبه قال: ووهبت لك نعمي" (5) غريب، وسنده ضعيف.
وقد روي في الأثر: أن داود، عليه السلام، قال: يارب، كيف أشكرك وشكري لك نعمة منك علي؟ فقال الله تعالى: الآن شكرتني يا داود، أي: حين اعترفت بالتقصير عن أداء شكر النعم.
وقال الشافعي، رحمه الله: الحمد لله الذي لا يؤدى شكر نعمة من نعمه، إلا بنعمة (6) تُوجِب على مُؤدى ماضي نعَمه بأدائها، نعمة حادثةَ توجب عليه شكره بها (7) .
وقال القائل في ذلك:
لو كل جَارِحَة مني لهَا لُغَةٌ ... تُثْنيِ عَلَيكَ بما أولَيتَ مِنْ حَسنِ ...
لَكَانَ ما زَادَ شُكري إذ شَكَرت به ... إليكَ أبلغَ في الإحسَان والمننِ ...
{ وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36) }
يذكر تعالى في هذا المقام محتجا على مشركي العرب، بأن البلد الحرام مكة إنما وضعت أول ما وضعت على عبادة الله وحده لا شريك له، وأن إبراهيم الذي كانت عامرة بسببه، آهلة تبرأ ممن عبد غير الله، وأنه دعا لمكة بالأمن فقال: { رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا } وقد استجاب الله له، فقال تعالى: { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } [العنكبوت: 67]، وقال تعالى:
__________
(1) صحيح البخاري برقم (5458) من حديث أبي أمامة رضي الله عنه.
(2) في أ: "ثلاث" وهو خطأ.
(3) في ت، أ: "لأصغرهم".
(4) في ت، أ: "والنعم والعمل الصالح فيستوعب عمله الصالح كله".
(5) مسند البزار برقم (3444) "كشف الأستار" وفيه داود بن المحبر وصالح المرى وهما ضعفيان.
(6) في هـ، ت، أ: "بنعمة حادثة" والمثبت من الرسالة.
(7) الرسالة للشافعي (ص 7، 8).

(4/512)

رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37)

{ إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي (1) بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا } [آل عمران: 96، 97]، وقال في هذه القصة: { رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا } فعرفه كأنه دعا به بعد بنائها؛ ولهذا قال: { الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ } [إبراهيم: 39]، ومعلوم أن إسماعيل أكبر من إسحاق بثلاث عشرة سنة، فأما حين ذهب بإسماعيل وأمه وهو رضيع إلى مكان مكة، فإنه دعا أيضا فقال: { رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا } [البقرة: 126]، كما ذكرناه هنالك في سورة البقرة مستقصى مطولا.
وقال: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ } ينبغي لكل داع أن يدعو لنفسه ولوالديه ولذريته.
ثم ذكر أنه افتتن بالأصنام خلائق من الناس وأنه برئ ممن عبدها، ورد أمرهم (2) إلى الله، إن شاء عذبهم (3) وإن شاء غفر لهم (4) كما قال عيسى، عليه السلام: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة: 118]، وليس في هذا أكثر من الرد إلى مشيئة الله تعالى، لا تجويز (5) وقوع ذلك.
قال عبد الله بن وهب: حدثنا عمرو بن الحارث، أن بكر بن سَوَادة حدثه، عن عبد الرحمن بن جُبَير (6) عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم تلا قول إبراهيم: { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } وقول (7) عيسى عليه السلام: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } ورفع يديه، [ثم] (8) قال: "اللهم أمتي، اللهم أمتي، اللهم أمتي"، وبكى فقال الله :[يا جبريل] (9) اذهب إلى محمد -وربك أعلم وسله ما يبكيك؟ فأتاه جبريل، عليه السلام، فسأله، فأخبره رسول الله صلى الله عليه وسلم ما قال، [قال] (10) فقال الله: اذهب إلى محمد، فقل له: إنا سنرضيك في أمتك ولا نسوءك (11) .
{ رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37) }
وهذا يدل على أن هذا دعاء ثان بعد الدعاء الأول الذي دعا به عندما ولى عن هاجر وولدها، وذلك قبل بناء البيت، وهذا كان بعد بنائه، تأكيدًا ورغبة إلى الله، عز وجل؛ ولهذا قال: { عِنْدَ بَيْتِكَ الْمُحَرَّمِ }
وقوله: { رَبَّنَا لِيُقِيمُوا الصَّلاةَ } قال ابن جرير: هو متعلق بقوله: "المحرم" أي: إنما جعلته محرما ليتمكن أهله من إقامة الصلاة عنده.
__________
(1) في أ: "للتي" وهو خطأ.
(2) في أ: "أمره".
(3) في أ: "عذبه".
(4) في أ: "له".
(5) في ت: "لا تحرير".
(6) في أ: "ابن جرير".
(7) في ت، أ: "وقال".
(8) زيادة من ت، أ.
(9) زيادة من ت، أ.
(10) زيادة من ت.
(11) رواه الطبري في تفسيره (13/151).

(4/513)

رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (38) الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40) رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41)

{ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ } قال ابن عباس، ومجاهد، وسعيد بن جبير: لو قال: "أفئدة الناس" لازدحم عليه فارس والروم واليهود (1) والنصارى والناس كلهم، ولكن قال: { مِنَ النَّاسِ } فاختص به المسلمون.
وقوله: { وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ } أي: ليكون ذلك عونا لهم على طاعتك وكما أنه { وَادٍ غَيْرِ ذِي زَرْعٍ } فاجعل لهم ثمارا يأكلونها. وقد استجاب الله ذلك، كما قال: { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } [القصص: 57] وهذا من لطفه تعالى وكرمه ورحمته وبركته: أنه ليس في البلد الحرام مكة شجرة مثمرة، وهي تجبى إليها ثمرات ما حولها، استجابة لخليله إبراهيم، عليه الصلاة والسلام.
{ رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلا فِي السَّمَاءِ (38) الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40) رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41) }
قال ابن جرير: يقول تعالى مخبرا عن إبراهيم خليله أنه قال: { رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ } أي: أنت تعلم قصدي في دعائي وما أردت بدعائي لأهل هذا البلد، وإنما هو القصد إلى رضاك والإخلاص لك، فإنك تعلم الأشياء كلها ظاهرها وباطنها، ولا يخفى عليك منها شيء في الأرض ولا في السماء.
ثم حمد ربه، عز وجل، على ما رزقه من الولد بعد الكبر، فقال: { الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } أي: إنه ليستجيب لمن دعاه، وقد استجاب لي فيما سألته (2) من الولد.
ثم قال: { رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ } أي: محافظا عليها مقيما لحدودها { وَمِنْ ذُرِّيَّتِي } أي: واجعلهم كذلك مقيمين (3) الصلاة { رَبَّنَا وَتَقَبَّلْ دُعَاءِ } أي: فيما سألتك فيه كله.
{ رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ } وقرأ بعضهم: "ولوالدي"، على الإفراد وكان هذا قبل أن يتبرأ من أبيه (4) لما تبين له عداوته (5) لله، عز وجل، { وَلِلْمُؤْمِنِينَ } أي: كلهم { يَوْمَ يَقُومُ الْحِسَابُ } أي: يوم تحاسب عبادك فتجزيهم (6) بأعمالهم، إن خيرا فخير، وإن شرا فشر، [والله أعلم] (7) .
__________
(1) في ت: "واليهود والروم".
(2) في ت: "فيما سألت".
(3) في ت، أ: "مقيمي".
(4) في ت: "ابنه".
(5) في أ: "أنه عدو".
(6) في ت: "فيجزيهم".
(7) زيادة من أ.

(4/514)

وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ (42)

{ وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ (42) }

(4/515)


إبراهيم - تفسير ابن كثير

مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43) وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44) وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ (45) وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46)

{ مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43) وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ }
يقول [تعالى شأنه] (1) { وَلا تَحْسَبَنَّ اللَّهَ } يا محمد { غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ } أي: لا تحسبه إذ (2) أنظرهم وأجلهم أنه غافل عنهم مهمل لهم، لا يعاقبهم على صنعهم (3) بل هو يحصي ذلك عليهم ويعده عدا، أي: { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } أي: من شدة الأهوال يوم القيامة.
ثم ذكر تعالى كيفية قيامهم من قبورهم ومجيئهم إلى قيام المحشر فقال: { مُهْطِعِينَ } أي: مسرعين، كما قال تعالى: { مُهْطِعِينَ إِلَى الدَّاعِ [يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ ] (4) } [القمر: 8]، وقال تعالى: { يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا } إلى قوله: { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا } [طه: 198 -111]، وقال تعالى: { يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ } [المعارج: 43].
وقوله: { مُقْنِعِي رُءُوسِهِمْ } قال ابن عباس، ومجاهد وغير واحد: رافعي رءوسهم.
{ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ } أي: [بل] (5) أبصارهم طائرة شاخصة، يديمون النظر لا يطرفون لحظة لكثرة ما هم فيه من الهول والفكرة والمخافة (6) لما يحل بهم، عياذًا بالله العظيم من ذلك؛ ولهذا قال: { وَأَفْئِدَتُهُمْ هَوَاءٌ } أي: وقلوبهم خاوية خالية ليس فيها شيء لكثرة [الفزع و] (7) الوجل والخوف. ولهذا قال قتادة وجماعة: إن أمكنة أفئدتهم خالية لأن القلوب لدى الحناجر قد خرجت من أماكنها من شدة الخوف. وقال بعضهم: { هَوَاءٌ } خراب لا تعي (8) شيئا.
ولشدة ما أخبر الله تعالى [به] (9) عنهم، قال لرسوله: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ } .
{ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44) وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ (45) وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46) }
__________
(1) زيادة من أ.
(2) في ت: "إذا".
(3) في ت، أ: "صنيعهم".
(4) زيادة من ت، أ، وفي هـ: "الآية".
(5) زيادة من أ.
(6) في ت: "والمخافة والفكرة".
(7) زيادة من ت، أ.
(8) في أ: "لا يعي".
(9) زيادة من ت.

(4/515)

يقول تعالى مخبرًا عن قيل الذين ظلموا أنفسهم، عند معاينة العذاب: { رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ } كما قال تعالى: { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } [المؤمنون: 99، 100]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ (1) مِنَ الصَّالِحِينَ } [المنافقون: 9، 10]، وقال تعالى مخبرا عنهم في حال محشرهم: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [السجدة: 12]، وقال تعالى: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام: 27، 28]، وقال تعالى: { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } [فاطر: 37].
وقال تعالى رادا عليهم في قولهم هذا: { أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } أي: أو لم تكونوا تحلفون من قبل هذه الحال: أنه لا زوال لكم عما أنتم فيه، وأنه لا معاد ولا جزاء، فذوقوا هذا بذاك.
قال مجاهد وغيره: { مَا لَكُمْ مِنْ زَوَالٍ } أي: ما لكم من انتقال من الدنيا إلى الآخرة، كما أخبر عنهم تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا } [النحل: 38].
{ وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ } أي: قد رأيتم وبلغكم ما أحللنا بالأمم المكذبة قبلكم، ومع هذا لم يكن لكم فيهم معتبر، ولم يكن فيما أوقعنا بهم مزدجر لكم (2) { حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ } [القمر: 5].
وقد روى شعبة، عن أبي إسحاق، عن عبد الرحمن [بن دابيل] (3) أن عليا، رضي الله عنه، قال في هذه الآية: { وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } قال: أخذ ذاك الذي حاج إبراهيم في ربه نسرين صغيرين، فرباهما حتى استغلظا واستعلجا وشبا (4) .
قال: فأوثق رِجْل كل واحد منهما بوتد إلى تابوت، وجوعهما، وقعد هو ورجل آخر في التابوت قال:-ورفع في التابوت عصا على رأسه اللحم -قال: فطارا [قال] (5) وجعل يقول لصاحبه: انظر، ما (6) ترى؟ قال: أرى كذا وكذا، حتى قال: أرى الدنيا كلها كأنها ذباب. قال: فقال: صوب العصا،
__________
(1) في أ: "وأكون".
(2) في ت: "لكم مزدجر".
(3) زيادة من ت، وفي أ: "بن دنيال".
(4) في ت: "فشبا".
(5) زيادة من ت، أ.
(6) في ت: "ماذا".

(4/516)

فصوبها، فهبطا. قال: فهو قول الله، عز وجل: "وإن كاد مكرهم لتزول منه الجبال". قال أبو إسحاق: وكذلك هي في قراءة عبد الله: "وإن كاد مكرهم" (1) .
قلت: وكذا رُوي عن أبي بن كعب، وعمر بن الخطاب، رضي الله عنهما، أنهما قرآ: "وإن كاد"، كما قرأ علي. وكذا رواه سفيان الثوري، وإسرائيل، عن أبي إسحاق، عن عبد الرحمن بن أذنان (2) عن علي، فذكر نحوه.
وكذا رُوي عن عكرمة أن سياق هذه القصة لنمرود ملك كنعان: أنه رام أسباب السماء بهذه الحيلة والمكر، كما رام ذلك بعده فرعون ملك القبط في بناء الصرح، فعجزا وضعفا. وهما أقل وأحقر، وأصغر وأدحر.
وذكر مجاهد هذه القصة عن بختنصر، وأنه لما انقطع بصره عن الأرض وأهلها، نودي أيها الطاغية: أين تريد؟ فَفَرق، ثم سمع الصوت فوقه فصوب الرماح، فصَوبت النسور، ففزعت الجبال من هدتها، وكادت الجبال أن تزول من حس (3) ذلك، فذلك قوله: { وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ }
ونقل ابن جُريج (4) عن مجاهد أنه قرأها: "لَتَزُولُ منه الجبال"، بفتح اللام الأولى، وضم (5) الثانية.
وروى العوفي عن ابن عباس في قوله: { وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } يقول: ما كان مكرهم لتزول منه الجبال. وكذا قال الحسن البصري، ووجهه ابن جرير بأن هذا الذي فعلوه بأنفسهم من كفرهم بالله وشركهم به، ما ضر ذلك شيئا من الجبال ولا غيرها، وإنما عاد وبال ذلك على أنفسهم.
قلت: ويشبه هذا إذا قوله تعالى: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } [الإسراء: 37].
والقول الثاني في تفسيرها: ما رواه علي بن أبي طلحة، عن ابن عباس: { وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } يقول شركهم، كقوله: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا } [مريم: 90 -91]، وهكذا قال الضحاك وقتادة.
__________
(1) تفسير الطبري (13/160)، وصوب العصا: خفضها وأنزلها أ. هـ. مستفادا من حاشية الشعب.
(2) في ت: "أرباب"، وفي أ: "أريان".
(3) في ت: "من حين".
(4) في أ: "ابن جرير".
(5) في ت، أ: "ورفع".

(4/517)

فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ (47) يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48)

{ فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ (47) يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48) }
يقول تعالى مقررًا لوعده ومؤكدًا: { فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ } أي: من نصرتهم في الحياة الدنيا ويوم يقوم الأشهاد.
ثم أخبر أنه ذو عزة لا يمتنع (1) عليه شيء أراده، ولا يغالب، وذو انتقام ممن (2) كفر به وجحده { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } [الطور: 11] ؛ ولهذا قال: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } أي: وعده هذا حاصل يوم تبدل الأرض غير الأرض، وهي هذه على غير الصفة المألوفة المعروفة، كما جاء في الصحيحين، من حديث أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: "يحشر الناس يوم القيامة على أرض بيضاء عفراء، كقرصة النقي، ليس فيها معلم لأحد" (3) .
وقال الإمام أحمد: حدثنا محمد بن أبي عدي، عن داود، عن الشعبي، عن مسروق، عن عائشة أنها قالت: أنا أول الناس سأل رسول الله صلى الله عليه وسلم عن هذه الآية: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ } قالت: قلت: أين الناس يومئذ يا رسول الله؟ قال: "على الصراط".
رواه مسلم منفردًا به دون البخاري، والترمذي، وابن ماجه، من حديث داود بن أبي هند، به (4) وقال الترمذي: حسن صحيح.
ورواه أحمد أيضا، عن عفان، عن وهيب (5) عن داود، عن الشعبي، عنها (6) ولم يذكر مسروقًا (7) .
وقال قتادة، عن حسان بن بلال المزني، عن عائشة، رضي الله عنها، أنها سألت رسول الله صلى الله عليه وسلم عن قول الله: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } قال: قالت (8) يا رسول الله، فأين الناس يومئذ؟ قال: "لقد سألتني (9) عن شيء ما سألني عنه أحد من أمتي، ذاك أن الناس على جسر جهنم (10) (11) .
وروى الإمام أحمد، من حديث حبيب بن أبي عمرة، عن مجاهد، عن ابن عباس، حدثتني عائشة أنها سألت رسول الله صلى الله عليه وسلم، عن قوله تعالى: { وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } [الزمر: 67]،
__________
(1) في ت: "تمتنع".
(2) في ت: "بمن".
(3) صحيح البخاري برقم (6521) وصحيح مسلم برقم (2790).
(4) المسند (6/35) وصحيح مسلم برقم (2791) وسنن الترمذي برقم (3121) وابن ماجة برقم (4279).
(5) في ت: "وهب".
(6) في ت: "عنهما".
(7) المسند (6/134).
(8) في ت، أ: "قلت".
(9) في ت: "سألتني".
(10) في ت: "على حشرهم".
(11) رواه الطبري في تفسيره (13/166).

(4/518)

فأين الناس يومئذ يا رسول الله؟ قال: "هم على متن جهنم" (1) .
وقال ابن جرير: حدثنا الحسن، حدثنا علي بن الجعد، أخبرني القاسم، سمعت الحسن قال: قالت عائشة: يا رسول الله، { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } فأين الناس يومئذ؟ قال: "إن هذا شيء ما سألني عنه أحد"، قال: "على الصراط يا عائشة".
ورواه أحمد، عن عفان (2) عن القاسم بن الفضل، عن الحسن، به (3) .
وقال الإمام مسلم بن الحجاج في صحيحه: حدثني الحسن بن علي الحلواني، حدثنا أبو تَوْبة الربيع بن نافع، حدثنا معاوية بن سلام، عن زيد -يعني: أخاه -أنه سمع أبا سلام، حدثني أبو أسماء الرَّحَبِي؛ أن ثوبان مولى رسول الله صلى الله عليه وسلم حدثه قال: كنت قائما عند رسول الله صلى الله عليه وسلم، فجاءه (4) حَبر من أحبار اليهود، فقال: السلام عليك يا محمد. فدفعته دفعة كاد يُصرَع منها، فقال: لم تدفعني؟ فقلت: ألا تقول: يا رسول الله؟! فقال اليهودي: إنما ندعوه باسمه الذي سَمّاه به أهله! فقال رسول الله صلى الله عليه وسلم: "إن اسمي محمد الذي سماني به أهلي". فقال اليهودي: جئت أسألك. فقال رسول الله صلى الله عليه وسلم: "أينفعك شيء إن حدثتك ؟" فقال: أسمع بأذني. فنكت رسول الله صلى الله عليه وسلم بعود معه، فقال: "سل". فقال اليهودي: أين يكون الناس يوم تبدل الأرض غير الأرض والسموات؟ فقال رسول الله صلى الله عليه وسلم: "هم في الظلمة دون الجسر" (5) قال: فمن أول الناس إجازة؟ قال: فقال: "[فقراء] (6) المهاجرين". قال اليهودي: فما تُحْفَتهُم حين يدخلون الجنة؟ قال: "زيادة كبد النون" قال: فما غذاؤهم في أثرها؟ قال: "ينحر لهم ثور الجنة الذي كان يأكل من أطرافها". قال: فما شرابهم عليه؟ قال: "من عين فيها تسمى سلسبيلا". قال: صدقت. قال: وجئت أسألك عن شيء لا يعلمه أحد من أهل الأرض إلا نبي أو رجل أو رجلان؟ قال: "أينفعك إن حدثتك؟" قال: أسمع بأذني. قال: جئت أسألك عن الولد. قال: "ماء الرجل أبيض وماء المرأة أصفر، فإذا اجتمعا فَعَلا منيُّ الرجل منيَّ المرأة أذكرا (7) بإذن الله -تعالى -وإذا علا مني المرأة مني الرجل أنَّثا بإذن الله" قال اليهودي: لقد صدقت، وإنك لنبي. ثم انصرف، فقال رسول الله صلى الله عليه وسلم: "لقد سألني هذا عن الذي سألني عنه، وما لي علم بشيء منه، حتى أتاني الله به" (8) .
[و] (9) قال أبو جعفر بن جرير الطبري: حدثني ابن عوف، حدثنا أبو المغيرة، حدثنا ابن أبي
__________
(1) المسند (6/117).
(2) في ت، أ: "عثمان".
(3) تفسير الطبري (13/166) والمسند (6/101).
(4) في ت: "فجاء".
(5) في ت: "الحشر".
(6) زيادة من ت، أ، ومسلم.
(7) في أ: "ذكرا".
(8) صحيح مسلم برقم: (315).
(9) زيادة من ت.

(4/519)

مريم، حدثنا سعيد بن ثوبان الكَلاعي، عن أبي أيوب الأنصاري، قال: أتى النبيَّ صلى الله عليه وسلم حَبْر من اليهود فقال: أرأيت إذ يقول الله في كتابه: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } فأين الخَلْق عند ذلك؟ فقال: "أضياف الله، فلن يعجزهم ما لديه" (1) .
ورواه ابن أبي حاتم، من حديث أبي بكر بن عبد الله بن أبي مريم، به.
وقال شعبة: أخبرنا أبو إسحاق، سمعت عمرو بن ميمون -وربما قال: قال عبد الله، وربما لم يقل -فقلت له: عن عبد الله؟ فقال: سمعت عمرو بن ميمون يقول: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } قال: أرض كالفضة البيضاء نقية، لم يسفك فيها دم، ولم يعمل عليها (2) خطيئة، ينفذهم البصر، ويسمعهم الداعي، حفاةً عراة كما خلقوا. قال: أراه قال: قياما حتى يُلجِمَهم العرق (3) .
وروي من وجه آخر عن شعبة عن إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، عن ابن مسعود، بنحوه. وكذا رواه عاصم، عن زرّ، عن ابن مسعود، به.
وقال سفيان الثوري، عن أبي إسحاق، عن عمرو بن ميمون، لم يخبر به. أورد ذلك كله ابن جرير (4) .
وقد قال الحافظ أبو بكر البزار: حدثنا محمد بن عبد الله بن عُبَيد بن عَقِيل، حدثنا سهل بن حماد أبو عتاب، حدثنا جرير بن أيوب، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله، عن النبي صلى الله عليه وسلم في قول الله، عز وجل: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } قال: "أرض بيضاء لم يسقط عليها دم (5) ولم يعمل عليها خطيئة". ثم قال: لا نعلم رفعه إلا جرير بن أيوب، وليس بالقوي (6) .
ثم قال ابن جرير: حدثنا أبو كريب، حدثا معاوية بن هشام، عن سنان (7) عن جابر الجُعْفي، عن أبي جُبَيرة (8) عن زيد قال: أرسل رسول الله صلى الله عليه وسلم إلى اليهود فقال: "هل تدرون لم أرسلت إليهم؟" قالوا: الله ورسوله أعلم. قال: "أرسلت إليهم أسألهم عن قول الله: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } إنها تكون يومئذ بيضاء مثل الفضة". فلما جاءوا سألهم فقالوا: تكون بيضاء مثل النَّقِي (9) .
وهكذا رَوى عن علي، وابن عباس، وأنس بن مالك، ومجاهد بن جبير: أنها تبدل يوم القيامة بأرض من فضة.
وعن علي، رضي الله عنه، أنه قال: تصير الأرض فضة، والسموات ذهبا.
__________
(1) رواه الطبري في تفسيره (13/164).
(2) في ت، أ: "فيها".
(3) تفسير الطبري (13/164).
(4) تفسير الطبري (13/164).
(5) في ت: "دما".
(6) مسند البزار برقم (3431) "كشف الأستار" وجرير بن أيوب ضعفه الأئمة.
(7) في ت، أ: "شيبان".
(8) في أ: "عن ابن حبرة".
(9) تفسير الطبري (13/164).

(4/520)

وقال الربيع: عن أبي العالية، عن أبي بن كعب قال: تصير السموات جنانا.
وقال أبو مِعْشر، عن محمد بن كعب القرظي، أو عن محمد بن قيس في قوله: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } قال: [تبدل] (1) خبزة يأكل منها المؤمنون (2) من تحت أقدامهم (3) .
وكذا رَوَى وَكِيع، عن عمر بن بشير الهمداني، عن سعيد بن جبير في قوله: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ } قال: تبدل خبزة بيضاء، يأكل المؤمن من تحت قدميه.
وقال الأعمش، عن خَيْثَمة قال: قال عبد الله -هو ابن مسعود-: الأرض كلها يوم القيامة (4) نار، والجنة من ورائها ترى كواعبها وأكوابها، ويُلجِمُ الناس العرقُ، أو يبلغ منهم العرق، ولم يبلغوا الحساب.
وقال الأعمش أيضًا، عن المِنْهَال بن عمرو، عن قيس بن السكن (5) قال: قال عبد الله: الأرض كلها نار يوم القيامة، [و] (6) الجنة من ورائها، ترى أكوابها وكواعبها، والذي نفس عبد الله بيده، إن الرجل ليفيض عرقا حتى ترسخ (7) في الأرض قدمه، ثم يرتفع حتى يبلغ أنفه، وما مسه الحساب. قالوا (8) مم ذاك يا أبا عبد الرحمن؟ قال: مما يرى الناس يلقون (9) .
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن كعب في قوله: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } قال: تصير السموات جنانا، ويصير مكان البحر نارًا، وتبدل الأرض غيرها.
وفي الحديث الذي رواه أبو داود: "لا يركب البحر إلا غاز أو حاج أو معتمر، فإن تحت البحر نارا -أو: تحت النار بحرا" . (10)
وفي حديث الصور المشهور المروي عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "تبدل الأرض غير الأرض والسموات، فيبسطها ويمدها مد الأديم العكاظي، لا ترى فيها عوجا ولا أمتا، ثم يزجر الله الخلق زجرة، فإذا هم في هذه المبدلة" (11) .
وقوله: { وَبَرَزُوا لِلَّهِ } أي: خرجت الخلائق جميعها من قبورهم لله { الْوَاحِدِ الْقَهَّارِ } أي: الذي
__________
(1) زيادة من أ.
(2) في ت، أ: "المؤمن"
(3) في أ: "قدميه".
(4) في ت: "يوم القيامة كلها".
(5) في ت: "ابن سكن".
(6) زيادة من ت، أ.
(7) في ت: "يرسخ"، وفي أ: "يرشح".
(8) في ت: "فقالوا".
(9) تفسير الطبري (13/164 ، 165).
(10) سنن أبي داود برقم (2489) ولفظه: "فإن تحت البحر نارا، وتحت النار بحرا" رواه من طريق بشر أبي عبد الله، عن بشير بن مسلم ، عن عبد الله بن عمرو مرفوعا، وقد ضعف هذا الحديث جماعة من الأئمة. انظر أقوالهم في: السلسلة الضعيفة برقم (478).
(11) سبق تخريج الحديث عند تفسير سورة الأنعام.

(4/521)

وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ (49) سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ (50) لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51)

قهر كل شيء وغلبه، ودانت له الرقاب، وخضعت له الألباب.
{ وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأصْفَادِ (49) سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ (50) لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51) }
يقول تعالى: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } وتبرز الخلائق لديَّانها، ترى يا محمد يومئذ المجرمين، وهم الذين أجرموا بكفرهم وفسادهم، { مقرنين } أي: بعضهم إلى بعض، قد جمع بين النظراء أو الأشكال (1) منهم، كل صنف إلى صنف، كما قال تعالى: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } [الصافات: 22]، وقال: { وَإِذَا النُّفُوسُ زُوِّجَتْ } [التكوير: 7]، وقال: { وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا } [الفرقان: 13]، وقال: { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ } [ص: 37، 38].
والأصفاد: هي القيود، قاله ابن عباس، وسعيد بن جبير، والأعمش، وعبد الرحمن بن زيد. وهو مشهور في اللغة، قال عمرو بن كلثوم.
فَآبُوا (2) بالثياب وبالسّبايا وأُبْنَا بالمُلُوك (3) مُصَفّدينا (4)
وقوله: { سَرَابِيلُهُمْ مِنْ قَطِرَانٍ } أي: ثيابهم التي يلبسونها عليهم من قطران، وهو الذي تُهنأ به الإبل، أي: تطلى، قاله قتادة. وهو ألصق شيء بالنار.
ويقال فيه: "قَطِران"، بفتح القاف وكسر الطاء، وبفتح القاف وتسكين الطاء، وبكسر القاف وتسكين الطاء، ومنه قول أبي النجم.
كأنّ قِطْرانًا إذَا تَلاهَا ... تَرْمي (5) به الرّيح إلى مَجْراها (6)
وكان ابن عباس يقول: القَطران هو: النحاس المذاب، وربما قرأها: "سَرَابيلهم من قَطِران" أي: من نحاس حار قد انتهى حره. وكذا روي عن مجاهد، وعكرمة، وسعيد بن جُبَير، والحسن، وقتادة.
وقوله: { وَتَغْشَى (7) وُجُوهَهُمُ النَّارُ } كقوله: { تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ } [المؤمنون: 104].
وقال الإمام أحمد، رحمه الله: حدثنا يحيى بن إسحاق، أنبأنا أبان بن يزيد، عن يحيى بن أبي
__________
(1) في ت: "النظر والأشكال".
(2) في ت: "فأتوا".
(3) في ت: "وابنا الملوك"، وفي أ: "وأبناء الملوك".
(4) البيت في تفسير الطبري (13/167).
(5) في ت: "يرمى".
(6) البيت في تفسير الطبري (13/167).
(7) في ت: "ويغشى".

(4/522)

هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ (52)

كثير، عن زيد، عن أبي سلام، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "أربع من أمر الجاهلية لا يُتْرَكن (1) الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة، والنائحة (2) إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرْع من جَرَب". انفرد بإخراجه مسلم (3) .
وفي حديث القاسم، عن أبي أمامة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "النائحة إذا لم تتب، توقف في طريق (4) بين الجنة والنار، وسرابيلها من قطران، وتغشى وجهها النار" (5) .
وقوله: { لِيَجْزِيَ اللَّهُ } أي: يوم (6) القيامة، كما قال: { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم: 31].
{ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } يحتمل أن يكون كقوله (7) تعالى: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } ويحتمل أنه في حال محاسبته (8) لعبده سريع النَّجاز؛ لأنه يعلم كل شيء، ولا يخفى عليه خافية، وإن جميع الخلق (9) بالنسبة إلى قدرته كالواحد منهم، كقوله تعالى: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان: 28]، وهذا معنى قول مجاهد: { سَرِيعُ الْحِسَابِ } [إحصاء] (10) .
ويحتمل أن يكون المعنيان مرادين، والله أعلم.
{ هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الألْبَابِ (52) }
يقول تعالى: هذا القرآن بلاغ للناس، كقوله: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19]، أي: هو بلاغ لجميع الخلق من إنس وجان، كما قال في أول السورة: { الر كِتَابٌ أَنزلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ }
{ وَلِيُنْذَرُوا بِهِ } أي: ليتعظوا (11) به، { وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ } أي: يستدلوا بما فيه من الحجج والدلالات على أنه لا إله إلا هو (12) { وَلِيَذَّكَّرَ أُولُو الألْبَابِ } أي: ذوو العقول.
__________
(1) في ت: "لا بد لهن"، وفي أ: "لا يزكهن".
(2) في أ: "والنابحة".
(3) المسند (5/342) وصحيح مسلم برقم (934).
(4) في ت: "الطريق".
(5) رواه الطبراني في المعجم الكبير (8/238) من طريق عبيد الله بن زحر، عن علي بن يزيد، عن القاسم، وكلهم ضعفاء - عن أبي أمامة به. وقد قال ابن حبان: "إذا جاء الحديث من طريق عبيد الله بن زحر عن علي بن يزيد، عن القاسم، فهو مما صنعته أيديهم".
(6) في ت، أ: "أي يقسم يوم".
(7) في ت: "قوله".
(8) في ت: "محسباته".
(9) في ت: "الخلائق".
(10) زيادة من ت، أ.
(11) في ت، أ: "يتعظوا".
(12) في ت، أ: "إلا الله".

(4/523)


الحجر - تفسير ابن كثير

الر تِلْكَ آَيَاتُ الْكِتَابِ وَقُرْآَنٍ مُبِينٍ (1) رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ (3)

تفسير سورة الحجر
وهي مكية.
بسم الله الرحمن الرحيم
{ الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ (1) رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ (3) }
قد تقدم الكلام على الحروف المقطعة في أوائل السور.
وقوله: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } إخبار عنهم أنهم سيندمون على ما كانوا فيه من الكفر، ويتمنون لو كانوا مع المسلمين في الدار الدنيا. (1)
ونقل (2) السُّدِّيّ في تفسيره بسنده المشهور عن ابن عباس، وابن مسعود، وغيرهما من الصحابة: أن الكفار (3) لما عُرضوا على النار، تمنوا أن لو كانوا مسلمين.
وقيل: المراد أن كل كافر يود عند احتضاره أن لو كان مؤمنا.
وقيل: هذا إخبار عن يوم القيامة، كما في قوله تعالى: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ } [الأنعام: 27]
وقال سفيان الثوري: عن سلمة بن كُهَيْل، عن أبي الزعراء، عن عبد الله في قوله: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } قال: هذا في الجُهنَمين إذ رأوهم يخرجون من النار.
وقال ابن جرير: حدثنا المثنى، حدثنا مسلم، حدثنا القاسم، حدثنا ابن أبي فَرْوة العَبْدي؛ أن ابن عباس وأنس بن مالك كانا يتأولان هذه الآية: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } يتأولانها: يوم يحبس الله أهل الخطايا من المسلمين مع المشركين في النار. قال: فيقول لهم المشركون: ما أغنى عنكم ما كنتم تعبدون في الدنيا. قال: فيغضب الله لهم بفضل رحمته، فيخرجهم، فذلك حين يقول: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ }
وقال عبد الرزاق: أخبرنا الثوري، عن حماد، عن إبراهيم، عن خصيف، عن مجاهد قالا يقول أهل النار للموحدين: ما أغنى عنكم إيمانكم؟ فإذا (4) قالوا ذلك. قال: أخرجوا من كان في قلبه مثقال ذرة. قال: فعند ذلك قوله: { [رُبَمَا] يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } (5) (6)
وهكذا روي عن الضحاك، وقتادة، وأبي العالية، وغيرهم. وقد ورد في ذلك أحاديث مرفوعة، فقال الحافظ أبو القاسم الطبراني.
__________
(1) في ت: "في الدار الدنيا مع المسلمين"
(2) في أ: "وقال".
(3) في ت، أ: "أن كفار بدر".
(4) في ت، أ: "قال: فإذا".
(5) زيادة من ت، أ.
(6) تفسير عبد الرزاق (1/299).

(4/524)

حدثنا محمد بن العباس، هو الأخرم، حدثنا محمد بن منصور الطوسي، حدثنا صالح بن إسحاق الجهبذ (1) دلني عليه يحيى بن معين (2) حدثنا مُعَرّف (3) بن واصل، عن يعقوب بن أبي نباتة (4) عن عبد الرحمن الأغر، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن ناسا من أهل لا إله إلا الله يدخلون النار بذنوبهم، فيقول لهم أهل اللات والعزى: ما أغنى عنكم قولكم: لا إله إلا الله وأنتم معنا في النار؟. فيغضب الله لهم، فيخرجهم، فيلقيهم في نهر الحياة، فيبرءون من حرقهم كما يبرأ القمر من خسوفه، فيدخلون الجنة، ويسمَّون فيها الجهنميين" (5) فقال رجل: يا أنس، أنت سمعتَ هذا من رسول الله صلى الله عليه وسلم؟ فقال أنس: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من كذب علي متعمدًا، فليتبوأ مقعده من النار". نعم، أنا سمعت رسول الله صلى الله عليه وسلم يقول هذا.
ثم قال الطبراني: تفرد به الجهبذ (6) (7)
الحديث الثاني: وقال الطبراني أيضا: حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبو الشعثاء (8) علي بن حسن الواسطي، حدثنا خالد بن نافع الأشعري، عن سعيد بن أبي بردة، عن أبيه، عن أبي موسى، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا اجتمع أهل النار في النار، ومعهم من شاء الله من أهل القبلة، قال الكفار للمسلمين: ألم تكونوا مسلمين؟ قالوا: بلى. قالوا: فما أغنى عنكم الإسلام! فقد صرتم (9) معنا في النار؟ قالوا: كانت لنا ذنوب فأخذنا بها. فسمع (10) الله ما قالوا، فأمر بمن كان في النار من أهل القبلة فأخرجوا، فلما رأى ذلك من بقي من الكفار قالوا: يا ليتنا كنا مسلمين فنخرج كما خرجوا". قال: ثم قرأ رسول الله صلى الله عليه وسلم: أعوذ بالله من الشيطان الرجيم، { الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِين رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } (11)
ورواه ابن أبي حاتم، من حديث خالد بن نافع، به، وزاد فيه:(بسم الله الرحمن الرحيم)، عوض الاستعاذة.
الحديث الثالث: وقال الطبراني (12) أيضا: حدثنا موسى بن هارون، حدثنا إسحاق بن راهويه قال: قلت لأبي أسامة: أحدثكم أبو روق (13) -واسمه عطية بن الحارث-: حدثني صالح بن أبي طريف قال: سألت أبا سعيد الخدري فقلت له: هل سمعت رسول الله صلى الله عليه وسلم يقول في هذه الآية: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } ؟ قال: نعم، سمعته يقول: "يُخرج الله ناسا من المؤمنين من
__________
(1) في ت: "الجهذ".
(2) في هـ: "رأى علية بن موسى" والمثبت من المعجم.
(3) في ت، لأ: "معروف".
(4) في ت، أ، هـ: "يعقوب بن نباتة" والصواب ما أثبتناه من المعجم والتهذيب.
(5) في ت، أ: "الجهنميون".
(6) في ت: "الجهبذ".
(7) المعجم الأوسط برقم (4821) "مجمع البحرين" وقال الهيثمي في المجمع (10/380): "فيه من لم أعرفهم".
(8) في ت: "أبو السقا".
(9) في ت، أ: "حشرتم".
(10) في أ: "فيسمع".
(11) قال الهيثمي في المجمع (7/45): "رواه الطبراني، وفيه خالد بن نافع الأشعري، قال أبو داود: متروك. وقال الذهبي: هذا تجاوز في الحد فلا يستحق الترك، فقد حدث عنه أحمد بن حنبل وغيره، وبقية رجاله ثقات" ورواه ابن أبي عاصم في السنة برقم (843) والحاكم في المستدرك (2/242) عن أبي الشعثاء به، وقال الحاكم: "صحيح الإسناد ولم يخرجاه".
(12) في ت: "وقال الطبراني الحديث الثالث".
(13) في ت: "أبو أروق".

(4/525)

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ (4) مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5)

النار بعد ما يأخذ نقمته منهم"، وقال: "لما أدخلهم الله النار مع المشركين قال لهم المشركون: تزعمون أنكم أولياء الله في الدنيا، فما بالكم معنا في النار؟ فإذا سمع الله ذلك منهم، أذن في الشفاعة لهم فتشفع (1) الملائكة والنبيون، ويشفع (2) المؤمنون، حتى يخرجوا بإذن الله، فإذا رأى المشركون ذلك، قالوا: يا ليتنا كنا مثلهم، فتدركنا الشفاعة، فنخرج معهم". قال: "فذلك قول الله: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } فيسمون في الجنة الجُهَنَّمِيِّين (3) من أجل سَواد في وجوههم، فيقولون: يا رب، أذهب عنا هذا الاسم، فيأمرهم فيغتسلون في نهر الجنة، فيذهب ذلك الاسم عنهم"، فأقر به أبو أسامة، وقال: نعم. (4)
الحديث الرابع (5) وقال (6) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا العباس بن الوليد النرسي (7) حدثنا مسكين أبو فاطمة، حدثني اليمان بن يزيد، عن محمد بن حِمْير (8) عن محمد بن علي، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "منهم من تأخذه النار إلى ركبتيه، ومنهم من تأخذه النار إلى حجزته، ومنهم من تأخذه النار إلى عنُقه، على قدر ذنوبهم وأعمالهم، ومنهم من يمكث فيها شهرا ثم يخرج منها، ومنهم من يمكث فيها سنة ثم يخرج منها، وأطولهم فيها مكثا بقدر الدنيا منذ يوم خلقت إلى أن تفنى، فإذا أراد الله أن يخرجوا منها قالت اليهود والنصارى ومن في النار من أهل (9) الأديان والأوثان، لمن في النار من أهل التوحيد: آمنتم بالله وكتبه ورسله، فنحن وأنتم اليوم في النار سواء، فيغضب الله لهم غضبا لم يغضبه لشيء فيما مضى، فيخرجهم إلى عين في الجنة، وهو قوله: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } (10) .
وقوله: { ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا } تهديد لهم شديد، ووعيد أكيد، كقوله تعالى: { قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } [إبراهيم: 30] وقوله: { كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ } [المرسلات: 46] ولهذا قال: { وَيُلْهِهِمُ الأمَلُ } أي: عن التوبة والإنابة، { فَسَوْفَ يَعْلَمُونَ } أي: عاقبة أمرهم.
{ وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا وَلَهَا كِتَابٌ مَعْلُومٌ (4) مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5) }
يقول تعالى: إنه ما أهلك قرية إلا بعد قيام الحجة عليها وانتهاء أجلها، وإنه لا يؤخر أمة حان هلاكها (11) عن ميقاتها ولا يتقدمون عن مدتهم. وهذا تنبيه لأهل مكة، وإرشاد لهم إلى الإقلاع عما
__________
(1) في ت، أ: "فيشفع".
(2) في ت: "وشفع".
(3) في ت، أ: "الجهنمية"
(4) ورواه ابن حبان في صحيحه برقم (2599) "موارد" من طريق عمر بن محمد بن أبان، عن أبي أسامة به نحوه.
(5) في ت: "وقال الحديث الرابع".
(6) في ت: "وحدثنا".
(7) في ت: "الزيني"، وفي أ: "الزينبي".
(8) في ت، أ: "جبير"، وفي هـ: "جبر".
(9) في ت، أ: "وأهل".
(10) ورواه ابن الجوزي في العلل المتناهية (2/457) من طريق البغوي عن عباس بن الوليد النرسي به، ورواه الخطيب في تاريخ بغداد (6/156) وابن الجوزي في العلل المتناهية (2/456) من طريق إبراهيم بن محمد السامري، عن عباد بن الوليد الغبري، عن أبي فاطمة، عن اليمان بن يزيد به نحوه، وقال ابن الجوزي: "هذا حديث لا يصح وفيه جماعة مجاهيل".
(11) في ت: "هلاكهم".

(4/526)

وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلَائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (7) مَا نُنَزِّلُ الْمَلَائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ (8) إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9) وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (11) كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لَا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ (13)

هم فيه من الشرك والعناد والإلحاد، الذي يستحقون به الهلاك.
{ وَقَالُوا يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (7) مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ (8) إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9) }
يخبر تعالى عن كفرهم وعتوهم وعنادهم في قولهم: { يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْرُ } أي: الذي يدعي ذلك { إِنَّكَ لَمَجْنُونٌ } أي: في دعائك إيانا إلى اتباعك وترك ما وجدنا عليه آباءنا. { لَوْ مَا } أي: هلا { تَأْتِينَا بِالْمَلائِكَةِ } أي: يشهدون لك بصحة ما جئت به { إِنْ كُنْتَ مِنَ الصَّادِقِينَ } كما قال فرعون: { فَلَوْلا أُلْقِيَ عَلَيْهِ أَسَاوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ } [الزخرف: 53] { وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدْ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا } [الفلاقان: 21 ، 22]
وكذا (1) قال في هذه الآية: { مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ }
وقال مجاهد في قوله: { مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ } بالرسالة والعذاب.
ثم قرر تعالى أنه هو الذي أنزل الذكر، وهو القرآن، وهو الحافظ له من التغيير والتبديل.
ومنهم من أعاد الضمير في قوله تعالى: { لَهُ لَحَافِظُونَ } على النبي صلى الله عليه وسلم، كقوله: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة: 67] والمعنى الأول أولى، وهو ظاهر السياق، [والله أعلم] (2)
{ وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ (11) كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ (13) }
يقول تعالى مسليًا لرسوله في تكذيب من كذَّبه من كفار قريش: إنه أرسل من قَبْله في الأمم الماضية، وإنه ما أتى أمة رسول إلا كذبوه واستهزؤوا به.
ثم أخبر أنه سلك التكذيب في قلوب المجرمين الذين عاندوا واستكبروا عن اتباع الهدى.
قال أنس، والحسن البصري: { كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ } يعني: الشرك.
وقوله: { وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ } أي: قد علم ما فعل تعالى بمن كذب رسله من الهلاك والدمار، وكيف أنجى الله الأنبياء وأتباعهم في الدنيا والآخرة.
__________
(1) في ت، أ: "وهكذا".
(2) زيادة من أ.

(4/527)

وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15)

{ وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15) }
يخبر تعالى عن قوة كفرهم وعنادهم ومكابرتهم للحق: أنه لو فتح لهم بابًا من السماء، فجعلوا يصعدون فيه، لما صدّقوا بذلك، بل قالوا: { سُكِّرَتْ أَبْصَارُنَا }
قال مجاهد وابن كثير، والضحاك: سدت أبصارنا.
وقال قتادة، عن ابن عباس: أخذت أبصارنا.
وقال العوفي عن ابن عباس: شُبه علينا، وإنما سحرنا.
وقال الكلبي: عَميت أبصارنا.
وقال ابن زيد: { سُكِّرَتْ أَبْصَارُنَا } السكران (1) الذي لا يعقل.
__________
(1) في أ: "السكر".

(4/528)


الحجر - تفسير ابن كثير

وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16) وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17) إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19) وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20)

{ وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16) وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17) إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18) وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19) وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20) }
يذكر تعالى خلقه السماء في ارتفاعها وما زَيَّنَها به من الكواكب الثواقب، لمن تأملها، وكرر النظر (1) فيها، يرى فيها من العجائب والآيات الباهرات، ما يحار نظره فيه. ولهذا قال مجاهد وقتادة: البروج هاهنا هي: الكواكب.
قلت: وهذا كقوله تعالى: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } [الفرقان: 61] ومنهم من قال: البروج هي: منازل الشمس والقمر.
وقال عطية العوفي: البروج هاهنا: هي قصور الحرس (2)
وجعل الشُهب حرسًا لها من مَرَدة الشياطين، لئلا يسمعوا (3) إلى الملأ الأعلى، فمن تمرد منهم [وتقدم] (4) لاستراق السمع، جاءه { شِهَابٌ مُبِينٌ } فأتلفه، فربما يكون قد ألقى الكلمة التي سمعها قبل أن يدركه الشهاب إلى الذي هو دونه، فيأخذها الآخر، ويأتي بها إلى وليه، كما جاء مصرحا به في الصحيح، كما قال البخاري في تفسير هذه الآية:
حدثنا علي بن عبد الله، حدثنا سفيان (5) عن عمرو، عن عكرمة، عن أبي هريرة، يبلُغُ به النبي صلى الله عليه وسلم، قال: "إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خُضعانًا لقوله كأنه سلسلة على صَفوان". قال علي، وقال غيره: صفوان يَنفُذهم ذلك، فإذا فُزّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الذي قال: الحق، وهو العلي الكبير. فيسمعها مسترقو السمع، ومسترقو السمع،
__________
(1) في ت: "نظره".
(2) في ت: "الحرس فيها".
(3) في أ: "لئلا يسمعوا".
(4) زيادة من ت، أ.
(5) في ت: "حدثنا ابن سفيان".

(4/528)

وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ (21) وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22) وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25)

هكذا واحد فوق آخر -ووصف سفيان بيده فَفَرَّج بين أصابع يده اليمنى، نَصبَها بعضها (1) فوق بعض -فربما أدرك الشهاب المستمع قبل أن يَرْمي بها إلى صاحبه فيحرقَه، وربما لم يدركه [حتى] (2) يَرْمي بها إلى الذي يليه، [إلى الذي] (3) هو أسفل منه، حتى يلقوها إلى الأرض -وربما قال سفيان: حتى تنتهي إلى الأرض فتلقى (4) على فم الساحر -أو: الكاهن -فيكذب معها مائة كذبة (5) فيقولون: ألم يخبرنا يوم كذا وكذا يكون كذا وكذا، فوجدناه حقًّا؟ للكلمة التي سمعت من السماء" (6)
ثم ذكر، تعالى، خلقه الأرض، ومده إياها وتوسيعها وبسطها، وما جعل فيها من الجبال الرواسي، والأودية والأراضي والرمال، وما أنبت فيها من الزروع والثمار المتناسبة.
وقال ابن عباس: { مِنْ كُلِّ شَيْءٍ مَوْزُونٍ } أي: معلوم. وكذا قال سعيد بن جبير، وعكرمة، وأبو مالك، ومجاهد، والحكم بن عُتَيبة (7) والحسن بن محمد، وأبو صالح، وقتادة.
ومنهم من يقول: مقدر بقدر.
وقال ابن زيد: من كل شيء يُوزَن (8) ويقدر بقدر. وقال ابن زيد: ما تزنه [أهل] (9) الأسواق.
وقوله: { وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ } يذكر، تعالى، أنه صرفهم في الأرض في صنوف [من] (10) الأسباب والمعايش، وهي جمع معيشة.
وقوله: { وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ } قال مجاهد: وهي الدواب والأنعام.
وقال ابن جرير: هم العبيد والإماء والدواب والأنعام.
والقصد أنه، تعالى، يمتن (11) عليهم بما يسر لهم من أسباب المكاسب ووجوه الأسباب وصنوف المعايش، وبما سخر لهم من الدواب التي يركبونها والأنعام التي يأكلونها، والعبيد والإماء التي يستخدمونها، ورزْقهم على خالقهم لا عليهم فلهم هم المنفعة، والرزق على الله تعالى.
[وقوله] (12) { وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنزلُهُ إِلا بِقَدَرٍ مَعْلُومٍ (21) وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنزلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22) وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25) }
يخبر، تعالى، أنه مالك كل شيء، وأن كل شيء سهل عليه، يسير لديه، وأن (13) عنده خزائن
__________
(1) في أ: "بعضا".
(2) زيادة من ت، أ، والبخاري.
(3) زيادة من ت، أ، والبخاري.
(4) في ت، أ: "فيلقى".
(5) في ت، أ: "كذبة فيصدق".
(6) صحيح البخاري برقم (4701).
(7) في أ: "موزون".
(8) في أ: "موزون".
(9) زيادة من ت، أ.
(10) زيادة من أ.
(11) في ت: "يمتن تعالى".
(12) زيادة من أ.
(13) في ت، أ: "وأنه".

(4/529)

الأشياء من جميع الصنوف، { وَمَا نُنزلُهُ إِلا بِقَدَرٍ مَعْلُومٍ } كما يشاء وكما يريد، ولما لَهُ في ذلك من الحكمة البالغة، والرحمة بعباده، لا على [وجه] (1) الوجوب، بل هو كتب على نفسه الرحمة.
قال يزيد بن أبي زياد، عن أبي جحيفة، عن عبد الله: ما من عام بأمطر من عام، ولكن الله يقسمه حيث شاء (2) عامًا هاهنا، وعامًا هاهنا. ثم قرأ: { وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنزلُهُ إِلا بِقَدَرٍ مَعْلُومٍ } رواه ابن جرير (3)
وقال أيضا: حدثنا القاسم، حدثنا الحسن (4) حدثنا هُشَيْم، أخبرنا إسماعيل بن سالم، عن الحكم بن عُتَيْبَة (5) في قوله: { وَمَا نُنزلُهُ إِلا بِقَدَرٍ مَعْلُومٍ } قال: ما (6) عام بأكثر مطرًا من عام ولا أقل، ولكنه يُمطر قوم ويحرم آخرون وربما (7) كان في البحر. قال: وبلغنا أنه ينزل مع المطر من الملائكة أكثر من عدد ولد إبليس وولد آدم، يُحصُون كل قطرة حيث تقع وما تنبت (8) (9)
وقال البزار: حدثنا داود -وهو ابن بكر (10) التُّسْتُري -حدثنا حبَّان (11) بن أغلب بن تميم، حدثني أبي، عن هشام، عن محمد بن سيرين، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خزائن الله الكلام، فإذا أراد شيئا قال له: كن، فكان" (12)
ثم قال: لا يرويه إلا أغلب، ولم يكن بالقوي، وقد حدث عنه غير واحد من المتقدمين، ولم يروه عنه إلا ابنه.
وقوله: { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ } أي: تلقح السحاب فتدر ماء، وتلقح الشجر فتتفتح عن أوراقها وأكمامها.
هذه "الرياح" ذكرها بصيغة الجمع، ليكون منها الإنتاج، بخلاف الريح العقيم فإنه أفردها، ووصفها بالعقيم، وهو عدم الإنتاج؛ لأنه لا يكون إلا من (13) شيئين فصاعدا.
وقال الأعمش، عن المِنْهَال بن عمرو، عن قيس بن السكن، عن عبد الله بن مسعود في قوله: { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ } قال: ترسل الرياح، فتحمل الماء من السماء، ثم تَمْرى السحاب، حتى تدر كما تَدر اللَّقحَة.
وكذا قال ابن عباس، وإبراهيم النخعي، وقتادة.
وقال الضحاك: يبعثها الله على السحاب، فتُلقحه، فيمتلئ (14) ماء.
__________
(1) زيادة من ت، أ.
(2) في أ: "يشاء".
(3) تفسير الطبري (14/14).
(4) في ت: "الحسين".
(5) في أ: "عيينة".
(6) في أ: "من".
(7) في هـ، ت، أ: "بما" والمثبت من الطبري.
(8) في ت: "ينبت".
(9) تفسير الطبري (14/14).
(10) وفي مخطوطة مسند البزار: "داود، وهو ابن بكير".
(11) في هـ، وفي مخطوطة مسند البزار: "حيان"، والمثبت من ت، أ.
(12) ورواه أبو الشيخ في العظمة برقم (155) من طريق محمد بن عبد العزيز، عن حبان عن أبيه به.
(13) في ت، أ: "بين".
(14) في ت: "فتمتلئ".

(4/530)

وقال عُبَيْد بن عُمَير الليثي: يبعث الله المُبشرّة فتَقمُّ الأرض قَمًّا ثم بعث الله المثيرة (1) فتثير السحاب، ثم يبعث الله المؤلفة فتؤلف السحاب، ثم يبعث الله اللواقح فتلقح الشجر، ثم تلا { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ }
وقد روى ابن جرير، من حديث عُبَيْس (2) بن ميمون، عن أبي المُهَزَّم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "الريح الجنوب من الجنة، وهي [الريح اللواقح، وهي التي] (3) ذكر الله في كتابه، وفيها منافع للناس" (4) وهذا إسناد ضعيف.
وقال الإمام أبو بكر عبد الله بن الزبير الحُمَيدي في مسنده: حدثنا سفيان، حدثنا عمرو بن دينار، أخبرني يزيد بن جُعْدبة الليثي: أنه سمع عبد الله بن مِخْراق، يحدث عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق في الجنة ريحا بعد الريح بسبع سنين، وإن من دونها بابا مغلقا، وإنما يأتيكم الريح من ذلك الباب، ولو فتح لأذرت ما بين السماء والأرض من شيء، وهي عند الله الأزَيبُ، وهي فيكم الجنوب" (5)
وقوله: { فَأَسْقَيْنَاكُمُوهُ } أي: أنزلناه لكم عَذْبًا يُمكنكم أن تشربوا منه، ولو نشاء لجعلناه أجاجًا. كما ينبه الله (6) على ذلك في الآية الأخرى في سورة "الواقعة"، وهو (7) قوله: { أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ } [الواقعة: 68-70] وفي قوله: { هُوَ الَّذِي أَنزلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ } [النمل: 10]
وقوله: { وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ } قال سفيان الثوري: بمانعين.
ويحتمل أن المراد: وما أنتم له بحافظين، بل نحن ننزله ونحفظه عليكم، ونجعله معينا وينابيع (8) في الأرض، ولو شاء تعالى لأغاره وذهب به، ولكن من رحمته أنزله وجعله عذبا، وحفظه في العيون والآبار والأنهار وغير ذلك. ليبقى لهم في طول السنة، يشربون ويسقون أنعامهم وزروعهم وثمارهم.
وقوله: { وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ } إخبار عن قدرته تعالى على بدء الخلق وإعادته، وأنه هو الذي أحيا الخلق من العدم، ثم يميتهم ثم يبعثهم (9) كلهم ليوم الجمع.
وأخبر أنه، تعالى، يرث الأرض ومن عليها وإليه يرجعون.
ثم قال مخبرًا عن تمام علمه بهم، أولهم وآخرهم: { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ }
__________
(1) في ت: "الميثرة".
(2) في ت: "عنبس".
(3) زيادة من ت، أ، والطبري.
(4) تفسير الطبري (14/15).
(5) مسند الحميدي (1/71) وفي إسناده يزيد بن جعدبة كذبه مالك وغيره.
(6) في ت، أ: "تعالى".
(7) في ت: "وهي".
(8) في ت: "وينابع".
(9) في ت: "يبعث".

(4/531)

قال ابن عباس، رضي الله عنهما (1) المستقدمون: كل من هلك من لدن آدم، عليه السلام، والمستأخرون: من هو حي ومن سيأتي إلى يوم القيامة.
وروي نحوه عن عكرمة، ومجاهد، والضحاك، وقتادة، ومحمد بن كعب، والشعبي، وغيرهم. وهو اختيار ابن جرير، رحمه الله (2)
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، حدثنا المعتمر بن سليمان، عن أبيه، عن رجل (3) عن مَرْوان بن الحكم أنه قال: كان أناس يستأخرون في الصفوف من أجل النساء فأنزل الله: { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ } (4)
وقد ورد في هذا حديث غريب جدا، فقال ابن جرير:
حدثني (5) محمد بن موسى الحَرَشِي، حدثنا نوح بن قيس، حدثنا عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس، رضي الله عنهما، قال: كانت تصلي خلف رسول الله صلى الله عليه وسلم امرأة -قال ابن عباس: لا والله ما إنْ رأيت مثلها قط، وكان بعض المسلمين إذا صلوا استقدموا يعني: لئلا يراها -وبعض يستأخرون، فإذا سجدوا نظروا إليها من تحت أيديهم!! فأنزل الله: { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ }
وكذا رواه أحمد وابن أبي حاتم في تفسيره، والترمذي والنسائي في كتاب التفسير من سننيهما (6) وابن ماجة من طرق عن نوح بن قيس الحُداني (7) وقد وثقه أحمد وأبو داود وغيرهما، وحكي عن ابن معين تضعيفه، وأخرج له مسلم وأهل السنن.
وهذا الحديث فيه نكارة شديدة، وقد رواه عبد الرزاق، عن جعفر بن سليمان، عن عمرو بن مالك وهو النكري (8) أنه سمع أبا الجوزاء يقول في قوله: { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ } في الصفوف في الصلاة { وَالْمُسْتَأْخِرِينَ } فالظاهر أنه من كلام أبي الجوزاء فقط، ليس فيه لابن عباس ذكر (9) وقد قال الترمذي: هذا أشبه من رواية نوح بن قيس (10) والله أعلم.
وهكذا روى ابن جرير عن محمد بن أبي معشر، عن أبيه: أنه سمع عون بن عبد الله يُذاكر محمد بن كعب في قوله: { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ } وأنها في صفوف
__________
(1) في ت: "عنه".
(2) انظر: تفسير الطبري (14/16 ، 17).
(3) في هـ، ت، أ: "عن أبيه أخبرنا" والمثبت من الطبري.
(4) تفسير الطبري (14/18).
(5) في أ: "حدثنا".
(6) في أ: "سننهما"
(7) تفسير الطبري (14/18) والمسند (1/305) وسنن الترمذي برقم (3122) والنسائي في السنن الكبرى برقم (11273) وسنن ابن ماجة برقم (1046).
(8) في ت، أ: "البكري".
(9) تفسير عبد الرزاق (1/301).
(10) سنن الترمذي برقم (3122) وعبارته: "وروى جعفر بن سليمان هذا الحديث، عن عمرو بن مالك، عن أبي الجوزاء نحوه، ولم يذكر فيه عن ابن عباس، وهذا أشبه أن يكون أصح من حديث نوح".

(4/532)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27)

الصلاة، فقال محمد بن كعب: ليس هكذا، { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ } الميت والمقتول و { الْمُسْتَأْخِرِينَ } من يُخلقُ بَعْدُ، { وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ } فقال عون بن عبد الله: وفقك الله وجزاك خيرًا (1)
{ وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27) }
قال ابن عباس، ومجاهد، وقتادة: المراد بالصلصال هاهنا: التراب اليابس.
والظاهر أنه كقوله تعالى: { خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مَن مَّارِجٍ مِّنْ نَّارٍ } [الرحمن: 14-15]
وعن مجاهد أيضا: الصلصال: المنتن.
وتفسير الآية بالآية أولى (2)
وقوله: { مِنْ حَمَإٍ مَسْنُونٍ } أي: الصلصال من حمأ، وهو: الطين. والمسنون: الأملس، كما قال الشاعر (3) ثم خاصرتها إلى القبة الخضراءتمشي في مرمر مسنون
أي: أملس صقيل.
ولهذا روي عن ابن عباس: أنه قال: هو التراب الرطب. وعن ابن عباس، ومجاهد، والضحاك أيضا: أن الحمأ المسنون هو المنتن. وقيل: المراد بالمسنون هاهنا: المصبوب.
وقوله: { وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ } أي: من قبل الإنسان { مِنْ نَارِ السَّمُومِ } قال ابن عباس: هي السموم التي تقتل.
وقال بعضهم: السموم بالليل والنهار. ومنهم من يقول: السموم بالليل، والحرور بالنهار.
وقال أبو داود الطيالسي: حدثنا شعبة، عن أبي إسحاق قال: دخلت على عَمْرو الأصم أعوده، فقال: ألا أحدّثك حديثا سمعته من عبد الله بن مسعود، يقول: هذه السموم جزء من سبعين جزءا من السموم التي خلق (4) منها الجان، ثم قرأ: { وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ } (5)
وعن ابن عباس: أن الجان خُلق من لهب النار، وفي رواية: من أحسن النار.
وعن عمرو بن دينار: من نار الشمس، وقد ورد في الصحيح: "خُلقت الملائكة من نور،
__________
(1) تفسير الطبري (14/16).
(2) في أ: "الأولى".
(3) هو عبد الرحمن بن حسان، والبيت في اللسان، مادة (سنن).
(4) في ت، أ: "خلق الله منها".
(5) ورواه الطبري في تفسيره (16/21) من طريق شعبة به نحوه.

(4/533)

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31)

وخُلقت الجان من مارج من نار، وخُلق بنو آدم مما وصِف لكم" (1) ومقصود الآية: التنبيه على شرف آدم، عليه السلام، وطيب عنصره، وطهارة مَحْتده (2)
{ وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31) }
__________
(1) صحيح مسلم برقم (2996) من حديث عائشة، رضي الله عنها.
(2) في ت: "محقده".

(4/534)


الحجر - تفسير ابن كثير

قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38)

{ قَالَ يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) }
يذكر تعالى تنويهه بذكر آدم في ملائكته قبل خلقه له، وتشريفه إياه بأمره الملائكة بالسجود له. ويذكر تخلف إبليس عدوّه عن السجود له من بين سائر الملائكة، حَسَدًا وكفرًا، وعنادًا واستكبارًا، وافتخارًا بالباطل، ولهذا قال: { لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِّنْ حَمَأٍ مَسْنُونٍ } كما قال في الآية الأخرى: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف: 12] وقوله: (1) { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا } [الإسراء: 62]
وقد روى ابن جرير هاهنا أثرًا غريبًا عجيبًا، من حديث شبيب بن بشر، عن عِكْرمة، عن ابن عباس قال: لما خلق الله الملائكة قال: إني خالق بشرًا من طين، فإذا سويته (2) فاسجدوا له. قالوا: لا نفعل. فأرسل عليهم نارا فأحرقتهم، ثم خلق ملائكة فقال لهم مثل ذلك، [فقالوا: لا نفعل. فأرسل عليهم نارًا فأحرقتهم. ثم خلق ملائكة أخرى فقال: إني خالق بشرًا من طين، فإذا أنا خلقته فاسجدوا له فأبوا، فأرسل عليهم نارا فأحرقتهم. ثم خلق ملائكة فقال: إني خالق بشرا من طين، فإذا أنا خلقته فاسجدوا له] (3) قالوا (4) سمعنا وأطعنا، إلا إبليس كان من الكافرين الأولين (5)
وفي ثبوت هذا عنه بعد، والظاهر أنه إسرائيلي، والله أعلم.
{ قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38) }
يقول آمرًا لإبليس أمرًا كونيًّا لا يخالف ولا يمانع، بالخروج من المنزلة التي كان فيها من الملأ الأعلى، وإنه { رَجِيمٌ } أي: مرجوم. وإنه قد أتبعه لعنةً لا تزال متصلة به، لاحقةً له، متواترة عليه إلى يوم القيامة.
وعن سعيد بن جبير أنه قال: لما لعن الله إبليس، تغيرت صورته عن صورة الملائكة، ورن رنةً،
__________
(1) في ت، أ: "وقال في الآية الأخرى".
(2) في ت، أ: "خلقته".
(3) زيادة من ت، أ، والطبري.
(4) في ت: "فقالوا".
(5) تفسير الطبري (14/22).

(4/534)

قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44)

فكل رنة في الدنيا إلى يوم القيامة منها. رواه ابن أبي حاتم.
وإنه لما تحقق الغضب الذي لا مَرَدَّ له، سأل من تمام حسده لآدم وذريته النظرة إلى يوم القيامة، وهو يوم البعث وأنه أجيب إلى ذلك استدراجًا له وإمهالا فلما تحقق النظرة قبحه الله:
{ قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44) }
يقول تعالى مخبرًا عن إبليس وتمرده وعتوه أنه قال للرب: { بِمَا أَغْوَيْتَنِي } قال بعضهم: أقسم بإغواء الله له.
قلت: ويحتمل أنه بسبب ما أغويتني وأضللتني { لأزَيِّنَنَّ لَهُمْ } أي: لذرية آدم، عليه السلام { فِي الأرْضِ } أي: أحبب إليهم المعاصي وأرغّبهم فيها، وأؤزّهم إليها، وأزعجهم إزعاجًا، { وَلأغْوِيَنَّهُمْ } أي: كما أغويتني ونَدَّرت على ذلك، { أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } كَمَا قَالَ { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا } [الإسراء: 62]
قال الله تعالى له متهددًا ومتوعدًا (1) { هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ } أي: مرجعكم كلكم إلي، فأجازيكم بأعمالكم، إن خيرًا فخير، وإن شرًّا فشر، كما قال تعالى: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } [الفجر: 14]
وقيل: طريق الحق مرجعها إلى الله تعالى، وإليه تنتهي. قاله مجاهد، والحسن، وقتادة كما قال: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } [النحل: 9]
وقرأ قيس بن عُبَاد، ومحمد بن سيرين، وقتادة: "هذا صراط علي مستقيم"، كقوله: { وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ } [الزخرف: 4] أي: رفيع. والمشهور القراءة الأولى.
وقوله: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ } أي: الذين قدرت لهم (2) الهداية، فلا سبيل لك عليهم، ولا وصول لك إليهم، { إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ } استثناء منقطع.
وقد أورد ابن جَرير هاهنا من حديث عبد الله بن المبارك، عن عبد الله بن موهب (3) حدثنا يزيد بن قُسَيْط قال: كانت الأنبياء يكون لهم مساجد خارجةً من قراهم، فإذا أراد النبي أن يستنبئ ربه عن شيء، خرج إلى مسجده فصلى ما كتب الله له، ثم سأل ما بدا له، فبينا نبي في مسجده إذ جاء عدو الله -يعني: إبليس -حتى جلس بينه وبين القبلة، فقال النبي: أعوذ بالله من الشيطان الرجيم. [فقال
__________
(1) في ت، أ: "متوعدا ومهددا".
(2) في أ: "عليهم".
(3) في أ: "وهب".

(4/535)

عدو الله: أرأيت الذي تَعَوّذ منه؟ فهو هو. فقال النبي: أعوذ بالله من الشيطان الرجيم] (1) قال: فَردّد (2) ذلك ثلاث مرات، فقال عدو الله: أخبرني بأي شيء تنجو مني؟ فقال النبي: بل أخبرني بأي شيء تغلب ابن آدم؟ مرتين، فأخذ كل [واحد] (3) منهما على صاحبه، فقال النبي: إن الله تعالى يقول: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ } قال عدو الله: قد سمعت هذا قبل أن تولد. قال النبي: ويقول الله: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف: 200] وإني (4) والله ما أحسست بك قط إلا استعذت بالله منك. قال عدو الله: صدقت، بهذا تنجو مني. فقال النبي: "أخبرني بأي شيء تغلبُ ابن آدم"؟ قال: آخذه عند الغضب والهوى (5)
وقوله: { وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ } أي: جهنم موعد جميع من اتبع إبليس، كما قال عن القرآن: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17]
ثم أخبر أن لجهنم سبعة أبواب: { لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } أي: قد كتب لكل باب منها جزء من أتباع إبليس يدخلونه، لا محيد لهم عنه -أجارنا الله منها-وكل يدخل من باب بحسب عمله، ويستقر في دَرَك بقدر فعله.
قال إسماعيل بن عُلَيَّة وشعبة كلاهما، عن أبي هارون الغَنَويّ، عن حطان بن عبد الله أنه قال: سمعت علي بن أبي طالب وهو يخطب قال: إن أبواب جهنم هكذا -قال أبو هارون: أطباقًا بعضها فوق بعض (6)
وقال إسرائيل، عن أبي إسحاق، عن هُبَيْرة بن يريم (7) عن علي، رضي الله عنه، قال: أبواب جهنم سبعة بعضها فوق بعض، فيمتلئ الأول، ثم الثاني، ثم الثالث، حتى تُمْلأ كلها (8)
وقال عِكْرمة: { سَبْعَةُ أَبْوَابٍ } سبعة أطباق.
وقال ابن جريج: { سَبْعَةُ أَبْوَابٍ } أولها جهنم، ثم لظَى، ثم الحُطَمَة، ثم سعير، ثم سقر، ثم الجحيم، ثم الهاوية.
وروى (9) الضحاك عن ابن عباس، نحوه. وكذا [روي] عن الأعمش بنحوه أيضًا.
وقال قتادة: { لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } وهي والله منازل بأعمالهم. رواهن ابن جرير.
وقال جويبر، عن الضحاك: { لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } قال: باب لليهود،
__________
(1) زيادة من ت، أ، والطبري.
(2) في أ: "فرد".
(3) زيادة من ت، والطبري.
(4) في أ: "وأنا".
(5) تفسير الطبري (14/24).
(6) رواه الطبري في تفسيره (14/24).
(7) في ت: "مريم".
(8) رواه الطبري في تفسيره (14/24).
(9) في أ: "ورواه".

(4/536)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلَامٍ آَمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ (50)

وباب للنصارى، وباب للصابئين، وباب للمجوس، وباب للذين أشركوا -وهم كفار العرب -وباب للمنافقين، وباب لأهل التوحيد، فأهل التوحيد يُرجى لهم ولا يُرجى لأولئك أبدًا.
وقال الترمذي: حدثنا عبد بن حُمَيْد، حدثنا عثمان بن عمر، عن مالك بن مِغْوَل، عن جُنَيْد (1) عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "لجهنم سبعة أبواب: باب منها لمن سلَّ السيف على أمتي -أو قال: على أمة محمد.
ثم قال: لا نعرفه إلا من حديث مالك بن مِغْوَل (2)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا، عباس بن الوليد الخلال، حدثنا زيد -يعني: ابن يحيى -حدثنا سعيد بن بشير، عن قتادة، عن أبي نضرة، عن سَمُرَة بن جُنْدَب، عن النبي صلى الله عليه وسلم في قوله: { لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } قال: "إن من أهل النار من تأخذه النار إلى كعبيه، وإن منهم من تأخذه النار إلى حُجزته، ومنهم من تأخذه النار إلى تراقيه، منازل بأعمالهم، فذلك قوله: { لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } (3)
{ إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلامٍ آمِنِينَ (46) وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ (50) }
لما ذكر تعالى حال أهل النار، عطف على ذكر أهل الجنة، وأنهم في جنات وعيون.
وقوله: { ادْخُلُوهَا بِسَلامٍ } أي: سالمين من الآفات، مسلمًا عليكم، { آمِنِينَ } من كل خوف وفزع، ولا تخشوا من إخراج، ولا انقطاع، ولا فناء.
وقوله: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } روى القاسم، عن أبي أمامة قال: يدخل أهل الجنة الجنة على ما في صدورهم في الدنيا من الشحناء والضغائن، حتى إذا توافوا وتقابلوا نزع الله ما في صدورهم في الدنيا من غل، ثم قرأ: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } (4)
هكذا في هذه الرواية، والقاسم بن عبد الرحمن -في روايته (5) عن أبي أمامة -ضعيف.
وقد روى سُنَيْد في تفسيره: حدثنا ابن فضالة، عن لقمان، عن أبي أمامة قال: لا يدخل مؤمن الجنة حتى ينزع الله ما في صدرهم من غل، حتى ينزع منه مثل السبع الضاري (6)
وهذا موافق لما في الصحيح، من رواية قتادة، حدثنا أبو المتوكل الناجي: أن أبا سعيد الخدري
__________
(1) في هـ، ت، أ: "حميد" والمثبت من الترمذي.
(2) سنن الترمذي برقم (3123) وقال: "هذا حديث غريب لا نعرفه إلا من حديث مالك بن مغول".
(3) ذكره السيوطي في الدر المنثور (5/82) مطولا، وأصل الحديث في صحيح مسلم برقم (2845) دون ذكر الآية إلى قوله: "تأخذه النار إلى حجزته".
(4) رواه الطبري في تفسيره (14/25) من طريق إسرائيل، عن بشر البصري، عن القاسم به.
(5) في ت: "رواية".
(6) رواه الطبري في تفسيره (14/25).

(4/537)

حدثهم: أن رسول الله صلى الله عليه وسلم قال: "يَخْلُص المؤمنون من النار، فيُحبسون على قنطرة بين الجنة والنار، فيُقتص لبعضهم من بعضهم، مظالم كانت بينهم في الدنيا، حتى إذا هُذِّبوا ونُقّوا، أذن لهم في دخول الجنة" (1)
وقال ابن جرير: حدثنا الحسن، حدثنا يزيد بن هارون، أخبرنا هشام، عن محمد -هو ابن سيرين -قال: استأذن الأشتر على عليٍّ، رضي الله عنه، وعنده ابن لطلحة، فحبسه ثم أذن له. فلما دخل قال: إني لأراك إنما احتبستني لهذا؟ قال: أجل. قال: إني لأراه لو كان عندك ابن لعثمان لحبستني؟ قال: أجل إني (2) لأرجو أن أكون أنا وعثمان ممن قال الله تعالى: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ [إِخْوَانًا]عَلَى سُرُرٍ مُتَقَابِلِينَ } (3) (4)
وحدثنا الحسن: حدثنا أبو معاوية الضرير، حدثنا أبو مالك الأشجعي، عن أبي حبيبة -مولى لطلحة -قال: دخل عمران بن طلحة على عليٍّ، رضي الله عنه، بعدما فرغ من أصحاب الجمل، فرحب به وقال: إني لأرجو أن يجعلني الله وأباك من الذين قال الله: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } -قال: ورجلان جالسان على ناحية البساط، فقالا الله أعدل من ذلك، تقتلهم بالأمس، وتكونون إخوانا! فقال علي، رضي الله عنه: قُوما أبعد أرض وأسحقها! فمن هو إذا إن لم أكن أنا وطلحة، وذكر أبو معاوية الحديث بطوله (5)
وروى وَكِيع، عن أبان بن عبد الله البجلي، عن نُعَيْم بن أبي هند، عن رِبْعِي بن خِرَاش، عن علي، نحوه، وقال فيه: فقام رجل من هَمْدان فقال: الله أعدل من ذاك يا أمير المؤمنين. قال: فصاح به علي صيحة، فظننت أن القصر تَدهدَه لها، ثم قال: إذا لم نكن نحن فمن هو؟ (6)
وقال سعيد بن مسروق، عن أبي طلحة -وذكره-فيه: فقال الحارث الأعور ذلك، فقام إليه علي، رضي الله عنه، فضربه بشيء كان في يده في رأسه، وقال: فمن هم (7) يا أعور إذا لم نكن نحن؟
وقال سفيان الثوري: عن منصور، عن إبراهيم قال: جاء ابن جرموز قاتل الزبير يستأذن على عليٍّ، رضي الله عنه فحجبه طويلا ثم أذن له، فقال له: أما أهل البلاء فتجفوهم. فقال علي: بفيك التراب، إني لأرجو أن أكون أنا وطلحة والزبير، ممن قال الله: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ }
__________
(1) صحيح البخاري برقم (6535).
(2) في أ: "أجل، قال: إني".
(3) زيادة من ت.
(4) تفسير الطبري (14/26).
(5) تفسير الطبري (14/25).
(6) رواه الطبري في تفسيره (14/25) من طريق وكيع.
(7) في أ: "فمن هو".

(4/538)

وكذا روى الثوري، عن جعفر بن محمد، عن أبيه، عن علي، بنحوه.
وقال سفيان بن عُيَيْنة، عن إسرائيل، عن أبي موسى، سمع الحسن البصري يقول: قال علي: فينا والله -أهل بدر -نزلت هذه الآية: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ }
وقال كثير النَّواء: دخلت على أبي جعفر محمد بن علي فقلت: وليي وليكم، وسلمي سلمكم، وعدوي عدوكم، وحربي حربكم. إني أسألك بالله: أتبرأ من أبي بكر وعمر؟ فقال: { قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ } [الأنعام: 56] تولهما (1) يا كثير، فما أدركك فهو في رقبتي هذه، ثم تلا هذه الآية: { إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } قال: أبو بكر، وعمر، وعلي، رضي الله عنهم أجمعين.
وقال الثوري، عن رجل، عن أبي صالح في قوله: { إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } قال: هم عشرة: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وعبد الرحمن بن عوف، وسعد بن أبي وقاص، وسعيد بن زيد، وعبد الله بن مسعود، رضي الله عنهم أجمعين.
وقوله: { مُتَقَابِلِينَ } قال مجاهد: لا ينظر بعضهم في قفا بعض.
وفيه حديث مرفوع، قال ابن أبي حاتم.
حدثنا يحيى بن عبدك القزويني، حدثنا حسان بن حسان، حدثنا إبراهيم بن بشر (2) حدثنا يحيى بن معين، عن إبراهيم القرشي، عن سعيد بن شرحبيل، عن زيد بن أبي أوفى قال: خرج علينا رسول الله صلى الله عليه وسلم، فتلا هذه الآية: { إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } في الله، ينظر بعضهم إلى بعض (3)
وقوله: { لا يَمَسُّهُمْ فِيهَا نَصَبٌ } يعني: المشقة والأذى، كما جاء في الصحيحين: "إن الله أمرني أن أبشر خديجة ببيت في الجنة من قصَب، لا صخب فيه ولا نصب" (4)
وقوله: { وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } كما جاء في الحديث: "يقال (5) يا أهل الجنة، إن لكم أن تصحوا فلا تمرضوا أبدًا، وإن لكم أن تعيشوا فلا تموتوا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تقيموا فلا تظعنوا أبدا"، وقال الله تعالى: { خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا } [الكهف: 108]
وقوله: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } أي: أخبر يا محمد عبادي أني ذو رحمة وذو عقاب أليم.
وقد تقدم ذكر نظير هذه الآية الكريمة، وهي دالة على مقامي الرجاء والخوف، وذكر في سبب
__________
(1) في ت: "برهما" وفي أ": "برها".
(2) في هـ، ت، أ: "بشر" والمثبت عن الجرح والتعديل 1/1/60 مستفادا من حاشية الشعب.
(3) ورواه البخاري في التاريخ الكبير (3/386) في ترجمة زيد بن أبي أوفى ومن طريق حسان بن حسان به، وقال: "لا يتابع عليه".
(4) صحيح البخاري برقم (3820) وصحيح مسلم برقم (2432) من حديث أبي هريرة، رضي الله عنه.
(5) في أ: "فقال".

(4/539)

وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51)

نزولها ما رواه موسى بن عبيدة عن مصعب بن ثابت قال: مر رسول الله صلى الله عليه وسلم على ناس من أصحابه يضحكون، فقال: "اذكروا الجنة، واذكروا النار". فنزلت: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } رواه ابن أبي حاتم. وهو مرسل (1)
وقال ابن جرير، حدثني المثنى، حدثنا إسحاق، أخبرنا ابن المكي، أخبرنا ابن المبارك، أخبرنا مصعب بن ثابت، حدثنا عاصم بن عبيد الله، عن ابن أبي رباح، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: طلع علينا رسول الله صلى الله عليه وسلم من الباب الذي يدخل منه بنو شيبة، فقال: "ألا أراكم تضحكون؟" ثم أدبر، حتى إذا كان عند الحجر رجع إلينا القهقرى، فقال: "إني لما خرجت جاء جبريل، عليه السلام، فقال: يا محمد، إن الله يقول (2) لم تقنط (3) عبادي؟ { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } (4)
وقال سعيد، عن قتادة في قوله تعالى: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ } قال: بلغنا أن رسول الله صلى الله عليه وسلم قال: "لو يعلم العبد قدر عفو الله لما تورع من حرام، ولو يعلم قدر عقابه لبخع نفسه" (5)
{ وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51) }
__________
(1) أورده السيوطي في الدر المنثور (5/86) وعزاه لابن المنذر وابن أبي حاتم. وموسى بن عبيدة الربذي ضعيف.
(2) في أ: "يقول الله".
(3) في ت: "يقنط".
(4) تفسير الطبري (14/27).
(5) رواه الطبري في تفسيره (14/27) وابن أبي الدنيا في حسن الظن بالله برقم (64) من طريق سعيد به مرسلا، وروى موصولا نحوه عن ابن عمر وأبي سعيد الخدري، أما حديث ابن عمر، فرواه ابن أبي الدنيا في حسن الظن بالله برقم (63) من طريق موسى عن عطية، عن ابن عمر مرفوعا: "لو تعلمون قدر رحمة الله عز وجل لا تكلتم وما عملتم من عمل، ولو علمتم قدر غضبه ما نفعكم شيء"، وحديث أبي سعيد، رواه البزار في مسنده ولفظه: "لو تعلمون قدر رحمة الله لا تكلتم - أحسبه قال: عليها". وقال الهيثمي في المجمع (10/384): "إسناده حسن".

(4/540)


الحجر - تفسير ابن كثير

إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ (56)

{ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُون (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ (56) }
يقول (1) تعالى: وخبرهم يا محمد عن قصة { ضَيْفِ إِبْرَاهِيمَ } والضيف: يطلق على الواحد والجمع، كالزور والسُّفْر -وكيف { دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ } أي: خائفون.
وقد ذكر سبب خوفه منهم لما رأى أيديهم لا تصل إلى ما قربه لهم (2) ضيافة، وهو العجل السمين الحنيذ.
{ قَالُوا لا تَوْجَلْ } أي: لا تخف، { وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ } [الذاريات: 28] وهو إسحاق، عليه السلام، كما تقدم في سورة هود.
__________
(1) في أ: "يخبر".
(2) في ت، أ: "إليهم".

(4/540)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آَلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) فَلَمَّا جَاءَ آَلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ (66)

ثم قال (1) متعجبًا من كبره وكبر زوجته ومتحققًا للوعد: { أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُون } فأجابوه مؤكدين لما بشروه به تحقيقًا وبشارة بعد بشارة، { قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ } وقرأ بعضهم: "القنطين" (2) -فأجابهم بأنه ليس يقنط، ولكن يرجو من الله الولد، وإن كان قد كبر وأسنَّت امرأته، فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك.
{ قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) }
يقول تعالى إخبارًا عن إبراهيم، عليه السلام، لما ذهب عنه الروع وجاءته البشرى: إنه شرع يسألهم عما جاؤوا له، فقالوا: { إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ } يعنون: قوم لوط. وأخبروه أنهم سينجون آل لوط من بينهم إلا امرأته فإنها من المهلكين؛ ولهذا قالوا: { إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ } أي: الباقين المهلكين.
{ فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) }
يخبر تعالى عن لوط لما جاءته الملائكة في صورة شباب حسان الوجوه، فدخلوا عليه داره، قال: { إِنَّكُمْ قَوْمٌ مُّنْكَرُونَ قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ } يعنون: بعذابهم وهلاكهم ودمارهم الذي كانوا يشكون في وقوعه بهم، وحلوله بساحتهم، { وَأَتَيْنَاكَ بِالْحَقِّ } كما قال تعالى: { مَا نُنزلُ الْمَلائِكَةَ إِلا بِالْحَقِّ } [الحجر: 8]
وقوله: { وَإِنَّا لَصَادِقُونَ } تأكيد لخبرهم (3) إياه بما أخبروه به، من نجاته وإهلاك قومه، [والله أعلم] (4)
{ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ (66) }
يذكر تعالى عن الملائكة أنهم أمروه أن يَسري بأهله بعد مضي جانب من الليل، وأن يكون لوط، عليه السلام، يمشي وراءهم، ليكون أحفظ لهم.
وهكذا كان رسول الله صلى الله عليه وسلم يمشي في الغَزاة بما كان يكون (5) ساقة، يُزجي الضعيف، ويحمل المنقطع (6)
وقوله: { وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ } أي: إذا سمعتم الصيحة بالقوم فلا تلتفتوا إليهم، وذروهم فيما
__________
(1) في ت، أ: "فقال".
(2) في ت، أ: "المقنطين".
(3) في ت: "بخبرهم".
(4) زيادة من أ.
(5) في ت: "في الغزو إنما كان"، وفي أ: "في الغزو وإنما يكون".
(6) رواه أبو داود في السنن برقم (2639) من حديث جابر ولفظه: "كان رسول الله صلى الله عليه وسلم يتخلف في المسير، فيزجي الضعيف، ويردف، ويدعو لهم".

(4/541)

وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70)

حل بهم من العذاب والنكال، { وَامْضُوا حَيْثُ تُؤْمَرُونَ } كأنه كان معهم من يهديهم السبيل.
{ وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ } أي: تقدمنا إليه في هذا { أَنَّ دَابِرَهَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ } أي: وقت: الصباح كما قال في الآية الأخرى: { إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ } [هود: 81]
{ وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70) }

(4/542)


الحجر - تفسير ابن كثير

قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لَآَيَةً لِلْمُؤْمِنِينَ (77)

{ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) }
يخبر تعالى عن مجيء قوم لوط لما علموا بأضيافه (1) وصباحة وجوههم، وأنهم جاءوا مستبشرين بهم فرحين، { قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللهَ وَلا تُخْزُونِ }
وهذا إنما قاله لهم قبل أن يعلم بأنهم رسل الله كما قال في سياق (2) سورة هود، وأما هاهنا فتقدم ذِكرُ أنهم رسل الله، وعطف بذكر مجيء قومه ومحاجته لهم. ولكن الواو لا تقتضي الترتيب، ولا سيما إذا دل دليل (3) على خلافه، فقالوا له مجيبين: { أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ } أي: أو ما نهيناك أن تضيف أحدًا؟ فأرشدهم إلى نسائهم، وما خلق لهم ربهم منهن من الفروج المباحة. وقد تقدم أيضا القول في ذلك، بما أغنى عن إعادته.
هذا كله وهم غافلون عما يراد بهم، وما قد أحاط بهم من البلاء، وماذا يُصبحهم من العذاب المستقر؛ ولهذا قال تعالى لنبيه صلى الله عليه وسلم: { لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ } أقسم تعالى بحياة نبيه، صلوات الله وسلامه عليه، وفي هذا تشريف عظيم، ومقام رفيع وجاه عريض.
قال عمرو بن مالك النُّكْري (4) عن أبي الجوزاء، عن ابن عباس، أنه قال: ما خلق الله وما ذرأ وما برأ نفسًا أكرم عليه من محمد صلى الله عليه وسلم، وما سمعت الله أقسم بحياة أحد غيره، قال الله تعالى: (5) { لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ } [يقول: وحياتك وعمرك وبقائك في الدنيا " إنهم لفي سكرتهم يعمهون] (6) رواه ابن جرير.
وقال قتادة: { فِي سَكْرَتِهِمْ } أي: في ضلالتهم، { يَعْمَهُونَ } أي: يلعبون.
وقال علي بن أبي طلحة، عن ابن عباس: { لَعَمْرُكَ } لعيشك، { إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ } قال: يتحيرون (7)
{ فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ (77) }
__________
(1) في ت: "بضيفانه".
(2) في ت: "سياقة".
(3) في ت: "دليله".
(4) في ت: "البكري".
(5) في أ: "عز وجل".
(6) زيادة من ت، أ.
(7) في ت، أ: "يتمادون".

(4/542)

يقول: تعالى: { فَأَخَذَتْهُمُ الصَّيْحَةُ } وهي ما جاءهم من الصوت القاصف عند شروق الشمس، وهو طلوعها، وذلك مع رفع (1) بلادهم إلى عَنان السماء ثم قلْبها، وجعل عاليها سافلها، وإرسال حجارة السجيل عليهم. وقد تقدم الكلام على السجيل في [سورة] (2) هود بما فيه كفاية.
وقوله: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ } أي: إن آثار هذه النقم ظاهرة (3) على تلك البلاد لمن تأمل ذلك وتوسَّمه بعين بصره وبصيرته، كما قال مجاهد في قوله: { لِلْمُتَوَسِّمِينَ } قال: المتفرسين.
وعن ابن عباس، والضحاك: للناظرين. وقال قتادة: للمعتبرين. وقال مالك عن بعض أهل المدينة: { لِلْمُتَوَسِّمِينَ } للمتأملين.
وقال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا محمد بن كثير العَبْدي، عن عمرو بن قيس، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم "اتقوا فِرَاسة المؤمن، فإنه ينظر بنور الله". ثم قرأ النبي صلى الله عليه وسلم: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ }
رواه الترمذي، وابن جرير، من حديث عمرو بن قيس الملائي (4) وقال الترمذي: لا نعرفه إلا من هذا الوجه.
وقال ابن جرير أيضًا: حدثني أحمد بن محمد الطوسي، حدثنا الحسن بن محمد، حدثنا الفرات بن السائب، حدثنا ميمون بن مِهْران، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "اتقوا فِرَاسَة المؤمن؛ فإن المؤمن ينظر (5) بنور الله" (6)
وقال ابن جرير: حدثني أبو شرحبيل الحِمْصِيّ، حدثنا سليمان بن سلمة، حدثنا المُؤَمَّل بن سعيد بن يوسف الرحبي، حدثنا أبو المعلى أسد بن وداعة الطائي، حدثنا وهب بن مُنَبِّه، عن طاوس بن كَيْسَان، عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "احذروا فراسة المؤمن؛ فإنه ينظر بنور الله وينطق بتوفيق الله" (7)
وقال أيضًا: حدثنا عبد الأعلى بن واصل، حدثنا سعيد بن محمد الجرمي، حدثنا عبد الواحد بن واصل، حدثنا أبو بشر المزلق، عن ثابت، عن أنس بن مالك قال: قال النبي (8) صلى الله عليه وسلم: "إن لله عبادًا
__________
(1) في ت: "رفيع".
(2) زيادة من أ.
(3) في أ: "الظاهرة".
(4) سنن الترمذي برقم (3127) وتفسير الطبري (14/31).
(5) في ت، أ: "يبصر".
(6) تفسير الطبري (14/32) ورواه أبو نعيم في الحلية (4/94) من طريق فرات بن السائب به، وقال: "غريب من حديث ميمون لم نكتبه إلا من هذا الوجه". والفرات متروك".
(7) تفسير الطبري (14/32) ورواه أبو نعيم في الحلية (4/81) من طريق سليمان بن سلمة به، وقال: "غريب من حديث وهيب، تفرد به مؤمل عن أسد". وسليمان بن سلمة وشيخه المؤمل ضعيفان.
(8) في أ: "رسول الله".

(4/543)

وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79) وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآَتَيْنَاهُمْ آَيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آَمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84)

يعرفون الناس بالتوسم" (1)
ورواه الحافظ أبو بكر البزار: حدثنا سهل بن بحر، حدثنا سعيد بن محمد الجرمي، حدثنا أبو بشر -يقال له: ابن المزلق، قال: وكان ثقة -عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إن لله عبادًا يعرفون الناس بالتوسم" (2)
وقوله: { وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ } أي: وإن قرية سدوم التي أصابها ما أصابها من القلب الصوري والمعنوي، والقذف بالحجارة، حتى صارت بحيرة (3) منتنة خبيثة لبطريق مَهْيَع مسالكه (4) مستمرة إلى اليوم، كما قال تعالى: { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِم مُّصْبِحِينَ وَبِالَّليْلِ أَفَلا تَعْقِلُونَ } [الصافات: 137، 138]
وقال مجاهد، والضحاك: { وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ } قال: مُعَلَّم. وقال قتادة: بطريق واضح. وقال قتادة أيضًا: بصقع من الأرض واحد.
وقال السدي: بكتاب مبين، يعني كقوله: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } [يس: 12] ولكن ليس المعنى على ما قال هاهنا، والله أعلم.
وقوله: { إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } أي: إن الذي صنعنا بقوم لوط من الهلاك والدمار وإنجائنا لوطا وأهله، لدلالة واضحة جلية (5) للمؤمنين بالله ورسله.
{ وَإِنْ كَانَ أَصْحَابُ الأيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79) }
أصحاب الأيكة: هم قوم شعيب.
قال الضحاك، وقتادة، وغيرهما: الأيكة: الشجر الملتف.
وكان ظلمهم بشركهم بالله وقطعهم الطريق، ونقصهم المكيال والميزان. فانتقم الله منهم بالصيحة والرجفة وعذاب يوم الظلة، وقد كانوا قريبًا من قوم لوط، بَعْدَهم في الزمان، ومسامتين لهم في المكان؛ ولهذا قال تعالى: { وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ } أي: طريق مبين.
قال ابن عباس، ومجاهد، والضحاك: طريق ظاهر؛ ولهذا لما أنذر شعيب قومه قال في نذارته إياهم: { وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ }
{ وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84) }
__________
(1) تفسير الطبري (14/32) ورواه القضاعي في مسند الشهاب برقم (1005) والطبراني في المعجم الأوسط برقم (5004) "مجمع البحرين" من طريق أبي بشر المزلق به، وقال الهيثمي في المجمع (10/268): "إسناده حسن". وقال الذهبي في ترجمة أبي بشر المزلق: "روى خبرا منكرا فذكره" وهذا أقرب.
(2) مسند البزار برقم (3632) "كشف الأستار" وقال: "لا نعلم رواه عن ثابت، عن أنس إلا أبو بشر".
(3) في ت: "بخرة"، وفي أ: "بخرة".
(4) في ت، أ: "سالكة".
(5) في أ: "جليلة".

(4/544)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآَتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ (85) إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ (86)

أصحاب الحجر هم: ثمود الذين كذبوا صالحا نبيهم، ومن كذب برسول فقد كذب بجميع المرسلين؛ ولهذا أطلق عليهم تكذيب المرسلين.
وذكر تعالى أنه آتاهم من الآيات ما يدلهم على صدق ما جاءهم به صالح، كالناقة التي أخرجها الله لهم بدعاء صالح من صخرة صماء فكانت (1) تسرح في بلادهم، لها شرب ولهم شرب يوم معلوم. فلما عَتَوا وعقروها قال لهم: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ } [هود: 65] وقال تعالى: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } [فصلت: 17]
وذكر تعالى: أنهم { كَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ } أي: من غير خوف ولا احتياج إليها، بل أشرا وبطرا وعبثا، كما هو المشاهد من صنيعهم في بيوتهم بوادي الحجر، الذي مر به رسول الله صلى الله عليه وسلم وهو ذاهب إلى تبوك فَقَنَّع رأسه وأسرع دابته، وقال لأصحابه: "لا تدخلوا بيوت القوم المعذبين إلا أن تكونوا باكين، فإن لم تبكوا فتباكوا خشية أن يصيبكم ما أصابهم" (2)
وقوله: { فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ } أي: وقت الصباح من (3) اليوم الرابع، { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } أي: ما كانوا يستغلونه من زروعهم وثمارهم التي ضَنُّوا بمائها عن الناقة، حتى عقروها لئلا تضيق عليهم في المياه، فما دفعت عنهم تلك الأموال، ولا نفعتهم لما جاء أمر ربك.
{ وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ (85) إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ (86) }
يقول تعالى: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ } أي: بالعدل؛ { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم: 31] وقال تعالى: { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ص: 27] وقال { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [المؤمنون: 115-116]
ثم أخبر نبيه بقيام الساعة، وأنها كائنة لا محالة، ثم أمره بالصفح الجميل عن المشركين، في أذاهم له وتكذيبهم ما جاءهم (4) به، كما قال تعالى: { فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ } (5) [الزخرف: 89]
وقال مجاهد وقتادة وغيرهما: كان هذا قبل القتال. وهو كما قالا فإن هذه مكية، والقتال إنما
__________
(1) في ت: "وكانت".
(2) جاء من حديث ابن عمر، رضي الله عنهما، رواه البخاري في صحيحه برقم (3380) ومسلم في صحيحه برقم (298) ولفظه: "لا تدخلوا مساكن الذين ظلموا أنفسهم. ." الحديث. ورواه البخاري في صحيحه برقم (4702) بلفظ: "لا تدخلوا على هؤلاء القوم إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم".
(3) في أ: "في".
(4) في ت، أ: "ما جاء".
(5) في ت: "تعلمون".

(4/545)

وَلَقَدْ آَتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآَنَ الْعَظِيمَ (87) لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88)

شرع بعد الهجرة.
وقوله: { إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ } تقرير للمعاد، وأنه تعالى قادر على إقامة الساعة، فإنه الخلاق الذي لا يعجزه خلق ما يشاء، وهو العليم بما تمزق (1) من الأجساد، وتفرق (2) في سائر أقطار الأرض، كما قال تعالى: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } [يس: 81-83] .
{ وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ (87) لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88) }
يقول تعالى لنبيه: كما آتيناك القرآن العظيم، فلا تنظرن إلى الدنيا وزينتها، وما متعنا به أهلها من الزهرة الفانية لنفتنهم فيه، فلا تغبطهم بما هم فيه، ولا تذهب نفسك عليهم حسرات حزنا عليهم في تكذيبهم لك، ومخالفتهم دينك. { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } [الشعراء: 215] أي: ألِن لهم جانبك (3) كما قال تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة: 128]
وقد اختلف في السبع المثاني: ما هي؟
فقال ابن مسعود، وابن عمر، وابن عباس، ومجاهد، وسعيد بن جبير، والضحاك وغير واحد: هي السبع الطُّوَل. يعنون: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، ويونس، نص عليه ابن عباس، وسعيد بن جبير.
وقال سعيد: بيَّن (4) فيهن الفرائض، والحدود، والقصص، والأحكام.
وقال ابن عباس: بين (5) الأمثال والخَبَر والعِبَر (6)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر قال: قال سفيان: { الْمَثَانِي } الْمُثَنَّى : (7) البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، والأنفال وبراءة (8) سورة واحدة.
قال ابن عباس: ولم يُعْطهن أحد إلا النبي صلى الله عليه وسلم، وأعطي موسى منهن
ثنتين. رواه هُشَيْم، عن الحجاج، عن الوليد بن العيزار (9) عن سعيد بن جبير عنه.
[و] (10) قال الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس قال: أوتي النبي صلى الله عليه وسلم سبعا من المثاني الطُّوَل، وأوتي موسى، عليه السلام، ستًّا، فلما ألقى الألواح ارتفع (11) اثنتان وبقيت أربع.
__________
(1) في ت، أ: "يمزق".
(2) في ت، أ: "ويفرق"
(3) في ت: "جنابك".
(4) في ت، أ: "ثنى".
(5) في ت، أ: "ثنى".
(6) في ت: "الخير والشر".
(7) في ت: "المبين".
(8) في ت: "وبراءة والأنفال".
(9) في ت: "العيزان".
(10) زيادة من ت، أ:
(11) في ت، أ: "رفعت".

(4/546)

وقال مجاهد: هي السبع الطُوَل. ويقال: هي القرآن العظيم.
وقال خَصِيف، عن زياد بن أبي مريم في قوله تعالى: { سَبْعًا مِنَ الْمَثَانِي } قال: أعطيتك سبعة أجزاء: آمر، وأنهى، وأبشر (1) وأنذر، وأضرب الأمثال، وأعدد النعم، وأنبئك بنبأ (2) القرآن. رواه ابن جرير، وابن أبي حاتم.
والقول الثاني: أنها الفاتحة، وهي سبع آيات. رُوي ذلك عن عمر وعلي، وابن مسعود، وابن عباس. قال ابن عباس: والبسملة هي (3) الآية السابعة، وقد خصكم الله بها. وبه قال إبراهيم النخعي، وعبد الله بن عبيد بن عُمَيْر، وابن أبي مليكة، وشَهْر بن حَوْشَب، والحسن البصري، ومجاهد.
وقال قتادة: ذكر لنا أنهن فاتحة الكتاب، وأنهن يثنين (4) في كل قراءة. وفي رواية: في كل ركعة مكتوبة أو تطوع.
واختاره ابن جرير، واحتج بالأحاديث الواردة في ذلك، وقد قدمناها في فضائل سورة "الفاتحة" في أول التفسير، ولله الحمد.
وقد أورد البخاري، رحمه الله، هاهنا حديثين:
أحدهما: قال: حدثنا محمد بن بشار، حدثنا غُنْدر، حدثنا شعبة، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال: مر بي النبي صلى الله عليه وسلم وأنا أصلي، فدعاني فلم آته حتى صليت، ثم أتيته فقال: "ما (5) منعك أن تأتيني (6) ؟". فقلت: كنت أصلي. فقال: "ألم يقل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ } [الأنفال: 24] ألا أعلمك أعظم سورة في القرآن قبل أن أخرج من المسجد ؟" فذهب النبي صلى الله عليه وسلم ليخرج، فذكرته (7) فقال: " { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] هي السبع المثاني والقرآن العظيم الذي أوتيته" (8)
[و] (9) الثاني: قال: حدثنا آدم، حدثنا ابن أبي ذئب، حدثنا المقبري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أم القرآن هي: السبع المثاني والقرآن العظيم" (10)
فهذا نص في أن الفاتحة السبع المثاني والقرآن العظيم، ولكن لا ينافي (11) وصف غيرها من السبع الطُّوَل بذلك، لما فيها من هذه الصفة، كما لا ينافي وصف القرآن بكماله بذلك أيضًا، كما قال تعالى: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } [الزمر: 23] فهو مثاني من وجه، ومتشابه من وجه، وهو القرآن العظيم
أيضًا، كما أنه، عليه السلام (12) لما سُئل عن المسجد الذي أسس على التقوى، فأشار إلى مسجده، والآية نزلت في مسجد قُباء، فلا تنافي، فإن (13) ذكر الشيء لا ينفي (14)
__________
(1) في أ: "وبشر".
(2) في أ: "نبأ".
(3) في أ: "على".
(4) في ت: "يتبين" وفي أ: "تثنى".
(5) في أ: "ماذا".
(6) في ت، أ: "تأتي".
(7) في ت، أ: "فذكرت".
(8) صحيح البخاري برقم (4703).
(9) زيادة من أ.
(10) صحيح البخاري برقم (4704).
(11) في ت: "لا تنافي".
(12) في أ: "صلى الله عليه وسلم".
(13) في ت: "لأن".
(14) في ت: "ينافي".

(4/547)

وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ (90)

ذكر ما عداه إذا اشتركا في تلك الصفة، والله أعلم.
وقوله: { لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ } أي: استغن بما آتاك الله من القرآن العظيم عما هم فيه من المتاع والزهرة الفانية.
ومن هاهنا ذهب ابن عُيَيْنَة إلى تفسير الحديث الصحيح: "ليس منا من لم يتغَنَّ بالقرآن" (1) إلى أنه يُستغنى به عما عداه، وهو تفسير صحيح، ولكن ليس هو المقصود من الحديث، كما تقدم في أول التفسير.
وقال ابن أبي حاتم: ذكر عن وَكِيع بن الجراح، حدثنا موسى بن عبيدة، عن يزيد بن عبد الله بن قسيط، عن أبي رافع صاحب النبي صلى الله عليه وسلم قال: أضاف النبي صلى الله عليه وسلم ضيف (2) ولم يكن عند النبي صلى الله عليه وسلم شيء (3) يصلحه، فأرسل إلى رجل من اليهود: يقول لك محمد رسول الله: أسلفني دقيقا إلى هلال رجب. قال: لا إلا بِرَهْن. فأتيت النبي صلى الله عليه وسلم [فأخبرته] (4) فقال: "أما والله إني لأمين من في السماء وأمين من في الأرض ولئن أسلفني أو باعني لأؤدين إليه". فلما خرجت من عنده نزلت هذه الآية: { لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهَرَةَ الْحَيَاةِ الدُّنْيَا } إلى آخر الآية. [طه: 131] كأنه (5) يعزيه عن الدنيا (6)
وقال العوفي، عن ابن عباس: { لا تَمُدَّنَّ عَيْنَيْكَ } قال: نهي الرجل أن يتمنى مال صاحبه.
وقال مجاهد: { إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ } هم الأغنياء.
{ وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنزلْنَا عَلَى الْمُقْتَسِمِينَ (90) }
__________
(1) وانظر فيما تقدم في فضائل القرآن، باب: من لم يتغن بالقرآن.
(2) في ت: "ضيفا" وهو الصواب".
(3) في ت، أ: "أمرا".
(4) زيادة من ت، أ.
(5) في ت: "كما".
(6) ورواه الطبراني في المعجم الكبير (1/331) من طريق عبد الله بن نمير، عن موسى بن عبيدة به نحوه، وقال العراقي: "إسناده ضعيف" وذلك لأجل موسى بن عبيدة الربذي.

(4/548)


النحل - تفسير ابن كثير

الَّذِينَ جَعَلُوا الْقُرْآَنَ عِضِينَ (91) فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)

{ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ (91) فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93) }
يأمر تعالى نبيه، صلوات الله وسلامه عليه، أن (1) يقول للناس: إنه { النَّذِيرُ الْمُبِينُ } البين النذارة، نذير للناس من عذاب أليم أن يحل بهم على تكذيبه كما حل بمن تقدمهم من الأمم المكذبة لرسلها، وما أنزل الله عليهم من العذاب والانتقام.
وقوله: { الْمُقْتَسِمِينَ } أي: المتحالفين، أي: تحالفوا على مخالفة الأنبياء وتكذيبهم وأذاهم، كما قال تعالى إخبارًا عن قوم صالح أنهم: { قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ } [النمل: 46] أي: نقتلهم ليلا قال مجاهد: تقاسموا: تحالفوا.
{ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ } [النحل: 38]{ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } [إبراهيم: 44]{ أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ } [الأعراف: 49] فكأنهم كانوا لا يكذبون بشيء إلا أقسموا عليه، فسموا مقتسمين.
__________
(1) في ت، أ: "بأن".

(4/548)

قال عبد الرحمن بن زيد بن أسلم: المقتسمون أصحاب صالح، الذين تقاسموا بالله لنبيتنه وأهله.
وفي الصحيحين، عن أبي موسى [الأشعري] (1) عن النبي صلى الله عليه وسلم قال: "إنما مثلي ومثل ما بعثني الله به، كمثل رجل أتى قومه فقال: يا قوم، إني رأيت الجيش بعيني، وإني أنا النذير العريان، فالنجاء النجاء! فأطاعه طائفة من قومه فأدلجوا، وانطلقوا على مهلهم فنجوا، وكذبه طائفة منهم فأصبحوا مكانهم، فصبَّحهم الجيش فأهلكهم واجتاحهم، فذلك مثل من أطاعني واتبع ما جئت به، ومثل من عصاني وكَذب ما جئت به من الحق" (2)
وقوله: { الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ } أي: جَزَّؤوا كتبهم المنزلة عليهم، فآمنوا ببعض وكفروا ببعض.
قال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا هشيم، أنبأنا أبو بشر، عن سعيد بن جُبير، عن ابن عباس: { جَعَلُوا الْقُرْآنَ عِضِينَ } قال: هم أهل الكتاب، جَزَّؤوه أجزاء، فآمنوا ببعضه، وكفروا ببعضه (3) (4)
حدثنا عبيد الله بن موسى، عن الأعمش، عن أبي (5) ظَبْيان، عن ابن عباس: { كَمَا أَنزلْنَا عَلَى الْمُقْتَسِمِينَ } قال: آمنوا ببعض، وكفروا ببعض: اليهُود والنصارى (6)
قال ابن أبي حاتم: وروي عن مجاهد، وعِكْرِمة، وسعيد بن جبير، والحسن، والضحاك، مثل ذلك.
وقال الحكم بن أبان، عن عكرمة، عن ابن عباس: { جَعَلُوا الْقُرْآنَ عِضِينَ } قال: السحر (7) وقال عكرمة: العَضْه: السحر بلسان قريش، تقول (8) للساحرة: إنها العاضهة (9)
وقال مجاهد: عَضوه أعضاء، قالوا: سحر، وقالوا: كهانة، وقالوا: أساطير الأولين.
وقال عطاء: قال بعضهم: ساحر، وقال بعضهم: مجنون. وقال بعضهم كاهن. فذلك
العضين (10) وكذا روي عن الضحاك وغيره.
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن سعيد أو عكرمة، عن ابن عباس: أن الوليد بن المغيرة اجتمع إليه نفر من قريش، وكان ذا شرف (11) فيهم، وقد حضر الموسم فقال لهم: يا معشر قريش، إنه قد حضر هذا الموسم، وإن وفود العرب ستقدم عليكم فيه، وقد سمعوا بأمر
__________
(1) زيادة من ت، أ.
(2) صحيح البخاري برقم (6482 ، 7283) وصحيح مسلم برقم (2283).
(3) صحيح البخاري برقم (4705).
(4) في هـ بعد قوله "وكفروا ببعضه" ما يلي: "حدثنا عبيد الله بن موسى، عن الأعمش، عن أبي ظبيان، عن ابن عباس: (جعلوا القرآن عضين) قال: هم أهل الكتاب، +جزءوه أجزاء، فآمنوا ببعضه وكفروا ببعضه" وليس في صحيح البخاري ولا في باقي النسخ، وهو خطأ.
(5) في ت: "ابن".
(6) صحيح البخاري برقم (4706).
(7) في ت، أ: "سحر".
(8) في ت: "يقول".
(9) في ت: "الكاهنة".
(10) في ت: "الحضين".
(11) في ت، أ: "ذا سن".

(4/549)

صاحبكم هذا، فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا، ويرد قولكم بعضه بعضًا. فقالوا: وأنت يا أبا عبد شمس، فقل (1) وأقم لنا رأيا نقول به. قال: بل أنتم قولوا (2) لأسمع. قالوا: نقول (3) كاهن". قال: ما هو بكاهن. قالوا: فنقول: "مجنون". قال: ما هو بمجنون! قالوا (4) فنقول: "شاعر". قال: ما هو بشاعر! قالوا: فنقول: "ساحر". قال: ما هو بساحر! قالوا: فماذا نقول؟ قال: والله إن لقوله حلاوة، فما أنتم بقائلين من هذا شيئًا إلا عُرف أنه باطل، وإن أقرب القول أن تقولوا: هو ساحر. فتفرقوا عنه بذلك، وأنزل الله فيهم: { الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ } أصنافا (5) { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } دُوينك (6) النفر الذين قالوا: ذلك لرسول الله.
وقال عطية العوفي، عن ابن عمر (7) في قوله: { لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } قال: عن لا إله إلا الله.
وقال عبد الرزاق. أنبأنا الثوري، عن ليث -هو ابن أبي سليم -عن مجاهد، في قوله: { لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } قال: عن (8) لا إله إلا الله (9)
وقد روى الترمذي، وأبو يعلى الموصلي، وابن جرير، وابن أبي حاتم، من حديث شريك القاضي، عن ليث بن أبي سليم، عن بَشِير (10) بن نَهِيك، عن أنس، عن النبي صلى الله عليه وسلم: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } [قال] (11) عن لا إله إلا الله (12)
ورواه ابن إدريس، عن ليث، عن بشير (13) عن أنس موقوفا (14)
وقال ابن جرير: حدثنا أحمد، حدثنا أبو أحمد، حدثنا شريك، عن هلال، عن عبد الله بن عُكَيم قال: قال عبد الله -هو ابن مسعود -: والذي لا إله غيره، ما منكم من أحد إلا سيخلو الله به يوم القيامة، كما يخلو أحدكم بالقمر ليلة البدر، فيقول: ابن آدم، ماذا (15) غرك مني بي؟ ابن آدم، ماذا عملتَ فيما علمت؟ ابن آدم، ماذا أجبت المرسلين (16) ؟
وقال أبو جعفر: عن الربيع، عن أبي العالية: قال: يسأل العباد كلهم عن خُلَّتين يوم القيامة، عما كانوا يعبدون، وماذا أجابوا المرسلين.
__________
(1) في ت: "فقيل".
(2) في ت، أ: "تقولوا".
(3) في ت: "فنقول".
(4) في أ: "قال".
(5) في ت: "أضيافا".
(6) في ت، أ: "أولئك".
(7) في أ: "عن ابن عباس".
(8) في أ: "عن قول".
(9) تفسير عبد الرزاق (1/303).
(10) في ت، أ: "بشر".
(11) زيادة من ت، أ.
(12) سنن الترمذي برقم (3126) ومسند أبي يعلى (7/111) وهو عندهما من طريق ليث بن أبي سليم، عن بشر، عن أنس، وفي تفسير الطبري (14/46) رواه من طريق شريك عن بشر عن أنس، وقال الترمذي: "هذا حديث غريب إنما نعرفه من حديث ليث ابن أبي سليم، وقد روى عبد الله بن أدريس، عن ليث بن أبي سليم، عن بشر، عن أنس نحوه ولم يرفعه".
(13) في أ: "بشر".
(14) أشار إليه الترمذي كما تقدم، ورواه الطبري في تفسيره (14/46) من طريق أبي كريب وأبي السائب، عن ابن إدريس به موقوفا.
(15) في ت: "ما".
(16) تفسير الطبري (14/46).

(4/550)

فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98) وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99)

وقال ابن عيينة عن عملك، وعن مالك.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن أبي الحُوَّاري، حدثنا يونس الحذاء، عن أبي حمزة الشيباني، عن معاذ بن جبل قال: قال لي رسول الله صلى الله عليه وسلم: "يا معاذ، إن المؤمن ليسأل (1) يوم القيامة عن جميع سعيه، حتى كحل عينيه، وعن (2) فتات الطينة بأصبعيه، فلا ألفينك يوم القيامة (3) وأحد أسعد بما آتى (4) الله منك" (5)
وقال علي بن أبي طلحة، عن ابن عباس: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } ثُمَّ قَالَ { فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ } [الرحمن: 39] قال: لا يسألهم: هل عملتم كذا؟ لأنه أعلم بذلك منهم، ولكن يقول: لم عملتم كذا وكذا؟
{ فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98) وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99) }
يقول تعالى آمرًا رسوله، صلوات الله وسلامه عليه، بإبلاغ ما بعثه به وبإنفاذه (6) والصَّدع به، وهو مواجهة المشركين به، كما قال ابن عباس: { فَاصْدَعْ بِمَا تُؤْمَرُ } أي: أمضه. وفي رواية: افعل ما تؤمر.
وقال مجاهد: هو الجهر بالقرآن في الصلاة.
وقال أبو عبيدة، عن (7) عبد الله بن مسعود: ما زال النبي صلى الله عليه وسلم مستخفيا، حتى نزلت: { فَاصْدَعْ بِمَا تُؤْمَرُ } فخرج هو وأصحابه (8)
وقوله: { وَأَعْرِضْ عَنِ الْمُشْرِكِينَ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ } أي: بلغ ما أنزل إليك من ربك، ولا تلتفت إلى المشركين الذين يريدون أن يصدوك عن آيات الله. { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } [القلم: 9] ولا تخفْهم؛ فإن الله كافيك إياهم، وحافظك منهم، كما قال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة: 67]
وقال الحافظ أبو بكر البزار: حدثنا يحيى بن محمد بن السكن، حدثنا إسحاق بن إدريس، حدثنا عون بن كَهْمَس، عن يزيد بن درهم، قال: سمعت أنسًا (9) يقول في هذه الآية: { إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ الَّذِينَ يَجْعَلُونَ مَعَ اللهِ إِلَهًا آخَرَ }
__________
(1) في أ: "يسأل".
(2) في أ: "وحتى".
(3) في أ: "فلا ألفينك تأتي يوم القيامة".
(4) في ت، أ: "أتاك".
(5) ورواه أبو نعيم في الحلية (10/31) من طريق إسحاق بن أبي حسان، عن أحمد بن أبي الحوارى به نحوه، وسيأتي مطولا عند تفسير الآية: 14 من سورة الفجر، وقد علق الحافظ ابن كثير: "حديث غريب جدا في إسناده نظر وفي صحته".
(6) في أ: "وإنفاذه".
(7) في ت، أ: "ابن".
(8) رواه الطبري في تفسيره (14/47).
(9) في ت، أ، هـ: "عن أنس قال: "سمعت أنسا" وهو تحريف وقد وقع مثله في كشف الأستار للهيثمي.

(4/551)

قال: مر رسول الله صلى الله عليه وسلم، فغمزه بعضهم، فجاء جبريل -أحسبه قال: فغمزهم فوقع في أجسادهم -كهيئة الطعنة حتى ماتوا (1)
وقال محمد بن إسحاق: كان عظماء المستهزئين -كما حدثني يزيد بن رومان، عن عروة بن الزبير -خمسة نفر، كانوا ذوي أسنان وشرف في قومهم، من بني أسد بن عبد العزى بن قُصي: الأسود بن المطلب أبو (2) زمعة، كان رسول الله صلى الله عليه وسلم -فيما بلغني -قد دعا عليه، لما كان يبلغه من أذاه واستهزائه [به] (3) فقال: اللهم، أعم بصره، وأثكله ولده. ومن بني زهرة: الأسود بن عبد يغوث بن وهب بن عبد مناف بن زُهرة. ومن بني مخزوم: الوليد بن المغيرة بن عبد الله بن عُمَر بن مخزوم. ومن بني سهم بن عمرو بن هُصيص بن كعب بن لؤي: العاص بن وائل بن هشام بن سعيد بن سعد. ومن خزاعة: الحارث بن الطلاطلة بن عمرو بن الحارث بن عبد عمرو بن ملكان -فلما تمادوا في الشر وأكثروا برسول الله صلى الله عليه وسلم الاستهزاء، أنزل الله تعالى: { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ } إلى قوله: { فَسَوْفَ يَعْلَمُونَ }
وقال ابن إسحاق: فحدث يزيد بن رومان، عن عروة بن الزبير، أو غيره (4) من العلماء، أن جبريل أتى رسول الله صلى الله عليه وسلم وهو يطوف بالبيت، فقام وقام رسول الله صلى الله عليه وسلم إلى جنبه، فمر به الأسود [ابن المطلب فرمى في وجهه بورقة خضراء، فعمى، ومر به الأسود] (5) بن عبد يغوث، فأشار إلى بطنه، فاستسقى (6) بطنه، فمات منه حَبَنَا، ومر به الوليد بن المغيرة، فأشار إلى أثر جُرح بأسفل كعب رجله -كان أصابه قبل ذلك بسنتين وهو يجر إزاره، وذلك أنه مر برجل من خزاعة يريش نبلا له، فتعلق سهم من نبله بإزاره، فخدش رجله ذلك الخدش، وليس بشيء، فانتقض به فقتله. ومر به العاص بن وائل، فأشار إلى أخمص قدمه، فخرج على حمار له يريد الطائف، فربض (7) على شِبْرِقَةٍ فدخلت في أخمص رجله منها شوكة فقتلته. ومر به الحارث بن الطلاطلة، فأشار إلى رأسه، فامتخط قيحا، فقتله (8)
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن رجل، عن ابن عباس قال: كان رأسُهم الوليد بن المغيرة، وهو الذي جمعهم.
وهكذا روي عن سعيد بن جبير وعكرمة، نحو سياق محمد بن إسحاق، عن يزيد، عن عروة، بطوله، إلا أن سعيدًا يقول: الحارث بن غيطلة. وعكرمة يقول: الحارث بن قيس.
قال الزهري: وصدقا، هو الحارث بن قيس، وأمه غيطلة.
وكذا روي عن مجاهد، ومقسم، وقتادة، وغير واحد، أنهم كانوا خمسة.
__________
(1) مسند البزار برقم (2222) "كشف الأستار" ونقل عنه الهيثمي قوله: "تفرد به يزيد بن درهم، عن أنس ولا أعلم له عن أنس غيره"، وقال الهيثمي في المجمع (7/46): "فيه يزيد بن درهم، ضعفه ابن معين، ووثقه الفلاس".
(2) في ت: "ابن".
(3) زيادة من ت، أ.
(4) في ت: "وغيره".
(5) زيادة من ت، أ، وابن هشام والطبري.
(6) في أ: "فاستقى".
(7) في ت، أ: "فربض به".
(8) انظر: السيرة النبوية لابن هشام (1/409 ، 410 ) وتفسير الطبري (14/48).

(4/552)

وقال الشعبي: كانوا سبعة.
والمشهور الأول.
وقوله: { الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ } تهديد شديد، ووعيد أكيد، لمن جعل مع الله معبودا آخر.
وقوله: { وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ } أي: وإنا لنعلم يا محمد أنك يحصل لك من أذاهم لك انقباض وضيق صدر. فلا يهيدنك ذلك، ولا يثنينك عن إبلاغك رسالة الله، وتوكل على الله فإنه كافيك وناصرك عليهم، فاشتغل بذكر الله وتحميده وتسبيحه وعبادته التي هي الصلاة؛ ولهذا قال: { وَكُنْ مِنَ السَّاجِدِينَ } كما جاء في الحديث الذي رواه الإمام أحمد:
حدثنا عبد الرحمن بن مَهْدِي، حدثنا معاوية بن صالح، عن أبي الزاهرية، عن كثير بن مُرَّة، عن نعيم بن هَمَّار (1) أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال الله: يا ابن آدم، لا تعجز عن أربع ركعات من أول النهار أكفك آخره..
ورواه أبو داود (2) من حديث مكحول، عن كثير بن مرة، بنحوه (3)
ولهذا كان رسول الله صلى الله عليه وسلم إذا حَزبه أمر صلَّى.
وقوله: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } قال البخاري: قال سالم: الموت (4)
وسالم هذا هو: سالم بن عبد الله بن عمر، كما قال ابن جرير:
حدثنا محمد بن بشار، حدثنا يحيى بن سعيد، عن سفيان، حدثني طارق بن عبد الرحمن، عن سالم بن عبد الله: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } قال: الموت (5)
وهكذا قال مجاهد، والحسن، وقتادة، وعبد الرحمن بن زيد بن أسلم، وغيره (6)
والدليل على ذلك قوله تعالى إخبارًا عن أهل النار أنهم قالوا: { لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ } [المدثر: 43-47]
وفي الصحيح (7) من حديث الزهري، عن خارجة بن زيد بن ثابت، عن أم العلاء -امرأة من الأنصار -أن رسول الله صلى الله عليه وسلم لما دخل على عثمان بن مظعون -وقد مات -قلت: رحمة الله عليك (8) أبا السائب، فشهادتي عليك لقد أكرمك الله. فقال رسول الله صلى الله عليه وسلم: "وما يدريك أن الله أكرمه؟"
__________
(1) في ت، أ: "عمار".
(2) في ت، أ: "أبو داود والنسائي".
(3) المسند (5/286) وسنن أبي داود برقم (1289).
(4) صحيح البخاري (8/383) "فتح".
(5) تفسير الطبري (14/51).
(6) في ت: "وغيرهم".
(7) في أ: "الصحيحين".
(8) في ت، أ: "رحم الله قلبك".

(4/553)

فقلت: بأبي وأمي يا رسول الله، فمن؟ فقال: "أما هو فقد جاءه اليقين، وإني لأرجو له الخير" (1)
ويستدل من هذه الآية الكريمة وهي قوله: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } -على أن العبادة كالصلاة ونحوها واجبة على الإنسان ما دام عقله ثابتا فيصلي بحسب حاله، كما ثبت في صحيح البخاري، عن عمران بن حصين، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "صَلِّ قائمًا، فإن لم تستطع فقاعدًا، فإن لم تستطع فعلى جَنْب" (2)
ويستدل بها (3) على تخطئة من ذهب من الملاحدة إلى أن المراد باليقين المعرفة، فمتى وصل أحدهم إلى المعرفة سقط عنه التكليف عندهم. وهذا كفر وضلال وجهل، فإن الأنبياء، عليهم السلام، كانوا هم وأصحابهم أعلم الناس بالله وأعرفهم بحقوقه وصفاته، وما يستحق من التعظيم، وكانوا مع هذا أعبد الناس وأكثر الناس عبادة ومواظبة على فعل الخيرات إلى حين الوفاة. وإنما المراد باليقين هاهنا الموت، كما قدمناه. ولله الحمد والمنة، والحمد لله على الهداية، وعليه الاستعانة والتوكل، وهو المسؤول أن يتوفانا على أكمل الأحوال وأحسنها [فإنه جواد كريم] (4)
[وحسبنا الله ونعم الوكيل] (5)
__________
(1) صحيح البخاري برقم (1243).
(2) صحيح البخاري برقم (1117).
(3) في أ: "بهذا".
(4) زيادة من ت، أ.
(5) زيادة من أ.

(4/554)

أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1)

تفسير سورة النحل
وهي مكية .
{ أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1) }
يخبر تعالى عن اقتراب الساعة ودنوها معبرًا بصيغة الماضي الدال على التحقق (1) والوقوع لا محالة [كما قال تعالى] (2) : { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } [الأنبياء : 1] ، وقال: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر : 1] .
وقوله: { فَلا تَسْتَعْجِلُوهُ } أي: قرب ما تباعد فلا تستعجلوه.
يحتمل أن يعود الضمير على الله، ويحتمل أن يعود على العذاب، وكلاهما متلازم، كما قال تعالى: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } [العنكبوت : 53 ، 54].
وقد ذهب الضحاك في تفسير هذه الآية إلى قول عجيب، فقال في قوله: { أَتَى أَمْرُ اللَّهِ } أي: فرائضه وحدوده.
وقد رده ابن جرير فقال: لا نعلم أحدًا استعجل الفرائض (3) والشرائع قبل وجودها (4) بخلاف العذاب فإنهم استعجلوه قبل كونه، استبعادًا وتكذيبًا.
قلت: كما قال تعالى: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ } [الشورى : 18].
وقال ابن أبي حاتم: ذُكر عن يحيى بن آدم، عن أبي بكر بن عياش، عن محمد بن عبد الله -مولى المغيرة بن شعبة -عن كعب بن علقمة، عن عبد الرحمن بن حُجيرة، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم "تطلع عليكم عند الساعة سحابة سوداء من المغرب مثل الترس، فما تزال ترتفع في السماء، ثم ينادي مناد فيها: يا أيها الناس. فيقبل الناس بعضهم على بعض: هل سمعتم؟ فمنهم من يقول: نعم. ومنهم من يشك. ثم ينادي (5) الثانية: يا أيها الناس. فيقول الناس بعضهم لبعض: هل سمعتم؟ فيقولون: نعم. ثم ينادي الثالثة: يا أيها الناس، أتى أمر الله فلا تستعجلوه. قال رسول الله صلى الله عليه وسلم: "فوالذي نفسي بيده، إن الرجلين لينشران الثوب فما يطويانه أبدا، وإن الرجل ليمدن حوضه فما يسقي فيه (6) شيئًا أبدًا، وإن الرجل ليحلب ناقته فما يشربه أبدًا -قال -ويشتغل (7) الناس" (8) .
__________
(1) في أ: "التحقيق".
(2) زيادة من ت، ف، أ.
(3) في ف، أ: "بالفرائض".
(4) في أ: "وجودهما".
(5) في ت، أ: "ينادي مناد".
(6) في ف: "منه".
(7) في ت: "ويستعمل".
(8) ورواه الحاكم في المستدرك (4/539): حدثنا أبو العباس محمد بن يعقوب، حدثنا الحسن بن علي بن عفان، حدثنا يحيى بن آدم به، وقال: "صحيح الإسناد على شرط مسلم ولم يخرجاه". ورواه الطبراني في المعجم الكبير (17/325): حدثنا الحسين التستري، حدثنا أبو كريب، حدثنا يحيى بن آدم به، وقال المنذري في الترغيب والترهيب (4/382): "رواه الطبراني بإسناد جيد رواته ثقات مشهورون".

(4/555)

يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ (2) خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3) خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4)

ثم إنه تعالى نزه نفسه عن شركهم به غيره، وعبادتهم معه ما سواه من الأوثان والأنداد، تعالى وتقدس علوًا كبيرًا، وهؤلاء هم المكذبون بالساعة، فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }
{ يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ (2) }
يقول تعالى: { يُنزلُ الْمَلائِكَةَ بِالرُّوحِ } أي: الوحي كما قال تعالى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } [الشورى : 52].
وقوله: { عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } وهم الأنبياء، كما قال: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [الأنعام : 124] ، وقال: { اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ } [الحج : 75] ، وقال: { يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر : 15 ، 16 ] .
وقوله: { أَنْ أَنْذِرُوا } أي: لينذروا { أَنَّهُ لا إِلَهَ إِلا أَنَا } [كما قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا } ] (1) { فَاعْبُدُونِ } [الأنبياء : 25] ، وقال في هذه [الآية] (2) : { فَاتَّقُونِ } أي: فاتقوا عقوبتي لمن خالف أمري وعبد غيري.
{ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3) خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4) }
يخبر تعالى عن خلقه العالم العلوي وهو السماوات، والعالم السفلي وهو الأرض بما حوت، وأن ذلك مخلوق بالحق لا للعبث (3) ، بل { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم : 31] .
ثم نزه نفسه عن شرك من عبد معه غيره [من الأصنام التي لا تخلق شيئا وهم يخلقون فكيف ناسب أن يعبد معه غيره] (4) ، وهو المستقل بالخلق وحده لا شريك له، فلهذا يستحق (5) أن يعبد وحده لا شريك له.
ثم نبه على خلق جنس الإنسان { مِنْ نُطْفَةٍ } أي: ضعيفة مهينة، فلما استقل ودَرَج إذا هو يخاصم ربه تعالى ويكذبه، ويحارب رسله، وهو إنما خلق ليكون عبدًا لا ضدًا، كما قال تعالى:
__________
(1) زيادة من ت، ف، أ.
(2) زيادة من ت، أ.
(3) في أ: "لا للعب".
(4) زيادة من ت، ف.
(5) في أ: "استحق".

(4/556)

وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5) وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6)

{ وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا * وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } [الفرقان : 54 ، 55] ، وقال: { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس : 77 ، 79] .
وفي الحديث الذي رواه الإمام أحمد وابن ماجه عن بُسْر بن جَحَّاش قال: بصق رسول الله في كفه، ثم قال: "يقول الله: ابن آدم، أنَّى تُعجِزني وقد خلقتك من مثل هذه، حتى إذا سويتك فعدلتك مشيت بين برديك وللأرض منك وئيد، فجمعت ومنعت، حتى إذا بلغت الحلقوم قلت: أتصدقُ. وأنى أوان الصدقة؟" (1) .
{ وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5) وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6) }
__________
(1) المسند (4/210) وسنن ابن ماجه برقم (2707) وقال البوصيري في الزوائد (2/365): "إسناد صحيح رجاله ثقات، ورواه أحمد في مسنده من حديث بسر، وأصله في الصحيحين وغيرهما من حديث أبي هريرة".

(4/557)


النحل - تفسير ابن كثير

وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7)

{ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7) }
يمتن تعالى على عباده بما خلق لهم من الأنعام، وهي الإبل والبقر والغنم، كما فصلها في سورة الأنعام إلى ثمانية أزواج، وبما جعل لهم فيها من المصالح والمنافع، من أصوافها وأوبارها وأشعارها يلبسون ويفترشون، ومن ألبانها يشربون، ويأكلون من أولادها، وما لهم فيها من الجمال وهو الزينة؛ ولهذا قال: { وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ } وهو وقت رجوعها عشيًا من المرعى (1) فإنها تكون أمَدّه (2) خواصر، وأعظمه ضروعًا، وأعلاه أسنمة، { وَحِينَ تَسْرَحُونَ } أي: غُدوة حين تبعثونها إلى المرعى.
{ وَتَحْمِلُ أَثْقَالَكُمْ } وهي الأحمال المثقلة (3) التي تَعجزُون عن نقلها وحملها، { إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ } وذلك في الحج والعمرة والغزو والتجارة، وما جرى مجرى ذلك، تستعملونها في أنواع الاستعمال، من ركوب وتحميل، كما قال تعالى: { وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } [المؤمنون : 21 ، 22] ، وقال تعالى: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُون } [غافر : 79 ، 81] ؛ ؛ ولهذا قال هاهنا بعد تعداد هذه النعم: { إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } أي: ربكم الذي قيَّض لكم هذه الأنعام وسخرها لكم، كما قال: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } [يس : 71 ، 72] ، وقال: { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [الزخرف : 12 -14] .
__________
(1) في ت: "الرعى".
(2) في ت، ف: "أعده".
(3) في ت، ف، أ: "الثقيلة".

(4/557)

وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ (8)

قال ابن عباس: { لَكُمْ فِيهَا دِفْءٌ } أي: ثياب، والمنافع: ما تنتفعون به من الأطعمة والأشربة.
وقال عبد الرزاق: أخبرنا إسرائيل، عن سِمَاك، عن عكرمة، عن ابن عباس: { دِفْءٌ وَمَنَافِعُ } نسل كل دابة.
وقال مجاهد: { لَكُمْ فِيهَا دِفْءٌ } قال: لباس ينسج، ومنافع تُركَبُ، ولحم ولبن.
وقال قتادة: { دِفْءٌ وَمَنَافِعُ } يقول: لكم فيها لباس، ومنفعة، وبُلْغة.
وكذا قال غير واحد من المفسرين، بألفاظ متقاربة.
{ وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ (8) }
هذا صنف آخر مما خلق تبارك وتعالى لعباده، يمتن به عليهم، وهو: الخيل والبغال والحمير، التي جعلها للركوب والزينة بها، وذلك أكبر المقاصد منها، ولما فَصَلها من الأنعام وأفردها بالذكر استدل من استدل من العلماء -ممن ذهب إلى تحريم لحوم الخيل -بذلك على ما ذهب إليه فيها، كالإمام أبي حنيفة، رحمه الله (1) ومن وافقه من الفقهاء (2) ؛ لأنه تعالى قرنها بالبغال والحمير، وهي حرام، كما ثبتت به السنة النبوية، وذهب إليه أكثر العلماء.
وقد روى الإمام أبو جعفر بن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، أنبأنا هشام الدَّسْتُوَائي، حدثنا يحيى بن أبي كثير، عن مولى نافع بن علقمة، أن ابن عباس كان يكره لحوم الخيل والبغال والحمير، وكان يقول: قال الله: { وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ } فهذه للأكل، { وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا } فهذه للركوب (3) .
وكذا روي من طريق سعيد بن جُبَير وغيره، عن ابن عباس، بمثله. وقال مثل ذلك الحكم بن عتيبة (4) رضي الله عنه (5) أيضا، واستأنسوا بحديث رواه الإمام أحمد في مسنده:
حدثنا يزيد بن عبد ربه، حدثنا بَقِيَّة بن الوليد، حدثنا ثور بن يزيد، عن صالح بن يحيى بن المقدام بن معد يكرب، عن أبيه، عن جده، عن خالد بن الوليد، رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الخيل، والبغال، والحمير.
وأخرجه أبو داود والنسائي، وابن ماجه، من حديث صالح بن يحيى بن المقدام --وفيه كلام -به (6) .
ورواه أحمد أيضا من وجه آخر بأبسط من هذا وأدل منه فقال:
__________
(1) في ف، أ: "رحمة الله عليه".
(2) في ت: "العلماء".
(3) تفسير الطبري (14/57).
(4) في ت، ف، أ: "عيينة".
(5) في ت: "رحمه الله".
(6) المسند (4/89) وسنن أبي داود برقم (3790) وسنن النسائي (7/202) وسنن ابن ماجة برقم (3198).

(4/558)

حدثنا أحمد بن عبد الملك، حدثنا محمد بن حرب، حدثنا سليمان بن سليم، عن صالح بن يحيى بن المقدام، عن جده المقدام بن معد يكرب قال: غزونا مع خالد بن الوليد الصائفة، فقَرِم (1) أصحابنا إلى اللحم، فسألوني رَمَكة، فدفعتها إليهم فَحبَلوها وقلت (2) : مكانكم حتى آتي خالدًا فأسأله. فأتيته فسألته، فقال: غزونا مع رسول الله صلى الله عليه وسلم غزوة خيبر، فأسرع الناس في حظائر يهود، فأمرني أن أنادي: "الصلاة جامعة، ولا يدخل الجنة إلا مسلم" ثم قال: "أيها الناس، إنكم قد أسرعتم في حظائر يهود، ألا لا تحل (3) أموال المعاهدين إلا بحقها، وحرام عليكم لحوم الأتن (4) الأهلية وخيلها وبغالها، وكل ذي ناب من السباع، وكل ذي مخلب من الطير" (5) .
والرمكة: هي الحِجْرَة. وقوله: حَبَلوها، أي: أوثقوها في الحبل ليذبحوها. والحظائر: البساتين القريبة من العمران.
وكأن هذا الصنيع وقع بعد إعطائهم العهد ومعاملتهم على الشطر، والله أعلم.
فلو صحّ هذا الحديث لكان نصًا في تحريم لحوم الخيل، ولكن لا يقاوِمُ ما ثبت في الصحيحين، عن جابر بن عبد الله قال: نهى رسول الله صلى الله عليه وسلم عن لحوم الحمر الأهلية، وأذن في لحوم الخيل (6) .
ورواه الإمام أحمد وأبو داود بإسنادين، كل منهما على شرط مسلم، عن جابر قال: ذبحنا يوم خيبر الخيل والبغال والحمير، فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير، ولم ينهنا عن الخيل (7) .
وفي صحيح مسلم، عن أسماء بنت أبي بكر، رضي الله عنهما، قالت: نحرنا على عهد رسول الله صلى الله عليه وسلم فرسا فأكلناه ونحن بالمدينة (8) .
فهذه أدل وأقوى وأثبت، وإلى ذلك صار جمهورُ العلماء: مالك، والشافعي، وأحمد، وأصحابهم، وأكثر السلف والخلف، والله أعلم.
وقال عبد الرزاق: أنبأنا ابن جُرَيْج، عن ابن أبي مُلَيْكَة، عن ابن عباس قال: كانت الخيل وحشية، فذللها الله لإسماعيل بن إبراهيم، عليهما السلام.
وذكر وهب بن منبه في إسرائيلياته: أن الله خلق الخيل من ريح الجنوب، والله (9) أعلم.
فقد دل النص على جواز ركوب هذه الدواب، ومنها البغال. وقد أهديت إلى رسول الله صلى الله عليه وسلم بغلة، فكان يركبها، مع أنه قد نَهَى عن إنزاء الحمر على الخيل لئلا ينقطع النسل.
قال الإمام أحمد: حدثني محمد بن عبيد، حدثنا عمر من آل حذيفة، عن الشعبي، عن دَحْية الكلبي قال: قلت: يا رسول الله، ألا أحمل لك حمارًا على فرس، فتنتج لك بغلا فتركبها؟ قال: "إنما يفعل ذلك الذين لا يعلمون" (10) .
__________
(1) في ت: "فغرم".
(2) في أ: "فقلت".
(3) في ف: "لا يحل".
(4) في ت، ف: "الحمر".
(5) المسند (4/89).
(6) صحيح البخاري برقم (4219 ، 5524) . وصحيح مسلم برقم (1941).
(7) المسند (3/356) وسنن أبي داود برقم (3789).
(8) صحيح مسلم برقم (1942).
(9) في ت: "فالله".
(10) المسند (4/311).

(4/559)

وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9) هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10) يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11)

{ وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9) }
لما ذكر تعالى من الحيوانات ما يُسَار عليه في السبل الحسية، نبه على الطرق المعنوية الدينية، وكثيرًا ما يقع في القرآن العبور من الأمور الحسية إلى الأمور المعنوية النافعة الدينية، كما قال تعالى: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } [البقرة : 197] ، وقال: { يَا بَنِي آدَمَ قَدْ أَنزلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } [الأعراف : 26] .
ولما ذكر في هذه السورة الحيوانات من الأنعام وغيرها، التي يركبونها (1) ويبلغون عليها حاجة في صدورهم، وتحمل أثقالهم إلى البلاد والأماكن البعيدة والأسفار الشاقة -شرع في ذكر الطرق التي يسلكها الناس إليه، فبين أن الحق منها ما هي موصلة إليه، فقال: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } كما قال: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [الأنعام : 153] ، وقال: { هَذَا (2) صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ } [الحجر : 41] .
قال مجاهد: في [قوله] (3) : { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } قال: طريق الحق على الله.
وقال السدي: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } قال: الإسلام.
وقال العوفي عن ابن عباس في قوله: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } يقول: وعلى الله البيان، أي: تبين (4) الهدى والضلال (5) .
وكذا روى علي بن أبي طلحة، عنه، وكذا قال قتادة، والضحاك. وقولُ مجاهد هاهنا أقوى من حيث السياق؛ لأنه تعالى أخبر أن ثم طرقًا تسلك إليه، فليس يصل إليه منها إلا طريقُ الحق، وهي الطريق (6) التي شَرَعها ورضيها وما عداها مسدودة (7) ، والأعمال فيها مردودة؛ ولهذا قال تعالى: { وَمِنْهَا جَائِرٌ } أي: حائد (8) مائل زائغ عن الحق.
قال ابن عباس وغيره: هي الطرق المختلفة، والآراء والأهواء المتفرقة، كاليهودية والنصرانية والمجوسية، وقرأ ابن مسعود: "ومنكم جائر".
ثم أخبر أن ذلك كله كائن عن قدرته ومشيئته، فقال: { وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } كما قال: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا } [يونس : 99] ، وقال: { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [هود : 118 ، 119] .
{ هُوَ الَّذِي أَنزلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10) يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11) }
__________
(1) في ت: "تركبونها".
(2) في ف: "وقال: قال هذا".
(3) زيادة من ت، ف، أ.
(4) في ت، ف: "يبين".
(5) في ت، ف: "الضلالة".
(6) في ت: "الطرق".
(7) في أ: "مسدود".
(8) في ت: "جائر".

(4/560)

وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12) وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَذَّكَّرُونَ (13)

لما (1) ذكر سبحانه ما أنعم به عليهم من الأنعام والدواب، شرع في ذكر نعمته عليهم، في إنزال (2) المطر من السماء -وهو العلو -مما لهم فيه بُلْغَة ومتاع لهم ولأنعامهم، فقال: { لَكُمْ مِنْهُ شَرَابٌ } أي: جعله عذبًا زلالا يسوغ لكم شرابه، ولم يجعله ملحا أجاجا.
{ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ } أي: وأخرج لكم به شجرًا ترعون فيه أنعامكم. كما قال ابن عباس، وعكرمة والضحاك، وقتادة وابن زيد، في قوله: { فِيهِ تُسِيمُونَ } أي: ترعون.
ومنه الإبل السائمة، والسوم: الرعي.
وروى ابن ماجه: أن رسول الله صلى الله عليه وسلم نهى عن السوم قبل طلوع الشمس (3) .
وقوله: { يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ } أي: يخرجها من الأرض بهذا الماء الواحد، على اختلاف صنوفها وطعومها وألوانها وروائحها وأشكالها؛ ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } أي: دلالة وحجة على أنه لا إله إلا الله، كما قال تعالى: { أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنزلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ } [النمل: 60]
ثم قال (4) تعالى:
{ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12) وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ (13) } ينبه تعالى عباده على آياته العظام، ومننه الجسام، في تسخيره الليل والنهار يتعاقبان، والشمس والقمر يدوران، والنجوم الثوابت والسيارات، في أرجاء السموات نورا وضياء لمهتدين بها في الظلمات، وكل منها يسير في فلكه الذي جعله الله تعالى فيه، يسير بحركة مُقدرة، لا يزيد عليها ولا ينقص منها، والجميع تحت قهره وسلطانه وتسخيره وتقديره وتسييره، كما قال: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [الأعراف: 54] ؛ ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } أي: لدلالات على قدرته الباهرة وسلطانه العظيم، لقوم يعقلون عن الله ويفهمون حججه.
وقوله: { وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ } لما نبه سبحان على معالم السماوات (5) ، نبه على
__________
(1) في ف: "كما".
(2) في ت: "إنزاله".
(3) سنن ابن ماجة برقم (2206) ورواه الحاكم في المستدرك (4/234) كلاهما من طريق الربيع بن حبيب، عن نوفل بن عبد الملك، عن أبيه، عن علي بن أبي طالب قال: نهى رسول الله صلى الله عليه وسلم عن السوم. . . فذكر الحديث. وقال البوصيري في الزوائد (2/177) "هذا إسناد ضعيف لضعف ابن نوفل بن عبد الملك والربيع بن حبيب".
(4) في أ: "وقال".
(5) في ت، ف، أ: "السماء".

(4/561)

وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14)

ما خلق في الأرض من الأمور العجيبة والأشياء المختلفة، من الحيوانات والمعادن والنباتات (1) [والجمادات] (2) على اختلاف ألوانها وأشكالها، وما فيها من المنافع والخواص { إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ } أي: آلاء الله ونعمه فيشكرونها.
{ وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14) }
__________
(1) في أ: "والنبات".
(2) زيادة من ف، أ.

(4/562)


النحل - تفسير ابن كثير

وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (15) وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16) أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ (17) وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18)

{ وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ (15) وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16) أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ (17) وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18) }
يخبر تعالى عن تسخيره (1) البحر المتلاطم الأمواج، ويمتن على عباده بتذليله لهم، وتيسيره للركوب فيه، وجعله السمك والحيتان فيه، وإحلاله (2) لعباده لحمها حيها وميتها، في الحل والإحرام (3) وما يخلقه فيه من اللآلئ والجواهر النفيسة، وتسهيله للعباد استخراجها من قرارها حلية يلبسونها، وتسخيره البحر لحمل (4) السفن التي تمخره، أي: تشقه.
وقيل: تمخر الرياح، وكلاهما صحيح بجؤجئها وهو صدرها المسنَّم -الذي أرشد العباد إلى صنعتها، وهداهم إلى ذلك، إرثا عن أبيهم نوح، عليه السلام؛ فإنه أول من ركب السفن، وله كان تعليم صنعتها، ثم أخذها الناس عنه قرنًا بعد قرن، وجيلا بعد جيل، يسيرون من قطر إلى قطر، وبلد إلى بلد، وإقليم إلى إقليم، تجلب ما هنا إلى هنالك، وما هنالك إلى هنا (5) ؛ ولهذا قال تعالى: { وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } أي: نعمه وإحسانه.
وقد قال الحافظ أبو بكر البزار في مسنده: وجدت في كتابي عن محمد بن معاوية (6) البغدادي: حدثنا عبد الرحمن بن عبد الله بن [عمر، عن] (7) سُهَيل بن أبى صالح، عن أبيه، عن أبي هريرة [رفعه] (8) قال: كلم الله هذا البحر الغربي، وكلم البحر الشرقي، فقال للبحر الغربي: إني حامل فيك عبادًا من عبادي، فكيف أنت صانع فيهم (9) ؟ قال: أغرقهم. فقال: بأسك في نواحيك. وأحملهم على يدي. وحَرّمه الحلية والصيد. وكلم هذا البحر الشرقي فقال: إني حامل فيك عبادًا من عبادي، فما أنت صانع بهم؟ فقال: أحملهم على يدي، وأكون لهم (10) كالوالدة لولدها. فأثابه الحلية والصيد (11) .
__________
(1) في أ: :تسخير".
(2) في ت: "وإجلاله".
(3) في أ: "والحرم".
(4) في ت: "كحمل".
(5) في ف، أ: "تجلب ما هاهنا إلى هناك وما هناك إلى هاهنا".
(6) في ت: "معاوية بن محمد".
(7) زيادة من ف، أ، ومسند البزار.
(8) زيادة من مسند البزار.
(9) في ت، ف، أ: "بهم".
(10) في ف: "بهم".
(11) مسند البزار برقم (1669) "كشف الأستار" وقال الهيثمي في المجمع (5/281): "رواه البزار وجادة، وفيه عبد الرحمن بن عبد الله بن عمر العمري وهو متروك". ورواه الخطيب البغدادي في تاريخه (10/233 ، 234) من هذا الطريق قال: "وتابعه أبو عبيد الله أحمد بن عبد الرحمن بن وهب، فرواه عن عمه عبد الله بن وهب، عن عبد العزيز بن محمد الدراوردي عن سهيل عن أبيه عن عبد الله بن عمرو بن العاص عن كعب الأحبار، وخالفهما خالد بن عبد الله الواسطي، فرواه عن سهيل عن النعمان بن أبي عياش الزرقي عن عبد الله بن عمرو موقوفا لم يجاوزه، ورفعه غير ثابت".

(4/562)

ثم قال البزار: لا نعلم من رواه عن سهيل غير عبد الرحمن بن عبد الله بن عمر (1) وهو منكر الحديث. وقد رواه سهيل عن النعمان بن أبي عياش (2) عن عبد الله بن عمرو (3) موقوفا (4) .
ثم ذكر تعالى الأرض، وما جعل فيها من الرواسي الشامخات والجبال الراسيات، لتقر الأرض ولا تميد، أي: تضطرب بما عليها من الحيوان فلا يهنأ لهم عيش بسبب ذلك؛ ولهذا قال: { وَالْجِبَالَ أَرْسَاهَا } [النازعات: 32] .
وقال عبد الرزاق: أنبأنا مَعْمَر، عن قتادة، سمعت الحسن يقول: لما خُلقت الأرض كانت تميد، فقالوا ما هذه بمقرّة على ظهرها أحدًا فأصبحوا وقد خُلقت الجبال، لم (5) تدر الملائكة مِمّ خلقت الجبال (6) .
وقال سعيد عن قتادة، عن الحسن، عن قيس بن عُبَادة: أن الله تعالى لما خلق الأرض، جعلت تمور، فقالت الملائكة: ما هذه بمقرّة على ظهرها أحدًا، فأصبحت صبحا وفيها رواسيها.
وقال ابن جرير: حدثني المثنى، حدثنا حجاج بن مِنْهَال، حدثنا حماد، عن عطاء بن السائب، عن عبد الله بن حَبِيب، عن علي بن أبي طالب (7) ، رضي الله عنه، قال: لما خلق الله الأرض قمصت وقالت: أي رَب، تجعل عليَّ بني آدم يعملون عليّ الخطايا ويجعلون عليّ الخبث؟ قال: فأرسى الله فيها من الجبال ما ترون وما لا ترون، فكان إقرارها كاللحم يترجرج. (8) (9) .
وقوله: { وَأَنْهَارًا وَسُبُلا } أي: وجعل فيها أنهارًا تجري من مكان إلى مكان آخر، رزقًا للعباد، ينبع في موضع وهو رزق لأهل موضع آخر، فيقطع البقاع والبراري والقفار، ويخترق (10) الجبال والآكام، فيصل إلى البلد الذي سُخِّر لأهله. وهي سائرة في الأرض يمنة ويسرة، وجنوبًا وشمالا وشرقًا وغربًا، ما بين صغار وكبار، وأودية تجري حينًا وتنقطع (11) في وقت، وما بين نبع وجمع،
__________
(1) في ف: "عمرو".
(2) في أ: "عباس".
(3) في ت، أ، هـ: "عمر" وهو خطأ.
(4) رواه الخطيب البغدادي في تاريخه (10/234) من طريق سعيد بن منصور، عن خالد بن عبد الله، عن سهيل بن أبي صالح به. وقال الحافظ ابن كثير في البداية والنهاية (1/20): "قلت: الموقوف على عبد الله بن عمرو بن العاص أشبه، فإنه قد كان وجد يوم اليرموك زاملتين مملوءتين كتبا من علوم أهل الكتاب، فكان يحدث منهما بأشياء كثيرة من الإسرائيليات منها المعروف والمشهور والمنكور والمردود، فأما المعروف فتفرد به عبد الرحمن بن عبد الله بن عمرو بن حفص بن عاصم بن عمر بن الخطاب أبو القاسم المدني قاضيها. قال فيه الإمام أحمد: ليس بشيء وقد سمعته منه، ثم مزقت حديثه كان كذابا وأحاديثه مناكير. وكذا ضعفه ابن معين وأبو زرعة وأبو حاتم والجوزجاني والبخاري وأبو داود والنسائي. وقال ابن عدي: عامة أحاديثه مناكير وأفظعها حديث البحر".
(5) في ت، ف: "فلم".
(6) تفسير عبد الرزاق (1/306).
(7) في أ: "طلحة".
(8) في أ: "ترجرج".
(9) تفسير الطبري (14/62).
(10) في ت، ف: "ويخرق".
(11) في ت: "وتقطع".

(4/563)

وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19) وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ (20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21)

وقوي السير وبطيئه، بحسب ما أراد وقدر، وسخر ويسر فلا إله إلا هو، ولا رب سواه.
وكذلك جعل فيها سبلا أي: طرقًا يسلك فيها من بلاد إلى بلاد، حتى إنه تعالى ليقطع الجبل حتى يكون (1) ما بينهما ممرًا ومسلكًا، كما قال تعالى: { وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا } [الأنبياء: 31] .
وقوله: { وَعَلامَاتٍ } أي: دلائل من جبال كبار وآكام صغار، ونحو ذلك، يستدل بها المسافرون برًا وبحرًا إذا ضلوا الطريق [بالنهار] (2) .
وقوله: { وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } أي: في ظلام الليل، قاله ابن عباس.
وعن مالك في قوله: { وَعَلامَاتٍ } يقولون: النجوم، وهي الجبال.
ثم قال تعالى منبها على عظمته، وأنه لا تنبغي العبادة إلا له دون ما سواه من الأوثان، التي لا تخلق شيئًا بل هم يخلقون؛ ولهذا قال: { أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ }
ثم نبههم على كثرة نعمه عليهم وإحسانه إليهم، فقال: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } أي: يتجاوز عنكم، ولو طالبكم بشكر جميع نعمه لعجزتم عن القيام بذلك، ولو أمركم به لضعفتم وتركتم، ولو عذبكم لعذبكم وهو غير ظالم لكم، ولكنه غفور رحيم، يغفر الكثير، ويجازي على (3) اليسير.
وقال ابن جرير: يقول: { إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } لما كان منكم من تقصير في شكر بعض ذلك، إذا تبتم وأنبتم إلى طاعته واتباع مرضاته، { رَحِيمٌ } بكم أن يعذبكم، [أي] (4) : بعد الإنابة والتوبة (5) .
{ وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19) وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ (20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21) }
يخبر تعالى أنه يعلم الضمائر والسرائر كما يعلم الظواهر، وسيجزي كل عامل بعمله يوم القيامة، إن خيرًا فخير، وإن شرًا فشر.
ثم أخبر أن الأصنام التي يدعونها (6) من دون الله لا يخلقون شيئًا وهم يخلقون، كما قال الخليل: { أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [الصافات: 95 ، 96] .
وقوله: { أَمْوَاتٌ غَيْرُ أَحْيَاءٍ } أي: هي جمادات لا أرواح فيها (7) فلا تسمع ولا تبصر ولا تعقل.
{ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } أي: لا يدرون متى تكون الساعة، فكيف يرتجى عند هذه نفع أو ثواب أو جزاء؟ إنما يرتجى (8) ذلك من الذي يعلم كل شيء، وهو خالق كل شيء.
__________
(1) في أ: "ليكون".
(2) زيادة من ت، ف.
(3) في ت: "ويتجاوز عن".
(4) زيادة من ت، ف.
(5) تفسير الطبري (14/64).
(6) في ت: "تدعونها".
(7) في ت، ف، أ: "لها".
(8) في ت، ف، أ: "يرجى".

(4/564)

إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22) لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ (23) وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ (24) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ (25)

{ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22) لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ (23) }
يخبر تعالى أنه لا إله إلا هو الواحد الأحد الفرد الصمد، وأخبر أن الكافرين تُنكر (1) قلوبهم ذلك، كما أخبر عنهم متعجبين من ذلك: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص:5] ، وقال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } [الزمر:45] .
وقوله: { وَهُمْ مُسْتَكْبِرُونَ } أي: عن عبادة الله مع إنكار قلوبهم لتوحيده، كما قال: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60] ؛ ولهذا قال هاهنا: { لا جَرَمَ } أي: حقًا { أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } أي: وسيجزيهم على ذلك أتم الجزاء، { إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ }
{ وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ (24) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ (25) }
يقول تعالى: وإذا قيل لهؤلاء المكذبين: { مَاذَا أَنزلَ رَبُّكُمْ قَالُوا } معرضين عن الجواب: { أَسَاطِيرُ الأوَّلِينَ } أي: لم ينزل شيئًا، إنما هذا الذي يتلى علينا أساطير الأولين، أي: مأخوذ من كتب المتقدمين، كما قال تعالى: { وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا } [الفرقان: 5] أي: يفترون على الرسول، ويقولون [فيه] (2) أقوالا مختلفة متضادة (3) ، كلها باطلة (4) كما قال تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } [الفرقان: 9]، وذلك أن كل من خرج عن الحق فمهما قال أخطأ، وكانوا يقولون: ساحر، وشاعر، وكاهن، ومجنون. ثم استقر أمرهم إلى ما اختلقه لهم شيخهم الوحيد المسمى بالوليد بن المغيرة المخزومي، لما { فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ } [المدثر: 18 -24] أي: ينقل ويحكى، فتفرقوا عن قوله ورأيه، قبحهم الله.
قال الله تعالى: { لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ } أي: إنما قدرنا عليهم أن يقولوا ذلك فيتحملوا (5) أوزارهم ومن أوزار الذين يتبعونهم ويوافقونهم، أي: يصير (6) عليهم خطيئة ضلالهم (7) في أنفسهم، وخطيئة إغوائهم لغيرهم واقتداء أولئك بهم، كما جاء في الحديث: "من دعا إلى هُدى كان له من الأجر مثل أجور من اتبعه، لا ينقص ذلك من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثلُ آثام من اتبعه لا ينقص ذلك من آثامهم شيئًا".
__________
(1) في ت: "ينكر".
(2) زيادة من ت، ف، أ.
(3) في ت، ف،: "متضادة مختلفة".
(4) في ت، ف، أ: "باطل".
(5) في ت، ف، أ: "ليتحملوا".
(6) في ف: "تصير".
(7) في ف: "عنادهم".

(4/565)

قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (26)

وقال [الله] (1) تعالى: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ } [العنكبوت: 13] .
وهكذا (2) روى العوفي عن ابن عباس في قوله: { لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ } إنها كقوله: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ } [العنكبوت: 13] .
وقال مجاهد: يحملون أثقالهم: ذنوبهم وذنوب من أطاعهم، ولا يخفف عمن أطاعهم من العذاب شيئًا.
{ قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (26) }
__________
(1) زيادة من ت.
(2) في ت، أ: "لهذا".

(4/566)


النحل - تفسير ابن كثير

ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27)

{ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27) }
قال العوفي، عن ابن عباس في قوله: { قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ } قال: هو نمرود الذي (1) بنى الصرح.
قال ابن أبي حاتم: وروي عن مجاهد نحوه.
وقال عبد الرزاق، عن مَعْمَر، عن زيد بن أسلم: أولُ جبار كان في الأرض نمرود، فبعث الله عليه بَعُوضة، فدخلت في منخرة، فمكث أربعمائة سنة يضرب رأسه بالمطارق، وأرحم الناس به من جمع يديه فضرب بهما رأسه، وكان جبارا أربعمائة سنة، فعذبه الله أربعمائة سنة كملكه، ثم أماته الله. وهو الذي كان بنى صرحًا إلى السماء، وهو الذي قال الله: { فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ }
وقال آخرون: بل هو بختنصر. وذكروا من المكر الذي حكى الله هاهنا، كما قال في سورة إبراهيم: { وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } [إبراهيم : 46] .
وقال آخرون: هذا من باب المثل، لإبطال ما صنعه هؤلاء الذين كفروا بالله وأشركوا في عبادته غيره، كما قال نوح، عليه السلام: { وَمَكَرُوا مَكْرًا كُبَّارًا } [نوح : 22] أي: احتالوا في إضلال الناس بكل حيلة وأمالوهم إلى شركهم بكل وسيلة، كما يقول لهم أتباعهم يوم القيامة: { بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا } [الآية] (2) [سبأ : 33] .
وقوله: { فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ } أي: اجتثه من أصله، وأبطل عملهم، وأصلها (3) كما قال تعالى: { كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ } [المائدة : 64] .
وقوله: { فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ } [الحشر : 2] .
وقال هاهنا: { فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ }
__________
(1) في ت، ف: أ: "حين".
(2) زيادة من ف.
(3) في ت، ف، أ: "وأصله".

(4/566)

الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28) فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29) وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآَخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ (32)

أي: يظهر فضائحهم، وما كانت تُجنّه ضمائرهم، فيجعله علانية، كما قال تعالى: { يَوْمَ تُبْلَى السَّرَائِرُ } [الطارق : 9] أي: تظهر وتشتهر (1) ، كما في الصحيحين (2) عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ينصب لكل غادر لواء يوم القيامة عند استه بقدر غَدْرَته، فيقال: هذه غَدْرَة فلان بن فلان" (3) .
وهكذا هؤلاء، يظهر للناس ما كانوا يسرونه من المكر، ويخزيهم الله على رءوس الخلائق، ويقول لهم الرب تبارك وتعالى مقرعا لهم وموبخا: { أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ } تحاربون وتعادون في سبيلهم، [أي] (4) : أين هم عن نصركم وخلاصكم هاهنا؟ { هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ } [الشعراء : 93] ، { فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ } [الطارق : 10] . فإذا توجهت عليهم الحجة، وقامت عليهم الدلالة، وحقت عليهم الكلمة، وأسكتوا عن الاعتذار حين لا فرار (5) { قَالَ الَّذِينَ أُوتُوا الْعِلْمَ } -وهم السادة في الدنيا والآخرة، والمخبرون عن الحق في الدنيا والآخرة، فيقولون حينئذ: { إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ } أي: الفضيحة والعذاب اليوم [محيط] (6) بمن كفر بالله، وأشرك به ما لا يضره ولا ينفعه.
{ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28) فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29) }
يخبر تعالى عن حال المشركين الظالمي أنفسهم عند احتضارهم ومجيء الملائكة إليهم لقبض أرواحهم: { فَأَلْقَوُا السَّلَمَ } أي: أظهروا السمع والطاعة والانقياد قائلين: { مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ } كما يقولون يوم المعاد: { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23]{ يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ } [المجادلة: 18].
قال الله مكذبا لهم في قيلهم ذلك: { بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } (7) أي: بئس المقيل والمقام والمكان من دار هوان، لمن كان متكبرًا عن آيات الله واتباع رسله.
وهم يدخلون جهنم من يوم مماتهم بأرواحهم، ويأتي (8) أجسادهم في قبورها من حرِّها وسمومها، فإذا كان يوم القيامة سلكت (9) أرواحهم في أجسادهم، وخلدت في نار جهنم، { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } [فاطر: 36]، كما قال الله تعالى: { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر: 46].
{ وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنزلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ (32) }
__________
(1) في ت: "يظهر ويستتر".
(2) في ت: "الصحيح".
(3) صحيح البخاري برقم (3188) وصحيح مسلم برقم (1735).
(4) زيادة من ت، ف، أ.
(5) في ت، ف، أ: "لا قرار".
(6) زيادة من ف.
(7) في ت: "فبئس".
(8) في ت، أ: "وينال".
(9) في ت: "سالت".

(4/567)

هذا خبر عن السعداء، بخلاف ما أخبر به عن الأشقياء، فإن أولئك قيل لهم: { مَاذَا أَنزلَ رَبُّكُمْ } فقالوا معرضين عن الجواب: لم (1) ينزل شيئًا، إنما هذا (2) أساطير الأولين. وهؤلاء { قَالُوا خَيْرًا } أي: أنزل خيرا، أي: رحمة وبركة وحسنًا لمن اتبعه وآمن به.
ثم أخبروا عما وعد الله [به] (3) عباده فيما أنزله على رسله فقالوا: { لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ } كما قال تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } [النحل: 97] ، أي: من أحسن عمله في الدنيا أحسن الله إليه في الدنيا والآخرة.
ثم أخبر بأن دار الآخرة خير، أي: من الحياة الدنيا، والجزاء فيها أتم من الجزاء في الدنيا، كما قال تعالى: { وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ } [القصص: 80] (4) وقال تعالى: { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ } [آل عمران: 198] وقال تعالى { وَالآخِرَةُ خَيْرٌ وَأَبْقَى } [الأعلى: 17] ، وقال لرسوله صلى الله عليه وسلم (5) : { وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى } [الضحى: 4] .
ثم وصفوا الدار الآخرة فقالوا (6) : { وَلَنِعْمَ دَارُ الْمُتَّقِينَ }
وقوله: { جَنَّاتُ عَدْنٍ } بدل من [قوله] (7) : { دَارُ الْمُتَّقِينَ } أي: لهم في [الدار] (8) الآخرة { جَنَّاتُ عَدْنٍ } أي: إقامة (9) يدخلونها { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: بين أشجارها وقصورها، { لَهُمْ فِيهَا مَا يَشَاءُونَ } كما قال تعالى: { وَفِيهَا مَا تَشْتَهِيهِ (10) الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } [الزخرف: 71] ، وفي الحديث: "إن السحابة لتمر بالملأ من أهل الجنة وهم جلوس على شرابهم (11) ، فلا يشتهي أحد منهم شيئًا إلا أمطرته عليهم، حتى إن منهم لمن يقول: أمطرينا كواعب أترابًا، فيكون ذلك (12) " (13) .
{ َ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ } أي: كذلك (14) يجزي الله كل من آمن به واتقاه وأحسن عمله.
ثم أخبر تعالى عن حالهم عند الاحتضار، أنهم (15) طيبون، أي: مخلصون من الشرك والدنس
__________
(1) في أ: "أي: لم".
(2) في أ: "هو".
(3) زيادة من ت، أ.
(4) في ت، ف، أ: "وقال الذين أوتوا العلم والإيمان" وهو خطأ.
(5) في ت، أ: "صلوات الله عليه وسلامه"، وفي ف: "صلوات الله عليه".
(6) في ت، ف، أ: "ثم وصف الدار الآخرة فقال".
(7) زيادة من أ.
(8) زيادة من ف، أ.
(9) في أ: "مقامة".
(10) في ت، أ: "تشتهي" وهو خطأ.
(11) في أ: "سرائرهم".
(12) في ف: "كذلك".
(13) رواه ابن أبي حاتم في تفسيره من حديث أبي أمامة رضي الله عنه، وسيأتي بإسناده عند تفسير الآية: 33 من سورة النبأ.
(14) في ف، أ: "هكذا".
(15) في ت، ف، أ: "وهم".

(4/568)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33) فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (34)

وكل سوء، وأن الملائكة تسلم عليهم وتبشرهم (1) بالجنة، كما قال تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ } [فصلت: 30 -32] .
وقد قدمنا الأحاديث الواردة في قبض روح المؤمن وروح الكافر عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [إبراهيم: 27] .
{ هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33) فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (34) }
يقول تعالى متهددًا للمشركين على تماديهم في الباطل واغترارهم بالدنيا: هل ينتظر هؤلاء إلا الملائكة أن تأتيهم بقبض أرواحهم، قاله قتادة.
{ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ } (2) أي: يوم القيامة وما يعاينونه (3) من الأهوال.
وقوله: { كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: هكذا تمادى في شركهم أسلافهم ونظراؤهم وأشباههم من المشركين حتى (4) ذاقوا بأس الله، وحلوا فيما هم فيه من العذاب والنكال. { وَمَا ظَلَمَهُمُ اللَّهُ } ؛ لأنه تعالى أعذر إليهم، وأقام حججه عليهم بإرسال رسله وإنزال كتبه، { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } أي: بمخالفة الرسل والتكذيب بما جاءوا به، فلهذا أصابتهم (5) عقوبة الله على ذلك، { وَحَاقَ بِهِمْ } أي: أحاط بهم من العذاب الأليم { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: يَسْخَرون من الرسل إذا توعدوهم بعقاب الله؛ فلهذا يقال يوم القيامة: { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } [الطور: 14] .
__________
(1) في أ: "ويبشرونهم".
(2) في أ: "أو يأتيهم" وهو خطأ.
(3) في أ: "وما يعاينون".
(4) في ت: "حين".
(5) في ت، ف: "أصابهم".

(4/569)


النحل - تفسير ابن كثير

وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ (35) وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36) إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37)

{ وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ (35) وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36) إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37) }

(4/569)

يخبر تعالى عن اغترار المشركين بما هم فيه من الشرك واعتذارهم محتجين بالقدر، في قولهم: { لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ } أي: من البحائر والسوائب والوصائل وغير ذلك، مما كانوا ابتدعوه واخترعوه من تلقاء (1) أنفسهم، ما لم ينزل الله به سلطانا.
ومضمون كلامهم: أنه لو كان تعالى كارهًا لما فعلنا، لأنكره علينا بالعقوبة ولما مكنا (2) منه. قال الله رادًا عليهم شبهتهم: { فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ } أي: ليس الأمر كما تزعمون أنه لم يعيره عليكم (3) ولم (4) ينكره، بل قد أنكره عليكم أشد الإنكار، ونهاكم عنه آكد النهي، وبعث في كل أمة رسولا أي: في كل قرن من الناس وطائفة رسولا وكلهم يدعو (5) إلى عبادة الله، وينهى (6) عن عبادة ما سواه: { أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } فلم يزل تعالى يرسل إلى الناس الرسل بذلك، منذ حدث الشرك في بني آدم، في قوم نوح الذين أرسل إليهم نوح، وكان أول رسول بعثه الله إلى أهل الأرض إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجن في المشارق والمغارب، وكلهم كما قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء: 25] ، وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف: 45] ، وقال تعالى في هذه الآية الكريمة: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } فكيف يسوغ لأحد من المشركين بعد هذا أن يقول: { لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ } فمشيئته تعالى الشرعية منتفية (7) ؛ لأنه نهاهم عن ذلك على ألسنة رسله، وأما مشيئته الكونية، وهي (8) تمكينهم من ذلك قدرا، فلا حجة لهم فيها (9) لأنه تعالى خلق النار وأهلها من الشياطين والكفرة، وهو لا يرضى لعباده الكفر، وله في ذلك حجة بالغة وحكمة قاطعة.
ثم إنه تعالى قد أخبر أنه عير (10) عليهم، وأنكر (11) عليهم بالعقوبة في الدنيا بعد إنذار الرسل؛ فلهذا قال: { فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } أي: اسألوا (12) عما كان من أمر من خالف الرسل وكذب الحق كيف { دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا } [محمد: 10] ، { وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ } [الملك: 18] .
ثم أخبر الله تعالى رسوله صلى الله عليه وسلم أن حرصه على هدايتهم لا ينفعهم، إذا كان الله قد أراد إضلالهم، كما قال تعالى: { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا } [المائدة: 41] ، وقال نوح لقومه: { وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } [هود: 34] ، وقال في هذه الآية
__________
(1) في ف: "من قبل".
(2) في ت: "ولما مكننا"، وفي ف: "ولا مكننا".
(3) في ت، أ: "لم يعير".
(4) في أ: "ولا".
(5) في ف" "يدعون".
(6) في ف: "وينهون".
(7) في ف: "منفية".
(8) في ف: "فهي".
(9) في ت، ف، أ: "فيه".
(10) في أ: "عيره".
(11) في أ: "وأنكره".
(12) في أ: "فاسألوا".

(4/570)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (38) لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39) إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40)

الكريمة: { إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ } كما قال تعالى: { مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ (1) فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأعراف: 186] ، وقال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96 ، 97] .
فقوله: { فَإِنَّ اللَّهَ } أي: شأنه وأمره أنه ما شاء كان وما لم يشأ لم يكن؛ فلهذا قال: { لا يَهْدِي مَنْ يُضِلُّ } أي: من أضله فمن الذي يهديه من بعد الله؟ أي: لا أحد { وَمَا لَهُمْ مِنْ نَاصِرِينَ } أي: ينقذونهم (2) من عذابه ووثاقه، { أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [الأعراف: 54] .
{ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (38) لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39) إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40) }
يقول تعالى مخبرا عن المشركين: أنهم حلفوا فأقسموا { بِاللَّهِ جَهْدَ أَيْمَانِهِمْ } أي: اجتهدوا في الحلف وغلظوا الأيمان على أنه { لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ } أي: استبعدوا ذلك، فكذبوا (3) الرسل في إخبارهم لهم بذلك، وحلفوا على نقيضه. فقال تعالى مكذبا لهم وردا عليهم: { بَلَى } أي: بلى سيكون ذلك، { وَعْدًا عَلَيْهِ حَقًّا } (4) أي: لا بد منه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: فَلِجَهْلهم (5) يخالفون الرسل ويقعون في الكفر.
ثم ذكر تعالى حكمته في المعاد وقيام الأجساد يوم التناد، فقال: { لِيُبَيِّنَ لَهُمُ } أي: للناس { الَّذِي يَخْتَلِفُونَ فِيهِ } أي: من كل شيء، و { لِيَجْزِيَ (6) الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم : 31] ، { وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ } أي: في أيمانهم وأقسامهم: لا يبعث الله من يموت؛ ولهذا يدعون يوم القيامة إلى نار جهنم دعا، وتقول (7) لهم الزبانية: { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الطور : 14 -16] .
ثم أخبر تعالى عن قدرته (8) على ما يشاء، وأنه لا يعجزه شيء في الأرض ولا في السماء، وإنما أمره إذا (9) أراد شيئًا أن يقول له: "كن"، فيكون، والمعاد من ذلك إذا أراد كونه فإنما يأمر به مرة واحدة، فيكون كما يشاء، كما قال (10) { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر : 50] وقال: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان : 28] ، وقال في هذه الآية الكريمة: { إِنَّمَا قَوْلُنَا (11) لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } [النحل : 40] ، أي: أن يأمر به دفعة (12) واحدة فإذا هو كائن،
__________
(1) في ت: "ويمدهم" وهو خطأ.
(2) في ت، ف، أ: "ينقذهم".
(3) في ت، ف، أ: "وكذبوا".
(4) في أ: "عليهم" وهو خطأ.
(5) في أ: "فبجهلهم".
(6) في ت، ف، أ: "ويجزى" وهو خطأ".
(7) في ف، أ: "فيقول".
(8) في ت: "عن قدرة".
(9) في ف: "وأنه إذا".
(10) في ف، أ: "وقال".
(11) في ت: "أمرنا" وهو خطأ.
(12) في أ: "مرة".

(4/571)

وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42)

كما قال الشاعر (1) :
إذا ما أراد الله أمرًا فإنما ... يقول له: "كن"، قولة فيكون ...
أي: أنه تعالى لا يحتاج إلى تأكيد فيما يأمر به، فإنه تعالى لا يمانع ولا يخالف، لأنه [هو] (2) الواحد القهار العظيم، الذي قهر سلطانه وجبروته وعزته كل شيء، فلا إله إلا هو ولا رب سواه.
وقال ابن أبي حاتم: ذكر (3) الحسن بن محمد بن الصباح، حدثنا حجاج، عن ابن جُرَيْج، أخبرني عطاء: أنه سمع أبا هريرة يقول: قال الله تعالى: سَبَّني ابن آدم ولم يكن ينبغي له أن يسبني، وكذبني ولم يكن ينبغي له أن يكذبني، فأما تكذيبه إياي فقال: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ } قال: وقلت: { بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } وأما سبه إياي فقال: { إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ } [المائدة : 73] ، وقلت: { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [سورة الإخلاص] (4) .
هكذا (5) ذكره موقوفا، وهو في الصحيحين مرفوعا، بلفظ آخر (6) .
{ وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42) }
يخبر تعالى عن جزائه للمهاجرين في سبيله ابتغاء مرضاته، الذين فارقوا الدار والإخوان والخلان، رجاء ثواب الله وجزائه.
ويحتمل أن يكون سبب نزول هذه الآية الكريمة في مُهاجرة الحبشة الذي اشتد أذى قومهم لهم بمكة، حتى خرجوا من بين أظهرهم إلى بلاد الحبشة، ليتمكنوا من عبادة ربهم، ومن أشرافهم: عثمان بن عفان، ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم، وجعفر بن أبي طالب، ابن عم الرسول (7) وأبو سلمة بن عبد الأسد (8) في جماعة قريب من ثمانين، ما بين رجل وامرأة، صديق وصديقة، رضي الله عنهم وأرضاهم. وقد فعل فوعدهم تعالى بالمجازاة الحسنة في الدنيا والآخرة فقال: { لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً } قال ابن عباس والشعبي، وقتادة: المدينة. وقيل: الرزق الطيب، قاله مجاهد.
ولا منافاة بين القولين، فإنهم تركوا مساكنهم وأموالهم فعوضهم الله خيرًا منها (9) في الدنيا، فإن من ترك شيئًا لله عوضه الله بما هو خير له منه (10) وكذلك وقع فإنهم مكن الله لهم في البلاد
__________
(1) مضى البيت عند تفسير الآية: 117 من سورة البقرة.
(2) زيادة من ت، ف، أ.
(3) في ت: "ذكره".
(4) ورواه الطبري في تفسيره (14/73) من طريق حجاج به موقوفا.
(5) في ت: "هذا".
(6) صحيح البخاري برقم (4974) ولفظه: "قال الله تعالى: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي، فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته، وأما شتمه إياي فقوله: اتخذ الله ولدا وأنا الأحد الصمد، لم ألد ولم أولد، ولم يكن لي كفوا أحد".
(7) في ف، أ: "ابن عم رسول الله صلى الله عليه وسلم".
(8) في ف، أ: "عبد الأسود".
(9) في ت، ف، أ: "منه".
(10) في ت، ف، أ: "منه في الدنيا".

(4/572)

وحكمهم على رقاب العباد، فصاروا أمراء حكاما، وكل منهم للمتقين إماما، وأخبر أن ثوابه للمهاجرين في الدار الآخرة أعظم مما أعطاهم في الدنيا، فقال: { وَلأجْرُ الآخِرَةِ أَكْبَرُ } أي: مما أعطيناهم في الدنيا { لَوْ كَانُوا يَعْلَمُونَ } أي: لو كان المتخلفون عن الهجرة معهم يعلمون ما ادخر الله لمن أطاعه واتبع رسوله؛ ولهذا قال هُشَيْم، عن العوام، عمن حدثه؛ أن عمر بن الخطاب، رضي الله عنه، كان إذا أعطى الرجل من المهاجرين عطاءه (1) يقول: خذ بارك الله لك فيه، هذا ما وعدك الله في الدنيا، وما ادخر (2) لك في الآخرة أفضل، ثم قرأ (3) هذه الآية: { لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } (4) .
ثم وصفهم تعالى فقال: { الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي: صبروا على أقل (5) من آذاهم من قومهم، متوكلين على الله الذي أحسن لهم العاقبة في الدنيا والآخرة.
__________
(1) في أ: "عطاء".
(2) في ف: "وما دخره".
(3) في أ: "يقرأ".
(4) رواه الطبري في تفسيره (14/74).
(5) في ت، ف، أ: "أذى".

(4/573)


النحل - تفسير ابن كثير

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44) }
قال الضحاك، عن ابن عباس: لما بعث الله محمدًا صلى الله عليه وسلم رسولا أنكرت العرب ذلك، أو من أنكر منهم، وقالوا: الله أعظم من أن يكون رسوله بشرا. فأنزل الله: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ } [يونس : 2] ، وقال { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } يعني: أهل الكتب الماضية: أبشر كانت الرسل التي أتتكم (1) أم ملائكة؟ فإن كانوا ملائكة أنكرتم، وإن كانوا بشرا فلا تنكروا أن يكون محمد صلى الله عليه وسلم رسولا؟ [و] (2) قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } (3) ليسوا من أهل السماء كما قلتم.
وهكذا روي عن مجاهد، عن ابن عباس، أن المراد بأهل الذكر: أهل الكتاب. وقاله مجاهد، والأعمش.
وقول عبد الرحمن بن زيد -الذكر: القرآن واستشهد بقوله: { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر : 9] -صحيح، [و] (4) لكن ليس هو المراد هاهنا؛ لأن المخالف لا يرجع في إثباته بعد إنكاره إليه.
وكذا قول أبي جعفر الباقر: "نحن أهل الذكر" -ومراده أن هذه الأمة أهل الذكر-صحيح، فإن هذه الأمة أعلم من جميع الأمم السالفة، وعلماء أهل بيت الرسول، عليهم (5) السلام والرحمة، من
__________
(1) في هـ، ت، أ: "إليهم" والمثبت من الطبري. مستفاد من حاشية الشعب.
(2) زيادة من ت، ف، أ.
(3) في ف، أ: "نوحي".
(4) زيادة من ف، أ.
(5) في ت: "عليه".

(4/573)

خير العلماء إذا كانوا على السنة المستقيمة، كعلي، وابن عباس، وبني علي: الحسن والحسين، ومحمد بن الحنفية، وعلي بن الحسين زين العابدين، وعلي بن عبد الله بن عباس، وأبي جعفر الباقر -وهو محمد بن علي بن الحسين-وجعفر ابنه، وأمثالهم وأضرابهم وأشكالهم، ممن هو متمسك بحبل الله المتين وصراطه المستقيم، وعرف لكل ذي حق حقه، ونزل كل المنزل الذي أعطاه الله ورسوله واجتمع إليه قلوب عباده المؤمنين.
والغرض أن هذه الآية الكريمة أخبرت أن (1) الرسل الماضين (2) قبل محمد صلى الله عليه وسلم كانوا بشرًا كما هو بشر، كما قال تعالى: { قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا } [الإسراء : 93 ، 94] وقال تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } [الفرقان : 20] وقال { وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ [ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ] } [الأنبياء : 8 ، 9] ، (3) وقال: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } [الأحقاف : 9] ، وقال تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ } [الكهف : 110].
ثم أرشد الله تعالى من شك في كون الرسل كانوا بشرًا، إلى سؤال أصحاب الكتب المتقدمة عن الأنبياء (4) الذين سلفوا: هل كان أنبياؤهم بشرًا أو ملائكة؟
ثم ذكر تعالى أنه أرسلهم { بِالْبَيِّنَاتِ } أي: بالدلالات والحجج، { وَالزُّبُرِ } وهي الكتب. قاله ابن عباس، ومجاهد، والضحاك، وغيرهم.
والزبر: جمع زبور، تقول العرب: زبرت الكتاب إذا كتبته، وقال تعالى: { وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ } [القمر : 52] وقال: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء : 105] .
ثم قال تعالى: { وَأَنزلْنَا إِلَيْكَ الذِّكْرَ } يعني: القرآن، { لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ } من ربهم، أي: لعلمك (5) بمعنى ما أنزل عليك، وحرصك عليه، واتباعك له، ولعلمنا بأنك (6) أفضل الخلائق وسيد ولد آدم، فتفصل (7) لهم ما أجمل، وتبين لهم ما أشكل: { وَلَعَلَّهُمْ يَتَفَكَّرُونَ } أي: ينظرون لأنفسهم فيهتدون، فيفوزون (8) بالنجاة في الدارين .
__________
(1) في ت، ف: "بأن".
(2) في أ: "الماضية".
(3) زيادة من ف، أ.
(4) في ف، أ: "بشر أن يسألوا أهل الذكر عن الأنبياء".
(5) في ت: "يعلمك".
(6) ف أ: "بأنه".
(7) في أ: "تفصل".
(8) في ت، ف: "فيفوزوا".

(4/574)

أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47) أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ (48) وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ (49) يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50)

{ أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47) }
يخبر تعالى عن حلمه [وإمهاله] (1) وإنظاره العصاة الذين يعملون السيئات ويدعون إليها، ويمكرون بالناس في دعائهم إياهم وحملهم عليها، مع قدرته على { أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } أي: من حيث لا يعلمون مجيئه إليهم، كما قال تعالى: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } [الملك: 16 ، 17]، وقوله { أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ } أي: في تقلبهم في المعايش واشتغالهم بها، من أسفار (2) ونحوها من الأشغال الملهية.
قال قتادة والسدي: { تَقَلُّبِهِمْ } أي: أسفارهم.
وقال مجاهد، والضحاك: { فِي تَقَلُّبِهِمْ } في الليل والنهار، كما قال تعالى: { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } [الأعراف: 97 ، 98]. وقوله { فَمَا هُمْ بِمُعْجِزِينَ } أي: لا يُعجزون الله على أي حال كانوا عليه.
وقوله: { أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ } أي: أو يأخذهم الله في حال خوفهم من أخذه لهم، فإنه يكون أبلغ وأشد حالة الأخذ؛ فإن حصول ما يتوقع مع الخوف شديد؛ ولهذا قال العوفي، عن ابن عباس: { أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ } يقول: إن شئت أخذته على أثر موت صاحبه وتخوفه بذلك. وكذا روي عن مجاهد، والضحاك، وقتادة وغيرهم.
ثم قال تعالى: { فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } أي: حيث لم يعاجلكم بالعقوبة، كما ثبت في الصحيحين "[لا أحد أصبر على أذى سمعه من الله، إنهم يجعلون له ولدًا وهو يرزقهم ويعافيهم " (3) ، وفي الصحيحين] (4) إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ثم قرأ رسول الله صلى الله عليه وسلم { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [هود: 102] (5) وقال تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } [الحج: 48] .
{ أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ (48) وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ (49) يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50) }
يخبر تعالى عن عظمته وجلاله وكبريائه الذي خضع له كل شيء، ودانت له الأشياء والمخلوقات بأسرها: جمادها وحيواناتها، ومكلفوها من الإنس والجن والملائكة، فأخبر (6) أن كل ما له ظل يتفيأ
__________
(1) زيادة من أ.
(2) في أ: "بما في أسفارهم".
(3) صحيح البخاري برقم (6099) وصحيح مسلم برقم (2804).
(4) زيادة من ت، ف، أ.
(5) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583) من حديث أبي موسى الأشعري، رضي الله عنه.
(6) في ت: "والمخبر".

(4/575)

وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51) وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52) وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53) ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54)

ذات اليمين وذات الشمال، أي: بكرة وعشيا، فإنه ساجد بظله لله تعالى.
قال مجاهد: إذا زالت الشمس سجد كلُّ شيء لله عز وجل. وكذا قال قتادة، والضحاك، وغيرهم.
وقوله: { وَهُمْ دَاخِرُونَ } أي: صاغرون.
وقال مجاهد أيضًا: سجود كل شيء فيه. وذكر الجبال قال: سجودها فيها.
وقال أبو غالب الشيباني: أمواج البحر صلاته.
ونزلهم منزلة من يعقل إذ أسند السجود إليهم.
ثم قال: { وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ } كما قال: { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ } [الرعد : 15] ، وقوله: { وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ } أي: تسجد لله أي غير مستكبرين عن عبادته ، { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } أي: يسجدون خائفين وجلين من الرب جل جلاله، { وَيَفْعَلُونَ مَا يُؤْمَرُونَ } أي: مثابرين على طاعته (1) تعالى، وامتثال أوامره، وترك زواجره .
{ وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51) وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52) وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53) ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54) }
__________
(1) في ف: "طاعة الله".

(4/576)


النحل - تفسير ابن كثير

لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55)

{ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55) }
يُقرر تعالى أنه لا إله إلا هو، وأنه لا ينبغي العبادة إلا له وحده لا شريك له، فإنه مالك كل شيء وخالقه وربه.
{ وَلَهُ الدِّينُ وَاصِبًا } قال ابن عباس، ومجاهد وعِكْرِمة (1) وميمون بن مِهْران، والسدي، وقتادة، وغير واحد: أي دائما.
وعن ابن عباس أيضًا: واجبًا. وقال مجاهد: خالصا. أي: له العبادة وحده ممن في السماوات والأرض، كقوله: { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا } [آل عمران : 83] . هذا على قول ابن عباس وعكرمة، فيكون من باب الخبر، وأما على قول مجاهد فإنه يكون من باب الطلب، أي: ارهبوا أن تشركوا به (2) شيئا، وأخلصوا له الطلب (3) ، كما في قوله تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } [الزمر : 3] .
ثم أخبر أنه مالك النفع والضر، وأن ما بالعبد من رزق ونعمة (4) وعافية ونصر فمن فضله
__________
(1) في ت، ف: "وعكرمة ومجاهد".
(2) في أ: "بي".
(3) في أ: "الطاعة".
(4) في ت، ف: "بالعباد من نعمة ورزق".

(4/576)

وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56) وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57) وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (58) يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ (59) لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60)

عليه (1) وإحسانه إليه.
{ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } أي: لعلمكم أنه لا يقدر على إزالته إلا هو، فإنكم عند الضرورات تلجئون إليه، وتسألونه وتلحون في الرغبة مستغيثين به (2) كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا } [الإسراء : 67] ، وقال هاهنا: { ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ }
قيل: "اللام" هاهنا لام العاقبة. وقيل: لام التعليل، بمعنى: قيضنا لهم ذلك (3) ليكفروا، أي: يستروا ويجحدوا نعم الله عليهم، وأنه المسدي إليهم النعم، الكاشف عنهم النقم.
ثم توعدهم قائلا { فَتَمَتَّعُوا } أي: اعملوا ما شئتم وتمتعوا بما أنتم فيه قليلا { فَسَوْفَ تَعْلَمُونَ } أي: عاقبة ذلك.
{ وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56) وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57) وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (58) يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ (59) لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60) }
يخبر تعالى عن قبائح المشركين الذين عبدوا مع الله غيره من الأصنام والأوثان والأنداد، وجعلوا لها نصيبا مما رزقهم الله فقالوا: { هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ [بغير علم] (4) وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ } [الأنعام : 136] أي: جعلوا لآلهتهم نصيبًا مع الله وفضلوهم (5) أيضًا على جانبه، فأقسم الله تعالى بنفسه الكريمة ليسألنهم عن ذلك الذي افتروه، وائتفكوه، وليقابلنهم (6) عليه وليجازينهم أوفر الجزاء في نار جهنم، فقال: { تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ }
ثم أخبر تعالى عنهم أنهم جعلوا الملائكة الذين هم عباد الرحمن إناثا، وجعلوها بنات الله، وعبدوها معه، فأخطؤوا خطأ كبيرًا في كل مقام من هذه المقامات الثلاث، فنسبوا إليه تعالى أن له ولدا، ولا ولد له! ثم أعطوه أخس القسمين من الأولاد وهو البنات، وهم لا يرضونها لأنفسهم، كما قال: { أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } [النجم : 21، 22] وقال هاهنا: { وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ } أي: عن قولهم وإفكهم { أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ } [الصافات : 151 -154] .
__________
(1) في أ: "عليهم".
(2) في ت: "وتلجئون في الرغبة إليه".
(3) في أ: "قيضناهم لذلك".
(4) زيادة من "ف".
(5) في ف: "وفضلوها".
(6) في أ: "وليقابلهم".

(4/577)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (61) وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ (62)

وقوله: { وَلَهُمْ مَا يَشْتَهُونَ } أي: يختارون لأنفسهم الذكور ويأنَفُون لأنفسهم من البنات التي نسبوها إلى الله، تعالى الله عن قولهم علوًا كبيرًا، فإنه { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا } أي: كئيبا من الهم، { وَهُوَ كَظِيمٌ } ساكت من شدة ما هو فيه من الحزن، { يَتَوَارَى مِنَ الْقَوْمِ } أي: يكره أن يراه الناس { مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ } أي: إن أبقاها أبقاها مهانة لا يورثها، ولا يعتني بها، ويفضل أولاده الذكور عليها، { أَمْ يَدُسُّهُ فِي التُّرَابِ } أي: يئدها: وهو: أن يدفنها فيه حية، كما كانوا يصنعون في الجاهلية، أفمن يكرهونه هذه الكراهة ويأنفون لأنفسهم عنه يجعلونه لله ؟ { أَلا سَاءَ مَا يَحْكُمُونَ } أي: بئس ما قالوا، وبئس ما قسموا، وبئس ما نسبوا إليه، كما قال تعالى: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ } [الزخرف : 17]، وقال هاهنا: { لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ } أي: النقص إنما ينسب إليهم، { وَلِلَّهِ الْمَثَلُ الأعْلَى } أي: الكمال المطلق من كل وجه، وهو منسوب إليه، { وَهُوَ الْعَزِيزُ الْحَكِيمُ }
{ وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (61) وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُون (62) }
يخبر تعالى عن حلمه (1) بخلقه مع ظلمهم، وأنه لو يؤاخذهم بما كسبوا ما ترك على ظهر الأرض من دابة، أي: لأهلك جميع دواب الأرض تبعًا لإهلاك بني آدم، ولكن الرب، جل جلاله، يحلم ويستر، وينظر { إِلَى أَجَلٍ مُسَمًّى } أي: لا يعاجلهم بالعقوبة؛ إذ لو فعل ذلك بهم لما أبقى أحدًا.
قال سفيان الثوري، عن أبي إسحاق، عن أبي الأحوص أنه قال: كاد الجُعَل أن يعذب بذنب بني آدم، وقرأ: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا (2) مِنْ دَابَّةٍ } (3) .
وكذا رَوَى الأعمش، عن أبي إسحاق، عن أبي عُبَيدة قال: قال عبد الله: كاد الجُعَل أن يهلك في جحره بخطيئة بني آدم.
وقال ابن جرير: حدثني محمد بن المثنى، حدثنا إسماعيل بن حكيم الخزاعي، حدثنا محمد بن جابر الحنفي (4) ، عن يحيى بن أبي كثير، عن أبي سلمة قال: سمع أبو هريرة رجلا وهو يقول: إن الظالم لا يضر إلا نفسه (5) . قال: فالتفت إليه فقال: بلى والله، حتى إن الحبارى لتموت في وكرها [هُزالا] (6) بظلم الظالم (7) .
__________
(1) في ت: "علمه".
(2) في ف، أ: "على ظهرها" وهو خطأ.
(3) رواه الطبري في تفسيره (14/85).
(4) في ت: "الجعفي".
(5) في ف: "بنفسه".
(6) زيادة من ت، ف، أ، والطبري.
(7) تفسير الطبري (14/85) وقال ابن حجر: "في إسناده محمد بن جابر اليمامي، وهو متروك".

(4/578)

وقال ابن أبي حاتم: حدثنا علي بن الحسين، أنبأنا الوليد بن عبد الملك بن عبيد الله (1) بن مسرح، حدثنا سليمان (2) بن عطاء، عن مسْلَمة (3) بن عبد الله، عن عمه أبي مَشْجَعة بن رِبْعي، عن أبي الدرداء، رضي الله عنه، قال: ذكرنا عند رسول الله صلى الله عليه وسلم فقال: "إن الله لا يؤخر شيئا إذا جاء أجله، وإنما زيادة العمر بالذرية الصالحة، يرزقها الله العبد فيدعون له من بعده، فيلحقه دعاؤهم في قبره، فذلك زيادة العمر" (4) .
وقوله: { وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ } أي: من البنات ومن الشركاء الذين هم [من] (5) عبيده، وهم يأنفون أن يكون عند أحدهم شريك له في ماله.
وقوله: { وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى } إنكار عليهم في دعواهم مع ذلك أن لهم الحسنى في الدنيا، وإن كان ثمَّ معاد ففيه أيضا لهم الحسنى، وإخبار عن قيل من قال منهم، كقوله: { وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نزعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ } [هود : 9، 10] ، وكقوله (6) : { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ } [فصلت : 50] ، وقوله: { أَفَرَأَيْتَ الَّذِي كَفَرَ (7) بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا [أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا ] } [مريم : 77، 78] (8) وقال إخبارا عن أحد الرجلين: أنه { وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ (9) مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا } [الكهف : 35، 36] -فجمع هؤلاء بين عمل السوء وتمني الباطل، بأن يجازوا على ذلك حسنا وهذا مستحيل، كما ذكر ابن إسحاق: أنه وُجد حجر في أساس الكعبة حين نقضوها ليجددوها مكتوب عليه حِكَم ومواعظ، فمن (10) ذلك: تعملون السيئات (11) ويجزون الحسنات؟ أجل كما يجتنى (12) من الشوك العنب (13) .
وقال مجاهد، وقتادة: { وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى } أي (14) الغلمان.
وقال ابن جرير: { أَنَّ لَهُمُ الْحُسْنَى } أي: يوم القيامة، كما قدمنا بيانه، وهو الصواب، ولله الحمد.
ولهذا قال الله تعالى رادا عليهم في تمنيهم [ذلك] (15) { لا جَرَمَ } أي: حقا لا بد منه { أَنَّ لَهُمُ النَّارَ } أي: يوم القيامة، { وَأَنَّهُمْ مُفْرَطُونَ }
__________
(1) في ت: "الوليد بن عبد الله بن عبد الله".
(2) في ت: "سفيان".
(3) في ت، ف، أ: "سلمة".
(4) ورواه ابن عدي في الكامل (3/285) من طريق الوليد بن عبد الملك به نحوه، وفيه سليمان بن عطاء مجمع على ضعفه.
(5) زيادة من "ت".
(6) في أ: "وقال".
(7) في ت: "الذين كفروا" وهو خطأ.
(8) زيادة من ف، أ.
(9) في ت، ف، أ: "فقال".
(10) في ت: "في".
(11) في ف: "السوء"
(12) في ف، أ: "يجني".
(13) انظر: السيرة النبوية لابن هشام (1/196).
(14) في أ: "إلي".
(15) زيادة من ت، ف، أ.

(4/579)

تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63) وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64)

قال مجاهد، وسعيد بن جُبَير، وقتادة وغيرهم: منسيون فيها مضيعون.
وهذا كقوله تعالى: { فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا } [الأعراف : 51] . (1)
وعن قتادة أيضا: { مُفْرَطُونَ } أي: معجلون إلى النار، من الفَرَط وهو السابق إلى الوِرْد ولا منافاة لأنهم يعجل بهم يوم القيامة إلى النار، وينسون فيها، أي: يخلدون.
{ تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63) وَمَا أَنزلْنَا عَلَيْكَ الْكِتَابَ إِلا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64) }
__________
(1) في ت، ف، أ: "ننساكم كما نسيتم" وهو خطأ.

(4/580)


النحل - تفسير ابن كثير

وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَسْمَعُونَ (65) وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ (66) وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَعْقِلُونَ (67)

{ وَاللَّهُ أَنزلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ (65) }
يذكر تعالى أنه أرسل إلى الأمم الخالية رُسُلا فكُذِّبت الرسل، فلك يا محمد في إخوانك من المرسلين أسوة، فلا يهيدنَّك تكذيب قومك لك، وأما المشركون الذين كذبوا الرسل، فإنما حملهم على ذلك تزيين الشيطان لهم ما فعلوه، { فَهُوَ وَلِيُّهُمُ الْيَوْمَ } أي: هم تحت العقوبة والنكال، والشيطان وليهم، ولا يملك لهم خلاصا؛ ولا صريخ لهم ولهم عذاب أليم.
ثم قال (1) تعالى لرسوله: أنه إنما أنزل (2) عليه الكتاب ليبين للناس الذي يختلفون فيه، فالقرآن فاصل بين الناس في كل ما يتنازعون فيه { وَهُدًى } أي: للقلوب، { وَرَحْمَةً } أي: لمن تمسك به، { لِقَوْمٍ يُؤْمِنُونَ }
وكما جعل تعالى القرآن حياة للقلوب الميتة بكفرها، كذلك يحيي [الله] (3) الأرض بعد موتها بما ينزله (4) عليها من السماء من ماء، { إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ } أي: يفهمون الكلام ومعناه.
{ وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ (66) وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ (67) }
يقول تعالى: { وَإِنَّ لَكُمْ } أيها الناس { فِي الأنْعَامِ } وهي: الإبل والبقر والغنم، { لَعِبْرَةً } أي: لآية ودلالة على قدرة خالقها وحكمته ولطفه ورحمته، { نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ } وأفرد هاهنا [الضمير] (5) عودًا على معنى النعم، أو الضمير (6) عائد على الحيوان؛ فإن الأنعام حيوانات، أي نسقيكم مما في بطن (7) هذا الحيوان.
__________
(1) في أ: "وقال".
(2) في أ: "نزل".
(3) زيادة من ت.
(4) في أ: "نزله".
(5) زيادة من ت، ف، أ.
(6) في ف، أ: "والضمير".
(7) في ف، أ: "بطون".

(4/580)

وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68) ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلًا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69)

وفي الآية الأخرى: { مِمَّا فِي بُطُونِهَا } [المؤمنون : 21] ، ويجوز هذا وهذا، كما في قوله تعالى: { كَلا إِنَّهُ تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ } [المدثر : 54، 55] ، وفي قوله تعالى: { وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ فَلَمَّا جَاءَ سُلَيْمَانَ } [النمل : 35 ، 36] أي: المال.
وقوله: { مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا } أي: يتخلص الدم بياضه وطعمه وحلاوته من بين فرث ودم في باطن الحيوان، فيسري كلٌ إلى موطنه، إذا نضج الغذاء في معدته تصرف (1) منه دم إلى العروق، ولبن إلى الضرع (2) وبول إلى المثانة، وروث إلى المخرج، وكل منها لا يشوب الآخر ولا يمازجه بعد انفصاله عنه، ولا يتغير به.
وقوله: { لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ } أي: لا يغص به أحد (3) .
ولما ذكر اللبن وأنه تعالى جعله شرابا للناس سائغا (4) ، ثَنَّى بذكر ما يتخذه الناس من الأشربة، من ثمرات النخيل والأعناب، وما كانوا يصنعون من النبيذ المسكر قبل تحريمه؛ ولهذا امتن به عليهم فقال: { وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا } دل على إباحته شرعا قبل تحريمه، ودل على التسوية بين السَّكَر المتخذ من العنب، والمتخذ من النخل كما هو مذهب مالك والشافعي وأحمد وجمهور العلماء، وكذا حُكْم سائر الأشربة المتخذة من الحنطة والشعير والذرة والعسل، كما جاءت السنة بتفصيل ذلك، وليس هذا موضع بسط ذلك، كما قال (5) ابن عباس في قوله: { سَكَرًا وَرِزْقًا حَسَنًا } قال: السَّكَر: ما حرم من ثمرتيهما، والرزق الحسن ما أحل من ثمرتيهما. وفي رواية: السَّكر حرامه، والرزق الحسن حلاله. يعني: ما يبس منهما من تمر وزبيب، وما عمل منهما من طلاء -وهو الدِّبس (6) -وخل ونبيذ، حلال يشرب قبل أن يشتد، كما وردت السنة بذلك.
{ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ } ناسب ذكر العقل هاهنا، فإنه أشرف ما في الإنسان؛ ولهذا حرم الله على هذه الأمة الأشربة المسكرة صيانة لعقولها؛ قال الله تعالى: { وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ } [يس : 34 -36] .
{ وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68) ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69) }
المراد بالوحي هاهنا: الإلهام والهداية والإرشاد إلى النحل أن تتخذ من الجبال بيوتا تأوي إليها، ومن الشجر، ومما يعرشون. ثم هي محكمة في غاية الإتقان في تسديسها ورصها، بحيث لا يكون بينها خلَل.
__________
(1) في ت، ف: "يصرف".
(2) في أ: "الضروع".
(3) في ت، ف، أ: "أحد به".
(4) في ف: "وسائغا".
(5) في ف: "قاله".
(6) الطلاء: الشراب المطبوخ من عصير العنب، وأما الدبس: فهو عسل التمر وعصارته.

(4/581)

ثم أذن لها تعالى إذنا قدريا تسخيريا أن تأكل من كل الثمرات، وأن تسلك الطرق التي جعلها الله تعالى لها مذللة، أي: سهلة عليها حيث شاءت في هذا الجو العظيم والبراري الشاسعة، والأودية والجبال الشاهقة، ثم تعود كل واحدة منها إلى موضعها وبيتها، لا تحيد عنه يمنة ولا يسرة، بل إلى بيتها وما لها فيه من فراخ وعسل، فتبني الشمع من أجنحتها، وتقيء العسل من فيها (1) وتبيض الفراخ من دبرها، ثم تصبح إلى مراعيها.
وقال قتادة، وعبد الرحمن بن زيد بن أسلم: { فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا } أي: مطيعة. فجعلاه حالا من السالكة. قال ابن زيد: وهو كقول الله تعالى: { وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } [يس : 72] قال: ألا ترى أنهم ينقلون النحل (2) من بيوته من بلد إلى بلد وهو يصحبهم.
والقول الأول أظهر، وهو أنه حال من الطريق، أي: فاسلكيها مذلَّلةً لك، نص عليه مجاهد. وقال ابن جرير: كلا القولين صحيح (3) .
وقد قال أبو يعلى الموصلي: حدثنا شيبان بن فَرُّوخ، حدثنا سُكَيْن (4) بن عبد العزيز، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "عُمْرُ الذباب أربعون يوما، والذباب كله في النار إلا النحل" (5) .
وقوله تعالى { يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ } أي: ما بين أبيض وأصفر وأحمر وغير ذلك من الألوان الحسنة، على اختلاف مراعيها ومأكلها منها (6) .
وقوله: { فِيهِ شِفَاءٌ لِلنَّاسِ } أي: في العسل شفاء للناس من أدواء تعرض لهم. قال بعض من تكلم على الطب النبوي: لو قال فيه: "الشفاء للناس" لكان دواء لكل داء، ولكن قال { فِيهِ شِفَاءٌ لِلنَّاسِ } أي: يصلح لكل أحد من أدواء باردة، فإنه حار، والشيء يداوى بضده.
وقال مجاهد بن جَبْر (7) في قوله: { فِيهِ شِفَاءٌ لِلنَّاسِ } يعني: القرآن.
وهذا قول صحيح في نفسه، ولكن ليس هو الظاهر هاهنا من سياق الآية؛ فإن الآية إنما ذكر فيها العسل، ولم يتابع مجاهد على قوله هاهنا، وإنما الذي قاله ذكروه في قوله تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } الآية [الإسراء : 82] . وقوله تعالى: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [يونس : 57] .
والدليل على أن المراد بقوله تعالى: { فِيهِ شِفَاءٌ لِلنَّاسِ } هو العسل -الحديثُ الذي رواه البخاري ومسلم في صحيحيهما (8) من رواية قتادة، عن أبي المتوكل علي بن داود الناجي، عن أبي سعيد الخدري، رضي الله عنه، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إن أخي استَطْلَق بطنُه. فقال: "اسقه عسلا". فسقاه عسلا ثم جاء فقال: يا رسول الله، سقيته عسلا فما زاده إلا استطلاقا! قال: "اذهب فاسقه عسلا". فذهب فسقاه، ثم جاء فقال: يا رسول الله، ما زاده إلا استطلاقا! فقال رسول
__________
(1) في ت: "فمها".
(2) في ت، ف، أ: "ينتقلون بالنحل".
(3) في ت، ف: "متجه".
(4) في ت، ف: "مسكين".
(5) مسند أبي يعلى (7/231) وحسنه البوصيري كما في حاشية المطالب العالية (2/ 296).
(6) في أ: "منه".
(7) في أ: "جبير".
(8) في ف: "صحيحيهما".

(4/582)

الله صلى الله عليه وسلم: "صدق الله، وكذب بطن أخيك! اذهب فاسقه عسلا". فذهب فسقاه فبرئ (1) .
قال بعض العلماء بالطب: كان هذا الرجل عنده فضلات، فلما سقاه عسلا وهو حار تحللت، فأسرعت في الاندفاع، فزاد إسهاله، فاعتقد (2) الأعرابي أن هذا يضره وهو مصلحة لأخيه، ثم سقاه فازداد التحليل والدفع، ثم سقاه فكذلك، فلما اندفعت الفضلات الفاسدة المضرة بالبدن استمسك بطنه، وصلح مزاجه، واندفعت الأسقام والآلام ببركة إشارته، عليه من ربه أفضل الصلاة والسلام (3) .
وفي الصحيحين، من حديث هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها؛ أن رسول الله صلى الله عليه وسلم كان يعجبه الحلواء والعسل. هذا (4) لفظ البخاري (5) .
وفي صحيح البخاري: من حديث سالم الأفطس، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "الشفاء في ثلاثة: في شَرْطةِ مِحْجَم، أو شربة عسل، أو كيَّةٍ بنار، وأنهى أمتي عن الكي" (6) .
وقال البخاري: حدثنا أبو نعيم، حدثنا عبد الرحمن بن الغَسِيل، عن عاصم بن عمر بن قتادة، سمعت جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن كان في شيء من أدويتكم، أو يكونُ في شيء من أدويتكم خير: ففي شرطة مِحْجَم، أو شربة عسل، أو لذعة بنار توافق الداء، وما أحب أن أكتوي".
ورواه مسلم من حديث عاصم بن عمر بن قتادة، عن جابر، به (7) .
وقال الإمام أحمد: حدثنا علي بن إسحاق، أنبأنا عبد الله، أنبأنا سعيد بن أبي أيوب، حدثنا عبد الله بن الوليد، عن أبي الخير، عن عقبة بن عامر الجُهَني قال: قال رسول الله صلى الله عليه وسلم: "ثلاث إن كان في شيء شفاء: فشَرْطة مِحْجَم، أو شربة عسل، أو كيَّة تصيب ألما، وأنا أكره الكي ولا أحبه" (8) .
ورواه الطبراني عن هارون بن مَلّول (9) المصري، عن أبي عبد الرحمن المقرئ، [عن حيوة بن شريح] (10) عن عبد الله بن الوليد، به. ولفظه: "إن كان في شيء شفاء: فشرطة محجم"... وذكره (11) وهذا إسناد صحيح ولم يخرجوه.
وقال الإمام أبو عبد الله محمد بن يزيد (12) بن ماجه القزويني في سننه: حدثنا علي بن سلمة
__________
(1) صحيح البخاري برقم (5716) وصحيح مسلم برقم (2217).
(2) في ف: "واعتقد".
(3) انظر: زاد المعاد لابن القيم (4/33-36) وفتح الباري لابن حجر (10/169، 170).
(4) في ف: "وهذا".
(5) صحيح البخاري برقم (5682) وصحيح مسلم برقم (1474).
(6) صحيح البخاري برقم (5680، 5681).
(7) صحيح البخاري برقم (5683) وصحيح مسلم برقم (2205).
(8) المسند (4/146).
(9) في هـ، ف: "مملول" وفي أ: "سلول" والمثبت من المعجم للطبراني.
(10) زيادة من المعجم الكبير للطبراني.
(11) المعجم الكبير (17/188) والمعجم الأوسط برقم (9335) ومجمع البحرين برقم (4165).
تنبيه: وقع في المعجم الأوسط عن أبي عبد الرحمن المقري، عن سعيد بن أبي أيوب، عن عبد الله بن الوليد به، وقال: "لم يروه عن عبد الله بن الوليد إلا سعيد" وقد رايته في المعجم الكبير رواه عنه شريح، فلا أدري هل هو خطأ أم لا؟ والله أعلم.
(12) في ت، ف: "يزيد".

(4/583)

-هو اللبقي-حدثنا زيد بن الحباب، حدثنا سفيان عن أبي إسحاق، عن أبي الأحوص، عن عبد الله -هو ابن مسعود-قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالشفاءين: العسل والقرآن" (1) .
وهذا إسناد جيد، تفرد بإخراجه ابن ماجه مرفوعًا، وقد رواه ابن جرير، عن سفيان بن وَكِيع، عن أبيه، عن سفيان -هو الثوري-به موقوفا (2) : وَلَهو (3) أشبه.
وروينا عن أمير المؤمنين علي بن أبي طالب، رضي الله عنه، أنه قال: إذا أراد أحدكم الشفاء فليكتب آية من كتاب الله في صَحْفَة، وليغسلها بماء السماء، وليأخذ من امرأته درهما عن طيب نفس منها، فليشتر به عسلا فليشربه بذلك، فإنه شفاء (4) . أي: من وجوه، قال الله: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ } [الإسراء : 82] وقال: { وَنزلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا } [ق : 9] وقال: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } [النساء : 4] ، وقال في العسل: { فِيهِ شِفَاءٌ لِلنَّاسِ }
وقال ابن ماجه أيضًا: حدثنا محمود بن خِدَاش، حدثنا سعيد بن زكريا القرشي، حدثنا الزبير بن سعيد الهاشمي، عن عبد الحميد بن سالم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من لَعِق العسل ثلاث غَدَوَاتٍ في كل شهر لم يصبه عظيم من البلاء" (5) .
الزبير بن سعيد متروك.
وقال ابن ماجه أيضًا: حدثنا إبراهيم بن محمد بن يوسف بن سَرْح الفريابي، حدثنا عمرو بن بكر (6) السَّكْسَكي، حدثنا إبراهيم بن أبي عبَلة. سمعت أبا أبي ابن أم حَرَام -وكان قد صلى القبلتين-يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "عليكم بالسَّنَى والسَّنُّوت، فإن فيهما شفاء من كل داء إلا السام". قيل: يا رسول الله، وما السام؟ قال: "الموت".
قال عمرو: قال ابن أبي عبلة: "السَّنُّوت": الشِّبْتُ. وقال آخرون: بل هو العسل الذي [يكون] (7) في زِقَاق السمن، وهو قول الشاعر:
هُمُ السَّمْنُ بالسَّنُّوت لا ألْسَ فيهم ... وَهُمْ يَمنَعُونَ الجارَ أنْ يُقَرَّدا ...
كذا رواه ابن ماجه (8) . وقوله: "لا ألْسَ فيهم" أي: لا خلط. وقوله: "يمنعون الجار أن يقَرَّدا"، [أي يضطهد ويظلم] (9) .
وقوله: { إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } أي: إن في إلهام الله لهذه الدواب الضعيفة الخلقة إلى السلوك في هذه المهامه والاجتناء من سائر الثمار، ثم جمعها للشمع والعسل، وهو من أطيب
__________
(1) سنن ابن ماجه رقم (3452).
(2) تفسير الطبري (14/ 94) وقال الدارقطني في العلل: "الموقوف أصح".
(3) في ت، ف: "وهو".
(4) قال ابن حجر في الفتح (10/ 170): "أخرجه ابن أبي حاتم في التفسير بسند حسن".
(5) سنن ابن ماجة برقم (3450) وهو منقطع أيضًا، عبد الحميد بن سالم لم يسمعه من أبي هريرة.
(6) في ف: "بكير".
(7) زيادة من ت، ف، أ، وسنن ابن ماجة.
(8) سنن ابن ماجه برقم (3457) وقال البوصيري في الزوائد (3/123): "إسناده ضعيف" ثم أعله بعمرو السكسكي.
(9) زيادة من ت، ف، أ.

(4/584)

وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70) وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71)

الأشياء، { لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } في عظمة خالقها ومقدرها ومسخرها وميسرها، فيستدلون بذلك على أنه [الفاعل] (1) القادر، الحكيم العليم، الكريم الرحيم.
{ وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70) }
يخبر تعالى عن تصرفه في عباده، وأنه هو الذي أنشأهم من العدم، ثم بعد ذلك يتوفاهم، ومنهم من يتركه حتى يدركه الهَرَم -وهو الضعف في الخلقة-كما قال الله تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } [الروم : 54] .
وقد روي عن علي، رضي الله عنه، في أرذل العمر [قال] (2) خمس وسبعون سنة. وفي هذا السن يحصل له ضعف القوى والخرف وسوء الحفظ وقلة العلم؛ ولهذا قال: { لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا } (3) أي: بعد ما كان عالمًا أصبح لا يدري شيئًا من الفَنَد والخرف؛ ولهذا روى البخاري عند تفسير هذه الآية:
حدثنا موسى بن إسماعيل، حدثنا هارون بن موسى أبو عبد الله الأعور، عن شُعَيب، عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم كان يدعو: "أعوذ بك من البخل والكسل، والهرم وأرذل العمر، وعذاب القبر، وفتنة الدجال، وفتنة المحيا والممات".
ورواه مسلم، من حديث هارون الأعور، به (4) .
وقال زهير بن أبي سلمى في معلقته (5) المشهورة:
سَئمتُ تَكَاليفَ الحيَاة ومَنْ يعشْ ... ثمانينَ عاما -لا أبَالك-يَسْأم ...
رَأيتُ المَنَايا خَبط عَشْواء من تصِبْ ... تمتْه ومَنْ تُخْطئ يُعَمَّرْ فَيهْرَمِ (6)
{ وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71) }
يبين تعالى للمشركين جهلهم وكفرهم فيما زعموه (7) لله من الشركاء، وهم يعترفون (8) أنها عبيد له، كما كانوا يقولون في تلبياتهم في حجهم: "لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك". فقال تعالى منكرا عليهم: إنكم (9) لا ترضون أن تساووا عبيدكم فيما رزقناكم، فكيف يرضى هو تعالى بمساواة عبيده له في الإلهية والتعظيم، كما قال في الآية الأخرى: { ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ } (10) الآية [الروم : 28].
__________
(1) زيادة من ف، أ.
(2) زيادة من ت، ف، أ.
(3) في ت: "من بعد" وهو خطأ.
(4) صحيح البخاري برقم (4707) وصحيح مسلم برقم (2706) وليس في الصحيح: "والهرم".
(5) في ف: "قصيدته".
(6) ديوان زهير بن أبي سلمي (ص 29).
(7) في ت، ف: "يزعمون".
(8) في ت، ف، أ: "يعرفون".
(9) في ت، ف، أ: "أنتم".
(10) في ت: "فيما".

(4/585)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ (72)

قال العوفي، عن ابن عباس في هذه الآية: يقول: لم يكونوا ليشركوا عبيدهم في أموالهم ونسائهم، فكيف يشركون عبيدي معي في سلطاني، فذلك قوله: { أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ }
وقال في الرواية الأخرى، عنه: فكيف ترضون لي مالا ترضون (1) لأنفسكم.
وقال مجاهد في هذه الآية: هذا مثل الآلهة الباطلة (2) .
وقال قتادة: هذا مثل ضربه الله، فهل منكم من أحد شارك (3) مملوكه في زوجته وفي فراشه، فتعدلون بالله خلقه وعباده؟ فإن لم ترض لنفسك هذا، فالله (4) أحق أن ينزه منك.
وقوله: { أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ } أي: أنهم جعلوا لله مما ذرأ من الحرث والأنعام نصيبا، فجحدوا نعمته (5) وأشركوا معه غيره.
وعن الحسن البصري قال: كتب عمر بن الخطاب، رضي الله عنه، هذه الرسالة إلى أبي موسى الأشعري: واقنع برزقك من الدنيا، فإن الرحمن فَضَّل بعض عباده على بعض في الرزق، بل (6) يبتلي به كلا فيبتلي من بَسَط له، كيف شُكره لله وأداؤه الحق الذي افترض عليه فيما رزقه وخوله؟ رواه ابن أبي حاتم.
{ وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ (72) }
يذكر تعالى نعمه (7) على عبيده، بأن جعل لهم من أنفسهم أزواجًا من جنسهم وشكلهم [وزيهم] (8) ، ولو جعل الأزواج من نوع آخر لما حصل ائتلاف ومودة ورحمة، ولكن من رحمته خلق من بني آدم ذكورًا وإناثا، وجعل الإناث أزواجا للذكور.
ثم ذكر تعالى أنه جعل من الأزواج البنين والحفدة، وهم أولاد البنين. قاله ابن عباس، وعكرمة، والحسن، والضحاك، وابن زيد.
قال شعبة، عن أبى بشر، عن سعيد بن جُبير، عن ابن عباس: { بَنِينَ وَحَفَدَةً } هم الولد وولد الولد.
وقال سُنَيْد: حدثنا حجاج عن أبي بكر، عن عِكْرِمة، عن ابن عباس، قال: بنوك حين يحفدونك ويرفدونك ويعينونك ويخدمونك. قال جميل:
حفَد الولائد حَوْلهُن وأسلمت ... بِأكُفِّهن أزِمَّةَ الأجْمَال (9)
__________
(1) في ت: "ترضوه".
(2) في ت، ف، أ: "الباطل".
(3) في ف: "يشارك".
(4) في ف: "فإن الله".
(5) في ف، أ: "بنعمة الله".
(6) في ت، ف، أ: "بلاء".
(7) في ف، أ: "نعمته".
(8) زيادة من ت، ف، أ.
(9) البيت في تفسير الطبري (14/ 98) ونسبه لحميد.

(4/586)

وقال مجاهد: { بَنِينَ وَحَفَدَةً } ابنه وخادمه. وقال في رواية: الحفدة: الأنصار والأعوان والخدام.
وقال طاوس: الحفدة: الخدم (1) وكذا قال قتادة، وأبو مالك، والحسن البصري.
وقال عبد الرزاق: أنبأنا مَعْمَر، عن الحكم بن أبان، عن عكرمة أنه قال: الحفدة: مَنْ خَدَمَك من ولدك وولد ولدك (2) .
قال الضحاك: إنما كانت العرب يخدمها بنوها.
وقال العوفي، عن ابن عباس قوله: { وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً } يقول: بنو امرأة الرجل، ليسوا منه. ويقال: الحفدة: الرجل يعمل بين يدي الرجل، يقال: فلان يحفد لنا قال: ويزعم (3) رجال أن الحفدة أخْتَان الرجل.
وهذا [القول] (4) الأخير الذي ذكره ابن عباس قاله ابن مسعود، ومسروق، وأبو الضُّحى، وإبراهيم النَّخَعيّ، وسعيد بن جُبَيْر، ومجاهد، والقُرَظي. ورواه عكرمة، عن ابن عباس.
وقال علي بن أبي طلحة، عن ابن عباس: هم الأصهار.
قال ابن جرير: وهذه الأقوال كلها داخلة في معنى: "الحَفْد" وهو الخدمة، الذي منه قوله في القنوت: "وإليك نسعى ونحفد"، ولما كانت الخدمة قد تكون من الأولاد والأصهار والخدم (5) فالنعمة حاصلة بهذا كله؛ ولهذا (6) قال: { وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً }
قلت: فمن جعل { وَحَفَدَةً } متعلقا بأزواجكم فلا بد أن يكون المراد الأولاد، وأولاد الأولاد، والأصها ر؛ لأنهم أزواج البنات، وأولاد الزوجة، وكما قال (7) الشعبي والضحاك، فإنهم غالبا يكونون تحت كنف الرجل وفي حجْره وفي خدمته. وقد يكون هذا هو المراد من قوله [عليه الصلاة ] (8) والسلام في حديث بَصرة بن أكثم: "والولد عبد لك" رواه أبو داود (9) .
وأما من جعل الحَفَدة هم الخدم فعنده أنه معطوف على قوله: { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } أي: وجعل لكم الأزواج والأولاد (10) .
{ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } من المطاعم والمشارب.
ثم قال تعالى منكرا على من أشرك في عبادة المنعم غيره: { أَفَبِالْبَاطِلِ يُؤْمِنُونَ } وهم (11) : الأصنام والأنداد، { وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ } أي: يسترون نعم الله عليهم ويضيفونها إلى غيره.
وفي الحديث الصحيح: "إن الله تعالى يقول للعبد يوم القيامة ممتنا عليه" ألم أزوجك؟ ألم
__________
(1) في ت: "الخدام".
(2) تفسير عبد الرزاق (1/ 309).
(3) في ف: "وزعم".
(4) زيادة من أ.
(5) في ت، ف: "والخدم".
(6) في ف: "لهذا".
(7) في ت، ف: "قاله".
(8) زيادة من ف، أ.
(9) سنن أبي داود برقم (2131).
(10) في أ: "وجعل لكم خدامًا".
(11) في ت: "وهو".

(4/587)

أكرمك؟ ألم أسخر لك الخيل والإبل وأذرك ترأس وتَرْبع (1) ؟" (2) .
__________
(1) في ت، ف: "وترتع".
(2) رواه مسلم في صحيحه برقم (2968) من حديث أبي هريرة رضي الله عنه.

(4/588)


النحل - تفسير ابن كثير

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ (73) فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74) ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَم لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا وَلا يَسْتَطِيعُونَ (73) فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (74) }
يقول تعالى إخبارا عن المشركين الذين عبدوا معه غيره، مع أنه هو المنعم المتفضل الخالق الرازق وحده لا شريك له، ومع هذا يعبدون من دونه من الأصنام والأنداد والأوثان { مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا } أي: لا يقدر على إنزال مطر ولا إنبات زرع ولا شجر، ولا يملكون ذلك، أي: ليس لهم (1) ذلك ولا يقدرون عليه لو أرادوه، ولهذا قال تعالى { فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ } أي: لا تجعلوا (2) له أندادًا وأشباها (3) وأمثالا { إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } أي: أنه يعلم ويشهد أنه لا إله إلا الله (4) وأنتم بجهلكم تشركون به غيره.
{ ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (75) }
قال العوفي، عن ابن عباس: هذا مثل ضربه الله للكافر والمؤمن: وكذا قال قتادة، واختاره ابن جرير.
والعبد (5) المملوك الذي لا يقدر على شيء مثل الكافر والمرزوق الرزق الحسن، فهو ينفق منه سرا وجهرا، هو (6) المؤمن.
وقال ابن أبي نجيح، عن مجاهد: هو مثل مضروب للوثن وللحق تعالى، فهل يستوي هذا وهذا؟
ولما كان الفرق ما بينهما بينا واضحا ظاهرًا لا يجهله إلا كل غبي، قال [الله] (7) تعالى: { الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } [ثم قال الله تعالى] (8)
{ وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76) }
قال مجاهد: وهذا أيضًا المراد به الوثن والحق تعالى، يعني: أن الوثن أبكم لا يتكلم ولا ينطق
__________
(1) في ت، ف: "إليهم".
(2) في ت: "أي تجعلون"،
(3) في ف: "أشباحًا وأندادًا".
(4) في ف: "إلا هو".
(5) في ت، ف: "فالعبد".
(6) في ت: "فهو".
(7) زيادة من ت، ف، أ.
(8) زيادة من "أ".

(4/588)

وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77) وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78) أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79)

بخير ولا بشيء (1) ، ولا يقدر على شيء بالكلية، فلا مقال، ولا فعال، وهو مع هذا { كَلٌّ } أي: عيال وكلفة على مولاه، { أَيْنَمَا يُوَجِّهْهُ } أي: يبعثه { لا يَأْتِ بِخَيْرٍ } ولا ينجح مسعاه { هَلْ يَسْتَوِي } من هذه صفاته، { وَمَنْ يَأْمُرُ بِالْعَدْلِ } أي: بالقسط، فقاله حق وفعاله مستقيمة (2) { وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } وبهذا قال السدي، وقتادة وعطاء الخراساني. واختار هذا القول ابن جرير.
وقال العوفي، عن ابن عباس: هو مثل للكافر والمؤمن أيضًا، كما تقدم.
وقال ابن جرير: حدثنا الحسن بن الصباح البزار، حدثنا يحيى بن إسحاق، السَّيْلحيني (3) ، حدثنا حماد، حدثنا عبد الله بن عثمان بن خُثَيْم (4) عن إبراهيم، عن (5) عِكْرِمة، عن يَعْلَى بن أمية، عن ابن عباس في قوله: { ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ } نزلت في رجل من قريش وعبده. وفي قوله: { [وَضَرَبَ اللَّهُ] مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ [لا يَقْدِرُ عَلَى شَيْءٍ] } (6) (7) إلى قوله: { وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } قال: هو عثمان بن عفان. قال: والأبكم الذي أينما يوجهه لا يأت بخير قال هو: مولى لعثمان بن عفان، كان عثمان ينفق عليه ويكفله (8) ويكفيه المئونة، وكان الآخر يكره الإسلام ويأباه وينهاه عن الصدقة والمعروف، فنزلت فيهما (9) .
{ وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77) وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78) أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79) }
يخبر تعالى عن كماله وقدرته على الأشياء، في علمه غيب السماوات والأرض، واختصاصه بذلك، فلا اطلاع لأحد على ذلك إلا أن يطلعه [الله] (10) تعالى على ما يشاء -وفي قدرته التامة (11) التي لا تخالف ولا تمانع، وأنه إذا أراد شيئًا فإنما يقول له كن، فيكون، كما قال: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر : 50] أي: فيكون ما يريد كطرف العين. وهكذا قال هاهنا: { وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } كما قال: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان : 28] .
ثم ذكر تعالى منَّتَه على عباده، في إخراجه (12) إياهم من بطون أمهاتهم لا يعلمون شيئًا، ثم بعد
__________
(1) في ت، أ: "
ولا بشر".
(2) في ت: "مستقيم".
(3) في أ: "السلحييني".
(4) في ت: "خيثم".
(5) في ف: "ابن".
(6) زيادة من ت، ف، أ.
(7) زيادة من ت، ف، أ.
(8) في ت، ف:
"ويكلفه".
(9) تفسير الطبري (14/ 101).
(10) زيادة من ت.
(11) في ف: "العامة".
(12) في ت: "إخراجهم".

(4/589)

هذا يرزقهم (1) تعالى السمع الذي به يدركون الأصوات، والأبصار اللاتي بها يحسون المرئيات، والأفئدة -وهي العقول-التي مركزها القلب على الصحيح، وقيل: الدماغ والعقل به يميز بين الأشياء ضارها ونافعها. وهذه القوى والحواس تحصل للإنسان على التدريج قليلا قليلا كلما كبر زِيد في سمعه وبصره وعقله حتى يبلغ أشده.
وإنما جعل تعالى هذه في الإنسان، ليتمكن بها من عبادة ربه تعالى، فيستعين بكل جارحة وعضو وقوة على طاعة مولاه، كما جاء في صحيح البخاري، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "يقول تعالى: من عادى لي وليا فقد بارزني بالحرب، وما تقرب إليّ عبدي بمثل (2) أداء ما افترضت عليه. ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبَّه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي (3) يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطيته، ولئن دعاني لأجيبنه، ولئن استعاذ بي لأعيذنه، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته، ولا بد له منه" (4) .
فمعنى الحديث: أن العبد إذا أخلص الطاعة صارت أفعاله كلها لله عز وجل، فلا يسمع إلا الله، ولا يبصر إلا الله، أي: ما شرعه الله له، ولا يبطش ولا يمشي إلا في طاعة الله عز وجل، مستعينا بالله في ذلك كله؛ ولهذا جاء في بعض رواية الحديث في غير الصحيح، بعد قوله: "ورجله التي يمشي بها": "فبي يسمع، وبي يبصر، وبي يبطش، وبي يمشي"؛ ولهذا قال تعالى: { وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } كما قال في الآية الأخرى: { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ } [الملك : 23 ، 24] .
ثم نبه تعالى عباده إلى (5) النظر إلى الطير المسخر بين السماء والأرض، كيف جعله يطير بجناحيه بين السماء والأرض، في جو السماء ما يمسكه هناك إلا الله بقدرته تعالى، الذي جعل فيها قوًى تفعل ذلك، وسخر الهواء يحملها ويسر الطير لذلك، كما قال تعالى في سورة الملك: { أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ } [الملك : 19 ] . وقال هاهنا: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ }
__________
(1) في ت: "يرزقهم الله".
(2) في ت، ف، أ: "بأفضل".
(3) في ت: "الذي".
(4) صحيح البخاري برقم (6502).
(5) في ف: "على".

(4/590)


النحل - تفسير ابن كثير

وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81) فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ (82) يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ (83)

{ وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81) فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ (82) يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ (83) }

(4/590)

يذكر تبارك وتعالى تمام نعمه على عبيده، بما جعل لهم من البيوت التي هي سكن لهم، يأوون إليها، ويستترون بها، وينتفعون بها سائر (1) وجوه الانتفاع، وجعل لهم أيضًا { مِنْ جُلُودِ الأنْعَامِ بُيُوتًا } أي: من الأدم، يستخفون حملها في أسفارهم، ليضربوها (2) لهم في إقامتهم في السفر والحضر ولهذا قال: { تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا } أي: الغنم، { وَأَوْبَارِهَا } أي: الإبل، { وَأَشْعَارِهَا } أي: المعز -والضمير عائد على الأنعام-{ أَثَاثًا } أي: تتخذون منه أثاثا، وهو المال. وقيل: المتاع. وقيل: الثياب والصحيح أعم من هذا كله، فإنه يتخذ من (3) الأثاث البسط والثياب وغير ذلك، ويتخذ مالا وتجارة.
وقال ابن عباس: الأثاث: المتاع. وكذا قال مجاهد، وعكرمة، وسعيد بن جبير، والحسن، وعطية العوفي، وعطاء الخراساني، والضحاك، وقتادة.
وقوله: { إِلَى حِينٍ } أي: إلى أجل مسمى ووقت (4) معلوم.
وقوله: { وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا } قال قتادة: يعني: الشجر.
{ وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا } أي: حصونا ومعاقل، كما { جَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ } وهي الثياب من القطن والكتان والصوف، { وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ } كالدروع من الحديد المصفَّح والزَّرد وغير ذلك، { كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ } أي: هكذا يجعل لكم ما تستعينون به على أمركم، وما تحتاجون إليه، ليكون -عونًا لكم على طاعته وعبادته، { لَعَلَّكُمْ تُسْلِمُونَ }
هكذا فسره الجمهور، وقرؤوه بكسر اللام من " تسلمون " أي: من الإسلام.
وقال قتادة في قوله: { كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ [لَعَلَّكُمْ تُسْلِمُونَ ] } (5) هذه السورة تسمى سورة النِّعَم.
وقال عبد الله بن المبارك وعباد بن العوام، عن حَنْظَلة السدوسي، عن شَهْر بن حَوْشَب، عن ابن عباس أنه كان يقرؤها "تَسلَمون" بفتح اللام، يعني من الجراح (6) . رواه أبو عبيد القاسم بن سلام، عن عباد، وأخرجه ابن جرير من الوجهين، وردَّ هذه القراءة (7) .
وقال عطاء الخراساني: إنما نزل القرآن على قدر معرفة العرب، ألا ترى إلى قوله تعالى: { وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا } وما جعل [لكم] (8) من السهل أعظم وأكثر (9) ، ولكنهم كانوا أصحاب جبال (10) ؟ ألا ترى إلى قوله: { وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ }
__________
(1) في ف: "سرائر".
(2) في ت: "لتضربونها".
(3) في ت، ف: "منه".
(4) في ت، ف، أ: "أي إلى وقت".
(5) زيادة من ت، ف، أ.
(6) في ت، ف: "يعني من الجراح بفتح اللام".
(7) تفسير الطبري (14/ 104).
(8) زيادة من ف، أ.
(9) في ت، ف: "واكبر".
(10) في ف: "جبل".

(4/591)

وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ (84) وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ (85) وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87)

وما جعل لكم من غير ذلك أعظم منه وأكثر (1) ولكنهم كانوا أصحاب وبر وشَعَر، ألا ترى إلى قوله: { وَيُنزلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ } [النور : 43] ، لعجبهم من ذلك، وما أنزل من الثلج أعظم وأكثر (2) ، ولكنهم كانوا لا يعرفونه؟ ألا ترى إلى قوله تعالى: { سَرَابِيلَ تَقِيكُمُ الْحَرَّ } وما بقي من البرد أعظم وأكثر (3) ولكنهم كانوا أصحاب حر.
وقوله { فَإِنْ تَوَلَّوْا } أي: بعد هذا البيان وهذا الامتنان، فلا عليك منهم، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ } وقد أديته إليهم.
{ يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } أي: يعرفون أن الله تعالى هو المسدي إليهم ذلك، وهو المتفضل به عليهم، ومع هذا ينكرون ذلك، ويعبدون معه غيره، ويسندون النصر والرزق (4) إلى غيره، { وَأَكْثَرُهُمُ الْكَافِرُونَ } -كما قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان، حدثنا الوليد حدثنا عبد الرحمن بن يزيد بن جابر، عن مجاهد؛ أن أعرابيًا أتى رسول الله صلى الله عليه وسلم فسأله، فقرأ عليه رسول الله صلى الله عليه وسلم: { وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا } قال الأعرابي: نعم. قال: { وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ } قال الأعرابي: نعم. ثم قرأ عليه، كل ذلك يقول الأعرابي: نعم، حتى بلغ: { كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ } فولى الأعرابي، فأنزل الله: { يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } (5) .
{ وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ (84) وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ (85) وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87) }
__________
(1) في ت، ف، أ: "أكبر".
(2) في ف: "وأكبر".
(3) في ف: "وأكبر".
(4) في ف: "الرزق والنصر".
(5) أورده السيوطي في الدر المنثور (5/ 155) وعزاه لابن أبي حاتم وهو مرسل.

(4/592)


النحل - تفسير ابن كثير

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88)

{ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88) }
يخبر تعالى عن شأن المشركين يوم معادهم في الدار الآخرة، وأنه يبعث من كل أمة شهيدا، وهو نبيها، يشهد عليها بما أجابته فيما بلغها عن الله تعالى، { ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا } أي: في الاعتذار؛ لأنهم يعلمون بطلانه وكذبه، كما قال: { هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ } [المرسلات : 35 ، 36] . ولهذا قال: { وَلا هُمْ يُسْتَعْتَبُونَ وَإِذَا رَأَى الَّذِينَ ظَلَمُوا } أي: أشركوا { الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ } أي: لا يفتر عنهم ساعة واحدة، { وَلا هُمْ يُنْظَرُونَ } أي: [و] (1) لا يؤخر عنهم، بل يأخذهم سريعا من الموقف بلا حساب، فإنه إذا جيء بجهنم تقاد بسبعين ألف زمام، مع كل زمام سبعون ألف
__________
(1) زيادة من ت.

(4/592)

ملك، فيشرف عُنُق منها على الخلائق، وتزفر زفرة لا (1) يبقى أحد إلا جثا لركبتيه، فتقول: إني وكلت بكل جبار عنيد، الذي جعل مع الله إلهًا آخر، وبكذا وكذا (2) وتذكر (3) أصنافا من الناس، كما جاء في الحديث. ثم تنطوي (4) عليهم وتتلقطهم من الموقف كما يتلقط الطائر الحب قال الله تعالى: { إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } [الفرقان : 12 -14] ، وقال تعالى: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } [الكهف : 53] . وقال تعالى: { لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ } [الأنبياء : 39 ، 40] .
ثم أخبر تعالى عن تبرئ آلهتهم منهم أحوج ما يكونون إليها، فقال: { وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ } أي: الذين كانوا يعبدونهم في الدنيا، { قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعو من دونك فألقوا إليهم القول إنكم لكاذبون } أي: قالت لهم الآلهة: كذبتم، ما نحن أمرناكم (5) بعبادتنا. كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف : 5، 6] وقال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم : 81 ، 82]. وقال الخليل عليه الصلاة والسلام: { ثُمَّ يَوْمَ الْقِيَامَةِ (6) يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [العنكبوت : 25] وقال تعالى: { وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ (7) فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا } [الكهف : 52] والآيات في هذا كثيرة.
وقوله: { وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ } -قال قتادة، وعكرمة: ذلوا واستسلموا يومئذ، أي: استسلموا لله جميعهم، فلا أحد إلا سامع مطيع، كما قال: { أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا } [مريم : 38] أي: ما أسمعهم وما أبصرهم يومئذ! وقال تعالى: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [السجدة : 12]، وقال: { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } [طه : 111] أي: خضعت وذلت واستكانت وأنابت واستسلمت.
{ وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي: ذهب واضمحل ما كانوا يعبدونه افتراء على الله فلا ناصر لهم ولا معين ولا مجيز.
ثم قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } أي: عذابا على كفرهم، وعذابًا على صدهم الناس عن اتباع الحق، كما قال تعالى: { وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ } [الأنعام : 26] أي: ينهون الناس، عن اتباعه، ويبتعدون هم منه أيضًا { وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } [الأنعام : 26]
__________
(1) في ف: "فلا".
(2) في ت، ف: "وبكذا".
(3) في ف: "ويذكر".
(4) في ف: "ينطوي".
(5) في ف: "نحن ما أمرناكم".
(6) في ت: "وقال الخليل ويوم"، وفي ف: "وقال الخليل عليه السلام ويوم".
(7) في ت، ف، أ، هـ: "وقيل ادعوا شركاءكم" والصواب ما أثبتناه.

(4/593)

وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89)

وهذا دليل على تفاوت الكفار في عذابهم، كما يتفاوت المؤمنون في منازلهم في الجنة ودرجاتهم، كما قال [الله] (1) تعالى: { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [الأعراف : 38].
وقد قال الحافظ أبو يعلى: حدثنا سُرَيْح بن يونس، حدثنا أبو معاوية، حدثنا الأعمش، عن عبد الله بن مُرَّة، عن مسروق، عن عبد الله في قول الله: { زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } قال: زيدوا عقارب أنيابها كالنخل الطوال (2) .
وحدثنا سريج بن يونس، حدثنا إبراهيم بن سليمان، حدثنا الأعمش، عن الحسن، عن ابن عباس أنه قال: { زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } قال: هي خمسة أنهار
فوق (3) العرش يعذبون ببعضها بالليل وببعضها بالنهار (4) .
{ وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89) }
يقول تعالى مخاطبًا عبده ورسوله محمدا صلى الله عليه وسلم: { وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ } (5) يعني أمته.
أي: اذكر ذلك اليوم وهوله وما منحك الله فيه من الشرف العظيم والمقام الرفيع. وهذه الآية شبيهة بالآية التي انتهى إليها عبد الله بن مسعود حين قرأ على رسول الله صلى الله عليه وسلم صدر سورة "النساء" فلما وصل إلى قوله تعالى: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء : 41] . فقال له رسول الله صلى الله عليه وسلم: "حسبك". قال ابن مسعود، رضي الله عنه: فالتفت فإذا عيناه تذرفان (6) .
وقوله: { وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } قال ابن مسعود: [و] (7) قد بين لنا في هذا القرآن كل علم، وكل شيء.
وقال مجاهد: كل حلال وحرام.
وقول ابن مسعود: أعم وأشمل؛ فإن القرآن اشتمل على كل علم نافع من خبر ما سبق، وعلم ما سيأتي، وحكم كل حلال وحرام، وما الناس إليه محتاجون (8) في أمر دنياهم ودينهم، ومعاشهم
__________
(1) زيادة من ف، أ.
(2) مسند أبي يعلى (5/ 66) ورواه الطبري في تفسيره (14/ 107) من طريق أبي معاوية عن الأعمش به.
(3) في ت، ف، "تحت".
(4) مسند أبي يعلى (5/ 66) وقال الهيثمي في المجمع (10/ 390): "رجاله رجال الصحيح".
(5) في ت: "يبعث".
(6) تقدم تخريج الحديث عند تفسير الآية: 41 من سورة النساء.
(7) زيادة من ف.
(8) في ف: "محتاجون إليه".

(4/594)

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)

ومعادهم.
{ وَهُدًى } أي: للقلوب، { وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ }
وقال الأوزاعي: { وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } أي: بالسنة.
ووجه اقتران قوله: { وَنزلْنَا عَلَيْكَ الْكِتَابَ } مع قوله: { وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ } أن المراد -والله أعلم-: إن الذي فرض عليك تبليغ الكتاب الذي أنزله عليك، سائلك عن ذلك يوم القيامة، { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } [الأعراف : 6] ، { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } [الحجر : 92، 93] ، { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } [المائدة : 109] ، وقال تعالى: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } [القصص : 85] أي: إن الذي أوجب عليك تبليغ القرآن لرادك إليه، ومعيدك يوم القيامة، وسائلك عن أداء ما فرض عليك. هذا أحد الأقوال، وهو مُتَّجه حسن .
{ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90) }
يخبر تعالى أنه يأمر عباده بالعدل، وهو القسط والموازنة، ويندب إلى الإحسان، كما قال تعالى: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل : 126] ، وقال { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [الشورى : 40] ، وقال { وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } [المائدة : 45] ، إلى غير ذلك من الآيات الدالة على هذا، من (1) شرعية العدل والندب إلى الفضل.
وقال علي بن أبي طلحة، عن ابن عباس: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } قال: شهادة أن لا إله إلا الله.
وقال سفيان بن عيينة: العدل في هذا الموضع: هو استواء السريرة والعلانية من كل عامل لله عملا. والإحسان: أن تكون (2) سريرته أحسن من علانيته. والفحشاء والمنكر: أن تكون (3) علانيته أحسن من سريرته.
وقوله: { وَإِيتَاءِ ذِي الْقُرْبَى } أي: يأمر بصلة الأرحام، كما قال: { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا } [الإسراء : 26] .
وقوله: { وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } فالفواحش: المحرمات. والمنكرات: ما ظهر منها من فاعلها؛ ولهذا قيل في الموضع الآخر: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [الأعراف : 33] . وأما البغي فهو: العدوان على الناس. وقد جاء في الحديث: "ما من ذنب أجدر أن يعجل الله
__________
(1) في ف: "في".
(2) في ف: "يكون".
(3) في ف: "يكون".

(4/595)

عقوبته في الدنيا، مع ما يدخر لصاحبه في الآخرة، من البغي وقطيعة الرحم" (1) .
وقوله { يَعِظُكُمْ } أي: يأمركم بما يأمركم به من الخير، وينهاكم عما (2) ينهاكم عنه من الشر، { لَعَلَّكُمْ تَذَكَّرُونَ }
قال الشعبي، عن شُتَيْر بن شَكَل: سمعت ابن مسعود يقول: إن أجمع آية في القرآن في سورة النحل: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ } الآية. رواه ابن جرير (3) .
وقال سعيد عن قتادة: قوله: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ } الآية، ليس من خُلُق حسن كان أهل الجاهلية يعملون به ويستحسنونه إلا أمر الله به، وليس من خلق سيئ كانوا يتعايرونه بينهم إلا نهى الله عنه وقدم فيه. وإنما نهى عن سفاسف الأخلاق ومذامها.
قلت: ولهذا جاء في الحديث: "إن الله يحب معالي الأخلاق، ويكره سَفْسافها" (4) .
وقال الحافظ أبو نُعَيم في كتابه "كتاب معرفة الصحابة": حدثنا أبو بكر محمد بن الفتح الحنبلي، حدثنا يحيى (5) بن محمد مولى بني هاشم، حدثنا الحسن بن داود المنْكَدري، حدثنا عمر بن علي المقدمي، عن علي بن عبد الملك بن عمير (6) عن أبيه قال: بلغ أكثم بن صيفي مخرج النبي صلى الله عليه وسلم، فأراد أن يأتيه فأبى قومه أن يدعوه وقالوا: أنت كبيرنا، لم تكن لتخف إليه! قال: فليأته من يبلغه عني ويبلغني عنه. فانتدب رجلان فأتيا النبي (7) صلى الله عليه وسلم فقالا نحن رسل أكثم بن صيفي، وهو يسألك: من أنت؟ وما أنت (8) ؟ فقال النبي صلى الله عليه وسلم: "أما من أنا فأنا محمد بن عبد الله، وأما ما أنا فأنا عبد الله ورسوله". قال: ثم تلا عليهم هذه الآية: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } قالوا: اردد علينا هذا القول فردده عليهم حتى حفظوه. فأتيا أكثم فقالا أبى أن يرفع نسبه، فسألنا عن نسبه، فوجدناه زاكي النسب، وسطا في مضر، وقد رمى إلينا بكلمات قد سمعناها، فلما سمعهن أكثم قال: إني قد أراه يأمر بمكارم الأخلاق، وينهى عن ملائمها، فكونوا في هذا الأمر رءوسا، ولا تكونوا فيه أذنابا (9) .
__________
(1) رواه أحمد في المسند (5/ 36) وأبو داود في السنن برقم (4902) والترمذي في السنن برقم (2511) وابن ماجه في السنن برقم (4211) من حديث أبي بكرة رضي الله عنه، وقال الترمذي: "هذا حديث حسن صحيح".
(2) في ف: "عن الذي".
(3) تفسير الطبري (14/ 109).
(4) رواه الخرائطي في مكارم الأخلاق برقم (3) وأبو نعيم في الحلية (8/ 255) من طريق معمر، عن أبي حازم، عن سهل بن سعد مرفوعًا، وقال أبو نعيم: "غريب من حديث أبي حازم وسهل تفرد به عن أبي حازم معمر".
(5) في ف: "حدثنا محمد بن يحيى".
(6) في هـ، ت، أ: "علي بن عبد الله بن عمير" وهو خطأ، وانظر: معرفة الصحابة (2/ 420) والثقات لابن حبان (7/ 207) والإصابة (1/ 118).
(7) في أ: "رسول الله".
(8) في ف: "من أنت وصفاتك وما جئت به".
(9) معرفة الصحابة (2/ 420) قال ابن حجر: "وهو مرسل" وأورده ابن عبد البر في الاستيعاب (1/ 146) وأنكر كون أكثم بن صيفي من الصحابة وانظر: الإصابة (1/ 119).

(4/596)

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92)

وقد ورد في نزول هذه الآية الكريمة حديث حَسن، رواه الإمام أحمد:
حدثنا أبو النضر، حدثنا عبد الحميد، حدثنا شهر، حدثني عبد الله بن عباس قال: بينما رسول الله صلى الله عليه وسلم بفناء بيته جالس، إذ مر به عثمان بن مظعون، فكشر (1) إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: "ألا تجلس؟" فقال: بلى. قال: فجلس رسول الله صلى الله عليه وسلم مستقبله، فبينما هو يحدثه إذ شَخَص رسول الله صلى الله عليه وسلم ببصره في السماء، فنظر ساعة إلى [السماء] (2) فأخذ يضع بصره حتى وضعه على يَمْنته في الأرض، فتحرَّف رسول الله صلى الله عليه وسلم عن جليسه عثمان إلى حيث وضع بصره فأخذ ينغض رأسه كأنه يستفقه ما يقال له، وابن مظعون ينظر فلما قضى حاجته واستفقه ما يقال له، شخص بصر رسول الله صلى الله عليه وسلم إلى السماء كما شخص أول مرة. فأتبعه بصره حتى توارى في السماء. فأقبل إلى عثمان بجلسته الأولى فقال: يا محمد، فيما كنت أجالسك؟ ما رأيتك تفعل كفعلك الغداة! قال: "وما رأيتني فعلت؟" قال: رأيتك شخص بصرك إلى السماء ثم وضعته حيث وضعته على يمينك، فتحرفت إليه وتركتني، فأخذت تنغض رأسك كأنك تستفقه شيئا يقال لك. قال: "وفطنت لذلك؟" فقال عثمان: نعم. قال رسول الله صلى الله عليه وسلم: "أتاني رسول الله آنفا وأنت جالس". قال: رسولُ الله؟ قال: "نعم". قال: فما قال لك؟ قال: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } قال عثمان: فذلك حين استقر الإيمان في قلبي، وأحببت محمدًا صلى الله عليه وسلم (3) .
إسناد جيد متصل حسن، قد (4) بُيِّن فيه السماع المتصل. ورواه ابن أبي حاتم، من حديث عبد الحميد بن بَهرام مختصرًا.
حديث آخر: عن عثمان بن أبي العاص الثقفي في ذلك، قال الإمام أحمد:
حدثنا أسود بن عامر، حدثنا هُرَيْم، عن لَيْث، عن شَهْر بن حَوْشَب، عن عثمان بن أبي العاص قال: كنت عند رسول الله صلى الله عليه وسلم جالسا، إذ شَخَصَ بَصره فقال: "أتاني جبريل، فأمرني أن أضع هذه الآية بهذا الموضع من هذه السورة: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ [وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ ] } (5) (6) .
وهذا إسناد لا بأس به، ولعله عند شهر بن حوشب من الوجهين، والله أعلم.
{ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92) }
__________
(1) في ف: "فكر".
(2) زيادة من ت، ف، أ، والمسند.
(3) المسند (1/ 318).
(4) في ف: "وقد".
(5) زيادة من ف، أ، وفي هـ: "الآية".
(6) المسند (4/ 218).

(4/597)

وهذا مما يأمر الله تعالى به (1) وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة؛ ولهذا قال: { وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا }
ولا تعارض بين هذا وبين قوله: { وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا [وَتُصْلِحُوا بَيْنَ النَّاسِ ] } [البقرة : 224] (2) وبين قوله تعالى: { ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } [المائدة : 89] أي: لا تتركوها بلا تكفير، وبين قوله، عليه السلام (3) فيما ثبت عنه في الصحيحين (4) : إني والله إن شاء الله، لا أحلف على يمين فأرى غيرها خيرًا منها، إلا أتيت الذي هو خير وتحللتها". وفي رواية: "وكفرت عن يميني" لا تعارض بين هذا كله، ولا بين الآية المذكورة هاهنا وهي قوله: { وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا [وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا] } (5) ؛ لأن هذه الأيمان، المراد بها الداخلة في العهود والمواثيق، لا الأيمان التي هي واردة على حَثّ أو منع؛ ولهذا قال مجاهد في قوله: { وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا } يعني: الحِلْف، أي: حلْفَ الجاهلية؛ ويؤيده ما رواه الإمام أحمد:
حدثنا عبد الله بن محمد -هو ابن أبي شيبة-حدثنا ابن نُمَيْر وأبو أسامة، عن زكريا -هو ابن أبي زائدة-عن سعد بن إبراهيم، عن أبيه، عن جُبَيْر بن مطعم قال: قال رسول الله صلى الله عليه وسلم: "لا حِلْف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة".
وكذا رواه مسلم، عن ابن أبي شيبة، به (6) .
ومعناه أن الإسلام لا يحتاج معه إلى الحلْف الذي كان أهل الجاهلية يفعلونه، فإن في التمسك بالإسلام كفاية عما كانوا فيه.
وأما ما ورد في الصحيحين، عن عاصم الأحول، عن أنس، رضي الله عنه، أنه قال: حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا (7) -فمعناه: أنه آخى بينهم، فكانوا يتوارثون به، حتى نسخ الله ذلك والله أعلم.
وقال ابن جرير: حدثني محمد بن عمارة الأسدي، حدثنا عبيد الله (8) بن موسى، أخبرنا أبن أبي ليلى، عن مَزِيدة (9) في قوله: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ } قال: نزلت في بيعة النبي صلى الله عليه وسلم، كان من أسلم بايع النبي صلى الله عليه وسلم على الإسلام، فقال: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ } هذه البيعة التي بايعتم
__________
(1) في ت، ف، أ: "به تعالى".
(2) زيادة من ف، أ.
(3) في ف، أ: "صلى الله عليه وسلم".
(4) في ت: "الصحيح".
(5) زيادة من ت، ف، أ.
(6) المسند (4/ 83) وصحيح مسلم برقم (2530).
(7) صحيح البخاري برقم (2294) وصحيح مسلم برقم (2529).
(8) في ت: "عبد الله".
(9) في ف: "بريدة".

(4/598)

على الإسلام، { وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا } البيعة، لا يحملنكم قلة محمد [وأصحابه] (1) وكثرة المشركين أن تنقضوا البيعة التي تبايعتم على الإسلام.
وقال الإمام أحمد: حدثنا إسماعيل، حدثنا صخر بن جُوَيرية، عن نافع قال: لما خلع الناس يزيد بن معاوية، جمع ابن عمر بنيه وأهله، ثم تشهد، ثم قال: أما بعد، فإنا قد بايعنا هذا الرجل على بيعة الله ورسوله، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الغادر يُنصب له لواء يوم القيامة، فيقال (2) هذه غَدْرة فلان وإن من أعظم الغَدْر -إلا أن يكون الإشراك بالله-أن يبايع رجل رجلا على بيعة الله ورسوله، ثم ينكث بيعته، فلا يخلعن أحد منكم يزيد ولا يسرفن أحد منكم في هذا الأمر، فيكون صَيْلم بيني وبينه" (3) .
المرفوع منه في الصحيحين (4) .
وقال الإمام أحمد: حدثنا يزيد، حدثنا حجاج، عن عبد الرحمن بن عابس، عن أبيه، عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من شرط لأخيه شرطًا، لا يريد أن يفي له به، فهو كالمدلي جاره إلى غير مَنْعَة" (5) .
وقوله: { إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ } تهديد ووعيد لمن نقض الأيمان بعد توكيدها.
وقوله: { وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا } قال عبد الله بن كثير، والسدّي: هذه امرأة خرقاء كانت بمكة، كلما غزلت شيئا نقضته بعد إبرامه.
وقال مجاهد، وقتادة، وابن زيد: هذا مثل لمن نقض عهده بعد توكيده.
وهذا القول أرجح وأظهر، وسواء كان بمكة امرأة تنقض غزلها أم لا.
وقوله: { أَنْكَاثًا } يحتمل أن يكون اسم مصدر: نقضت غزلها أنكاثا، أي: أنقاضا. ويحتمل أن يكون بدلا عن خبر كان، أي: لا تكونوا أنكاثا، جمع نكث من ناكث؛ ولهذا قال بعده: { تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ } أي: خديعة ومكرًا، { أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ } أي: يحلفون للناس إذا كانوا أكثر منكم ليطمئنوا إليكم، فإذا أمكنكم الغدر بهم غَدَرتم. فنهى الله عن ذلك، لينبه بالأدنى على الأعلى؛ إذا كان قد نهى عن الغدر والحالة هذه، فلأن ينهى عنه مع التمكن والقدرة بطريق الأولى.
وقد قدمنا -ولله الحمد-في سورة "الأنفال" (6) قصة معاوية لما كان بينه وبين ملك الروم أمَدٌ، فسار معاوية إليهم في آخر الأجل، حتى إذا انقضى وهو قريب من بلادهم، أغار عليهم وهم غارون لا يشعرون، فقال له عمرو بن عَبْسَة: الله أكبر يا معاوية، وفاء لا غدرًا، سمعت رسول الله صلى الله عليه وسلم
__________
(1) زيادة من ت، ف، أ.
(2) في ت، ف: "يقال".
(3) المسند (2/ 48).
(4) صحيح البخاري برقم (3188) وصحيح مسلم برقم (1735).
(5) المسند (5/ 404).
(6) عند تفسير الآية: 58.

(4/599)

وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ (93)

يقول: "من كان بينه وبين قوم أجل فلا يحلن عُقدة حتى ينقضي أمَدها". فرجع معاوية بالجيش، رضي الله عنه وأرضاه.
قال ابن عباس: { أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ } أي: أكثر.
وقال مجاهد: كانوا يحالفون الحلفاء، فيجدون أكثر منهم وأعز، فينقضون حلف هؤلاء ويحالفون أولئك الذين هم أكثر وأعز. فنهوا عن ذلك. وقال الضحاك، وقتادة، وابن زيد نحوه.
وقوله: { إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ } قال سعيد بن جُبَير: يعني بالكثرة. رواه ابن أبي حاتم.
وقال ابن جرير: أي: بأمره إياكم بالوفاء والعهد.
{ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } فيجازى كل عامل بعمله، من خير وشر.
{ وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ (93) }

(4/600)


النحل - تفسير ابن كثير

وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94) وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (95) مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96)

{ وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94) وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (95) مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96) }
يقول تعالى: { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ } أيها الناس { أُمَّةً وَاحِدَةً } (1) ، كما قال تعالى: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا } [يونس : 99] أي: لوفق بينكم. ولما جعل اختلافا ولا تباغُضَ ولا شحناء { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ } [هود : 118 ، 119]، وهكذا قال هاهنا: { وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } ثم يسألكم يوم القيامة عن جميع أعمالكم، فيجازيكم عليها على الفتيل والنقير والقطْمير.
ثم حذر تعالى عباده عن (2) اتخاذ الأيمان دخلا أي خديعة ومكرًا، لئلا تَزل قدم بعد ثبوتها: مثل لمن كان على الاستقامة فحاد عنها وزل عن طريق الهدى، بسبب الأيمان الحانثة (3) المشتملة على الصد عن سبيل الله، لأن الكافر إذا رأى أن المؤمن قد عاهده ثم غدر به، لم يبق له وثوق بالدين، فانصد بسببه عن الدخول في الإسلام؛ ولهذا قال: { وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ }
ثم قال تعالى: { وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا } أي: لا تعتاضوا عن الأيمان بالله عَرَض الحياة الدنيا وزينتها، فإنها قليلة، ولو حيزت لابن آدم الدنيا بحذافيرها لكان ما عند الله هو خير له، أي: جزاء الله وثوابه خير لمن رجاه وآمن به (4) وطلبه، وحفظ عهده (5) رجاء موعوده؛ ولهذا قال: { إِنْ كُنْتُمْ تَعْلَمُونَ مَا عِنْدَكُمْ يَنْفَدُ }
__________
(1) في ت: "أمة واحدة أيها الناس".
(2) في ت، ف: "من".
(3) في ت: "الحادثة".
(4) في ف: "خير لمن آمن به ورجاه".
(5) في ف، أ: "عهد الله".

(4/600)

مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97)

أي: يفرغ وينقضي، فإنه إلى أجل معدود محصور مقدَّر مُتَناه، { وَمَا عِنْدَ اللَّهِ بَاقٍ } أي: وثوابه لكم في الجنة باق لا انقطاع ولا نفاد له فإنه دائم لا يحول ولا يزول، { وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } قسم من الرب عز وجل (1) مُتَلقى باللام، أنه يجازي الصابرين بأحسن أعمالهم، أي: ويتجاوز عن سيئها.
{ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97) }
هذا وعد من الله تعالى لمن عمل صالحا -وهو العمل المتابع لكتاب الله تعالى وسنة نبيه (2) من ذكر أو أنثى من بني آدم، وقلبه مؤمن بالله ورسوله، وإن هذا العمل المأمور به مشروع من عند الله -بأن يحييه الله حياة طيبة في الدنيا وأن يجزيه (3) بأحسن ما عمله في الدار الآخرة.
والحياة الطيبة تشمل وجوه الراحة من أي جهة كانت. وقد روي عن ابن عباس وجماعة أنهم فسروها بالرزق الحلال الطيب.
وعن علي بن أبي طالب، رضي الله عنه، أنه فسرها بالقناعة. وكذا قال ابن عباس، وعِكْرِمة، ووهب بن منبه.
وقال علي بن أبي طلحة، عن ابن عباس: أنها (4) السعادة.
وقال الحسن، ومجاهد، وقتادة: لا يطيب لأحد حياة إلا في الجنة.
وقال الضحاك: هي الرزق الحلال والعبادة في الدنيا، وقال الضحاك أيضا: هي (5) العمل بالطاعة والانشراح بها.
والصحيح أن الحياة الطيبة تشمل هذا كله كما جاء في الحديث الذي رواه الإمام أحمد:
حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثني شرحبيل بن شريك، عن
أبي عبد الرحمن الحُبُلي، عن عبد الله بن عَمرو أن رسول الله صلى الله عليه وسلم قال: "قد أفلح من أسلم ورُزق كفافا، وقَنَّعه الله بما آتاه".
ورواه مسلم، من حديث عبد الله بن يزيد المقرئ به (6)
وروى الترمذي والنسائي، من حديث أبي هانئ، عن أبي علي الجنبي (7) عن فضالة بن عُبَيد؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "قد أفلح من هُدي إلى الإسلام، وكان عيشه كفافا، وقنع (8) به". وقال
__________
(1) في ف: "جل شأنه".
(2) في ت: "رسوله".
(3) في ت: "يجزى".
(4) في ت، ف: "هي".
(5) في ت، ف: "هو".
(6) المسند (2/ 168) وصحيح مسلم برقم (1054).
(7) في ت، ف، أ: "الحسبي".
(8) في ت: "ومنع".

(4/601)

فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ (98) إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آَمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)

الترمذي: هذا حديث صحيح (1) .
وقال الإمام أحمد، حدثنا يزيد، حدثنا هَمَّام، عن يحيى، عن قتادة، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يظلم المؤمن حسنة يعطى بها في الدنيا [ويثاب عليها في الآخرة وأما الكافر فيعطيه حسناته في الدنيا] (2) حتى إذا أفضى إلى الآخرة، لم تكن له حسنة يعطى بها خيرًا". انفرد بإخراجه مسلم (3) .
{ فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ (98) إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100) }
هذا أمر من الله تعالى لعباده (4) على لسان نبيه صلى الله عليه وسلم: إذا أرادوا قراءة القرآن، أن يستعيذوا بالله من الشيطان الرجيم. وهو أمرُ ندبٍ ليس بواجب، حكى الإجماع على ذلك (5) الإمام أبو جعفر بن جرير وغيره من الأئمة. وقد قدمنا الأحاديث الواردة في الاستعاذة مبسوطة في أول التفسير، ولله الحمد والمنة.
والمعنى في الاستعاذة عند ابتداء القراءة، لئلا يلبس (6) على القارئ قراءته ويخلط عليه، ويمنعه من التدبر والتفكر، ولهذا ذهب الجمهور إلى أن الاستعاذة إنما تكون قبل التلاوة (7) وحكي عن حمزة وأبي حاتم السجستاني: أنها تكون بعد التلاوة، واحتجا بهذه الآية. ونقل النووي في شرح المهذب مثل ذلك عن أبي هريرة أيضًا، ومحمد بن سيرين، وإبراهيم النَّخَعي. والصحيح الأول، لما تقدم من الأحاديث الدالة على تقدمها على التلاوة، والله أعلم.
وقوله: { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } قال الثوري: ليس له عليهم سلطان أن يوقعهم في ذنب لا يتوبون منه.
وقال آخرون: معناه لا حجة له عليهم. وقال آخرون: كقوله: { إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } [ص : 83] .
{ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ } قال مجاهد: يطيعونه.
وقال آخرون: اتخذوه وليًا من دون الله.
__________
(1) سنن الترمذي برقم (2349).
(2) زيادة من ت، ف، أ، والمسند.
(3) المسند (3/ 123) وصحيح مسلم برقم (2818).
(4) في ت، ف: "عباده".
(5) في ت، ف: "وحكى على ذلك الإجماع".
(6) في ف: "تلتبس".
(7) في ف: "القراءة".

(4/602)

وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (101) قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آَمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102)

{ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } أي: أشركوا في عبادة الله تعالى. ويحتمل أن تكون الباء سببية، أي: صاروا بسبب طاعتهم للشيطان مشركين بالله تعالى.
وقال آخرون: معناه: أنه شركهم في الأموال والأولاد.
{ وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنزلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (101) قُلْ نزلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102) }
يخبر تعالى عن ضعف عقول المشركين وقلة ثباتهم وإيقانهم، وأنه لا يتصور منهم الإيمان وقد كتب عليهم الشقاوة، وذلك أنهم إذا رأوا تغيير الأحكام ناسخها بمنسوخها قالوا للرسول: { إِنَّمَا أَنْتَ مُفْتَرٍ } أي: كذاب وإنما هو الرب تعالى يفعل ما يشاء، ويحكم ما يريد.
وقال مجاهد: { بَدَّلْنَا آيَةً مَكَانَ آيَةٍ } أي: رفعناها وأثبتنا غيرها.
وقال قتادة: هو كقوله تعالى: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } [البقرة :106] .
فقال تعالى مجيبا لهم: { قُلْ نزلَهُ رُوحُ الْقُدُسِ } أي: جبريل، { مِنْ رَبِّكَ بِالْحَقِّ } أي: بالصدق والعدل، { لِيُثَبِّتَ الَّذِينَ آمَنُوا } فيصدقوا بما أنزل أولا وثانيا وتخبت له قلوبهم، { وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } أي: وجعله هاديا [مهديا] (1) وبشارة للمسلمين الذين آمنوا بالله ورسله.
__________
(1) زيادة من ت.

(4/603)


النحل - تفسير ابن كثير

وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103)

{ وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103) }
يقول تعالى مخبرًا عن المشركين ما كانوا يقولونه من الكذب والافتراء والبهت: أن محمدًا إنما يعلمه هذا الذي يتلوه علينا من القرآن بشر، ويشيرون إلى رجل أعجمي كان بين أظهرهم، غلام لبعض بطون قريش، وكان بياعا يبيع عند الصفا، فربما كان رسول الله صلى الله عليه وسلم يجلس إليه ويكلمه بعض الشيء، وذاك كان أعجمي اللسان لا يعرف العربية، أو أنه كان يعرف الشيء اليسير بقدر ما يَرُد جواب الخطاب فيما لا بد منه؛ فلهذا قال الله تعالى رادًا عليهم في افترائهم ذلك: { لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } يعني: القرآن أي: فكيف يتعلم من جاء بهذا القرآن، في فَصَاحته وبلاغته ومعانيه التامة الشاملة، التي هي أكمل من (1) معاني كل كتاب نزل على نبي أرسل، كيف يتعلم من رجل أعجمي؟! لا يقول هذا من له أدنى مُسْكة (2) من العقل.
قال محمد بن إسحاق بن يَسَار في السيرة: كان رسول الله صلى الله عليه وسلم -فيما بلغني-كثيرًا ما يجلس
__________
(1) في ت: "هي من أكمل".
(2) في ت: "مسلة".

(4/603)

إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104) إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ (105)

عند المروة إلى مَبيعة غلام نصراني يقال له جبر، عبد لبعض بني الحضرمي، [فكانوا يقولون: والله ما يعلم محمدا كثيرا مما يأتي به إلا جبر النصراني، غلام بن الحضرمي] (1) فأنزل الله: { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } (2)
وكذا قال عبد الله بن كثير: وعن عِكْرِمة وقتادة: كان اسمه يعيش.
وقال ابن جرير: حدثني أحمد بن محمد الطوسي، حدثنا أبو عامر، حدثنا إبراهيم بن طَهْمَان، عن مسلم بن عبد الله الملائي، عن مجاهد، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يعلم قَينًا بمكة، وكان اسمه بلغام، وكان أعجمي اللسان، وكان المشركون يرون رسول الله صلى الله عليه وسلم يدخل عليه ويخرج من عنده، قالوا: إنما يعلمه بلغام، فأنزل الله هذه الآية: { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } (3) .
وقال الضحاك بن مزاحم: هو سلمان الفارسي، وهذا القول ضعيف؛ لأن هذه الآية مكية، وسلمان إنما أسلم بالمدينة وقال عبيد الله (4) بن مسلم: كان لنا غلامان روميان يقرآن كتابا لهما بلسانهما، فكان النبي صلى الله عليه وسلم يمر بهما (5) ، فيقوم فيسمع منهما فقال المشركون: يتعلم منهما، فأنزل الله هذه الآية.
وقال الزهري، عن سعيد بن المسيب: الذي قال ذلك من المشركين رجل كان يكتب الوحي لرسول الله صلى الله عليه وسلم، فارتد بعد ذلك عن الإسلام، وافترى هذه المقالة، قبحه الله!.
{ إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104) إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ (105) }
يخبر تعالى أنه لا يهدي (6) من أعرض عن ذكره وتَغَافل عما أنزله على رسوله، ولم يكن له قصد إلى الإيمان بما جاء من عند الله، فهذا الجنس من الناس لا يهديهم الله إلى الإيمان بآياته وما أرسل به رسله في الدنيا، ولهم عذاب أليم موجع في الآخرة.
ثم أخبر تعالى أن رسوله ليس بمفتر ولا كَذَّاب؛ لأنه { إِنَّمَا يَفْتَرِي الْكَذِبَ } على الله وعلى رسوله شِرارُ الخلق، { الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ } من الكفرة والملحدين المعروفين بالكذب عند الناس. والرسول محمد صلى الله عليه وسلم، كان (7) أصدق الناس وأبرهم وأكملهم علما وعملا وإيمانا وإيقانا، معروفًا بالصدق في قومه، لا يشك في ذلك أحد منهم بحيث لا يُدْعى بينهم إلا بالأمين محمد؛ ولهذا لما
__________
(1) زيادة من ت، ف، أ، وابن هشام.
(2) انظر: السيرة النبوية لابن هشام (1/ 393).
(3) تفسير الطبري (14/ 119).
(4) في ت، ف: "عبد الله".
(5) في أ: "عليهما".
(6) في أ: "لا يهتدي".
(7) في ت: "كان من".

(4/604)

مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآَخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لَا جَرَمَ أَنَّهُمْ فِي الْآَخِرَةِ هُمُ الْخَاسِرُونَ (109)

سأل هرقل ملك الروم أبا سفيان عن تلك المسائل التي سألها من صفة رسول الله صلى الله عليه وسلم، كان فيما قال له: أو كنتم (1) تتهمونه بالكذب قبل أن يقول ما قال؟ قال: لا. فقال: هرقل فما كان ليَدع الكذب على الناس ويذهب فيكذب على الله عز وجل.
{ مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ (109) }
أخبر تعالى عمن كفر به بعد الإيمان والتبصر، وشرح صدره بالكفر واطمأن به: أنه قد غَضب عليه، لعلمهم بالإيمان ثم عدولهم عنه، وأن لهم عذابا عظيما في الدار الآخرة؛ لأنهم استحبوا الحياة الدنيا على الآخرة، فأقدموا (2) على ما أقدموا عليه من الردة لأجل (3) الدنيا، ولم يهد الله قلوبهم ويثبتهم على الدين الحق، فطبع على قلوبهم فلا (4) يعقلون بها شيئا ينفعهم وختم على سمعهم وأبصارهم فلا ينتفعون بها، ولا أغنت عنهم شيئا، فهم غافلون عما يراد بهم.
{ لا جَرَمَ } أي: لا بد ولا عجب أن من هذه صفته، { أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ } أي: الذين خسروا أنفسهم وأهاليهم (5) يوم القيامة.
وأما قوله: { إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ } فهو استثناء ممن (6) كفر بلسانه ووافق المشركين بلفظه مكرها لما ناله من ضرب وأذى، وقلبه يأبى ما يقول، وهو مطمئن بالإيمان بالله ورسوله.
وقد روى العَوفِيّ عن ابن عباس: أن هذه الآية نزلت في عمَّار بن ياسر، حين عذبه المشركون حتى يكفر بمحمد صلى الله عليه وسلم، فوافقهم على ذلك مُكرَها (7) وجاء معتذرًا إلى النبي صلى الله عليه وسلم، فأنزل الله هذه الآية، وهكذا قال الشعبي، وأبو مالك وقتادة.
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا محمد بن ثَور، عن مَعْمَر، عن عبد الكريم الجَزَريّ، عن أبي عبيدة [بن] (8) محمد بن عمار (9) بن ياسر قال: أخذ المشركون عمار بن ياسر فعذبوه حتى قاربهم في بعض ما أرادوا، فشكا ذلك إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "كيف تجد قلبك؟" قال: مطمئنا بالإيمان قال النبي صلى الله عليه وسلم: "إن عادوا فعد" (10) .
ورواه البيهقي بأبسط من ذلك، وفيه أنه سب النبي صلى الله عليه وسلم وذكر آلهتهم بخير، وأنه قال: يا رسول
__________
(1) في ف: "أفكنتم".
(2) في ت: "فما قدموا".
(3) في ت: "الردة إلا لأجل".
(4) في أ: "فهم لا".
(5) في ت: "وأهليتهم".
(6) في ت: "فمن".
(7) في ف، أ: "مستكرهًا".
(8) زيادة من ت، ف، أ، والطبري.
(9) في ت: "على".
(10) تفسير الطبري (14/ 122).

(4/605)

الله، ما تُركتُ حتى سَببتك وذكرت آلهتهم بخير! قال: "كيف تجد قلبك؟" قال: مطمئنا بالإيمان. فقال: "إن عادوا فعد". وفي ذلك أنزل الله: { إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ } (1) .
ولهذا اتفق العلماء على أنه يجوز أن يُوَالى المكرَه على الكفر، إبقاءً لمهجته، ويجوز له أن يستقتل، كما كان بلال رضي الله عنه يأبى عليهم ذلك وهم يفعلون به الأفاعيل، حتى أنهم ليضعون الصخرة العظيمة على صدره في شدَّة الحر، ويأمرونه أن يشرك بالله فيأبى عليهم وهو يقول: أحَد، أحَد. ويقول: والله لو أعلم كلمة هي (2) أغيظ لكم منها لقلتها، رضي الله عنه وأرضاه. وكذلك حبيب بن زيد (3) الأنصاري لما قال له مسيلمة الكذاب: أتشهد أن محمدًا رسول الله؟ فيقول: نعم. فيقول: أتشهد أني رسول الله؟ فيقول: لا أسمع. فلم يزل يقطعه إرْبًا إرْبًا وهو ثابت على ذلك (4) .
وقال الإمام أحمد: حدثنا إسماعيل، حدثنا أيوب، عن عِكْرِمة، أن عليا، رضي الله عنه، حَرَّق ناسا ارتدوا عن الإسلام، فبلغ ذلك ابن عباس فقال: لم أكن لأحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: "لا تعذبوا بعذاب الله". وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" فبلغ ذلك عليا فقال: ويح أم ابن (5) عباس. رواه البخاري (6) .
وقال الإمام أحمد أيضًا: حدثنا عبد الرزاق، أنبأنا مَعْمَر، عن أيوب، عن حُمَيْد بن هلال العَدَويّ، عن أبي بردة قال: قدم على أبي موسى معاذُ بن جبل باليمن، فإذا رجل عنده، قال: ما هذا ؟ قال (7) رجل كان يهوديا فأسلم، ثم تهود، ونحن نريده على الإسلام منذ -قال: أحسب-شهرين فقال: والله لا أقعد (8) حتى تضربوا عنقه. فضربت عنقه. فقال: قضى الله ورسوله أن من رجع عن دينه فاقتلوه-أو قال: من بدل دينه فاقتلوه (9) .
وهذه القصة في الصحيحين بلفظ آخر (10) .
والأفضل والأولى أن يثبت المسلم على دينه، ولو أفضى إلى قتله، كما قال (11) الحافظ ابن عساكر، في ترجمة عبد الله بن حُذَافة السهمي أحد الصحابة: أنه أسرته الروم، فجاءوا به إلى (12) ملكهم، فقال له: تنصر وأنا أشركك في ملكي وأزوجك ابنتي. فقال له: لو أعطيتني جميع ما تملك وجميع ما تملكه العرب، على أن أرجع عن دين محمد طرفة عين، ما فعلت! فقال: إذا أقتلك. قال: أنت وذاك! فأمر به فصلب، وأمر الرماة فرموه قريبا من يديه ورجليه، وهو يعرض عليه دين
__________
(1) سنن البيهقي الكبرى (8/ 209).
(2) زيادة من ت، ف، أ.
(3) في ف: "يزيد".
(4) انظر: الاستيعاب لابن عبد البر (1/ 327) وأسد الغابة لابن الأثير (1/ 443).
(5) في ت، ف: "ابن أم".
(6) المسند (1/ 217) وصحيح البخاري برقم (6922).
(7) في ت: "فقال".
(8) في ف: "قعدتك".
(9) المسند (5/ 231)
(10) صحيح البخاري برقم (6923) وصحيح مسلم برقم (1733).
(11) في ف، أ: "كما ذكر".
(12) في ف: "عند".

(4/606)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110)

النصرانية، فيأبى (1) ثم أمر به فأنزل، ثم أمر بِقِدْر. وفي رواية: ببقرة من نحاس، فأحميت، وجاء بأسير من المسلمين فألقاه وهو ينظر، فإذا هو عظام تلوح. وعرض عليه فأبى، فأمر به أن يلقى فيها، فرفع في البَكَرَة ليلقى فيها، فبكى فطمع فيه ودعاه فقال له: إني إنما بكيت لأن نفسي إنما هي نفس واحدة، تُلْقى في هذه القدر الساعة في الله، فأحببت أن يكون لي بعدد كل شعرة في جسدي نفس تعذب هذا العذاب في الله. وفي بعض الروايات: أنه سجنه ومنع عنه الطعام والشراب أياما، ثم أرسل إليه بخمر ولحم خنزير، فلم يقربه، ثم استدعاه فقال: ما منعك أن تأكل؟ فقال: أما إنه قد حَلَّ لي، ولكن لم أكن لأشمتك فيّ. فقال له الملك: فَقَبِّلْ رأسي وأنا أطلقك. فقال: وتطلق معي جميع أسارى المسلمين؟ قال: نعم. فقبل رأسه، فأطلقه وأطلق معه جميع أسارى المسلمين عنده، فلما رجع قال عمر بن الخطاب: حَقّ على كل مسلم أن يقبل رأس عبد الله بن حذافة، وأنا أبدأ. فقام فقبل رأسه (2) .
{ ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110) }
__________
(1) في ف: "فأبي".
(2) تاريخ دمشق (9/116 "المخطوط").

(4/607)


النحل - تفسير ابن كثير

يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ (111) وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112) وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ (113)

{ يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ (111) }
هؤلاء صنف آخر كانوا مستضعفين بمكة، مهانين في قومهم قد واتوهم على الفتنة، ثم إنهم أمكنهم الخلاص بالهجرة، فتركوا بلادهم وأهليهم وأموالهم ابتغاء رضوان الله وغفرانه، وانتظموا في سلك المؤمنين، وجاهدوا معهم الكافرين، وصبروا، فأخبر الله تعالى أنه { مِنْ بَعْدِهَا } أي: تلك الفعلة، وهي الإجابة إلى الفتنة لغفور لهم، رحيم بهم يوم معادهم.
{ يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ } أي: تحاج { عَنْ نَفْسِهَا } ليس أحد يحاج عنها لا أب ولا ابن ولا أخ ولا زوجة { وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ } أي: من خير وشر، { وَهُمْ لا يُظْلَمُونَ } أي: لا ينقص من ثواب الخير ولا يزاد على ثواب الشر (1) ولا يظلمون نقيرًا.
{ وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112) وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ (113) }
هذا مثل أريد به أهل مكة، فإنها كانت آمنة مطمئنة مستقرة يُتخطَّف الناس من حولها، ومن دخلها آمن لا يخاف، كما قال تعالى: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } [القصص : 57]
__________
(1) في ت: "المسيء".

(4/607)

وهكذا (1) قال هاهنا: { يَأْتِيهَا رِزْقُهَا رَغَدًا } أي: هنيئها سهلا { مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ } أي: جحدت آلاء الله عليها وأعظم ذلك بعثة محمد صلى الله عليه وسلم إليهم، كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ } [إبراهيم : 28، 29] . (2) ولهذا بدَّلهم الله بحاليهم الأولين خلافهما، فقال: { فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ } أي: ألبسها وأذاقها (3) الجوع بعد أن كان يُجبى إليهم ثمرات كل شيء، ويأتيها رزقها رغدًا من كل مكان، وذلك لما استعصوا على رسول الله صلى الله عليه وسلم وأبوا إلا خلافه، فدعا عليهم بسبع كسبع يوسف، فأصابتهم سنة (4) أذهبت كل شيء لهم، فأكلوا العِلْهِز -وهو: وبر البعير، يجعل بدمه إذا نحروه.
وقوله: { وَالْخَوْفِ } وذلك بأنهم (5) بُدِّلوا بأمنهم خوفًا من رسول الله صلى الله عليه وسلم وأصحابه، حين هاجروا إلى المدينة، من سطوة سراياه وجُيوشه، وجعلوا كل ما لهم في سَفَال ودمار، حتى فتحها الله عليهم (6) وذلك بسبب صنيعهم وبغيهم وتكذيبهم الرسول الذي بعثه الله فيهم منهم، وامتن به عليهم في قوله: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ } [آل عمران : 164] ، وقال تعالى: { فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزلَ اللَّهُ إِلَيْكُمْ ذِكْرًا رَسُولا [يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ] } [الطلاق : 10 ، 11] (7) الآية وقوله (8) : { كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ } إلى قوله (9) : { وَلا تَكْفُرُونِ } [البقرة : 151 ، 152] .
وكما أنه انعكس على الكافرين حالهم، فخافوا بعد الأمن، وجاعوا بعد الرغد، بَدَّل (10) الله المؤمنين من بعد خوفهم أمنا، ورزقهم بعد العَيْلَة، وجعلهم أمراء الناس وحكامهم، وسادتهم وقادتهم (11) وأئمتهم.
وهذا (12) الذي قلناه من أن هذا المثل مضروب لمكة، قاله العوفي، عن ابن عباس. وإليه ذهب مجاهد، وقتادة، وعبد الرحمن بن زيد بن أسلم. وحكاه مالك عن الزهري، رحمهم الله.
وقال ابن جرير: حدثني ابن عبد الرحيم البَرْقي، حدثنا ابن أبي مريم، حدثنا نافع بن زيد، حدثنا عبد الرحمن بن شُرَيْح، أن عبد الكريم بن الحارث الحضرمي حدثه، أنه سمع مشْرَح بن هاعان يقول: سمعت سليم بن عتر (13) يقول: صدرنا من الحج مع حفصة زوج النبي صلى الله عليه وسلم، وعثمان، رضي
__________
(1) في ف: "ولكن".
(2) في ت: "فبئس" وهو خطأ.
(3) في ت: "فأذاقها".
(4) في ت، ف، أ: "سنة جائحة".
(5) في ت، ف: "أنهم".
(6) في ت، ف: "على رسول الله صلى الله عليه وسلم".
(7) زيادة من ت، ف، أ.
(8) في ف: "وقال".
(9) في ت، ف، أ: "ويعلمكم ما لم تكونوا تعلمون. فاذكروني أذكركم واشكروا لي".
(10) في ف: "فبدل".
(11) في ت، ف: "وقادتهم وسادتهم".
(12) في أ: "وهكذا"
(13) في ت: "عمير".

(4/608)

فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115) وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117)

الله عنه، محصور بالمدينة، فكانت تسأل عنه: ما فعل؟ حتى رأت راكبين، فأرسلت إليهما تسألهما، فقالا قتل. فقالت حفصة: والذي نفسي بيده، إنها القرية التي قال الله: { وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ } قال أبو شريح: وأخبرني عبيد الله بن المغيرة، عمن حدثه: أنه كان يقول: إنها المدينة (1) .
{ فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115) وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117) }
يقول تعالى آمرا عباده المؤمنين بأكل رزقه الحلال الطيب، وبشكره على ذلك، فإنه المنعم المتفضل به ابتداء، الذي يستحق العبادة وحده لا شريك له.
ثم ذكر ما حرمه عليهم مما فيه مضرة لهم في دينهم ودنياهم، من الميتة والدم، ولحم الخنزير.
{ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } أي: ذبح على غير اسم الله، ومع هذا { فَمَنِ اضْطُرَّ } أي: احتاج في غير بغي ولا عدوان، { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
وقد تقدم الكلام على مثل هذه الآية في سورة "البقرة" (2) بما فيه كفاية عن إعادته، ولله الحمد [والمنة] (3) .
ثم نهى تعالى عن سلوك سبيل المشركين، الذين حللوا وحرموا بمجرد ما وضعوه واصطلحوا عليه من الأسماء بآرائهم، من البَحيرة والسائبة والوصيلة والحام، وغير ذلك مما كان شرعا لهم ابتدعوه في جاهليتهم، فقال: { وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ } ويدخل في هذا كل من ابتدع بدعة ليس [له] (4) فيها مستند شرعي، أو حلل شيئا مما حرم الله، أو حرم شيئا مما أباح الله، بمجرد رأيه وتشهِّيه.
و "ما" في قوله: { لِمَا } مصدرية، أي: ولا تقولوا الكذب لوصف ألسنتكم.
ثم توعد على ذلك فقال: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ } أي: في الدنيا ولا في الآخرة. أما في الدنيا فمتاع (5) قليل، وأما في الآخرة فلهم عذاب أليم، كما قال: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان : 24]
__________
(1) تفسير الطبري (14/ 125).
(2) عند تفسير الآية: 137.
(3) زيادة من أ.
(4) زيادة من ت، ف، أ.
(5) في ت، ف: "متاع".

(4/609)

وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (118)

وقال: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس : 69، 70] .
{ وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (118) }

(4/610)


النحل - تفسير ابن كثير

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119) إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120) شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآَتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (122) ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123)

{ ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119) }
لما ذكر تعالى أنه إنما حرم علينا الميتة (1) والدم ولحم الخنزير، وما أهل لغير الله به، وأنه (2) أرخص فيه عند الضرورة -وفي ذلك توسعة لهذه الأمة، التي يريد الله بها اليسر ولا يريد بها العسر -ذكر سبحانه وتعالى ما كان حَرَّمه على اليهود في شريعتهم قبل أن ينسخها، وما كانوا فيه من الآصار والأغلال والحرج والتضييق، فقال: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ } يعني: في "سورة الأنعام" في قوله: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا [أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ] } [الأنعام : 146] (3) ؛ ولهذا قال هاهنا: { وَمَا ظَلَمْنَاهُمْ } أي: فيما ضيقنا عليهم، { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } أي: فاستحقوا ذلك، كما قال: { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } [النساء : 160] .
ثم أخبر تعالى تكرمًا وامتنانًا في حق العصاة المؤمنين: أن من تاب منهم إليه تاب عليه، فقال: { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ } قال بعض السلف: كل من عصى الله فهو جاهل.
{ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا } أي: أقلعوا عما كانوا فيه من المعاصي، وأقبلوا على فعل الطاعات، { إِنَّ رَبَّكَ مِنْ بَعْدِهَا } أي: تلك الفعلة والذلة { لَغَفُورٌ رَحِيمٌ }
{ إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120) شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ (122) ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123) }
يمدح [تبارك و] (4) تعالى عبده ورسوله وخليله إبراهيم، إمام الحنفاء ووالد الأنبياء، ويبرئه من المشركين، ومن اليهودية والنصرانية فقال: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا } فأما "الأمة" ، فهو
__________
(1) في ت: "المدينة".
(2) في ف: "وإنما".
(3) زيادة من ت، ف، أ، وفي هـ: "إلى قوله: وإنا لصادقون".
(4) زيادة من ف، أ.

(4/610)

الإمام الذي يقتدى به. والقانت: هو الخاشع المطيع. والحنيف: المنحرف قصدًا عن الشرك إلى التوحيد؛ ولهذا قال: { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ }
قال سفيان الثوري، عن سلمة بن كُهَيْل، عن مسلم البَطِين، عن أبي العبيدين: أنه سأل عبد الله بن مسعود عن الأمة القانت، فقال: الأمة: معلم الخير، والقانت: المطيع لله ورسوله.
وعن مالك قال: قال ابن عمر: الأمة الذي يعلم الناس دينهم.
وقال الأعمش، [عن الحكم] (1) عن يحيى بن الجزار، عن أبي العُبَيدين؛ أنه جاء إلى عبد الله فقال: مَنْ نسأل إذا لم نسألك؟ فكأن ابن مسعود رقَّ له، فقال: أخبرني عن الأمة (2) فقال: الذي يعلم الناس الخير.
وقال الشعبي: حدثني فروَة بن نوفل الأشجعي قال: قال ابن مسعود: إن معاذًا كان أمة قانتا لله حنيفا، فقلت في نفسي: غلط أبو عبد الرحمن، إنما قال الله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } فقال: أتدري ما الأمة وما القانت؟ قلت: الله [ورسوله] (3) أعلم. قال: الأمة الذي يعلم [الناس] (4) الخير. والقانت: المطيع لله ورسوله. وكذلك كان معاذ معلم الخير. وكان مطيعا لله ورسوله.
وقد روي من غير وجه، عن ابن مسعود؛ حرره ابن جرير (5) .
وقال مجاهد: { أُمَّةً } أي: أمة وحده، والقانت: المطيع. وقال مجاهد أيضًا: كان إبراهيم أمة، أي: مؤمنا وحده، والناس كلهم إذ ذاك كفار.
وقال قتادة: كان إمام هُدى، والقانت: المطيع لله.
وقوله: { شَاكِرًا لأنْعُمِهِ } أي: قائما بشكر (6) نعم الله عليه، كما قال: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم : 37] ، أي: قام بجميع ما أمره الله تعالى به.
وقوله: { اجْتَبَاهُ } أي: اختاره واصطفاه، كما قال: { وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ } [الأنبياء : 51] .
ثم قال: { وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } وهو عبادة الله وحده لا شريك له على شرع مرضي.
وقوله: { وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً } أي: جمعنا له خير الدنيا من جميع ما يحتاج المؤمن إليه في إكمال حياته الطيبة، { وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ }
وقال مجاهد في قوله: { وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً } أي: لسان صدق.
__________
(1) زيادة من ت، ف، أ، والطبري.
(2) في ف، أ: "أمة".
(3) زيادة من أ.
(4) زياد من ف، أ.
(5) تفسير الطبري (14/ 128، 129).
(6) في ت: "يشكر".

(4/611)

إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124)

وقوله: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } أي: ومن كماله وعظمته وصحة توحيده وطريقه، أنا أوحينا إليك يا خاتم الرسل وسيد الأنبياء: { أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } كما قال: في "الأنعام": { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [الأنعام : 161] ، ثم قال تعالى منكرا على اليهود.
{ إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124) }
لا شك أن الله تعالى شرَع في كل ملة يوما من الأسبوع، يجتمع الناس فيه للعبادة، فشرع تعالى لهذه الأمة يوم الجمعة؛ لأنه اليوم السادس الذي أكمل الله فيه الخليقة، واجتمعت [الناس] (1) فيه وتمت النعمة على عباده. ويقال: إنه تعالى شرع ذلك لبني إسرائيل على لسان موسى، فعدلوا عنه واختاروا السبت؛ لأنه اليوم الذي لم يخلق فيه الرب شيئًا من المخلوقات الذي (2) كمل خلقها يوم الجمعة، فألزمهم (3) تعالى به في شريعة التوراة، ووصاهم أن يتمسكوا به وأن يحافظوا عليه، مع أمره إياهم بمتابعة محمد صلى الله عليه وسلم إذا بعثه. وأخذه (4) مواثيقهم وعهودهم على ذلك؛ ولهذا قال تعالى: { إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ }
قال مجاهد: اتبعوه وتركوا الجمعة.
ثم إنهم لم يزالوا متمسكين به، حتى بعث الله عيسى ابن مريم، فيقال: إنه حوَّلهم إلى يوم الأحد. ويقال إنه: لم [يترك (5) شريعة التوراة إلا ما نسخ من بعض أحكامها وإنه لم] (6) يزل محافظًا على السبت حتى رفع، وإن النصارى بعده في زمن قسطنطين هم الذين تحولوا إلى يوم الأحد، مخالفة لليهود، وتحولوا إلى الصلاة شرقا عن الصخرة، والله (7) أعلم.
وقد ثبت في الصحيحين، من حديث عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "نحن الآخرون السابقون يوم القيامة، بيد أنهم أوتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض الله عليهم فاختلفوا فيه، فهدانا الله له، فالناس لنا فيه تبع، اليهود غدا، والنصارى بعد غد". لفظ البخاري (8) .
وعن أبي هريرة، وحذيفة، رضي الله عنهما، قالا قال رسول الله صلى الله عليه وسلم: "أضل الله عن الجمعة من كان قبلنا، فكان لليهود يوم السبت، وكان للنصارى يوم الأحد، فجاء الله بنا فهدانا الله ليوم
__________
(1) زيادة من ت، ف.
(2) في أ: "التي".
(3) في أ: "وألزمهم".
(4) في أ: "وأخذ".
(5) في أ: "يزل على".
(6) زيادة من ت، ف، أ.
(7) في ت: "فالله".
(8) صحيح البخاري برقم (6624) وصحيح مسلم برقم (855).

(4/612)

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125) وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126) وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127) إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128)

الجمعة، فجعل الجمعة والسبت والأحد، وكذلك هم تبع لنا يوم القيامة، نحن الآخرون من أهل الدنيا والأولون يوم القيامة، والمقضي بينهم قبل الخلائق". رواه مسلم [والله أعلم] (1) (2) .
{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125) }
يقول تعالى آمرًا رسوله محمدًا صلى الله عليه وسلم أن يدعو الخلق إلى الله { بِالْحِكْمَةِ }
قال ابن جرير: وهو ما أنزله عليه (3) من الكتاب والسنة { وَالْمَوْعِظَةِ الْحَسَنَةِ } أي: بما فيه من الزواجر والوقائع بالناس ذكرهم (4) بها، ليحذروا بأس الله تعالى.
وقوله: { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } أي: من احتاج منهم إلى مناظرة وجدال، فليكن بالوجه الحسن برفق ولين وحسن خطاب، كما قال: { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } [العنكبوت : 46] فأمره تعالى بلين الجانب، كما أمر موسى وهارون، عليهما السلام، حين بعثهما إلى فرعون فقال: { فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه : 44] .
وقوله: { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } أي: قدم علم الشقي منهم والسعيد، وكتب ذلك عنده وفرغ منه، فادعهم إلى الله، ولا تذهب نفسك على من ضل منهم (5) حسرات، فإنه ليس عليك هداهم إنما أنت نذير، عليك البلاغ، وعلينا الحساب، { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } [القصص : 56]، (6) و { لَيْسَ عَلَيْكَ هُدَاهُمْ } [البقرة : 272] .
{ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126) وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127) إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128) }
يأمر تعالى بالعدل في الاقتصاص والمماثلة في استيفاء الحق، كما قال عبد الرزاق، عن الثوري، عن خالد، عن ابن سيرين: أنه قال في قوله تعالى: { فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } إن أخذ منكم رجل شيئًا، فخذوا منه مثله.
وكذا قال مجاهد، وإبراهيم، والحسن البصري، وغيرهم. واختاره ابن جرير.
وقال ابن زيد: كانوا قد أمروا بالصفح عن المشركين، فأسلم رجال ذوو منعةٍ، فقالوا: يا رسول
__________
(1) زيادة من ف، أ.
(2) صحيح مسلم برقم (856).
(3) في ف، أ: "عليك".
(4) في ت، ف: "يذكرهم".
(5) في ت: "عليهم".
(6) في ف: "وإنك" وهو خطأ.

(4/613)

الله، لو أذن الله لنا لانتصرنا من هؤلاء الكلاب! فنزلت هذه الآية، ثم نسخ ذلك بالجهاد.
وقال محمد بن إسحاق، عن بعض أصحابه، عن عطاء بن يَسَار قال: نزلت سورة "النحل" كلها بمكة، وهي مكية إلا ثلاث آيات من آخرها نزلت بالمدينة بعد أحد، حيث قتل حمزة، رضي الله عنه، ومثل به فقال رسول الله صلى الله عليه وسلم: "لئن ظهرنا عليهم لنمثلن بثلاثين رجلا منهم" فلما سمع المسلمون ذلك قالوا: والله لئن ظهرنا عليهم لنمثلن بهم مثلة لم يمثلها أحد من العرب بأحد قط. فأنزل الله: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } إلى آخر السورة (1) .
وهذا مرسل، وفيه [رجل] (2) مبهم لم يسم، وقد روي هذا من وجه (3) آخر متصل، فقال الحافظ أبو بكر البزار:
حدثنا الحسن بن يحيى، حدثنا عمرو بن عاصم، حدثنا صالح المري (4) ، عن سليمان التيمي، عن أبي عثمان، عن أبي هريرة، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم وقف على حمزة بن عبد المطلب، رضي الله عنه، حين استشهد، فنظر إلى منظر لم ينظر أوجع للقلب منه. أو قال: لقلبه [منه] (5) فنظر (6) إليه وقد مُثِّل به فقال: "رحمة الله عليك، إن كنت -لما علمتُ-لوصولا للرحم، فعولا للخيرات، والله لولا حزن من بعدك عليك، لسرني أن أتركك حتى يحشرك الله من بطون السباع -أو كلمة نحوها-أما والله على ذلك، لأمثلن بسبعين كمثلتك (7) . فنزل جبريل، عليه السلام، على محمد صلى الله عليه وسلم بهذه السورة (8) وقرأ: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } إلى آخر الآية، فكفر رسول الله صلى الله عليه وسلم -يعني: عن يمينه-وأمسك عن ذلك (9) .
وهذا إسناد فيه ضعف؛ لأن صالحا -هو ابن بشير المري-ضعيف عند الأئمة، وقال البخاري: هو منكر الحديث.
وقال الشعبي وابن جُرَيْج: نزلت في قول المسلمين يوم أحد فيمن مثل بهم: لنمثلن بهم. فأنزل الله فيهم ذلك.
وقال عبد الله بن الإمام أحمد في مسند أبيه: حدثنا هدِيَّة (10) بن عبد الوهاب المروزي، حدثنا الفضل بن موسى، حدثنا عيسى بن عبيد، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: لما كان يوم أحد، قتل من الأنصار ستون رجلا ومن المهاجرين ستة، فقال أصحاب رسول الله صلى الله عليه وسلم: لئن كان لنا يوم مثل هذا من المشركين لَنُرْبِيَنَّ عليهم. فلما كان يوم الفتح قال رجل: لا
__________
(1) رواه الطبري في تفسيره (14/ 132).
(2) زيادة من ف، أ.
(3) في أ: "من غير وجه".
(4) في ت: "حدثنا صالح حدثنا المرى".
(5) زيادة من ت.
(6) في ت: "ونظر".
(7) في ف، أ: "كمثلك".
(8) في ت: "الآية".
(9) مسند البزار برقم (1795) "كشف الأستار".
(10) في ت، ف، أ: "هدية".

(4/614)

تعرف (1) قريش بعد اليوم. فنادى مناد: إن رسول الله صلى الله عليه وسلم آمن الأسود والأبيض إلا فلانا وفلانا -ناسا سماهم-فأنزل الله تبارك وتعالى: { وَإِنْ عَاقَبْتُمْ [فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ ] } (2) فقال رسول الله صلى الله عليه وسلم: "نصبر ولا نعاقب" (3) .
وهذه الآية الكريمة لها أمثال في القرآن، فإنها مشتملة على مشروعية العدل والندب إلى الفضل، كما في قوله: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } ثُمَّ قَالَ { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [الشورى : 40]. وقال { وَالْجُرُوحَ قِصَاصٌ } ثُمَّ قَالَ { فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } [المائدة : 45]، وقال في هذه الآية الكريمة: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } ثُمَّ قَالَ { وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ }
وقوله: { وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ } تأكيد للأمر بالصبر، وإخبار بأن ذلك إنما ينال بمشيئة الله وإعانته، وحوله وقوته.
ثم قال تعالى: { وَلا تَحْزَنْ عَلَيْهِمْ } أي: على من خالفك، لا تحزن عليهم؛ فإن الله قدر ذلك، { وَلا تَكُ فِي ضَيْقٍ } أي: غم { مِمَّا يَمْكُرُونَ } أي: مما يجهدون [أنفسهم] (4) في عداوتك وإيصال الشر إليك، فإن الله كافيك وناصرك، ومؤيدك، ومظهرك ومظفرك بهم.
وقوله: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } أي: معهم بتأييده ونصره ومعونته وهذه معية خاصة، كقوله: { إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا } [الأنفال : 12] ، وقوله لموسى وهارون: { لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [ طه : 46]، وقول النبي صلى الله عليه وسلم للصديق وهما في الغار: { لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة : 40] وأما المعية العامة فبالسمع والبصر والعلم، كقوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [الحديد : 4]، وكقوله تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } [المجادلة : 7]، وكما قال تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا [إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ ] } [يونس : 61] . (5)
ومعنى: { الَّذِينَ اتَّقَوْا } أي: تركوا المحرمات، { وَالَّذِينَ هُمْ مُحْسِنُونَ } أي: فعلوا الطاعات، فهؤلاء الله يحفظهم ويكلؤهم، وينصرهم ويؤيدهم، ويظفرهم على أعدائهم ومخالفيهم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن بشار، حدثنا أبو أحمد الزبيري، حدثنا
__________
(1) في ت، ف، أ: "يعرف".
(2) زيادة من ت، ف، أ، وفي هـ: "الآية".
(3) زوائد المسند (5/135).
(4) زيادة من ت، ف، أ.
(5) زيادة من ت، ف، أ، وفي هـ: "الآية".

(4/615)

مِسْعر، عن ابن عون، عن محمد بن حاطب قال: كان عثمان، رضي الله عنه، من الذين آمنوا، والذين اتقوا، والذين هم محسنون.
[آخر تفسير سورة النحل ولله الحمد أجمعه والمنة، وبه المستعان وهو حسبنا ونعم الوكيل] (1)
__________
(1) ما بين المعقوفين من "هـ".

(4/616)


الإسراء - تفسير ابن كثير

سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آَيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (1)

[ بسم الله الرحمن الرحيم وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم ] (1)
تفسير سورة الإسراء (2)
وهي مكية
قال الإمام [الحافظ المتقن أبو عبد الله محمد بن إسماعيل] (3) البخاري: حدّثنا آدم بن أبي إياس، حدّثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد، سمعت ابن مسعود، رضي الله عنه، قال في بني إسرائيل والكهف ومريم: إنهن من العتاق الأول وهن من تلادي (4) .
وقال الإمام أحمد: حدّثنا عبد الرحمن، حدثنا حماد بن زيد، عن مروان، عن أبي لبابة، سمعت عائشة تقول: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول: ما يريد أن يفطر، ويفطر حتى نقول: ما يريد أن يصوم، وكان يقرأ كل ليلة " بني إسرائيل " ، و " الزمر " (5) .
بسم الله الرحمن الرحيم
{ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ (1) }
يمجد تعالى نفسه، ويعظم شأنه، لقدرته على ما لا يقدر عليه أحد سواه، فلا إله غيره { الَّذِي أَسْرَى بِعَبْدِهِ } يعني محمدًا، صلوات الله وسلامه عليه (6) { لَيْلا } أي في جنح الليل { مِنَ الْمَسْجِدِ الْحَرَامِ } وهو مسجد مكة { إِلَى الْمَسْجِدِ الأقْصَى } وهو بيت المقدس الذي هو إيلياء (7) ، معدن الأنبياء من لدن إبراهيم الخليل؛ ولهذا جمعوا له هنالك كلهم، فَأمّهم في مَحِلّتهم (8) ، ودارهم، فدل على أنه هو الإمام الأعظم، والرئيس المقدم، صلوات الله وسلامه عليه وعليهم أجمعين.
وقوله: { الَّذِي بَارَكْنَا حَوْلَهُ } أي: في الزروع والثمار { لِنُرِيَهُ } أي: محمدًا { مِنْ آيَاتِنَا } أي: العظام كما قال تعالى: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } [ النجم: 18 ].
وسنذكر من ذلك ما وردت به السنة من الأحاديث عنه، صلوات الله عليه وسلامه.
وقوله: { إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } أي: السميع لأقوال عباده، مؤمنهم وكافرهم، مصدقهم
__________
(1) زيادة من ت .
(2) في ت، ف، أ: "سورة سبحان".
(3) زيادة من ت، ف، أ.
(4) صحيح البخاري برقم (4708).
(5) المسند (6/189) ورواه ابن خزيمة في صحيحه برقم (1163) وقال: "إن كان أبو لبابة هذا يجوز الاحتجاج بخبره وفإني لا أعرفه بعدالة ولا حرج". وقد وثقه ابن معين.
(6) في ف: "صلى الله عليه وسلم".
(7) في ت، ف، أ: "بإيلياء"
(8) في ت: "محلهم".

(5/5)

ومكذبهم، البصير بهم فيعطي كلا ما يستحقه في الدنيا والآخرة.
ذكر الأحاديث الواردة في الإسراء
رواية أنس بن مالك:
قال الإمام أبو عبد الله البخاري: حدثني عبد العزيز بن عبد الله، حدثنا سليمان -هو ابن بلال-عن شريك بن عبد الله (1) قال: سمعت أنس بن مالك يقول ليلة أسري برسول الله صلى الله عليه وسلم من مسجد الكعبة: إنه جاءه ثلاثة نفر قبل أن يوحى إليه وهو نائم في المسجد الحرام فقال أولهم: أيهم هو؟ فقال أوسطهم: هو خيرهم، فقال آخرهم: خذوا خيرهم. فكانت تلك الليلة فلم يرهم حتى أتوه ليلة أخرى فيما يرى قلبه، وتنام عيناه ولا ينام قلبه -وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم-فلم يكلموه حتى احتملوه فوضعوه عند بئر زمزم، فتولاه منهم جبريل، فشق جبريل ما بين نحره إلى لبته حتى فرغ من صدره وجوفه، فغسله من ماء زمزم، بيده حتى أنقي جوفه، ثم أتى بطست من ذهب فيه تور من ذهب محشوًا إيمانًا وحكمة، فحشا به صدره ولغاديده -يعني عروق حلقه-ثم أطبقه. ثم عرج به إلى السماء الدنيا، فضرب بابًا من أبوابها، فناداه أهل السماء: من هذا؟ فقال: جبريل. قالوا: ومن معك؟ قال: معي محمد. قالوا: وقد بعث إليه؟ قال: نعم. قالوا: مرحبًا به وأهلا به، يستبشر به أهل السماء لا يعلم أهل السماء بما يريد الله به في الأرض حتى يُعْلِمهم.
ووجد في السماء الدنيا آدم، فقال له جبريل: هذا أبوك آدم فسلِّم عليه، فسلَّم عليه، وردّ عليه آدم فقال: مرحبًا وأهلا بابني، نعم (2) الابن أنت، فإذا هو في السماء الدنيا بنهرين يطردان فقال: "ما هذان النهران يا جبريل؟" قال: هذا النيل والفرات عنصرهما، ثم مضى به في (3) السماء، فإذا هو بنهر آخر عليه قصر من لؤلؤ وزبرجد، فضرب يده فإذا هو مسك أذْفر فقال: "ما هذا يا جبريل؟" قال: هذا الكوثر الذي خبأ لك ربك.
ثم عرج إلى السماء الثانية، فقالت الملائكة له مثل ما قالت له الأولى: مَنْ هذا؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث إليه؟ قال: نعم. قالوا: مرحبًا (4) وأهلا وسهلا.
ثم عرج به إلى السماء الثالثة، فقالوا له مثل ما قالت الأولى والثانية. ثم عرج به إلى السماء الرابعة، فقالوا له مثل ذلك. ثم عرج به إلى السماء الخامسة، فقالوا له مثل ذلك. ثم عرج به إلى السماء السادسة، فقالوا له مثل ذلك. ثم عرج به إلى السماء السابعة، فقالوا له مثل ذلك. كل سماء فيها أنبياء قد سماهم، قد وعيت (5) منهم إدريس في الثانية وهارون في الرابعة، وآخر في الخامسة لم أحفظ اسمه، وإبراهيم في السادسة، وموسى في السابعة بتفضيل كلام الله. فقال موسى: "رب لم أظن أن يرفع عليّ أحد" (6) ثم علا به فوق ذلك، بما لا يعلمه إلا الله، عز وجل، حتى جاء سِدْرَة المنتهى، ودنا الجبار رب العزة فتدلى، حتى كان منه قاب قوسين أو أدنى، فأوحى الله إليه فيما
__________
(1) في ف: "عبد الله يعني ابن أبي نمر أنه".
(2) في ف: "فنعم".
(3) في ت، ف: "إلى".
(4) في ف: "مرحبا به".
(5) في أ: "عينهم".
(6) في ت: "أنه عليَّ أحد".

(5/6)

يوحى: خمسين صلاة على أمتك كل يوم وليلة. ثم هبط به حتى بلغ موسى فاحتبسه موسى فقال: "يا محمد، ماذا عهد إليك ربك؟" قال: "عهد إليّ خمسين صلاة كل يوم وليلة" قال:" إن أمتك لا تستطيع ذلك فارجع فليخفف عنك ربك وعنهم". فالتفت النبي صلى الله عليه وسلم إلى جبريل كأنه يستشيره في ذلك، فأشار إليه جبريل: أن نعم، إن شئت. فعلا (1) به إلى الجبار تعالى، فقال وهو في مكانه: "يا رب، خفف عنا، فإن أمتي لا تستطيع هذا" فوضع عنه عشر صلوات، ثم رجع إلى موسى فاحتبسه، فلم يزل يردده موسى إلى ربه حتى صارت إلى خمس صلوات. ثم احتبسه موسى عند الخمس فقال: "يا محمد، والله لقد راودت بني إسرائيل قومي على أدنى من هذا، فضعفوا فتركوه، فأمتك أضعف أجسادًا وقلوبًا وأبدانًا وأبصارًا وأسماعًا، فارجع فليخفف عنك ربك" كل ذلك يلتفت النبي صلى الله عليه وسلم إلى جبريل ليشير عليه، ولا يكره ذلك جبريل، فرفعه عند الخامسة فقال: "يا رب، إن أمتي ضعفاء أجسادهم وقلوبهم وأسماعهم (2) وأبدانهم فخفف عنا" فقال: الجبار: "يا محمد، قال: "لبيك وسعديك" قال: إنه لا يبدل القول لديّ، كما فرضت عليك في أم الكتاب: "كل حسنة بعشر أمثالها، فهي خمسون في أم الكتاب وهي خمس عليك"، فرجع إلى موسى فقال: "كيف فعلت؟" فقال: "خفف عنا، أعطانا بكل حسنة عشر أمثالها" قال: موسى: "قد والله راودت بني إسرائيل على أدنى من ذلك فتركوه، فارجع إلى ربك فليخفف عنك أيضًا". قال رسول الله صلى الله عليه وسلم: "يا موسى قد -والله-استحييت من ربي مما أختلف إليه" (3) قال: "فاهبط باسم الله"، فاستيقظ وهو في المسجد الحرام.
هكذا ساقه البخاري في "كتاب التوحيد" (4) ، ورواه في "صفة النبي صلى الله عليه وسلم"،عن إسماعيل بن أبي أُوَيْس عن أخيه أبي بكر عبد الحميد، عن سليمان بن بلال (5) .
ورواه مسلم، عن هارون بن سعيد، عن ابن وَهْب، عن سليمان (6) قال: "فزاد ونقص، وقدم وأخر" (7) .
وهو كما قاله (8) مسلم، رحمه الله، فإن شريك بن عبد الله بن أبي نَمِر اضطرب في هذا الحديث، وساء حفظه ولم يضبطه، كما سيأتي بيانه في الأحاديث الأخر.
ومنهم من يجعل هذا منامًا توطئة لما وقع بعد ذلك، والله أعلم.
[وقال] (9) البيهقي: في (10) حديث "شريك" زيادة تفرد بها، على مذهب من زعم أنه صلى الله عليه وسلم رأى ربه، يعني قوله: "ثم دنا الجبار رب العزة فتدلى، فكان قاب قوسين أو أدنى" قال: وقول عائشة وابن مسعود وأبي هريرة في حملهم هذه الآيات على رؤيته جبريل -أصح (11) .
__________
(1) في ف: "ثم علا".
(2) في ف، أ: "وأسماعهم وأبصارهم وأبدانهم".
(3) في ف : "عليه".
(4) صحيح البخاري برقم (7517).
(5) صحيح البخاري برقم (3570).
(6) في ف، أ: "سليمان به".
(7) صحيح مسلم برقم (162).
(8) في أ: "قال".
(9) زيادة من ت.
(10) في ف، أ: "وفي".
(11) دلائل النبوة للبيهقي (2/385).

(5/7)

وهذا الذي قاله البيهقي هو الحق في هذه المسألة، فإن أبا ذر قال: يا رسول الله، هل رأيت ربك؟ قال: "نور أنى أراه". وفي رواية "رأيت نورا". أخرجه مسلم، رحمه الله (1) .
وقوله: { ثُمَّ دَنَا فَتَدَلَّى } [ النجم: 8 ]، إنما هو جبريل، عليه السلام، كما ثبت ذلك في الصحيحين، عن عائشة أمّ المؤمنين، وعن ابن مسعود، وكذلك هو في صحيح مسلم، عن أبي هريرة، رضي الله عنهم، ولا يعرف لهم مخالف من الصحابة في تفسير هذه الآية بهذا (2) .
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، أخبرنا ثابت البُناني، عن أنس بن مالك، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "أتيت بالبراق وهو دابة أبيض فوق الحمار ودون البغل، يضع حافره عند منتهى طرفه، فركبته فسار بي حتى أتيت بيت المقدس، فربطت الدابة بالحلقة التي يربط (3) فيها الأنبياء، ثم دخلت فصليت فيه ركعتين، ثم خرجت. فأتاني (4) جبريل بإناء من خمر وإناء من لبن، فاخترت اللبن. قال جبريل: أصبت الفطرة" قال: "ثم عرج بي إلى السماء الدنيا، فاستفتح جبريل، فقيل: من أنت؟ قال: جبريل. فقيل: (5) ومن معك؟ قال: محمد. قيل: وقد أرسل إليه؟ [قال: قد أرسل إليه] (6) . ففتح لنا، فإذا أنا بآدم، فرحب ودعا لي بخير.
ثم عَرَج بنا إلى السماء الثانية، فاستفتح جبريل، فقيل: من أنت؟ قال: جبريل. فقيل: ومن معك؟ قال: محمد. فقيل: وقد أرسل إليه؟ قال: قد أرسل إليه. ففتح لنا، فإذا أنا بابني الخالة يحيى وعيسى، فرحبا بي ودعوا لي بخير.
ثم عرج بنا إلى السماء الثالثة، فاستفتح جبريل، فقيل: من أنت؟ فقال: جبريل. فقيل: ومن معك؟ فقال: محمد. فقيل: وقد أرسل إليه؟ قال: قد أرسل إليه. ففتح لنا، فإذا أنا بيوسف، وإذا هو قد أعطي شطر الحسن، فرحب ودعا لي بخير.
ثم عرج بنا إلى السماء الرابعة، فاستفتح جبريل، فقيل: من أنت؟ فقال: جبريل. فقيل: ومن معك؟ قال: محمد. فقيل: قد أرسل إليه؟ قال: قد بعث إليه. ففتح الباب، فإذا أنا بإدريس، فرحب ودعا لي بخير. ثم قال: يقول الله: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } [ مريم: 57 ].
ثم عرج بنا إلى السماء الخامسة، فاستفتح جبريل، فقيل: من أنت؟ فقال: جبريل. فقيل: [و] (7) من معك؟ فقال: محمد. فقيل: قد أرسل إليه؟ قال: قد بعث إليه. ففتح لنا، فإذا أنا بهارون، فرحب ودعا لي بخير.
ثم عرج بنا إلى السماء السادسة، فاستفتح جبريل، فقيل: من أنت؟ فقال: جبريل. قيل (8) ومن معك؟ قال: محمد. فقيل: وقد بعث إليه؟ قال: قد بعث إليه. ففتح لنا، فإذا أنا بموسى فرحب ودعا لي بخير.
ثم عرج بنا إلى السماء السابعة، فاستفتح جبريل، فقيل: من أنت؟ قال: جبريل. قيل: (9) ومن
__________
(1) صحيح مسلم برقم (178).
(2) حديث عائشة: رواه البخاري في صحيحه برقم (3235) ومسلم في صحيحه برقم (177) وحديث ابن مسعود: رواه البخاري في صحيحه برقم (4856) ومسلم في صحيحه برقم (174) وحديث أبي هريرة: رواه مسلم في صحيحه برقم (175).
(3) في ت، ف، أ: "تربط".
(4) في ف، أ: "فجاءني".
(5) في ت، ف، أ: "قيل".
(6) زيادة من ت، ف، أ، هـ المسند.
(7) زيادة من ت، ف، أ.
(8) في ف، أ: "فقيل".
(9) في ف: "فقيل".

(5/8)

معك؟ قال: محمد. فقيل: وقد بعث إليه؟ قال: قد بعث إليه. ففتح لنا، فإذا أنا بإبراهيم (1) ، وإذا هو مستند إلى البيت المعمور، وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه.
ثم ذهب بي إلى سدرة المنتهى، فإذا ورقها كآذان الفيلة، وإذا ثمرها كالقلال. فلما غشيها من أمر الله ما غشيها تغيرت، فما أحد من خلق الله تعالى يستطيع أن يصفها من حسنها. قال: "فأوحى الله إليّ ما أوحى، وفرض عليّ في كل يوم وليلة خمسين صلاة، فنزلت حتى انتهيت إلى موسى". قال: "ما فرض ربك على أمّتك؟ (2) قال: "قلت: خمسين صلاة في كل يوم وليلة". قال: ارجع (3) إلى ربك فاسأله التخفيف؛ فإن أمتك لا تطيق ذلك، وإني قد بلوت بني إسرائيل وخبرتهم". قال (4) :" فرجعت إلى ربي، فقلت: أي رب، خفف عن أمّتي، فحطّ عني خمسًا. فرجعت إلى موسى فقال: ما فعلت؟ قلت: (5) قد حطّ عني خمسًا". قال: "إن أمّتك لا تطيق ذلك، فارجع إلى ربك فاسأله التخفيف لأمّتك" قال: "فلم (6) أزل أرجع بين ربي وبين موسى، ويحط عني خمسًا خمسًا حتى قال: يا محمد، هي خمس صلوات في كل يوم وليلة، بكل صلاة عشر، فتلك خمسون صلاة، ومن همّ بحسنة فلم يعملها كتبت [له] (7) حسنة، فإن عملها كتبت عشرًا. ومن همّ بسيئة ولم يعملها لم تكتب، فإن عملها كتبت سيئة واحدة. فنزلت حتى انتهيت إلى موسى فأخبرته، فقال: ارجع إلى ربك فاسأله التخفيف لأمّتك، فإنّ أمّتك لا تطيق ذلك". فقال رسول الله صلى الله عليه وسلم: "لقد رجعت إلى ربي حتى استحييت".
ورواه مسلم عن شَيْبَان بن فَرُّوخ، عن حماد بن سلمة بهذا السياق (8) ، وهو أصح من سياق شَريك.
قال البيهقي: وفي هذا السياق دليل على أن المعراج كان ليلة أسري به، عليه الصلاة والسلام، من مكة إلى بيت المقدس (9) . وهذا الذي قاله هو الحق الذي لا شك فيه ولا مرية.
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس، رضي الله عنه، أن النبي صلى الله عليه وسلم أتي بالبراق ليلة أسري به مُسْرَجًا ملجمًا ليركبه، فاستصعب عليه، فقال له جبريل: ما يحملك على هذا؟ فوالله ما ركبك قط أكرم على الله منه. قال: فارفضَّ عرقًا.
ورواه الترمذي عن إسحاق بن منصور، عن عبد الرزاق، وقال: غريب لا نعرفه إلا من حديثه (10) .
وقال أحمد أيضًا: حدثنا أبو المغيرة، حدثنا صفوان، حدثني راشد بن سعد وعبد الرحمن بن جبير، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لما عرج بي ربي، عز وجل، مررت بقوم لهم أظفار من نحاس، يخمشون وجوههم وصدورهم، فقلت: من هؤلاء يا جبريل؟ قال: هؤلاء الذين يأكلون
__________
(1) في ت: "بإبراهيم عليه وسلم" وفي ف: "بإبراهيم عليه السلام".
(2) في ت: "ما فرض عليك على أمتك".
(3) في ت: "فارجع".
(4) في أ: "ثم قال".
(5) في ف، أ: "فقلت".
(6) في ف: "فقال: لم".
(7) في ف، أ: "كتبت له".
(8) المسند (3/148)، وصحيح مسلم برقم (162).
(9) دلائل النبوة للبيهقي (2/385).
(10) المسند (3/164) وسنن الترمذي برقم (3131).

(5/9)

لحوم الناس، ويقعون في أعراضهم".
وأخرجه أبو داود، من حديث صفوان بن عمرو، به (1) . ومن وجه آخر ليس فيه أنس (2) ، فالله أعلم.
وقال أيضًا: حدثنا وكيع، حدثنا سفيان، عن سليمان التّيْمِي، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "مررت ليلة أسري بي على موسى، عليه السلام، قائمًا يصلي في قبره" (3) .
ورواه مسلم من حديث حماد بن سلمة، عن سليمان بن طرخان التيمي وثابت البناني، كلاهما عن أنس (4) .
قال النسائي: وهذا أصح من رواية من قال: سليمان عن ثابت، عن أنس.
وقال [الحافظ] (5) أبو يعلى الموصلي في مسنده: حدثنا وهب بن بقيَّة، حدثنا خالد، عن التيمي، عن أنس قال: أخبرني بعض أصحاب النبي صلى الله عليه وسلم: أن النبي صلى الله عليه وسلم ليلة أسري به مرّ على موسى وهو يصلي في قبره (6) .
وقال أبو يعلى: حدثنا إبراهيم بن محمد بن عَرْعَرة، حدثنا معتمر، عن أبيه قال: سمعت أنسًا: أن النبي صلى الله عليه وسلم ليلة أسري به مرّ بموسى (7) وهو يصلي في قبره -قال أنس: ذكر أنه حمل على البراق-فأوثق الدابة -أو قال: الفرس-قال أبو بكر: صفها لي. فقال رسول الله صلى الله عليه وسلم، وذكر كلمة (8) فقال: أشهد أنك رسول الله، وكان أبو بكر، رضي الله عنه، قد رآها (9) .
وقال الحافظ أبو بكر أحمد بن عمرو البزار في مسنده: حدثنا سلمة بن شبيب، حدثنا سعيد بن منصور، حدثنا الحارث بن عبيد، عن أبي عمران الجوني، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "بينا أنا قاعد (10) إذ جاء جبريل عليه السلام، فوكز بين كتفي، فقمت إلى شجرة فيها كوكري الطير، فقعد في أحدهما وقعدت في الآخر فسمت (11) وارتفعت حتى سدت الخافقين وأنا أقلب طرفي، ولو شئت أن أمس السماء لمسست، فالتفت إلى جبريل، عليه السلام، كأنه حِلْس (12) لاط فعرفت فضل علمه بالله علي، وفتح لي باب من أبواب السماء فرأيت النور الأعظمَ، وإذا دون الحجاب رفرف الدر والياقوت، وأوحى إليَّ ما شاء الله أن يوحى" ثم قال: هذا الحديث لا نعلم رواه إلا أنس، ولا نعلم رواه عن أبي عمران الجوني إلا الحارث بن عبيد، وكان رجلا مشهورًا من أهل البصرة (13) .
__________
(1) المسند (3/224) وسنن أبي داود برقم (4878).
(2) سنن أبي داود برقم (4878).
(3) المسند (3/120).
(4) صحيح مسلم برقم (2375).
(5) زيادة من أ.
(6) مسند أبي يعلى (7/117).
(7) في ف: "مر على موسى".
(8) في هـ: "هي كذه وذه" والتصويب من مسند البزار و "ت".
(9) مسند أبي يعلى (7/126).
(10) في هـ: "نائم" والتصويب من مسند البزار.
(11) في أ: "فسميت".
(12) في ت، أ: "جلس".
(13) مسند البزار برقم (58) ورواه الطبراني في المعجم الأوسط برقم (59) عن محمد بن علي الصائغ عن سعيد بن منصور به. وقال الهيثمي في المجمع (1/75): "رجاله رجال الصحيح". وقال الحافظ ابن حجر في زوائد البزار (1/95): "الحارث أخرج له الشيخان، وهو مع ذاك له مناكير هذا منها".

(5/10)

ورواه الحافظ البيهقي في "الدلائل"، عن أبي بكر القاضي، عن أبي جعفر محمد بن علي بن دُحَيْم، عن محمد بن الحسين بن أبي الحُنَيْن، عن سعيد بن منصور، فذكر بسنده مثله، ثم قال: وقال غيره في هذا الحديث في آخره: "ولُطّ دوني -أو قال: دون الحجاب-رفرف الدر والياقوت". ثم قال: هكذا (1) رواه الحارث بن عبيد. ورواه حماد (2) بن سلمة، عن أبي عمران الجَوْني، عن محمد بن عمير بن عطارد: أن النبي صلى الله عليه وسلم كان في ملإ من أصحابه، فجاءه (3) جبريل، فنكت في ظهره فذهب به إلى الشجرة وفيها مثل وَكْري الطير، فقعد في أحدهما وقعد جبريل في الآخر، فنشأت بنا حتى بلغت (4) الأفق، فلو بسطت يدي إلى السماء لنلتها، فدلي بسبب وهبط النور، فوقع جبريل مغشيًا عليه كأنه حِلْس، فعرفت فضل خشيته على خشيتي. فأوحي إلي: نبيًا ملكًا أو نبيًا عبدًا؟ وإلى الجنة ما أنت؟ فأومَأ (5) إلي جبريل وهو مضطجع: أن تواضع. قال: قلت: لا. بل نبيًا عبدًا (6) .
قلت: وهذا إن صح يقتضي أنها واقعة غير ليلة الإسراء، فإنه لم يذكر فيها بيت المقدس، ولا الصعود إلى السماء، فهي كائنة غير ما نحن فيه، والله أعلم.
وقال البزار أيضًا: حدثنا عمرو بن عيسى، حدثنا أبو بحر، حدثنا شعبة، عن قتادة، عن أنس، رضي الله عنه، أن محمدًا صلى الله عليه وسلم رأى ربه، عز وجل، هذا غريب.
وقال أبو جعفر بن جرير: حدثنا يونس، حدثنا عبد الله بن وهب، حدثنا يعقوب بن عبد الرحمن الزهري، عن أبيه، عن عبد الرحمن بن هاشم بن عتبة بن أبي وقاص، عن أنس بن مالك قال: لما جاء جبريل إلى رسول الله صلى الله عليه وسلم بالبراق فكأنها أَمَرَّت ذنبها، فقال لها جبريل: مه يا براق، فوالله إن ركبك (7) مثله. وسار رسول الله صلى الله عليه وسلم، فإذا هو بعجوز على جانب الطريق، فقال: "ما هذه يا جبريل؟" قال: سر يا محمد. قال: فسار ما شاء الله أن يسير، فإذا شيء يدعوه متنحيًا عن الطريق يقول: هلم يا محمد فقال له جبريل: سر يا محمد فسار ما شاء الله أن يسير، قال: فلقيه خلق من الخلق فقالوا: السلام عليك يا أول، السلام عليك يا آخر، السلام عليك يا حاشر، فقال له جبريل: اردد السلام يا محمد. فرد السلام، ثم لقيه الثانية فقال له مثل مقالته الأولى، ثم الثالثة كذلك، حتى انتهى إلى بيت المقدس. فعرض عليه الماء والخمر واللبن، فتناول رسول الله صلى الله عليه وسلم اللبن، فقال له جبريل: أصبت الفطرة، ولو شربت الماء لغرقت وغرقت أمتك، ولو شربت الخمر لغويت ولغوت (8) أمتك. ثم بعث له آدم فمن دونه من الأنبياء، عليهم السلام، فأمَّهم رسول الله صلى الله عليه وسلم تلك الليلة. ثم قال له جبريل: أما العجوز التي (9) رأيت على جانب الطريق، فلم يبق من الدنيا إلا ما بقي من عمر تلك العجوز، وأما الذي أراد أن تميل إليه، فذاك عدو الله إبليس أراد أن تميل إليه، وأما الذين سلموا عليك فإبراهيم وموسى وعيسى، عليهم الصلاة والسلام.
وهكذا رواه الحافظ البيهقي في "دلائل النبوة" من حديث ابن وهب (10) ، وفي بعض ألفاظه نكارة
__________
(1) في ت: "هذا".
(2) في ت: "ابن حماد" وهو خطأ.
(3) في ف، أ: "فجاء".
(4) في ت: "بلغنا".
(5) في أ: "فأوحى".
(6) دلائل النبوة للبيهقي (2/369).
(7) في ت، أ: "فواللله ما ركبك".
(8) في ف: "وغويت".
(9) في ت، أ: "الذي".
(10) تفسير الطبري (15/5)، ودلائل النبوة للبيهقي (2/362).

(5/11)

وغرابة.
طريق أخرى عن أنس بن مالك:
وفيها غرابة ونكارة جدًا، وهي في سنن النسائي المجتبى، ولم أرها في الكبير قال: أخبرنا عمرو (1) بن هشام، حدثنا مَخْلَد -هو ابن الحسين-عن سعيد بن عبد العزيز، حدثنا يزيد بن أبي مالك، حدثنا أنس بن مالك: أن رسول الله صلى الله عليه وسلم قال: "أتيت بدابة فوق الحمار ودون البغل، خطوها عند منتهى طرفها، فركبت ومعى جبريل عليه السلام فسرت فقال: انزل فصل. فصليت، فقال: أتدري أين صليت؟ [صليت بطيبة وإليها المهاجر، ثم قال: انزل فصل. فصليت، فقال: أتدري أين صليت؟] (2) صليت بطور سيناء، حيث كلم الله موسى، ثم قال: انزل فصل. فصليت، فقال: أتدري أين صليت. صليت ببيت لحم، حيث ولد عيسى، عليه السلام، ثم دخلت بيت المقدس فجمع لي الأنبياء عليهم السلام، فقدمني جبريل حتى أممتهم [ثم صعد بي إلى السماء الدنيا، فإذا فيها آدم، عليه السلام] (3) ثم صعد بي إلى السماء الثانية، فإذا فيها ابنا الخالة: عيسى ويحيى، عليهما السلام، ثم صعد بي إلى السماء الثالثة، فإذا فيها يوسف عليه السلام. ثم صعد بي إلى السماء الرابعة، فإذا فيها هارون، عليه السلام. ثم صعد بي إلى السماء الخامسة، فإذا فيها إدريس عليه السلام. ثم صعد بي إلى السماء السادسة، فإذا فيها موسى، عليه السلام. ثم صعد بي إلى السماء السابعة، فإذا فيها إبراهيم عليه السلام، ثم صعد بي فوق سبع سموات وأتيت سدرة المنتهى، فغشيتني ضبابة فخررت (4) ساجدًا فقيل لي: إني يوم خلقت السموات والأرض، فرضت عليك وعلى أمتك خمسين صلاة، فقم بها أنت وأمتك [فرجعت إلى إبراهيم فلم يسألني، عن شيء. ثم أتيت موسى فقال: كم فرض الله عليك وعلى أمتك؟] (5) قلت: خمسين صلاة. قال: فإنك لا تستطيع أن تقوم بها، لا أنت ولا أمتك، فارجع إلى ربك فاسأله التخفيف (6) فرجعت إلى ربي فخفف عني عشرًا. ثم أتيت موسى فأمرني بالرجوع، فرجعت فخفف عني عشرًا، ثم ردت إلى خمس صلوات، قال: فارجع إلى ربك فاسأله التخفيف، فإنه فرض على بني إسرائيل صلاتين، فما قاموا بهما. فرجعت إلى ربي، عز وجل، فسألته التخفيف، فقال: إني يوم خلقت السموات والأرض فرضت عليك وعلى أمتك خمسين صلاة، فخمس بخمسين، فقم بها أنت وأمتك. فعرفت أنها من الله عز وجل (7) صِرَّى فرجعت إلى موسى، عليه السلام (8) فقال: ارجع، فعرفت أنها من الله صِرَّى -يقول: أي حتم-فلم أرجع" (9) .
طريق أخرى:
وقال ابن أبي حاتم: حدثني أبي، حدثنا هشام بن عمار، حدثنا خالد بن يزيد بن أبي مالك، عن أبيه، عن أنس بن مالك، رضي الله عنه، قال: لما كان ليلة أسري برسول الله صلى الله عليه وسلم إلى بيت المقدس، أتاه جبريل بدابة فوق الحمار ودون البغل، حمله جبريل عليها، ينتهي خفها حيث ينتهي
__________
(1) في ت: "عمر".
(2) زيادة من ت، ف، أ والنسائي.
(3) زيادة من ت، ف، أ والنسائي.
(4) في ت: "خررت".
(5) زيادة من ت، ف، أ، والنسائي.
(6) في ف: "تخفيفها".
(7) في ف، أ: "من الله تعالى".
(8) في ت: "فرجعت إليه عليه السلام".
(9) سنن النسائي (1/221).

(5/12)

طرفها. فلما بلغ بيت المقدس وبلغ (1) المكان الذي يقال له: "باب محمد صلى الله عليه وسلم" أتى إلى الحجر الذي ثمة، فغمزه جبريل بأصبعه فثقبه، ثم ربطها. ثم صعد فلما استويا في صَرْحَة المسجد، قال جبريل: يا محمد، هل سألت ربك أن يريك الحور العين؟ فقال: نعم. فقال: فانطلق إلى أولئك النسوة، فسلم عليهن وهن جلوس عن يسار الصخرة، قال: فأتيتهن فسلمت عليهن، فرددن عليّ السلام، فقلت: من أنتن؟ فقلن: نحن خيرات حسان، نساء قوم أبرار، نقوا فلم يدرنوا، وأقاموا فلم يظعنوا، وخلدوا فلم يموتوا". قال: "ثم انصرفت (2) ، فلم ألبث إلا يسيرًا حتى اجتمع ناس كثير، ثم أذن مؤذن وأقيمت الصلاة". قال: "فقمنا صفوفًا ننتظر من يؤمنا، فأخذ بيدي جبريل عليه السلام، فقدمني فصليت بهم. فلما انصرفت قال جبريل: يا محمد، أتدري من صلى خلفك؟" قال: "قلت: لا. قال: صلى خلفك كل نبي بعثه الله عز وجل".
قال: "ثم أخذ بيدي جبريل فصعد بي إلى السماء، فلما انتهينا إلى الباب استفتح فقالوا: من أنت؟ قال: أنا جبريل، قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم". قال: "ففتحوا له وقالوا: مرحبًا بك وبمن معك". قال: "فلما استوى على ظهرها إذا فيها آدم، فقال لي جبريل: يا محمد، ألا تسلم على أبيك آدم؟" قال: "قلت: بلى. فأتيته فسلمت عليه، فرد عليّ وقال: مرحبًا بابني والنبي الصالح". قال: "ثم عرج بي إلى السماء الثانية فاستفتح، قالوا: من أنت؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم": "ففتحوا (3) له وقالوا: مرحبًا بك وبمن معك، فإذا فيها عيسى وابن خالته يحيى عليهما السلام (4) . قال: "ثم عرج بي إلى السماء الثالثة فاستفتح، قالوا: من أنت؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم" (5) . ففتحوا (6) وقالوا: مرحبًا بك وبمن معك، فإذا فيها يوسف، عليه السلام، ثم عرج بي إلى السماء الرابعة فاستفتح، قالوا: من أنت؟ قال: جبريل؟ قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم. ففتحوا وقالوا: مرحبًا بك وبمن معك. فإذا فيها إدريس عليه السلام". قال: "فعرج بي إلى السماء الخامسة، فاستفتح، قالوا: من أنت؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم. قال: ففتحوا وقالوا: مرحبًا بك وبمن معك فإذا فيها هارون، عليه السلام". قال: "ثم عرج بي إلى السماء السادسة فاستفتح، قالوا: من أنت؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث؟ قال: نعم. ففتحوا وقالوا: مرحبًا بك وبمن معك، فإذا فيها موسى، عليه السلام. ثم عرج بي إلى السماء السابعة، فاستفتح جبريل، فقالوا (7) من أنت؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: وقد بعث إليه؟ قال: نعم. ففتحوا له وقالوا: مرحبًا بك وبمن معك، فإذا فيها إبراهيم، عليه السلام. فقال جبريل: يا محمد، ألا تسلم على أبيك إبراهيم؟ قال: قلت: بلى. فأتيته فسلمت عليه، فرد عليّ السلام وقال: مرحبًا بك يا بني (8) والنبي الصالح.
ثم انطلق بي على ظهر السماء السابعة، حتى انتهى بي إلى نهر عليه خيام الياقوت واللؤلؤ والزبرجد وعليه طير خضر أنعم طير رأيت. فقلت: يا جبريل، إن هذا الطير لناعم قال (9) : يا محمد، آكله أنعم منه ثم قال: يا محمد، أتدري أي نهر هذا؟ قال: "قلت: لا. قال: هذا الكوثر الذي أعطاك
__________
(1) في ت: "فبلغ".
(2) في ف: "قال: وانصرفت".
(3) في ف: "قال: ففتحوا".
(4) في ت: "عليهما الصلاة والسلام".
(5) في ف، أ: "قال: ففتحوا".
(6) في ت، ف، أ: "ففتحوا له".
(7) في ف: "قالوا".
(8) في ف: "مرحبا بابني".
(9) في ف: "فقال".

(5/13)

الله إياه. فإذا فيه آنية الذهب والفضة، يجري (1) على رَصْرَاض من الياقوت والزمرد، ماؤه، (2) أشد بياضًا من اللبن" قال: "فأخذت منه آنية (3) من الذهب، فاغترفت من ذلك الماء فشربت، فإذا هو أحلى من العسل، وأشد (4) رائحة من المسك. ثم انطلق بي حتى انتهيت (5) إلى الشجرة، فغشيتني سحابة فيها من كل لون، فرفضني جبريل، وخررت ساجدًا لله، عز وجل، فقال الله لي: يا محمد، إني يوم خلقت السموات والأرض فرضت عليك وعلى أمتك خمسين صلاة، فقم بها أنت وأمتك". قال: "ثم انجلت عني السحابة وأخذ بيدي جبريل، فانصرفت سريعًا فأتيت على إبراهيم فلم يقل لي شيئًا، ثم أتيت على موسى فقال: ما صنعت يا محمد؟ فقلت: فرض ربي عليّ وعلى أمتي خمسين صلاة. قال: فلن تستطيعها أنت ولا أمتك، فارجع إلى ربك فاسأله أن يخفف عنك. فرجعت سريعًا حتى انتهيت إلى الشجرة، فغشيتني السحابة، ورفضني جبريل وخررت ساجدًا وقلت: رب، إنك فرضت عليّ وعلى أمتي خمسين صلاة، ولن أستطيعها أنا ولا أمتي، فخفف عنا. قال: قد وضعت عنكم عشرًا. قال: ثم انجلت عني السحابة، وأخذ (6) بيدي جبريل وانصرفت (7) سريعًا حتى أتيت على إبراهيم فلم يقل لي شيئًا، ثم أتيت على موسى، فقال لي: ما صنعت يا محمد؟ فقلت: وضع ربي عني عشرًا فقال: أربعون صلاة! لن تستطيعها أنت ولا أمتك، فارجع إلى ربك فاسأله أن يخفف عنكم -فذكر الحديث كذلك إلى خمس صلوات، وخمس بخمسين ثم أمره (8) موسى أن يرجع فيسأل التخفيف، فقلت: "إني قد استحييت منه تعالى".
قال: ثم انحدر، فقال رسول الله صلى الله عليه وسلم لجبريل: "ما لي لم آت على (9) سماء إلا رحبوا بي وضحكوا إليّ، غير رجل واحد، فسلمت عليه فردّ عليّ السلام فرحب بي ولم يضحك إليّ. قال: يا محمد، ذاك مالك خازن جهنم لم يضحك منذ خلق (10) ولو ضحك إلى أحد لضحك إليك".
قال: ثم ركب منصرفًا، فبينا هو في بعض طريقه مرّ بعير لقريش تحمل طعامًا، منها جمل عليه غرارتان: غرارة سوداء، وغرارة بيضاء، فلما حاذى بالعير نفرت منه واستدارت، وصرع ذلك البعير وانكسر.
ثم إنه مضى فأصبح، فأخبر عما كان، فلما سمع المشركون قوله أتوا أبا بكر فقالوا: يا أبا بكر، هل لك في صاحبك؟ يخبر (11) أنه أتى في ليلته هذه مسيرة شهر، ثم رجع في ليلته. فقال أبو بكر، رضي الله عنه: إن كان قاله فقد صدق، وإنا لنصدقه فيما هو أبعد من هذا، نصدقه على خبر السماء.
فقال المشركون لرسول الله صلى الله عليه وسلم: ما علامة ما تقول؟ قال: "مررت بعير لقريش، وهي في مكان كذا وكذا، فنفرت العير (12) منا واستدارت، [وفيها بعير عليه] (13) غرارتان: غرارة سوداء، وغرارة بيضاء، فصرع فانكسر".
فلما قدمت العير سألوهم، فأخبروهم الخبر على مثل ما حدثهم النبي صلى الله عليه وسلم (14) ومن (15) ذلك سمي أبو (16) بكر الصديق.
__________
(1) في ف، أ: "تجري".
(2) قي ف، أ: "وماؤه".
(3) في ف، أ: "من آنيته".
(4) في ت: "وألد".
(5) في ت، ف، أ: "انتهى".
(6) في ت: "فأخذ".
(7) في ت، ف، أ: "فانصرفت".
(8) في ت: "أمر".
(9) في أ: "أهل".
(10) في ت: "خلقت".
(11) في ت: "يزعم".
(12) في ف: "الإبل".
(13) زيادة من ف، أ، وفي ت: "جمل عليه".
(14) في ف: "رسول الله صلى الله عليه وسلم.
(15) في ف، أ: "وفي".
(16) في ف: "أبا".

(5/14)

وسألوه وقالوا (1) : هل كان معك فيمن حضر موسى وعيسى؟ قال: "نعم". قالوا: فصفهم. قال: "نعم"، أما موسى فرجل آدم، كأنه من رجال أزْدِ عمان، وأما عيسى فرجل ربعة، سَبْط، تعلوه (2) حمرة كأنما يتحادر من شعره الجُمَان" (3) .
هذا سياق فيه غرائب عجيبة.
رواية أنس، رضي الله عنه، عن مالك بن صَعْصَعَة:
قال الإمام أحمد: حدثنا عفان، حدثنا هَمَّام، قال: سمعت قتادة يحدث عن أنس بن مالك: أن مالك بن صعصعة حدثه: أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به، قال: "بينما أنا في الحطيم (4) -وربما قال قتادة: في الحجر-مضطجعًا إذ أتاني آت" فجعل يقول لصاحبه الأوسط بين الثلاثة، قال: "فأتاني فقدّ -وسمعت قتادة يقول: فشق-ما بين هذه إلى هذه". وقال قتادة: فقلت للجارود وهو إلى جنبي: ما يعني؟ قال: من ثغرة نحره إلى شِعْرته، وقد سمعته يقول: من قَصَّته إلى شِعْرَته قال: "فاستخرج قلبي" قال: "فأتيت بطست من ذهب مملوء إيمانًا وحكمة فغسل قلبي ثم حشى، ثم أعيد. ثم أتيت بدابة دون البغل وفوق الحمار أبيض" قال: فقال الجارود: وهو البراق يا أبا حمزة؟ قال: نعم، يقع خطوه عند أقصى طرفه. قال: "فحملت عليه، فانطلق بي جبريل، عليه السلام، حتى أتى بي إلى السماء الدنيا، فاستفتح فقيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. فقيل: مرحبًا به، ولنعم المجيء جاء" قال: "ففتح (5) فلما خلصت، فإذا فيها آدم، عليه السلام، فقال: هذا أبوك آدم، فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبًا بالابن الصالح والنبي الصالح.
ثم صعد حتى أتى السماء الثانية، فاستفتح فقيل: من هذا؟ قال (6) : جبريل. قيل: ومن معك؟ قال: محمد قيل (7) : أوقد (8) أرسل إليه؟ قال: نعم. قيل: مرحبًا به ولنعم المجيء جاء"، قال: "ففتح، فلما خلصت، فإذا يحيى (9) وعيسى وهما ابنا الخالة. قال: هذا (10) يحيى وعيسى، فسلم عليهما. قال: فسلمت فردا السلام ثم قالا (11) مرحبا بالأخ الصالح والنبي الصالح.
ثم صعد حتى أتى السماء الثالثة فاستفتح، فقيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. قيل: مرحبًا به ولنعم المجيء جاء". قال: ففتح (12) فلما خلصت، فإذا يوسف (13) ، عليه السلام، قال: هذا يوسف (14) قال: "فسلمت عليه، فرد السلام ثم قال: مرحبًا بالأخ الصالح والنبي الصالح.
ثم صعد حتى أتى السماء الرابعة، فاستفتح، فقيل: من هذا؟ قال: جبريل. قيل: ومن معك؟
__________
(1) في ت، ف: "فقالوا".
(2) في ت: "يعلوه".
(3) وفي إسناده خالد بن يزيد بن أبي مالك ضعفه أحمد وابن معين والنسائي والدارقطني ولم يوثقه إلا أبو زرعة الدمشقي.
(4) في ف: "بالحطيم".
(5) في ت، أ: "ففتح لنا".
(6) في ت، ف: "فقال".
(7) في ت: "قال".
(8) في ت: "وقد".
(9) في ف، أ: "بيحيى".
(10) في ف، أ: "وهذان".
(11) في ف، أ: "وقالا".
(12) في ف، أ: "ففتح الباب".
(13) في ت: "فإدريس"، وفي ف، أ: "إذا بيوسف".
(14) في ت: "إدريس".

(5/15)

قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. قيل: مرحبًا به، ولنعم المجيء جاء" قال: "ففتح فلما خلصت فإذا إدريس، قال: هذا إدريس فسلم عليه". قال: "فسلمت عليه. فرد السلام (1) ، ثم قال: مرحبًا بالأخ الصالح والنبي الصالح".
قال: "ثم صعد حتى أتى السماء الخامسة فاستفتح، فقيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. قيل: مرحبًا به ولنعم المجيء جاء". قال: "ففتح، فلما خلصت، فإذا هارون، عليه السلام، قال: هذا هارون فسلم عليه. قال: فسلمت عليه فرد السلام (2) ، ثم قال: مرحبًا بالأخ والنبي الصالح".
قال: "ثم صعد حتى أتى السماء السادسة فاستفتح، فقيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. قيل: مرحبًا به ولنعم المجيء جاء. ففتح، فلما خلصت، فإذا أنا بموسى، قال: هذا موسى، عليه السلام، فسلم عليه، فسلمت عليه، فرد السلام ثم قال: مرحبًا بالأخ الصالح والنبي الصالح". قال: "فلما تجاوزته بكى. قيل له: ما يبكيك؟ قال: أبكي لأن غلامًا بعث بعدي، يدخل الجنة من أمته أكثر مما يدخلها من أمتي".
قال: "ثم صعد حتى أتى السماء السابعة فاستفتح، قيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد أرسل إليه؟ قال: نعم. قيل: مرحبًا به ولنعم المجيء جاء". قال: "ففتح، فلما خلصت، فإذا إبراهيم، عليه السلام. فقال: هذا إبراهيم، فسلم عليه". قال: "فسلمت عليه، فرد السلام (3) ، ثم قال: مرحبًا بالابن الصالح والنبي الصالح".
قال: ثم رفعت إلي سدرة المنتهى فإذا نبقها مثل قِلال هَجر، وإذا ورقها مثل آذان الفيلة، فقال: هذه سدرة المنتهى". قال: "وإذا أربعة أنهار: نهران باطنان ونهران ظاهران، فقلت: ما هذا يا جبريل؟ قال: أما الباطنان فنهران في الجنة، وأما الظاهران فالنيل والفرات".
قال: ثم رفع إلي البيت المعمور.
قال قتادة: وحدثني الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه رأى البيت المعمور يدخله كل يوم سبعون ألف ملك، ثم لا يعودون فيه.
ثم رجع إلى حديث أنس [قال: "ثم] (4) أتيت بإناء من خمر وإناء من لبن وإناء من عسل". قال: "فأخذت اللبن، قال: هذه الفطرة وأنت (5) عليها وأمتك".
قال: "ثم فرضت الصلاة خمسين صلاة كل يوم". قال: "فنزلت حتى انتهيت إلى (6) موسى، قال (7) ما فرض ربك على أمتك؟" قال: "قلت (8) خمسين صلاة كل يوم. قال: إن أمتك لا تستطيع خمسين صلاة، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى
__________
(1) في ف، أ: "فرد علي السلام".
(2) في ف، أ: "فرد علي السلام".
(3) في ف، أ: "فرد علي السلام".
(4) زيادة من ت، ف، أ، والمسند.
(5) في ت، ف، أ: "أنت".
(6) في أ: "أتيت".
(7) في أ: "فقال".
(8) في ف، أ: "فقلت".

(5/16)

ربك فاسأله التخفيف، عن أمتك (1) ". قال: "فرجعت فوضع عني عشرًا، قال: فرجعت إلى موسى، فقال: بم أمرت؟ قلت: بأربعين صلاة كل يوم. قال: إن أمتك لا تستطيع أربعين صلاة كل يوم، وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك. قال: فرجعت فوضع عني عشرًا أخر. فرجعت إلى موسى فقال: بم أمرت؟ فقلت: أمرت بثلاثين صلاة. قال: إن أمتك لا تستطيع ثلاثين صلاة كل يوم، وإني قد خبرت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك". قال: "فرجعت فوضع عني عشرًا أخر، فرجعت إلى موسى فقال: بم أمرت؟ قلت: بعشرين (2) صلاة كل يوم. فقال: إن أمتك لا تستطيع لعشرين صلاة كل يوم، وإني قد خبرت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك". قال: "فرجعت فوضع عني عشرًا أخر، فرجعت إلى موسى فقال: بم أمرت؟ فقلت: أمرت بعشر صلوات في كل يوم. فقال: إن أمتك (3) لا تستطيع لعشر صلوات كل يوم، وإني قد خبرت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك". قال: "فرجعت فأمرت بخمس صلوات كل يوم، فرجعت إلى موسى فقال: بم أمرت؟ فقلت: أمرت بخمس صلوات كل يوم. فقال: إن أمتك (4) لا تستطيع لخمس صلوات كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك". قال: "قلت: لقد (5) سألت ربي [عز وجل] (6) حتى استحييت، ولكن أرضى وأسلم. فنفذت، فناداني مناد: قد أمضيت فريضتي وخففت عن عبادي".
وأخرجاه في الصحيحين من حديث قتادة، بنحوه (7) .
"رواية أنس، عن أبي ذر:
قال البخاري: حدثنا يحيى بن بُكَيْر، حدثنا الليث، عن يونس، عن ابن شهاب، عن أنس بن مالك قال: كان أبو ذر، رضي الله عنه، يحدث أن رسول الله صلى الله عليه وسلم قال: "فرج سقف بيتي وأنا بمكة، فنزل جبريل ففرج [صدري ثم غسله بماء زمزم، ثم جاء بطست من ذهب ممتلئ حكمة وإيمانًا، فأفرغه] (8) في صدري، ثم أطبقه. ثم أخذ بيدي فعرج بي إلى السماء، فلما جئت إلى السماء [الدنيا] (9) قال جبريل لخازن السماء: افتح. قال: من هذا؟ قال: جبريل. قال: هل معك أحد؟ قال: نعم، معي محمد. قال: أرسل إليه؟ قال: نعم. فلما فتح علونا السماء الدنيا وإذا رجل قاعد على يمينه أَسْوِدَة وعلى يساره أسودة، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى. فقال: مرحبًا بالنبي الصالح والابن الصالح. قلت: لجبريل: من هذا؟ قال: هذا آدم. وهذه الأسودة عن يمينه وعن شماله نَسَم (10) بنيه فأهل اليمين منهم أهل الجنة والأسودة التي عن شماله أهل النار. فإذا نظر، عن يمينه ضحك، وإذا نظر، عن شماله بكى.
"ثم عرج بي إلى السماء الثانية فقال لخازنها: افتح. فقال له خازنها مثل ما قال له الأول،
__________
(1) في ف، أ: "لأمتك".
(2) في ف: "فقلت أمرت بعشرين".
(3) في ف: "قال: أمتك".
(4) في ف: "قال: أمتك".
(5) في ف، أ: "قد".
(6) زيادة من "أ".
(7) المسند (4/208) وصحيح البخاري برقم (3393) ومعلقا برقم (3207) وصحيح مسلم برقم (164).
(8) زيادة من ت، ف، أ، والبخاري.
(9) زيادة من ت، ف، أ، والبخاري.
(10) في ت: "نطف".

(5/17)

ففتح". قال أنس: فذكر أنه وجد في السموات آدم، وإدريس، وموسى، وعيسى، وإبراهيم، ولم يثبت كيف منازلهم، غير أنه ذكر أنه وجد آدم في السماء الدنيا، وإبراهيم في السماء السادسة. قال أنس: فلما مرّ جبريل بالنبي صلى الله عليه وسلم بإدريس قال: "مرحبًا بالنبي الصالح والأخ الصالح. فقلت: من هذا؟ فقال: هذا إدريس. ثم مررت بموسى فقال: مرحبًا بالنبي الصالح والأخ الصالح. قلت: (1) من هذا؟ قال: موسى (2) ثم مررت بعيسى فقال: مرحبًا بالنبي الصالح والأخ الصالح. قلت: من هذا؟ قال: عيسى (3) ابن مريم. ثم مررت بإبراهيم فقال: مرحبًا بالنبي الصالح والابن الصالح. قلت: من هذا؟ قال: هذا إبراهيم". قال الزهري: فأخبرني ابن حزم: أن ابن عباس وأبا حَبَّة (4) الأنصاري كانا يقولان: قال النبي صلى الله عليه وسلم: "ثم عرج بي حتى ظهرت لمستوى أسمع فيه صريف الأقلام". قال ابن حزم وأنس بن مالك: قال رسول الله صلى الله عليه وسلم: "ففرض الله على أمتي خمسين صلاة، فرجعت بذلك حتى مررت على موسى، فقال: ما فرض الله على أمتك؟ قلت: فرض خمسين صلاة. قال: فارجع إلى ربك، فإن أمتك لا تطيق ذلك، فرجعت [فوضع شطرها، فرجعت إلى موسى، قلت: وضع شطرها. فقال: ارجع إلى ربك، فإن أمتك لا تطيق ذلك. فرجعت فوضع شطرها. فرجعت إليه فقال: ارجع إلى ربك، فإن أمتك لا تطيق ذلك. فراجعته] (5) فقال: هي خمس وهي خمسون، لا يبدل القول لديّ. فرجعت إلى موسى فقال: ارجع إلى ربك. قلت: قد استحييت من ربي. ثم انطلق بي حتى انتهى إلى سدرة المنتهى فغشيها ألوان (6) لا أدري ما هي، ثم أدخلت الجنة فإذا فيها جَنَابذ (7) اللؤلؤ وإذا ترابها المسك".
هذا لفظ البخاري في "كتاب الصلاة" (8) ورواه في ذكر بني إسرائيل، وفي الحج وفي أحاديث الأنبياء من طرق أخر، عن يونس، به (9) ورواه مسلم في صحيحه في "كتاب الإيمان" منه، عن حَرْملة، عن ابن وهب، عن يونس به نحوه. (10) .
وقال الإمام أحمد: حدثنا عفان، حدثنا همام، عن قتادة، عن عبد الله بن شَقِيق قال: قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. قال: وما كنت تسأله؟ قال: كنت أسأله: هل رأى ربه؟ فقال: إني قد سألته فقال: "إني قد رأيته (11) نورا أنى أراه" (12) .
هكذا قد وقع في رواية الإمام أحمد وأخرجه مسلم في صحيحه، عن أبي بكر بن أبي شيبة، عن وكيع، عن يزيد بن إبراهيم، عن قتادة، عن عبد الله بن شقيق، [عن أبي ذر قال: سألت رسول الله صلى الله عليه وسلم هل رأيت ربك؟ قال: "إني نور أنى أراه".
وعن محمد بن بَشَّار، عن معاذ بن هشام، حدثنا أبي، عن قتادة، عن عبد الله بن شقيق] (13) قال: قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. فقال (14) عن أي شيء كنت تسأله؟ قال:
__________
(1) في ف: "فقلت".
(2) في ف، أ: "هذا موسى".
(3) في ف، أ: "هذا عيسى".
(4) في ت: "حية".
(5) زيادة من ت، ف، أ، والبخاري.
(6) في ف: "الألوان".
(7) في ف: "جبال"، وفي أ: "حبائل".
(8) صحيح البخاري برقم (349).
(9) صحيح البخاري برقم (1636، 3342).
(10) صحيح مسلم برقم (163).
(11) في ت، ف، أ: "رأيت".
(12) المسند (5/147).
(13) زيادة من ت، ف، أ، ومسلم.
(14) في ف: "قال".

(5/18)

كنت أسأله: هل رأيت ربك؟ قال أبو ذر: قد سألت فقال: "رأيت نورًا" (1) .
رواية أنس، عن أبي بن كعب الأنصاري، رضي الله عنه:
قال عبد الله بن الإمام أحمد: حدثنا محمد بن إسحاق بن محمد بن المسيبي (2) حدثنا أنس بن عياض، عن يونس بن يزيد قال: قال ابن شهاب: قال أنس بن مالك: كان أبي بن كعب يحدث: أن رسول الله صلى الله عليه وسلم قال: "فرج سقف بيتي وأنا بمكة، فنزل جبريل ففرج صدري، ثم غسله من ماء زمزم، ثم جاء بطست من ذهب ممتلئ حكمة وإيمانًا، فأفرغها (3) في صدري ثم أطبقه، ثم أخذ بيدي فعرج بي إلى السماء. فلما جاء السماء [فافتتح فقال: من هذا؟ قال: جبريل. قال: هل معك أحد؟ قال: نعم، معي محمد. قال: أرسل إليه؟ قال: نعم، فافتح. فلما علونا السماء الدنيا] (4) إذا رجل عن يمينه أسودة وعن يساره أسودة، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى قال: مرحبًا بالنبي الصالح والابن الصالح". قال: "قلت لجبريل: من هذا؟ قال: هذا آدم وهذه الأسودة (5) عن يمينه وعن شماله نسم بنيه، فأهل اليمين هم أهل الجنة، والأسودة التي عن شماله هم أهل النار. فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى" قال: "ثم عرج بي جبريل حتى أتى السماء الثانية، فقال لخازنها: افتح. فقال له خازنها مثل ما قال خازن السماء الدنيا ففتح له". قال أنس: فذكر أنه وجد في السموات: آدم، وإدريس، وموسى، وعيسى، وإبراهيم، ولم يثبت لي كيف منازلهم؟ غير أنه ذكر أنه وجد آدم، عليه السلام، في السماء الدنيا، وإبراهيم في السماء السادسة. قال أنس: فلما مرّ جبريل عليه السلام، ورسول الله صلى الله عليه وسلم بإدريس قال: "مرحبا بالنبي الصالح والأخ الصالح". قال: "قلت: من هذا يا جبريل؟ قال: هذا إدريس"، قال: "ثم مررت بموسى، فقال: مرحبًا بالنبي الصالح والأخ الصالح. فقلت: من هذا؟ قال: هذا موسى، ثم مررت بعيسى فقال: مرحبًا بالنبي الصالح والأخ الصالح. قلت: من هذا. قال: هذا عيسى ابن مريم" قال: "ثم مررت بإبراهيم فقال: مرحبًا بالنبي الصالح والابن الصالح. قلت: من هذا؟ قال: هذا إبراهيم". قال ابن شهاب: وأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري كانا يقولان: قال رسول الله صلى الله عليه وسلم: "ثم عرج بي حتى ظهرت لمستوى أسمع صريف الأقلام" قال ابن حزم وأنس بن مالك: قال رسول الله صلى الله عليه وسلم: "فرض الله على أمتي خمسين صلاة" قال: "فرجعت بذلك حتى أمر (6) على موسى، فقال موسى: ماذا فرض ربك على أمتك؟ قلت: فرض عليهم خمسين صلاة. فقال لي موسى: راجع ربك؛ فإن أمتك لا تطيق ذلك" قال: "فراجعت ربي فوضع شطرها، فرجعت إلى موسى فأخبرته فقال: ارجع إلى ربك (7) فإن أمتك لا تطيق ذلك، فرجعت (8) فقال: هي خمس وهي خمسون، لا يبدل القول لدي". قال: "فرجعت إلى موسى فقال: راجع ربك. فقلت (9) قد استحييت من ربي" قال: "ثم انطلق بي حتى أتى سدرة المنتهى. قال: "فغشيها ألوان ما أدري (10) ما هي؟" قال: "ثم أدخلت الجنة، فإذا فيها جنابذ اللؤلؤ، وإذا ترابها المسك".
هكذا رواه عبد الله بن [الإمام] (11) أحمد في مسند أبيه (12) . وليس هو في شيء من الكتب
__________
(1) صحيح مسلم برقم (178).
(2) في ف، أ: "بن محمد بن المثنى".
(3) في ت: "ففرغهما".
(4) زيادة من ف، أ، والمسند.
(5) في ت، ف: "الأسودة التي".
(6) في ت، ف، أ: "حتى أتى".
(7) في ف: "راجع ربك".
(8) في ف، أ: "فرجعت ربي".
(9) في ت: "قلت".
(10) في ف: "لا أدري".
(11) زيادة من: ف، أ.
(12) زوائد المسند (5/143) وقال الهيثمي في المجمع (1/66): "رجاله رجال الصحيح".

(5/19)

الستة، وقد تقدم في الصحيحين من طريق يونس، عن الزهري (1) ، عن أبي ذر، مثل هذا السياق سواء، فالله أعلم (2) .
رواية بريدة بن الحصيب الأسلمي:
قال الحافظ أبو بكر البزار: حدثنا عبد الرحمن بن المتوكل ويعقوب بن إبراهيم -واللفظ له-قالا حدثنا أبو نُميلَة، أخبرنا الزبير بن جنادة، عن عبد الله بن بُرَيْدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "لما كان ليلة أسري به (3) قال: فأتى جبريل الصخرة التي ببيت المقدس، فوضع إصبعه فيها فخرقها فشد بها البراق".
ثم قال البزار: لا نعلم رواه عن الزبير بن جنادة إلا أبو نُميلَة، ولا نعلم (4) هذا الحديث [يروى] (5) إلا عن بريدة. وقد رواه الترمذي في التفسير من جامعه، عن يعقوب بن إبراهيم الدَّوْرَقِي به (6) وقال: غريب.
رواية جابر بن عبد الله، رضي الله عنه (7) :
قال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن صالح، عن ابن شهاب قال: قال أبو سلمة: سمعت جابر بن عبد الله يحدث: أنه سمع رسول الله صلى الله عليه وسلم يقول (8) : " لما كذبتني قريش حين أسري بي إلى بيت المقدس، قمت في الحجر فَجَلَّى الله لي بيت المقدس، فطفقت أخبرهم عن آياته وأنا أنظر إليه".
أخرجاه في الصحيحين من طرق، عن الزهري به، (9) .
وقال البيهقي: أخبرنا أحمد بن الحسن (10) القاضي، حدثنا أبو العباس الأصم، حدثنا العباس بن محمد الدوري، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن صالح بن كَيْسَان، عن ابن شهاب قال: سمعت سعيد بن المسيب يقول: إن رسول الله صلى الله عليه وسلم حين انتهى إلى بيت المقدس، لقي فيه إبراهيم وموسى وعيسى، وإنه أتي بقدحين: قدح من لبن وقدح خمر، فنظر إليهما، ثم أخذ قدح اللبن. فقال جبريل (11) : أصبت، هديت للفطرة (12) ، لو اخترت الخمر لغوت أمتك. ثم رجع رسول الله صلى الله عليه وسلم إلى مكة، فأخبر أنه أسري به، فافتتن ناس كثير كانوا قد صلوا معه.
قال ابن شهاب: قال أبو سلمة بن عبد الرحمن: فتجهز -أو كلمة نحوها-ناس من قريش إلى أبي بكر فقالوا: هل لك في صاحبك؟ يزعم أنه جاء إلى بيت المقدس ثم رجع إلى مكة في ليلة واحدة! فقال أبو بكر: أوقال ذلك؟ قالوا: نعم. قال: فأشهد لئن كان قال ذلك لقد صدق. قالوا: فتصدقه بأن يأتي الشام في ليلة واحدة ثم يرجع إلى مكة قبل أن يصبح؟ قال: نعم، إني أصدقه بأبعد من ذلك (13) أصدقه بخبر السماء. قال أبو سلمة: فبها سمي أبو بكر: الصديق.
__________
(1) في ت، ف، أ: "عن الزهري، عن أنس".
(2) في ت: "والله أعلم".
(3) في ف: "أسري بي".
(4) في ت: "يعلم".
(5) زيادة من أ.
(6) سنن الترمذي برقم (3132).
(7) في ف، أ: "عنهما".
(8) في ت، ف، أ: "قال".
(9) المسند (3/377)، وصحيح البخاري برقم (4710) وصحيح مسلم برقم (170).
(10) في ت، ف: "الحسين".
(11) في ف، أ: "فقال له جبريل عليه السلام".
(12) في ف: "الفطرة".
(13) في ت: "من هذا".

(5/20)

قال أبو سلمة: فسمعت جابر بن عبد الله يحدث أنه سمع رسول الله صلى الله عليه وسلم يقول: "لما كذبتني قريش حين أسري بي إلى بيت المقدس، قمت في الحجر، فجلى الله لي بيت المقدس، فطفقت أخبرهم عن آياته وأنا أنظر إليه" (1) .
رواية حذيفة بن اليمان، رضي الله عنه:
قال الإمام أحمد: ثنا أبو النضر، ثنا شيبان، عن عاصم، عن زِرَّ بن حُبَيْش، قال: أتيت على حذيفة بن اليمان وهو يحدث، عن ليلة أسري بمحمد صلى الله عليه وسلم، وهو يقول: "فانطلقنا (2) حتى أتينا (3) بيت المقدس". فلم يدخلاه. قال: قلت: بل دخله رسول الله صلى الله عليه وسلم ليلتئذ وصلى فيه. قال: ما اسمك يا أصلع؟ فإني أعرف وجهك ولا أدري ما اسمك؟ قال: قلت: أنا زر بن حُبَيْش. قال: فما علمك بأن رسول الله صلى الله عليه وسلم صلى فيه ليلتئذ؟ قال: قلت: القرآن يخبرني بذلك. قال: من تكلم بالقرآن فلج (4) ، اقرأ. قال: فقلت: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى } قال: يا أصلع، هل تجد "صلى فيه"؟ قلت: لا. قال: والله ما صلى فيه رسول الله صلى الله عليه وسلم ليلتئذ، ولو صلى فيه لكتب عليكم صلاة فيه، كما كتب عليكم صلاة في البيت العتيق، والله ما زايلا البراق حتى فتحت لهما أبواب السماء، فرأيا الجنة والنار ووعد الآخرة أجمع، ثم عادا عودهما على بدئهما. قال: ثم ضحك حتى رأيت نواجذه. قال: وتحدثوا (5) أنه ربطه لا يفر منه، وإنما سخره له عالم الغيب والشهادة. قلت: أبا عبد الله (6) أي دابة البراق؟ قال: دابة أبيض طويل هكذا، خطوه مد البصر.
ورواه أبو داود الطيالسي، عن حماد بن سلمة، عن عاصم، به. ورواه الترمذي والنسائي في التفسير من حديث عاصم -وهو ابن أبي النجود-به (7) ، وقال الترمذي: حسن صحيح.
وهذا الذي قاله حذيفة، رضي الله عنه، نفي، وما أثبته غيره، عن رسول الله صلى الله عليه وسلم من ربط الدابة بالحلقة ومن الصلاة بالبيت المقدس، مما سبق وما سيأتي مقدم على قوله، والله أعلم بالصواب.
رواية أبي سعيد -سعد بن مالك بن سنان الخدري:
قال الحافظ أبو بكر البيهقي في كتاب "دلائل النبوّة":
أخبرنا أبو عبد الله محمد بن عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا أبو بكر يحيى بن أبي طالب، حدثنا عبد الوهاب بن عطاء، أخبرنا أبو محمد راشد الحماني، عن أبي هارون العبدي، عن أبي سعيد الخدري، رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال له أصحابه: يا رسول الله، أخبرنا عن ليلة أسري بك فيها، قال: قال الله عز وجل: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ }
__________
(1) دلائل النبوة (2/359).
(2) في ف: "فانطلقا".
(3) في ف: "أتيا".
(4) في ت، ف، أ: "فلح".
(5) في ت: "ويحدثون" وفي ف، أ: "وتحدثون".
(6) في ت: "يا عبد الله".
(7) المسند (5/387) ومسند الطيالسي برقم (411)، وسنن الترمذي برقم (3147) وسنن النسائي الكبرى برقم (11280).

(5/21)

قال: فأخبرهم فقال: "فبينا أنا نائم عشاء في المسجد الحرام، إذ أتاني آت فأيقظني، فاستيقظت فلم أر شيئًا، وإذا أنا بكهيئة خيال، فأتبعته بصري حتى خرجت من المسجد (1) فإذا أنا بدابة أدنى في شبهه بدوابكم هذه، بغالكم هذه، مضطرب (2) الأذنين يقال له: البراق. وكانت الأنبياء تركبه قبلي، يقع حافره عند مَدِّ بصره، فركبته، فبينما أنا أسير عليه، إذ دعاني داع، عن يميني: يا محمد، انظرني أسألك، يا محمد، انظرني أسألك، فلم أجبه ولم أقم عليه، [فبينما أنا أسير عليه، إذ دعاني داع، عن يساري: يا محمد، انظرني أسألك، فلم أجبه ولم أقم عليه] (3) ، فبينما أنا أسير، إذ أنا بامرأة حاسرة عن ذراعيها، وعليها من كل زينة خلقها الله، فقالت: يا محمد، انظرني أسألك. فلم ألتفت إليها ولم أقم عليها. حتى أتيت بيت المقدس، فأوثقت دابتي بالحلقة التي كانت الأنبياء توثقها بها. فأتاني (4) جبريل، عليه السلام بإناءين: أحدهما خمر، والآخر لبن، فشربت اللبن، وتركت الخمر، فقال جبريل: أصبت الفطرة (5) فقلت: الله أكبر، الله أكبر. فقال: جبريل: ما رأيت في وجهك هذا؟" قال: "فقلت: بينما أنا أسير، إذ دعاني داع، عن يميني: يا محمد، انظرني أسألك. فلم أجبه ولم أقم عليه. قال: ذاك داعي اليهود، أما إنك لو أجبته -أو: وقفت عليه-لتهودت أمتك" . قال: (6) : فبينما أنا أسير، إذ دعاني داع عن يساري قال: يا محمد، انظرني أسألك. فلم ألتفت إليه ولم أقم عليه. قال: ذاك داعي النصارى، أما إنك لو أجبته لتنصرت أمتك". قال: "فبينما أنا أسير إذا أنا بامرأة حاسرة عن ذراعيها عليها من كل زينة خلقها الله تقول: يا محمد، انظرني أسألك. فلم أجبها ولم أقم عليها". قال: تلك الدنيا، أما إنك لو أجبتها أو أقمت عليها، لاختارت أمتك الدنيا على الآخرة".
قال: "ثم دخلت أنا وجبريل بيت المقدس، فصلى كل واحد منا ركعتين.
ثم أتيت بالمعراج الذي تعرج (7) عليه أرواح بني آدم (8) ، فلم ير الخلائق أحسن من المعراج، أما رأيت الميت حين يشق بصره طامحًا إلى السماء، فإنما يشق بصره طامحًا إلى السماء عجبه بالمعراج". قال: "فصعدت أنا وجبريل، فإذا أنا بملك يقال: له: إسماعيل. وهو صاحب السماء الدنيا وبين يديه سبعون ألف ملك، مع كل ملك جُنْده مائة ألف ملك". قال: "وقال: الله [عز وجل] (9) { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ } [ المدثر: 31 ] فاستفتح (10) جبريل باب السماء، قيل: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قيل: أوقد بعث إليه؟ قال: نعم. فإذا أنا بآدم كهيئته يوم خلقه الله، عز وجل على صورته (11) ، هو تعرض عليه أرواح ذريته المؤمنين، فيقول: روح طيبة، ونفس طيبة، اجعلوها في عليين ثم تعرض عليه أرواح ذريته الفجار فيقول: روح خبيثة، ونفس خبيثة، اجعلوها في سجين.
__________
(1) في ت، ف، أ: "المسجد الحرام".
(2) في ف، أ: "غير أنه مضطرب".
(3) زيادة من ف، أ والدلائل.
(4) في ت: "أتاني" وفي ف: "ثم أتاني"
(5) في ف، أ: "أصبت الفطرة، أما إنك لو أخذت الخمر غوت أمتك".
(6) في ف: "قلت".
(7) في ت: "يعرج".
(8) في أ: "الأنبياء".
(9) زيادة من : ف، أ.
(10) في ف، أ: "قال: فاستفتح".
(11) في أ: "على صورته لم يتغير منه شيء".

(5/22)

ثم مضيت هنية (1) ، فإذا أنا بأخونة عليها لحم مشرح ليس يقربها أحد، وإذا أنا بأخْوِنَة أخرى عليها لحم قد أروح وأنتن، عندها أناس يأكلون منها، قلت: يا جبريل، من هؤلاء؟ قال: هؤلاء من أمتك يتركون الحلال ويأتون (2) الحرام."
قال: "ثم مضيت هنية (3) ، فإذا أنا بأقوام بطونهم أمثال البيوت، كلما نهض أحدهم خرّ يقول: اللهم، لا تقم الساعة"، قال: "وهم على سابلة آل فرعون". قال: "فتجيء السابلة فتطؤهم". قال: "فسمعتهم يضجون إلى الله عز وجل". قال: "قلت: يا جبريل، من هؤلاء؟ قال: هؤلاء من أمتك { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } [ البقرة: 275 ].
قال: "ثم مضيت هنية (4) ، فإذا أنا بأقوام مشافرهم كمشافر الإبل". قال: "فتفتح على أفواههم ويلقمون من ذلك الجمر، ثم يخرج من أسافلهم. فسمعتهم يضجون إلى الله ،عز وجل، فقلت (5) : من هؤلاء يا جبريل؟ قال: هؤلاء من أمتك { الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [ النساء: 10 ].
قال: "ثم مضيت هنية، فإذا أنا بنساء يعلقن بثديهن (6) فسمعتهن يضججن إلى الله عز وجل قلت: يا جبريل من هؤلاء النساء؟ قال: هؤلاء الزناة من أمتك".
قال: "ثم مضيت هنية (7) فإذا أنا بأقوام يقطع من جنوبهم اللحم، فيلقمونه، فيقال له: كل كما كنت تأكل من لحم أخيك. قلت: يا جبريل، من هؤلاء؟ قال: هؤلاء الهمازون من أمتك اللمازون".
قال: "ثم صعدنا إلى السماء الثانية، فإذا أنا برجل أحسن ما خلق الله، عز وجل، قد فضل الناس في الحسن كالقمر ليلة البدر على سائر الكواكب، قلت: يا جبريل، من هذا؟ قال: هذا أخوك يوسف ومعه نفر من قومه، فسلمت عليه وسلم عليّ.
ثم صعدت (8) إلى السماء الثالثة، فإذا أنا بيحيى وعيسى، عليهما السلام، ومعهما نفر من قومهما، فسلمت عليهما وسلما عليّ.
ثم صعدت (9) إلى السماء الرابعة، فإذا أنا بإدريس قد رفعه الله مكانًا عليًا، فسلمت عليه وسلم عليّ".
قال: "ثم صعدت (10) إلى السماء الخامسة، فإذا [أنا] (11) بهارون ونصف لحيته بيضاء ونصفها سوداء، تكاد لحيته تصيب سرته من طولها، قلت: يا جبريل، من هذا؟ قال: هذا المحبب في قومه، هذا هارون بن عمران، ومعه نفر من قومه، فسلمت عليه وسلم عليّ.
ثم صعدت (12) إلى السماء السادسة، فإذا أنا بموسى بن عمران، رجل آدم كثير الشعر، لو كان
__________
(1) في ف، أ: "هنيهة".
(2) في أ: "ويأكلون".
(3) في ف، أ: "هنيهة".
(4) في ف، أ: "هنيهة".
(5) في ف: "قلت".
(6) في ت، أ: "بأيديهن".
(7) في ف، أ: "هنيهة".
(8) في ف، أ: "صعدنا".
(9) في ف، أ: "صعدنا".
(10) في ف، أ: "صعدنا".
(11) زيادة من ت، ف، أ.
(12) في ت: "صعد بي".

(5/23)

عليه قميصان لنفذ شعره دون القميص، فإذا (1) هو يقول: يزعم الناس أني أكرم على الله من هذا، بل هذا أكرم على الله تعالى مني". قال: "قلت: يا جبريل، من هذا؟ قال: هذا أخوك موسى بن عمران، عليه السلام، ومعه نفر من قومه، فسلمت عليه وسلم علي.
ثم صعدت إلى السماء السابعة، فإذا أنا بأبينا إبراهيم (2) خليل الرحمن ساند ظهره إلى البيت المعمور كأحسن الرجال، قلت: يا جبريل، من هذا؟ قال: هذا أبوك (3) خليل الرحمن ومعه نفر من قومه، فسلمت عليه فسلم عليّ، وإذا [أنا] (4) بأمتي شطرين: شطر عليهم ثياب بيض كأنها القراطيس. وشطر عليهم ثياب رُمْد". قال: "فدخلت البيت المعمور ودخل معي الذين عليهم الثياب البيض، وحجب الآخرون الذين عليهم ثياب رمد، وهم على خير. فصليت أنا ومن معي في البيت المعمور، ثم خرجت أنا ومن معي". قال: "والبيت المعمور يصلي فيه كل يوم سبعون ألف ملك، لا (5) يعودون فيه إلى يوم القيامة".
قال: "ثم دفعت لي سدرة المنتهى، فإذا كل ورقة منها تكاد أن تغطي هذه الأمة، وإذا فيها عين تجري يقال لها: سلسبيل، فينشق منها نهران، أحدهما: الكوثر، والآخر: يقال له: نهر الرحمة. فاغتسلت فيه، فغفر لي ما تقدم من ذنبي وما تأخر.
ثم إني دفعت إلي الجنة، فاستقبلتني جارية، فقلت: لمن أنت يا جارية؟ فقالت (6) لزيد بن حارثة، وإذا [أنا] (7) بأنهار من [ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين وأنهار من] (8) عسل مصفى، وإذا رمانها كأنه الدلاء عظمًا، وإذا أنا بطيرها كأنها بختيكم هذه". فقال عندها صلى الله عليه وسلم: "إن الله تعالى قد أعد لعباده الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر" .
قال: "ثم عرضت علي النار، فإذا فيها غضب الله وزجره ونقمته، لو طرح فيها الحجارة والحديد لأكلتها، ثم أغلقت (9) دوني.
ثم إني دفعت (10) إلى سدرة المنتهى، فتغشاني فكان بيني وبينه قاب قوسين أو أدنى". قال: "ونزل على كل ورقة ملك من الملائكة". قال: "وفرضت علي خمسون (11) وقال: لك بكل حسنة عشر، إذا هممت بالحسنة فلم تعملها كتبت لك حسنة، فإذا عملتها كتبت لك عشرًا، وإذا هممت بالسيئة فلم تعملها لم يكتب عليك شيء، فإن (12) عملتها كتبت عليك سيئة واحدة.
ثم دفعت إلى موسى فقال: بما أمرك ربك؟ قلت: بخمسين صلاة. قال: ارجع إلى ربك فاسأله التخفيف لأمتك، فإن أمتك لا يطيقون ذلك، ومتى لا [تطيقه] (13) تكفر (14) فرجعت إلى ربي [عز . وجل] (15) فقلت: يا رب، خفف عن أمتي، فإنها أضعف الأمم. فوضع عني عشرًا، وجعلها
__________
(1) في ت، ف: "وإذا".
(2) في ت: "فإذا أنا بإبراهيم".
(3) في ف، أ: "أبوك إبراهيم".
(4) زيادة من ف، أ، والدلائل.
(5) في ت، ف، أ: "ثم لا".
(6) في ف: "قالت".
(7) زيادة من ف، أ، والدلائل.
(8) زيادة من ف، أ، والدلائل.
(9) في ف: "غلقت".
(10) في ف: "رفعت".
(11) في أ: "خمسون صلاة".
(12) في ف: "فإذا".
(13) زيادة من ف، أ، والدلائل.
(14) في ت: "يكفر".
(15) زيادة من ف، أ.

(5/24)

أربعين. فما زلت أختلف بين موسى وربي (1) كلما أتيت عليه قال لي مثل مقالته، حتى رجعت إليه فقال لي: بم أمرت؟ فقلت: أمرت بعشر صلوات. قال: ارجع إلى ربك [عز وجل] (2) فاسأله التخفيف لأمتك. فرجعت إلى ربي [سبحانه وتعالى] (3) فقلت: أي رب، خفف عن أمتي، فإنها أضعف الأمم. فوضع عني خمسًا، وجعلها خمسًا. فناداني ملك عندها: تممت فريضتي، وخففت عن عبادي، وأعطيتهم بكل حسنة عشر أمثالها.
ثم رجعت إلى موسى فقال: بم أمرت؟ فقلت: بخمس صلوات. قال: ارجع إلى ربك فاسأله التخفيف، فإنه لا يؤوده شيء، فاسأله التخفيف لأمتك". "فقلت (4) : رجعت إلى ربي حتى استحييته" ثم أصبح بمكة يخبرهم بالأعاجيب: "إني أتيت البارحة بيت المقدس، وعرج بي إلى السماء، ورأيت كذا وكذا (5) " . فقال أبو جهل -يعني ابن هشام-: ألا تعجبون مما يقول محمد؟ يزعم أنه أتى البارحة بيت المقدس، ثم أصبح فينا. وأحدنا يضرب مطيته مصعدة شهرًا، ومقفلة شهرًا، فهذا مسيرة شهرين في ليلة واحدة! قال: فأخبرهم بعير لقريش: "لما كنت (6) في مصعدي رأيتها في مكان كذا وكذا، وأنها نفرت، فلما رجعت رأيتها عند العقبة". وأخبرهم بكل رجل وبعيره كذا وكذا، ومتاعه كذا وكذا. فقال أبو جهل: يخبرنا (7) بأشياء. فقال رجل من المشركين: أنا أعلم الناس ببيت المقدس، وكيف بناؤه؟ وكيف هيئته؟ وكيف قربه من الجبل؟ [فإن يك محمد صادقا فسأخبركم، وإن يك كاذبًا فسأخبركم. فجاء ذلك المشرك فقال: يا محمد، أنا أعلم الناس ببيت المقدس، فأخبرني كيف بناؤه؟ وكيف هيئته؟ وكيف قربه من الجبل] (8) . قال: فرفع لرسول الله صلى الله عليه وسلم بيت المقدس من مقعده، فنظر إليه كنظر أحدنا إلى بيته: بناؤه كذا وكذا، وهيئته كذا وكذا، وقربه من الجبل كذا وكذا. فقال الآخر: صدقت. فرجع إلى أصحابه فقال: صدق محمد فيما قال أو نحو هذا (9) الكلام (10) .
وكذا رواه الإمام أبو جعفر بن جرير بطوله، عن محمد بن عبد الأعلى، عن محمد بن ثور، عن معمر، عن أبي هارون العبدي، وعن الحسن بن يحيى، عن عبد الرزاق، عن معمر، عن أبي هارون العبدي، به. ورواه، أيضًا، من حديث محمد بن إسحاق: حدثني روح بن القاسم، عن أبي هارون، به نحو سياقه المتقدم (11) .
ورواه ابن أبي حاتم، عن أبيه، عن أحمد بن عبدة، عن أبي عبد الصمد عبد العزيز بن عبد الصمد، عن أبي هارون العبدي، عن أبي سعيد الخدري، فذكره (12) بسياق طويل حسن أنيق، أجود مما ساقه غيره، على غرابته وما فيه من النكارة.
__________
(1) في ف، أ: "بين موسى وبين ربي عز وجل".
(2) زيادة من ف، أ.
(3) زيادة من : ت.
(4) في ف، أ: "قال: فقلت".
(5) في ف، أ: "ورأيت كذا ورأيت كذا".
(6) في ت، ف، أ: "كانت".
(7) من ف، أ: "تخبرنا".
(8) زيادة من ف، أ، والدلائل.
(9) في ت: "أو نحوه من هذا".
(10) دلائل النبوة (2/390).
(11) تفسير الطبري (15/10).
(12) في ف، أ: "فذكر".

(5/25)

ثم ذكره (1) البيهقي، أيضًا، من رواية نوح بن قيس الحُدَّاني وهُشَيم ومعمر، عن أبي هارون العبدي -واسمه عمارة بن جوين (2) وهو مضعف عند الأئمة (3) .
وإنما سقنا حديثه هاهنا لما في حديثه (4) من الشواهد لغيره، ولما رواه البيهقي:
أخبرنا [الإمام] (5) أبو عثمان إسماعيل بن عبد الرحمن (6) ، أنبأنا أبو نعيم أحمد بن محمد بن إبراهيم البزاز، حدثنا أبو حامد (7) بن بلال، حدثنا أبو الأزهر، حدثنا يزيد بن أبي حكيم قال: رأيت في النوم رسول الله صلى الله عليه وسلم قلت: يا رسول الله، رجل من أمتك يقال له: "سفيان الثوري" لا بأس به؟ فقال رسول الله صلى الله عليه وسلم: "لا بأس به"، حدثنا عن أبي هارون العبدي، عن أبي سعيد الخدري، عنك (8) ليلة أسري بك، قلت (9) "رأيت في السماء" فحدثه بالحديث؟ فقال لي: "نعم". فقلت له: يا رسول الله، إن ناسًا من أمتك يحدثون عنك في السرى بعجائب؟ فقال لي: "ذلك (10) حديث القصاص" (11) .
رواية شداد بن أوس:
قال الإمام أبو إسماعيل محمد بن إسماعيل الترمذي: حدثنا إسحاق بن إبراهيم بن العلاء بن الضحاك الزَّبيدي، حدثنا عمرو بن الحارث، عن عبد الله بن سالم (12) الأشعري، عن محمد بن الوليد بن عامر الزبيدي، حدثنا الوليد (13) بن عبد الرحمن، عن جبير (14) بن نفير: حدثنا (15) شداد بن أوس قال: قلنا: يا رسول الله، كيف أسري بك؟ قال: "صليت لأصحابي صلاة العتمة بمكة معتمًا". قال: "فأتاني جبريل، عليه السلام، بدابة أبيض -أو قال: بيضاء-فوق الحمار ودون البغل، فقال: اركب. فاستصعبت علي، فرازها (16) بأذنها، ثم حملني عليها. فانطلقت تهوي بنا يقع حافرها حيث أدرك طرفها، حتى بلغنا أرضًا ذات نخل (17) فأنزلني فقال: صل. فصليت، ثم ركبنا (18) فقال: أتدري أين صليت؟ قلت: الله أعلم. قال: صليت بيثرب صليت بطيبة. فانطلقت تهوي بنا يقع حافرها حيث أدرك طرفها. ثم بلغنا أرضًا فقال: انزل. [فنزلت] (19) ثم قال: صل. فصليت ثم ركبنا، فقال: أتدري أين صليت؟ قلت: الله أعلم. قال: صليت بمدين، صليت عند شجرة موسى. ثم انطلقت تهوي بنا يقع حافرها حيث أدرك طرفها، ثم بلغنا أرضًا، بدت لنا قصور، فقال: انزل. فنزلت، فقال (20) صل فصليت ثم ركبنا فقال: أتدري أين صليت؟ قلت: الله أعلم. قال: صليت ببيت لحم حيث ولد عيسى المسيح ابن مريم. ثم انطلق بي حتى دخلنا المدينة من بابها اليماني، فأتى قبلة المسجد، فربط فيه دابته ودخلنا المسجد من باب فيه تميل الشمس والقمر، فصليت من المسجد حيث شاء الله، وأخذني من العطش أشد ما أخذني، فأتيت بإناءين (21) ، في أحدهما لبن وفي الآخر
__________
(1) في ت، ف، أ : "ذكر".
(2) في ت، أ: "جرين"، وفي ف: "جرير".
(3) دلائل النبوة (2/396).
(4) في أ: "سياقه".
(5) زيادة من ت، ف، أ.
(6) في ف، أ: "أبو عثمان علي بن عبد الرحمن".
(7) في ف: "حدثنا أحمد".
(8) في ف، أ: "عنك يا رسول الله".
(9) في أ: "أنك قلت".
(10) في ت، ف، أ: "ذاك".
(11) دلائل النبوة (2/405).
(12) في ت: "سلام".
(13) في ت، ف: "أبو الوليد".
(14) في ت، ف: "أن جبير".
(15) في ت، ف، أ: "قال: حدثنا".
(16) في أ: "مزارها".
(17) في ت: "نخيل".
(18) في ف، أ: "ركبت".
(19) زيادة من الدلائل.
(20) في ت: "قال".
(21) في ت: "بإناءات".

(5/26)

عسل، أرسل إليّ بهما جميعًا، فعدلت بينهما، ثم هداني الله عز وجل (1) ، فأخذت اللبن فشربت (2) حتى قَرَعت به جبيني، وبين يدي شيخ متكئ على مثواة له، فقال: أخذ صاحبك الفطرة، إنه ليهدى. ثم انطلق بي حتى أتينا الوادي الذي فيه المدينة، فإذا جهنم [تنكشف] (3) عن مثل الزرابي، قلت: يا رسول الله، كيف وجدتها؟ قال: مثل الحمة السخنة. ثم انصرف بي (4) فمررنا بعير لقريش بمكان كذا وكذا، قد أضلوا بعيرًا لهم، قد جمعه فلان، فسلمت عليهم، فقال بعضهم: هذا صوت محمد. ثم أتيت أصحابي قبل الصبح بمكة"، فأتاني أبو بكر، رضي الله عنه، فقال: يا رسول الله، أين كنت الليلة؟ فقد التمستك في مظانك (5) . فقال: "علمت أني أتيت بيت المقدس الليلة؟". فقال: يا رسول الله، إنه مسيرة شهر، فصفه لي. قال: "ففتح لي صراط كأني أنظر إليه لا يسألني عن شيء إلا أنبأته عنه". قال أبو بكر: أشهد أنك رسول الله. فقال المشركون: انظروا إلى ابن أبي كَبْشَة يزعم أنه أتى بيت المقدس الليلة!. قال: فقال: "إن من آية ما أقول لكم أني مررت بعير لكم بمكان كذا وكذا، قد أضلوا بعيرًا لهم، فجمعه فلان، وإن مسيرهم ينزلون بكذا ثم بكذا، ويأتونكم يوم كذا وكذا، يقدمهم جمل آدم، عليه مسح أسود وغرارتان سوداوان". فلما كان ذلك اليوم أشرف الناس ينظرون (6) حتى كان قريب من نصف النهار حتى أقبلت العير يقدمهم ذلك الجمل الذي وصفه رسول الله صلى الله عليه وسلم.
هكذا رواه البيهقي من طريقين عن أبي إسماعيل الترمذي، به (7) . ثم قال بعد تمامه: "هذا إسناد صحيح، وروى ذلك مفرقًا في أحاديث غيره، ونحن نذكر من ذلك إن شاء الله ما حضرنا". ثم ساق أحاديث كثيرة في الإسراء كالشاهد لهذا الحديث. وقد روى هذا الحديث عن شداد بن أوس بطوله الإمام أبو محمد عبد الرحمن بن أبي حاتم في تفسيره، عن أبيه، عن إسحاق بن إبراهيم بن العلاء الزبيدي، به. ولا شك أن هذا الحديث -أعني الحديث المروي عن شداد بن أوس-مشتمل (8) على أشياء منها ما هو صحيح كما ذكره البيهقي، ومنها ما هو منكر، كالصلاة في بيت لحم، وسؤال الصديق عن نعت بيت المقدس، وغير ذلك. والله أعلم.
رواية عبد الله بن عباس رضي الله عنهما:
قال الإمام أحمد: حدثنا عثمان بن محمد، حدثنا جرير، عن قابوس، عن أبيه قال: حدثنا ابن عباس قال: ليلة أسري بنبي الله صلى الله عليه وسلم دخل الجنة، فسمع في جانبها وَجْسًا (9) فقال: "يا جبريل، ما هذا؟" قال: "هذا بلال المؤذن". فقال رسول الله صلى الله عليه وسلم حين جاء إلى الناس: "قد أفلح بلال، قد رأيت له كذا وكذا". قال: فلقيه موسى، عليه السلام، فرحب به، وقال: "مرحبًا بالنبي الأمي"، قال: "وهو رجل آدم طويل، سبط شعره مع أذنيه أو فوقهما"، فقال: "من هذا يا جبريل؟" قال: "هذا موسى. [قال: فمضى، فلقيه عيسى فرحب به، وقال: "من هذا يا جبريل؟" قال: "هذا عيسى". قال] (10) فمضى فلقيه شيخ جليل متهيب فرحب به وسلم عليه وكلهم يسلم عليه، قال: "من هذا يا جبريل؟" قال: "هذا أبوك إبراهيم"، قال: ونظر في النار، فإذا قوم يأكلون الجيف، قال: "من هؤلاء يا جبريل؟" قال: "هؤلاء الذين يأكلون لحم (11) الناس"، ورأى رجلا أحمر أزرق جدًا، قال: "من هذا يا جبريل؟"
__________
(1) في أ: "تعالى".
(2) في ت: "فشربت اللبن".
(3) زيادة من ف، أ، والدلائل.
(4) في أ: "بنا".
(5) في ف، أ: "منامك".
(6) في ت: "ينتظرون".
(7) دلائل النبوة (2/355).
(8) في ف، أ: "يشتمل".
(9) في ت، ف، أ: "وخشا".
(10) زيادة من ت، ف، أ، والمسند.
(11) في أ: "لحوم".

(5/27)

قال: "هذا عاقر الناقة"، قال: فلما أتى رسول الله صلى الله عليه وسلم المسجد الأقصى قام يصلي، [فالتفت ثم التفت] (1) فإذا النبيون أجمعون يصلون معه. فلما انصرف جيء بقدحين، أحدهما عن اليمين والآخر عن الشمال، في أحدهما لبن وفي الآخر عسل، فأخذ اللبن فشرب منه، فقال الذي كان معه القدح: أصبت الفطرة. إسناد صحيح ولم يخرجوه (2) .
طريق أخرى:
قال الإمام أحمد: حدثنا حسن، حدثنا ثابت أبو زيد، حدثنا هلال، حدثني عكرمة، عن ابن عباس قال: أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس، ثم جاء من ليلته فحدثهم بمسيره وبعلامة بيت المقدس وبعيرهم، فقال ناس: نحن لا نصدق محمدًا بما يقول! فارتدوا كفارًا، فضرب الله رقابهم مع أبي جهل (3) وقال أبو جهل (4) يخوفنا محمد بشجرة الزقوم، هاتوا تمرا وزبدا فتزقموا، ورأى الدجال في صورته رؤيا عين ليس برؤيا منام، وعيسى وموسى وإبراهيم. فسئل النبي صلى الله عليه وسلم عن الدجال فقال: "رأيته فيلمانيًا أقمر هجانا، إحدى عينيه قائمة كأنها كوكب دري، كأن شعر رأسه أغصان شجرة. ورأيت عيسى أبيض، جعد الرأس، حديد البصر، مبطن الخلق. ورأيت موسى أسحم آدم، كثير الشعر، شديد الخلق. ونظرت إلى إبراهيم فلم أنظر إلى إرب منه إلا نظرت إليه مني، حتى كأنه صاحبكم. قال جبريل: سلم على مالك فسلمت عليه".
ورواه النسائي من حديث أبي زيد ثابت بن يزيد (5) عن هلال -وهو ابن خباب-به، وهو (6) إسناد صحيح.
طريق أخرى:
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر الشافعي، أنبأنا إسحاق بن الحسن، حدثنا الحسين بن محمد، حدثنا شيبان، عن قتادة، عن أبي العالية قال: حدثنا ابن عم نبيكم صلى الله عليه وسلم ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسري بي موسى بن عمران، رجلا طوالا جعدًا، كأنه من رجال شنوءة، ورأيت عيسى ابن مريم مربوع الخلق، إلى الحمرة والبياض، سبط الرأس". وأرى مالكًا خازن جهنم والدجال، في آيات أراهن الله إياه، قال: { فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ } [ السجدة: 23 ] فكان قتادة يفسرها: أن نبي الله [صلى الله عليه وسلم] (7) قد لقي موسى [عليه السلام] (8) { وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ } قال: جعل الله موسى هدى لبني إسرائيل (9) .
رواه مسلم في الصحيح عن عبد بن حميد، عن يونس بن محمد، عن شيبان (10) . وأخرجاه من حديث شعبة عن قتادة مختصرًا (11) .
__________
(1) زيادة من المسند مستفاد من هامش ط. الشعب.
(2) المسند (1/257) وفيه قابوس بن أبي ظبيان وقد تكلم فيه خاصة روايته عن أبيه، وقال ابن عدي: "أحاديثه متقاربة، وأرجو أنه لا بأس" فمثل حديثه أقرب درجاته التحسين.
(3) في ف، أ: "أبي جهل قبحهم الله".
(4) في ف، أ: "أبو جهل قبحه الله".
(5) في ت، ف: "أبي يزيد ثابت بن زيد".
(6) المسند (1/374) وسنن النسائي الكبرى برقم (11484).
(7) زيادة من ت، أ.
(8) زيادة من أ.
(9) دلائل النبوة (2/386).
(10) صحيح مسلم برقم (165).
(11) صحيح البخاري برقم (3239) وصحيح مسلم برقم (165).

(5/28)

طريق أخرى:
قال [البيهقي: أخبرنا علي بن أحمد بن عبدان، أنبأنا أحمد بن عبيد الصفَّار، حدثنا دُبَيْس المُعدَّل، حدثنا عفان قال: حدثنا] (1) حماد بن سلمة، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لما أسري بي، مرت بي رائحة طيبة، فقلت: ما هذه الرائحة؟ قالوا: ماشطة بنت فرعون وأولادها، سقط مُشْطُهَا من يدها فقالت: باسم الله: فقالت ابنة فرعون: أبي؟ قالت: ربي وربك ورب أبيك. قالت: أولك رب غير أبي؟ قالت: نعم، ربي وربك ورب أبيك الله" . قال: "فدعاها فقال: ألك رب غيري؟ قالت: نعم، ربي وربك الله، عز وجل". قال: "فأمر بنقرة (2) من نحاس فأحميت، ثم أمر بها لتلقى فيها، قالت: إن لي [إليك] (3) حاجة. قال: ما هي؟ قالت: تجمع عظامي وعظام ولدي في موضع، قال (4) ذاك لك، لما لك علينا من الحق"، قال: "فأمر بهم فألقوا واحدًا واحدًا، حتى بلغ رضيعًا فيهم، فقال: يا أمه، قعي ولا تقاعسي، فإنك (5) على الحق". قال: "وتكلم أربعة وهم صغار: هذا، وشاهد يوسف، وصاحب جريج، وعيسى ابن مريم، عليه السلام" (6) .
إسناد لا بأس به، ولم يخرجوه.
طريق أخرى:
وقال الإمام أحمد [أيضًا] (7) حدثنا محمد بن جعفر وروح المعنى (8) قالا حدثنا عوف، عن زُرَارة بن أوفى، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لما كان ليلة أسري بي وأصبحت بمكة، فظعت [بأمري] (9) وعرفت أن الناس مكذبي" فقعد (10) معتزلا حزينًا، فمرّ به عدو الله أبو جهل (11) فجاء حتى جلس إليه، فقال له كالمستهزئ: هل كان من شيء؟ فقال له رسول الله صلى الله عليه وسلم: "نعم" قال: وما هو؟ قال "إني أسري بي الليلة": قال إلى أين؟ قال: "إلى بيت المقدس" قال: ثم أصبحت بين ظهرانينا؟! قال: "نعم". قال: فلم يره أنه يكذبه مخافة أن يجحده الحديث إن دعا قومه إليه، فقال: أرأيت إن دعوت قومك أتحدثهم بما حدثتني؟ فقال رسول الله صلى الله عليه وسلم: "نعم". قال: هيا (12) معشر بني كعب بن لؤي، قال: فانتفضت (13) إليه المجالس وجاءوا حتى جلسوا إليهما. قال: حدث قومك بما حدثتني. فقال رسول الله صلى الله عليه وسلم: "إني أسري بي الليلة". فقالوا: إلى أين؟ قال: "إلى بيت المقدس" قالوا: ثم أصبحت بين ظهرانينا؟ قال: "نعم". قال: فمن بين مصفق، ومن بين واضع يده على رأسه متعجبًا للكذب -زعم-قالوا: وتستطيع أن تنعت [لنا] (14) المسجد -وفي القوم من قد سافر إلى ذلك البلد ورأى المسجد-قال (15) رسول الله صلى الله عليه وسلم: "فذهبت أنعت، فما زلت أنعت حتى التبس عليّ بعض النعت" قال: "فجيء بالمسجد وأنا أنظر إليه، حتى وضع دون دار عقيل -أو عقال-فَنَعتُّه
__________
(1) زيادة من ف، أ، والدلائل.
(2) في ت، ف، أ: "ببقرة".
(3) زيادة من أ، والدلائل.
(4) في ف: "فقال".
(5) في ف: "فأنا".
(6) دلائل النبوة (2/389) ورواه البزار في مسنده برقم (54) "كشف الأستار" من طريق عفان به وفيه عطاء بن السائب وقد اختلط.
(7) زيادة من ف، أ.
(8) في ف، أ: "وروح بن المعين".
(9) زيادة من ت، ف، أ، والمسند.
(10) في ت، ف: "فقعدت"، وفي أ: "فعدت".
(11) في ف، أ: "أبو جهل قبحه الله".
(12) في ف، أ: "فيا".
(13) في ت، ف: "فانقضت".
(14) زيادة من ت، ف، أ، والمسند.
(15) في ف: "فقال".

(5/29)

وأنا أنظر إليه". قال: وكان مع هذا نعت لم أحفظه -يقول عوف-: قال: فقال القوم: أما النعت فوالله لقد أصاب.
وأخرجه (1) النسائي من حديث عوف بن أبي جميلة -وهو الأعرابي، به. ورواه البيهقي من حديث النضر بن شميل وهوذة، عن عوف وهو ابن أبي جميلة الأعرابي، أحد الأئمة الثقات، به (2) .
رواية عبد الله بن مسعود، رضي الله عنه:
قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو عبد الله محمد بن يعقوب، حدثنا السري بن خزيمة، حدثنا يوسف بن بُهلول، حدثنا عبد الله بن نمير، عن مالك بن مِغْوَل، عن الزبير بن عدي، عن طلحة بن مُصَرِّف، عن مرة الهَمْدَاني، عن عبد الله بن مسعود قال: لما أسري برسول الله صلى الله عليه وسلم، فانتهى إلى سدرة المنتهى، وهي في السماء السادسة، وإليها ينتهي ما يصعد به حتى يقبض منها، وإليها ينتهي ما يهبط [به] (3) من فوقها حتى يقبض [منها] (4) { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } [ النجم: 16 ] قال: غشيها فراش من ذهب، وأعطي رسول الله صلى الله عليه وسلم (5) الصلوات الخمس، وخواتيم سورة البقرة، وغفر لمن لا يشرك بالله (6) المقحمات، يعني الكبائر.
ورواه مسلم في صحيحه، عن محمد بن عبد الله بن نمير وزهير بن حرب، كلاهما عن عبد الله بن نمير، به (7) . ثم قال البيهقي: "وهذا الذي ذكره عبد الله بن مسعود طرف من حديث المعراج، وقد رواه أنس بن مالك، عن مالك بن صَعْصَعَة، عن النبي صلى الله عليه وسلم، ثم عن أبي ذر، عن النبي صلى الله عليه وسلم، ثم رواه مرة مرسلا دون ذكرهما" (8) ثم إن البيهقي ساق الأحاديث الثلاثة كما تقدّم.
قلت: وقد روي عن ابن مسعود بأبسط من هذا، وفيه غرابة، وذلك فيما رواه "الحسن بن عرفة" في جزئه المشهور. حدثنا مروان بن معاوية، عن قنان بن عبد الله النهمي (9) ، حدثنا أبو ظبيان الجنبي قال: كنا جلوسًا عند أبي عبيدة بن عبد الله -يعني ابن مسعود-ومحمد بن سعد بن أبي وقاص، وهما جالسان، فقال محمد بن سعد لأبي عبيدة: حدثنا عن أبيك ليلة أسري بمحمد صلى الله عليه وسلم. فقال أبو عبيدة: لا بل حدثنا أنت عن أبيك. فقال محمد: لو سألتني قبل أن أسألك لفعلت! قال: فأنشأ أبو عبيدة يحدث يعني عن أبيه كما سئل قال: قال رسول الله صلى الله عليه وسلم: "أتاني جبريل بدابة فوق الحمار ودون البغل، فحملني عليه، ثم انطلق يهوي بنا كلما صعد عقبة استوت رجلاه كذلك مع يديه، وإذا هبط استوت يداه مع رجليه، حتى مررنا برجل طوال سبط آدم، كأنه من رجال أزد شنوءة، وهو يقول -فيرفع (10) صوته يقول-أكرمته وفضلته". قال: "فدفعنا إليه فسلمنا عليه فرد السلام، فقال: من هذا معك يا جبريل؟ قال: هذا أحمد (11) ، قال: مرحبًا بالنبي الأمي العربي، الذي بلغ رسالة ربه، ونصح لأمته". قال: "ثم اندفعنا فقلت: من هذا يا جبريل؟ قال: هذا موسى بن عمران". قال:
__________
(1) في ت: "أخرجه".
(2) المسند (1/309) وسنن النسائي الكبرى برقم (11285) ودلائل النبوة للبيهقي (2/363).
(3) زيادة من ف، أ، والدلائل.
(4) زيادة من ف، أ، والدلائل.
(5) في ت: "صلى الله عليه وسلم تسليما".
(6) في ت: "بالله من أمتي"، وفي ف: "بالله شيئا".
(7) دلائل النبوة (2/372) وصحيح مسلم برقم (173).
(8) دلائل النبوة (2/373).
(9) في ت، ف، أ: "التيمي".
(10) في ف: "فرفع".
(11) في ت: "محمد".

(5/30)

قلت: ومن يعاتب؟ قال: يعاتب ربه فيك! قلت: فيرفع صوته على ربه؟! قال: إن الله [عز وجل] (1) قد عرف له حدته". قال: "ثم اندفعنا حتى مررنا بشجرة كأن ثمرها السُّرُج تحتها شيخ وعياله". قال: "فقال لي جبريل: اعمد إلى أبيك إبراهيم. فدفعنا إليه فسلمنا عليه فرد السلام، فقال إبراهيم: من هذا معك يا جبريل؟ قال: هذا ابنك أحمد". قال: "فقال: مرحبًا بالنبي الأمي الذي بلغ رسالة ربه ونصح لأمته، يا بني، إنك لاق ربك الليلة، وإن أمتك آخر الأمم وأضعفها، فإن استطعت أن تكون حاجتك أو جلها في أمتك فافعل". قال: "ثم اندفعنا حتى انتهينا إلى المسجد الأقصى، فنزلت فربطت الدابة بالحلقة التي في باب المسجد التي كانت الأنبياء تربط بها. ثم دخلت المسجد فعرفت النبيين من بين راكع وقائم وساجد". قال: "ثم أتيت بكأسين من عسل ولبن فأخذت اللبن فشربت فضرب جبريل عليه السلام منكبي وقال: أصبت الفطرة ورب محمد". قال: "ثم أقيمت الصلاة فأممتهم، ثم انصرفنا فأقبلنا" (2) .
إسناد غريب ولم يخرجوه، فيه من الغرائب (3) سؤال الأنبياء عنه عليه السلام ابتداء، ثم سؤاله عنهم (4) بعد انصرافه. والمشهور في الصحاح كما تقدم: أن جبريل [عليه السلام] (5) كان يعلمه بهم أولا ليسلم عليهم سلام معرفة. وفيه (6) أنه اجتمع بالأنبياء عليهم (7) السلام قبل دخوله المسجد (8) ، والصحيح أنه إنما اجتمع بهم في السموات، ثم نزل إلى بيت المقدس ثانيًا وهم معه، وصلى بهم فيه، ثم إنه ركب البراق وكر راجعًا إلى مكة، والله أعلم.
طريق أخرى:
قال الإمام أحمد: حدثنا هُشَيم، أخبرنا العوام، عن جبلة بن سُحَيْم، عن مُوثَر (9) بن عفارة، عن ابن مسعود عن النبي صلى الله عليه وسلم قال: "لقيت ليلة أسري بي إبراهيم وموسى وعيسى، فتذاكروا أمر الساعة" قال: "فردوا أمرهم إلى إبراهيم عليه السلام (10) فقال: لا علم لي بها. فردوا أمرهم إلى موسى. فقال: لا علم لي بها فردوا أمرهم إلى عيسى فقال: أما وجبتها فلا يعلم بها أحد إلا الله، عز وجل، وفيما عهد إلي ربي أن الدجال خارج". قال: "ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص". قال: "فيهلكه الله إذا رآني، حتى إن الحجر والشجر يقول: يا مسلم إن تحتي كافرًا، فتعال فاقتله". قال: "فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم (11) " . قال: "فعند (12) ذلك يخرج يأجوج ومأجوج وهم من كل حدب ينسلون فيطؤون بلادهم، فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه" قال: "ثم يرجع الناس إليّ فيشكونهم. فأدعو الله عليهم، فيهلكهم ويميتهم حتى تجوى الأرض من نتن ريحهم -أي: تنتن" قال: "فينزل الله المطر فيجترف أجسادهم حتى يقذفهم في البحر. ففيما عهد إلي ربي: أن ذلك إذا كان كذلك أن الساعة كالحامل المتم، لا يدري أهلها متى تفجؤهم بولادها، ليلا أو نهارًا".
وأخرجه ابن ماجه، عن بُنْدار، عن يزيد بن هارون، عن العوام بن حوشب (13) .
__________
(1) زيادة من ف، أ.
(2) جزء الحسن بن عرفة برقم (69).
(3) في ت، ف: "من الغرابة".
(4) في ت: "ثم سؤالهم له".
(5) زيادة من ف، أ.
(6) في ف: "وقيل".
(7) في ت: "عليه".
(8) في ف، أ: "المسجد الأقصى".
(9) في ت، ف: "مرثد".
(10) في ت: "عليه الصلاة والسلام".
(11) في ت: "وأقطانهم".
(12) في ت: "فبعد".
(13) المسند (1/375)، وسنن ابن ماجه برقم (4081) وقال البوصري في الزوائد (3/261): "هذا إسناد صحيح رجاله ثقات، مؤثر ابن عفارة ذكره ابن حبان في الثقات، وباقي رجال الإسناد ثقات".

(5/31)

رواية عبد الرحمن بن قرط، أخي عبد الله بن قرط الثمالي:
قال سعيد بن منصور: حدثنا مسكين بن ميمون -مؤذن (1) مسجد الرملة-حدثني عُروة بن رُوَيْم، عن عبد الرحمن بن قُرط، أن رسول الله صلى الله عليه وسلم ليلة أسري به من المسجد الحرام إلى المسجد الأقصى كان بين زمزم (2) والمقام، جبريل عن يمينه وميكائيل عن يساره، فطارا به حتى بلغ السموات العلى، فلما رجع قال: "سمعت تسبيحًا في السموات العلى مع تسبيح كثير (3) ، سبحت السموات العلى من ذي المهابة مشفقات من ذي العلو بما علا سبحان العلي الأعلى، سبحانه وتعالى" (4) .
ويذكر هذا الحديث عند قوله تعالى من هذه السورة: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ } الآية [ الإسراء: 44 ] .
رواية عمر بن الخطاب، رضي الله عنه:
قال الإمام أحمد: حدثنا أسود بن عامر، حدثنا حماد بن سلمة، عن أبي سنان، عن عبيد بن آدم وأبي مريم وأبي شعيب؛ أن عمر بن الخطاب، رضي الله عنه، كان بالجابية، فذكر فتح بيت المقدس قال: قال أبو سلمة: فحدثني أبو سنان، عن عبيد بن آدم قال: سمعت عمر بن الخطاب يقول لكعب: أين ترى أن أصلي؟ قال (5) إن أخذت عني صليت خلف الصخرة، فكانت القدس كلها بين يديك، فقال عمر رضي الله عنه: ضاهيت اليهودية، [لا] (6) ولكن أصلي حيث صلى رسول الله صلى الله عليه وسلم فتقدم إلى القبلة، فصلى ثم جاء فبسط رداءه وكنس الكناسة في ردائه، وكنس الناس (7) .
فلم يعظم الصخرة تعظيما يصلي وراءها وهي بين يديه، كما أشار كعب الأحبار وهو من قوم يعظمونها حتى جعلوها قبلتهم. ولكن منّ الله عليه بالإسلام، فهُدي إلى الحق؛ ولهذا لما أشار بذلك قال له أمير المؤمنين: ضاهيت اليهودية، ولا أهانها إهانة النصارى الذين كانوا قد جعلوها مزبلة من أجل أنها قبلة اليهود، ولكن أماط الأذى، وكنس عنها الكناس بردائه. وهذا شبيه بما جاء في صحيح مسلم عن أبي مرثد الغَنَوِي قال: قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها" (8) .
رواية أبي هريرة، رضي الله عنه:
وهي مطولة جدًا وفيها غرابة. قال الإمام أبو جعفر بن جرير في تفسير "سورة سبحان": حدثنا علي بن سهل، حدثنا حجاج، حدثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية الرياحي، عن أبي هريرة أو غيره -شك أبو جعفر-في قول الله عز وجل: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } قال: جاء جبريل [إلى النبي صلى الله عليه وسلم ومعه ميكائيل، فقال جبريل] (9) لميكائيل: ائتني بطَسْت من ماء زمزم، كيما أطهر قلبه وأشرح له صدره. قال: فشق عنه بطنه، فغسله ثلاث مرات. واختلف إليه
__________
(1) في ت، أ: "مؤدب".
(2) في ت، ف: "من بين زمزم".
(3) في ت: "كبير".
(4) سيأتي من رواية الطبراني من طريق سعيد بن منصور، وانظر تخريجه هناك عند الآية: 44 من هذه السورة.
(5) في ف: "فقال".
(6) زيادة من ت، ف، والمسند.
(7) المسند (1/38).
(8) صحيح مسلم برقم (972).
(9) زيادة من ت، ف، أ، والطبري.

(5/32)

ميكائيل بثلاث طساس من ماء زمزم، فشرح صدره ونزع ما كان فيه من غل، وملأه حلمًا وعلمًا، وإيمانًا ويقينًا وإسلامًا، وختم بين كتفيه بخاتم النبوة.
ثم أتاه بفرس فحمل (1) عليه، كل خطوة منه منتهى بصره -أو: أقصى بصره-قال: فسار وسار معه جبريل عليهما (2) السلام قال: فأتى على قوم يزرعون في يوم ويحصدون في يوم، كلما حصدوا عاد كما كان، فقال النبي (3) صلى الله عليه وسلم: "يا جبريل، ما هذا؟" قال: هؤلاء المجاهدون في سبيل الله، تضاعف لهم الحسنة بسبعمائة ضعف، وما أنفقوا من شيء فهو يخلفه، وهو خير الرازقين.
ثم أتى على قوم تُرضَخ رءوسهم بالصخر، كلما رُضخت عادت كما كانت، ولا يفتر عنهم من ذلك شيء، فقال: "ما هؤلاء يا جبريل؟" قال: هؤلاء الذين تتثاقل رءوسهم عن الصلاة المكتوبة. ثم أتى على قوم على أقبالهم رقاع، وعلى أدبارهم رقاع يسرحون كما تسرح الإبل والنعم، ويأكلون الضريع والزقوم ورضف جهنم وحجارتها، قال (4) : " ما هؤلاء يا جبريل؟" قال: هؤلاء الذين لا يؤدون صدقات أموالهم، وما ظلمهم الله شيئًا وما الله بظلام للعبيد.
ثم أتى على قوم بين أيديهم لحم نضيج في قدر (5) ولحم نيئ في قدر خبيث، فجعلوا يأكلون من النيئ الخبيث ويدعون النضيج الطيب، فقال: "ما هؤلاء يا جبريل؟" فقال: هذا الرجل من أمتك، تكون عنده المرأة الحلال الطيبة، فيأتي امرأة خبيثة فيبيت عندها حتى يصبح، [والمرأة تقوم من عند زوجها حلالا طيبًا، فتأتي رجلا خبيثًا فتبيت معه حتى تصبح] (6) .
قال: ثم أتى على خشبة على الطريق، لا يمر بها ثوب إلا شقته، ولا شيء إلا خرقته، قال: "ما هذا يا جبريل؟" قال: هذا مثل أقوام من أمتك، يقعدون على الطريق يقطعونه (7) ثم تلا { وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ [وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ] (8) } [ الأعراف: 86 ].
قال: ثم أتى على رجل قد جمع (9) حزمة [حطب] (10) عظيمة لا يستطيع حملها، وهو يزيد عليها، فقال: "ما هذا يا جبريل؟" فقال (11) هذا الرجل من أمتك يكون عليه أمانات الناس لا يقدر على أدائها وهو يريد أن يحمل عليها.
ثم أتى على قوم تقرض ألسنتهم وشفاههم بمقاريض من حديد كلما قرضت عادت كما كانت لا يفتر عنهم من ذلك شيء، قال: "ما هؤلاء يا جبريل؟" قال: هؤلاء خطباء الفتنة.
ثم أتى على جحر صغير يخرج منه ثور عظيم، فجعل الثور يريد أن يرجع من [حيث] (12) خرج، فلا يستطيع، فقال: "ما هذا يا جبريل؟" فقال: هذا الرجل يتكلم بالكلمة العظيمة ثم يندم عليها فلا يستطيع أن يردها.
ثم أتى على واد فوجد ريحًا طيبة باردة، وريح مسك، وسمع صوتًا، فقال: "يا جبريل، ما هذه (13) الريح الطيبة الباردة؟ وما هذا المسك؟ وما هذا الصوت؟" قال: هذا صوت الجنة تقول: يا رب آتني ما وعدتني، فقد كثرت غرفي، وإستبرقي وحريري وسندسي، وعبقريي ولؤلؤي ومرجاني، وفضتي
__________
(1) في ف، أ: "فحمله".
(2) في ت، ف، أ: "عليه".
(3) في ف: "فقال رسول الله".
(4) في ف: "فقال".
(5) في ت، ف: "قدور".
(6) زيادة من ت، ف، أ، والطبري.
(7) في ت، ف: "فيقطعونه".
(8) زيادة من ف، أ.
(9) في ت: "حمل".
(10) زيادة من ت، ف، أ، والطبري.
(11) في ف: "قال".
(12) في ت، هـ: "موضع" والمثبت من الطبري.
(13) في ت، ف، أ: "ما هذا".

(5/33)

وذهبي وأكوابي وصحافي، وأباريقي ومراكبي، وعسلي ومائي، وخمري ولبني فآتني ما (1) وعدتني. فقال: لك كل مسلم ومسلمة، ومؤمن ومؤمنة، ومن آمن بي وبرسلي وعمل صالحًا ولم يشرك بي، ولم يتخذ من دوني أندادًا، ومن خشيني فهو آمن، ومن سألني أعطيته، ومن أقرضني جزيته، ومن توكل عليّ كفيته، إني أنا الله لا إله إلا أنا، لا أخلف الميعاد، وقد أفلح المؤمنون، وتبارك الله أحسن الخالقين، قالت: قد رضيت.
قال: "ثم أتى على واد فسمع صوتًا منكرًا، ووجد ريحًا منتنة، فقال: ما هذه (2) الريح يا جبريل؟ وما هذا الصوت؟" فقال: هذا صوت جهنم تقول: يا رب آتني ما وعدتني، فقد كثرت سلاسلي وأغلالي، وسعيري وحميمي، وضريعي، وغساقي وعذابي، وقد بعد قعري، واشتد حري، فآتني كل ما وعدتني، فقال: لك كل مشرك ومشركة، وكافر وكافرة، وكل خبيث وخبيثة، وكل جبار لا يؤمن بيوم الحساب. قالت: قد رضيت.
قال: ثم سار حتى أتى بيت المقدس، فنزل فربط فرسه إلى صخرة، ثم دخل فصلى مع الملائكة، فلما قضيت الصلاة قالوا: يا جبريل، من هذا معك؟ قال: محمد صلى الله عليه وسلم. قالوا: أوقد أرسل محمد؟ قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء جاء.
قال: ثم لقي أرواح الأنبياء، فأثنوا على ربهم، فقال إبراهيم: الحمد لله الذي اتخذني خليلا وأعطاني ملكًا عظيمًا، وجعلني أمة قانتًا يؤتم بي، وأنقذني من النار، وجعلها عليّ بردًا وسلامًا. ثم (3) إن موسى، عليه السلام (4) ، أثنى على ربه، عز وجل، فقال: الحمد لله الذي كلمني تكليمًا، وجعل هلاك آل فرعون ونجاة بني إسرائيل على يدي، وجعل من أمتي قومًا يهدون بالحق وبه يعدلون. ثم إن داود، عليه السلام (5) أثنى على ربه [عز وجل] (6) ، فقال: الحمد لله الذي جعل لي ملكًا عظيمًا، وعلمني الزبور، وألان لي الحديد، وسخر لي الجبال يسبحن والطير، وأعطاني الحكمة وفصل الخطاب. ثم إن سليمان، عليه السلام، أثنى على ربه [عز وجل] (7) فقال: الحمد لله الذي سخر لي الرياح، وسخر لي الشياطين يعملون لي ما شئت من محاريب وتماثيل، وجفان كالجواب وقدور راسيات، وعلمني منطق الطير، وآتاني من كل شيء فضلا وسخر لي جنود الشياطين والإنس والطير، وفضلني على كثير من عباده المؤمنين، وآتاني ملكًا عظيمًا لا ينبغي لأحد من بعدي، وجعل ملكي ملكًا طيبًا ليس فيه حساب. ثم إن عيسى، عليه السلام، أثنى على ربه، عز وجل، فقال: الحمد لله الذي جعلني كلمته وجعل مثلي مثل آدم، خلقه من تراب ثم قال له: "كن" فيكون، وعلمني الكتاب والحكمة والتوراة والإنجيل، وجعلني أخلق من الطين كهيئة الطير، فأنفخ فيه فيكون طيرًا بإذن الله، وجعلني أبرئ الأكمه والأبرص وأحيي الموتى بإذنه (8) ، ورفعني وطهرني، وأعاذني وأمي من الشيطان الرجيم، فلم يكن للشيطان علينا سبيل. قال: ثم إن محمدًا (9) صلى الله عليه وسلم أثنى على ربه، عز وجل، فقال: "فكلكم أثنى على ربه، وإني مثن على ربي [عز وجل] (10) فقال: الحمد لله الذي أرسلني رحمة للعالمين، وكافة للناس بشيرًا ونذيرًا، وأنزل عليّ الفرقان (11) فيه بيان لكل شيء، وجعل
__________
(1) في ت: "بما".
(2) في أ: "ما هذا".
(3) في ف، أ: "قال: ثم".
(4) في ت: "عليه الصلاة والسلام".
(5) في ت: "عليه الصلاة والسلام".
(6) زيادة من أ.
(7) زيادة من أ.
(8) في ف، أ: "بإذن الله".
(9) في أ: "محمدا رسول الله".
(10) زيادة من ف، أ.
(11) في ت، ف: "القرآن".

(5/34)

أمتي خير أمة أخرجت للناس، وجعل أمتي أمة وسطًا، وجعل أمتي هم الأولين وهم الآخرين، وشرح لي صدري، ووضع عني وزري، ورفع لي ذكري، وجعلني فاتحًا وخاتمًا" فقال إبراهيم [عليه السلام] (1) : بهذا فضلكم محمد صلى الله عليه وسلم.
قال أبو جعفر الرازي: خاتم النبوة، فاتح بالشفاعة يوم القيامة.
ثم أتي بآنية ثلاثة مغطاة أفواهها، فأتي بإناء منها فيه ماء فقيل: اشرب. فشرب منه يسيرًا، ثم دفع إليه إناء آخر فيه لبن، فقيل له: اشرب، فشرب منه حتى روي. ثم دفع إليه إناء آخر فيه خمر فقيل له: اشرب فقال: "لا أريده قد رويت". فقال له جبريل [عليه السلام] (2) : أما إنها ستحرم على أمتك، ولو شربت منها لم يتبعك من أمتك إلا قليل.
قال: ثم صعد به إلى السماء فاستفتح، فقيل: من هذا يا جبريل؟ فقال: محمد، فقالوا: أوقد أرسل؟ قال: نعم. قالوا: حياه الله من أخ ومن خليفة فنعم الأخ ونعم الخليفة، ونعم المجيء جاء. فدخل فإذا هو برجل تام الخلق (3) لم ينقص من خلقه شيء كما ينقص من خلق الناس، عن (4) يمينه باب يخرج منه ريح طيبة، وعن شماله باب يخرج منه ريح خبيثة، إذا نظر إلى الباب الذي عن يمينه ضحك واستبشر، وإذا نظر إلى الباب الذي عن يساره بكى وحزن، فقلت: "يا جبريل من هذا الشيخ التام الخلق الذي لم ينقص من خلقه شيء؟ وما هذان البابان؟ " فقال: هذا أبوك آدم [عليه السلام] (5) ، وهذا الباب الذي عن يمينه باب الجنة، إذا نظر إلى من يدخل (6) من ذريته ضحك واستبشر، والباب الذي عن شماله باب جهنم، إذا نظر إلى من يدخله من ذريته بكى وحزن.
ثم صعد به جبريل إلى السماء الثانية فاستفتح، فقيل: من هذا معك؟ فقال: محمد رسول الله. قالوا: أوقد أرسل محمد؟ قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فلنعم الأخ ولنعم الخليفة ونعم المجيء جاء. قال: فدخل فإذا هو بشابين فقال: "يا جبريل، من هذان الشابان؟" قال: هذا عيسى ابن مريم، ويحيى بن زكريا، ابنا الخالة عليهما السلام.
قال: فصعد به إلى السماء الثالثة فاستفتح، فقالوا: من هذا؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: أوقد أرسل؟ قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء جاء. قال: فدخل فإذا هو برجل قد فضل على الناس في الحسن كما فضل القمر ليلة البدر على سائر الكواكب، قال: "من هذا يا جبريل الذي قد فضل على الناس في الحسن؟" قال: هذا أخوك يوسف، عليه السلام (7) .
قال: ثم صعد به إلى السماء (8) الرابعة فاستفتح، فقالوا (9) من هذا؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: أوقد أرسل ؟ (10) قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء جاء. قال: فدخل، فإذا هو برجل، قال: "من هذا يا جبريل؟" قال: هذا إدريس رفعه الله [تعالى] (11) مكانًا عليًا.
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) في ف: "تام الخلقة".
(4) في ف: "على".
(5) زيادة من أ
(6) في ت، ف: "يدخله".
(7) في ت: "عليه الصلاة والسلام".
(8) في ف: "ثم صعدت إلى السماء".
(9) في ف: "فقيل".
(10) في ف، أ: "أرسل إليه".
(11) زيادة من ت.

(5/35)

ثم صعد به إلى السماء الخامسة فاستفتح، فقالوا: من هذا؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد. قالوا: أوقد أرسل (1) إليه؟ قال: نعم. قالوا: حياه (2) الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء جاء. ثم دخل فإذا هو برجل جالس وحوله قوم يقص عليهم، قال: "من هذا يا جبريل؟ ومن هؤلاء حوله؟" قال: هذا هارون المحبب [في قومه] (3) وهؤلاء بنو إسرائيل.
ثم صعد به إلى السماء السادسة فاستفتح، قيل: (4) من هذا؟ قال: جبريل. قالوا: ومن معك؟ قال: محمد، قالوا: أوقد أرسل؟ (5) قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء (6) . فإذا هو برجل جالس فجاوزه فبكى الرجل، فقال: "يا جبريل، من هذا؟" قال: موسى، قال: "فما باله (7) يبكي؟" قال: زعم (8) بنو إسرائيل أني أكرم بني آدم على الله عز وجل، وهذا رجل من بني آدم قد خلفني في دنيا، وأنا في أخرى، فلو أنه بنفسه لم أبال، ولكن مع كل نبي أمته.
قال: ثم صعد به إلى السماء السابعة فاستفتح، فقيل له: من هذا؟ قال: جبريل. قيل: ومن معك؟ قال: محمد. قالوا: أوقد أرسل إليه؟ قال: نعم. قالوا: حياه الله من أخ ومن خليفة، فنعم الأخ ونعم الخليفة، ونعم المجيء جاء. قال: فدخل فإذا هو برجل أشمط جالس عند باب الجنة على كرسي، وعنده قوم جلوس بيض الوجوه أمثال القراطيس، وقوم في ألوانهم شيء، فقام هؤلاء الذين في ألوانهم شيء فدخلوا نهرًا فاغتسلوا فيه، فخرجوا وقد (9) خلص من ألوانهم شيء ثم دخلوا نهرًا آخر فاغتسلوا فيه، فخرجوا وقد خلص [من] (10) ألوانهم [شيء ثم دخلوا نهرًا آخر فاغتسلوا فيه، فخرجوا وقد خلصت ألوانهم] (11) فصارت مثل ألوان أصحابهم، فجاءوا فجلسوا إلى أصحابهم، فقال: "يا جبريل من هذا الأشمط؟ ثم من هؤلاء البيض الوجوه؟ ومن هؤلاء الذين في ألوانهم شيء؟ وما هذه الأنهار التي دخلوا فيها فجاءوا وقد صَفَت ألوانهم؟" قال: هذا أبوك إبراهيم [عليه السلام] (12) أول من شمط على الأرض. وأما هؤلاء البيض الوجوه فقوم لم يلبسوا إيمانهم بظلم. وأما هؤلاء الذين في ألوانهم شيء، فقوم خلطوا عملا صالحًا وآخر سيئًا، فتابوا فتاب الله عليهم. وأما الأنهار فأولها رحمة الله، والثاني نعمة الله، والثالث سقاهم ربهم شرابًا طهورًا.
قال: ثم انتهى إلى السدرة فقيل له: هذه السدرة ينتهي إليها كل أحد خلا من أمتك على سنتك. فإذا هي شجرة يخرج من أصلها أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذّة للشاربين، وأنهار من عسل مصفى، وهي شجرة يسير الراكب في ظلها سبعين عامًا لا يقطعها. والورقة منها مغطية للأمة كلها. قال: فغشيها نور الخلاق، عز وجل، وغشيتها (13) الملائكة أمثال الغربان حين يقعن (14) على الشجرة قال: فكلمه الله عند ذلك (15)
__________
(1) في ف، أ: "أرسل إليه".
(2) في ف، أ: "قالوا: مرحبا به حياه".
(3) زيادة من ف، ت، أ، والطبري.
(4) في ف: "فقيل".
(5) في ف، أ: "أرسل إليه".
(6) في ت، ف، أ: "المجيء جاء".
(7) في ت: "فما له".
(8) في ت، أ: "يزعم".
(9) في ت: "قد".
(10) زيادة من ف، أ، والطبري.
(11) زيادة من ت، ف، أ، والطبري.
(12) زيادة من ف، أ.
(13) في ت: "وغشيها".
(14) في ت، ف، أ: "حتى تقع".
(15) في ت: "فكلمه يعني عند ذلك".

(5/36)

قال له: سل (1) ، قال: "إنك اتخذت إبراهيم خليلا وأعطيته ملكًا عظيمًا، وكلمت موسى تكليمًا، وأعطيت داود ملكًا عظيمًا، وألنت له الحديد، وسخرت له [الجبال، وأعطيت سليمان ملكًا عظيمًا، وسخرت له الجن والإنس والشياطين، وسخرت له] (2) الرياح، وأعطيت له ملكًا عظيمًا لا ينبغي لأحد من بعده، وعلمت عيسى التوراة والإنجيل، وجعلته يبرئ الأكمه والأبرص ويحيي الموتى بإذنك، وأعذته وأمه من الشيطان الرجيم، فلم يكن للشيطان عليهما سبيل". فقال له ربه عز وجل: وقد اتخذتك خليلا -وهو مكتوب في التوراة: حبيب الرحمن (3) -وأرسلتك إلى الناس كافة بشيرًا ونذيرًا، وشرحت لك صدرك، ووضعت عنك وزرك، ورفعت لك ذكرك، فلا أذكر إلا ذكرت معي، وجعلت أمتك خير أمة أخرجت للناس، وجعلت أمتك أمة وسطًا، وجعلت أمتك هم الأولين والآخرين، وجعلت أمتك لا تجوز لهم خطبة حتى يشهدوا أنك عبدي ورسولي، وجعلت من أمتك أقوامًا قلوبهم أناجيلهم، وجعلتك أول النبيين خلقًا، وآخرهم بعثًا، وأولهم يقضى له، وأعطيتك سبعًا من المثاني لم يعطها نبي قبلك، وأعطيتك خواتيم سورة البقرة من كنز تحت العرش لم أعطها نبيًا قبلك، وأعطيتك الكوثر، وأعطيتك ثمانية أسهم: الإسلام، والهجرة، والجهاد، والصدقة، والصلاة، وصوم رمضان، والأمر بالمعروف والنهي عن المنكر، وجعلتك فاتحًا وخاتمًا. فقال النبي صلى الله عليه وسلم: " فضلني ربي بست: أعطاني فواتح الكلام (4) وخواتيمه وجوامع الحديث، وأرسلني إلى الناس كافة بشيرًا ونذيرًا وقذف في قلوب عدوي الرعب من مسيرة شهر، وأحلت لي الغنائم ولم تحل لأحد قبلي، وجعلت لي الأرض كلها طهورًا ومسجدًا".
قال: وفرض عليه خمسين صلاة. فلما رجع إلى موسى قال: بم أمرت يا محمد؟ قال: "بخمسين صلاة" قال: ارجع إلى ربك فاسأله التخفيف، فإن أمتك أضعف الأمم، فقد لقيت من بني إسرائيل شدة، قال: فرجع النبي صلى الله عليه وسلم إلى ربه، عز وجل، فسأله التخفيف، فوضع عنه عشرًا. ثم رجع إلى موسى فقال: بكم أمرت؟ قال: "بأربعين" قال: ارجع إلى ربك فاسأله التخفيف، فإن أمتك أضعف الأمم، وقد لقيت من بني إسرائيل شدة، قال: فرجع النبي صلى الله عليه وسلم إلى ربه [عز وجل] (5) فسأله التخفيف، فوضع عنه عشرًا، فرجع إلى موسى فقال: بكم أمرت؟ قال: "أمرت بثلاثين"، فقال له موسى: ارجع إلى ربك فاسأله التخفيف، فإن أمتك أضعف الأمم، وقد لقيت من بني إسرائيل شدة، قال: فرجع إلى ربه [عز وجل] (6) فسأله التخفيف، فوضع عنه عشرا، فرجع إلى موسى فقال (7) بكم أمرت؟ قال: "أمرت بعشرين". قال: ارجع إلى ربك [عز وجل] (8) فاسأله التخفيف، فإن أمتك أضعف الأمم، وقد لقيت من بني إسرائيل شدة، قال: فرجع إلى ربه [عز وجل] (9) فسأله التخفيف، فوضع عنه عشرًا. فرجع إلى موسى فقال: بكم أمرت؟ قال: "أمرت بعشر"، قال: ارجع إلى ربك [عز وجل] (10) فاسأله التخفيف، فإن أمتك أضعف الأمم وقد لقيت من بني إسرائيل شدة، قال: فرجع على حياء إلى ربه [عز وجل] (11) فسأله التخفيف فوضع عنه خمسًا. فرجع إلى موسى، عليه السلام، فقال (12) بكم أمرت؟ قال: "بخمس" فقال: ارجع إلى ربك فاسأله التخفيف، فإن
__________
(1) في ف: "فقال".
(2) زيادة من ف، أ، والطبري.
(3) في ت: "محمد حبيب الرحمن".
(4) في ف: "الكلم".
(5) زيادة من ف.
(6) زيادة من ف، أ.
(7) في ت: "قال".
(8) زيادة من ف، أ.
(9) زيادة من ف، أ.
(10) زيادة من ف، أ.
(11) زيادة من ف، أ.
(12) في ف: "قال".

(5/37)

أمتك أضعف الأمم وقد لقيت من بني إسرائيل شدة، قال: "قد رجعت إلى ربي حتى استحييت، فما أنا براجع إليه"، قيل: أما إنك كما صبرت نفسك على خمس صلوات، فإنهن يجزين عنك خمسين صلاة، فإن كل حسنة بعشر أمثالها. قال: فرضي محمد صلى الله عليه وسلم كل الرضا، قال: وكان موسى، عليه السلام، من أشدهم عليه حين مرّ به وخيرهم له حين رجع إليه (1) .
ثم رواه ابن جرير، عن محمد بن عبيد الله، عن أبي النضر هاشم بن القاسم، عن أبى جعفر الرازي، عن الربيع بن أنس، عن أبي العالية أو غيره -شك أبو جعفر-عن أبي هريرة، عن النبي صلى الله عليه وسلم فذكره بمعناه (2) .
وقد رواه الحافظ أبو بكر البيهقي، عن أبي سعيد الماليني، عن ابن عدي، عن محمد بن الحسن السَّكُوني البالسي بالرملة، حدثنا علي بن سهل، فذكر مثل ما رواه ابن جرير عنه (3) ، وذكر البيهقي أن الحاكم أبا عبد الله رواه عن إسماعيل بن محمد بن الفضل بن محمد الشعراني، عن جده، عن إبراهيم بن حمزة الزبيري، عن حاتم بن إسماعيل، حدثني عيسى بن ماهان -يعني أبا جعفر الرازي-عن الربيع بن أنس، عن أبي العالية، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكره (4) .
وقال: ابن أبي حاتم: ذكر أبو زُرْعَة، حدثنا محمد بن عبد الله بن نمير، حدثنا يونس بن بكير، حدثنا عيسى بن عبد الله التميمي (5) -يعني: أبا جعفر الرازي-عن الربيع بن أنس البكري، عن أبي العالية أو غيره -شك عيسى-، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قال الله: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ [إِلَى الْمَسْجِدِ الأقْصَى] (6) } فذكر الحديث بطوله كنحو مما سقناه.
قلت: "أبو جعفر الرازي" قال فيه الحافظ أبو زرعة: "الرازي يهم في الحديث كثيرًا" وقد ضعفه غيره أيضًا، ووثقه بعضهم، والأظهر أنه سيئ الحفظ ففيما تفرد به نظر. وهذا الحديث في بعض ألفاظه غرابة ونكارة شديدة، وفيه (7) شيء من حديث المنام من رواية سمرة بن جندب في المنام الطويل عند البخاري، ويشبه أن يكون مجموعًا من أحاديث شتى، أو منام أو قصة أخرى غير الإسراء، والله أعلم.
وقد روى البخاري ومسلم في الصحيحين من حديث عبد الرزاق: أنبأنا مَعْمَرُ، عن الزهري، أخبرني سعيد بن المسيب، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم حين أسري به: "لقيت موسى" قال: فنعته فإذا رجل -حسبته قال:-مضطرب، رَجْل الرأس، كأنه من رجال شنوءة. قال: "ولقيت عيسى" -فنعته النبي صلى الله عليه وسلم-ربعة (8) أحمر كأنما خرج من ديماس -يعني حمام. قال: "ورأيت إبراهيم، وأنا أشبه ولده به". قال: "وأتيت بإناءين في أحدهما لبن وفي الآخر خمر، قيل لي: خذ أيهما شئت، فأخذت اللبن، فشربت، فقيل لي: هديت الفطرة -أو: أصبت الفطرة-أما إنك لو
__________
(1) تفسير الطبري (15/6).
(2) تفسير الطبري (15/10).
(3) دلائل النبوة (2/296 ، 297).
(4) دلائل النبوة (2/397).
(5) في ت: "اليمني".
(6) زيادة من ت.
(7) في ت: "فيه".
(8) في ت، أ: "قال: ربعة".

(5/38)

أخذت الخمر غوت أمتك" وأخرجاه من وجه آخر. عن الزهري -به نحوه (1) .
وفي صحيح مسلم، عن محمد بن رافع، عن حُجَيْن بن المثنى، عن عبد العزيز بن أبي سلمة، عن عبد الله بن الفضل الهاشمي، عن أبي سلمة عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لقد رأيتني في الحجر وقريش تسألني عن مسراي (2) فسألوني عن أشياء من بيت المقدس لم أثبتها، فكربت كربًا ما كربت مثله قط، فرفعه الله لي أنظر إليه ما سألوني عن شيء إلا أنبأتهم به، وقد رأيتني في جماعة من الأنبياء، وإذا موسى قائم يصلي، وإذا هو رجل ضربٌ جعد كأنه من رجال شنوءة، وإذا عيسى ابن مريم قائم يصلي أقرب الناس به شبهًا عروة بن مسعود الثقفي، وإذا إبراهيم قائم يصلي أشبه الناس به صاحبكم -يعني نفسه-فحانت الصلاة فأممتهم، فلما فرغت قال قائل: يا محمد، هذا مالك صاحب النار، [فسلم عليه] (3) فالتفت إليه فبدأني بالسلام " (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا حجاج بن منهال، حدثنا حماد بن سلمة، عن علي بن زيد، عن أبي الصلت، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسري بي لما انتهينا إلى السماء السابعة، فنظرت فوق (5) فإذا رعد وبرق وصواعق". قال: "وأتيت على قوم بطونهم كالبيوت فيها الحيات ترى من خارج بطونهم فقلت: من هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا، فلما نزلت إلى السماء الدنيا نظرت أسفل مني فإذا أنا بِرَهَج ودخان وأصوات، فقلت: ما هذا يا جبريل؟ قال: هذه الشياطين يحرفون على أعين بني آدم ألا يتفكرون في ملكوت السموات والأرض، ولولا ذلك لرأوا العجائب".
ورواه الإمام أحمد عن حسن وعفان، كلاهما عن حماد بن سلمة، به. ورواه ابن ماجه من حديث حماد، به (6) .
رواية جماعة من الصحابة [رضي الله عنهم] (7) ممن تقدم وغيرهم:
قال الحافظ البيهقي: أخبرنا أبو عبد الله -يعني الحاكم-أخبرنا عبدان بن يزيد بن يعقوب الدقاق بهمذان، حدثنا إبراهيم بن الحسين الهمداني، حدثنا أبو محمد هو إسماعيل بن موسى الفزاري، حدثنا عمر بن سعد النصري (8) من بني نصر (9) بن قُعَين، حدثني عبد العزيز، وليث بن أبي سليم (10) وسليمان الأعمش، وعطاء بن السائب -بعضهم يزيد في الحديث على بعض-عن علي بن أبي طالب وعبد الله (11) بن عباس -ومحمد بن إسحاق بن يسار، عمن حدثه عن ابن عباس-
__________
(1) صحيح البخاري برقم (3394) وصحيح مسلم برقم (168).
(2) في ت: "عن أمري".
(3) زيادة من ف، أ، ومسلم.
(4) صحيح مسلم برقم (172).
(5) في ف، أ: "فوق رأسي".
(6) المسند (2/353- 363) وسنن ابن ماجة برقم (2273) . وسبق الحديث من رواية أحمد عند تفسير الآية: 185 من سورة الأعراف، وعقب عليه الحافظ ابن كثير بقوله: "علي بن زيد بن جدعان له منكرات".
(7) زيادة من أ.
(8) في ف: "النضري".
(9) في ف: "من بني نضرة".
(10) في أ: "سلمة".
(11) في ت، ف: "وعن عبد الله".

(5/39)

وعن سليم بن مسلم العقيلي، عن عامر الشعبي، عن عبد الله بن مسعود -وجويبر، عن الضحاك، ابن مزاحم قالوا: كان رسول الله صلى الله عليه وسلم في بيت أم هانئ راقدًا، وقد صلى العشاء الآخرة. قال أبو عبد الله الحاكم: قال لنا هذا الشيخ . . . وذكر الحديث، فكتب (1) المتن من نسخة مسموعة منه، فذكر حديثًا طويلا يذكر فيه عدد الدرج والملائكة وغير ذلك مما لا ينكر شيء منها في قدرة الله إن صحت الرواية.
قال البيهقي: فيما ذكرنا قبل في حديث أبي هارون العبدي في إثبات الإسراء والمعراج كفاية، وبالله التوفيق (2) .
قلت: وقد أرسل هذا الحديث غير واحد من التابعين وأئمة المفسرين، رحمة الله عليهم أجمعين.
رواية عائشة أم المؤمنين، رضي الله عنها:
قال [الإمام] (3) البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرني مكرم بن أحمد القاضي، حدثنا إبراهيم بن الهيثم البلدي (4) ، حدثنا محمد بن كثير الصَّنْعاني، حدثنا معمر بن راشد، عن الزهري، عن عروة، عن عائشة، رضي الله عنها، قالت: لما أسري بالنبي صلى الله عليه وسلم إلى المسجد الأقصى، أصبح يحدث الناس بذلك، فارتد ناس ممن كانوا آمنوا به وصدقوه، وسعوا بذلك إلى أبي بكر، فقالوا: هل لك في صاحبك؟ يزعم أنه أسري به الليلة إلى بيت المقدس! فقال: أوقال ذلك؟ قالوا: نعم. قال: لئن كان قال ذلك لقد صدق. قالوا: تصدقه أنه ذهب الليلة إلى بيت المقدس، وجاء قبل أن يصبح؟ قال: نعم، إني لأصدقه بما هو أبعد من ذلك، أصدقه بخبر السماء في غَدْوة أو رَوْحة. فلذلك سمي أبو بكر: الصديق، رضي الله عنه (5) .
رواية أم هانئ بنت أبي طالب، رضي الله عنها:
قال محمد بن إسحاق: حدثني محمد بن السائب الكلبي، عن أبي صالح باذان، عن أم هانئ بنت أبي طالب [رضي الله عنها] (6) في مسرى رسول الله صلى الله عليه وسلم أنها كانت تقول: ما أسري برسول الله صلى الله عليه وسلم إلا وهو في بيتي، نائم عندي تلك الليلة، فصلى العشاء الآخرة ثم نام ونمنا، فلما كان قبيل الفجر أهبنا رسول الله صلى الله عليه وسلم فلما صلى الصبح وصلينا معه قال: "يا أم هانئ، لقد صليت معكم العشاء الآخرة كما رأيت بهذا الوادي، ثم جئت بيت المقدس فصليت فيه، ثم صليت صلاة الغداة معكم الآن كما ترين" (7) .
الكلبي: متروك بمرة ساقط، لكن رواه أبو يعلى في مسنده عن محمد بن إسماعيل الأنصاري، عن ضَمْرَة بن ربيعة، عن يحيى بن أبي عمرو السيباني (8) ، عن أبي صالح، عن أم هانئ بأبسط من هذا
__________
(1) في ت: "فثبت".
(2) دلائل النبوة (2/404).
(3) زيادة من ف، أ.
(4) في ت: "البكري".
(5) دلائل النبوة (2/360) وهو في المستدرك (3/62) وقال: "هذا حديث صحيح الإسناد ولم يخرجاه".
(6) زيادة من أ.
(7) رواه الطبري في تفسيره (15/3) من طريق محمد بن إسحاق.
(8) في ت، ف، أ: "الشيباني"

(5/40)

السياق، فليكتب هاهنا (1) .
وروى الحافظ أبو القاسم الطبراني من حديث عبد الأعلى بن أبي المُسَاور، عن عكرمة، عن أم هانئ قالت: بات رسول الله صلى الله عليه وسلم ليلة أسري به في بيتي، ففقدته من الليل، فامتنع مني النوم مخافة أن يكون عرض له بعض قريش، فقال رسول الله صلى الله عليه وسلم: "إن جبريل، عليه السلام، أتاني فأخذ بيدي فأخرجني، فإذا على الباب دابة دون البغل وفوق الحمار، فحملني عليها، ثم انطلق حتى انتهى بي إلى بيت المقدس، فأراني إبراهيم يشبه خلقه خلقي، ويشبه خلقي خلقه، وأراني موسى آدم طويلا سبط الشعر، شبهته برجال أزد شنوءة، وأراني عيسى ابن مريم رَبْعة أبيض يضرب إلى الحمرة، شبهته بعروة بن مسعود الثقفي، وأراني الدجال ممسوح العين اليمنى، شبهته بقطن بن عبد العزى"
__________
(1) كذا ولم أجد فى النسخ إثباته، وقد رواه أبو يعلى فى معجم شيوخه برقم (10) قال: "حدثنا محمد بن إسماعيل الوساوسي، حدثنا ضمرة بن ربيعة، حدثنا يحيى بن أبى عمرو السيباني، عن أبى صالح مولى أم هانئ، عن أم هانئ قالت: دخل عليّ رسول الله صلى الله عليه وسلم بغلس، فجلس، وأنا على فراشي، فقال: "شعرت أنى بت الليلة فى المسجد الحرام، فأتاني جبريل، فذهب بى إلى باب المسجد، فإذا بدابة أبيض، فوق الحمار، ودون البغل، مضطرب الأذنين، فركبت وكان يضع حافره مد بصره، إذا أخذني فى هبوط طالت يداه وقصرت رجلاه، وإذا أخذني في صعود طالت رجلاه وقصرت يداه، وجبريل لا يفوتني، حتى انتهينا إلى بيت المقدس، فأوثقته بالحلقة التى كانت الأنبياء توثق بها، فنشر لي رهط من الأنبياء، منهم إبراهيم، وموسى، وعيسى، فصليت بهم، وكلمتهم، وأتيت بإناءين أحمر وأبيض، فشربت الأبيض، فقال لي جبريل: شربت اللبن، وتركت الخمر، لو شربت الخمر لارتدت أمتك. ثم ركبته، فأتيت المسجد الحرام وصليت به الغداة" قالت: فعلقت بردائه: أنشدك الله يا ابن عمى! أن تحدث بهذا قريشا، فيكذبك من صدقك. فضرب بيده على ردائه، فانتزعه من يدى، فارتفع عن بطنه، فنظرت إلى عكنه، فوق إزاره كأنها طى القراطيس، فإذا نور ساطع عند فؤاده، كاد يخطف بصري، فخررت ساجدة، فلما رفعت رأسي إذا هو قد خرج، فقلت لجاريتي نبعة: ويحك اتبعيه، فانظرى ماذا يقول، وماذا يقال له؟ فلما رجعت نبعة، أخبرتني أن رسول الله صلى الله عليه وسلم انتهى إلى نفر من قريش، فى الحطيم، فيهم المطعم بن عدي، وعمرو بن هشام، والوليد بن المغيرة، فقال: "إنى صليت الليلة العشاء فى هذا المسجد، وصليت به الغداة، وأتيت فيما دون ذلك بيت المقدس، فنشر لي رهط من الأنبياء منهم إبراهيم، وموسى، وعيسى، وصليت بهم وكلمتهم".
فقال عمرو بن هشام كالمستهزئ به: صفهم لي، فقال: "أما عيسى، ففوق الربعة، ودون الطول، عريض الصدر، ظاهر الدم، جعد، أشعر تعلوه صهبة، كأنه عروة بن مسعود الثقفي. وأما موسى، فضخم آدم، طوال، كأنه من رجال شنوءة، متراكب الأسنان، مقلص الشفة، خارج اللثة، عابس. وأما إبراهيم فوالله إنه لأشبه الناس بي، خلقا، وخلقا". قال: فضجوا، وأعظموا ذلك، فقال المطعم بن عدي: كل أمرك كان قبل اليوم، كان أمما غير قولك اليوم، أما أنا، فأشهد أنك كاذب، نحن نضرب أكباد الإبل إلى بيت المقدس، نصعد شهرا، ونحدر شهرا، تزعم أنك أتيته فى ليلة، واللات والعزى لا أصدقك، وما كان الذى تقول قط. وكان للمطعم بن عدي حوض على زمزم أعطاه إياه عبد المطلب، فهدمه وأقسم باللات والعزى لا يسقى قطرة أبدا، فقال أبو بكر: يا مطعم، بئس ما قلت لابن أخيك جبهته وكذبته، أنا أشهد أنه صادق، فقالوا: يا محمد، فصف لنا بيت المقدس، قال: "دخلت ليلا وخرجت منه ليلا". فأتاه جبريل بصورته فى جناحه، فجعل يقول: "باب منه كذا، فى موضوع كذا، وباب منه كذا، فى موضع كذا"، وأبو بكر يقول: صدقت، قالت نبعة: فسمعت رسول الله صلى الله عليه وسلم يقول يومئذ: "يا أبا بكر، إنى قد سميتك (الصديق)". قالوا: يا مطعم، دعنا نسأله عما هو أغنى لنا من بيت المقدس. يا محمد، أخبرنا عن عيرنا، فقال: "أتيت على عير بنى فلان بالروحاء، قد أضلوا ناقة لهم، فانطلقوا فى طلبها، فانتهيت إلى رحالهم، ليس بها منهم أحد، وإذا قدح ماء، فشربت منه، فاسألوهم عن ذلك " قالوا: هذه والإله آية. "ثم انتهيت إلى عير بنى فلان، فنفرت منى الإبل، وبرك منها جمل أحمر، عليه جوالق محيط ببياض، لا أدرى أكسر البعير، أم لا، فاسألوهم عن ذلك" قالوا: هذه والإله آية "ثم انتهيت إلى عير بنى فلان فى التنعيم، يقدمها جمل أورق ، وها هى ذه يطلع عليكم من الثنية". فقال الوليد بن المغيرة: ساحر، فانطلقوا فنظروا، فوجدوا الأمر كما قال. فرموه بالسحر، وقالوا: صدق الوليد بن المغيرة فيما قال، فأنزل الله عز وجل: "وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن" (الإسراء : 60) قلت لأم هانئ: ما الشجرة الملعونة فى القرآن؟ قالت: الذين خوفوا فلم يزدهم التخويف إلا طغيانا وكفرا".

(5/41)

قال: "وأنا أريد أن أخرج إلى قريش فأخبرهم بما رأيت". فأخذت بثوبه فقلت: إني أذكرك (1) الله، إنك تأتي قوما يكذبونك وينكرون مقالتك، فأخاف أن يسطوا بك. قالت: فضرب ثوبه من يدي، ثم خرج إليهم فأتاهم وهم جلوس، فأخبرهم ما أخبرني، فقام جبير بن مطعم فقال: يا محمد لو كنت شابا (2) كما كنت، ما تكلمت بما تكلمت به وأنت بين ظهرانينا. فقال رجل من القوم: يا محمد، هل مررت بإبل لنا في مكان كذا وكذا؟ قال: "نعم، والله قد وجدتهم أضلوا بعيرًا لهم فهم في طلبه" .
قال: فهل مررت بإبل لبني فلان؟ قال: "نعم، وجدتهم في مكان كذا وكذا، وقد انكسرت (3) لهم ناقة حمراء، وعندهم قصعة من ماء، فشربت ما فيها". قالوا: فأخبرنا عدتها وما فيها من الرعاة [قال: "قد كنت عن عدتها مشغولا". فنام فأوتي بالإبل فعدها وعلم ما فيها من الرعاة] (4) ثم أتى قريشا فقال لهم: "سألتموني عن إبل بني فلان، فهي كذا وكذا، وفيها من الرعاة فلان وفلان، وسألتموني عن إبل بني فلان، فهي كذا وكذا، وفيها من الرعاة ابن أبي قحافة وفلان وفلان، وهي مصبحتكم من الغداة (5) على الثنية". قال: فقعدوا (6) على الثنية ينظرون أصدقهم ما قال؟ فاستقبلوا الإبل فسألوهم: هل ضل لكم بعير؟ قالوا: نعم. فسألوا الآخر: هل انكسرت لكم ناقة حمراء؟ قالوا: نعم. قالوا: فهل كان عندكم قصعة؟ قال: أبو بكر: أنا والله وضعتها فما شربها أحد، ولا أهراقوه في الأرض. فصدقه أبو بكر [رضي الله عنه] (7) وآمن به، فسمي يومئذ الصديق (8) .
فصل
وإذا (9) حصل الوقوف على مجموع هذه الأحاديث صحيحها وحسنها وضعيفها، يحصل مضمون ما اتفقت عليه من مسرى رسول الله صلى الله عليه وسلم من مكة إلى بيت المقدس، وأنه مرة واحدة، وإن اختلفت عبارات الرواة في أدائه، أو زاد بعضهم فيه أو نقص منه، فإن الخطأ جائز على من عدا الأنبياء، عليهم السلام. ومن جعل من الناس كل رواية خالفت الأخرى مرة على حدة، فأثبت إسراءات متعددة فقد أبعد وأغرب، وهرب إلى غير مهرب ولم يحصل على مطلب.
وقد صرح بعضهم من المتأخرين بأنه، عليه السلام (10) أسري به مرة من مكة إلى بيت المقدس فقط، ومرة من مكة إلى السماء فقط، ومرة إلى بيت المقدس ومنه إلى السماء. وفرح بهذا المسلك، وأنه قد ظفر بشيء يخلص به من الإشكالات. وهذا بعيد جدًا، ولم ينقل هذا عن أحد من السلف، ولو تعدد هذا التعدد لأخبر النبي صلى الله عليه وسلم به أمته، ولنقلته (11) الناس على التعدد والتكرر.
قال موسى بن عقبة، عن الزهري: كان الإسراء قبل الهجرة بسنة. وكذا قال عروة. وقال السدي: بستة عشر شهرًا.
والحق أنه، عليه السلام (12) أسري به يقظة لا منامًا من مكة إلى بيت المقدس، راكبًا البراق،
__________
(1) في ت: "أذكر".
(2) في ت، ف: "أن لو كنت لك شابا".
(3) في ت: "وقد كسرت".
(4) زيادة من الخصائص الكبرى للسيوطي (1/439) .
(5) في ف: "بالغداة".
(6) في ت، ف: "فغدوا".
(7) زيادة من ف، أ.
(8) المعجم الكبير (24/432) وعبد الأعلى بن أبي المساور كذاب.
(9) في ف: "فإذا".
(10) في ف: "بأنه صلى الله عليه وسلم".
(11) في ت: "ولتعلمه".
(12) في ف: "أنه صلى الله عليه وسلم".

(5/42)

فلما انتهى إلى باب المسجد ربط الدابة عند الباب، ودخله فصلى في قبلته تحية المسجد ركعتين. ثم أتى المعراج (1) -وهو كالسلم ذو درج يرقى فيها-فصعد فيه إلى السماء الدنيا، ثم إلى بقية السماوات السبع، فتلقاه من كل سماء مقربوها، وسلم عليه الأنبياء [عليهم السلام] (2) الذين في السماوات بحسب منازلهم ودرجاتهم، حتى مرّ بموسى الكليم في السادسة، وإبراهيم الخليل في السابعة، ثم جاوز منزلتهما صلى الله عليه وسلم وعليهما وعلى سائر الأنبياء، حتى انتهى إلى مستوى يسمع (3) فيه صريف الأقلام، أي: أقلام القدر بما هو كائن، ورأى سدرة المنتهى وغشيها من أمر الله، تعالى، عظمة عظيمة، من فراش من ذهب، وألوان متعددة، وغشيتها الملائكة، ورأى هنالك جبريل على صورته، وله ستمائة جناح، ورأى رفرفًا أخضر قد سد الأفق، ورأى البيت المعمور (4) وإبراهيم الخليل باني الكعبة الأرضية مسندًا ظهره إليه؛ لأنه الكعبة السماوية يدخله كل يوم سبعون ألفًا من الملائكة يتعبدون فيه، ثم لا يعودون إليه إلى يوم القيامة. ورأى الجنة والنار، وفرض الله [عز وجل] (5) عليه هنالك الصلوات خمسين، ثم خففها إلى خمس؛ رحمة منه ولطفًا بعباده. وفي هذا اعتناء عظيم بشرف الصلاة وعظمتها. ثم هبط إلى بيت المقدس، وهبط معه الأنبياء فصلى بهم فيه لما حانت الصلاة، ويحتمل أنها الصبح من يومئذ. ومن الناس من يزعم أنه أمهم في السماء. والذي تظاهرت به الروايات أنه بيت المقدس، ولكن في بعضها أنه كان أول (6) دخوله إليه. والظاهر أنه بعد رجوعه إليه؛ لأنه لما مرّ بهم في منازلهم جعل يسأل عنهم جبريل واحدًا واحدًا وهو يخبره بهم، وهذا هو اللائق؛ لأنه كان أولا مطلوبًا إلى الجناب العلوي ليفرض عليه وعلى أمته ما يشاء الله، تعالى. ثم لما فرغ من الذي أريد به، اجتمع هو وإخوانه من النبيين [صلوات الله وسلامه عليه وعليهم أجمعين] (7) ثم أظهر شرفه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام (8) له في ذلك. ثم خرج من بيت المقدس فركب البراق وعاد إلى مكة بغلس، والله سبحانه وتعالى أعلم.
وأما عرض الآنية عليه من اللبن والعسل، أو اللبن والخمر، أو اللبن والماء، أو الجميع -فقد ورد أنه في بيت المقدس، وجاء أنه في السماء. ويحتمل أن يكون هاهنا وهاهنا؛ لأنه كالضيافة للقادم، والله أعلم.
ثم اختلف الناس: هل كان الإسراء ببدنه عليه السلام (9) وروحه؟ أو بروحه فقط؟ على قولين، فالأكثرون من العلماء على أنه أسري ببدنه وروحه يقظة لا منامًا، ولا ينكر أن يكون رسول الله صلى الله عليه وسلم رأى قبل ذلك منامًا، ثم رآه بعده يقظة؛ لأنه عليه السلام (10) كان لا يرى رؤيا إلا جاءت مثل فلق الصبح؛ والدليل على هذا قوله [عز وجل] (11) { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } فالتسبيح إنما يكون عند الأمور العظام، ولو كان منامًا لم يكن فيه كبير شيء ولم يكن مستعظمًا، ولما بادرت كفار قريش إلى تكذيبه، ولما ارتد جماعة ممن كان قد أسلم. وأيضًا فإن العبد عبارة عن مجموع الروح والجسد،
__________
(1) في ت، ف: "بالمعراج".
(2) زيادة من ف.
(3) في ت: "سمع"، وفي ف، أ: "فسمع".
(4) في ت، ف، أ: "المعمور الذي".
(5) زيادة من ف.
(6) في ف، أ: "كان في أول".
(7) زيادة من ف، أ.
(8) في ت: "عليه الصلاة والسلام"
(9) في ف: "صلى الله عليه وسلم".
(10) في أ: "صلى الله عليه وسلم".
(11) زيادة من: ف، أ.

(5/43)

وقد قال [عز شأنه] (1) { أَسْرَى بِعَبْدِهِ لَيْلا } وقد قال تعالى: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ } [ الأسراء: 60 ] قال ابن عباس [رضي الله عنهما] (2) هي رؤيا عين أريها رسول الله صلى الله عليه وسلم [ليلة أسري به، والشجرة الملعونة: شجرة الزقوم] (3) رواه البخاري. وقال تعالى: { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } [ النجم: 17 ]، والبصر من آلات الذات لا الروح. وأيضًا فإنه حمل على البراق، وهو دابة بيضاء براقة لها لمعان، وإنما يكون هذا للبدن لا للروح؛ لأنها لا تحتاج في حركتها إلى مركب تركب (4) عليه، والله أعلم.
وقال آخرون: بل أسري برسول الله صلى الله عليه وسلم بروحه لا بجسده. قال محمد بن إسحاق بن يسار في السيرة: حدثني يعقوب بن عتبة بن المغيرة بن الأخنس؛ أن معاوية بن أبي سفيان [رضي الله عنهما] (5) كان إذا سئل عن مسرى رسول الله صلى الله عليه وسلم قال: كانت رؤيا من الله صادقة.
وحدثني بعض آل أبي بكر أن عائشة كانت تقول: ما فقد جسد رسول الله صلى الله عليه وسلم، ولكن أسري بروحه.
قال ابن إسحاق: فلم ينكر ذلك من قولها، لقول الحسن: إن هذه الآية نزلت { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ } ولقول (6) الله في الخبر عن إبراهيم: { إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى } [ الصافات: 102 ]، ثم مضى على ذلك. فعرفت أن الوحي يأتي للأنبياء من الله أيقاظًا ونياما.
فكان (7) رسول الله صلى الله عليه وسلم يقول: "تنام عيناي، وقلبي يقظان" فالله أعلم أي ذلك كان قد جاءه، وعاين فيه من الله ما عاين، على أي حالاته كان، نائمًا أو يقظان، كل ذلك حق وصدق. انتهى كلام ابن إسحاق (8) .
وقد تعقبه أبو جعفر بن جرير في تفسيره بالرد والإنكار والتشنيع، بأن هذا خلاف (9) ظاهر سياق القرآن، وذكر من الأدلة على رده بعض ما تقدم (10) والله أعلم.
فائدة حسنة جليلة:
روى الحافظ أبو نُعَيم الأصبهاني في كتاب "دلائل النبوة" من طريق محمد بن عمر الواقدي: حدثني مالك بن أبي الرجال، عن عمرو بن عبد الله، عن محمد بن كعب القرظي، قال: بعث رسول الله صلى الله عليه وسلم دَحْية بن خليفة إلى قيصر -فذكر وروده عليه وقدومه إليه. وفي السياق دلالة عظيمة على وُفُور عقل هرقل-ثم استدعى من بالشام من التجار، فجيء بأبي سفيان صخر بن حرب
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) زيادة من ت، ف، أ.
(4) في ف: "يركب".
(5) زيادة من ف، أ.
(6) في ف: "وكقول".
(7) في ف: "وكان".
(8) ذكره الطبري في تفسيره (15/13) بإسناده إلى ابن إسحاق.
(9) في ف: "اختلاف".
(10) تفسير الطبري (15/13،14)

(5/44)

وَآَتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا (2) ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا (3)

وأصحابه، فسألهم عن تلك المسائل المشهورة التي رواها البخاري ومسلم، كما سيأتي بيانه، وجعل أبو سفيان يجهد أن يحقر أمره ويصغره عنده. قال في هذا السياق عن أبي سفيان: والله ما يمنعني أن أقول عليه قولا أسقطه من عينه إلا أني أكره أن أكذب عنده كذبة يأخذها عليّ، ولا يصدقني بشيء. قال: حتى ذكرت قوله ليلة أسري به قال: فقلت: أيها الملك، ألا أخبرك خبرًا تعرف أنه قد كذب؟ قال: وما هو؟ قال: قلت: إنه يزعم لنا أنه خرج من أرضنا -أرض الحرم-في ليلة فجاء مسجدكم هذا-مسجد إيلياء، ورجع (1) إلينا تلك الليلة قبل الصباح. قال: وبَطْرِيقُ إيلياء عند رأس قيصر، فقال: بَطْرِيق إيلياء: قد علمت تلك الليلة، قال: فنظر (2) قيصر، وقال: وما علمك بهذا؟ قال: إني كنت لا أنام ليلة حتى أغلق أبواب المسجد، فلما كان تلك الليلة أغلقت الأبواب كلها غير باب واحد غلبني، فاستعنت عليه بعمالي ومن يحضرني كلهم فعالجته فغلبني، فلم نستطع أن نحركه، كأنما نزاول به جبلا فدعوت إليه النجاجرة، فنظروا إليه فقالوا: إن هذا الباب سقط عليه النجاف والبنيان ولا نستطيع أن نحركه حتى نصبح فننظر من أين أتى. قال: فرجعت وتركت البابين مفتوحين. فلما أصبحت غدوت عليهما فإذا الحجر الذي في زاوية الباب (3) مثقوب، وإذا فيه أثر مربط الدابة قال: فقلت لأصحابي: ما حبس هذا الباب الليلة إلا على نبي، وقد صلى الليلة في مسجدنا. وذكر تمام الحديث (4) .
فائدة:
قال الحافظ أبو الخطاب عمر بن دَحْيَة في كتابه "التنوير في مولد السراج المنير" وقد ذكر حديث الإسراء من طريق أنس، وتكلم عليه فأجاد وأفاد-ثم قال: وقد تواترت الروايات في حديث الإسراء عن عمر بن الخطاب، وعلي [بن أبي طالب] (5) وابن مسعود، وأبي ذر، ومالك بن صعصعة، وأبي هريرة، وأبي سعيد، وابن عباس، وشداد بن أوس، وأبي بن كعب، وعبد الرحمن بن قُرْط، وأبي حبة وأبي ليلى الأنصاريين (6) ، وعبد الله بن عمرو، وجابر، وحذيفة، وبريدة، وأبي أيوب، وأبي أمامة، وسمرة بن جُنْدُب، وأبي الحمراء، وصهيب الرومي، وأم هانئ، وعائشة وأسماء ابنتي أبي بكر الصديق، رضي الله عنهم أجمعين. منهم من ساقه بطوله، ومنهم من اختصره على ما وقع في المسانيد، وإن لم تكن (7) رواية بعضهم على شرط الصحة، فحديث الإسراء أجمع عليه المسلمون، واعترض فيه الزنادقة الملحدون (8) { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } [ الصف: 8 ].
{ وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا (2) ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا (3) } .
لما ذكر تعالى أنه أسرى بعبده محمد، صلوات الله وسلامه عليه (9) ، عطف بذكر موسى عبده
__________
(1) في ف: "فرجع".
(2) في ف، أ: "فنظر إليه".
(3) في ف، هـ: "المسجد".
(4) ذكره السيوطي في الدر المنثور (5/224) وعزاه لأبي نعيم في الدلائل، ولم أجده في المطبوع من الدلائل.
(5) زيادة من ف.
(6) في ت، ف: "الأنصاري".
(7) في ف: "يكن".
(8) في ف: "والملحدون".
(9) في ف: "صلى الله عليه وسلم".

(5/45)

وكليمه [عليه السلام] (1) أيضًا، فإنه تعالى كثيرًا ما يقرن بين ذكر موسى ومحمد عليهما السلام (2) وبين ذكر التوراة والقرآن؛ ولهذا قال بعد ذكر الإسراء: { وَآتَيْنَا مُوسَى الْكِتَابَ } يعني التوراة { وَجَعَلْنَاهُ } أي الكتاب { هُدًى } أي هاديًا { لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا } أي لئلا تتخذوا { مِنْ دُونِي وَكِيلا } أي وليًا ولا نصيرًا ولا معبودًا دوني؛ لأن الله تعالى أنزل على كل نبي أرسله (3) أن يعبده وحده لا شريك له.
ثم قال: { ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ } تقديره: يا ذرية من حملنا مع نوح. فيه تهييج وتنبيه على المنة، أي: يا سلالة من نجينا فحملنا مع نوح في السفينة، تشبهوا بأبيكم، { إِنَّهُ كَانَ عَبْدًا شَكُورًا } فاذكروا أنتم نعمتي عليكم بإرسالي إليكم محمدًا صلى الله عليه وسلم. وقد ورد في الحديث وفي الأثر عن السلف: أن نوحًا، عليه السلام، كان يحمد الله [تعالى] (4) على طعامه وشرابه ولباسه وشأنه كله; فلهذا سمي عبدًا شكورًا.
قال: الطبراني حدثنا علي بن عبد العزيز، حدثنا أبو نعيم، حدثنا سفيان، عن أبي حُصَين، عن عبد الله بن سنان، عن سعد بن مسعود الثقفي قال: إنما سمي نوح عبدًا شكورًا؛ لأنه كان إذا أكل أو شرب حمد الله (5) .
وقد قال الإمام أحمد: حدثنا أبو أسامة، حدثنا زكريا بن أبي زائدة، عن سعيد بن أبي بُرْدَة، عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليرضى عن العبد أن يأكل الأكلة أو يشرب الشربة فيحمد الله عليها".
وهكذا رواه مسلم والترمذي والنسائي من طريق أبي أسامة، به (6) .
وقال مالك، عن زيد بن أسلم: كان يحمد الله على كل حال.
وقد ذكر البخاري هنا حديث أبي زُرْعَة، عن أبي هريرة [رضي الله عنه] (7) ، عن النبي صلى الله عليه وسلم قال : "أنا سيد الناس يوم القيامة -بطوله، وفيه -: فيأتون نوحًا فيقولون: يا نوح، أنت (8) أول الرسل إلى أهل الأرض، وقد سماك الله عبدًا شكورًا، اشفع لنا إلى ربك" وذكر الحديث بكماله (9) .
__________
(1) زيادة من ف، أ.
(2) في ت: "عليهما الصلاة والسلام" . وفي ف، أ: "عليهما من الله الصلاة والسلام".
(3) في ت: "أرسل".
(4) زيادة من أ.
(5) المعجم الكبير (6/32).
(6) المسند (3/117) ، وصحيح مسلم برقم (2734) وسنن الترمذي برقم (1816) وسنن النسائي الكبرى برقم (6899).
(7) زيادة من ف، أ.
(8) في ف، أ: "يانوح، إنك أنت".
(9) صحيح البخاري برقم (4712).

(5/46)

وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا (5) ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا (6) إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآَخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا (7)

{ وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولا (5) ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا (6) إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا (7) }

(5/47)


الإسراء - تفسير ابن كثير

عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (8)

{ عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (8) }
يقول تعالى: إنه قضى إلى بني إسرائيل في الكتاب، أي: تقدم إليهم وأخبرهم في الكتاب الذي أنزله عليهم أنهم سيفسدون في الأرض مرتين ويعلون (1) علوًا كبيرًا، أي: يتجبرون ويطغون ويفجرون على الناس كما قال تعالى: { وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ } [ الحجر: 66 ] أي: تقدمنا إليه وأخبرناه بذلك وأعلمناه به.
وقوله: { فَإِذَا جَاءَ وَعْدُ أُولاهُمَا } أي: أولى الإفسادتين { بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ } أي: سلطنا عليكم جندًا من خلقنا أولي بأس شديد، أي: قوة وعدة وسلطة (2) شديدة { فَجَاسُوا خِلالَ الدِّيَارِ } أي: تملكوا بلادكم وسلكوا خلال بيوتكم، أي: بينها ووسطها، وانصرفوا ذاهبين وجائين لا يخافون أحدا { وَكَانَ وَعْدًا مَفْعُولا }
وقد اختلف المفسرون من السلف والخلف في هؤلاء المسلطين عليهم: من هم؟ فعن ابن عباس وقتادة: أنه جالوت الجَزَريّ وجنوده، سلط عليهم أولا ثم أديلوا عليه بعد ذلك. وقتل داود جالوت؛ ولهذا قال: { ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا }
وعن سعيد بن جبير: أنه ملك الموصل سنجاريب وجنوده. وعنه أيضًا، وعن غيره: أنه بختنصر ملك بابل.
وقد ذكر ابن أبي حاتم له قصة عجيبة في كيفية ترقيه من حال إلى حال، إلى أن ملك البلاد، وأنه كان فقيرًا مقعدًا ضعيفًا يستعطي الناس ويستطعمهم، ثم آل به الحال إلى ما آل، وأنه سار إلى بلاد بيت المقدس، فقتل بها خلقًا كثيرًا من بني إسرائيل.
وقد روى ابن جرير في هذا المكان حديثًا أسنده عن حذيفة مرفوعًا مطولا (3) وهو حديث موضوع لا محالة، لا يستريب في ذلك من عنده أدنى معرفة بالحديث! والعجب كل العجب كيف راج عليه مع إمامته وجلالة قدره! وقد صرح شيخنا الحافظ العلامة أبو الحجاج المزي، رحمه الله، بأنه موضوع مكذوب، وكتب ذلك على حاشية الكتاب.
وقد وردت في هذا آثار كثيرة إسرائيلية لم أر تطويل الكتاب بذكرها؛ لأن منها ما هو موضوع، من وضع [بعض] (4) زنادقتهم، ومنها ما قد يحتمل أن يكون صحيحًا، ونحن في غُنْيَة عنها، ولله الحمد. وفيما قص الله تعالى علينا في كتابه غنية عما سواه من بقية الكتب قبله، ولم يحوجنا الله ولا رسوله إليهم. وقد أخبر الله تعالى أنهم لما بغوا وطغوا سلط الله عليهم عدوهم، فاستباح بَيْضَتَهم، وسلك خلال بيوتهم وأذلهم وقهرهم، جزاء وفاقًا، وما ربك بظلام للعبيد؛ فإنهم كانوا قد تمردوا وقتلوا خلقا من الأنبياء والعلماء.
__________
(1) في ف، أ: "ولتعلن".
(2) في ف: "وسلطنة".
(3) تفسير الطبري (15/17)
(4) زيادة من ف، أ.

(5/47)

إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا (9) وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (10)

وقد روى ابن جرير: حدثني يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني سليمان بن بلال، عن يحيى بن سعيد قال: سمعت سعيد بن المسيب يقول: ظهر بُختنَصَّر على الشام، فخرب بيت المقدس وقتلهم، ثم أتى دمشق فوجد بها دمًا يغلي على كِبًا، فسألهم: ما هذا الدم؟ فقالوا أدركنا آباءنا على هذا، وكلما ظهر عليه الكبا ظهر. قال: فقتل على ذلك الدم سبعين ألفًا من المسلمين وغيرهم، فسكن (1) .
وهذا صحيح إلى سعيد بن المسيب، وهذا هو المشهور، وأنه قتل أشرافهم وعلماءهم، حتى إنه لم يبق من يحفظ التوراة، وأخذ معه خلقًا منهم أسرى من أبناء الأنبياء وغيرهم، وجرت أمور وكوائن يطول ذكرها. ولو وجدنا ما هو صحيح أو ما يقاربه، لجاز كتابته وروايته، والله أعلم.
ثم قال تعالى: { إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا } أي: فعليها، كما قال تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } [ فصلت: 46 ].
وقوله: { فَإِذَا جَاءَ وَعْدُ الآخِرَةِ } أي: المرة الآخرة (2) أي: إذا أفسدتم المرة الثانية وجاء أعداؤكم { لِيَسُوءُوا وُجُوهَكُمْ } أي: يهينوكم ويقهروكم { وَلِيَدْخُلُوا الْمَسْجِدَ } أي بيت المقدس { كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ } أي: في التي جاسوا فيها خلال الديار { وَلِيُتَبِّرُوا } أي: يدمروا ويخربوا { مَا عَلَوْا } أي: ما ظهروا عليه { تَتْبِيرًا عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ } أي: فيصرفهم عنكم { وَإِنْ عُدْتُمْ عُدْنَا } أي: متى عدتم إلى الإفساد { عُدْنَا } إلى الإدالة عليكم في الدنيا مع ما ندخره لكم في الآخرة من العذاب والنكال، ولهذا قال [تعالى] (3) { وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا } أي: مستقرًا ومحصرًا وسجنًا لا محيد لهم عنه.
قال ابن عباس [رضي الله عنهما] (4) : { حَصِيرًا } أي: سجنًا.
وقال مجاهد: يحصرون فيها. وكذا قال غيره.
وقال الحسن: فراش ومهاد.
وقال قتادة: قد عاد بنو إسرائيل، فسلط الله عليهم هذا الحي، محمد صلى الله عليه وسلم وأصحابه، يأخذون منهم الجزية عن يد وهم صاغرون.
{ إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا (9) وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (10) }
يمدح تعالى كتابه العزيز الذي أنزله على رسوله محمد صلى الله عليه وسلم وهو القرآن، بأنه يهدي لأقوم الطرق، وأوضح السبل { وَيُبَشِّرُ الْمُؤْمِنِينَ } به { الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ } على مقتضاه { أَنَّ لَهُمْ أَجْرًا كَبِيرًا } أي: يوم القيامة.
{ وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } أي: ويبشر الذين لا يؤمنون بالآخرة أن { لَهُمْ عَذَابًا أَلِيمًا } أي: يوم القيامة، كما قال تعالى: { فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } [ آل عمران: 21 ].
__________
(1) تفسير الطبري (15/24).
(2) في ت: "الأخرى".
(3) زيادة من ت.
(4) زيادة من ف، أ.

(5/48)

وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا (11) وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا (12)

{ وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا (11) }
يخبر تعالى عن عجلة الإنسان، ودعائه في بعض الأحيان على نفسه أو ولده أو ماله { بِالشَّرِّ } أي: بالموت أو الهلاك والدمار واللعنة ونحو ذلك، فلو استجاب له ربه لهلك بدعائه، كما قال تعالى: { وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ } [ يونس: 11 ]، وكذا فسره ابن عباس، ومجاهد، وقتادة، وقد تقدم في الحديث: "لا تدعوا على أنفسكم ولا على أموالكم، أن توافقوا من الله ساعة إجابة يستجيب فيها".
وإنما يحمل ابن آدم على ذلك عجلته وقلقه؛ ولهذا قال تعالى { وَكَانَ الإنْسَانُ عَجُولا }
وقد ذكر سلمان الفارسي وابن عباس -رضي الله عنهما-هاهنا قصة آدم، عليه السلام، حين همّ بالنهوض قائمًا قبل أن تصل الروح إلى رجليه، وذلك أنه جاءته النفخة من قبل رأسه، فلما وصلت إلى دماغه عطس، فقال: الحمد لله. فقال الله: يرحمك ربك يا آدم. فلما وصلت إلى عينيه فتحهما، فلما سرت إلى أعضائه وجسده جعل ينظر إليه ويعجبه، فهمّ بالنهوض قبل أن تصل إلى رجليه فلم يستطع (1) وقال: يا رب عجل (2) قبل الليل.
{ وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا (12) }
يمتن تعالى على خلقه بآياته العظام، فمنها مخالفته بين الليل والنهار، ليسكنوا في الليل وينتشروا في النهار للمعايش والصناعات (3) والأعمال والأسفار، وليعلموا عدد الأيام والجمع والشهور والأعوام، ويعرفوا مضي الآجال المضروبة للديون والعبادات والمعاملات والإجارات وغير ذلك؛ ولهذا قال: { لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } أي: في معايشكم (4) وأسفاركم ونحو ذلك { وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ } فإنه لو كان الزمان كله نسقًا واحدًا وأسلوبًا متساويًا لما عرف شيء من ذلك، كما قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } [ القصص: 71 -73 ]، وقال تعالى: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا } [ الفرقان: 61 ، 62 ] وقال تعالى: { وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ } [ المؤمنون: 80 ]، وقال: { يُكَوِّرُ (5) اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ } [ الزمر: 5 ]، وقال تعالى: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام: 96 ]، وقال
__________
(1) في ت: "قبل أن يستطيع".
(2) في ت، ف: "اعجل".
(3) في ت، ف، أ: "والصنائع".
(4) في ت، ف: "معاشكم".
(5) في ت: "ويكور" وهو خطأ.

(5/49)

وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)

تعالى: { وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ يس: 37 ، 38 ].
ثم إنه تعالى جعل لليل آية، أي: علامة يعرف بها (1) وهي الظلام وظهور القمر فيه، وللنهار علامة، وهي النور وظهور (2) الشمس النيرة فيه، وفاوت بين ضياء القمر وبرهان الشمس ليعرف هذا من هذا، كما قال تعالى: { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ } إلى قوله: { لآيَاتٍ (3) لِقَوْمٍ يَتَّقُونَ } [ يونس: 5 ، 6 ]، كما قال تعالى: { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } الآية [ البقرة: 189 ] .
قال ابن جُرَيْج، عن عبد الله بن كثير في قوله: { فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً } قال: ظلمة الليل وسُدفة (4) النهار.
وقال ابن جريج عن مجاهد: الشمس آية النهار، والقمر آية الليل { فَمَحَوْنَا آيَةَ اللَّيْلِ } قال: السواد الذي في القمر، وكذلك (5) خلقه الله تعالى.
وقال ابن جريج: قال ابن عباس: كان القمر يضيء كما تضيء الشمس، والقمر آية الليل، والشمس آية النهار { فَمَحَوْنَا آيَةَ اللَّيْلِ } السواد الذي في القمر.
وقد روى أبو جعفر بن جرير من طرق متعددة جيدة: أن ابن الكَوَّاء سأل [أمير المؤمنين] (6) علي ابن أبي طالب فقال: يا أمير المؤمنين، ما هذه اللطخة التي في القمر؟ فقال: ويحك أما تقرأ القرآن؟ { فَمَحَوْنَا آيَةَ اللَّيْلِ } فهذه محوه.
وقال قتادة في قوله: { فَمَحَوْنَا آيَةَ اللَّيْلِ } كنا نحدث أن (7) محو آية الليل سواد القمر الذي فيه، وجعلنا آية النهار مبصرة، أي: منيرة، خلق الشمس أنور من القمر وأعظم.
وقال ابن أبي نجيح عن ابن عباس: { وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ } قال: ليلا ونهارًا، كذلك خلقهما الله، عز وجل (8) .
{ وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14) }
يقول تعالى بعد ذكر الزمان وذكر ما يقع فيه من أعمال بني آدم: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ } وطائره: هو ما طار عنه من عمله، كما قال ابن عباس ومجاهد وغير واحد: من خير وشر، يُلزم به ويجازى عليه { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [ الزلزلة: 5 ، 6 ]، وقال تعالى: { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ ق: 17 ، 18 ]،
__________
(1) في ت: "يعرفونها".
(2) في ت، ف: "وطلوع".
(3) في ف، أ: (إن في ذلك لآيات) وهو خطأ.
(4) في ت، ف، أ: "وسدف".
(5) في ف: "ولذلك".
(6) زيادة من ف، أ.
(7) في ت: "ما نجد كان".
(8) في ف: "الله تعالى".

(5/50)

وقال تعالى: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ إِنَّ الأبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } [ الانفطار: 10 -14 ]، قال: { إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الطور : 16] وقال: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } [ النساء: 123 ].
والمقصود أن عمل ابن آدم محفوظ عليه، قليله وكثيره، ويكتب عليه ليلا ونهارًا، صباحًا ومساء.
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لَهِيعة، عن أبى الزبير، عن جابر: سمعت رسول الله صلى الله عليه وسلم يقول: "لَطَائر كل إنسان في عنقه" . قال ابن لهيعة: يعني الطيرة (1) .
وهذا القول من ابن لهيعة في تفسير هذا الحديث، غريب جدًا، والله أعلم.
وقوله [تعالى] (2) { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } أي: نجمع له عمله كله في كتاب يعطاه يوم القيامة، إما بيمينه إن كان سعيدًا، أو بشماله إن كان شقيًا { مَنْشُورًا } أي: مفتوحًا يقرؤه هو وغيره، فيه جميع عمله من أول عمره إلى آخره { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ } [ القيامة: 13 -15 ]، ولهذا قال تعالى: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } أي: إنك (3) تعلم أنك لم تظلم ولم يكتب عليك غير ما عملت؛ لأنك ذكرت جميع ما كان منك، ولا ينسى أحد شيئًا مما كان منه، وكل أحد يقرأ كتابه من كاتب وأمي.
وقوله [تعالى] (4) { أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ } إنما ذكر العنق؛ لأنه عضو لا نظير له في (5) الجسد، ومن ألزم بشيء فيه فلا محيد له عنه، كما قال الشاعر: (6) .
اذهب بها اذهب بها ... طوقتها طوق الحمامة ...
قال قتادة، عن جابر بن عبد الله، رضي الله عنه (7) عن نبي الله صلى الله عليه وسلم أنه قال: "لا عَدْوَى ولا طيرَة وكل إنسان ألزمناه طائره في عنقه". كذا رواه ابن جرير (8) .
وقد رواه الإمام عبد بن حميد، رحمه الله، في مسنده متصلا فقال: حدثنا الحسن بن موسى، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر [رضي الله عنه] (9) قال: سمعت رسول الله صلى الله عليه وسلم يقول: "طير كل عبد في عنقه" (10) .
وقال الإمام أحمد: حدثنا علي بن إسحاق، حدثنا عبد الله، حدثنا ابن لهيعة، حدثني يزيد: أن أبا الخير حدثه: أنه سمع عقبة بن عامر [رضي الله عنه] (11) يحدث، عن النبي صلى الله عليه وسلم قال: "ليس من عمل يوم إلا وهو يختم عليه، فإذا مرض المؤمن قالت الملائكة: يا ربنا، عبدك فلان، قد حبسته؟ فيقول الرب جل جلاله: اختموا له على مثل عمله، حتى يبرأ أو يموت" (12) .
__________
(1) المسند (3/360) ، وقال الهيثمي في المجمع (7/49): "فيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله رجال الصحيح".
(2) زيادة من ت.
(3) في ت، ف: "أي أنت".
(4) زيادة من ت.
(5) في ت، أ: "من".
(6) هو أبو أحمد بن جحش، والأبيات في السيرة النبوية لابن هشام (1/500).
(7) في ف، أ: "عنهما".
(8) تفسير الطبري (15/39) .
(9) زيادة من ف، أ.
(10) المنتخب لعبد بن حميد برقم (1053).
(11) زيادة من ف، أ.
(12) المسند (4/146).

(5/51)

مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15)

إسناده جيد قوي، ولم يخرجوه.
وقال مَعْمَر، عن قتادة: { أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ } قال: عمله. { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ } قال: نخرج ذلك العمل { كِتَابًا يَلْقَاهُ مَنْشُورًا } قال معمر: وتلا الحسن البصري { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ } [ ق: 17 ] يا ابن آدم، بسطت لك صحيفتك (1) ووكل بك ملكان كريمان، أحدهما عن يمينك والآخر عن يسارك فأما الذي عن يمينك فيحفظ حسناتك، وأما الذي عن يسارك فيحفظ سيئاتك، فاعمل (2) ما شئت، أقلل أو أكثر، حتى إذا مت طويت صحيفتك فجعلت في عنقك معك في قبرك، حتى تخرج يوم القيامة كتابًا تلقاه منشورًا { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } قد عدل -والله (3) -عليك من جعلك حسيب نفسك.
هذا من حسن (4) كلام الحسن، رحمه الله.
{ مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا (15) }
يخبر تعالى أن من اهتدى واتبع الحق واقتفى آثار النبوة، فإنما يحصل عاقبة ذلك الحميدة (5) لنفسه { وَمَنْ ضَلَّ } أي: عن الحق، وزاغ عن سبيل الرشاد، فإنما يجني على نفسه، وإنما يعود وبال ذلك عليه.
ثم قال: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } أي: لا يحمل أحد ذنب أحد، ولا يجني جانٍ إلا على نفسه، كما قال تعالى: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ } [ فاطر: 18 ].
ولا منافاة بين هذا وبين قوله تعالى: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ } [ العنكبوت: 13]، وقوله [تعالى] (6) { وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ } [ النحل: 25 ]، فإن الدعاة عليهم إثم ضلالهم في أنفسهم، وإثم آخر بسبب ما أضلوا من أضلوا من غير أن ينقص من أوزار أولئك، ولا يحملوا عنهم شيئًا. وهذا من عدل الله ورحمته بعباده.
وكذا قوله تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } إخبار عن عدله تعالى، وأنه لا يعذب أحدًا إلا بعد قيام الحجة عليه بإرسال الرسول إليه، كما قال تعالى: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ } [ الملك: 8 ، 9 ]، وكذا قوله [تعالى] (7) : { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ } [ الزمر: 71 ]، وقال تعالى: { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } [ فاطر: 37 ]
__________
(1) في ت، ف، أ: "صحيفة".
(2) في ت، ف، أ: "فاملك".
(3) في ت، ف، أ: "الله".
(4) في ف: "أحسن".
(5) في ف: "الحمد".
(6) زيادة من ت.
(7) زيادة من ت.

(5/52)

إلى غير ذلك من الآيات الدالة على أن الله تعالى لا يدخل أحدًا النار إلا بعد إرسال الرسول إليه، ومن ثم طعن جماعة من العلماء في اللفظة التي جاءت مقحمة في صحيح البخاري عند قوله تعالى: { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } [ الأعراف: 56 ].
حدثنا عبيد الله بن سعد، حدثنا يعقوب، حدثنا أبي، عن صالح بن كَيْسَان، عن الأعرج بإسناده إلى (1) أبي هريرة، عن النبي صلى الله عليه وسلم قال: "اختصمت الجنة والنار" فذكر الحديث إلى أن قال: "وأما الجنة فلا يظلم الله من خلقه أحدًا، وأنه ينشئ للنار خلقًا فيلقون فيها، فتقول: هل من مزيد؟ (2) ثلاثا، وذكر تمام الحديث (3) .
فإن هذا إنما جاء في الجنة لأنها دار فضل، وأما النار فإنها دار عدل، لا يدخلها أحد إلا بعد الإعذار إليه وقيام الحجة عليه. وقد تكلم جماعة من الحفاظ في هذه اللفظة (4) وقالوا: لعله انقلب على الراوي بدليل ما أخرجاه في الصحيحين واللفظ للبخاري من حديث عبد الرزاق (5) عن مَعْمَر، عن همام، عن أبي هريرة قال: قال النبي (6) صلى الله عليه وسلم: "تحاجت الجنة والنار" فذكر الحديث إلى أن قال: "فأما النار فلا تمتلئ حتى يضع فيها قدمه، فتقول: قط، قط، فهنالك تمتلئ ويزوي (7) بعضها إلى بعض، ولا يظلم الله من خلقه أحدًا، وأما الجنة فينشئ الله لها خلقًا" (8) .
بقي هاهنا مسألة قد اختلف الأئمة (9) رحمهم الله تعالى، فيها (10) قديمًا وحديثًا وهي: الولدان الذين ماتوا وهم صغار وآباؤهم كفار، ماذا حكمهم؟ وكذا المجنون والأصم والشيخ الخرف، ومن مات في الفَتْرة ولم تبلغه (11) الدعوة. وقد ورد في شأنهم أحاديث أنا ذاكرها لك بعون الله [تعالى] (12) وتوفيقه ثم نذكر فصلا ملخصًا من كلام الأئمة في ذلك، والله (13) المستعان.
فالحديث الأول: عن الأسود بن سَريع:
قال الإمام أحمد: حدثنا علي بن عبد الله، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن الأحنف بن قيس، عن الأسود بن سريع [رضي الله عنه] (14) أن نبي الله صلى الله عليه وسلم قال: "أربعة يحتجون يوم القيامة: رجل أصم لا يسمع شيئًا، ورجل أحمق، ورجل هرم، ورجل مات في فترة، فأما الأصم فيقول: رب، قد (15) جاء الإسلام وما أسمع شيئًا، وأما الأحمق فيقول: رب، قد جاء الإسلام والصبيان يحذفوني (16) بالبعر، وأما الهَرَمُ فيقول: رب، لقد جاء الإسلام وما أعقل شيئًا،
__________
(1) في ت، ف، أ: "عن".
(2) في ت، ف، أ: "هل من مزيد؟ ويلقون فيها فتقول: هل من مزيد".
(3) صحيح البخاري برقم (7449)
(4) في ت: "الفظلة" وهو خطأ.
(5) في ت: "وعبد الرزاق".
(6) في ف : "قال رسول الله".
(7) في ف: "وينزوي".
(8) صحيح البخاري برقم (4850) وصحيح مسلم برقم (2846).
(9) في أ: "العلماء".
(10) في ف: "اختلف العلماء فيها".
(11) في ت: "ومن لم تبلغه".
(12) زيادة من ت، ف.
(13) في ت، ف، أ: "وبالله".
(14) زيادة من ف، أ.
(15) في ف: "لقد".
(16) في ت: "يقذفوني".

(5/53)

وأما الذي مات في الفترة فيقول: رب، ما أتاني لك رسول. فيأخذ مواثيقهم ليُطِعنّه (1) فيرسل إليهم أن ادخلوا النار، فوالذي نفس محمد بيده لو دخلوها لكانت عليهم بردًا وسلامًا" (2) .
وبالإسناد عن قتادة، عن الحسن، عن أبي رافع، عن أبى هريرة، مثل هذا الحديث غير أنه قال في آخره: "من (3) دخلها كانت عليه بردًا وسلامًا، ومن لم يدخلها يسحب إليها" (4) .
وكذا رواه إسحاق بن راهويه، عن معاذ بن هشام، ورواه البيهقي في كتاب الاعتقاد، من حديث حنبل (5) بن إسحاق، عن علي بن عبد الله المديني، به (6) وقال: هذا إسناد صحيح، وكذا رواه حماد بن سلمة، عن علي بن زيد، عن أبي رافع، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أربعة كلهم يدلي على الله بحجة" فذكر نحوه (7) .
ورواه ابن جرير، من حديث مَعْمَر، عن همام، عن أبي هريرة، فذكره موقوفًا، ثم قال أبو هريرة: اقرءوا إن شئتم: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } (8) .
وكذا رواه معمر عن عبد الله بن طاوس، عن أبيه، عن أبي هريرة موقوفًا.
الحديث الثاني: عن أنس بن مالك:
قال أبو داود الطيالسي: حدثنا الربيع، عن يزيد بن أبان (9) قال: قلنا لأنس: يا أبا حمزة، ما تقول في أطفال المشركين؟ فقال: قال رسول الله صلى الله عليه وسلم: "لم يكن لهم سيئات فيعذبوا (10) بها فيكونوا من أهل النار، ولم يكن لهم حسنات فيجازوا بها فيكونوا من ملوك أهل الجنة هم من خدم أهل الجنة" (11) .
الحديث الثالث: عن أنس أيضًا:
قال الحافظ أبو يعلى: حدثنا أبو خَيْثَمَةَ، حدثنا جرير، عن لَيْث، عن عبد الوارث، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بأربعة يوم القيامة: بالمولود، والمعتوه، ومن مات في الفَتْرَة، والشيخ الفاني الهرم، كلهم يتكلم بحجته، فيقول الرب تبارك وتعالى لعنق من النار: أبرز. ويقول لهم: إني كنت أبعث إلى عبادي رسلا من أنفسهم، وإني رسول نفسي إليكم ادخلوا هذه. قال: فيقول من كتب عليه الشقاء: يا رب، أنى ندخلها ومنها كنا نفر؟ قال: ومن كتبت عليه السعادة يمضي فيقتحم فيها مسرعًا، قال: فيقول الله تعالى: أنتم لرسلي أشد تكذيبًا ومعصية، فيدخل هؤلاء الجنة، وهؤلاء النار" .
__________
(1) في ت، ف: "لتطيعنه".
(2) المسند (4/24) وقال الهيثمي في المجمع (7/216): "رجاله رجال الصحيح".
(3) في ف: "فمن".
(4) المسند (4/24) وقال الهيثمي في المجمع (7/216): "رجاله رجال الصحيح".
(5) في ف، أ: "أحمد".
(6) الاعتقاد (ص169).
(7) رواه ابن أبي عاصم في السنة برقم (404) من طريق الحسن بن موسى، عن حماد بن سلمة به.
(8) تفسير الطبري (15/41).
(9) في ف: "زيد هو أبان".
(10) في ت: "ليعذبوا".
(11) رواه أبو نعيم في الحلية (6/308) من طريق سفيان الثوري، عن الربيع بن صبيح به، وضعفه الحافظ ابن حجر في الفتح (3/246) وله شواهد من حديث أبي سعيد الخدري، وسمرة بن جندب رضي الله عنهما. وكأن في متن الحديث نكاره لمخالفته ما ورد في الصحيحين أولا، ولأن الله وصف خدم أهل الجنة بالخلود فقال: (ويطوف عليهم ولدان مخلدان) [الإنسان : 19] وسيأتي تضعيف الحافظ ابن كثير له، والله تعالى أعلم.

(5/54)

وهكذا رواه الحافظ أبو بكر البزار، عن يوسف بن موسى، عن جرير بن عبد الحميد، بإسناده مثله (1) .
الحديث الرابع: عن البراء بن عازب، رضي الله عنه:
قال الحافظ أبو يعلى الموصلي في مسنده أيضًا: حدثنا قاسم بن أبي شيبة، حدثنا عبد الله.
-يعني ابن داود-عن عمر بن ذر، عن يزيد بن أمية، عن البراء قال: سُئل رسول الله صلى الله عليه وسلم عن أطفال المسلمين قال: "هم مع آبائهم". وسئل عن أولاد المشركين فقال: "هم مع آبائهم". فقيل: يا رسول الله، ما يعملون؟ قال : "الله أعلم بهم" (2) .
ورواه عمر بن ذر، عن يزيد بن أمية، عن رجل، عن البراء، عن عائشة، فذكره (3) .
الحديث الخامس: عن ثوبان:
قال الحافظ أبو بكر أحمد بن عمرو بن عبد الخالق البزار في مسنده: حدثنا إبراهيم بن سعيد الجوهري، حدثنا ريحان بن سعيد، حدثنا عباد بن منصور، عن أيوب، عن أبي قِلابة، عن أبي أسماء، عن ثوبان؛ أن النبي صلى الله عليه وسلم عظَّم شأن المسألة، قال: "إذا كان يوم القيامة، جاء أهل الجاهلية يحملون أوثانهم على ظهورهم فيسألهم ربهم، فيقولون: ربنا لم ترسل إلينا رسولا ولم يأتنا لك أمر، ولو أرسلت إلينا رسولا لكنا أطوع عبادك، فيقول لهم ربهم: أرأيتم إن أمرتكم بأمر تطيعوني؟ فيقولون: نعم، فيأمرهم (4) أن يعمدوا إلى جهنم فيدخلوها، فينطلقون حتى إذا دنوا منها وجدوا لها تغيظًا وزفيرًا، فرجعوا إلى ربهم فيقولون: ربنا أخرجنا -أو: أجرنا-منها، فيقول لهم: ألم تزعموا أني إن أمرتكم بأمر تطيعوني؟ فيأخذ على ذلك مواثيقهم. فيقول: اعمدوا إليها، فادخلوها.
فينطلقون حتى إذا رأوها فَرِقوا ورجعوا، فقالوا: ربنا فَرِقنا منها، ولا نستطيع أن ندخلها فيقول: ادخلوها داخرين". فقال نبي الله صلى الله عليه وسلم: "لو دخلوها أول مرة كانت عليهم بردًا وسلامًا". ثم قال البزار: ومتن هذا الحديث غير معروف إلا من هذا الوجه، لم يروه عن أيوب إلا عباد، ولا عن عباد إلا ريحان بن سعيد (5) .
قلت: وقد ذكره ابن حبان في ثقاته، وقال يحيى بن معين والنسائي: لا بأس به، ولم يرضه أبو داود. وقال أبو حاتم: شيخ لا بأس به يكتب حديثه ولا يحتج به.
الحديث السادس: عن أبي سعيد-سعد بن مالك بن سنان الخدري:
قال الإمام محمد بن يحيى الذُّهَلي: حدثنا سعيد بن سليمان، عن فضيل بن مرزوق، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "الهالك في الفترة والمعتوه والمولود: يقول الهالك
__________
(1) مسند أبي يعلى (7/225) ومسند البزار برقم (2177) "كشف الأستار" وليث بن أبي سليم ضعيف، وعبد الوارث قال عنه البخاري: "منكر الحديث".
(2) وذكره المؤلف في جامع المسانيد والسنن (37/87) من مسند أبي يعلى، ولم أقع عليه في المطبوع من المسند.
(3) لم أقع على هذا الطريق، ولعلي أستدركه فيما بعد -إن شاء الله. وروى الإمام أحمد في مسنده (6/84) من طريق بهية عن عائشة نحوه.
(4) في ت: "فأمرهم".
(5) مسند البزار برقم (3433) "كشف الأستار".

(5/55)

في الفترة: لم يأتني كتاب، ويقول المعتوه: رب، لم تجعل لي عقلا أعقل به خيرًا ولا شرًا، ويقول المولود: رب لم أدرك العقل فترفع (1) لهم نار فيقال لهم (2) : ردوها" ، قال: فيردها من كان في علم الله سعيدًا لو أدرك العمل، ويمسك عنها من كان في علم الله شقيا لو أدرك العمل، فيقول: إياي عصيتم، فكيف لو أن رسلي أتتكم؟".
وكذا رواه البزار، عن محمد بن عمر بن هَيَّاج الكوفي، عن عبيد الله (3) بن موسى، عن فضيل بن مرزوق، به (4) ثم قال: لا يعرف من حديث أبي سعيد إلا من طريقه، عن عطية عنه، وقال في آخره: "فيقول الله: إياي عصيتم فكيف برسلي بالغيب؟"
الحديث السابع: عن معاذ بن جبل، رضي الله عنه:
قال هشام بن عَمَّار ومحمد بن المبارك الصوري (5) حدثنا عمر بن واقد، عن يونس بن حلبس، عن أبي إدريس (6) الخولاني، عن معاذ بن جبل، عن نبي الله صلى الله عليه وسلم قال: "يؤتى يوم القيامة بالممسوخ عقلا وبالهالك في الفترة، وبالهالك صغيرًا. فيقول الممسوخ: يا رب، لو آتيتني عقلا ما كان (7) من آتيته عقلا بأسعد مني -وذكر في الهالك في الفترة والصغير نحو ذلك-فيقول الرب عز وجل: إني آمركم بأمر فتطيعوني؟ فيقولون: نعم، فيقول: اذهبوا فادخلوا النار -قال: ولو دخلوها ما ضرّتهم-فتخرج عليهم قوابص، فيظنون أنها قد أهلكت ما خلق الله من شيء، فيرجعون سراعًا، ثم يأمرهم الثانية فيرجعون كذلك، فيقول الرب عزّ وجل: قبل أن أخلقكم علمت ما أنتم عاملون، وعلى علمي خلقتكم، وإلى علمي تصيرون، ضميهم، فتأخذهم النار" (8) .
الحديث الثامن: عن أبي هريرة، رضي الله عنه:
قد تقدم روايته مندرجة مع رواية الأسود بن سريع، رضي الله عنه:
وفي الصحيحين، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "كل مولود يولد على الفطرة، فأبواه يُهَوِّدانه ويُنَصِّرَانه ويُمَجِّسانه، كما تنتج (9) البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء؟" (10) .
وفي رواية قالوا: يا رسول الله، أفرأيت من يموت صغيرا؟ قال: "الله أعلم بما كانوا عاملين" (11) .
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا عبد الرحمن بن ثابت، عن عطاء بن قُرَّة، عن عبد الله بن ضمرة، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم -فيما أعلم، شك موسى-قال:
__________
(1) في ف: "فرفع".
(2) في ت: "فيقول لهم".
(3) في ت: "عبد الله".
(4) مسند البزار برقم (2176) وقال الهيثمي في المجمع (7/216) "فيه عطية وهو ضعيف".
(5) في ت: "الغوري".
(6) في ت: "عن أبي ذر".
(7) في ت: "ما مات".
(8) ورواه ابن عدي في الكامل (5/118) من طريق عبد الصمد بن عبد الله، عن هشام بن عمار، عن عمرو بن واقد به. وقال بعد أن ساق أحاديث عمرو بن واقد عن يونس: "كلها غير محفوظة إلا من رواية عمرو بن واقد عن يونس، عن أبي إدريس، عن معاذ ابن جبل وهو من الشاميين ممن يكتب حديثه ولا يحتج به".
(9) في ت، ف: "تولد".
(10) صحيح البخاري برقم (1385) وصحيح مسلم برقم (2658) .
(11) الرواية في صحيح مسلم برقم (2658).

(5/56)

"ذراري المسلمين في الجنة، يكفلهم إبراهيم عليه السلام (1) " (2) .
وفي صحيح مسلم، عن عياض بن حمار، عن رسول الله صلى الله عليه وسلم، عن الله، عز وجل، أنه قال: "إني خلقت عبادي حنفاء" (3) وفي رواية لغيره "مسلمين".
الحديث التاسع: عن سمرة، رضي الله عنه:
رواه الحافظ أبو بكر البرقاني في كتابه "المستخرج على البخاري" من حديث عوف الأعرابي، عن أبي رجاء العطاردي، عن سَمُرَة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "كل مولود يولد على الفطرة" فناداه الناس: يا رسول الله، وأولاد المشركين؟ قال: "وأولاد المشركين" (4) .
وقال الطبراني: حدثنا عبد الله بن أحمد، حدثنا عقبة بن مكرم الضَّبِّي، عن عيسى بن شعيب، عن عباد بن منصور، عن أبي رَجَاء، عن سمرة قال: سألنا رسول الله صلى الله عليه وسلم عن أطفال المشركين فقال: "هم خدم أهل الجنة" (5) .
الحديث العاشر: عن عم حسناء (6) .
قال [الإمام] (7) أحمد: [حدثنا إسحاق، يعني الأزرق] (8) ، أخبرنا رَوْح، حدثنا عوف، عن حسناء (9) بنت معاوية من بني صريم قالت: حدثني عمي قال: قلت: يا رسول الله، من في الجنة؟ قال: "النبي في الجنة، والشهيد في الجنة، والمولود في الجنة، والوئيد في الجنة" (10) .
فمن العلماء من ذهب إلى التوقف (11) فيهم لهذا الحديث، ومنهم من جزم لهم بالجنة، لحديث سَمُرَة بن جندب في صحيح البخاري: أنه عليه الصلاة والسلام (12) قال في جملة ذلك المنام، حين مرّ على ذلك الشيخ تحت الشجرة وحوله ولدان، فقال له جبريل: هذا إبراهيم، عليه السلام، وهؤلاء أولاد المسلمين وأولاد المشركين، قالوا: يا رسول الله، وأولاد المشركين؟. قال "نعم، وأولاد المشركين" (13) .
ومنهم من جزم لهم بالنار، لقوله عليه السلام (14) : "هم مع آبائهم" .
ومنهم من ذهب إلى أنهم يمتحنون يوم القيامة في العَرَصَات، فمن أطاع دخل الجنة وانكشف علم الله فيهم بسابق السعادة، ومن عصى دخل النار داخرًا، وانكشف علم الله فيه بسابق (15) الشقاوة.
__________
(1) في ت: "عليه الصلاة والسلام".
(2) المسند (2/326) وقال الهيثمي في المجمع (7/219): "فيه عبد الرحمن بن ثابت وثقه ابن المديني وجماعة، وضعفه ابن معين وغيره، وبقية رجاله ثقات".
(3) صحيح مسلم برقم (2865).
(4) أصله في صحيح البخاري برقم (7047) من طريق عوف به نحوه.
(5) المعجم الكبير (7/244) وقال الهيثمي في المجمع (7/219): "وفيه عبادة بن منصور وثقة يحيى القطان وفيه ضعف".
(6) في ت، ف، أ: "خنساء".
(7) زيادة من ت، أ.
(8) زيادة من ف، أ، والمسند.
(9) في ت، ف، أ: "خنساء".
(10) المسند (5/58) وقال الحافظ ابن حجر في الفتح (3/246) : "إسناده حسن".
(11) في ت، ف، أ: "الوقف".
(12) في ف، أ: "صلى الله عليه وسلم".
(13) صحيح البخاري برقم (7047).
(14) في ت: "عليه الصلاة والسلام" ، وفي ف، أ: "صلى الله عليه وسلم".
(15) في ت، ف، أ: "بتقدم".

(5/57)

وهذا القول يجمع بين الأدلة كلها، وقد صرحت به الأحاديث المتقدمة المتعاضدة الشاهد بعضها لبعض. وهذا القول هو الذي حكاه الشيخ أبو الحسن علي بن إسماعيل الأشعري، رحمه الله، عن أهل السنة والجماعة، وهو الذي نصره الحافظ أبو بكر البيهقي في "كتاب الاعتقاد" وكذلك غيره من محققي العلماء والحفاظ النقاد.
وقد ذكر الشيخ أبو عمر بن عبد البر النَّمَري بعد ما تقدم من أحاديث الامتحان، ثم قال: وأحاديث هذا الباب ليست قوية، ولا تقوم بها حجة وأهل العلم ينكرونها؛ لأن الآخرة دار جزاء وليست دار عمل ولا ابتلاء، فكيف يكلفون دخول النار وليس ذلك في وسع المخلوقين، والله لا يكلف نفسًا إلا وسعها؟!
والجواب عما قال: أن أحاديث هذا الباب منها ما هو صحيح، كما قد نص على ذلك غير واحد من أئمة العلماء، ومنها ما هو حسن، ومنها ما هو ضعيف يقوى (1) بالصحيح والحسن. وإذا كانت أحاديث الباب الواحد متعاضدة على هذا النمط، أفادت الحجة عند الناظر فيها، وأما قوله: "إن الآخرة دار جزاء". فلا شك أنها دار جزاء، ولا ينافي التكليف في عرصاتها قبل دخول الجنة أو النار، كما حكاه الشيخ أبو الحسن الأشعري عن مذهب أهل السنة والجماعة، من امتحان الأطفال، وقد قال الله تعالى: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ } [ ن: 42 ] وقد ثبتت السنة في الصحاح (2) وغيرها: أن المؤمنين يسجدون لله يوم القيامة، وأما المنافق فلا يستطيع ذلك ويعود ظهره طبقًا واحدًا كلما أراد السجود (3) خَرَّ لقفاه (4) .
وفي الصحيحين في الرجل الذي يكون آخر أهل النار خروجًا منها أن الله يأخذ عهوده ومواثيقه ألا يسأل غير ما هو فيه، ويتكرر ذلك مرارًا، ويقول الله تعالى: يا ابن آدم، ما أغدرك! ثم يأذن له في دخول الجنة (5) .
وأما قوله: "وكيف يكلفهم (6) دخول النار، وليس ذلك في وسعهم؟" فليس هذا بمانع من صحة الحديث، فإن الله يأمر العباد يوم القيامة بالجواز على الصراط، وهو جسر على جهنم أحدّ من السيف وأدق من الشعرة، ويمر المؤمنون عليه بحسب أعمالهم، كالبرق، وكالريح، وكأجاويد الخيل والركاب، ومنهم الساعي ومنهم الماشي، ومنهم من يحبو حبوًا، ومنهم المكدوش على وجهه في النار، وليس ما ورد في أولئك بأعظم من هذا بل هذا أطم وأعظم، وأيضًا فقد ثبتت السنة بأن الدجال يكون معه جنة ونار، وقد أمر الشارع المؤمنين الذين يدركونه أن يشرب أحدهم من الذي يرى أنه نار، فإنه يكون عليه بردًا وسلامًا، فهذا نظير ذلك، وأيضًا فإن الله تعالى [قد] (7) أمر بني إسرائيل أن يقتلوا أنفسهم، فقتل بعضهم بعضًا حتى قتلوا فيما قيل في غداة واحدة سبعين ألفًا، يقتل الرجل أباه وأخاه وهم في عماية غمامة أرسلها الله عليهم، وذلك عقوبة لهم على عبادتهم العجل، وهذا أيضًا شاق على النفوس جدًا لا يتقاصر (8) عما ورد في الحديث المذكور، والله أعلم.
__________
(1) في ف، أ: "يتقوى".
(2) في ت: "والصحاح".
(3) في ف: "سجودا".
(4) رواه البخاري في صحيحه برقم (4919) من حديث أبي سعيد الخدري، رضي الله عنه.
(5) صحيح البخاري برقم (806) وصحيح مسلم برقم (182) من حديث أبي هريرة، رضي الله عنه.
(6) في ت، ف: "كلفهم الله" ، وفي أ: "يكفهم الله النار".
(7) زيادة من ت، ف، أ.
(8) في ف: "لا تتقاصر".

(5/58)

فصل
فإذا تقرر هذا، فقد اختلف الناس في ولدان المشركين على أقوال:
أحدها: أنهم في الجنة، واحتجوا بحديث سَمُرَة أنه، عليه السلام (1) رأى مع إبراهيم أولاد المسلمين وأولاد المشركين وبما تقدم في (2) رواية أحمد عن حسناء (3) عن عمها أن رسول الله صلى الله عليه وسلم قال: "والمولود في الجنة". وهذا استدلال صحيح، ولكن أحاديث الامتحان أخص منه. فمن علم الله [عز وجل] (4) منه أنه يطيع جعل (5) روحه في البرزخ مع إبراهيم وأولاد المسلمين الذين ماتوا على الفطرة، ومن علم منه أنه لا يجيب، فأمره إلى الله تعالى، ويوم القيامة يكون في النار كما دلت عليه أحاديث الامتحان، ونقله الأشعري عن أهل السنة [والجماعة] (6) ثم من هؤلاء القائلين بأنهم في الجنة من يجعلهم مستقلين فيها، ومنهم من يجعلهم خدمًا لهم، كما جاء في حديث علي بن زيد، عن أنس، عند أبي داود الطيالسي (7) وهو ضعيف، والله أعلم.
القول الثاني: أنهم مع آبائهم في النار، واستدل عليه بما رواه الإمام أحمد بن حنبل عن أبي المغيرة حدثنا عتبة بن ضمرة (8) بن حبيب، حدثني عبد الله بن أبى قيس مولى غُطَيْف، أنه أتى عائشة فسألها عن ذراري الكفار فقالت: قال رسول الله صلى الله عليه وسلم: "هم تبع لآبائهم". فقلت: يا رسول الله، بلا عمل؟ فقال: "الله أعلم بما كانوا عاملين" (9) .
وأخرجه أبو داود من حديث محمد بن حرب، عن محمد بن زياد الألهاني، سمعت عبد الله بن أبي قيس سمعت، عائشة تقول: سألت رسول الله صلى الله عليه وسلم عن ذراري المؤمنين قال (10) : "هم من آبائهم". قلت: فذراري المشركين؟ قال : "هم مع آبائهم" قلت: بلا عمل؟ قال : "الله أعلم بما كانوا عاملين" (11) .
ورواه [الإمام] (12) أحمد أيضا، عن وكيع، عن أبي عَقِيل يحيى بن المتوكل -وهو متروك-عن مولاته بُهَيَّة عن عائشة؛ أنها ذكرت لرسول الله صلى الله عليه وسلم أطفال المشركين فقال: "إن شئت أسمعتك تضاغيهم في النار" (13) .
وقال عبد الله بن الإمام أحمد: حدثنا عثمان بن أبي شيبة، عن محمد بن فضيل بن (14) غزوان، عن محمد بن عثمان، عن زاذان عن علي، رضي الله عنه، قال: سألت خديجة رسول الله صلى الله عليه وسلم عن ولدين لها ماتا في الجاهلية فقال: "هما في النار" . قال: فلما رأى الكراهية في وجهها [قال] (15) لو رأيت مكانهما لأبغضتهما". قالت: فولدي منك؟ قال: [قال: "في الجنة". قال: ثم قال رسول الله
__________
(1) في ف، أ: "صلى الله عليه وسلم".
(2) في ت، ف: "من".
(3) في ت، ف، أ: "خنساء".
(4) زيادة من ف، أ.
(5) في ت، ف، أ: "جعل الله".
(6) زيادة من ف، أ.
(7) سبق الحديث والكلام عليه عند هذه الآية.
(8) في ف: "حمزة".
(9) المسند (6/84).
(10) في ف، أ: "فقال".
(11) سنن أبي داود برقم (4712).
(12) زيادة من ف، أ.
(13) المسند (6/208).
(14) في ت: "عن".
(15) زيادة من ف، أ، والمسند.

(5/59)

صلى الله عليه وسلم] (1) .
"إن المؤمنين وأولادهم في الجنة، وإن المشركين وأولادهم في النار" ثم قرأ: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ [أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ] (2) } [ الطور: 21 ] (3) .
وهذا حديث غريب؛ فإن محمد بن عثمان هذا مجهول الحال، وشيخه زاذان لم يدرك عليًا، والله أعلم.
وروى أبو داود من حديث ابن أبي زائدة، عن أبيه، عن الشعبي قال: قال رسول الله صلى الله عليه وسلم: "الوائدة والموءودة في النار". ثم قال الشعبي: حدثني به علقمة، عن أبي وائل، عن ابن مسعود (4) .
وقد رواه جماعة عن داود بن أبي هند، عن الشعبي، عن علقمة، عن سلمة بن قيس الأشجعي قال: أتيت أنا وأخي النبي صلى الله عليه وسلم فقلنا: إن أمنا ماتت في الجاهلية، وكانت تقري الضيف وتصل الرحم، وأنها وأدت أختًا لنا في الجاهلية لم تبلغ الحنث. فقال: "الوائدة والموءودة في النار، إلا أن تدرك الوائدة الإسلام، فتسلم". وهذا إسناد حسن (5) .
والقول الثالث: التوقف فيهم، واعتمدوا على قوله صلى الله عليه وسلم: "الله أعلم بما كانوا عاملين". وهو في الصحيحين من حديث جعفر بن أبي إياس، عن سعيد بن جبير، عن ابن عباس: سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين قال (6) : الله أعلم بما كانوا عاملين" (7) وكذلك هو في الصحيحين، من حديث الزهري، عن عطاء بن يزيد، وعن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: أنه سئل عن أطفال المشركين، فقال: "الله أعلم بما كانوا عاملين" (8) .
ومنهم من جعلهم من أهل الأعراف. وهذا القول يرجع إلى قول من ذهب إلى أنهم من أهل الجنة؛ لأن الأعراف ليس دار قرار، ومآل أهلها إلى الجنة كما تقدم تقرير ذلك في "سورة الأعراف"، والله أعلم.
فصل
وليعلم أن هذا الخلاف مخصوص بأطفال المشركين، فأما ولدان المؤمنين فلا خلاف بين العلماء كما حكاه القاضي أبو يعلى بن الفرّاء الحنبلي، عن الإمام أحمد أنه قال: لا يختلف فيهم أنهم من أهل الجنة. وهذا هو المشهور بين الناس، وهو الذي نقطع (9) به إن شاء الله، عز وجل. فأما ما ذكره الشيخ أبو عمر بن عبد البر، عن بعض العلماء: أنهم توقفوا في ذلك، وأن الولدان كلهم تحت شيئة (10) الله، عز وجل (11) . قال أبو عمر: ذهب إلى هذا القول جماعة من أهل الفقه والحديث
__________
(1) زيادة من ف، أ
(2) زيادة من ف، أ.
(3) زوائد المسند (1/134).
(4) سنن أبي داود برقم (4717).
(5) أخرجه أحمد في مسنده (3/478) من طريق ابن أبي عدي، عن داود بن أبي هند به.
(6) في ت، ف: "فقال".
(7) صحيح البخاري برقم (1383) وصحيح مسلم برقم (2660).
(8) صحيح البخاري برقم (1384) وصحيح مسلم برقم (2659)
(9) في ف: "يقطع".
(10) في ت، ف، أ: "مشيئة".
(11) في أ: "تعالى".

(5/60)

وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا (16)

منهم: حماد بن زيد، وحماد بن سلمة، وابن المبارك، وإسحاق بن راهويه وغيرهم قالوا: وهو يشبه ما رسم مالك في موطئه في أبواب القدر، وما أورده من الأحاديث في ذلك، وعلى ذلك أكثر أصحابه. وليس عن مالك فيه شيء منصوص، إلا أن المتأخرين من أصحابه ذهبوا إلى أن أطفال المسلمين في الجنة وأطفال المشركين خاصة في المشيئة (1) انتهى كلامه وهو غريب جدًا.
وقد ذكر أبو عبد الله القرطبي في كتاب "التذكرة" (2) نحو ذلك أيضًا، والله أعلم.
وقد ذكروا في ذلك حديث عائشة بنت طلحة، عن عائشة أم المؤمنين قالت: دعي النبي (3) صلى الله عليه وسلم إلى جنازة صبي من الأنصار، فقلت: يا رسول الله، طوبى له عصفور من عصافير الجنة لم يعمل السوء ولم يدركه، فقال: "أو غير ذلك يا عائشة، إن الله خلق الجنة وخلق لها أهلا وهم في أصلاب آبائهم، وخلق النار وخلق لها أهلا وهم في أصلاب آبائهم". رواه أحمد مسلم وأبو داود والنسائي وابن ماجه (4) .
ولما كان الكلام في هذه المسألة يحتاج إلى دلائل صحيحة جيدة، وقد يتكلم فيها من لا علم عنده عن الشارع، كره جماعة من العلماء الكلام فيها، روي ذلك عن ابن عباس، والقاسم بن محمد بن أبي بكر الصديق، ومحمد بن الحنفية وغيرهم. وأخرج ابن حبان في صحيحه، عن جرير بن حازم سمعت أبا رجاء العُطَاردي، سمعت ابن عباس وهو على المنبر يقول: قال رسول الله صلى الله عليه وسلم: "لا يزال أمر هذه الأمة مواتيًا -أو مقاربًا-ما لم يتكلموا في الوِلْدان والقَدَر".
قال ابن حبان: يعني أطفال المشركين.
وهكذا رواه أبو بكر البزار من طريق جرير بن حازم، به (5) . ثم قال: وقد رواه جماعة عن أبي رجاء، عن ابن عباس موقوفًا.
{ وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا (16) }
اختلف القراء في قراءة قوله: { أَمَرْنَا } فالمشهور قراءة التخفيف، واختلف المفسرون في معناها، فقيل: معناها أمرنا مترفيها ففسقوا فيها أمرًا قدريًا، كقوله تعالى: { أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا } [ يونس: 24 ]، فإن الله لا يأمر بالفحشاء، قالوا: معناه: أنه سخرهم إلى فعل الفواحش فاستحقوا العذاب.
وقيل: معناه: أمرناهم بالطاعات ففعلوا الفواحش فاستحقوا العقوبة. رواه ابن جريج (6) عن ابن عباس، وقاله سعيد بن جبير أيضًا.
__________
(1) في ف: "وأطفال الكفار تحت المشيئة".
(2) التذكرة: (ص511-517)
(3) في ف، أ: "رسول الله".
(4) المسند (6/41) وصحيح مسلم برقم (2662) وسنن أبي داود برقم (4713) وسنن النسائي (4/57) وسنن ابن ماجة برقم (82).
(5) صحيح ابن حبان برقم (1824) "موارد"، ومسند البزار برقم (2180) "كشف الأستار".
(6) في أ: "ابن جرير".

(5/61)

وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا (17)

وقال ابن جرير: وقد يحتمل أن يكون معناه جعلناهم أمراء.
قلت: إنما يجيء هذا (1) على قراءة من قرأ "أَمَّرْنَا مُتْرَفِيهَا" قال علي بن طلحة، عن ابن عباس قوله: { أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا } يقول: سلطنا أشرارها فعصوا فيها، فإذا فعلوا ذلك أهلكتهم (2) بالعذاب، وهو قوله: { وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا } [ الأنعام: 123 ]، وكذا قال أبو العالية ومجاهد والربيع بن أنس.
وقال العَوْفِي عن ابن عباس: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا } يقول: أكثرنا عددهم، وكذا قال عكرمة، والحسن، والضحاك، وقتادة، وعن مالك عن الزهري: { أَمَرْنَا مُتْرَفِيهَا } : أكثرنا.
وقد استشهد بعضهم بالحديث الذي رواه الإمام أحمد حيث قال: حدثنا روح بن عبادة، حدثنا أبو نعامة العدوي، عن مسلم بن بُدَيْل، عن إياس بن زهير، عن سُوَيْد بن هُبَيْرة، عن النبي صلى الله عليه وسلم قال: خير مال امرئ له مهرة مأمورة أو سكة مأبورة".
قال الإمام أبو عبيد القاسم بن سلام، رحمه الله، في كتابه "الغريب": المأمورة: كثيرة النسل. والسّكة: الطريقة المصطفة من النخل، والمأبورة: من التأبير، وقال بعضهم: إنما جاء هذا متناسبًا كقوله: "مأزورات غير مأجورات" (3) .
{ وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا (17) }
يقول تعالى منذرًا كفار قريش في تكذيبهم رسوله محمدا صلى الله عليه وسلم بأنه قد أهلك أممًا من المكذبين للرسل من بعد نوح، ودل هذا على (4) أن القرون التي كانت بين آدم ونوح على الإسلام، كما قاله (5) ابن عباس: كان بين آدم ونوح عشرة (6) قرون كلهم على الإسلام.
ومعناه: أنكم أيها المكذبون لستم أكرم على الله منهم، وقد كذبتم أشرف الرسل وأكرم الخلائق، فعقوبتكم أولى وأحرى.
وقوله [تعالى] (7) { وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا } أي: هو عالم بجميع أعمالهم، خيرها وشرها، لا يخفى عليه منها خافية [سبحانه وتعالى] (8) .
__________
(1) في ت، ف: "هذا إنما يجيء".
(2) في أ: "أهلكناهم".
(3) ذكره الزيلعي في تخريج الكشاف (2/262) وزاد: "لأنه من التأبيد وهو ما يصلح النخل من سقي وغيره".
(4) في ت: "ودل على هذا".
(5) في ت: "كما قال".
(6) في ت، ف: "عشر".
(7) زيادة من ت.
(8) زيادة من ف، أ.

(5/62)


الإسراء - تفسير ابن كثير

مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآَخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19)

{ مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) } .
يخبر تعالى أنه ما كل من طلب الدنيا وما فيها من النعيم يحصل له، بل إنما يحصل لمن أراد الله

(5/62)

كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا (20) انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآَخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا (21)

ما يشاء.
وهذه مقيدة لإطلاق ما سواها من الآيات (1) فإنه قال: { عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا } أي: في الآخرة { يَصْلاهَا } أي: يدخلها حتى تغمره من جميع جوانبه { مَذْمُومًا } أي: في حال كونه مذمومًا على سوء تصرفه وصنيعه (2) إذ اختار الفاني على الباقي { مَدْحُورًا } : مبعدًا مقصيًا حقيرًا ذليلا مهانًا.
قال الإمام أحمد: حدثنا حسين، حدثنا ذويد (3) ، عن أبي إسحاق، عن زُرْعَة، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم : "الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له" (4) .
وقوله: { وَمَنْ أَرَادَ الآخِرَةَ } أي: أراد الدار الآخرة وما فيها من النعيم والسرور { وَسَعَى لَهَا سَعْيَهَا } أي: طلب ذلك من طريقه وهو متابعة الرسول { وَهُوَ مُؤْمِنٌ } أي: وقلبه مؤمن، أي: مصدق بالثواب والجزاء { فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا }
{ كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا (20) انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا (21) }
[يقول تعالى: { كُلا } أي كل واحد من الفريقين الذين أرادوا الدنيا والذين أرادوا الآخرة، نمدهم فيما هم فيه { مِنْ عَطَاءِ رَبِّكَ } أي: هو المتصرف الحاكم الذي لا يجور، فيعطي كلا ما يستحقه من الشقاوة والسعادة ولا راد لحكمه ولا مانع لما أعطى، ولا مغير لما أراد؛ ولهذا قال: { وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا } أي: ممنوعا، أي: لا يمنعه أحد ولا يرده راد.
قال قتادة: { وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا } أي: منقوصًا.
وقال الحسن وابن جريج وابن زيد: ممنوعًا.
ثم قال تعالى: { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } في الدنيا، فمنهم الغني والفقير وبين ذلك، والحسن والقبيح وبين ذلك، ومن يموت صغيرًا، ومن يعمر حتى يبقى شيخًا كبيرًا، وبين ذلك { وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } أي: ولتفاوتهم في الدار الآخرة أكبر من الدنيا؛ فإن منهم من يكون في الدركات في جهنم وسلاسلها وأغلالها، ومنهم من يكون في الدرجات العُلَى ونعيمها وسرورها، ثم أهل الدركات يتفاوتون فيما هم فيه، كما أن أهل الدرجات يتفاوتون، فإن الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض. وفي الصحيحين: "إن أهل الدرجات العلى ليرون أهل عليين، كما ترون الكوكب الغابر في أفق السماء" (5) ؛ ولهذا قال تعالى: { وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } ] (6) .
__________
(1) في ت: "الإيمان".
(2) في ت: "وصنعه".
(3) في ت، ف: "حسين بن دويل".
(4) المسند (6/71) وقال الهيثمي في المجمع (10/288): "رجاله رجال الصحيح غير دويد وهو ثقة".
(5) تقدم تخريجه عند تفسير الآية: 69 من سورة النساء من حديث أبي سعيد، رضي الله عنه، وفي لفظه اختلاف عن هذا اللفظ. ورواه بهذا اللفظ الحميدي في مسنده برقم (775) من حديث أبي سعيد، رضي الله عنه.
(6) زيادة من ف، أ.

(5/63)

لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا (22) وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24)

{ لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا (22) }
يقول تعالى: والمراد المكلفون من الأمة، لا تجعل أيها المكلف في عبادتك ربك له شريكًا { فَتَقْعُدَ مَذْمُومًا } على إشراكك (1) { مَخْذُولا } لأن الرب تعالى لا ينصرك، بل يكلك إلى الذي عبدت معه، وهو لا يملك لك (2) ضرًا ولا نفعًا؛ لأن مالك الضر والنفع (3) هو الله وحده لا شريك له. وقد قال الإمام أحمد:
حدثنا أبو أحمد الزبيري، حدثنا بشير بن سلمان، عن سَيَّار أبي الحكم، عن طارق بن شهاب، عن عبد الله -هو ابن مسعود -قال: قال رسول الله صلى الله عليه وسلم: "من أصابته فاقة فأنزلها بالناس لم تسد فاقته، ومن أنزلها بالله أوشك الله له بالغنى، إما أجَلٌ [عاجل] (4) وإما غنى عاجل".
ورواه أبو داود، والترمذي من حديث بشير بن سلمان، به (5) ، وقال الترمذي: حسن صحيح غريب.
{ وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24) }
يقول تعالى آمرًا بعبادته وحده لا شريك له؛ فإن القضاء هاهنا بمعنى الأمر.
قال مجاهد: { وَقَضَى } يعني: وصى، وكذا قرأ أبيّ بن كعب، وعبد الله بن مسعود، والضحاك بن مزاحم: "ووصى ربك ألا تعبدوا إلا إياه" ولهذا قرن بعبادته بر الوالدين فقال: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: وأمر بالوالدين إحسانًا، كما قال في الآية الأخرى: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } [ لقمان: 14 ].
وقوله: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ } أي: لا تسمعهما قولا سيئًا، حتى ولا التأفيف الذي هو أدنى مراتب القول السيئ { وَلا تَنْهَرْهُمَا } أي: ولا يصدر منك إليهما فعل قبيح، كما قال عطاء بن أبي رباح في قوله: { وَلا تَنْهَرْهُمَا } أي: لا تنفض (6) يدك على والديك.
ولما نهاه عن القول القبيح والفعل القبيح، أمره بالقول الحسن والفعل الحسن فقال: { وَقُلْ لَهُمَا قَوْلا كَرِيمًا } أي: لينًا طيبًا حسنًا بتأدب وتوقير وتعظيم.
{ وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } أي: تواضع لهما بفعلك { وَقُلْ رَبِّ ارْحَمْهُمَا } أي: في كبرهما وعند وفاتهما { كَمَا رَبَّيَانِي صَغِيرًا }
__________
(1) في ف: "شركك".
(2) في ت: "له".
(3) في ف: "النفع واالضر".
(4) زيادة من ف، أ، والمسند.
(5) سنن أبي داود برقم (1645) وسنن الترمذي برقم (2326).
(6) في ف: "ولا تنفض".

(5/64)

قال ابن عباس: ثم أنزل الله [تعالى] (1) : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } [ التوبة: 113 ].
وقد جاء في بر الوالدين أحاديث كثيرة، منها الحديث المروي من طرق عن أنس وغيره: أن رسول الله صلى الله عليه وسلم لما صعد المنبر قال: "آمين آمين آمين": فقالوا: يا رسول الله، علام أمنت؟ قال: "أتاني جبريل فقال: يا محمد رغم أنف امرئ ذكرت عنده فلم يصل عليك، فقل: آمين. فقلت: آمين. ثم قال: رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين. فقلت آمين. ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين. فقلت: آمين" (2) .
حديث آخر: قال الإمام أحمد: حدثنا هُشَيْم، حدثنا علي بن زيد، أخبرنا زُرَارَة بن أَوْفَى، عن مالك بن الحارث -رجل منهم -أنه سمع النبي صلى الله عليه وسلم يقول: "من ضَمَّ يتيمًا بين أبوين مسلمين إلى طعامه وشرابه حتى يستغني عنه، وجبت له الجنة البتة، ومن أعتق امرأ (3) مسلمًا كان فَكَاكه من النار، يجزى بكل عضو منه عضوًا منه".
ثم قال: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت علي بن زيد -فذكر معناه، إلا أنه قال: عن رجل من قومه يقال له: مالك أو ابن مالك، وزاد: "ومن أدرك والديه أو أحدهما فدخل النار، فأبعده الله" (4) .
حديث آخر: وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا علي بن زيد، عن زرارة بن أوفى (5) عن مالك بن عمرو القشيري: سمعت رسول الله صلى الله عليه وسلم يقول: "من أعتق رقبة مسلمة فهي فداؤه من النار، مكان كل عَظْم من عظامه مُحَرّره بعظم من عظامه، ومن أدرك أحد والديه ثم لم يغفر له فأبعده الله عز وجل، ومن ضم يتيمًا بين (6) أبوين مسلمين إلى طعامه وشرابه حتى يغنيه الله، وجبت له الجنة" (7) .
حديث آخر: وقال الإمام أحمد: حدثنا حجاج ومحمد بن جعفر قالا حدثنا شعبة، عن قتادة سمعت زرارة بن أوفى (8) يحدث عن أبي بن مالك القشيري قال: قال النبي صلى الله عليه وسلم: "من أدرك والديه أو أحدهما ثم دخل النار من بعد ذلك، فأبعده الله وأسحقه".
ورواه أبو داود الطيالسي، عن شعبة به (9) وفيه زيادات أخر.
__________
(1) زيادة من ف، أ.
(2) رواه البزار في مسنده برقم (3168) "كشف الأستار" من طريق جعفر بن عون، عن سلمة بن وردان، عن أنس، رضي الله عنه، وقال: وسلمة صالح وله أحاديث يستوحش منها ولا نعلم روى أحاديث بهذه الألفاظ غيره. وجاء من حديث أبي هريرة رضي الله عنه، أخرجه مسلم في صحيحه برقم (2551) وسيأتي. ومن حديث كعب بن عجرة رضي الله عنه، رواه الحاكم في المستدرك (4/153). ومن حديث عمار بن ياسر وجابر بن سمرة وابن مسعود وعبد الله بن الحارث رواها البزار في مسنده برقم (3164 - 3167).
(3) في ت: "رجلا".
(4) المسند (4/344).
(5) في ت: "زراة بن أبي أوفى".
(6) في ف، أ: "من".
(7) المسند (4/344).
(8) في ت: "زرارة بن أبي أوفى".
(9) المسند (4/344).

(5/65)

حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا أبو عوانة، حدثنا سهيل (1) بن أبي صالح، عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "رغم أنف، ثم رغم أنف، ثم رغم أنف رجل أدرك والديه أحدهما أو كلاهما عند الكبر ولم يدخل الجنة".
صحيح من هذا الوجه، ولم يخرجه سوى مسلم، من حديث أبي عوانة وجرير وسليمان بن بلال، عن سهيل، به (2) .
حديث آخر: وقال الإمام أحمد: حدثنا رِبعيّ بن إبراهيم -قال أحمد: وهو أخو إسماعيل بن عُلَيَّة، وكان يفضل على أخيه -عن عبد الرحمن بن إسحاق، عن سعيد بن أبي سعيد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رغم أنف رجل ذكرت عنده فلم يصل عليّ ! ورغم أنف رجل دخل عليه شهر رمضان، فانسلخ قبل يغفر له! ورغم أنف رجل أدرك عنده أبواه (3) الكبر فلم يدخلاه الجنة" قال ربعي: لا أعلمه (4) إلا قال: "أحدهما".
ورواه الترمذي، عن أحمد بن إبراهيم الدَّوْرَقِي، عن ربعي بن إبراهيم، ثم قال: غريب من هذا الوجه (5) .
حديث آخر: وقال (6) الإمام أحمد: حدثنا يونس بن محمد، حدثنا عبد الرحمن بن الغَسِيل، حدثنا أسيد بن علي، عن أبيه، علي بن عبيد، عن أبي أسيد وهو مالك بن ربيعة الساعدي، قال: بينما أنا جالس عند رسول الله صلى الله عليه وسلم إذا جاءه رجل من الأنصار فقال: يا رسول الله، هل بقي عليّ من برّ أبويّ شيء بعد موتهما أبرهما به؟ قال: "نعم، خصال أربع: الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما، وإكرام صديقهما، وصلة الرحم التي لا رحم لك إلا من قبلهما، فهو الذي بقي عليك بعد موتهما من برهما" (7) .
ورواه أبو داود وابن ماجه، من حديث عبد الرحمن بن سليمان -وهو ابن الغسيل -به (8) .
حديث آخر: وقال الإمام أحمد: حدثنا روح، حدثنا ابن جريج، أخبرني محمد بن طلحة بن عبد الله (9) بن عبد الرحمن، عن أبيه، عن معاوية بن جاهمة السلمي؛ أن جاهمة جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أردت الغزو، وجئتك أستشيرك؟ فقال: "فهل لك من أم؟" قال (10) .
نعم. فقال: "الزمها. فإن الجنة عند رجليها (11) ثم الثانية، ثم الثالثة في مقاعد شتى، كمثل هذا القول.
ورواه النسائي وابن ماجه، من حديث ابن جريج، به (12) .
__________
(1) في ت: "إسماعيل".
(2) المسند (2/364) وصحيحح مسلم برقم (2551)
(3) في ت: "أدرك أبواه عنده".
(4) في ف: "ولا علم".
(5) المسند (2/254) وسنن الترمذي برقم (3545).
(6) في ت: "قال".
(7) في ف: "من برهما بعد موتهما" .
(8) المسند (3/497) وسنن أبي داود برقم (5142) وسنن ابن ماجة برقم (3664).
(9) في أ: "عبيد الله".
(10) في ت، ف: "فقال".
(11) في ف: "عند رجلها".
(12) المسند (3/429) وسنن النسائي (6/11) وسنن ابن ماجة برقم (2781).

(5/66)

رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا (25)

حديث آخر: قال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا ابن عياش، عن بَحِير بن سعد، عن خالد بن معدان، عن المقدام بن معد يكرب (1) الكندي، عن النبي صلى الله عليه وسلم قال: "إن الله يوصيكم بآبائكم، إن الله يوصيكم بأمهاتكم، إن الله يوصيكم بأمهاتكم، إن الله يوصيكم بأمهاتكم، إن الله يوصيكم بالأقرب فالأقرب".
وقد أخرجه ابن ماجه، من حديث [عبد الله] (2) بن عياش، به (3) .
حديث آخر: قال الإمام أحمد: حدثنا يونس، حدثنا أبو عَوَانة، عن الأشعث بن سليم، عن أبيه، عن رجل من بني يربوع قال: أتيت النبي صلى الله عليه وسلم فسمعته وهو يكلم الناس يقول: "يد المعطي [العليا] (4) أمك وأباك وأختك وأخاك، ثم أدناك أدناك" (5) .
حديث آخر : قال الحافظ أبو بكر أحمد بن عمرو بن عبد الخالق البزار في مسنده: حدثنا إبراهيم ابن المستمر العُرُوقي، حدثنا عمرو بن سفيان، حدثنا الحسن بن أبي جعفر، عن ليث بن أبي سليم، عن علقمة بن مرثد (6) عن سليمان بن بُرَيدة، عن أبيه؛ أن رجلا كان في الطواف حاملا أمه يطوف بها، فسأل النبي صلى الله عليه وسلم: هل (7) أديت حقها؟ قال: "لا ولا بزفرة واحدة" أو كما قال. ثم قال البزار: لا نعلمه يروى إلا من هذا الوجه (8) .
قلت: والحسن بن أبي جعفر ضعيف، والله أعلم.
{ رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا (25) }
قال سعيد بن جبير: هو الرجل تكون (9) منه البادرة إلى أبويه، وفي نيته وقلبه أنه لا يؤخذ به -وفي رواية: لا يريد إلا الخير بذلك -فقال: { رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ }
وقوله [تعالى] (10) : { فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا } قال قتادة: للمطيعين أهل الصلاة.
وعن ابن عباس: المسبحين. وفي رواية عنه: المطيعين المحسنين.
وقال بعضهم: هم الذين يصلون بين العشاءين. وقال بعضهم: هم الذين يصلون الضحى (11) .
وقال شعبة، عن يحيى بن سعيد، عن سعيد بن المسيب في قوله: { [فَإِنَّهُ] (12) كَانَ لِلأوَّابِينَ غَفُورًا } قال: الذي يصيب الذنب ثم يتوب، ويصيب الذنب ثم يتوب.
وكذا رواه عبد الرزاق، عن الثوري ومعمر، عن يحيى بن سعيد، عن ابن المسيب نحوه، وكذا رواه الليث وابن جريج، عن يحيى بن سعيد، عن ابن] (13) المسيب، به وكذا قال عطاء بن يسار.
__________
(1) في ت، ف: "معدى كرب".
(2) زيادة من ف، أ.
(3) المسند (4/132) وسنن ابن ماجة برقم (3661).
(4) زيادة من ف، أ، والمسند.
(5) المسند (4/64).
(6) في ف، أ: "يزيد".
(7) في ت: "فسأل النبي صلى الله عليه وسلم قال: هل".
(8) مسند البزار برقم (1872)"كشف الأستار" ووقع فيه: "ولا بركزة" وفي مجمع الزوائد: "ولا بركة".
(9) في ت، ف: "يكون".
(10) زيادة من ت.
(11) في ت: "الصبح".
(12) في ت، ف: "إنه" وهو خطأ.
(13) زيادة من ف.

(5/67)

وَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27)

وقال مجاهد، وسعيد بن جبير: هم الراجعون إلى الخير.
وقال مجاهد عن عبيد بن عمير في قوله: { فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا } قال: هو الذي إذا ذكر ذنوبه في الخلاء فيستغفر الله منها. ووافقه على ذلك مجاهد (1) .
وقال عبد الرزاق: أخبرنا محمد بن مسلم، عن عمرو بن دينار، عن عبيد بن عمير، في قوله: { فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا } قال: كنا نعد الأواب الحفيظ، أن يقول: اللهم اغفر لي ما أصبت (2) في مجلسي هذا (3) .
وقال ابن جرير: والأولى في ذلك قول من قال: هو التائب من الذنب، الراجع عن المعصية إلى الطاعة، مما يكره الله إلى ما يحبه ويرضاه (4) .
وهذا الذي قاله هو الصواب؛ لأن الأواب مشتق من الأوب وهو الرجوع، يقال: آب فلان إذا رجع، قال الله تعالى: { إِنَّ إِلَيْنَا إِيَابَهُمْ } [ الغاشية: 25 ]، وفي الحديث الصحيح، أن رسول الله صلى الله عليه وسلم كان إذا رجع من سفر قال (5) : آيبون تائبون عابدون، لربنا حامدون" (6) .
{ وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27) } .
__________
(1) في ف: "ووافقه مجاهد في ذلك".
(2) في ت: "ما أحببت".
(3) تفسير عبد الرزاق (1/320).
(4) تفسير الطبري (15/52).
(5) في ف، أ: "يقول".
(6) رواه البخاري في صحيحه برقم (1797) من حديث ابن عمر، رضي الله عنهما

(5/68)


الإسراء - تفسير ابن كثير

وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا (28)

{ وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا (28) }
لما ذكر تعالى بر الوالدين، عطف بذكر الإحسان إلى القرابة وصلة الأرحام، كما تقدم في الحديث: "أمك وأباك، ثم أدناك أدناك" وفي رواية: "ثم الأقرب فالأقرب".
وفي الحديث: "من أحب أن يبسط له رزقه (1) وينسأ له في أجله، فليصل رحمه" (2) .
وقال الحافظ أبو بكر البزار: حدثنا عباد بن يعقوب، حدثنا أبو يحيى التيمي (3) حدثنا فضيل بن مرزوق، عن عطية، عن أبي سعيد قال لما نزلت، هذه الآية { وَآتِ ذَا الْقُرْبَى حَقَّهُ } دعا رسول الله صلى الله عليه وسلم فاطمة فأعطاها "فدك". ثم قال: لا نعلم حدث به عن فضيل بن مرزوق إلا أبو يحيى التيمي (4) وحميد بن حماد بن أبي الخوار (5) (6) .
__________
(1) في ت، ف، أ: "له في رزقه".
(2) رواه البخاري في صحيحه برقم (5986) ومسلم في صحيحه برقم (2557).
(3) في ت: أبو نجي التمي" ، وفي ف: "التميمي".
(4) في ت: "أبو نجي التميمي".
(5) في ت، ف، أ: "الجوزاء".
(6) مسند البزار برقم (2223) "كشف الأستار" وعطية العوفي متروك.

(5/68)

وهذا الحديث مشكل لو صح إسناده؛ لأن الآية مكية، وفدك إنما فتحت مع خيبر سنة سبع من الهجرة فكيف يلتئم هذا مع هذا؟!
وقد تقدم الكلام على المساكين وابن السبيل في "سورة براءة" بما أغنى عن إعادته هاهنا.
قوله [تعالى] (1) { وَلا تُبَذِّرْ تَبْذِيرًا } لما أمر بالإنفاق نهى عن الإسراف فيه، بل يكون وسطًا، كما قال في الآية الأخرى: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } [ الفرقان: 67 ].
ثم قال: منفرًا عن التبذير والسرف : { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } أي: أشباههم في ذلك.
وقال ابن مسعود: التبذير: الإنفاق في غير حق. وكذا قال ابن عباس.
وقال مجاهد: لو أنفق إنسان ماله كله في الحق، لم يكن مبذرًا، ولو أنفق مدًا في غير حقه كان تبذيرًا.
وقال قتادة: التبذير: النفقة (2) في معصية الله تعالى، وفي غير الحق وفي الفساد.
وقال الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا لَيْث، عن خالد بن يزيد، عن سعيد بن أبى هلال، عن أنس بن مالك أنه قال: أتى رجل من بني تميم إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني ذو مال كثير، وذو أهل وولد وحاضرة، فأخبرني كيف أنفق وكيف أصنع؟ فقال: رسول الله صلى الله عليه وسلم: "تخرج الزكاة من مالك، فإنها طهرة تطهرك، وتصل أقرباءك، وتعرف حق السائل والجار والمسكين (3) " . فقال: يا رسول الله، أقلل (4) لي؟ فقال: { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا } فقال : (5) : حسبي يا رسول الله، إذا أديت الزكاة إلى رسولك فقد برئت منها إلى الله وإلى رسوله؟ فقال رسول الله صلى الله عليه وسلم: "نعم، إذا أديتها إلى رسولي فقد برئت منها، فلك أجرها، وإثمها على من بدلها" (6) .
وقوله [تعالى] (7) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } أي: في التبذير والسفه وترك طاعة الله وارتكاب معصيته؛ ولهذا قال: { وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } أي: جحودًا؛ لأنه أنكر نعمة الله عليه ولم يعمل بطاعته؛ بل أقبل على معصيته ومخالفته.
وقوله [تعالى] (8) { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا } أي: وإذا سألك أقاربك ومن أمرنا بإعطائهم وليس عندك شيء، وأعرضت عنهم لفقد النفقة { فَقُلْ لَهُمْ قَوْلا مَيْسُورًا } أي: عدهم وعدًا بسهولة، ولين إذا جاء رزق الله فسنصلكم إن شاء الله، هكذا فسر قوله { فَقُلْ لَهُمْ قَوْلا مَيْسُورًا } بالوعد: مجاهد، وعكرمة، وسعيد بن جبير، والحسن، وقتادة وغير واحد.
__________
(1) زيادة من ت.
(2) في ف، أ: "الإنفاق".
(3) في ت: "حق المسكين السائل والجار والمسكين".
(4) في ت: "أتلك".
(5) في ف: "قال"
(6) المسند (3/136).
(7) زيادة من ت
(8) زيادة من ت

(5/69)

وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30)

{ وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30) } .
يقول تعالى آمرًا بالاقتصاد في العيش ذامّا للبخل ناهيًا عن السَّرَف: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ } أي: لا تكن بخيلا منوعًا، لا تعطي أحدًا شيئًا، كما قالت اليهود عليهم لعائن الله: { يَدُ اللَّهِ مَغْلُولَةٌ } [ المائدة: 64 ] أي نسبوه إلى البخل، تعالى وتقدس الكريم الوهاب.
وقوله: { وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ } أي: ولا تسرف في الإنفاق فتعطي فوق طاقتك، وتخرج أكثر من دخلك، فتقعد ملومًا محسورًا.
وهذا من باب اللف والنشر أي: فتقعد إن بخلت ملومًا، يلومك الناس ويذمونك ويستغنون عنك كما قال زهير بن أبي سُلمى في المعلقة:
ومن كان ذا مال ويبخل بماله ... على قومه يستغن عنه ويذمم (1)
ومتى بسطت يدك فوق طاقتك، قعدت بلا شيء تنفقه، فتكون كالحسير، وهو: الدابة التي قد عجزت عن السير، فوقفت ضعفًا وعجزًا (2) فإنها تسمى الحسير، وهو مأخوذ من الكلال، كما قال تعالى: { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } [ الملك: 3 ، 4 ] أي: كليل عن أن يرى عيبًا. هكذا فسر هذه الآية -بأن المراد هنا البخل والسرف -ابن عباس والحسن وقتادة وابن جريج وابن زيد وغيرهم.
وقد جاء في الصحيحين، من حديث أبي الزِّنَاد، عن الأعرج، عن أبي هريرة؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "مثل البخيل والمنفق، كمثل رجلين عليهما جبتان من حديد من ثدييهما (3) إلى تراقيهما. فأما المنفق فلا ينفق إلا سَبَغَت -أو: وفرت -على جلده، حتى تُخفي بنانه وتعفو (4) أثره. وأما البخيل فلا يريد أن ينفق شيئًا إلا لزقت كل حلقة مكانها، فهو يوسعها فلا (5) تتسع".
هذا لفظ البخاري في الزكاة (6) .
وفي الصحيحين من طريق هشام بن عُرْوَةَ، عن زوجته فاطمة بنت المنذر، عن جدتها أسماء بنت أبي بكر قالت: قال رسول الله صلى الله عليه وسلم: "أنفقي هكذا وهكذا وهكذا، ولا تُوعِي فَيُوعي الله عليك، ولا توكي فيوكي الله عليك" وفي لفظ: "ولا تُحصي فيحصي الله عليك" (7) .
وفي صحيح مسلم من طريق عبد الرزاق، عن معمر، عن همام، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله قال لي: أنفق أنفق عليك" (8) .
وفي الصحيحين من طريق معاوية بن أبي مُزَرِّد، عن سعيد بن يسار، عن أبي هريرة رضي
__________
(1) البيت في ديوانه (ص30).
(2) في ت، ف: "عجزا وضعفا".
(3) في أ: "من يديهما".
(4) في ت، ف: "يخفى بنانه ويعفو".
(5) في ف: "ولا".
(6) صحيح البخاري برقم (1443) وليس في صحيح مسلم من طريق أبي الزناد، وإنما هو فيه من طريق الحسن بن مسلم وعبد الله بن طاوس، عن طاوس، عن أبي هريرة برقم (1021).
(7) صحيح البخاري برقم (1433) وصحيح مسلم برقم (1029)
(8) صحيح مسلم برقم (993).

(5/70)

وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31)

الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من يوم يصبح العباد فيه إلا وملكان ينزلان من السماء يقول أحدهما: اللهم أعط منفقًا خلفًا، ويقول الآخر: اللهم أعط ممسكًا تلفًا" (1) .
وروى مسلم، عن قتيبة، عن إسماعيل بن جعفر، عن العلاء (2) عن أبيه، عن أبي هريرة مرفوعًا: "ما نقص مال من صدقة، وما زاد الله عبدًا بعفو إلا عزًا (3) ومن تواضع لله رفعه الله" (4) .
وفي حديث أبي كثير، عن عبد الله بن عمرو مرفوعًا: "إياكم والشُّح، فإنه أهلك من كان قبلكم، أمرهم بالبخل فبخلوا، وأمرهم بالقطيعة فقطعوا، وأمرهم بالفجور ففجروا" (5) .
وروى البيهقي من طريق سعدان بن نصر، عن أبي معاوية، عن الأعمش، [عن ابن بريدة] (6) عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "ما يخرج رجل صدقة، حتى يفك لَحْيَى سبعين شيطانا" (7) .
وقال الإمام أحمد: حدثنا أبو عبيدة الحداد، حدثنا سُكَين (8) بن عبد العزيز، حدثنا إبراهيم الهجري، عن أبي الأحوص، عن عبد الله بن مسعوده قال: قال رسول الله صلى الله عليه وسلم: "ما عال من اقتصد" (9) .
وقوله [تعالى] (10) { إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } إخبار أنه تعالى هو الرزاق، القابض الباسط، المتصرف في خلقه بما يشاء، فيغني من يشاء، ويفقر من يشاء، بما له في ذلك من الحكمة؛ ولهذا قال: { إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } أي: خبير بصير بمن يستحق الغنى ومن يستحق الفقر (11) ، كما جاء في الحديث: "إن من عبادي من لا يصلحه إلا الفقر، ولو أغنيته لأفسدت عليه دينه، وإن من عبادي لمن لا يصلحه إلا الغنى، ولو أفقرته لأفسدت عليه دينه".
وقد يكون الغنى في حق بعض الناس استدراجًا، والفقر عقوبة عياذًا بالله من هذا وهذا.
{ وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31) }
هذه الآية الكريمة دالة على أن الله تعالى أرحم بعباده من الوالد بولده؛ لأنه ينهى [تعالى] (12)
__________
(1) صحيح البخاري برقم (1442) وصحيح مسلم برقم (1010).
(2) في ف: "عن العلاء بن عبد الرحمن".
(3) في ت، ف، أ : "إلا غنى".
(4) صحيح مسلم برقم (2588).
(5) رواه أحمد في المسند (2/159) وأبو داود في السنن برقم (1698) وابن حبان في صحيحه برقم (1580) "موارد" من طرق عن شعبة عن عمرو بن مرة، عن عبد الله بن الحارث، عن أبي كثير الزبيدي به.
(6) زيادة من ف، أ، والسنن الكبرى، وصحيح ابن خزيمة.
(7) السنن الكبرى (4/187) ورواه ابن خزيمة في صحيحه برقم (2457) من طريق محمد المخزومي، عن أبي معاوية، به، وقال: "إن صح الخبر، فإني لا أقف هل سمع الأعمش من ابن بريدة أم لا".
(8) في ت: "مسكين" ، وفي ف، أ: "سكن".
(9) المسند (1/447) وقال الهيثمي في المجمع (10/252): "فيه إبراهيم بن مسلم الهجري وهو ضعيف".
(10) زيادة من ت.
(11) في ف، أ: "بمن يستحق الفقر ومن يستحق الغنى".
(12) زيادة من ت، ف، أ.

(5/71)

وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا (32)

عن قتل الأولاد، كما أوصى بالأولاد في الميراث، وكان أهل الجاهلية لا يورثون البنات، بل كان أحدهم ربما قتل ابنته لئلا تكثر عيلته، فنهى الله [تعالى] (1) عن ذلك فقال: { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ } أي: خوف أن تفتقروا في ثاني الحال؛ ولهذا قدم الاهتمام برزقهم فقال: { نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ } وفي الأنعام (2) { وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ } أي: من فقر { نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ (3) } [ الأنعام: 151].
وقوله: { إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } أي: ذنبًا عظيمًا.
وقرأ بعضهم: "كان خَطَأً كبيرًا" وهو بمعناه.
وفي الصحيحين عن عبد الله بن مسعود: قلت: يا رسول الله، أي الذنب أعظم؟ قال: "أن تجعل لله ندًا وهو خلقك" . قلت :ثم أي ؟ قال: "أن تقتل ولدك خشية أن يَطْعَمَ معك". قلت: ثم أي؟ قال: "أن تزاني بحليلة (4) جارك" (5) .
{ وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا (32) } .
يقول تعالى ناهيًا عباده عن الزنا وعن مقاربته، وهو مخالطة أسبابه (6) ودواعيه { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً } أي: ذنبًا عظيمًا { وَسَاءَ سَبِيلا } أي: وبئس طريقًا ومسلكًا.
وقد قال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا جرير، حدثنا سليم بن عامر، عن أبي أمامة قال: إن فتى شابًا أتى النبي (7) صلى الله عليه وسلم فقال: يا رسول الله، ائذن لي بالزنا. فأقبل القوم عليه فزجروه، وقالوا: مًهْ مَهْ. فقال: "ادنه". فدنا منه قريبًا (8) فقال (9) اجلس". فجلس، قال: "أتحبه لأمك؟" قال: لا والله، جعلني الله فداك. قال: "ولا الناس يحبونه لأمهاتهم" . قال: "أفتحبه لابنتك"؟ قال: لا والله يا رسول الله، جعلني الله فداك. قال: "ولا الناس يحبونه لبناتهم" ، قال: "أتحبه لأختك"؟ قال: لا والله، جعلني الله فداك. قال: "ولا الناس يحبونه لأخواتهم"، قال: "أفتحبه لعمتك"؟ قال: لا والله جعلني الله فداك. قال: "ولا الناس يحبونه لعماتهم" قال: "أفتحبه لخالتك"؟ قال: لا والله، جعلني الله فداك. قال: "ولا الناس يحبونه لخالاتهم" قال: فوضع يده عليه وقال: "اللهم اغفر ذنبه وطهر قلبه وحصن (10) فرجه" قال: فلم يكن بعد ذلك الفتى يلتفت إلى شيء (11) .
وقال (12) ابن أبي الدنيا: حدثنا عمار بن نصر، حدثنا بَقيَّةُ، عن أبي بكر بن أبي مريم، عن الهيثم بن مالك الطائي، عن النبي صلى الله عليه وسلم قال: "ما من ذنب بعد الشرك أعظم عند الله من نطفة
__________
(1) زيادة من ف، أ.
(2) في ت، ف، أ: "وقال في سورة الأنعام".
(3) في ت: "نرزقهم وإياكم" وهو خطأ.
(4) في ف: "خليلة" ، وفي أ: "حليلة".
(5) صحيح البخاري برقم (4477) وصحيح مسلم برقم (68).
(6) في ت: "أشباهه".
(7) في ت: "أتى إلى النبي".
(8) في ف: "قريبا منه".
(9) في ت: "فقال له".
(10) في ف: "وأحصن"
(11) المسند (5/356).
(12) في ف، أ: "قال".

(5/72)

وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33)

وضعها رجل في رحم لا يحل له" (1) .
{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33) }
يقول تعالى ناهيًا عن قتل النفس بغير حق شرعي، كما ثبت في الصحيحين؛ أن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث: النفس بالنفس، والزاني المحصن، والتارك لدينه المفارق للجماعة" (2) .
وفي السنن: "لزوال الدنيا أهون عند الله من قتل مسلم (3) " .
وقوله: { وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا } أي: سلطة على القاتل، فإنه بالخيار فيه إن شاء قتله قَودًا، وإن شاء عفا عنه على الدية، وإن شاء عفا عنه مجانًا، كما ثبتت السنة بذلك. وقد أخذ الإمام الحبر ابن عباس من عموم هذه الآية الكريمة ولاية معاوية السلطنة، وأنه سيملك؛ لأنه كان ولي عثمان، وقد قتل عثمان مظلومًا، رضي الله عنه، وكان معاوية يطالب عليًا، رضي الله عنه، أن يسلمه قتلته حتى يقتص منهم؛ لأنه أموي، وكان علي، رضي الله عنه، يستمهله في الأمر (4) حتى يتمكن ويفعل ذلك، ويطلب علي من معاوية أن يسلمه الشام فيأبى (5) معاوية ذلك حتى يسلمه القتلة، وأبى أن يبايع عليًا هو وأهل الشام، ثم مع المطاولة تمكن معاوية وصار الأمر إليه كما تفاءل (6) ابن عباس واستنبط من هذه الآية الكريمة. وهذا من الأمر العجب وقد روى ذلك الطبراني في معجمه حيث قال:
حدثنا يحيى بن عبد الباقي، حدثنا أبو عمير بن النحاس، حدثنا ضَمْرَةُ بن ربيعة، عن ابن شوذب، عن مطر الوراق، عن زَهْدَم الجَرْمي قال: كنا في سمر ابن عباس فقال: إني محدثكم حديثا ليس بسر ولا علانية؛ إنه لما كان من أمر هذا الرجل ما كان -يعني عثمان -قلت لعلي: اعتزل فلو كنت في جحر طلبت حتى تستخرج، فعصاني، وايم الله ليتأمرن عليكم معاوية، وذلك أن الله تعالى يقول: { وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ } الآية (7) وليحملنكم (8) قريش على سنة فارس والروم وليقيمن عليكم النصارى واليهود والمجوس، فمن أخذ منكم يومئذ بما يُعْرَف نجا، ومن ترك وأنتم تاركون، كنتم كقرن من القرون، هلك فيمن هلك (9) .
وقوله [تعالى] (10) { فَلا يُسْرِفْ فِي الْقَتْلِ } قالوا: معناه: فلا يسرف الولي في قتل القاتل بأن يمثل به أو يقتص من غير القاتل.
__________
(1) الورع لابن أبي الدنيا برقم (137) وفيه ثلاث علل: الأولى: تدليس بقية. الثانية: ابن أبي مريم ضعيف. الثالثة: الإرسال. أ. هـ مستفادا من حاشية الأستاذ محمد الحمود، وسيأتي الحديث عند تفسير الآية: 68 من سورة الفرقان.
(2) صحيح البخاري برقم (6878) وصحيح مسلم برقم (1676) من حديث ابن مسعود، رضي الله عنه.
(3) في أ: "المسلم".
(4) في ت: "الأمور".
(5) في ف: "فأبى".
(6) في ت، ف، أ: "قال".
(7) في ت، ف، أ: (إنه كان منصورا) "
(8) في ت: "يتحملنكم".
(9) المعجم الكبير (10/320) وقال الهيثمي في المجمع (7/235): "وفيه من لم أعرفهم".
(10) زيادة من ت.

(5/73)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (35) وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36)

وقوله: { إِنَّهُ كَانَ مَنْصُورًا } أي أن الولي منصور على القاتل شرعًا، وغالبًا قدرًا.
{ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا (34) وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا (35) } .
يقول تعالى: { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ } أي: لا تتصرفوا له إلا بالغبطة { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا } [ النساء: 2 ] و { لا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } [ النساء: 6 ].
وقد جاء في صحيح مسلم؛ أن رسول الله صلى الله عليه وسلم قال لأبي ذر: "يا أبا ذر، إني أراك ضعيفًا، وإني أحب لك ما أحب لنفسي: لا تَأَمَّرَن على اثنين، ولا تولين مال يتيم (1) " (2) .
وقوله [تعالى] (3) : { وَأَوْفُوا بِالْعَهْدِ } أي الذي تعاهدون عليه الناس والعقود التي تعاملونهم بها، فإن العهد والعقد كل منهما يسأل صاحبه عنه { إِنَّ الْعَهْدَ كَانَ مَسْئُولا } أي: عنه.
وقوله [تعالى] (4) : { وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ } أي: من غير تطفيف، ولا تبخسوا الناس أشياءهم. { وَزِنُوا بِالْقِسْطَاسِ } قرئ بضم القاف وكسرها، كالقرطاس وهو الميزان. وقال مجاهد: هو العدل بالرومية.
وقوله: { الْمُسْتَقِيمِ } أي: الذي لا اعوجاج فيه ولا انحراف ولا اضطراب.
{ ذَلِكَ خَيْرٌ } أي: لكم في معاشكم ومعادكم؛ ولهذا قال: { وَأَحْسَنُ تَأْوِيلا } أي: مآلا ومنقلبًا في آخرتكم.
قال: سعيد، عن قتادة: { ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا } أي: خير ثوابًا وعاقبة. وأما ابن عباس كان يقول: يا معشر الموالي، إنكم وليتم أمرين بهما هلك الناس قبلكم: هذا المكيال، وهذا الميزان. قال وذكر لنا أن نبي الله صلى الله عليه وسلم كان يقول: "لا يقدر رجل على حرام ثم يدعه، ليس به إلا مخافة الله، إلا أبدله الله في عاجل الدنيا قبل الآخرة ما هو خير له من ذلك" (5) .
{ وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا (36) } .
__________
(1) في ت: "بخيل".
(2) صحيح مسلم برقم (1826).
(3) زيادة من ت.
(4) زيادة من ت.
(5) وقد جاء في مسند أحمد (5/78) عن أبي قتادة وأبي الدهماء عن رجل من أهل البادية، أن النبي صلى الله عليه وسلم أخذ بيده وقال: "إنك لا تدع شيئا اتقاء الله، عز وجل، إلا أعطاك الله خيرا منه".

(5/74)

وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38)

قال علي بن أبي طلحة، عن ابن عباس: يقول: لا تقل.
وقال العوفي عنه: لا تَرْم أحدًا بما ليس لك به علم.
وقال محمد بن الحَنفية: يعني شهادة الزور.
وقال قتادة: لا تقل: رأيت، ولم تر، وسمعت، ولم تسمع، وعلمت، ولم تعلم؛ فإن الله سائلك عن ذلك كله.
ومضمون ما ذكروه: أن الله تعالى نهى عن القول بلا علم، بل بالظن الذي هو التوهم والخيال، كما قال تعالى: { اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } [ الحجرات: 12 ]، وفي الحديث: "إياكم والظن؛ فإن الظن أكذبُ الحديث" (1) . وفي سنن أبي داود: "بئس مطيةُ الرجل: زعموا" (2) ، وفي الحديث الآخر: "إن أفرى الفِرَى أن يُرِي (3) عينيه ما لم تريا" (4) . وفي الصحيح: "من تحلم حلما كُلف يوم القيامة أن يعقد بين شَعيرتين، وليس بعاقد (5) (6) .
وقوله: { كُلُّ أُولَئِكَ } أي: هذه الصفات من السمع والبصر والفؤاد { كَانَ عَنْهُ مَسْئُولا } أي: سيسأل العبد عنها يوم القيامة، وتُسأل (7) عنه وعما عمل فيها. ويصح استعمال "أولئك" مكان "تلك"، كما قال الشاعر (8) .
ذُمَّ المَنَازلَ بَعْدَ مَنزلة اللِّوَى ... وَالْعَيْش بَعْدَ أولئِكَ الأيّام ...
{ وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38) } .
يقول تعالى ناهيًا عباده، عن التَّجَبّر والتبختر في المشية: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا } أي: متبخترًا متمايلا مشي الجَبَّارين { إِنَّكَ لَنْ تَخْرِقَ الأرْضَ } أي: لن تقطع الأرض بمشيتك (9) قاله ابن جرير، واستشهد عليه بقول رُؤبة بن العَجَّاج:
وقَاتِم الأعْمَاق خَاوي المُخترقْ (10)
وقوله [تعالى] (11) : { وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } أي: بتمايلك وفخرك وإعجابك بنفسك، بل قد
__________
(1) رواه البخاري في صحيحه برقم (6066) ومسلم في صحيحه برقم (2563) من حديث أبي هريرة، رضي الله عنه.
(2) برقم (4972).
(3) في ف، أ: "يرى الرجل".
(4) رواه البخاري في صحيحه برقم (7043) من حديث ابن عمر، رضي الله عنهما.
(5) في ف: "بفاعل".
(6) رواه البخاري في صحيحه برقم (7042) معلقا، ووصله النسائي في السنن (8/215) من حديث أبي هريرة، رضي الله عنه.
(7) في ت: "ويسأل".
(8) هو جرير بن عطية، والبيت في تفسير الطبري (15/62).
(9) في ت، ف: "بمشيك".
(10) تفسير الطبري (15/63).
(11) زيادة من ت.

(5/75)

يجازى فاعل ذلك بنقيض (1) قصده. كما ثبت في الصحيح: "بينما رجل يمشي فيمن كان قبلكم، وعليه بُرْدَان يتبختر فيهما، إذ خُسِف به الأرض، فهو يتجلجل (2) فيها إلى يوم القيامة" (3) .
وكذلك (4) أخبر الله [تعالى] (5) عن قارون أنه خرج على قومه في زينته، وأن الله تعالى خسف به وبداره الأرض، وفي الحديث: "من تواضع لله رفعه الله، فهو في نفسه حقير وعند الناس كبير، ومن استكبر وضعه الله، فهو في نفسه كبير وعند الناس حقير، حتى لهو أبغض إليهم من الكلب أو الخنزير" (6) .
وقال أبو بكر بن أبي الدنيا في كتاب "الخمول والتواضع": حدثنا أحمد بن إبراهيم بن كثير، حدثنا حجاج بن محمد، بن أبي بكر الهذلي قال: بينما نحن مع الحسن، إذ مَر عليه ابن الأهتم (7) -يريد المنصور -وعليه جبَابُ خَزّ قد نُضّد (8) بعضها فوق بعض على ساقه، وانفرج عنها قباؤه، وهو يمشي ويتبختر، إذ نظر إليه الحسن نظرة فقال: أف أف، شامخ بأنفه، ثان عطفه، مصعر خده، ينظر في عطفيه، أيّ حُمَيْق ينظر في عطفه في نِعَم غير مشكورة ولا مذكورة، غير المأخوذ بأمر الله فيها، ولا المؤدّى حقّ الله منها! والله إن يمشي أحدهم طبيعته يتلجلج تلجلج المجنون، في كل عضو منه نعمة، وللشيطان به لعنة، فسمعه ابن الأهتم (9) فرجع يعتذر إليه، فقال: لا تعتذر إلي، وتب إلى ربك، أما سمعت قول الله تعالى: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } (10) .
ورأى البختريّ العابدُ رجلا من آل علي يمشي وهو يخطِر في مشيته، فقال له: يا هذا، إن الذي أكرمك به لم تكن هذه مشيته! قال: فتركها الرجل بعد.
ورأى ابن عمر رجلا يخطر في مشيته، فقال: إن للشياطين إخوانًا.
وقال: خالد بن مَعْدان: إياكم والخَطْر، فإن الرّجل يَدُه من سائر (11) جسده. رواهما ابن أبي الدنيا.
وقال: ابن أبي الدنيا: حدثنا خلف بن هشام البزار، حدثنا حماد بن زيد، عن (12) يحيى، عن سعيد، عن يُحَنَّس قال: قال: رسول الله صلى الله عليه وسلم: "إذا مشت أمتي المطيطاء، وخدمتهم فارس والروم،
__________
(1) في ت: "ببعض".
(2) في ت: "يتخلل".
(3) صحيح البخاري برقم (5789) وصحيح مسلم برقم (2088) من حديث أبي هريرة، رضي الله عنه.
(4) في أ: "ولذلك".
(5) زيادة من ف.
(6) رواه أبو نعيم في الحلية (7/129) والخطيب في تاريخ بغداد (2/110) من طريق سعيد بن سلام، عن الثوري عن الأعمش، عن إبراهيم بن عابس، عن ربيعة، عن عمر بن الخطاب بنحوه وقال: "غريب من حديث الثوري، تفرد به سعيد بن سلام، وهو كذاب".
(7) في هـ ، ت، ف: "ابن الأهيم"، والصواب ما أثبتناه من الخمول والتواضع لابن أبي الدنيا.
(8) في ت، ف: "فضل".
(9) في هـ ت، ف: "ابن الأهيم"، والصواب ما أثبتناه من الخمول والتواضع.
(10) الخمول والتواضع برقم (237).
(11) في ت، ف، أ: "من دون سائر".
(12) في ف: "بن".

(5/76)

سلط بعضهم على بعض" (1) .
وقوله تعالى: { كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } أما من قرأ "سيئة" أي: فاحشة. فمعناه عنده: كل هذا الذي نهينا عنه، من قوله: { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ } إلى هاهنا، فهو سيئة مؤاخذ عليها { مَكْرُوهًا } عند الله، لا يحبه ولا يرضاه.
وأما من قرأ { سَيِّئُهُ } على الإضافة فمعناه عنده: كل هذا الذي ذكرناه من قوله: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ } إلى هاهنا فسيئه، أي: فقبيحه مكروه (2) عند الله، هكذا وجَّه ذلك ابن جرير، رحمه الله (3) .
__________
(1) الخمول والتواضع برقم (249) وهو مرسل، وجاء من حديث ابن عمر رضي الله عنهما، رواه الترمذي في السنن برقم (2261) من طريق زيد بن الحباب عن موسى بن عبيدة عن عبد الله بن دينار عنه، ولفظ آخره "سلط الله شرارها على خيارها" وقال الترمذي: "هذا حديث غريب"
(2) في ت، ف، أ: "قبيحه مكروها".
(3) تفسير الطبري (15/63).

(5/77)


الإسراء - تفسير ابن كثير

ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39) أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا (40)

{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39) } .
يقول تعالى: هذا الذي أمرناك به من الأخلاق الجميلة، ونهيناك عنه من الصفات الرذيلة، مما أوحينا إليك يا محمد لتأمر به الناس.
{ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا } أي: تلومك نفسك [ويلومك الله] (1) والخلق. { مَدْحُورًا } . قال ابن عباس وقتادة: مطرودًا.
والمراد من هذا الخطاب الأمة بواسطة الرسول صلى الله عليه وسلم؛ فإنه صلوات الله وسلامه عليه معصوم.
{ أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا (40) } .
يقول تعالى رادًا على المشركين الكاذبين (2) الزاعمين -عليهم لعائن الله -أن الملائكة بناتُ الله، فجعلوا الملائكة الذين هم عباد الرحمن إناثًا، ثم ادّعوا أنهم بنات الله، ثم عبدوهم فأخطئوا في كل من المقامات الثلاث (3) خطأ عظيمًا، قال تعالى منكرًا عليهم: { أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ } أي: خصصكم بالذكور { وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا } أي: اختار لنفسه على زعمكم البنات؟ ثم شدد الإنكار عليهم فقال: { إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا } أي: في زعمكم لله ولدًا، ثم جعْلكم ولده الإناث التي تأنفون (4) أن يَكُنّ لكم، وربما قتلتموهُن بالوأد، فتلك إذا قسْمة ضِيزَى. وقال [الله] (5) تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ شَيْئًا إِدًّا* تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا* أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا* وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا* إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا* لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا* وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [ مريم: 88 -95 ].
__________
(1) زيادة من ت، ف، أ.
(2) في ف: "المكذبين".
(3) في ت، ف: "الثلاث المقامات".
(4) في ت: "تألفون".
(5) زيادة من ف.

(5/77)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآَنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا (41) قُلْ لَوْ كَانَ مَعَهُ آَلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا (42) سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا (43) تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (44)

{ وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلا نُفُورًا (41) } .
يقول تعالى: { وَلَقَدْ صَرَّفْنَا (1) فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا (2) } أي: صرفنا فيه من الوعيد لعلهم يذكرون ما فيه من الحجج والبينات والمواعظ، فينزجروا (3) عما هم فيه من الشرك والظلم والإفك، { وَمَا يَزِيدُهُمْ } أي: الظالمين منهم { إِلا نُفُورًا } أي: عن الحق، وبعدًا منه.
{ قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا (42) سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا (43) } .
يقول تعالى: قل يا محمد لهؤلاء المشركين الزاعمين أن لله شريكا من خلقه، العابدين معه غيره ليقربهم إليه زلفى: لو كان الأمر كما تقولون، وأن معه آلهة تعبد لتقرب إليه وتشفع لديه -لكان أولئك المعبودون يعبدونه ويتقربون إليه ويبتغون إليه الوسيلة والقربة، فاعبدوه أنتم وحده كما يعبده من تدعونه من دونه، ولا حاجة لكم إلى معبود يكون واسطة بينكم وبينه، فإنه لا يحب ذلك ولا يرضاه، بل يكرهه ويأباه. وقد نهى عن ذلك على ألسنة جميع رسله وأنبيائه.
ثم نزه نفسه الكريمة وقدّسها فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ } أي: هؤلاء المشركون المعتدون الظالمون في زعمهم أن معه آلهة أخرى { عُلُوًّا كَبِيرًا } أي: تعاليًا كبيرا، بل هو الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كُفُوًا أحد.
{ تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (44) } .
يقول تعالى: تقدسه السموات السبع والأرض ومن فيهن، أي: من المخلوقات، وتنزهه وتعظمه وتجِّلّه وتكبره عما يقول هؤلاء المشركون، وتشهد له بالوحدانية في ربوبيته وإلهيته:
فَفي كُلّ شَيءٍ لَهُ آيَةٌ ... تَدُلُّ عَلى أنَّه واحد ...
كما قال: تعالى: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ (4) مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * [وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا] (5) } [ مريم: 90 -92 ].
وقال أبو القاسم الطبراني: حدثنا علي بن عبد العزيز، حدثنا سعيد بن منصور، حدثنا مسكين (6) ابن ميمون مؤذّن مسجد الرملة، حدثنا عروة بن رُوَيم، عن عبد الرحمن بن قرط؛ أن رسول الله صلى الله عليه وسلم
__________
(1) في ت، ف، أ: "صرفنا للناس" وهو خطأ.
(2) في ت، ف: "القرآن من كل مثل" وهو خطأ.
(3) في ف: "فينزجزن".
(4) في ت، ف: "ينفطرن" وهو خطأ.
(5) زيادة من أ.
(6) في ت: "أن".

(5/78)

ليلة أسري إلى المسجد الأقصى، كان (1) بين المقام وزمزم، جبريل عن يمينه وميكائيل عن يساره، فطار به حتى بلغ السماوات السبع (2) ، فلما رجع قال: سمعت تسبيحًا في السماوات العلى مع تسبيح كثير: سبحت السماوات العلى من ذي المهابة مشفقات لذي العلو بما علا سبحان العليّ الأعلى، سبحانه وتعالى (3) .
وقوله: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } أي: وما من شيء من المخلوقات إلا يسبح بحمد الله (4) { وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ } أي: لا تفقهون تسبيحهم أيها الناس؛ لأنها بخلاف لغتكم. وهذا عام في الحيوانات (5) والنبات والجماد، وهذا أشهر القولين، كما ثبت في صحيح البخاري، عن ابن مسعود أنه قال: كنا نسمع تسبيح الطعام وهو يُؤكل (6) .
وفي حديث أبي ذر: أن النبي (7) صلى الله عليه وسلم أخذ في يده حصيات، فسمع لهن تسبيح كحنين النحل، وكذا يد أبي بكر وعمر وعثمان، رضي الله عنهم [أجمعين] (8) ، وهو حديث مشهور في المسانيد (9) .
وقال الإمام أحمد: حدثنا ابن لَهيعة، حدثنا زَبَّان، عن سهل بن معاذ بن أنس، عن أبيه رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه مَرّ على قوم وهم وقوف على دوابّ لهم ورواحل، فقال لهم: "اركبوها سالمة، ودعوها سالمة، ولا تتخذوها كراسي لأحاديثكم في الطرق والأسواق، فرب مركوبة خير من راكبها، وأكثر ذكرا لله منه" (10) .
وفي سنن النسائي عن عبد الله بن عمرو قال: نهى رسول الله صلى الله عليه وسلم عن قتل الضفدع، وقال: "نقيقها تسبيح" (11) .
وقال قتادة، عن عبد الله بن بَابِي (12) ، عن عبد الله بن عمرو: أن الرجل إذا قال: "لا إله إلا الله"، فهي كلمة الإخلاص التي لا يقبل الله من أحد عملا حتى يقولها. وإذا قال: "الحمد لله" فهي كلمة الشكر التي لم يشكر الله عبد قط حتى يقولها، وإذا قال: "الله أكبر" فهي تملأ (13) ما بين السماء والأرض، وإذا قال: "سبحان الله"، فهي صلاة الخلائق التي لم يَدْع الله أحدًا من خلقه إلا قَرّره بالصلاة والتسبيح. وإذا قال: "لا حول ولا قوة إلا بالله (14) "، قال: أسلم عبدي واستسلم.
وقال الإمام أحمد: حدثنا وهب بن جرير، حدثنا أبي، سمعت الصَّقْعَبَ بن زُهير [يحدث] (15) عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عمرو قال: أتى النبي صلى الله عليه وسلم أعرابيّ عليه جبة
__________
(1) في ت، ف، أ: "الأقصى، فلما رجع كان".
(2) في ت: "السبع السموات".
(3) المعجم الأوسط برقم (58) "مجمع البحرين" وقال " لا يروى عن النبي صلى الله عليه وسلم إلا بهذا الإسناد، تفرد به سعيد". وذكر الذهبي هذا الحديث في الميزان (4/101) في ترجمة مسكين بن أبي ميمون وقال: "منكر".
(4) في ف: "بحمده".
(5) في ت، ف: "الحيوان".
(6) صحيح البخاري برقم (3579).
(7) في ت، ف، أ: "أن رسول الله ".
(8) زيادة من ف.
(9) رواه أحمد في المسند (4/415).
(10) المسند (3/439).
(11) سنن النسائي (7/210) من حديث عبد الرحمن بن عثمان، رضي الله عنه.
(12) في ت: "باني"، وفي ف: "أبي".
(13) في ت: "الله أكبر ملأ".
(14) في أ: "بالله العلي العظيم".
(15) زيادة من ف، أ، والمسند.

(5/79)

من طيالسة مكفوفة (1) بديباج -أو: مزورة بديباج -فقال: إن صاحبكم هذا يريد أن يرفع كل راع ابن راع، ويضع كل رأس ابن رأس. فقام إليه النبي صلى الله عليه وسلم مغضبًا، فأخذ بمجامع جبته فاجتذبه، فقال: "لا أرى عليك ثياب من لا يعقل". ثم رجع رسول الله صلى الله عليه وسلم فجلس فقال: "إن نوحًا، عليه السلام، لما حضرته الوفاة، دعا ابنيه (2) فقال: إني قاص عليكما الوصية: آمركما باثنتين وأنهاكما عن اثنتين: أنهاكما عن الشرك بالله والكبر، وآمركما بلا إله إلا الله، فإن السماوات والأرض وما بينهما لو وضعت في كفة الميزان، ووضعت "لا إله إلا الله" في الكفة الأخرى، كانت أرجح، ولو أن السماوات والأرضِ كانتا (3) حلقة، فوضعت "لا إله إلا الله" عليهما لفصمتهما أو لقصمتهما. وآمركما بسبحان الله وبحمده، فإنها صلاة كل شيء، وبها يرزق كل شيء" (4) .
ورواه الإمام أحمد، أيضا، عن سليمان بن حرب، عن حماد بن زيد، عن الصَّقْعَب (5) بن زهير، به أطول من هذا. تفرد به (6) .
وقال ابن جرير: حدثني نصر بن عبد الرحمن الأوْدِيّ، حدثنا محمد بن يَعْلى، عن موسى بن عبيدة، عن زيد بن أسلم، عن جابر بن عبد الله، رضي الله عنه (7) قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بشيء أمر به نوح ابنه؟ إن نوحا، عليه السلام، قال لابنه: يا بني، آمرك أن تقول: "سبحان الله"، فإنها صلاة الخلق وتسبيح الخلق، وبها يرزق الخلق، قال الله تعالى: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } (8) إسناده فيه ضعف، فإن الرّبذي (9) ضعيف عند الأكثرين.
وقال عكرمة في قوله تعالى: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } قال: الأسطوانة تسبح، والشجرة تسبح (10) -الأسطوانة: السارية.
وقال بعض السلف: إن صرير الباب تسبيحه، وخرير الماء تسبيحه، قال الله تعالى: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ }
وقال سفيان الثوري، عن منصور، عن إبراهيم قال: الطعام يسبح.
ويشهد لهذا القول آية السجدة أول [سورة] (11) الحج.
وقال آخرون: إنما يسبح ما كان فيه روح. يعنون من حيوان أو نبات.
وقال قتادة في قوله: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } قال: كل شيء فيه الروح يسبح من شجر (12) أو شيء فيه.
__________
(1) في ت، ف: "ملفوفة".
(2) في ت: "بنيه".
(3) في ت: "كانت".
(4) المسند (2/225).
(5) في ف: "الصعقب".
(6) المسند (2/169).
(7) في ف: "عنهما".
(8) تفسير الطبري (15/65).
(9) في ت: "الزيدي" ، وفي ف: "الأودي".
(10) في ت، ف: "والشجر يسبح".
(11) زيادة من ف.
(12) في ف: "من شجرة".

(5/80)

وَإِذَا قَرَأْتَ الْقُرْآَنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ حِجَابًا مَسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآَنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا (46)

وقال الحسن، والضحاك في قوله: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } قالا كل شيء فيه الروح.
وقال ابن جرير: حدثنا محمد بن حميد، حدثنا يحيى بن واضح وزيد بن حباب قالا حدثنا جرير أبو الخطاب قال: كنا مع يزيد الرَّقاشي، ومعه الحسن في طعام، فقدموا الخوان، فقال يزيد الرقاشي: يا أبا سعيد، يسبح هذا الخِوَان؟ فقال: كان يسبح مرة (1) .
قلت: الخِوَان هو المائدة من الخشب. فكأن الحسن، رحمه الله، ذهب إلى أنه لما كان حيا فيه خضرة، كان يسبح، فلما قطع وصار خشبة يابسة انقطع تسبيحه. وقد يستأنس لهذا القول بحديث ابن عباس، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم مر بقبرين فقال: "إنهما ليعذبان، وما يعذبان في كبير (2) ، أما أحدهما فكان لا يَسْتَتر من البول، وأما الآخر فكان يمشي (3) بالنميمة". ثم أخذ جريدة رطبة، فشقها نصفين، ثم غرز في كل قبر واحدة، ثم قال: "لعله يخفف عنهما ما لم ييبسا". أخرجاه في الصحيحين (4) .
قال بعض من تكلم على هذا الحديث من العلماء: إنما قال: "ما لم ييبسا" لأنهما يسبحان ما دام فيهما خضرة، فإذا يبسا انقطع تسبيحهما، والله أعلم.
وقوله [تعالى] (5) { إِنَّهُ كَانَ حَلِيمًا غَفُورًا } أي: أنه [تعالى] (6) لا يعاجل من عصاه بالعقوبة، بل يؤجله وينظره، فإن استمر على كفره وعناده أخذه أخذ عزيز مقتدر، كما جاء في الصحيحين: "إن الله ليملي للظالم، حتى إذا أخذه لم يفلته". ثم قرأ رسول الله صلى الله عليه وسلم: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (7) [ هود: 102 ] الآية، و قال [الله] (8) تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } [ الحج: 48 ] . ومن أقلع عما هو فيه من كفر أو عصيان، ورجع إلى الله وتاب إليه، تاب عليه، كما قال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [ النساء: 110 ].
وقال هاهنا: { إِنَّهُ كَانَ حَلِيمًا غَفُورًا } كما قال في آخر فاطر: { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } إلى أن قال: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } [ فاطر: 41 -45 ].
{ وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا (46) }
__________
(1) تفسير الطبري (15/65).
(2) في ت:"كثير".
(3) في ت: "وأما الآخر فيمشي" ، وفي أ: "وكان الآخر يمشي".
(4) صحيح البخاري برقم (218) وصحيح مسلم برقم (292).
(5) زيادة من ت.
(6) زيادة من ت.
(7) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583) من حديث أبي موسى الأشعري، رضي الله عنهما.
(8) زيادة من ف، أ.

(5/81)

يقول تعالى لرسوله محمد صلى الله عليه وسلم: وإذا قرأت -يا محمد -على هؤلاء المشركين القرآن، جعلنا بينك وبينهم حجابا مستورًا.
قال قتادة، وابن زيد: هو الأكنّة على قلوبهم، كما قال تعالى: { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ } [ فصلت: 5 ] أي: مانع حائل (1) أن يصل إلينا مما تقول شيء.
وقوله: { حِجَابًا مَسْتُورًا } أي: بمعنى ساتر، كميمون ومشئوم، بمعنى: يامن وشائم؛ لأنه من يَمنهم وشَأمَهم.
وقيل: مستورًا عن الأبصار فلا تراه، وهو مع ذلك حجاب بينهم وبين الهدى، ومال إلى ترجيحه ابن جرير، رحمه الله.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو موسى الهروي إسحاق بن إبراهيم، حدثنا سفيان، عن الوليد بن كثير، عن يزيد بن تدرس، عن أسماء بنت أبي بكر [الصديق] (2) رضي الله عنها (3) ، قالت: لما نزلت { تَبَّتْ يَدَا أَبِي لَهَب وَتبٍٍَ } [ سورة المسد ] جاءت العوراء أم جميل ولها ولوَلة، وفي يدها فِهْر وهي تقول: مُدَمَّما أتينا -أو: أبينا، قال أبو موسى: الشك مني -ودينه قَلَيْنَا، وأمره عصينا. ورسول الله جالس، وأبو بكر إلى جنبه -أو قال: معه -قال: فقال أبو بكر: لقد أقبلت هذه وأنا أخاف أن تراك، فقال: "إنها لن تراني"، وقرأ قرآنا اعتصم به منها: { وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا } . قال: فجاءت حتى قامت على أبي بكر، فلم تر النبيّ صلى الله عليه وسلم، فقالت: يا أبا بكر، بلغني أن صاحبك هجاني. فقال أبو بكر: لا ورب هذا البيت ما هجاك. قال: فانصرفت وهي تقول: لقد (4) علمت قريش أني بنت سيدها (5) .
وقوله: { وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً } : جمع "كنان"، الذي يغشى القلب { أَنْ يَفْقَهُوهُ } أي: لئلا يفهموا القرآن { وَفِي آذَانِهِمْ وَقْرًا } وهو الثقْل الذي يمنعهم من سماع القرآن سماعًا ينفعهم ويهتدون به.
وقوله: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ } أي: إذا وحَّدت الله في تلاوتك، وقلت: "لا إله إلا الله" { وَلَّوْا } أي: أدبروا راجعين { عَلَى أَدْبَارِهِمْ نُفُورًا } ونفور: جمع نافر، كقعود جمع قاعد، ويجوز أن يكون مصدرًا من غير الفعل، والله أعلم، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } [ الزمر: 45 ].
قال قتادة في قوله: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا } إن المسلمين لما قالوا: "لا إله إلا الله"، أنكر ذلك المشركون، وكبرت عليهم، وضاقها إبليس وجنوده، فأبى الله إلا أن يمضيها وينصرها ويُفْلجها ويظهرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل بها
__________
(1) في ف: "مانع وحائل".
(2) زيادة من ت.
(3) في ف، أ: "عنهما".
(4) في ف: "قد".
(5) مسند أبي يعلى (1/53) وحسنه الحافظ ابن حجر في الفتح (7/169).

(5/82)

نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (47) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (48)

نصر، إنما يعرفها أهل هذه الجزيرة من المسلمين، التي يقطعها الراكب في ليال قلائل، ويسير الدهر في فئام من الناس، لا يعرفونها ولا يقرّون بها.
قول آخر في الآية:
وروى (1) ابن جرير: حدثني الحسين بن محمد الذارع (2) ، حدثنا روح بن المسيب أبو رجاء الكلبي، حدثنا عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس في قوله: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا } هم الشياطين.
هذا غريب جدًا في تفسيرها، وإلا فالشياطين (3) إذا قرئ القرآن، أو نودي بالأذان، أو ذكر الله، انصرفوا (4) .
{ نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا (47) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا (48) } .
يخبر تعالى نبيه -صلوات الله [وسلامه] (5) عليه -بما تناجى به رؤساء كفار قريش، حين جاءوا يستمعون قراءة رسول الله صلى الله عليه وسلم سرًا من قومهم، بما قالوا من أنه رجل مسحور، من السّحر على المشهور، أو من "السَّحْر"، وهو الرئة، أي: إن تتبعون -إن اتبعتم محمدًا -{ إِلا بَشَرًا } يأكل [ويشرب] (6) ، كما قال الشاعر (7) :
فَإن تَسألينا فيم نَحْنُ فَإنَّنا ... عصافيرُ مِنْ هَذا الأنَام المُسَحَّر ...
وقال الراجز (8)
ونُسْحَر (9) بالطَّعام وبالشراب
أي: نُغذى: وقد صوب هذا القول ابنُ جرير، وفيه نظر؛ لأنهم إنما أرادوا هاهنا أنه مسحور له رئي يأتيه بما استمعوه من الكلام الذي يتلوه ومنهم من قال: "شاعر"، ومنهم من قال: "كاهن"، ومنهم من قال: "مجنون"، ومنهم من قال: "ساحر"؛ ولهذا قال تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } أي: فلا يهتدون إلى الحق، ولا يجدون إليه مخلصًا.
قال محمد بن إسحاق في السيرة: حدثني محمد بن مسلم (10) بن شهاب الزهري، أنه حُدث أن أبا سفيان بن حرب، وأبا جهل بن هشام، والأخنس بن شَرِيق بن عمرو بن وهب الثقفي، حليف ابن (11) زهرة، خرجوا ليلة ليستمعوا من رسول الله صلى الله عليه وسلم، وهو يصلي بالليل في بيته، فأخذ كل واحد
__________
(1) في ت، ف: "قال".
(2) في ت، ف، أ: "الذراع".
(3) في ف: "فالشيطان".
(4) في ف: "انصرف".
(5) زيادة من ت، ف، أ.
(6) زيادة من ف، أ.
(7) هو لبيد بن ربيعة، والبيت في ديوانه (ص57).
(8) هو امرؤ القيس، والرجز في اللسان مادة "سحر".
(9) في ت: "تسحر"، وفي أ: "تسحرنا".
(10) في ت: "سلام".
(11) في أ: "بني".

(5/83)

وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (49)

منهم مجلسًا يستمع فيه، وكلُّ لا يعلم بمكان صاحبه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرّقوا. حتى إذا جمعتهم الطريق، فتلاوموا، وقال بعضهم لبعض: لا تعودوا، فلو رآكم بعض سفهائكم لأوقعتم في نفسه شيئًا، ثم انصرفوا. حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا حتى إذا جمعتهم (1) الطريق فقال بعضهم لبعض مثل ما قال أول مرة، ثم انصرفوا. حتى إذا كانت الليلة الثالثة، أخذ كل رجل (2) منهم مجلسه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا، فجَمعهم (3) الطريق فقال بعضهم لبعض: لا نبرح حتى نتعاهد لا نعود، فتعاهدوا على ذلك، ثم تفرقوا.
فلما أصبح الأخنس بن شَريق أخذ عصاه، ثم خرج حتى أتى أبا سفيان بن حرب في بيته، فقال: أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد؟ قال: يا أبا ثعلبة، والله لقد سمعتُ أشياء أعرفها وأعرف ما يُراد بها، وسمعتُ أشياء ما عرفتُ معناها، ولا ما يراد بها. قال الأخنس: وأنا والذي حَلفت به. قال: ثم خرج من عنده حتى أتى أبا جهل، فدخل عليه بيته، فقال: يا أبا الحكم، ما رأيك فيما سمعت من محمد؟ قال: ماذا سمعتُ؟! تنازعنا نحن وبنو عبد مناف الشرف: أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تجاثينا على الرُّكب، وكنا كفَرَسي رِهان قالوا: منا نبي يأتيه الوحي من السماء، فمتى ندرك هذه؟ والله لا نؤمن به (4) أبدا ولا نصدقه. قال: فقام عنه الأخنس وتركه (5) .
{ وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (49) }
__________
(1) في ف، أ: "تفرقوا فجمعتهم".
(2) في ت: "كل واحد".
(3) في ت، ف، أ: "حتى إذا اجمعتهم".
(4) في ف: "بهذا".
(5) السيرة النبوية لابن هشام (1/315).

(5/84)


الإسراء - تفسير ابن كثير

قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا (51) يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا (52)

{ قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا (51) يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا (52) } .
يقول تعالى مخبرًا عن الكفار المستبعدين وقوع المعاد، القائلين استفهام إنكار منهم لذلك: { أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا } أي: ترابًا. قاله مجاهد.
وقال علي بن أبي طلحة، عن ابن عباس: غبارًا.
{ أَئِنَّا لَمَبْعُوثُونَ } أي: يوم القيامة { خَلْقًا جَدِيدًا } أي: بعد ما بلينا وصرنا عدمًا لا يذكر. كما أخبر عنهم في الموضع الآخر: { يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ* أَئِذَا كُنَّا عِظَامًا نَخِرَةً* قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ } [ النازعات: 10 -12 ] قال تعالى (1) : { وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [ يس: 78 ، 79 ].
__________
(1) في ف: "وقال تعالى".

(5/84)

وهكذا أمر رسوله ههنا (1) أن يجيبهم فقال: { قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا } وهما (2) أشد امتناعا من العظام والرفات { أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ }
قال ابن إسحاق عن ابن أبي نَجِيح، عن مجاهد: سألت ابن عباس عن ذلك فقال: هو الموت.
وروى عطية، عن ابن عمر أنه قال في تفسير هذه الآية: لو كنتم موتى لأحييتكم. وكذا قال سعيد بن جبير، وأبو صالح، والحسن، وقتادة، والضحاك.
ومعنى ذلك: أنكم لو فرضتم أنكم لو (3) صِرْتُم مَوْتًا الذي هو ضد الحياة لأحياكم الله إذا شاء، فإنه لا يمتنع (4) عليه شيء إذا أراده.
وقد ذكر بن جرير [هاهنا] (5) حديث: "يجاء بالموت يوم القيامة كأنه كَبْش أملح، فيوقف بين الجنة والنار، ثم يقال: يا أهل الجنة، أتعرفون هذا؟ فيقولون: نعم. ثم يقال: يا أهل النار، أتعرفون هذا؟ فيقولون: نعم. فيذبح بين الجنة والنار، ثم يقال: يا أهل الجنة، خلود بلا موت، ويا أهل النار، خلود بلا موت" (6) .
وقال مجاهد: { أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ } يعني: السماء والأرض والجبال.
وفي رواية: ما شئتم فكونوا، فسيعيدكم الله بعد موتكم.
وقد وقع في التفسير المروي عن الإمام مالك، عن الزهري في قوله { أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ } قال: النبي صلى الله عليه وسلم، قال مالك: ويقولون: هو الموت.
وقوله [تعالى] (7) { فَسَيَقُولُونَ مَنْ يُعِيدُنَا } أي: من يعيدنا إذا كنا حجارة أو حديدًا أو خلقًا آخر شديدًا { قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ } أي: الذي خلقكم ولم تكونوا شيئًا مذكورًا، ثم صرتم بشرًا تنتشرون؛ فإنه قادر على إعادتكم ولو صرتم إلى أي حال { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم: 27 ].
وقوله [تعالى] (8) : { فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ } : قال ابن عباس وقتادة: يحركونها استهزاء.
وهذا الذي قالاه هو الذي تفهمه العرب من لغاتها؛ لأن (9) الإنغاض هو: التحرك من أسفل إلى أعلى، أو من أعلى إلى أسفل، ومنه قيل للظليم -وهو ولد النعامة -: نغضًا؛ لأنه إذا مشى عَجل (10) في مشيته وحَرَك رأسه. ويقال: نَغَضَت (11) سنُه إذا تحركت وارتفعت من مَنْبَتها؛ قال: الراجز (12) .
ونَغَضَتْ مِنْ هَرَم أسنانها ...
وقوله: { وَيَقُولُونَ مَتَى هُوَ } إخبار عنه بالاستبعاد منهم لوقوع (13) ذلك، كما قال تعالى: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } [ الملك: 25 ]
__________
(1) في ف: "هنا".
(2) في ف: "إذا هما".
(3) في ف: "قد".
(4) في ت: "إذا شاء فلا".
(5) زيادة من أ.
(6) تفسير الطبري (15/69) من طريق العوفيين عن ابن عمر، رضي الله عنه، وإسناده مسلسل بالضعفاء وأصله في صحيح مسلم برقم (2849) من جديث أبي سعيد الخدري ، رضي الله عنه.
(7) زيادة من ت.
(8) زيادة من ت.
(9) في ت، ف: "فإن".
(10) في ت، ف: "أعجل".
(11) في ت: "نغض".
(12) الرجز في تفسير الطبري (15/70).
(13) في ت: "وقوع".

(5/85)

وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا (53)

، وقال تعالى: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا } [ الشورى: 18 ].
وقوله: { قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا } أي: احذروا ذلك، فإنه قريب إليكم، سيأتيكم لا محالة، فكل ما هو آت آت.
وقوله [تعالى] (1) : { يَوْمَ يَدْعُوكُمْ } أي: الرب تعالى { إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ } [ الروم: 25 ] أي: إذا أمركم بالخروج منها فإنه لا يُخالَف ولا يُمَانع، بل كما قال [تعالى] (2) { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [ القمر: 50 ]{ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } [ النحل: 40 ] وقال { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ . فَإِذَا هُمْ بِالسَّاهِرَةِ } [ النازعات: 13 ، 14 ] أي: إنما هو أمر واحد بانتهار، فإذا الناس قد خرجوا من باطن الأرض إلى ظاهرها (3) كما قال: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ } أي: تقومون (4) كلكم إجابة لأمره وطاعة لإرادته.
قال علي بن أبي طلحة، عن ابن عباس: { فَتَسْتَجِيبُونَ بِحَمْدِهِ } أي: بأمره. وكذا قال ابن جريج.
وقال قتادة: بمعرفته وطاعته.
وقال بعضهم: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ } أي: وله الحمد في كل حال، وقد جاء في الحديث: "ليس على أهل "لا إله إلا الله" وحشة في قبورهم، وكأني (5) بأهل "لا إله إلا الله" يقومون من قبورهم ينفضون التراب عن رءوسهم، يقولون: لا إله إلا الله". وفي رواية يقولون: { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } [ فاطر: 34 ] وسيأتي في سورة فاطر [إن شاء الله تعالى] (6) .
وقوله: { وَتَظُنُّونَ } أي: يوم تقومون من قبوركم { إِنْ لَبِثْتُمْ } [أي] (7) : في الدار الدنيا { إِلا قَلِيلا } ، وكما قال: { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } [ النازعات: 46 ] وقال تعالى: { يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا * يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا } [ طه: 102 -104 ]، وقال تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ } [ الروم: 55 ]، وقال تعالى: { قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ } [ المؤمنون: 112 -114 ].
{ وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإنْسَانِ عَدُوًّا مُبِينًا (53) } .
يأمر تعالى رسوله صلى الله عليه وسلم أن يأمر عباد الله المؤمنين، أن يقولوا في مخاطباتهم ومحاوراتهم الكلام
__________
(1) زيادة من ت.
(2) زيادة من ت.
(3) في ت: "ظهرها".
(4) في ت، ف: "تقولون".
(5) في ت، ف: "فكأني".
(6) زيادة من ف، أ.
(7) زيادة من ف.

(5/86)

رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا (54) وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآَتَيْنَا دَاوُودَ زَبُورًا (55)

الأحسن والكلمة الطيبة؛ فإنه إذ لم يفعلوا ذلك، نزغ الشيطان بينهم، وأخرج الكلام إلى الفعال، ووقع الشر والمخاصمة والمقاتلة، فإن الشيطان عدو لآدم وذريته من حين امتنع من السجود لآدم، فعداوته ظاهرة بينة؛ ولهذا نهى أن يشير الرجل إلى أخيه المسلم بحديدة، فإن الشيطان ينزغ في يده، أي: فربما أصابه بها.
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمر، عن همام، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يشيرنّ أحدكم إلى أخيه بالسلاح، فإنه لا يدري أحدكم لعل الشيطان أن ينزع في يده، فيقع في حفرة من نار (1) .
أخرجاه من حديث عبد الرزاق (2) .
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد، أنبأنا علي بن زيد، عن الحسن قال: حدثني رجل من بني سَلِيط قال: أتيت النبي صلى الله عليه وسلم وهو في أزْفَلَة من الناس، فسمعته يقول: "المسلم أخو المسلم لا يظلمه ولا يخذله، التقوى هاهنا -[قال حماد: وقال بيده إلى صدره -ماتواد رجلان في الله فتفرَّق بينهما إلا بحدث يحدثه أحدهما] (3) والمحدث شَر، والمحدث شر، والمحدث شر" (4) .
{ رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا (54) وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا (55) } .
يقول الله تعالى: { رَبُّكُمْ أَعْلَمُ بِكُمْ } أيها الناس، من يستحق منكم الهداية ومن لا يستحق { إِنْ يَشَأْ يَرْحَمْكُمْ } بأن يوفقكم لطاعته والإنابة إليه { أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ } [يا محمد] (5) { عَلَيْهِمْ وَكِيلا } أي: إنما أرسلناك نذيرًا، فمن أطاعك دخل الجنة، ومن عصاك دخل النار.
وقوله: { وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ } أي: بمراتبهم في الطاعة والمعصية { وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ } ، كَمَا قَالَ: { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } [ البقرة: 253 ].
وهذا لا ينافي ما [ثبت] (6) في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "لا تفضلوا بين الأنبياء" (7) ؛ فإن المراد من ذلك هو التفضيل بمجرد التشهي والعصبية (8) ، لا بمقتضى الدليل، [فإنه إذا دل الدليل] (9) على شيء وجب اتباعه، ولا خلاف أن الرسل أفضل من بقية الأنبياء، وأن أولي العزم منهم أفضلهم، وهم الخمسة المذكورون نصا (10) في آيتين من القرآن في سورة الأحزاب: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } [ الأحزاب: 7 ]
__________
(1) في ف، أ: "النار".
(2) المسند (2/317) وصحيح البخاري برقم (7073) وصحيح مسلم برقم (2617).
(3) زيادة من ف، أ، والمسند.
(4) المسند (5/71).
(5) زيادة من ف، أ.
(6) زيادة من ف.
(7) صحيح البخاري برقم (3414) وصحيح مسلم برقم (2373) من حديث أبي هريرة، رضي الله عنه.
(8) في ت: "والمعصية".
(9) زيادة من ف، وفي ت: "فإنه إذا كان".
(10) في ت: "قصا".

(5/87)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا (57)

، وفي الشورى [في قوله] (1) : { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } [ الشورى: 13 ]. ولا خلاف أن محمدًا صلى الله عليه وسلم أفضلهم، ثم بعده إبراهيم، ثم موسى على المشهور، وقد بسطنا هذا بدلائله في غير هذا الموضع، والله الموفق.
وقوله: { وَآتَيْنَا دَاوُدَ زَبُورًا } تنبيه على فضله وشرفه.
قال البخاري: حدثنا إسحاق بن نصر، أخبرنا عبد الرزاق، أخبرنا مَعْمر، عن هَمَّام، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "خُفف على داود القرآن، فكان يأمر بدابته لتُسْرج، فكان يقرأ قبل أن يَفْرغ" . يعني القرآن (2) .
{ قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا (57) } .
يقول تعالى : { قُلِ } يا محمد لهؤلاء المشركين الذين عبدوا غير الله: { ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ } من الأصنام والأنداد، فارغبوا إليهم، فإنهم " لا يملكون كشف الضر عنكم" أي: بالكلية، { وَلا تَحْوِيلا } أي: أن يحولوه إلى غيركم.
والمعنى: أن الذي يقدر على ذلك هو الله وحده لا شريك له الذي له الخلق والأمر.
قال العَوْفي، عن ابن عباس في قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا } قال: كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرا، وهم الذين يدعون، يعني الملائكة والمسيح وعزيرًا.
وقوله: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } . روى البخاري، من حديث سليمان بن مِهْران الأعمش، عن إبراهيم، عن أبي مَعْمر، عن عبد الله في قوله: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ } قال: ناس من الجن، كانوا يعبدون، فأسلموا. وفي رواية قال: كان ناس من الإنس، يعبدون ناسًا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم (3) .
وقال قتادة، عن معبد (4) بن عبد الله الزِّمَّاني (5) ، عن عبد الله بن عتبة بن مسعود، عن ابن مسعود في قوله: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ } قال: نزلت في نفر من العرب، كانوا يعبدون نفرًا من الجن، فأسلم الجِنِّيُّون، والإنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم،
__________
(1) زيادة من ف.
(2) صحيح البخاري برقم (4713).
(3) صحيح البخاري برقم (4714 ، 4715).
(4) في ت: "سعيد" .
(5) في ت، ف: "الرماني".

(5/88)

وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (58)

فنزلت هذه الآية.
وفي رواية عن ابن مسعود: كانوا يعبدون صنفًا من الملائكة يقال لهم: الجن، فذكره.
وقال السدي، عن أبي صالح، عن ابن عباس في قوله: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } قال: عيسى وأمه، وعُزير.
وقال مغيرة، عن إبراهيم: كان ابن عباس يقول في هذه الآية: هم عيسى، وعُزير، والشمس، والقمر.
وقال مجاهد: عيسى، والعُزير، والملائكة.
واختار ابن جرير قول ابن مسعود؛ لقوله: { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ } ، وهذا لا يعبر به (1) عن الماضي، فلا يدخل فيه عيسى والعُزير. قال: والوسيلة هي القربة، كما قال قتادة؛ ولهذا قال: { أَيُّهُمْ أَقْرَبُ }
وقوله: { وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } : لا تتم العبادة إلا بالخوف والرجاء، فبالخوف ينكف (2) عن المناهي، وبالرجاء ينبعث على (3) الطاعات.
وقوله: { إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } أي: ينبغي أن يحذر منه، ويخاف من وقوعه وحصوله، عياذًا بالله منه.
{ وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (58) } .
هذا إخبار من الله عز وجل بأنه قد حتَمَ وقضى بما قد كتبه عنده في اللوح المحفوظ: أنه ما من قرية إلا سيهلكها، بأن يبيد أهلها جميعهم أو يعذبهم { عَذَابًا شَدِيدًا } إما بقتل أو ابتلاء بما يشاء، وإنما يكون ذلك بسبب ذنوبهم وخطاياهم، كما قال عن الأمم الماضين: { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } [ هود: 101 ] وقال تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا } [ الطلاق: 7 ، 8 ].
__________
(1) في ت: "لا يغن به".
(2) في ف، أ: "ينكشف".
(3) في ف: "إلى".

(5/89)


الإسراء - تفسير ابن كثير

وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآَيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآَتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآَيَاتِ إِلَّا تَخْوِيفًا (59)

{ وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا (59) } .
قال سُنَيْد، عن حماد بن زيد، عن أيوب، عن سعيد بن جُبَيْر قال: قال المشركون: يا محمد، إنك تزعم أنه كان قبلك أنبياء، فمنهم من سُخّرت له الريح، ومنهم من كان يحيي الموتى، فإن سَرّك أن نؤمن بك ونصدقك، فادع ربك أن يكون لنا الصفا ذهبًا. فأوحى الله إليه: "إني قد سمعت الذي

(5/89)

قالوا، فإن شئت أن نفعل الذي قالوا، فإن لم يؤمنوا نزل العذاب؛ فإنه ليس بعد نزول الآية مناظرة، وإن شئت أن نَستأني بقومك استأنيتُ بهم؟" قال: "يا رب، استأن بهم" .
وكذا قال قتادة، وابن جريج، وغيرهما.
قال (1) الإمام أحمد: حدثنا عثمان بن محمد، حدثنا جرير، عن الأعمش، عن جعفر بن إياس (2) ، عن سعيد بن جبير، عن ابن عباس قال: سأل أهل مكة النبي صلى الله عليه وسلم أن يجعل لهم الصفا ذهبًا، وأن ينحي الجبال عنهم فيزرعوا، فقيل له: إن شئت أن نستأني بهم، وإن شئت أن نُؤتيهم الذي سألوا، فإن كفروا أهلكوا كما أهلكتُ من كان قبلهم من الأمم: قال: "لا بل استأن بهم". وأنزل الله: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً } رواه (3) النسائي من حديث جرير، به (4) .
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن سَلَمة بن كُهيل، عن عمران أبى الحكيم (5) ، عن ابن عباس قال: قالت قريش للنبي صلى الله عليه وسلم: ادع لنا ربك أن يجعل لنا الصفا ذهبًا، ونؤمن بك. قال: "وتفعلون؟" قالوا: نعم. قال: فدعا فأتاه جبريل فقال: إن ربك يقرأ عليك السلام ويقول لك: إن شئت أصبح الصفا لهم ذهبًا، فمن كفر منهم بعد ذلك عَذّبته عذابًا لا أعذبه أحدًا من العالمين، وإن شئت فتحت لهم باب التوبة والرحمة. فقال: "بل باب التوبة والرحمة" (6) .
وقال الحافظ أبو يعلى في مسنده: حدثنا محمد بن إسماعيل بن علي الأنصاري، حدثنا خلف ابن تميم المصيصي، عن عبد الجبار بن عمار الأيلِيّ، عن عبد الله بن عطاء بن إبراهيم، عن جدته أم عطاء مولاة الزبير بن العوام قالت: سمعت الزبير يقول: لما نزلت: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } [ الشعراء: 214 ] صاح رسول الله صلى الله عليه وسلم على أبي قَبِيس: "يا آل عبد مناف، إني نذير!" فجاءته قريش فحذرهم وأنذرهم، فقالوا: تزعم أنك نبي يوحى إليك، وأن سليمان سخر له الريح والجبال، وأن موسى سخر له البحر، وأن عيسى كان يحيي الموتى، فادع الله أن يسير عنا هذه الجبال، ويفجر (7) لنا الأرض أنهارًا، فنتخذها محارث فنزرع ونأكل، وإلا فادع الله أن يحيي لنا موتانا فنكلمهم ويكلمونا، وإلا فادع الله أن يصير لنا هذه الصخرة التي تحتك ذهبًا، فننحت منها، وتغنينا عن رحلة الشتاء والصيف، فإنك تزعم أنك كهيئتهم! قال: فبينا نحن حوله، إذ نزل عليه الوحي، فلما سري عنه قال: "والذي نفسي بيده، لقد أعطاني ما سألتم، ولو شئت لكان، ولكنه خيرني بين أن تدخلوا باب الرحمة، فيؤمن مؤمنكم، وبين أن يكلكم إلى ما اخترتم لأنفسكم، فتضلوا عن باب الرحمة، فلا يؤمن منكم أحد، فاخترت باب الرحمة، فيؤمن مؤمنكم. وأخبرني أنه إن أعطاكم ذلك ثم كفرتم، أنه يعذبكم عذابًا لا يعذبه أحدًا من العالمين" ونزلت: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ }
__________
(1) في ف: "وقال".
(2) في ف، أ: "ابن أبي إياس".
(3) في أ: "قد رواه".
(4) المسند (1/258) وسنن النسائي الكبرى برقم (11290).
(5) في هـ: "عمران بن حكيم"، والتصويب من أطراف المسند وكتب الرجال.
(6) المسند (1/242).
(7) في ف: "وتفجر".

(5/90)

وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآَنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا (60)

وحتى قرأ ثلاث آيات ونزلت: { وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى } [ الرعد: 31 ] (1) .
ولهذا قال تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ } أي: نبعث الآيات ونأتي بها على ما سأل قومك منك، فإنه سهل علينا يسير لدينا، إلا أنه قد كذب بها الأولون بعدما سألوها، وجرت سنتنا فيهم وفي أمثالهم أنهم لا يؤخرون إذا كذبوا بها بعد نزولها، كما قال الله تعالى في المائدة: : { قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } [ المائدة: 115 ] وقال تعالى عن ثمود، حين سألوا آية: ناقة تخرج (2) من صخرة عَيَّنُوها، فدعا صالح ربه، فأخرج له منها ناقة على ما سألوا " فظلموا بها" (3) أي: كفروا بمن خلقها، وكذبوا رسوله وعقروا الناقة فقال: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ } [ هود: 65 ] ؛ ولهذا قال تعالى: { وَآتَيْنَا ثَمُودَ النَّاقَةَ } أي: دالة على وحدانية من خلقها وصدق الرسول الذي أجيب دعاؤه فيها { فَظَلَمُوا بِهَا } أي: كفروا بها ومنعوها شِرْبها وقتلوها، فأبادهم الله عن آخرهم، وانتقم منهم، وأخذهم أخذ عزيز مقتدر.
وقوله: { وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } قال قتادة: إن الله خوف الناس بما يشاء (4) من آياته لعلهم يعتبرون ويذكرون ويرجعون، ذُكر لنا أن الكوفة رجفت على عهد ابن مسعود فقال: يا أيها الناس، إن ربكم يستعتبكم فأعتبوه.
وهكذا رُوي أن المدينة زُلزلت على عهد عمر بن الخطاب مرات، فقال عمر: أحدثتم، والله لئن عادت لأفعلن ولأفعلن. وكذا قال رسول الله صلى الله عليه وسلم في الحديث المتفق عليه: "إن الشمس والقمر آيتان من آيات الله، وإنهما لا ينكسفان لموت أحد ولا لحياته، ولكن الله، عز وجل، يرسلهما يخوف بهما (5) عباده، فإذا رأيتم ذلك فافزعوا إلى ذكره ودعائه واستغفاره" . ثم قال: " يا أمة محمد، والله ما أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد، والله لو تعلمون ما أعلم، لضحكتم قليلا ولبكيتم كثيرًا" (6) .
{ وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا (60) } .
يقول تعالى لرسوله صلى الله عليه وسلم محرّضًا له على إبلاغ رسالته، ومخبرًا له بأنه قد عصمه من الناس، فإنه القادر عليهم، وهم في قبضته وتحت قهره وغلبته.
قال مجاهد، وعروة بن الزبير، والحسن، وقتادة، وغيرهم في قوله: { وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ }
__________
(1) مسند أبي يعلى (2/40) وقال الهيثمي في المجمع (7/85): "رواه أبو يعلى من طريق عبد الجبار بن عمر الأيلي، عن عبد الله بن عطاء بن إبراهيم، وكلاهما وثق، وقد ضعفهما الجمهور".
(2) في ف، أ: "أن يخرج لهم ناقة".
(3) في أ: "فلما ظلموا بها" وهو خطأ.
(4) في ف: "بأشياء".
(5) في ف، أ: "ولكن يخوف الله بهما".
(6) صحيح البخاري برقم (1044) وصحيح مسلم برقم (901).

(5/91)

أي: عصمك منهم.
وقوله: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ } قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ } قال: هي رؤيا عين أريها رسول الله صلى الله عليه وسلم (1) ليلة أسري به { وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ } شجرة الزقوم (2) .
وكذا رواه أحمد، وعبد الرزاق، وغيرهما، عن سفيان بن عيينة به (3) ، وكذا رواه العوفي، عن ابن عباس، وهكذا فسر ذلك بليلة الإسراء: مجاهد، وسعيد بن جبير، والحسن، ومسروق، وإبراهيم، وقتادة، وعبد الرحمن بن زيد، وغير واحد. وقد تقدمت أحاديث الإسراء في أول السورة مستقصاة، ولله (4) الحمد والمنة. وتقدم أن ناسًا رجعوا عن دينهم بعدما كانوا على الحق؛ لأنه لم تحمل قلوبهم وعقولهم ذلك، فكذبوا بما لم يحيطوا بعلمه، وجعل الله ذلك ثباتًا ويقينًا لآخرين؛ ولهذا (5) قال: { إِلا فِتْنَةً } أي: اختبارًا وامتحانًا. وأما "الشجرة الملعونة"، فهي شجرة الزقوم، كما أخبرهم رسول الله صلى الله عليه وسلم أنه رأى الجنة والنار، ورأى شجرة الزقوم، فكذبوا بذلك حتى قال أبو جهل لعنه الله (6) [بقوله] (7) هاتوا لنا تمرًا وزبدًا، وجعل يأكل هذا بهذا ويقول: تَزَقَّموا، فلا نعلم الزقوم غير هذا.
حكى ذلك ابن عباس، ومسروق، وأبو مالك، والحسن البصري، وغير واحد، وكل من قال: إنها ليلة الإسراء، فسره كذلك (8) بشجرة الزقوم.
وقد قيل: المراد بالشجرة الملعونة: بنو أمية. وهو غريب ضعيف.
قال ابن جرير: حدثت عن محمد بن الحسن بن زَبَالة، حدثنا عبد المهيمن بن عباس بن سهل بن سعد، حدثني أبي عن جدي قال: رأى رسول الله صلى الله عليه وسلم بني فلان ينزون على منبره نزو القرود (9) فساءه ذلك، فما استجمع ضاحكًا حتى مات. قال: وأنزل (10) الله في ذلك: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ } الآية (11) .
وهذا السند ضعيف جدًا؛ فإن "محمد بن الحسن بن زَبَالة" متروك، وشيخه أيضًا ضعيف بالكلية. ولهذا اختار ابن جرير: أن المراد بذلك ليلة الإسراء، وأن الشجرة الملعونة هي شجرة الزقوم، قال: لإجماع الحجة من أهل التأويل على ذلك، أي: في الرؤيا والشجرة.
وقوله: { وَنُخَوِّفُهُمْ } أي: الكفار بالوعيد والعذاب والنكال { فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا } أي: تماديا فيما هم فيه من الكفر والضلال. وذلك من خذلان الله لهم.
__________
(1) في ف: "النبي صلى الله عليه وسلم".
(2) صحيح البخاري برقم (4716).
(3) المسند (1/221).
(4) في ت: "فلله".
(5) في ت: "فلهذا".
(6) في ف، أ: "عليه لعائن الله" .
(7) زيادة من ت.
(8) في ف: "فسر ذلك".
(9) في أ: "القردة".
(10) في ف: "فأنزل".
(11) تفسير الطبري (15/77).

(5/92)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61) قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا (62) قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا (63) وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (64) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا (65)

{ وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61) قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا (62) }
يذكر تعالى عَدَاوَةَ إبليس -لعنه الله -لآدم، عليه السلام، وذريته، وأنها عداوة قديمة منذ خلق آدم، فإنه تعالى أمرالملائكة بالسجود، فسجدوا كلهم إلا إبليس استكبر وأبى أن يسجد له؛ افتخارًا عليه واحتقارًا له { قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا } كما قال في الآية الأخرى: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [ الأعراف: 12 ].
وقال أيضًا: { أَرَأَيْتَكَ } ، يقول للرب جراءة وكفرًا، والرب يحلم (1) وينظر { قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا }
قال علي بن أبي طلحة، عن ابن عباس يقول: لأستولين على ذريته إلا قليلا.
وقال مجاهد: لأحتوين. وقال ابن زيد: لأضلنهم.
وكلها متقاربة، والمعنى: أنه يقول: أرأيتك هذا الذي شرفته وعظمته عليّ، لئن أنظرتني لأضلن ذرّيته إلا قليلا منهم.
{ قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا (63) وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا (64) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا (65) } .
لما سأل إبليس [عليه اللعنة] (2) النظرة قال الله له: { اذْهَبْ } فقد أنظرتك. كما قال في الآية الأخرى: { قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ } [ الحجر: 37 ، 38 ] ثم أوعده ومن تَبِعه من ذرية آدم جهنم، فقال: { فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ } أي: على أعمالكم { جَزَاءً مَوْفُورًا }
قال مجاهد: وافرا. وقال قتادة: مُوَفّرا عليكم، لا ينقص لكم منه.
وقوله: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ } قيل: هو الغناء. قال مجاهد: باللهو والغناء، أي: استخفهم بذلك.
وقال ابن عباس في قوله: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ } قال: كل داع دعا إلى معصية الله، عز وجل، وقال قتادة، واختاره ابن جرير.
__________
(1) في ت، أ: "يحكم".
(2) زيادة من ف، أ.

(5/93)

وقوله: { وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ } يقول: واحمل عليهم بجنودك خَيَّالتهم ورَجْلتَهم (1) ؛ فإن "الرّجْل" جمع "راجل" ، كما أن "الركب" جمع "راكب" و"صحب" جمع "صاحب".
ومعناه: تسلط عليهم بكل ما تقدرعليه. وهذا أمر قدري، كما قال تعالى: { أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا } [ مريم: 83 ] أي: تزعجهم إلى المعاصي إزعاجًا، وتسوقهم إليها (2) سوقًا. وقال ابن عباس، ومجاهد في قوله: { وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ } قال: كل راكب وماش في معصية الله.
وقال قتادة: إن له خيلا ورجالا من الجن والإنس، وهم الذين يطيعونه.
وتقول العرب: "أجلب فلان على فلان": إذا صاح عليه. ومنه: "نهى في المسابقة عن الجَلَب والجَنَب" ومنه اشتقاق "الجلبة" ، وهي ارتفاع الأصوات.
وقوله: { وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ } قال ابن عباس ومجاهد: هو ما أمرهم به من إنفاق الأموال في معاصي الله.
وقال عطاء: هو الربا. وقال الحسن: [هو] (3) جمعها من خبيث، وإنفاقها في حرام. وكذا قال قتادة.
وقال العوفي، عن ابن عباس، رضي الله عنهما: أما مشاركته إياهم في أموالهم، فهو ما حرموه من أنعامهم، يعني: من البحائر والسوائب ونحوها. وكذا قال الضحاك وقتادة.
[ثم] (4) قال ابن جرير: والأولى أن يقال: إن الآية تعم ذلك كله.
وقوله: { وَالأولادِ } قال العوفي عن ابن عباس، ومجاهد، والضحاك: يعني أولاد الزنا.
وقال علي ابن أبي طلحة، عن ابن عباس: هو ما كانوا قتلوه من أولادهم سفهًا بغير علم.
وقال قتادة، عن الحسن البصري: قد والله شاركهم في الأموال والأولاد مَجَّسُوا وهودوا ونَصّروا وصبغوا غير صبغة الإسلام، وجَزَّؤوا من أموالهم جزءًا للشيطان (5) وكذا قال قتادة سواء.
وقال أبو صالح، عن ابن عباس: هو تسميتهم أولادهم "عبد الحارث" و"عبد شمس" و"عبد فلان".
قال ابن جرير: وأولى الأقوال بالصواب أن يقال: كل مولود ولدته أنثى، عصى الله فيه، بتسميته ما (6) يكرهه الله، أو بإدخاله في غير الدين الذي ارتضاه الله، أو بالزنا بأمه، أو بقتله ووأده، وغير ذلك من الأمور التي يعصي (7) الله بفعله به أو فيه، فقد دخل في مشاركة إبليس فيه من ولد ذلك الولد له أو منه؛ لأن الله لم يخصص بقوله: { وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ } معنى الشركة فيه بمعنى دون معنى، فكل ما عصي الله فيه -أو به، وأطيع فيه الشيطان -أو به، فهو مشاركة.
__________
(1) في ت، ف: "ورجالتهم".
(2) في ت: "إلينا".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في ف: "الشيطان".
(6) في ف: "بما".
(7) في ت: "يعفى".

(5/94)

رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا (66)

وهذا الذي قاله مُتَّجه، وكل (1) من السلف، رحمهم الله، فسر بعض المشاركة، فقد ثبت في صحيح مسلم، عن عياض بن حمار (2) ، أن رسول الله صلى الله عليه وسلم قال: "يقول الله عز وجل: إني خلقت عبادي حُنفاء، فجاءتهم الشياطين فاجتالتهم (3) عن دينهم، وحَرّمت عليهم ما أحللت لهم" (4) .
وفي الصحيحين أن رسول الله صلى الله عليه وسلم قال: "لو أن أحدهم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فإنه إن يُقَدّر بينهما ولد في ذلك، لم يضره الشيطان أبدًا" (5) .
وقوله: { وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } كما أخبر تعالى عن إبليس أنه يقول إذا حصحص الحق يوم يقضى بالحق: { إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ } الآية[ إبراهيم: 22 ] .
وقوله: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ } : إخبار بتأييده تعالى عباده المؤمنين، وحفظه إياهم، وحراسته لهم من الشيطان الرجيم؛ ولهذا قال: { وَكَفَى بِرَبِّكَ وَكِيلا } أي: حافظًا ومؤيدًا وناصرًا.
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لَهيعة، عن موسى بن وَرْدَان، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن المؤمن ليُنْضي شياطينه (6) كما ينضي أحدكم بَعيرَه في السفر" (7) .
ينضي، أي: يأخذ بناصيته ويقهره.
{ رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا (66) } .
يخبر تعالى عن لطفه بخلقه في تسخيره لعباده الفلك في البحر، وتسهيلها (8) لمصالح عباده لابتغائهم من فضله (9) في التجارة من إقليم إلى إقليم؛ ولهذا قال: { إِنَّهُ كَانَ بِكُمْ رَحِيمًا } أي: إنما فعل هذا بكم من فضله عليكم، ورحمته بكم.
__________
(1) في ت، ف" "فكل".
(2) في ف، أ: "عن ابن عباس عن عياض بن حمار". وفي ت: "حماد" بدل "حمار".
(3) في ت: "واجتالتهم".
(4) صحيح مسلم برقم (2865).
(5) صحيح البخاري برقم (141) وصحيح مسلم برقم (1434).
(6) في ت: "شيطانه".
(7) المسند (2/380).
(8) في ت، ف، أ: "وتسهيله لها".
(9) في ف، أ: "فضله لهم".

(5/95)


الإسراء - تفسير ابن كثير

وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا (67)

{ وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا (67) }

(5/95)

أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)

.
يخبر تعالى أنه إذا مس الناس ضرّ، دعوه منيبين إليه، مخلصين له الدين؛ ولهذا قال: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ } أي: ذهب عن قلوبكم كل ما تعبدون غير الله، كما اتفق لعكرمة بن أبي جهل لما ذهب فارًا من رسول الله صلى الله عليه وسلم حين فتح مكة، فذهب هاربًا، فركب في البحر ليدخل الحبشة، فجاءتهم (1) ريح عاصف، فقال القوم بعضهم لبعض: إنه لا يغني عنكم إلا أن تدعو الله وحده. فقال عكرمة في نفسه: والله لئن كان لا ينفع في البحر غيره، فإنه لا ينفع في البر غيره، اللهم لك عليّ عهد، لئن أخرجتني منه لأذهبن فَأضعن (2) يدي في يديه (3) ، فلأجدنه رءوفًا رحيمًا. فخرجوا من البحر، فرجع إلى رسول الله صلى الله عليه وسلم فأسلم وحسن (4) إسلامه، رضي الله عنه وأرضاه.
وقوله: { فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ } أي: نسيتم ما عرفتم من توحيده في البحر، وأعرضتم عن دعائه وحده لا شريك له.
{ وَكَانَ الإنْسَانُ كَفُورًا } أي: سَجِيَّتُه هذا، ينسى النعم ويجحدها، إلا من عصم الله.
{ أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا (68) }
يقول تعالى: أفحسبتم أن نخرجكم (5) إلى البر أمنتم من انتقامه وعذابه!
{ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } ، وهو: المطر الذي فيه حجارة. قاله مجاهد، وغير واحد، كما قال تعالى: { إِنَّا أَرْسَلْنَا عَلَيْهِمْ (6) حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ } [ القمر: 34 ] وقد قال في الآية الأخرى: { وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ } (7) [ هود: 82 ] وقال: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } [ الملك: 16 ، 17 ].
وقوله: { ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا } أي: ناصرًا يرد ذلك عنكم، وينقذكم منه [والله سبحانه وتعالى أعلم] (8) .
{ أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69) } .
يقول تعالى: { أَمْ أَمِنْتُمْ } أيها المعرضون عنا بعدما اعترفوا بتوحيدنا في البحر، وخرجوا إلى البر (9) { أَنْ يُعِيدَكُمْ } في البحر مرة ثانية { فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ } أي: يقصف الصواري
__________
(1) في ف: "فجاءهم".
(2) في ت: "فأضع"، وفي ف: "فلأضعن".
(3) في أ: "يدي محمد".
(4) في ت: " صلى الله عليه وسلم فأحسن".
(5) في ت، "أن يخرجوكم"، وفي ف، أ: "أن يخرجكم".
(6) في ف: "عليكم" وهو خطأ.
(7) في ت، ف، أ: "من طين" وهو خطأ.
(8) زيادة من ف.
(9) في ت: "إلى التراب".

(5/96)

وَلَقَدْ كَرَّمْنَا بَنِي آَدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا (70)

ويغرق المراكب.
قال ابن عباس وغيره: القاصف: ريح البحار (1) التي تكسر المراكب وتغرقها (2) .
وقوله: { فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ } (3) أي: بسبب كفركم وإعراضكم عن الله تعالى.
وقوله: { ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا } قال ابن عباس: نصيرًا.
وقال مجاهد: نصيرًا ثائرًا، أي: يأخذ بثأركم بعدكم.
وقال قتادة: ولا نخاف أحدًا يتبعنا بشيء من ذلك.
{ وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا (70) } .
يخبر تعالى عن تشريفه لبني آدم، وتكريمه إياهم، في خلقه لهم على أحسن الهيئات وأكملها (4) كما قال: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [ التين: 4 ] أي: يمشي قائمًا منتصبًا على رجليه، ويأكل بيديه -وغيره من الحيوانات يمشي على أربع ويأكل بفمه -وجعل له سمعًا وبصرًا وفؤادًا، يفقه بذلك كله وينتفع به، ويفرق بين الأشياء، ويعرف منافعها وخواصها ومضارها في الأمور الدنيوية والدينية.
{ وَحَمَلْنَاهُمْ فِي الْبَرِّ } (5) أي: على الدواب من الأنعام والخيل والبغال، وفي "البحر" أيضًا على السفن الكبار والصغار.
{ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } أي: من زروع وثمار، ولحوم وألبان، من سائر أنواع الطعوم (6) والألوان، المشتهاة اللذيذة، والمناظر الحسنة، والملابس الرفيعة (7) من سائر الأنواع، على اختلاف أصنافها وألوانها وأشكالها، مما يصنعونه لأنفسهم، ويجلبه إليهم غيرهم من أقطار الأقاليم والنواحي.
{ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا } أي: من سائر الحيوانات وأصناف المخلوقات.
وقد استُدل بهذه الآية على أفضلية جنس البشر على جنس الملائكة، قال عبد الرزاق: أخبرنا مَعْمَر، عن زيد بن أسلم قال: قالت الملائكة: يا ربنا، إنك أعطيت بني آدم الدنيا، يأكلون منها ويتنعمون، ولم تعطنا ذلك فأعطناه في الآخرة. فقال الله: "وعزتي وجلالي لا أجعل صالح ذرية من خلقت بيدي، كمن قلت له: كن فكان" (8) .
وهذا الحديث مرسل من هذا الوجه، وقد روي من وجه آخر متصلا.
وقال (9) الحافظ أبو القاسم الطبراني: حدثنا أحمد بن محمد بن صَدَقَة البغدادي، حدثنا إبراهيم
__________
(1) في ت: "البحارة".
(2) في ف: "يكسر المراكب ويغرقها".
(3) في ت: "فتغرقكم". وفي ف: "فيغرقكم".
(4) في أ: "وأجملها".
(5) في ت، ف: "البر والبحر".
(6) في ت: "الأطعمة".
(7) في ت، ف، أ: "المرتفعة".
(8) تفسير عبد الرزاق (1/325).
(9) في ف: "فقال".

(5/97)

يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا (71) وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآَخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا (72)

بن عبد الله بن خالد المِصِّيصِيّ، حدثنا حجاج بن محمد، حدثنا أبو غَسَّان محمد بن مطرف، عن صفوان بن سُليم، عن عطاء بن يسار، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "إن الملائكة قالت: يا ربنا، أعطيت بني آدم الدنيا، يأكلون فيها (1) ويشربون ويلبسون، ونحن نسبح بحمدك ولا نأكل ولا نشرب ولا نلهو، فكما جعلت لهم الدنيا فاجعل لنا الآخرة. قال: لا أجعل صالح ذرية من خلقت بيدي، كمن قلت له: كن، فكان" (2) .
وقد روى ابن عساكر من طريق محمد بن أيوب الرازي، حدثنا الحسن بن علي بن خلف الصيدلاني، حدثنا سليمان بن عبد الرحمن، حدثني عثمان بن حصن بن عبيدة بن عَلاق، سمعت عروة بن رُوَيْم اللخمي، حدثني أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: "إن الملائكة قالوا: ربنا، خلقتنا وخلقت بني آدم، فجعلتهم يأكلون الطعام، ويشربون الشراب، ويلبسون الثياب، ويتزوجون النساء، ويركبون الدواب، ينامون (3) ويستريحون، ولم تجعل لنا من ذلك شيئًا، فاجعل لهم الدنيا ولنا الآخرة. فقال الله عز وجل: لا أجعل من خلقته بيدي، ونفخت فيه من روحي، كمن قلت له: كن، فكان" (4) .
وقال الطبراني: حدثنا عبدان بن أحمد، حدثنا عمر (5) بن سهل، حدثنا عبيد الله بن تمام، عن خالد الحذاء، عن بشر بن شِغَاف (6) عن أبيه، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ما شيء أكرم على الله يوم القيامة من ابن آدم". قيل: يا رسول الله ولا الملائكة؟ قال: "ولا الملائكة، الملائكة مجبورون بمنزلة الشمس والقمر" (7) . وهذا حديث غريب جدًا.
{ يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلا (71) وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا (72) } .
يخبر تبارك وتعالى عن يوم القيامة: أنه يحاسب كل أمة بإمامهم.
وقد اختلفوا في ذلك، فقال مجاهد وقتادة: أي بنبيهم. وهذا كقوله: { وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ } [ يونس: 47 ].
__________
(1) في ت: "منها".
(2) وفي إسناده إبراهيم بن عبد الله المصيصي وهو كذاب، ورواه في المعجم الأوسط برقم (87) "مجمع البحرين" من طريق طلحة بن زيد عن صفوان بن سليم به، وقال: "لم يروه عن صفوان إلا طلحة، وأبو غسان محمد بن مطرف" وفي إسناده طلحة بن زيد وهو كذاب.
(3) في ت: "وينامون".
(4) وذكره الهندي في كنز العمال (12/191) وعزاه لابن عساكر من حديث أنس، وقد جاء من وجه آخر؛ فرواه الطبراني في مسند الشاميين من طريق أحمد بن يعلى، عن هشام بن عمار، عن عثمان بن علاق قال: سمعت عروة بن رويم يحدث عن جابر فذكره، ورواه البيهقي في الأسماء والصفات من طريق جنيد بن حكيم، عن هشام بن عمار، عن عبد ربه بن صالح قال: سمعت عروة بن رويم يحدث عن جابر فذكره. أ. هـ. مستفادا ذلك الزيلعي في كتابه تخريج الكشاف.
(5) في ت، ف: "معمر".
(6) في ف: "شعاب".
(7) قال الهيثمي في المجمع (1/82): "رواه الطبراني في الكبير، وفيه عبيد الله بن تمام وهو ضعيف".

(5/98)

وقال بعض السلف: هذا أكبر شرف لأصحاب الحديث؛ لأن إمامهم النبي صلى الله عليه وسلم.
وقال ابن زيد: بكتابهم الذي أنزل على نبيهم، من التشريع.
واختاره ابن جرير، وروي عن ابن أبي نَجِيح، عن مجاهد أنه قال: بكتبهم. فيحتمل أن يكون أراد هذا، وأن يكون أراد ما رواه العوفي عن ابن عباس في قوله: { يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ } أي: بكتاب أعمالهم، وكذا قال أبو العالية، والحسن، والضحاك. وهذا القول هو الأرجح؛ لقوله تعالى: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } [يس : 12] . وقال تعالى: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف : 49] .
وقال تعالى: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } [الجاثية : 28 ، 29] .
وهذا لا ينافي (1) أن يجاء بالنبي إذا حكم الله بين أمته، فإنه لا بد أن يكون شاهدا عليها بأعمالها، كما قال: { وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ } [الزمر : 69] ، وقال { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء : 41] ..
ولكن المراد هاهنا بالإمام (2) هو كتاب الأعمال؛ ولهذا قال تعالى: { يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ } أي: من فرحته وسروره بما فيه من العمل الصالح، يقرؤه ويحب قراءته، كما قال تعالى: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ } إلى أن قال: { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ } [الحاقة : 19 -26] ..
وقوله: { وَلا يُظْلَمُونَ (3) فَتِيلا } قد تقدم أن "الفتيل" هو الخيط المستطيل في شق النواة.
وقد روى الحافظ أبو بكر البزار حديثًا في هذا فقال: حدثنا محمد بن يَعْمَر (4) ومحمد بن عثمان بن كرامة قالا حدثنا عبيد الله بن موسى، عن إسرائيل، عن السُّدِّيّ، عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم في قول الله: { يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ } قال: "يدعى أحدهم فيعطى كتابه بيمينه، ويمد له في جسمه، ويُبَيَّض وجهه، ويجعل على رأسه تاج من لؤْلؤة تَتَلألأ فينطلق إلى أصحابه فيرونه من بعيد، فيقولون: اللهم ائتنا (5) بهذا، وبارك لنا في هذا. فيأتيهم فيقول لهم: أبشروا، فإن لكل رجل منكم مثل هذا. وأما الكافر فَيُسْود وجهه، ويمدّ له في جسمه، ويراه أصحابه فيقولون: نعوذ بالله من هذا -أو: من شر هذا -اللهم لا تأتنا به. فيأتيهم فيقولون: اللهم اخزه (6) فيقول: أبعدكم الله، فإن لكل رجل منكم مثل هذا".
__________
(1) في ت، ف: "لا ينفي".
(2) في ف: "بالإمام هاهنا".
(3) في ف: "تظلمون".
(4) في ت، ف، أ: "معمر".
(5) في هـ، ت: "اعترينا"، والمثبت من ف.
(6) في ت: "أجرنا".

(5/99)

وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا (73) وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا (74) إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا (75)

ثم قال البزار: لا يروى إلا من هذا الوجه (1) .
وقوله: { وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا } قال ابن عباس، ومجاهد، وقتادة، وابن زيد: { وَمَنْ كَانَ فِي هَذِهِ } أي: في الحياة الدنيا { أَعْمَى } عن حجج الله وآياته وبيناته { فَهُوَ فِي الآخِرَةِ أَعْمَى } أي: كذلك يكون { وَأَضَلُّ سَبِيلا } أي: وأضل منه كما كان في الدنيا، عياذًا بالله من ذلك.
{ وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا (73) وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا (74) إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا (75) } .
يخبر تعالى عن تأييد (2) رسوله، صلوات الله عليه وسلامه (3) ، وتثبيته، وعصمته وسلامته من شر الأشرار وكيد الفجار، وأنه تعالى هو المتولي أمره ونصره، وأنه لا يكله إلى أحد من خلقه، بل هو وليه وحافظه وناصره ومؤيده ومظفره، ومظهر (4) دينه على من عاداه وخالفه وناوأه، في مشارق الأرض ومغاربها، صلى الله عليه وسلم تسليما كثيرًا إلى يوم الدين.
__________
(1) ورواه الترمذي في السنن برقم (3136) من طريق عبد الله بن عبد الرحمن، عن عبيد الله بن موسى به، وقال الترمذي: "هذا حديث حسن غريب".
(2) في ف: "تأييده".
(3) في ت: "صلوات الله وسلامه عليه".
(4) في ت: "فيظهر".

(5/100)


الإسراء - تفسير ابن كثير

وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا (76) سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلَا تَجِدُ لِسُنَّتِنَا تَحْوِيلًا (77)

{ وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا (76) سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا (77) } .
قيل: نزلت في اليهود، إذ أشاروا على رسول الله صلى الله عليه وسلم بسكنى الشام بلاد الأنبياء، وترك سكنى المدينة.
وهذا القول ضعيف؛ لأن هذه الآية مكية، وسكنى المدينة بعد ذلك.
وقيل: إنها نزلت بتبوك. وفي صحته نظر.
قال البيهقي، عن الحاكم، عن الأصم، عن أحمد بن عبد الجبار العُطاردي، عن يونس بن بُكيْر، عن عبد الحميد بن بَهْرَام، عن شَهْر بن حَوْشَب، عن عبد الرحمن بن غَنْم؛ أن اليهود أتوا رسول الله صلى الله عليه وسلم يوما فقالوا: يا أبا القاسم، إن كنت صادقًا أنك نبي، فالحق بالشام؛ فإن الشام أرض المحشر وأرض الأنبياء. فصدق (1) ما قالوا، فغزا غزوة تبوك، لا يريد إلا الشام. فلما بلغ تبوك، أنزل الله عليه آيات من سورة بني إسرائيل بعد ما ختمت السورة: { وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا } إلى قوله: { تَحْوِيلا } فأمره الله بالرجوع إلى المدينة، وقال: فيها محياك ومماتك، ومنها تبعث (2) .
__________
(1) في ت، ف: "قال: فصدق".
(2) دلائل النبوة (5/254).

(5/100)

أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآَنَ الْفَجْرِ إِنَّ قُرْآَنَ الْفَجْرِ كَانَ مَشْهُودًا (78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا (79)

وفي هذا الإسناد نظر. والأظهر أن هذا ليس (1) بصحيح؛ فإن النبي صلى الله عليه وسلم لم يغز تبوك عن قول اليهود، إنما غزاها امتثالا لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ } [التوبة : 123] ، وقوله (2) تعالى: { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } [التوبة : 29]. وغزاها ليقتص وينتقم ممن قتل أهل مؤتة، من أصحابه، والله أعلم. ولو صح هذا لحمل عليه الحديث الذي رواه الوليد بن مسلم، عن عُفَير بن معدان، عن سُلَيم بن عامر، عن أبي أمامة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أنزل القرآن في ثلاثة أمكنة: مكة، والمدينة، والشام" (3) . قال الوليد: يعني بيت المقدس. وتفسير الشام بتبوك أحسن مما قال الوليد: إنه بيت المقدس والله أعلم.
وقيل: نزلت في كفار قريش، هموا بإخراج الرسول من بين أظهرهم، فتوعدهم الله بهذه الآية، وأنهم لو أخرجوه (4) لما لبثوا بعده بمكة إلا يسيرًا. وكذلك وقع؛ فإنه لم يكن بعد هجرته من بين أظهرهم، بعد ما اشتد أذاهم له، إلا سنة ونصف. حتى جمعهم الله وإياه ببدر على غير ميعاد، فأمكنه منهم وسلطه عليهم وأظفره بهم، فقتل أشرافهم (5) وسبى سراتهم (6) ؛ ولهذا قال: { سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا } أي: هكذا عادتنا في الذين كفروا برسلنا وآذوهم: يخرج الرسول من بين أظهرهم: ويأتيهم العذاب. ولولا أنه عليه [الصلاة و] (7) السلام رسول الرحمة، لجاءهم من النقم في الدنيا ما لا قبل لأحد به؛ ولهذا قال تعالى: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } [الأنفال : 33] .
{ أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا (78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا (79) } .
يقول تعالى لرسوله صلى الله عليه وسلم آمرًا له بإقامة الصلوات المكتوبات في أوقاتها: { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ } قيل (8) لغروبها. قاله ابن مسعود، ومجاهد، وابن زيد.
وقال هُشَيْم، عن مغيرة، عن الشعبي، عن ابن عباس: "دلوكها": زوالها. ورواه نافع، عن ابن عمر. ورواه مالك في تفسيره، عن الزهري، عن ابن عمر. وقاله أبو بَرْزَة الأسلمي وهو رواية أيضًا عن ابن مسعود. ومجاهد. وبه قال الحسن، والضحاك، وأبو جعفر الباقر، وقتادة. واختاره ابن جرير، ومما استشهد عليه ما رواه عن ابن حميد، عن الحكم بن بشير، حدثنا عمرو بن قيس، عن ابن أبي ليلى، [عن رجل] (9) ، عن جابر بن عبد الله قال: دعوت رسول الله صلى الله عليه وسلم ومن شاء من أصحابه فطعموا عندي، ثم خرجوا حين زالت الشمس، فخرج النبي صلى الله عليه وسلم فقال: "اخرج يا أبا بكر، فهذا حين دلكت الشمس" (10) .
__________
(1) في ت: "ليس هذا".
(2) في ف: "ولقوله".
(3) رواه الطبراني في المعجم الكبير (8/201). من طريق هشام بن عمار، عن الوليد بن مسلم به، وعفير بن معدان ضعيف.
(4) في ت: "خرجوه".
(5) في ت: "أشرارهم".
(6) في ف، أ: "ذراريهم".
(7) زيادة من ف، أ.
(8) في ت: "قبل".
(9) زيادة من ف، أ، والطبري.
(10) تفسير الطبري (15/93).

(5/101)

ثم رواه عن سهل بن بكار، عن أبي عَوَانة، عن الأسود بن قيس، عن نبيح العنزي، عن جابر عن رسول الله صلى الله عليه وسلم، نحوه. فعلى هذا تكون هذه الآية دخل فيها أوقات الصلاة الخمسة فمن قوله: { لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } وهو : ظلامه، وقيل: غروب الشمس، أخذ منه الظهر والعصر والمغرب والعشاء، وقوله [تعالى] (1) : { وَقُرْآنَ الْفَجْرِ } يعني: صلاة الفجر.
وقد ثبتت السنة عن رسول الله صلى الله عليه وسلم تواترًا من أفعاله وأقواله (2) بتفاصيل هذه الأوقات، على ما عليه عمل أهل الإسلام (3) اليوم، مما تلقوه خلفًا عن سلف، وقرنًا بعد قرن، كما هو مقرر في مواضعه، ولله الحمد.
{ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } قال الأعمش، عن إبراهيم، عن ابن مسعود -وعن أبي صالح، عن أبي هريرة، رضي الله عنه (4) ، عن النبي صلى الله عليه وسلم في هذه الآية: { إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } قال: "تشهده ملائكة الليل وملائكة النهار" (5) .
وقال البخاري: حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن أبي سلمة -وسعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "فضل صلاة الجميع على صلاة الواحد خمس وعشرون درجة، وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر". ويقول أبو هريرة: اقرءوا إن شئتم: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (6) .
وقال الإمام أحمد: حدثنا أسباط، حدثنا الأعمش، عن إبراهيم، عن ابن مسعود، عن النبي صلى الله عليه وسلم -وحدثنا الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم في قوله: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } قال: "تشهده ملائكة الليل، وملائكة النهار".
ورواه الترمذي، والنسائي، وابن ماجه، ثلاثتهم عن عُبَيْد بن أسباط بن محمد، عن أبيه، به (7) وقال الترمذي: حسن صحيح.
وفي لفظ في الصحيحين، من طريق مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " يتعاقبون فيكم ملائكة الليل وملائكة النهار (8) ، ويجتمعون في صلاة الصبح وفي صلاة العصر، فَيَعْرُجُ الذين باتوا فيكم فيسألهم -وهو أعلم بكم -كيف تركتم عبادي؟ فيقولون: أتيناهم وهم يصلون، وتركناهم وهم يصلون" (9) وقال عبد الله بن مسعود: يجتمع الحرسان (10) في صلاة الفجر، فيصعد هؤلاء ويقيم هؤلاء.
__________
(1) زيادة من ت.
(2) في ت: "أقواله وأفعاله".
(3) في ت: "السلام".
(4) في ت، ف، أ: "عنهما".
(5) رواه الطبري في تفسيره (15/94).
(6) صحيح البخاري برقم (4717).
(7) المسند (2/474) وسنن الترمذي برقم (3135) وسنن النسائي الكبرى برقم (11293) وسنن ابن ماجة برقم (670) وهو عند أهل السنن من رواية الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه.
(8) في ت: "بالليل وملائكة بالنهار".
(9) صحيح البخاري برقم (555) وصحيح مسلم برقم (632).
(10) في ت، ف: "الحرستان".

(5/102)

وكذا قال إبراهيم النَّخَعي، ومجاهد، وقتادة، وغير واحد في تفسير هذه الآية.
وأما الحديث الذي رواه ابن جرير هاهنا -من حديث الليث بن سعد، عن زيادة، عن محمد بن كعب القرظي، عن فضالة بن عُبيد، عن أبي الدرداء، عن رسول الله صلى الله عليه وسلم، فذكر حديث النزول وأنه تعالى يقول: "من يستغفرني أغفر له، من يسألني أعطه (1) ، من يدعني فأستجيب له حتى يطلع الفجر". فلذلك يقول: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } فيشهده الله، وملائكة الليل، وملائكة النهار (2) -فإنه تفرد به زيادة، وله بهذا حديث في سنن أبي داود (3) .
وقوله: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ } أمر له بقيام الليل بعد المكتوبة، كما ورد في صحيح مسلم، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه سئل: أي الصلاة أفضل بعد المكتوبة؟ قال: "صلاة الليل" (4) .
ولهذا أمر تعالى رسوله بعد المكتوبات بقيام الليل، فإن التهجد: ما كان بعد نوم. قاله علقمة، والأسود وإبراهيم النخعي، وغير واحد وهو المعروف في لغة العرب. وكذلك ثبتت الأحاديث عن رسول الله صلى الله عليه وسلم: أنه كان يتهجد بعد نومه، عن ابن عباس، وعائشة، وغير واحد من الصحابة، رضي الله عنهم، كما هو مبسوط في موضعه (5) ، ولله الحمد والمنة.
وقال الحسن البصري: هو ما كان بعد العشاء. ويحمل (6) على ما بعد النوم.
واختلف في معنى قوله: { نَافِلَةً لَكَ } فقيل: معناه أنك مخصوص بوجوب ذلك وحدك، فجعلوا قيام الليل واجبًا في حقه دون الأمة. رواه العوفي عن ابن عباس، وهو أحد قولي العلماء، وأحد قولي الشافعي، رحمه الله، واختاره ابن جرير.
وقيل: إنما جعل قيام الليل (7) في حقه نافلة على الخصوص؛ لأنه قد غفر له ما تقدم من ذنبه وما تأخر، وغيرهُ من أمته إنما يكفر عنه صلواته النوافل الذنوب التي عليه، قاله مجاهد، وهو في المسند عن أبي أمامة الباهلي، رضي الله عنه (8) .
وقوله: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } أي: افعل هذا الذي أمرتك به، لنقيمك يوم القيامة مقاما يحسدك فيه الخلائق كلهم وخالقهم، تبارك وتعالى.
قال ابن جرير: قال أكثر أهل التأويل: ذلك هو المقام الذي يقومه صلى الله عليه وسلم يوم القيامة للشفاعة للناس، ليريحهم ربهم من عظيم ما هم فيه من شدة ذلك اليوم.
ذكر من قال ذلك: حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن (9) أبي إسحاق، عن
__________
(1) في ف: "أعطيه".
(2) تفسير الطبري (15/94).
(3) سنن أبي داود برقم (3892) وأوله: "من اشتكى منكم شيئا أو اشتكاه أخ له فليقل". وزيادة منكر الحديث.
(4) صحيح مسلم برقم (1163).
(5) في ف: "مواضعه".
(6) في ت: "ويحتمل".
(7) في ف، أ: "قيام الليل واجبا".
(8) المسند (5/256).
(9) في ت: "ابن".

(5/103)

صلة بن زُفَر، عن حذيفة قال: يجمع الناس في صعيد واحد، يسمعهم الداعي وينفذهم البصر، حفاة عُراة كما خلقوا قيامًا، لا تكلم نفس إلا بإذنه، ينادى: يا محمد، فيقول: "لبيك وسعدَيك، والخير في يديك، والشر ليس إليك، والمهديّ من هَدَيْت، وعبدك بين يديك، وبك وإليك، لا منجى ولا ملجأ منك إلا إليك، تباركت وتعاليت، سبحانك رب البيت". فهذا المقام المحمود الذي ذكره الله عز وجل (1) (2) .
ثم رواه عن بُنْدَار، عن غُنْدَر، عن شعبة، عن أبي إسحاق، به (3) . وكذا رواه عبد الرزاق عن معمر والثوري، عن أبي إسحاق، به (4) .
وقال ابن عباس: هذا المقام المحمود مقام الشفاعة. وكذا قال ابن أبي نَجِيح، عن مجاهد. وقاله الحسن البصري.
وقال قتادة: هو أول من تنشق عنه الأرض (5) ، وأول شافع، وكان أهل العلم يرون أنه المقام المحمود الذي قال الله: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا }
قلت: لرسول الله صلى الله عليه وسلم تسليمًا تشريفات [يوم القيامة] (6) لا يشركه فيها (7) أحد، وتشريفات لا يساويه فيها أحد؛ فهو أول من تنشق عنه الأرض (8) ويبعث راكبا إلى المحشر، وله اللواء الذي آدم فمن دُونَه تحت لوائه، وله الحوض الذي ليس في الموقف أكثر واردًا منه، وله الشفاعة العظمى عند الله ليأتي لفصل القضاء بين الخلائق، وذلك بعدما يسأل الناس آدم ثم نوحًا ثم إبراهيم ثم موسى ثم عيسى، فكل يقول: "لست لها" حتى يأتوا إلى محمد (9) صلى الله عليه وسلم فيقول: "أنا لها، أنا لها" كما سنذكر ذلك مفصلا في هذا الموضع، إن شاء الله تعالى. ومن ذلك أنه يشفع في أقوام قد أمر بهم إلى النار، فيردون عنها. وهو أول الأنبياء يقضي بين أمته، وأولهم إجازة على الصراط بأمته. وهو أول شفيع في الجنة، كما ثبت في صحيح مسلم. وفي حديث الصور: أن المؤمنين كلهم لا يدخلون الجنة إلا بشفاعته وهو أول داخل إليها وأمته قبل الأمم كلهم. ويشفع في رفع درجات أقوام لا تبلغها أعمالهم. وهو صاحب الوسيلة التي هي أعلى منزلة في الجنة، لا تليق إلا له. وإذا أذن الله تعالى في الشفاعة للعصاة (10) شفع (11) الملائكة والنبيون والمؤمنون، فيشفع هو في خلائق لا يعلم عدتهم (12) إلا الله، ولا يشفع أحد مثله ولا يساويه في ذلك. وقد بسطت ذلك مستقصى في آخر كتاب "السيرة" في باب الخصائص، ولله الحمد والمنة.
__________
(1) في أ، ف: "الله تعالى".
(2) تفسير الطبري (15/97).
(3) تفسير الطبري (15/97) والرواية كما هي عند الطبري: حدثنا محمد بن المثنى قال: حدثنا محمد بن جعفر "غندر" فلعله سبق نظر.
(4) تفسير الطبري (15/98).
(5) في ت: "تنشق الأرض عنه".
(6) زيادة من ف، أ.
(7) في ت: "فينا".
(8) في ت: "الأرض عنه".
(9) في أ، ف: "يأتوا محمدا".
(10) في ت، ف: "في العصاة".
(11) في أ: "تشفع".
(12) في ت: "عددهم".

(5/104)

ولنذكر الآن (1) الأحاديث الواردة في المقام المحمود، وبالله المستعان:
قال البخاري: حدثنا إسماعيل بن أبان، حدثنا أبو الأحوص، عن آدم بن علي، سمعت ابن عمر [يقول] (2) : إن الناس يصيرون يوم القيامة جُثًا، كل أمة تتبع نبيها، يقولون: يا فلان اشفع، يا فلان اشفع حتى تنتهي الشفاعة إلى النبي صلى الله عليه وسلم، فذلك يوم يبعثه الله مقامًا محمودًا (3) .
ورواه حمزة بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم.
قال ابن جرير: حدثني محمد بن عبد الله بن عبد الحكم، حدثنا (4) شعيب بن الليث، حدثنى (5) الليث، عن عبيد الله بن أبي جعفر أنه قال: سمعت حمزة بن عبد الله بن عمر يقول: سمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم "إن الشمس لَتدنو حتى يبلغ (6) العَرَقُ نصفَ الأذن، فبينما هم كذلك استغاثوا (7) بآدم، فيقول: لست صاحب ذلك، ثم بموسى فيقول كذلك، ثم بمحمد فيشفع بين الخلق (8) ، فيمشي حتى يأخذ بحلقة باب الجنة، فيومئذ يبعثه الله مقامًا محمودًا". [يحمده أهل الجنة كلهم] (9) .
وهكذا رواه البخاري في "الزكاة" عن يحيى بن بُكَيْر، وعبد الله بن صالح، كلاهما عن الليث بن سعد، به (10) ، وزاد "فيومئذ يبعثه الله مقامًا محمودًا، بحمده أهل الجمع كلهم" .
قال البخاري: وحدثنا علي بن عَيَّاش، حدثنا شعيب بن أبي حَمْزة، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم قال: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقامًا محمودًا الذي وعدته، حَلَّت له شفاعتي يوم القيامة". انفرد به دون مسلم (11) .
حديث أبيّ:
وقال الإمام أحمد: حدثنا أبو عامر الأزدي، حدثنا زهير بن محمد، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب، عن أبيه، عن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة، كنت إمام الأنبياء وخطيبهم، وصاحب شفاعتهم غير فَخْر" (12) .
وأخرجه الترمذي، من حديث أبي عامر عبد الملك بن عَمْرو العَقَديّ، وقال: "حسن صحيح ". وابن ماجه من حديث عبد الله بن محمد بن عقيل به. وقد قدمنا في حديث: "أبي بن كعب" في قراءة القرآن على سبعة أحرف، قال رسول الله صلى الله عليه وسلم في آخره: "فقلت: اللهم، اغفر لأمتي، اللهم اغفر لأمتي، وأخرت الثالثة ليوم يرغب إليّ فيه الخلق، حتى إبراهيم عليه السلام" (13) .
__________
(1) في ت: "الآية".
(2) زيادة من ت، ف،أ ، والبخاري.
(3) صحيح البخاري برقم (4718).
(4) في ت: "قال: حدثنا".
(5) في ت: "قال: حدثني".
(6) في ت: "تبلغ".
(7) في ت: "استغاث".
(8) في ت: "الخلائق".
(9) زيادة من أ.
(10) تفسير الطبري (15/98) وصحيح البخاري برقم (1475).
(11) صحيح البخاري برقم (4719).
(12) المسند (5/137).
(13) سنن الترمذي برقم (3613) وسنن ابن ماجة برقم (4314).

(5/105)

حديث أنس بن مالك:
قال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا سعيد بن أبي عَرُوبة، حدثنا قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: "يجتمع (1) المؤمنون يوم القيامة، فيلهمون ذلك فيقولون: لو استشفعنا إلى ربنا، فأراحنا من مكاننا هذا. فيأتون آدم فيقولون: يا آدم، أنت أبو (2) البشر، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كلّ شيء، فاشفع لنا إلى ربك (3) حتى يريحنا من مكاننا هذا. فيقول لهم آدم: لست هناكم، ويذكر ذنبه الذي أصاب، فيستحيي ربه، عز وجل، من ذلك، ويقول: ولكن ائتوا نوحًا، فإنه أول رسول بعثه الله إلى أهل الأرض. فيأتون نوحًا فيقول: لست هناكم، ويذكر خطيئة (4) سؤاله ربه ما ليس له به علم، فيستحيي ربه من ذلك، ولكن ائتوا إبراهيم خليل الرحمن. فيأتونه فيقول: لست هناكم، ولكن ائتوا موسى، عبدًا كلمه الله، وأعطاه التوراة. فيأتون موسى فيقول: لست هناكم، ويذكر لهم النفس التي قتل بغير نفس (5) فيستحيي ربه من ذلك، ولكن ائتوا عيسى عبد الله ورسوله، وكلمته وروحه، فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمدًا عبدًا غُفِرَ له ما تقدم من ذنبه وما تأخر فيأتوني" . قال الحسن هذا الحرف (6) : "فأقوم فأمشي بين سِماطين من المؤمنين". قال أنس: "حتى أستأذن على ربي، فإذا رأيت ربي وقعت له -أو: خررت -ساجدًا لربي، فيدعني ما شاء الله أن يدعني". قال: "ثم يقال: ارفع محمد، قل يسمع، واشفع تشفع، وسل تعطه. فأرفع رأسي، فأحمده بتحميد يُعَلِّمُنيه، ثم أشفع فيحدّ لي حدًا، فأدخلهم الجنة": "ثم (7) أعود (8) إليه الثانية، فإذا رأيت ربي وقعت (9) -أو: خررت -ساجدًا لربي، فيدعني ما شاء الله أن يدعني. ثم يقال: ارفع محمد، قل يسمع، وسل تعطه، واشفع تشفع. فأرفع رأسي فأحمده بتحميد يُعَلِّمُنيه، ثم أشفع فيحدّ لي حدًا، فأدخلهم الجنة، ثم أعود في الثالثة؛ فإذا رأيت ربي وقعت -أو: خررت -ساجدًا لربي، فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع محمد، قل يسمع، وسل تعطه، واشفع تشفع. فأرفع رأسي فأحمده بتحميد يُعَلِّمُنيه ثم أشفع فيحد لي حدًا فأدخلهم الجنة. ثم أعود الرابعة فأقول: يا رب، ما بقي إلا من حبسه القرآن". فحدثنا أنس بن مالك أن النبي صلى الله عليه وسلم قال: "فيخرج من النار من قال: "لا إله إلا الله" وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال: "لا إله إلا الله" وكان في قلبه من الخير ما يزن بُرَّة ثم يخرج من النار من قال: "لا إله إلا الله" وكان في قلبه من الخير ما يزن ذرة".
أخرجاه [في الصحيح] (10) من حديث سعيد، به (11) وهكذا رواه الإمام أحمد، عن عفان، عن حماد بن سلمة، عن ثابت، عن أنس بطوله (12) .
__________
(1) في ف، أ: "يجمع".
(2) في ت: "أول".
(3) في ت: "ربنا".
(4) في ت، ف، أ: "خطيئته".
(5) في ف: "بغير حق".
(6) في ت: "الخوف".
(7) في ف، أ: "قال: ثم".
(8) في ت: "أدعو".
(9) في أ: "وقعت له".
(10) زيادة من أ.
(11) المسند (3/116) وصحيح البخاري برقم (4476) وصحيح مسلم برقم (193).
(12) المسند (3/244).

(5/106)

وقال الإمام أحمد: حدثنا يونس بن محمد، حدثنا حرب بن ميمون أبو الخطاب الأنصاري، عن النضر بن أنس، عن أنس قال: حدثني نبي الله صلى الله عليه وسلم قال: "إني لقائم أنتظر أمتي تعبر الصراط، إذ جاءني عيسى، عليه السلام، فقال: هذه الأنبياء قد جاءتك يا محمد يسألون -أو قال: يجتمعون إليك -ويَدْعُون الله أن يفرق بين جميع الأمم إلى حيث يشاء الله، لغمّ (1) ما هم فيه، فالخلق مُلجَمون بالعرق، فأما المؤمن فهو عليه كالزكْمَة، وأما الكافر فيغشاه الموت، فقال: انتظر حتى أرجع إليك. فذهب نبي الله صلى الله عليه وسلم فقام تحت العرش، فلقي ما لم يلق مَلَك مصطفى ولا نبي مرسل. فأوحى الله، عز وجل، إلى جبريل: أن اذهب إلى محمد، وقل له: ارفع رأسك، وسل تُعطَه، واشفع تشفع. فشفَعتُ (2) في أمتي: أن أخرج من كل تسعة وتسعين إنسانًا واحدًا. فما زلت أتردد إلى ربي، عز وجل، فلا أقوم منه مقامًا إلا شفعت، حتى أعطاني الله من ذلك، أن قال: يا محمد، أَدْخِلْ [من أمتك] (3) من خلق الله، عز وجل، من شهد أن لا إله إلا الله يومًا واحدًا مخلصًا ومات على ذلك " (4) .
حديث بريدة، رضي الله عنه:
قال الإمام أحمد بن حنبل: حدثنا الأسود بن عامر، أخبرنا أبو إسرائيل، عن الحارث بن حَصِيرة، عن ابن بُرَيْدة، عن أبيه: أنه دخل على معاوية، فإذا رجل يتكلم، فقال بريدة: يا معاوية، تأذن لي في الكلام؟ فقال: نعم -وهو يرى أنه يتكلم بمثل (5) ما قال الآخر -فقال بريدة: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: "إني لأرجو أن أشفع يوم القيامة عدد ما على الأرض من شجرة ومدرة". قال: فترجوها أنت يا معاوية، ولا يرجوها عليّ، رضي الله عنه؟! (6) .
حديث ابن مسعود:
قال الإمام أحمد: حدثنا عارم بن الفضل، حدثنا سعيد بن زيد، حدثنا علي بن الحكم البُنَاني، عن عثمان، عن إبراهيم، عن علقمة والأسود، عن ابن مسعود قال: جاء ابنا مُلَيْكَة إلى النبي صلى الله عليه وسلم فقالا إن أمَّنا [كانت] (7) تكرم الزوج، وتعطف على الولد -قال: وذكر الضيف -غير أنها كانت وأدت في الجاهلية؟ فقال: "أمكما في النار". قال: فأدبرا والسوء يرى في وجوههما، فأمر بهما فَرُدَّا، فَرَجَعَا والسرور (8) يرى في وجوههما؛ رجاء أن يكون قد حدث شيء، فقال: "أمي مع أمكما". فقال رجل من المنافقين: وما يغني هذا عن أمه شيئًا! ونحن نطأ عقبيه . فقال رجل من الأنصار -ولم أر رجلا قط أكثر سؤالا منه-: يا رسول الله، هل وعدك ربك فيها أو فيهما؟. قال: فظن أنه من شيء قد سمعه، فقال: "ما شاء الله ربي وما أطمعني (9) فيه، وإني لأقوم المقام المحمود يوم القيامة". فقالَ الأنصاري: يا رسول الله، وما ذاك المقام المحمود؟ قال:" ذاك إذا
__________
(1) في ت، "نعم".
(2) في ت: "فتشفعت".
(3) زيادة من ت، أ، والمسند.
(4) المسند (3/178) وقال الهيثمي في المجمع (10/374): "رجاله رجال الصحيح".
(5) في ت: "يميل".
(6) المسند (5/347) ، وأبو إسرائيل الملائي ضعيف.
(7) زيادة من ت، ف، أ، والمسند.
(8) في ت: "والسوء".
(9) في ت: "وما طمعني".

(5/107)

جيء بكم حفاة عراة غرلا فيكون أول من يكسى إبراهيم، عليه السلام، فيقول: اكسوا خليلي. فيؤتى بريطتين بيضاوين، فيلبسهما ثم يقعده مستقبل العرش، ثم أوتي بكسوتي فألبسها، فأقوم عن يمينه مقامًا لا يقومه أحد، فيغبطني فيه الأولون والآخرون. ويفتح نهر (1) من الكوثر إلى الحوض". فقال المنافقون: إنه ما جرى ماء قط إلا على حال أو رضراض. فقال رسول الله صلى الله عليه وسلم "حاله المسك، ورضراضه التُّوم". [قال المنافق: لم أسمع كاليوم. قلَّما جرى ماء قط على حال أو رضراض، إلا كان له نبتة. فقال الأنصاري: يا رسول الله، هل له نبت؟ قال "نعم، قضبان الذهب"] (2) . قال المنافق: لم أسمع كاليوم، فإنه قلما ينبت قضيب إلا أورق، وإلا كان له ثمر! قال الأنصاري: يا رسول الله، هل له ثمرة؟ قال: "نعم، ألوان الجوهر، وماؤه أشد بياضًا من اللبن، وأحلى من العسل، من شرب منه شربةً (3) لا يظمأ بعده، ومن حرمه لم يَرْوَ بعده" (4) .
وقال أبو داود الطيالسي: حدثنا يحيى بن سَلَمَة بن كُهَيْل، عن أبيه، عن أبي الزّعْرَاء، عن عبد الله قال: ثم يأذن الله، عز وجل، في الشفاعة، فيقوم روح القدس جبريل، ثم يقوم إبراهيم خليل الله، ثم يقوم عيسى أو موسى -قال أبو الزعراء: لا أدري أيهما -قال: ثم يقوم نبيكم صلى الله عليه وسلم رابعًا، فيشفع لا يشفع أحد بعده أكثر مما شفع، وهو المقام المحمود الذي قال الله عز وجل: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } (5) .
حديث كعب بن مالك، رضي الله عنه:
قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا محمد بن حرب، حدثنا الزبيدي، عن الزهري، عن عبد الرحمن بن عبد الله [بن كعب] (6) بن مالك، عن كعب بن مالك أن رسول الله صلى الله عليه وسلم قال: "يبعث الناس يوم القيامة، فأكون أنا وأمتي على تل، ويكسوني ربي، عز وجل، حلة خضراء (7) ثم يؤذن لي فأقول ما شاء الله أن أقول، فذلك المقام المحمود" (8) .
حديث أبي الدرداء، رضي الله عنه:
قال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا يزيد بن أبي حبيب، عن عبد الرحمن ابن جُبَير، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم: "أنا أول من يؤذن له بالسجود يوم القيامة، وأنا أول من يؤذن له أن يرفع رأسه، فأنظر إلى ما بين يدي، فأعرف أمتي من بين الأمم، ومن خلفي مثل ذلك، وعن يميني مثل ذلك، وعن شمالي مثل ذلك". فقال رجل: يا رسول الله، كيف تعرف أمتك من بين الأمم، فيما بين نوح إلى أمتك؟ قال: "هم غرّ مُحَجَّلُون، من أثر الوضوء، ليس أحد كذلك غيرهم، وأعرفهم أنهم يُؤتَونَ كتبهم بأيمانهم، وأعرفهم تسعى (9) بين أيديهم ذريتهم" (10) .
__________
(1) في ت: "لهم".
(2) زيادة من ف، أ، والمسند.
(3) في ت، أ: "شرابا".
(4) المسند (1/398).
(5) ورواه النسائي في السنن الكبرى برقم (11296) من طريق بندار، عن غندر، عن شعبة، عن سلمة بن كهيل بنحوه.
(6) زيادة من ف، أ، والمسند.
(7) في ت: "حمراء".
(8) المسند (3/456).
(9) في ت، أ: "يسعى".
(10) المسند (5/199).

(5/108)

حديث أبي هريرة، رضي الله عنه:
قال الإمام أحمد، رحمه الله: حدثنا يحيى بن سعيد، حدثنا أبو حَيَّان، حدثنا أبو زُرْعَة بن عمرو بن جرير، عن أبي هريرة، قال: أتي رسول الله صلى الله عليه وسلم بلحم، فَرُفع إليه الذراع -وكانت تعجبه -فَنَهَسَ منها نَهْسة (1) ، ثم قال: "أنا سيد الناس يوم القيامة، وهل تدرون ممّ ذاك؟ يجمع الله الأولين والآخرين في صعيد واحد، يُسْمعهم الداعي ويَنفذُهم البصر، وتدنو الشمس فيبلغ الناس من الغمّ (2) والكرب ما لا يطيقون ولا يحتملون. فيقول بعض الناس لبعض: [ألا ترون إلى ما أنتم فيه؟ ألا ترون إلى ما قد بلغكم؟ ألا تنظرون من يشفع لكم إلى ربكم عز وجل؟ فيقول بعض الناس لبعض] (3) : أبوكم آدم!.
فيأتون آدم، فيقولون: يا آدم، أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك؛ فاشفع لنا إلى ربك، ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فيقول آدم: إن ربي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه نهاني عن الشجرة فعصيته، نفسي، نفسي، نفسي! اذهبوا إلى غيري، اذهبوا إلى نوح.
فيأتون نوحًا فيقولون: يا نوح، أنت أول الرسل إلى أهل الأرض، وسماك الله عبدًا شكورًا، اشفع لنا إلى ربك، ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فيقول نوح: إن ربي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه كانت لي دعوة (4) على قومي، نفسي، نفسي، نفسي! اذهبوا إلى غيري، اذهبوا إلى إبراهيم.
فيأتون إبراهيم فيقولون: يا إبراهيم، أنت نبي الله وخليله من أهل الأرض، [اشفع لنا إلى ربك] (5) ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فيقول: إن ربي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، فذكر كذباته نفسي، نفسي، نفسي [اذهبوا إلى غيري] (6) اذهبوا إلى موسى.
فيأتون موسى فيقولون: يا موسى، أنت رسول الله، اصطفاك الله برسالاته وبكلامه على الناس، اشفع لنا إلى ربك، ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فيقول لهم موسى: إن ربي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قتلت نفسًا لم أومر بقتلها، نفسي، نفسي، نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى.
فيأتون عيسى فيقولون: يا عيسى، أنت رسول الله وكلمته ألقاها إلى مريم وروح منه -قال: هكذا هو -وكلمت الناس في المهد، فاشفع لنا إلى ربك، ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فيقول لهم عيسى: إن ربي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، ولم يذكر ذنبا، اذهبوا إلى غيري، اذهبوا إلى محمد.
__________
(1) في أ: "فنهش منها نهشة".
(2) في ت: "الهم".
(3) زيادة من المسند
(4) في ت، أ: "دعوة دعوتها"
(5) زيادة من ف، أ، والمسند.
(6) زيادة من ف، أ، والمسند.

(5/109)

فيأتوني فيقولون: يا محمد، أنت رسول الله، وخاتم الأنبياء، غفر الله لك ما تقدم من ذنبك وما تأخر، فاشفع لنا إلى ربك، ألا ترى ما نحن فيه؟ ألا ترى ما قد بلغنا؟ فأقوم فآتي تحت العرش، فأقع ساجدًا لربي، عز وجل، ثم يفتح الله عليّ، ويلهمني من محامده وحسن الثناء عليه ما لم يفتحه على أحد قبلي. فيقال: يا محمد، ارفع رأسك، وسل تعطه، واشفع تشفع. فأقول: يا رب، أمتي أمتي، يا رب أمتي أمتي، يا رب، أمتي أمتي! فيقال: يا محمد: أدخل من أمتك من لا حساب عليه من الباب الأيمن من أبواب الجنة، وهم شركاء الناس فيما سواه من الأبواب". ثم قال: "والذي نفس محمد بيده لما بين مِصْراعين من مصاريع الجنة كما بين مكة وَهَجَر، أو كما بين مكة وبُصْرَى". أخرجاه في الصحيحين (1) .
وقال مسلم، رحمه الله: حدثنا الحكم بن موسى، حدثنا هِقْلُ بن زياد، عن الأوزاعي، حدثني أبو عمار، حدثني عبد الله بن فرُّوخ، حدثني أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع، وأول مُشَفَّع" (2) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن داود بن يزيد الزّعافري، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } ، سئل عنها فقال: "هي الشفاعة " (3) .
رواه الإمام أحمد عن وكيع وعن محمد (4) بن عبيد، عن داود، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم في قوله تعالى: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } قال: "هو المقام الذي أشفع لأمتي فيه" (5) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، عن علي بن الحسين قال: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة، مدّ الله الأرض مدّ الأديم، حتى لا يكون لبشر من الناس إلا موضع قدمه (6) . قال النبي صلى الله عليه وسلم: "فأكون أول من يدعى، وجبريل عن يمين الرحمن (7) والله ما رآه قبلها، فأقول (8) رب، إن هذا أخبرني أنك أرسلته إلي. فيقول الله تبارك وتعالى: صدق، ثم أشفع. فأقول: يا رب عبادك عبدوك في أطراف الأرض"، قال: "فهو المقام المحمود" (9) ، وهذا حديث مرسل.
__________
(1) المسند (2/435) وصحيح البخاري برقم (4712) وصحيح مسلم برقم (894).
(2) صحيح مسلم برقم (2278).
(3) تفسير الطبري (15/98).
(4) في هـ : "عن وكيع عن محمد بن عبيد"، والمثبت من ت.
(5) المسند (2/441 ، 444).
(6) في ت، ف: "قدميه".
(7) في ت: "الرحمن عز وجل"، وفي ف، أ: "الرحمن تبارك وتعالى".
(8) في ت، ف، أ: "فأقول: أي".
(9) تفسير عبد الرزاق (1/328).

(5/110)

وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81)

{ وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81) } .
قال الإمام أحمد: حدثنا جرير، عن قابوس بن (1) أبي ظَبْيَان، عن أبيه، عن ابن عباس قال: كان النبي صلى الله عليه وسلم بمكة ثم أمر بالهجرة، فأنزل الله: { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا } (2) .
وقال الحسن البصري في تفسير هذه الآية: إن كفار أهل مكة لما ائتمروا برسول الله صلى الله عليه وسلم ليقتلوه أو يطردوه أو يوثقوه، وأراد الله قتال أهل مكة، فأمره أن يخرج إلى (3) المدينة، فهو الذي قال الله عز وجل: : { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ }
وقال قتادة: { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ } يعني: المدينة { وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ } يعني: مكة.
وكذا قال عبد الرحمن بن زيد بن أسلم. وهذا القول هو أشهر الأقوال.
وقال: العوفي عن ابن عباس: { أَدْخِلْنِي مُدْخَلَ صِدْقٍ } يعني: الموت { وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ } يعني: الحياة بعد الموت. وقيل غير ذلك من الأقوال. والأول أصح، وهو اختيار ابن جرير.
وقوله: { وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا } قال الحسن البصري في تفسيرها: وعده ربه لينزعن ملك فارس، وعز (4) فارس، وليجعلنه له، وملك الروم، وعز الروم، وليجعلنه له.
وقال قتادة فيها إن نبي الله صلى الله عليه وسلم، علم ألا طاقة له بهذا الأمر إلا بسلطان، فسأل سلطانًا نصيرًا لكتاب الله، ولحدود الله، ولفرائض الله، ولإقامة دين الله؛ فإن السلطان رحمة من الله جعله بين أظهر عباده، ولولا ذلك لأغار بعضهم على بعض، فأكل شديدهم ضعيفهم.
قال مجاهد: { سُلْطَانًا نَصِيرًا } حجة بينة.
واختار ابن جرير قول الحسن وقتادة، وهو الأرجح؛ لأنه لا بد مع الحق من قهر لمن عاداه وناوأه؛ ولهذا قال [سبحانه و] (5) تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ } [ الحديد: 25 ] وفي الحديث: "إن الله لَيَزَع بالسلطان ما لا يَزَعُ بالقرآن" أي: ليمنع بالسلطان عن ارتكاب الفواحش والآثام، ما لا يمتنع كثيرٌ من الناس بالقرآن، وما فيه من الوعيد الأكيد، والتهديد الشديد، وهذا هو الواقع.
وقوله: { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } تهديد ووعيد لكفار قريش؛ فإنه قد
__________
(1) في ف: "عن".
(2) المسند (1/223).
(3) في ت: "على".
(4) في ت: "وغير".
(5) زيادة من ف، أ.

(5/111)

وَنُنَزِّلُ مِنَ الْقُرْآَنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

جاءهم من الله الحق الذي لا مرية فيه ولا قبل لهم به، وهو ما بعثه الله به من القرآن والإيمان والعلم النافع. وزَهَقَ باطلهم، أي اضمحل وهلك، فإن الباطل لا ثبات له مع الحق ولا بقاء { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ } [ الأنبياء: 18 ].
وقال البخاري: حدثنا الحميدي، حدثنا سفيان، عن ابن أبي نَجِيح، عن مجاهد، عن أبي (1) مَعْمر، عن عبد الله بن مسعود قال: دخل النبي صلى الله عليه وسلم مكة وحول البيت ستون وثلاثمائة نُصُبٍ، فجعل يطعنها بعود في يده، ويقول: { جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } ، جاء الحق وما يبدئ الباطل وما يعيد" (2) .
وكذا رواه البخاري أيضًا في غير هذا الموضع، ومسلم، والترمذي، والنسائي، كلهم من طرق عن سفيان بن عيينة به. (3) [وكذا رواه عبد الرزاق عن الثوري عن ابن أبي نجيح] (4) .
وكذا رواه الحافظ أبو يعلى: حدثنا زهير، حدثنا شَبَابة، حدثنا المغيرة، حدثنا أبو الزبير، عن جابر رضي الله عنه، قال: دخلنا مع رسول الله صلى الله عليه وسلم مكة، وحول البيت ثلاثمائة وستون صنمًا (5) يعبدون من دون الله. فأمر بها رسول الله صلى الله عليه وسلم فأكبت لوجهها، وقال: "جاء الحق وزهق الباطل، إن الباطل كان زهوقًا" (6) .
{ وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا (82) } .
يقول تعالى مخبرًا عن كتابه الذي أنزله على رسوله محمد صلى الله عليه وسلم -وهو القرآن الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد -إنه: { شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } أي: يذهب ما في القلوب من أمراض، من شك ونفاق، وشرك وزيغ وميل، فالقرآن يشفي من ذلك كله. وهو أيضًا رحمة يحصل فيها الإيمان والحكمة وطلب الخير والرغبة فيه، وليس هذا إلا لمن آمن به وصدقه واتبعه، فإنه يكون شفاء في حقه ورحمة. وأما الكافر الظالم نفسه بذلك، فلا يزيده سماعه القرآن إلا بعدًا وتكذيبًا وكفرًا. والآفة من الكافر لا من القرآن، كما قال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [ فصلت: 44 ] وقال تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ } [ التوبة: 124 ، 125 ]. والآيات في ذلك (7) كثيرة.
__________
(1) في ت: "ابن".
(2) صحيح البخاري برقم (4720).
(3) صحيح البخاري برقم (2478 ، 4287 )، وصحيح مسلم برقم (1781) وسنن الترمذي برقم (3138) وسنن النسائي الكبرى برقم (11297).
(4) زيادة من أ.
(5) في ت: "نصبا".
(6) ورواه ابن أبي شيبة في المصنف (14/487): حدثنا شبابة بن سوار به.
(7) في ت، ف: "هذا".

(5/112)

وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا (83) قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا (84) وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا (85)

قال قتادة في قوله: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } إذا سمعه المؤمن انتفع به وحفظه ووعاه { وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } إنه لا ينتفع به ولا يحفظه (1) ولا يعيه، فإن الله جعل هذا القرآن شفاء، ورحمة للمؤمنين.
{ وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا (83) قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا (84) } .
يخبر تعالى عن نقص الإنسان من حيث هو، إلا من عصم الله تعالى في حالتي سرائه وضرائه، بإنه إذا أنعم الله عليه بمال وعافية، وفتح ورزق ونصر، ونال ما يريد، أعرض عن طاعة الله وعبادته ونأى بجانبه.
قال مجاهد: بَعُد عنا.
قلت: وهذا كقوله تعالى: { فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ } [ يونس: 12 ]، وقوله { فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ } [ الإسراء: 67 ].
وبأنه إذا مسه الشر -وهو المصائب والحوادث والنوائب -{ كَانَ يَئُوسًا } أي: قنط أن يعود يحصل له بعد ذلك خير، كما قال تعالى: { وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } [ هود: 10 ، 11 ].
وقوله تعالى: { قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ } قال ابن عباس: على ناحيته. وقال مجاهد: على حدته وطبيعته. وقال قتادة: على نِيَّته. وقال ابن زيد: دينه.
وكل هذه الأقوال متقاربة في المعنى. وهذه الآية -والله أعلم -تهديد للمشركين ووعيد لهم، كقوله تعالى: { وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ } [ هود: 121 ، 122 ] ولهذا قال: { قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا } أي: منا ومنكم، وسيجزي كل عامل بعمله، فإنه لا تخفى عليه خافية.
{ وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا (85) }
قال الإمام أحمد: حدثنا وكيع، حدثنا الأعمش، عن إبراهيم، عن عَلْقَمة، عن عبد الله -هو ابن مسعود رضي الله عنه -قال: كنت أمشي مع النبي صلى الله عليه وسلم في حرث في المدينة، وهو متوكئ على عَسِيب، فمر بقوم من اليهود، فقال بعضهم لبعض: سلوه عن الروح. فقال بعضهم: لا تسألوه. قال: فسألوه عن الروح فقالوا (2) يا محمد، ما الروح؟ فما زال متوكئًا على العسيب، قال: فظننت أنه يوحى إليه، فقال: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا }
__________
(1) في ف: "لا يحفظه ولا ينتفع به".
(2) في ت: "فقال بعضهم".

(5/113)

فقال بعضهم لبعض: قد قلنا لكم لا تسألوه.
وهكذا رواه البخاري ومسلم من حديث الأعمش، به (1) . ولفظ البخاري عند تفسير هذه الآية، عن عبد الله بن مسعود قال: بينا أنا مع النبي (2) صلى الله عليه وسلم في حَرْث، وهو متوكئ (3) على عسيب، إذ مر اليهود (4) فقال بعضهم لبعض: سلوه عن الروح، فقال: ما رابكم (5) إليه. وقال بعضهم: لا يستقبلنكم بشيء تكرهونه. فقالوا سلوه فسألوه عن الروح، فأمسك النبي صلى الله عليه وسلم فلم يرد عليه شيئًا، فعلمت أنه يوحى إليه، فقمت مقامي، فلما نزل الوحي قال: { وَيَسْأَلُونَكَ (6) عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } الآية (7) .
وهذا السياق يقتضي (8) فيما يظهر بادي الرأي: أن هذه الآية مدنية، وأنها إنما نزلت حين سأله اليهود، عن ذلك بالمدينة، مع أن السورة كلها مكية. وقد يجاب عن هذا: بأنه قد يكون نزلت عليه بالمدينة مرة ثانية كما نزلت عليه بمكة قبل ذلك، أو أنه نزل عليه الوحي بأنه يجيبهم عما سألوا بالآية المتقدم إنزالها عليه، وهي هذه الآية: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ } ومما يدل على نزول هذه الآية بمكة ما قال الإمام أحمد:
حدثنا قتيبة، حدثنا يحيى بن زكريا، عن داود، عن عكرمة، عن ابن عباس قال: قالت قريش ليهود: أعطونا شيئًا نسأل عنه هذا الرجل. فقالوا: سلوه عن الروح. فسألوه، فنزلت: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } قالوا: أوتينا علمًا كثيرًا، أوتينا التوراة، ومن أوتي التوراة فقد أوتي خيرًا كثيرًا. قال: وأنزل الله: { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } [ الكهف: 109 ] (9) .
وقد روى ابن جرير، عن محمد بن المثنى، عن عبد الأعلى، عن داود، عن عكرمة قال: سأل أهلُ الكتاب رسولَ الله صلى الله عليه وسلم عن الروح، فأنزل الله: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } فقالوا يزعم (10) أنا لم نؤت من العلم إلا قليلا وقد أوتينا التوراة، وهي الحكمة { وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } ؟ [ البقرة: 269 ] قال: فنزلت: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } [ لقمان: 27 ]. قال: ما أوتيتم من علم، فنجاكم الله به من النار، فهو كثير طيب وهو في علم الله قليل (11) .
وقال محمد بن إسحاق، عن بعض أصحابه، عن عطاء بن يسار قال: نزلت بمكة: { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة، أتاه أحبار يهود. وقالوا يا محمد، ألم
__________
(1) المسند (1/389) وصحيح البخاري برقم (125 ، 7462) وصحيح مسلم برقم (2794).
(2) في ف: "مع رسول الله".
(3) في ت، ف: "متكئ".
(4) في ت، ف: "باليهود".
(5) في ت، ف: "ما رأيكم".
(6) في ت، ف: "يسألونك".
(7) صحيح البخاري برقم (4721).
(8) في ت: "تقضي".
(9) المسند (1/255).
(10) في ت، ف: "تزعم".
(11) تفسير الطبري (15/104).

(5/114)

يبلغنا عنك أنك تقول: { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } أفَعَنَيْتَنَا أم عنيت قومك؟ فقال: "كلا قد عنيت". قالوا: إنك تتلو أنا أوتينا التوراة، وفيها تبيان كل شيء؟ فقال رسول الله صلى الله عليه وسلم: "هي في علم الله قليل، وقد آتاكم ما إن عملتم به استقمتم"، وأنزل الله: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [ لقمان: 27 ] .
وقد اختلف المفسرون في المراد بالروح هاهنا على أقوال:
أحدها: أن المراد [بالروح] (1) : أرواح بني آدم.
قال العوفي، عن ابن عباس في قوله: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ } الآية، وذلك أن اليهود قالوا للنبي صلى الله عليه وسلم: أخبرنا عن (2) الروح؟ وكيف تعذب الروح التي في الجسد، وإنما الروح من الله؟ ولم يكن نزل عليه فيه شيء، فلم يُحِرْ إليهم شيئًا. فأتاه جبريل فقال له: { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } فأخبرهم النبي صلى الله عليه وسلم بذلك، فقالوا: من جاءك بهذا؟ فقال: "جاءني به جبريل من عند الله؟" فقالوا له: والله ما قاله لك إلا عدو لنا. فأنزل الله: { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ [مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ] (3) } الآية [ البقرة: 97 ] .
وقيل: المراد بالروح هاهنا: جبريل. قاله قتادة، قال: وكان ابن عباس يكتمه.
وقيل: المراد به هاهنا: ملك عظيم بقدر المخلوقات كلها. قال (4) علي بن أبي طلحة، عن ابن عباس قوله: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ } يقول: الروح: ملك.
وقال الطبراني: حدثنا محمد بن عبد الله بن عُرْس (5) المصري، حدثنا وهب بن رزق أبو هريرة (6) حدثنا بشر بن بكر، حدثنا الأوزاعي، حدثنا عطاء، عن عبد الله بن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن لله ملكًا، لو قيل له: التقم السماوات السبع والأرضين (7) بلقمة واحدة، لفعل، تسبيحه: سبحانك حيث كنت" (8) .
وهذا حديث غريب، بل منكر.
وقال أبو جعفر بن جرير، رحمه الله: حدثني علي، حدثني عبد الله، حدثني أبو نِمْران يزيد بن سَمُرَة صاحب قيسارية، عمن حدثه عن علي بن أبي طالب، رضي الله عنه، أنه قال في قوله: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ } قال: هو مَلَك من الملائكة، له سبعون ألف وجه، لكل وجه منها سبعون ألف لسان، لكل لسان منها [سبعون] (9) ألف لغة، يسبح الله تعالى بتلك اللغات كلها، يخلق الله من كل تسبيحة مَلَكًا يطير مع الملائكة إلى يوم القيامة (10) .
__________
(1) زيادة من ت، ف، أ.
(2) في ت، ف، أ: "ما" .
(3) زيادة من ف، أ.
(4) في ت، ف: "قاله".
(5) في ت: "ابن عباس".
(6) في هـ، ف، أ: "روق أبو هبيرة"، والمثبت من الطبراني.
(7) في ف: "والأرض".
(8) المعجم الكبير (11/195) وقال الهيثمي في المجمع (1/80): "وهب بن رزق لم أر من ذكر له ترجمة".
(9) زيادة من ت، ف، أ، والطبري.
(10) تفسير الطبري (15/105).

(5/115)

وهذا أثر غريب عجيب، والله أعلم.
وقال السهيلي: روي عن عليّ أنه قال: هو ملك، له مائة ألف رأس، لكل رأس مائة ألف وجه، في كل وجه مائة ألف فم، في كل فم مائة ألف لسان، يسبح الله تعالى بلغات مختلفة.
قال السهيلي: وقيل المراد بذلك: طائفة من الملائكة على صور بني آدم.
وقيل: طائفة يرون الملائكة ولا تراهم (1) فهم للملائكة كالملائكة لبني آدم.
وقوله: { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } أي: من شأنه، ومما استأثر بعلمه دونكم؛ ولهذا قال: { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } أي: وما أطلعكم من علمه إلا على القليل، فإنه لا يحيط أحد بشيء من علمه إلا بما شاء تبارك وتعالى.
والمعنى: أن علمكم في علم الله قليل، وهذا الذي تسألون عنه من أمر الروح مما استأثر به تعالى، ولم يطلعكم عليه، كما أنه لم يطلعكم إلا على القليل من علمه تعالى. وسيأتي إن شاء الله في قصة موسى والخضر: أن الخضر نظر إلى عصفور وقع على حافة السفينة، فنقر في البحر نقرة، أي: شرب منه بمنقاره، فقال: يا موسى، ما علمي وعلمك وعلم الخلائق في علم الله إلا كما أخذ هذا العصفور من هذا البحر. أو كما قال صلوات الله وسلامه عليه؛ ولهذا قال تبارك وتعالى: { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا }
وقال السهيلي: قال بعض الناس: لم يجبهم عما سألوا؛ لأنهم سألوا على وجه التعنت. وقيل: أجابهم، وعول السهيلي على أن المراد بقوله: { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } أي: من شرعه، أي: فادخلوا فيه، وقد علمتم ذلك لأنه لا سبيل إلى معرفة هذا من طبع ولا فلسفة، وإنما ينال من جهة الشرع. وفي هذا المسلك الذي طرقه وسلكه نظر، والله أعلم.
ثم ذكر السهيلي الخلاف بين العلماء في أن الروح هي النفس، أو غيرها، وقرر أنها ذات لطيفة كالهواء، سارية في الجسد كسريان الماء في عروق الشجر. وقررّ أن الروح التي ينفخها الملك في الجنين هي النفس بشرط اتصالها بالبدن، واكتسابها بسببه صفات مدح أو ذم، فهي إما نفس مطمئنة أو أمارة بالسوء. قال: كما أن الماء هو حياة الشجر، ثم يكسب (2) بسبب اختلاطه معها اسمًا خاصًا، فإذا اتصل بالعنبة وعصر منها صار إما مُصْطَارًا أو خمرًا، ولا يقال له: "ماء" حينئذ إلا على سبيل المجاز، وهكذا لا يقال للنفس: "روح" إلا على هذا النحو، وكذلك لا يقال للروح: نفس (3) إلا باعتبار ما تئول إليه. فحاصل ما يقول أن الروح أصل النفس ومادتها، والنفس مركبة منها ومن اتصالها بالبدن، فهي هي من وجه لا من كل وجه (4) وهذا معنى حسن، والله أعلم.
قلت: وقد تكلم الناس في ماهية الروح وأحكامها وصنفوا في ذلك كتبًا. ومن أحسن من تكلم على ذلك الحافظ ابن منده، في كتاب سمعناه في: الروح (5) .
__________
(1) في أ: "ولا تراهم الملائكة".
(2) في ت، ف: "يكتسب".
(3) في ت، ف: "نفسا" وهو خطأ.
(4) الروض الأنف (1/ 198، 199).
(5) وللإمام ابن القيم، رحمه الله، كتاب الروح مطبوع بتحقيق بسام العموش، أكثر النقل فيه عن كتاب ابن مندة هذا وذكر خلاصته فيه.

(5/116)

وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا (86)

{ وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا (86) }

(5/117)


الإسراء - تفسير ابن كثير

إِلَّا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا (87) قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88) وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (89) وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا (93)

{ إِلا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا (87) قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88) وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا (89) } .
يذكر تعالى نعمته وفضله العظيم على عبده ورسوله الكريم، فيما أوحاه إليه من القرآن المجيد، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
قال ابن مسعود، رضي الله عنه: يطرق الناس ريح حمراء -يعني في آخر الزمان -من قبل الشام، فلا يبقى في مصحف رجل ولا في قلبه آية، ثم قرأ ابن مسعود: { وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ } الآية.
ثم نبه تعالى على شرف هذا القرآن العظيم، فأخبر أنه لو اجتمعت الإنس والجن كلهم، واتفقوا (1) على أن يأتوا بمثل ما أنزله على رسوله، لما أطاقوا ذلك ولما استطاعوه، ولو تعاونوا وتساعدوا وتظافروا، فإن هذا أمر لا يستطاع، وكيف يشبه كلام المخلوقين (2) كلام الخالق، الذي لا نظير له، ولا مثال له، ولا عديل له؟!
وقد روى محمد بن إسحاق عن محمد بن أبي محمد، عن سعيد [بن جبير] (3) أو عكرمة، عن ابن عباس: أن هذه الآية نزلت في نفر من اليهود، جاءوا رسول الله صلى الله عليه وسلم فقالوا له: إنا نأتيك بمثل ما جئتنا به، فأنزل الله هذه الآية.
وفي هذا نظر؛ لأن هذه السورة مكية، وسياقها كله مع قريش، واليهود إنما اجتمعوا به في المدينة. فالله أعلم.
وقوله: { وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ } أي: بينا لهم الحجج والبراهين القاطعة، ووضحنا لهم الحق وشرحناه وبسطناه، ومع هذا { فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا } أي: جحودًا وردًا للصواب.
{ وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا (93) }
__________
(1) في ت: "والقول".
(2) في أ: "المخلوقين إلى".
(3) زيادة من ف، أ، والطبري (15/106).

(5/117)

.
قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا يونس بن بُكَيْر، حدثنا محمد بن إسحاق، حدثني شيخ من أهل مصر، قدم منذ بضع وأربعين سنة، عن عكرمة، عن ابن عباس: أن عتبة وشيبة ابني ربيعة، وأبا سفيان بن حرب، ورجلا من بني عبد الدار، وأبا البَخْتَري أخا بني أسد، والأسود بن المطلب بن أسد، وزمعة بن الأسود، والوليد بن المغيرة، وأبا جهل بن هشام (1) وعبد الله بن أبي أمية، وأمية ابن خلف، والعاص بن وائل، ونُبَيها ومُنَبِّها ابني الحجاج السَّهْمَيَّين، اجتمعوا، أو: من اجتمع منهم، بعد غروب الشمس عند ظهر الكعبة، فقال بعضهم لبعض: ابعثوا إلى محمد فكلّموه وخاصموه حتى تعذروا فيه (2) فبعثوا إليه: أن أشراف قومك قد اجتمعوا لك ليكلموك. فجاءهم رسول الله صلى الله عليه وسلم سريعًا وهو يظن أنه قد بدا لهم في أمره بداء، وكان عليهم حريصًا، يحب رُشْدَهم، ويعز عليه عَنَتُهم، حتى جلس إليهم، فقالوا: يا محمد، إنا قد بعثنا إليك لنُعْذرَ فيك، وإنا والله ما نعلم رجلا من العرب أدخل على قومه (3) ما أدخلت على قومك! لقد شتمت الآباء، وعِبتَ الدين، وسَفَّهت الأحلام، وشتمت الآلهة، وفرقت الجماعة، فما بقي من أمر قبيح إلا وقد جئته فيما بيننا وبينك! فإن كنت إنما جئت بهذا الحديث تطلب به مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا وإن كنت إنما تطلب الشرف فينا، سوّدناك علينا، وإن كنت تريد ملكًا ملكناك علينا، وإن كان هذا الذي يأتيك بما يأتيك رئيًا تراه قد (4) غلب عليك -وكانوا (5) يسمون التابع من الجن: الرئي -فربما كان ذلك، بذلنا أموالنا في طلب الطب، حتى نبرئك منه، أو نُعذَر فيك.
فقال رسول الله صلى الله عليه وسلم: "ما بي ما تقولون، ما جئتكم بما جئتكم به أطلب أموالكم، ولا الشرف فيكم، ولا الملك عليكم، ولكن بعثني (6) إليكم رسولا وأنزل عليّ كتابًا، وأمرني أن أكون لكم بشيرًا ونذيرًا، فبلغتكم رسالة ربي، ونصحت لكم، فإن تقبلوا مني ما جئتكم به، فهو حظكم في الدنيا والآخرة، وإن تردّوه عليّ أصبر (7) لأمر الله، حتى يحكم الله بيني وبينكم". أو كما قال رسول الله صلى الله عليه وسلم تسليمًا.
فقالوا: يا محمد، فإن كنت غير قابل منا ما عرضنا عليك، فقد علمت أنه ليس أحد من الناس أضيق منا بلادًا، ولا أقل مالا ولا أشد عيشًا منا، فاسأل لنا ربك الذي بعثك بما بعثك به، فليسير عنا هذه الجبال التي قد ضَيَّقت علينا، وَلْيبسُط لنا بلادنا، وَلْيُفَجر (8) فيها أنهارًا كأنهار الشام والعراق، وليبعث لنا من مضى من آبائنا، وليكن فيمن يُبْعث لنا قُصيّ بن كلاب، فإنه كان شيخًا صدوقًا، فنسألهم عما تقول (9) حق هو أم باطل؟ فإن صنعت ما سألناك وصدقوك، صدقناك، وعرفنا منزلتك عند الله، وأنه بعثك رسولا كما تقول!
فقال لهم رسول الله صلى الله عليه وسلم: "ما بهذا بعثت، إنما جئتكم من عند الله بما بعثني به، فقد بلغتكم ما أرسلت به، فإن تقبلوه فهو حظكم في الدنيا والآخرة، وإن تردّوه عليّ أصبر لأمر الله، حتى يحكم
__________
(1) في ت: "هاشم" وهو خطأ.
(2) في ت: "إليه".
(3) في ت: "قومك".
(4) في ف: "وقد".
(5) في ت: "فكانوا".
(6) في ت: "بعثني الله".
(7) في ت: "أصير".
(8) في ت: "وليخرج"، وفي ف: "وليجر".
(9) في ت: "ليسألهم عما يقول".

(5/118)

الله بيني وبينكم".
قالوا: فإن لم تفعل لنا هذا فخذ لنفسك، فاسأل ربك أن يبعث ملكًا يصدقك بما تقول (1) ويراجعنا عنك، وتسأله فيجعل لك جنانًا، وكنوزًا وقصورًا من ذهب وفضة، ويغنيك بها عما نراك تبتغي، فإنك تقوم بالأسواق، وتلتمس المعاش كما نلتمسه، حتى نعرف (2) فضل منزلتك من ربك، إن كنت رسولا كما تزعم.
فقال لهم رسول الله صلى الله عليه وسلم: "ما أنا بفاعل، ما أنا بالذي يسأل ربه هذا، وما بعثت إليكم بهذا، ولكن الله بعثني بشيرًا ونذيرًا، فإن تقبلوا ما جئتكم به فهو حظكم في الدنيا والآخرة، وإن تردّوه عليّ أصبر لأمر الله حتى يحكم الله بيني وبينكم".
قالوا: فأسقط السماء، كما زعمت أن ربك إن شاء فعل ذلك، فإنا لن نؤمن لك إلا أن تفعل.
فقال لهم رسول الله صلى الله عليه وسلم: "ذلك إلى الله إن شاء فعل بكم ذلك".
فقالوا: يا محمد، أما (3) علم ربك أنا سنجلس معك، ونسألك عما سألناك عنه، ونطلب منك ما نطلب فيقدم إليك ويعلمك ما تراجعنا به، ويخبرك ما هو صانع في ذلك بنا، إذا لم نقبل منك ما جئتنا به، فقد بلغنا أنه إنما يعلمك هذا رجل باليمامة، يقال له: الرحمن، وإنا والله لا نؤمن بالرحمن أبدًا، فقد أعذرنا إليك يا محمد، أما والله لا نتركك وما فعلت بنا حتى نهلكك أو تهلكنا. وقال قائلهم: نحن نعبد الملائكة وهي بنات الله. وقال قائلهم: لن نؤمن لك حتى تأتي (4) بالله والملائكة قبيلا.
فلما قالوا ذلك قام رسول الله صلى الله عليه وسلم عنهم، وقام معه عبد الله بن أبي أمية بن المغيرة بن عبد الله ابن عمر بن مخزوم، وهو ابن عمته، ابن عاتكة ابنة عبد المطلب، فقال: يا محمد، عرض عليك قومك ما عرضوا، فلم تقبله منهم، ثم سألوك لأنفسهم أمورًا ليعرفوا بها منزلتك من الله، فلم (5) تفعل ذلك، ثم سألوك أن تعجل لهم ما تخوفهم به من العذاب، فوالله لا أؤمن بك أبدًا حتى تتخذ إلى السماء سلمًا، ثم ترقى فيه، وأنا أنظر حتى تأتيها، وتأتي معك بنسخة منشورة، معك أربعة من الملائكة، يشهدون أنك كما تقول. وايم الله، لو فعلت ذلك لظننت أني لا أصدقك. ثم انصرف عن رسول الله صلى الله عليه وسلم، وانصرف رسول الله صلى الله عليه وسلم إلى أهله حزينًا أسفًا لما فاته، مما كان طمع فيه من قومه حين دعوه، ولما رأى من مباعدتهم إياه (6) .
وهكذا رواه زياد بن عبد الله البَكَّائي، عن ابن إسحاق، حدثني بعض أهل العلم، عن سعيد ابن جبير وعكرمة، عن ابن عباس، فذكر مثله سواء.
وهذا المجلس الذي اجتمع هؤلاء له، لو (7) علم الله منهم أنهم يسألون ذلك استرشادًا لأجيبوا
__________
(1) في ت: "يقول".
(2) في ت: "تعرف".
(3) في ت، "لما".
(4) في ف: "تأتينا".
(5) في ت: "ثم لم".
(6) السيرة النبوية لابن هشام (1/296).
(7) في ف: "فلو".

(5/119)

إليه، ولكن علم أنهم إنما يطلبون ذلك كفرًا وعنادًا، فقيل للرسول: إن شئت أعطيناهم ما سألوا فإن كفروا عذبتهم عذابًا لا أعذبه أحدًا من العالمين، وإن شئت فتحت عليهم باب التوبة والرحمة، فقال: "بل تفتح عليهم باب التوبة والرحمة" كما تقدم ذلك في حديثي (1) ابن عباس والزبير بن العوام أيضًا، عند قوله تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } [ الإسراء: 59 ] وقال تعالى: { وَقَالُوا مَا لِهَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } [ الفرقان: 7 -11 ].
وقوله تعالى: { حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } الينبوع: العين الجارية، سألوه أن يجري لهم عينًا معينًا في أرض الحجاز هاهنا وهاهنا، وذلك (2) سهل يسير على الله تعالى، لو شاء لفعله ولأجابهم إلى جميع ما سألوا وطلبوا، ولكن علم أنهم لا يهتدون، كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [ يونس: 96 ، 97 ] وقال تعالى: { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [ الأنعام: 111].
وقوله تعالى { أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ } أي: أنك وعدتنا أن يوم القيامة تنشق فيه السماء وتهي، وتدلي أطرافها، فعجل ذلك في الدنيا، وأسقطها كسفًا [أي: قطعًا، كقولهم: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } الآية [ الأنفال: 32 ]، وكذلك سأل قوم شعيب منه فقالوا: { أَسْقِطْ عَلَيْنَا كِسَفًا ] (3) مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [ الشعراء: 187 ]. فعاقبهم الرب بعذاب يوم الظلة، إنه كان عذاب يوم عظيم. وأما نبيّ الرحمة، ونبيّ التوبة المبعوث رحمة للعالمين، فسأل إنظارهم وتأجيلهم، لعل الله أن يخرج من أصلابهم من يعبده لا يشرك به شيئًا. وكذلك وقع، فإن من هؤلاء الذين ذكروا من أسلم بعد ذلك وحسن إسلامه (4) حتى "عبد الله بن أبي أمية" الذي تبع النبي صلى الله عليه وسلم وقال له ما قال، أسلم إسلامًا تامًا، وأناب إلى الله عز وجل.
{ أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ } قال ابن عباس، ومجاهد، وقتادة: هو الذهب. وكذلك هو في قراءة ابن مسعود: "أو يكون لك بيت من ذهب"، { أَوْ تَرْقَى فِي السَّمَاءِ } أي: تصعد (5) في سلم ونحن ننظر إليك { وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ } قال مجاهد: أي مكتوب فيه إلى كل واحد واحد صحيفة: هذا كتاب من الله لفلان بن فلان، تصبح موضوعة عند رأسه (6) .
__________
(1) في ف: "حديث".
(2) في ت، ف: "وهذا".
(3) زيادة من أ.
(4) في ف: "وحسن إسلامه بعد ذلك".
(5) في ت: "يصعد".
(6) في ف: "يصبح عند رأسه موضوع".

(5/120)

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا (94) قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا (95)

وقوله: { قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا } أي: سبحانه وتعالى وتقدس أن يتقدم أحد بين يديه في أمر من أمور سلطانه وملكوته، بل هو الفعال لما يشاء، إن شاء أجابكم إلى ما سألتم، وإن شاء لم يجبكم، وما أنا إلا رسول إليكم أبلغكم رسالات ربي وأنصح لكم، وقد فعلت ذلك، وأمركم فيما سألتم إلى الله عز وجل.
قال الإمام أحمد بن حنبل: حدثنا علي بن إسحاق، حدثنا ابن المبارك، حدثنا يحيى بن أيوب، عن عبيد الله بن زَحر، عن علي بن يزيد، عن القاسم (1) عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: "عرض ربي عز وجل ليجعل لي بطحاء مكة ذهبًا، فقلت: لا يا رب، ولكن أشبع يومًا، وأجوع يومًا -أو نحو ذلك -فإذا جُعت تضرعت إليك وذكرتك، وإذا شبعت حمدتك وشكرتك".
ورواه الترمذي في "الزهد" عن سُوَيْد بن نصر (2) عن ابن المبارك، به (3) وقال: هذا حديث حسن. وعلي بن يزيد يُضَّعَّفُ في الحديث.
{ وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا (94) قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا (95) }
يقول تعالى: { وَمَا مَنَعَ النَّاسَ } أي: أكثرهم { أَنْ يُؤْمِنُوا } ويتابعوا الرسل، إلا استعجابهم من بعثته (4) البشر رسلا كما قال تعالى: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا } [ يونس: 2 ].
وقال تعالى: { ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ } [ التغابن: 6 ]، وقال فرعون وملؤه: { أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ } [ المؤمنون: 47 ]، وكذلك قالت (5) الأمم لرسلهم: { إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } [ إبراهيم: 10 ]، والآيات في هذا كثيرة.
ثم قال تعالى منبهًا على لطفه ورحمته بعباده: أنه يبعث إليهم الرسول من جنسهم، ليفقهوا عنه ويفهموا منه، لتمكنهم من مخاطبته ومكالمته، ولو بعث إلى البشر رسولا من الملائكة لما استطاعوا مواجهته ولا الأخذ عنه، كما قال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ } [ آل عمران: 164 ]، وقال تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } [ التوبة: 128 ]، وقال تعالى: { كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ * فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ } [ البقرة: 151 ، 152 ] ؛ ولهذا قال هاهنا : { لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ } أي: كما أنتم فيها { لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا } أي: من جنسهم، ولما كنتم أنتم بشرًا، بعثنا فيكم رسلنا (6) منكم لطفًا ورحمة.
__________
(1) في ت: "ألتم".
(2) في أ: "زهير".
(3) المسند (5/245) وسنن الترمذي برقم (2347) وعبد الله بن زحر وعلى بن يزيد والقاسم ضعفاء.
(4) في ت: "بعثة".
(5) في ت: "قالوا".
(6) في ت: "رسلا".

(5/121)

قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (96)

{ قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (96) }
يقول تعالى مرشدًا نبيه إلى الحجة على قومه، في صدق ما جاءهم به: أنه شاهد عليّ وعليكم، عالم بما جئتكم به، فلو كنت كاذبًا [عليه] (1) انتقم مني أشد الانتقام، كما قال تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } [ الحاقة: 44 -46 ].
وقوله: { إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } أي: عليم بهم بمن يستحق الإنعام والإحسان والهداية، ممن يستحق الشقاء والإضلال (2) والإزاغة؛ ولهذا قال:
__________
(1) زيادة من أ.
(2) في ت: "الضلال".

(5/122)


الإسراء - تفسير ابن كثير

وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97) ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآَيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (98) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا (99)

{ وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97)} .
يقول تعالى مخبرًا عن تصرفه في خلقه، ونفوذ حكمه، وأنه لا معقب له، بأنه من يهده فلا مضلّ له ( وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ ) أي: يهدونهم، كما قال: { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } [ الكهف: 17 ].
وقوله: ( وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ ) قال الإمام أحمد:
حدثنا ابن نمير، حدثنا إسماعيل عن نُفَيْع قال (1) : سمعت أنس بن مالك يقول: قيل: يا رسول الله، كيف يحشر (2) الناس على وجوههم؟ قال: "الذي أمشاهم على أرجلهم قادر على أن يمشيهم على وجوههم". وأخرجاه في الصحيحين (3) .
وقال الإمام أحمد أيضًا: [حدثنا يزيد] (4) ، حدثنا الوليد بن جُمَيْع القرشي، عن أبيه، حدثنا أبو الطفيل عامر بن واثلة، عن حذيفة بن أسيد قال: قام أبو ذر فقال: يا بني غفار، قولوا ولا تحلفوا، فإن الصادق المصدوق حدثني: أن الناس يحشرون على ثلاثة أفواج: فوج راكبين طاعمين كاسين، وفوج (5) يمشون ويسعون، وفوج تسحبهم الملائكة على وجوههم وتحشرهم إلى النار. فقال قائل منهم: هذان قد عرفناهما، فما بال الذين يمشون ويسعون (6) ؟ قال: يلقي الله، عز وجل، الآفة على (7) الظهر حتى لا يبقى ظهر، حتى إن الرجل لتكون له الحديقة المعجبة، فيعطيها بالشارف ذات القتب، فلا يقدر عليها (8) .
__________
(1) في ت: "نفيع كذا قال".
(2) في ف: "تحشر".
(3) المسند (3/167) وصحيح البخاري برقم (4760) وصحيح مسلم برقم (2806).
(4) زيادة من ت، ف، أ، والمسند.
(5) في ف: "وقوم".
(6) في ت: "ويسقون".
(7) في ت: "الأئمة هل"، وفي ف: "الأئمة على".
(8) المسند (5/164).

(5/122)

وقوله: ( عُمْيًا ) أي: لا يبصرون ( وَبُكْمًا ) يعني: لا ينطقون ( وَصُمًّا ) : لا يسمعون. وهذا يكون في حال دون حال جزاء لهم كما كانوا في الدنيا بكمًا وعميًا وصمًا عن الحق فجوزوا في محشرهم بذلك أحوج ما يحتاجون إليه ( مَأْوَاهُمْ ) أي: منقلبهم (1) ومصيرهم ( جَهَنَّمُ كُلَّمَا خَبَتْ ) قال ابن عباس: سكنت (2) . وقال مجاهد: طفئت ( زِدْنَاهُمْ سَعِيرًا ) أي: لهبًا ووهجًا وجمرًا، كما قال: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا } [ النبأ: 30 ].
{ ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (98) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُورًا (99)} .
يقول تعالى: هذا الذي جازيناهم به، من البعث على العمى والبكم والصمم، جزاؤهم الذي يستحقونه؛ لأنهم كذبوا ( بِآيَاتِنَا ) أي بأدلتنا (3) وحججنا، واستبعدوا وقوع البعث ( وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا ) بالية نخرة ( أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا ) أي: بعد ما صرنا إلى ما صرنا إليه من البلى والهلاك، والتفرق والذهاب في الأرض نعاد مرة ثانية؟ فاحتج (4) تعالى عليهم، ونبههم على قدرته على ذلك، بأنه خلق السماوات والأرض، فقدرته على إعادتهم أسهل من ذلك كما قال: { لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [ غافر: 57 ] وقال { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ الأحقاف: 33 ] وقال{ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ * إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ * فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } [ يس: 81 ، 83 ].
وقال هاهنا: ( أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ ) أي: يوم القيامة يعيد أبدانهم وينشئهم نشأة أخرى، ويعيدهم كما بدأهم.
وقوله: ( وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ ) أي: جعل لإعادتهم وإقامتهم من قبورهم أجلا مضروبًا ومدة مقدرة لا بد من انقضائها، كما قال تعالى: { وَمَا نُؤَخِّرُهُ إِلا لأَجَلٍ مَعْدُودٍ } [ هود: 104 ].
وقوله: ( فَأَبَى الظَّالِمُونَ ) أي: بعد قيام الحجة عليهم ( إِلا كُفُورًا ) إلا تماديًا في باطلهم وضلالهم.
__________
(1) في أ: "مقبلهم".
(2) في ت: "ستكتب".
(3) في ت: "بآياتنا".
(4) في ف: "واحتج".

(5/123)

قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا (100) وَلَقَدْ آَتَيْنَا مُوسَى تِسْعَ آَيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا (101)

{ قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأَمْسَكْتُمْ خَشْيَةَ الإِنْفَاقِ وَكَانَ الإِنْسَانُ قَتُورًا (100)}
يقول تعالى لرسوله صلوات الله عليه وسلامه (1) قل لهم يا محمد: لو أنكم -أيها الناس -تملكون التصرف في خزائن الله، لأمسكتم خشية الإنفاق.
قال ابن عباس، وقتادة: أي الفقر أي: خشية أن تذهبوها (2) ، مع أنها لا تفرغ ولا تنفد أبدًا؛ لأن هذا من طباعكم وسجاياكم؛ ولهذا قال: ( وَكَانَ الإنْسَانُ قَتُورًا ) قال ابن عباس، وقتادة (3) : أي بخيلا منوعًا. وقال الله تعالى: { أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا } [ النساء: 53 ] أي: لو أن لهم نصيبًا في ملك الله لما أعطوا أحدًا شيئًا، ولا مقدار نقير، والله تعالى يصف الإنسان من حيث هو، إلا من وفقه الله وهداه؛ فإن البخل والجزع والهلع صفة له، كما قال تعالى: { إِنَّ الإِنْسَانَ خُلِقَ هَلُوعًا * إِذَا مَسَّهُ الشَّرُّ جَزُوعًا * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا * إِلا الْمُصَلِّينَ } [ المعارج: 19 -22 ]. ولهذا نظائر كثيرة في القرآن العزيز، ويدل هذا على كرمه (4) وجوده وإحسانه، وقد جاء في الصحيحين: "يد الله ملأى لا يَغيضُها نفقة، سَحَّاءُ الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يَغض ما في يمينه" (5) .
{ وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأَظُنُّكَ يَا مُوسَى مَسْحُورًا (101) قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا (102) فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا (103) وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأَرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا (104)} .
يخبر تعالى أنه بعث موسى بتسع آيات بينات، وهي الدلائل القاطعة على صحة نبوته وصدقه فيما أخبر به عمن أرسله إلى فرعون، وهي: العصا، واليد، والسنين (6) ، والبحر، والطوفان (7) ، والجراد، والقمل، والضفادع، والدم، آيات مفصلات. قاله ابن عباس.
وقال محمد بن كعب: هي اليد، والعصا، والخمس في الأعراف، والطَّمْسَة والحجر.
وقال: ابن عباس أيضًا، ومجاهد، وعكرمة والشعبي، وقتادة: هي يده، وعصاه، والسنين، ونقص الثمرات، والطوفان، والجراد، والقمل، والضفادع، والدم.
وهذا القول ظاهر جلي حسن قوي. وجعل الحسن البصري "السنين ونقص الثمرات" واحدة، وعنده أن التاسعة هي: تلقف العصا ما يأفكون. { فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ } [ الأعراف: 133 ]
__________
(1) في ف: "صلى الله عليه وسلم" .
(2) في أ: "تنبوها".
(3) في ف، أ: "ومجاهد".
(4) في ف: "كرم الله".
(5) صحيح البخاري برقم (7419) وصحيح مسلم برقم (993)
(6) في ت، ف، أ: ولسانه".
(7) في ف، أ: "والطوفان والبحر".

(5/124)

قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا (102) فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا (103)

أي: ومع هذه الآيات ومشاهدتهم لها، كفروا بها وجحدوا بها، واستيقنتها أنفسهم ظلمًا وعلوًا، وما نجعت (1) فيهم، فكذلك لو أجبنا هؤلاء الذين سألوا منك (2) سألوا، وقالوا: { لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعًا } [ الإسراء: 90 ] إلى آخرها، لما استجابوا ولا آمنوا إلا أن يشاء الله، كما قال فرعون لموسى -وقد شاهد منه ما شاهد من هذه الآيات-: ( إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا ) قيل: بمعنى ساحر. والله تعالى أعلم.
فهذه الآيات التسع التي ذكرها هؤلاء الأئمة هي المرادة هاهنا، وهي المعنية في قوله تعالى:{ وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ * إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ * وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } [ النمل: 10 -12 ]. فذكر هاتين الآيتين: العصا واليد، وبين الآيات الباقيات في "سورة الأعراف" وفصلها.
وقد أوتي موسى، عليه السلام، آيات أخرَ كثيرة، منها ضربُه الحجر بالعصا، وخروج الأنهار منه، ومنها تظليلهم بالغمام، وإنزال المنّ والسلوى، وغير ذلك مما أوتوه بنو إسرائيل بعد مفارقتهم بلاد مصر، ولكن ذكر هاهنا التسع الآيات التي شاهدها فرعون وقومه من أهل مصر، وكانت حجة عليهم فخالفوها وعاندوها كفرًا وجحودًا. فأما الحديث الذي رواه الإمام [أحمد] (3) :
حدثنا يزيد، حدثنا شعبة، عن عمرو بن مُرَّة قال: سمعت عبد الله بن سلمة (4) يحدث، عن صفوان بن عَسّال المرادي، رضي الله عنه، قال: قال يهودي لصاحبه: اذهب بنا إلى هذا النبي [صلى الله عليه وسلم] (5) حتى نسأله عن هذه الآية: ( وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ ) فقال: لا تقل له: نبي فإنه لو سمعك لصارت له أربع أعين. فسألاه، فقال النبي صلى الله عليه وسلم: "لا تشركوا بالله شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تسحروا، ولا تأكلوا الربا، ولا تمشوا ببريء إلى ذي سلطان ليقتله، ولا تقذفوا محصنة -أو قال: لا تفروا من الزحف -شعبة الشاك -وأنتم يا يهود، عليكم (6) خاصة أن لا تعدوا في السبت". فقبلا يديه ورجليه، وقالا نشهد أنك نبي. [قال: "فما يمنعكما أن تتبعاني؟" قالا لأن داود، عليه السلام، دعا ألا يزال من ذريته نبي] (7) ، وإنا نخشى إن أسلمنا أن تقتلنا يهود.
فهذا الحديث رواه هكذا الترمذي، والنسائي، وابن ماجه، وابن جرير في تفسيره من طرق عن شعبة بن الحجاج، به (8) وقال الترمذي: حسن صحيح.
وهو حديث مشكل، وعبد الله بن سلمة في حفظه شيء، وقد تكلموا فيه، ولعله اشتبه عليه التسع الآيات بالعشر الكلمات، فإنها، وصايا في التوراة لا تعلق لها بقيام الحجة على فرعون، والله أعلم.
__________
(1) في ت: "وما نجوت".
(2) في ت: "مثل".
(3) زيادة من أ.
(4) في ف: "مسلم".
(5) زيادة من ت.
(6) في ت: "أيكم".
(7) زيادة من ف، أ، والمسند.
(8) المسند (4/239) وسنن الترمذي برقم (3144) وسنن النسائي (7/111) وسنن ابن ماجة برقم (3705) وتفسير الطبري (15/115).

(5/125)

ولهذا قال موسى لفرعون: ( لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ ) أي: حججًا وأدلة على صدق ما جئتك به ( وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا ) أي: هالكًا. قاله مجاهد وقتادة. وقال ابن عباس ملعونًا. وقال: أيضًا هو والضحاك: ( مَثْبُورًا ) أي: مغلوبًا. والهالك -كما قال مجاهد -يشمل (1) هذا كله، قال عبد الله بن الزبعري:
إذْ أجَارِي الشَّيطانَ في سَنن الغـ ... يِّ وَمَنْ مَالَ مَيْلهُ مَثْبُور (2)
[بمعنى هالك] (3) .
وقرأ بعضهم برفع التاء من قوله: "علمت" وروي ذلك عن علي بن أبي طالب. ولكن قراءة الجمهور بفتح التاء على الخطاب (4) لفرعون، كما قال تعالى:{ فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [ النمل: 13 ، 14 ].
فهذا كله مما يدل على (5) أن المراد بالتسع الآيات إنما هي ما تقدّم ذكره (6) من العصا، واليد، والسنين، ونقص من الثمرات، والطوفان، والجراد، والقُمَّل، والضفادع، والدم. التي فيها حجج وبراهين على فرعون وقومه، وخوارق ودلائل على صدق موسى ووجود الفاعل المختار الذي أرسله. وليس المراد منها كما ورد في هذا الحديث، فإن هذه الوصايا ليس فيها حجج على فرعون وقومه، وأي مناسبة بين هذا وبين إقامة البراهين على فرعون؟ وما جاء هذا الوهم إلا من قبل "عبد الله بن سلمة (7) فإن له بعض ما يُنْكر. والله أعلم . ولعل ذينك اليهوديين إنما سألا عن العشر الكلمات، فاشتبه على الراوي بالتسع الآيات، فحصل وَهْم في ذلك. والله أعلم.
وقوله: ( فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ ) أي: يخليهم منها ويزيلهم (8) عنها ( فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا * وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ ) وفي هذا بشارة لمحمد صلى الله عليه وسلم بفتح مكة مع أن السورة نزلت قبل الهجرة، وكذلك وقع؛ فإن أهل مكة هموا بإخراج الرسول منها، كما قال تعالى: { وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا * سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا } [ الإسراء: 76 ، 77 ] ؛ ولهذا أورث الله رسوله (9) مكة، فدخلها عُنْوَة على أشهر القولين، وقهر أهلها، ثم أطلقهم حلمًا وكرمًا، كما أورث الله القوم الذين كانوا يستضعفون من بني إسرائيل مشارق الأرض ومغاربها، وأورثهم بلاد فرعون وأموالهم وزروعهم
__________
(1) في ت: "يشتمل".
(2) البيت في تفسير الطبري (15/117).
(3) زيادة من ت.
(4) في ف: "على الخطاب فتح التاء".
(5) في أ: "عليه".
(6) في ت، ف: "ذكرها".
(7) في ف: "مسلم".
(8) في ت: "ويرسلهم".
(9) في ت: "ورسوله".

(5/126)

وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآَخِرَةِ جِئْنَا بِكُمْ لَفِيفًا (104)

وثمارهم وكنوزهم، كما قال: { كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ } [ الشعراء: 59 ] وقال هاهنا ( وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا ) أي: جميعكم أنتم وعدوكم.
قال ابن عباس ومجاهد وقتادة والضحاك: ( لَفِيفًا ) أي: جميعًا.

(5/127)


الإسراء - تفسير ابن كثير

وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (105) وَقُرْآَنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا (106) قُلْ آَمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا (108) وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا (109)

{ وَبِالْحَقِّ أَنزلْنَاهُ وَبِالْحَقِّ نزلَ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا (105) وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنزلْنَاهُ تَنزيلا (106) }.
يقول تعالى مخبرًا عن كتابه العزيز، وهو القرآن المجيد، أنه بالحق نزل، أي: متضمنًا للحق، كما قال تعالى: { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ أَنزلَهُ بِعِلْمِهِ } [ النساء: 166 ] أي: متضمنا علم الله الذي أراد أن يُطْلِعكم عليه، من أحكامه وأمره ونهيه.
وقوله: { وَبِالْحَقِّ نزلَ } أي: ووصل إليك -يا محمد -محفوظًا محروسًا، لم يُشَب بغيره، ولا زِيدَ فيه ولا نُقص منه، بل وصل إليك بالحق، فإنه نزل به شديد القُوى، [القَوِيّ] (1) الأمين المكين المطاع في الملأ الأعلى.
وقوله: { وَمَا أَرْسَلْنَاكَ } أي: يا محمد { إِلا مُبَشِّرًا } لمن أطاعك من المؤمنين { وَنَذِيرًا } لمن عصاك من الكافرين.
وقوله: { وَقُرْآنًا فَرَقْنَاهُ } أما قراءة من قرأ بالتخفيف، فمعناه: فصلناه من اللوح المحفوظ إلى بيت العزة من السماء الدنيا، ثم نزل مُفرقًا منجما على الوقائع إلى رسول الله صلى الله عليه وسلم في ثلاث وعشرين سنة. قاله عكرمة عن ابن عباس.
وعن ابن عباس أيضًا أنه قال { فَرَقْنَاهُ } بالتشديد، أي: أنزلناه آية آية، مبينًا مفسرًا؛ ولهذا قال: { لِتَقْرَأَهُ عَلَى النَّاسِ } أي: لتبلغه الناس وتتلوه عليهم { عَلَى مُكْثٍ } أي: مَهَل { وَنزلْنَاهُ تَنزيلا } أي: شيئًا بعد شيء.
{ قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا (108) وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا (109) }.
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { قُلْ } يا محمد لهؤلاء الكافرين بما جئتهم به من هذا القرآن العظيم: { آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا } أي: سواء آمنتم به أم لا فهو حق في نفسه، أنزله الله ونوه بذكره في سالف الأزمان (2) في كتبه المنزلة على رسله؛ ولهذا قال: { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ } أي: من صالح أهل الكتاب الذين يُمَسَّكون بكتابهم ويقيمونه، ولم يبدلوه ولا حرفوه { إِذَا يُتْلَى عَلَيْهِمْ } هذا
__________
(1) زيادة من ت، ف، أ.
(2) في أ: "الزمان".

(5/127)

قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا (110) وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا (111)

القرآن، { يَخِرُّونَ لِلأذْقَانِ } جمع ذَقْن، وهو أسفل الوجه { سُجَّدًا } أي: لله عز وجل، شكرًا على ما أنعم به عليهم، من جعله إياهم أهلا إن أدركوا هذا الرسول الذي أنزل عليه [هذا] (1) الكتاب؛ ولهذا يقولون: { سُبْحَانَ رَبِّنَا } أي: تعظيمًا وتوقيرًا على قدرته التامة، وأنه لا يخلف الميعاد الذي وعدهم على ألسنة الأنبياء [المتقدمين عن بعثة محمد صلى الله عليه وسلم؛ ولهذا قالوا: { سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } ] (2) .
وقوله: { وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ } أي: خضوعًا لله عز وجل وإيمانًا وتصديقًا بكتابه ورسوله، ويزيدهم الله خشوعًا، أي: إيمانًا وتسليمًا كما قال: { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } [ محمد: 17 ].
وقوله: { وَيَخِرُّونَ } عطف صفة على صفة لا عطف سجود على سجود، كما قال الشاعر:
إلَى المَلك القَرْم وابن الهُمام ... وَلَيْث الكَتِيبَة في المُزْدَحَمْ ...
{ قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا (110) وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا (111) }.
يقول تعالى: قل يا محمد، لهؤلاء المشركين المنكرين صفة الرحمة لله، عز وجل، المانعين من تسميته بالرحمن: { ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } أي: لا فرق بين دعائكم له باسم "الله" أو باسم (3) " الرحمن "، فإنه ذو الأسماء الحسنى، كما قال تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } إلى أن قال: { لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } [ الحشر: 22 -24 ].
وقد روى مكحول (4) أن رجلا من المشركين سمع النبي صلى الله عليه وسلم وهو يقول في سجوده: "يا رحمن يا رحيم"، فقال: إنه يزعم أنه يدعو واحدًا، وهو يدعو اثنين. فأنزل الله هذه الآية. وكذا روي عن ابن عباس، رواهما ابن جرير.
وقوله: { وَلا تَجْهَرْ بِصَلاتِكَ } الآية، قال الإمام أحمد:
حدثنا هُشَيْم، حدثنا أبو بشر، عن (5) سعيد بن جبير، عن ابن عباس قال: نزلت (6) هذه الآية وهو متوار بمكة { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا [وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا] } (7) قال: كان إذا صلى بأصحابه رفع صوته بالقرآن، فلما سمع ذلك المشركون سبوا القرآن، وسبوا من أنزله، ومن جاء به. قال: فقال الله تعالى لنبيه صلى الله عليه وسلم: { وَلا تَجْهَرْ بِصَلاتِكَ } أي: بقراءتك فيسمع المشركون فيسبوا القرآن
__________
(1) زيادة من أ.
(2) زيادة من ت، ف.
(3) في ت: "واسم".
(4) تفسير الطبري (15/121) وكأن الحافظ اختصره هنا.
(5) في ف: "حدثنا".
(6) في ت: "قرأت".
(7) زيادة من أ.

(5/128)

{ وَلا تُخَافِتْ بِهَا } عن أصحابك فلا تسمعهم القرآن حتى يأخذوه عنك { وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا } .
أخرجاه في الصحيحين من حديث أبي بشر جعفر بن إياس، به (1) وكذا روى (2) الضحاك عن ابن عباس، وزاد: "فلما هاجر إلى المدينة، سقط ذلك، يفعل أيّ ذلك شاء" (3) .
وقال محمد بن إسحاق: حدثني داود بن الحصين، عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا جهر بالقرآن وهو يصلي، تفرقوا عنه وأبوا أن يسمعوا منه، فكان الرجل إذا أراد أن يستمع (4) من رسول الله صلى الله عليه وسلم بعض ما يتلو وهو يصلي، استرق السمع دونهم فرقًا منهم، فإن رأى أنهم قد عرفوا أنه يستمع (5) ، ذهب خشية أذاهم فلم يستمع (6) ، فإن خفض صوته صلى الله عليه وسلم (7) لم يستمع الذين (8) يستمعون من قراءته شيئًا، فأنزل الله { وَلا تَجْهَرْ بِصَلاتِكَ } فيتفرقوا عنك { وَلا تُخَافِتْ بِهَا } فلا تُسمع من أراد أن يسمعها ممن يسترق ذلك دونهم، لعله يرعوي إلى بعض ما يسمع، فينتفع به { وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا }
وهكذا قال عكرمة، والحسن البصري، وقتادة: نزلت هذه الآية في القراءة في الصلاة.
وقال شعبة عن أشعث بن أبي سليم (9) عن الأسود بن هلال، عن ابن مسعود: لم يُخافتْ بها مَنْ أسمع أذنيه.
قال ابن جرير: حدثنا يعقوب، حدثنا ابن عُلَيَّة، عن سلمة بن علقمة، عن محمد بن سيرين قال: نبئت أن أبا بكر كان إذا صلى فقرأ خفض صوته، وأن عمر كان يرفع صوته، فقيل لأبي بكر: لم تصنع هذا؟ قال: أناجي ربي، عز وجل، وقد علم حاجتي. فقيل: أحسنت. وقيل لعمر: لم تصنع هذا؟ قال: أطرد الشيطان، وأوقظ الوَسْنَان. قيل أحسنت. فلما نزلت: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا } قيل لأبي بكر: ارفع شيئًا، وقيل لعمر: اخفض شيئًا (10) .
وقال أشعث بن سَوَّار، عن عكرمة، عن ابن عباس: نزلت في الدعاء. وهكذا روى الثوري، ومالك، عن هشام بن عروة، عن أبيه، عن عائشة: نزلت في الدعاء. وكذا قال مجاهد، وسعيد بن جبير، وأبو عِياض، ومكحول، وعروة بن الزبير.
وقال الثوري عن [ابن] (11) عياش العامري، عن عبد الله بن شداد قال: كان أعراب من بني تميم إذا سلم النبي (12) صلى الله عليه وسلم قالوا: اللهم ارزقنا إبلا وولدًا. قال: فنزلت هذه الآية: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا }
__________
(1) المسند (1/23) وصحيح البخاري برقم (2722) وصحيح مسلم برقم (446).
(2) في ف: "رواه".
(3) رواه الطبري في تفسيره (15/123).
(4) في ت، ف: "يسمع".
(5) في ت، ف: "يسمع".
(6) في ت: "يسمع".
(7) في ف: "وإن خفض رسول الله صلى الله عليه وسلم صوته" .
(8) في ت: "ولم يسمع الذي".
(9) في هـ، ت: "عن أبي سليم". والمثبت من الطبري
(10) تفسير الطبري (15/124).
(11) زيادة من ف.
(12) في ف، أ: "رسول الله".

(5/129)

قول آخر: قال ابن جرير: حدثنا أبو السائب، حدثنا حفص بن غياث، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها، نزلت (1) هذه الآية في التشهد: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا }
وبه قال حفص، عن أشعث بن سوار، عن محمد بن سيرين، مثله.
قول آخر: قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا } قال: لا تصل مراءاة الناس، ولا تدعها مخافة الناس. وقال الثوري، عن منصور، عن الحسن البصري: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا } قال: لا تحسن علانيتها وتسيء سريرتها. وكذا رواه عبد الرزاق، عن معمر، عن الحسن، به. وهُشَيْم، عن عوف، عنه به. وسعيد، عن قتادة، عنه كذلك.
قول آخر: قال عبد الرحمن بن زيد بن أسلم في قوله: { وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا } قال: أهل الكتاب يخافتون، ثم يجهر أحدهم بالحرف فيصيح به، ويصيحون هم به وراءه، فنهاه أن يصيح كما يصيح هؤلاء، وأن يخافت كما يخافت القوم، ثم كان السبيل الذي بين ذلك، الذي سن له جبريل من الصلاة.
وقوله: { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا } لما أثبت تعالى لنفسه الكريمة الأسماء الحسنى، نزه نفسه عن النقائص فقال: { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } بل هو الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوًا أحد.
{ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ } أي: ليس بذليل فيحتاج (2) أن يكون له ولي أو وزير أو مشير، بل هو تعالى [شأنه] (3) خالق الأشياء وحده لا شريك له، ومقدرها ومدبرها (4) بمشيئته وحده لا شريك له.
قال مجاهد في قوله: { وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ } لم يحالف أحدًا ولا يبتغي (5) نصر أحد.
{ وَكَبِّرْهُ تَكْبِيرًا } أي: عظِّمه وأَجِلَّه عما يقول الظالمون المعتدون علوًا كبيرًا.
قال ابن جرير: حدثني يونس، أنبأنا ابن وهب، أخبرني أبو صخر، عن القرظي أنه كان يقول في هذه الآية: { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا } الآية، قال: إن اليهود والنصارى قالوا: اتخذ الله ولدًا، وقال (6) العرب: [لبيك] (7) لبيك، لا شريك لك؛ إلا شريكًا هو لك، تملكه وما ملك. وقال الصابئون والمجوس: لولا أولياء الله لذل. فأنزل الله هذه الآية: { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا }
وقال أيضا: حدثنا بشر، [حدثنا يزيد] (8) حدثنا سعيد، عن قتادة: ذكر لنا أن النبي صلى الله عليه وسلم كان
__________
(1) في ت: "أنزلت".
(2) في أ: "فلا يحتاج".
(3) زيادة من أ.
(4) في ت، ف: "ومدبرها ومقدرها".
(5) في ف: "ولم يبتغ".
(6) في ت، ف، أ: "وقالت".
(7) زيادة من ف.
(8) زيادة من ت، ف، أ.

(5/130)

يعلم أهله هذه الآية { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا } الصغير من أهله (1) والكبير.
قلت: وقد جاء في حديث أن رسول الله صلى الله عليه وسلم سماها آية العز (2) وفي بعض الآثار: أنها ما قرئت في بيت في ليلة فيصيبه سرق أو آفة. والله أعلم.
وقال الحافظ أبو يعلى: حدثنا بشر بن سيحان البصري، حدثنا حرب بن ميمون، حدثنا موسى ابن عبيدة الرَّبَذي، عن محمد بن كعب القُرَظي، عن أبي هريرة قال: خرجت أنا ورسول الله صلى الله عليه وسلم ويدي في يده، فأتى على رجل رث الهيئة، فقال: "أي فلان، (3) ما بلغ بك ما أرى؟". قال: السقم والضرّ يا رسول الله. قال: "ألا أعلمك كلمات تذهب عنك السقم والضر؟". قال: لا قال: ما يسرني بها (4) أن شهدت معك بدرًا أو أحدًا. قال: فضحك رسول الله صلى الله عليه وسلم وقال: "وهل يدرك أهل بدر وأهل أحد ما يدرك الفقير القانع؟". قال: فقال (5) أبو هريرة: يا رسول الله، إياي فعلمني قال: فقل يا أبا هريرة: "توكلت على (6) الحي الذي لا يموت، الحمد لله الذي لم يتخذ ولدًا، ولم يكن له شريك في الملك، ولم يكن له ولي من الذل، وكبره تكبيرًا". قال: فأتى عليّ رسول الله وقد حَسُنَت حالي، قال: فقال لي: "مَهْيم". قال: قلت: يا رسول الله، لم أزل (7) أقول الكلمات التي علمتني (8) .
إسناده ضعيف وفي متنه نكارة. [والله أعلم] (9) .
__________
(1) في ف "منهم".
(2) رواه أحمد في مسنده (3/440) من حديث معاذ بن أنس مرفوعا: "آية العز: (الحمد لله الذي لم يتخذ ولدا) . الآية كلها".
(3) في ت: "أني تلك".
(4) في ت: "لا يرى بها".
(5) في ت: "فقال قال".
(6) في ت: "صلى".
(7) في ت: "لم أنزل".
(8) مسند أبى يعلى (12/23) وقال الهيثمي في المجمع (7/52): "وفيه موسى بن عبيدة الربذي وهو ضعيف".
(9) زيادة من ف، أ.
ووقع في ت: "آخر تفسير سورة الإسراء، ولله الحمد والمنة، وبه التوفيق والعصمة، غفر الله لكاتبه ولمن قرأ فيه ولوالديه ولمشايخه ولجميع المسلمين أجمعين آمين".

(5/131)

[بسم الله الرحمن الرحيم وبه نستعين] (1)
تفسير سورة الكهف
وهي مكية.
ذكر ما ورد في فضلها، والعشر الآيات من أولها وآخرها، وأنها عصمة من الدجال:
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء يقول: قرأ رجل الكهف، وفي الدار دابة، فجعلت تنفر، فنظر فإذا ضبابة -أو: سحابة-قد غشيته، فذكر ذلك للنبي صلى الله عليه وسلم فقال: " اقرأ فلان، فإنها السكينة تنزلت عند القرآن، أو تنزلت للقرآن " .
أخرجاه في الصحيحين، من حديث شعبة، به (2) . وهذا الرجل الذي كان يتلوها هو: أسَيْدُ بن الحُضَيْر، كما تقدم في تفسير البقرة (3) .
وقال الإمام أحمد: حدثنا يزيد، أخبرنا هَمّام بن يحيى، عن قتادة، عن سالم بن أبي الجعد، عن مَعْدان بن أبي طلحة، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: " من حَفظ عَشْرَ آيات من أول سورة الكهف، عُصِم من الدجال " .
رواه مسلم، وأبو داود، والنسائي، والترمذي (4) من حديث قتادة به (5) . ولفظ الترمذي: " من حفظ الثلاث الآيات من أول الكهف " وقال: حسن صحيح.
طريق أخرى: قال ]الإمام[ (6) أحمد: حدثنا حجاج، حدثنا شعبة، عن قتادة سمعت سالم بن أبي الجعد يحدّث عن معدان، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: " من قرأ العشر الأواخر من سورة الكهف عُصِم من فتنة الدجال " .
ورواه مسلم أيضا والنسائي، من حديث قتادة، به (7) . وفي لفظ النسائي: " من قرأ عشر آيات من الكهف " ، فذكره.
حديث آخر: وقد رواه النسائي في " اليوم والليلة " عن محمد بن عبد الأعلى، عن خالد، عن شعبة، عن قتادة، عن سالم بن أبي الجعد، عن ثَوْبان عن رسول الله صلى الله عليه وسلم أنه قال: " من قرأ العشر الأواخر من سورة الكهف، فإنه عصمة له من الدجال " (8) .
فيحتمل أن سالما سمعه من ثوبان ومن
__________
(1) زيادة من ت
(2) المسند (4/281) وصحيح البخاري برقم (3614) وصحيح مسلم برقم (795).
(3) في أول تفسير سورة البقرة، في فضلها.
(4) في ف: "الترمذي والنسائي".
(5) المسند (5/196) وصحيح مسلم برقم (809) وسنن أبي داود برقم (4323) وسنن النسائي الكبري برقم (8025) وسنن الترمذي برقم (2886).
(6) زيادة من ف.
(7) المسند (6/446) وصحيح مسلم برقم (809) وسنن النسائي الكبري برقم (10786).
(8) سنن النسائي الكبرى برقم (10784).

(5/133)

أبي الدرداء.
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا زبَّان بن فايد (1) عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن رسول الله صلى الله عليه وسلم أنه قال: " من قرأ أول سورة الكهف وآخرها، كانت له نورًا من قدمه إلى رأسه، ومن قرأها كلها كانت له نورًا ما بين الأرض إلى السماء " (2) انفرد به أحمد ولم يخرجوه (3) (4)
وروى الحافظ أبو بكر بن مَرْدُويْه [في تفسيره] (5) بإسناد له غريب، عن خالد بن سعيد بن أبي مريم، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " من قرأ سورة الكهف في يوم الجمعة، سطع له نور من تحت قدمه إلى عنان السماء، يضيء له يوم القيامة، وغُفر له ما بين الجمعتين " (6) .
وهذا الحديث في رفعه نظر، وأحسن أحواله الوقف.
وهكذا روى (7) الإمام: " سعيد بن منصور " في سننه، عن هُشَيْم بن بشيرٍ (8) ، عن أبي هاشم (9) ، عن أبي مِجْلَز، عن قيس بن عباد (10) عن أبي سعيد الخدري، رضي الله عنه، أنه قال: من قرأ سورة الكهف في يوم الجمعة، أضاء له مِنَ النور ما بينه وبين البيت العتيق.
هكذا وقع موقوفا، وكذا (11) رواه الثوري، عن أبي هاشم (12) ، به (13) . من حديث أبي سعيد الخدري.
وقد أخرجه الحاكم في مستدركه عن أبي بكر محمد بن المؤمل، حدثنا الفضيل (14) بن محمد الشَّعراني، حدثنا نُعَيم بن حمَّاد، حدثنا هُشَيْم، حدثنا أبو هاشم، عن أبي (15) مِجْلَز، عن قيس بن عُبَاد، عن أبي سعيد، عن النبي صلى الله عليه وسلم أنه قال: " من قرأ سورة الكهف في يوم الجمعة، أضاء له من النور ما بينه وبين الجمعتين " ، ثم قال: هذا حديث صحيح الإسناد، ولم يخرجاه.
وهكذا رواه الحافظ أبو بكر البيهقي في سننه، عن الحاكم (16) ، ثم قال البيهقي: ورواه يحيى بن كثير، عن شعبة، عن أبي هاشم بإسناده أن النبي صلى الله عليه وسلم قال: " من قرأ سورة الكهف كما أنزلت كانت
__________
(1) في ت: "زياد بن واقد"، وفي ف: "ثوبان بن فايد".
(2) في ف: "السماء والأرض".
(3) في ت: "يخرجه".
(4) المسند (4/439).
(5) زيادة من ف.
(6) ذكره المنذرى في الترغيب (1/513) وقال: "رواه ابن مرديه بإسناد لا بأس به".
(7) في ت: "رواه".
(8) في ت: "بشر".
(9) في ت، أ: "هشام".
(10) في ف: "عبادة".
(11) في ت: "وهكذا".
(12) في ت: "هشام".
(13) وروراه أبو عبيد في فضائل القرآن (ص131) قال: حدثنا هشيم به موقوفا. وسيأتي الاختلاف على هشيم. أما رواية الثوري: فرواها النسائي في السنن الكبرى برقم (10790) من طريق عبد الرحمن عن سفيان الثوري به موقوفا.. وقد حقق الفاضل محمد طرهوني في كتابه "موسوعة فضائل القرآن" (1/337) روايتي الرفع والوقف فأجاد وأفاد، جزاه الله خيرا، ثم رجح أنه موقوف في حكم المرفوع.
(14) في ت: "الفضل".
(15) في ت: "أبو".
(16) المستدرك (2/368) والسنن الكبرى للبيهقي (3/249).

(5/134)

الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4)

له نورًا يوم القيامة ". (1) [والله أعلم] (2) .
وفي " المختارة " للحافظ الضياء المقدسي من حديث عبد الله بن (3) مصعب بن منظور بن زيد بن خالد الجهني، عن علي بن الحسين، عن أبيه، عن علي مرفوعًا: " من قرأ سورة الكهف يوم الجمعة، فهو معصوم إلى ثمانية أيام من كل فتنة، وإن خرج الدجال عصم منه " (4) بسم الله الرحمن الرحيم
[رب وفقني] (5)
{ الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4) }
__________
(1) رواه الطبراني في المعجم الأوسط برقم (428) "مجمع البحرين" واختلف فيه على شعبة، فرواه غندر عن شعبة موقوفا.
(2) زيادة من أ.
(3) في أ: "عن".
(4) المختارة برقم (430) وقال: "عبد الله بن مصعب لم يذكره البخاري، ولا ابن أبي حاتم في كتابيهما".
(5) زيادة من ت.

(5/135)


الكهف - تفسير ابن كثير

مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآَبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا (5)

{ مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا (5) } .
قد تقدم في أول التفسير أنه تعالى يحمد نفسه المقدسة عند (1) فواتح الأمور وخواتيمها، فإنه المحمود على كل حال، وله الحمد في الأولى والآخرة؛ ولهذا حمد نفسه على إنزاله كتابه العزيز على رسوله الكريم محمد، صلوات الله وسلامه عليه؛ فإنه أعظم نعمة (2) أنعمها الله على أهل الأرض؛ إذ أخرجهم به من الظلمات إلى النور، حيث جعله كتابًا مستقيما لا اعوجاج فيه ولا زيغ، بل يهدي إلى صراط مستقيم، بينا واضحا جليًا (3) نذيرًا للكافرين وبشيرًا للمؤمنين؛ ولهذا قال: { وَلَمْ يَجْعَلْ لَهُ عِوَجَا } أي: لم يجعل فيه اعوجاجًا ولا زيغًا ولا ميلا بل جعله معتدلا مستقيمًا؛ ولهذا قال: { قَيِّمًا } أي: مستقيمًا.
{ لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ } أي: لمن خالفه وكذبه ولم يؤمن به، ينذره بأسًا شديدًا، عقوبة عاجلة في الدنيا وآجلة في الآخرة { مِنْ لَدُنْهُ } أي: من عند الله الذي لا يُعَذّب عذابه أحد، ولا يوثق وثاقه أحد.
{ وَيُبَشِّرُ الْمُؤْمِنِينَ } أي: بهذا القرآن الذين صدقوا إيمانهم بالعمل الصالح { أَنَّ لَهُمْ أَجْرًا حَسَنًا } أي: مثوبة عند الله جميلة
{ مَاكِثِينَ فِيهِ } في ثوابهم عند الله، وهو الجنة، خالدين فيه { أَبَدًا } دائمًا لا زوال له ولا انقضاء.
{ وَيُنْذِرَ الَّذِينَ (4) قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } قال ابن إسحاق: وهم مشركو العرب في قولهم: نحن
__________
(1) في ت: "عن".
(2) في ف" "نعم".
(3) في ت: "جليل".
(4) في ت: "الذي" وهو خطأ.

(5/135)

نعبد الملائكة، وهم بنات الله.
{ مَا لَهُمْ بِهِ مِنْ عِلْمٍ } أي: بهذا القول الذي افتروه وائتفكوه من علم { وَلا لآبَائِهِمْ } أي: أسلافهم.
{ كَبُرَتْ كَلِمَةً } : نصب على التمييز، تقديره: كبرت كلمتهم هذه كلمة.
وقيل: على التعجب، تقديره: أعظم بكلمتهم كلمة، كما تقول: أكرم بزيد رجلا قاله بعض البصريين. وقرأ ذلك بعض قراء مكة: { كَبُرَتْ كَلِمَةً } كما يقال: عَظُم قولُك، وكبر (1) شأنُك.
والمعنى على قراءة الجمهور أظهر؛ فإن هذا تبشيع لمقالتهم (2) واستعظام لإفكهم؛ ولهذا قال: { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ } أي: ليس لها مستند سوى قولهم، ولا دليل لهم عليها إلا كذبهم وافتراؤهم؛ ولهذا قال: { إِنْ يَقُولُونَ إِلا كَذِبًا } .
وقد ذكر محمد بن إسحاق سبب نزول هذه السورة الكريمة، فقال: حدثني شيخ من أهل مصر قدم علينا منذ بضع وأربعين سنة، عن عكرمة، عن ابن عباس قال: بعثت قريش النضر بن الحارث، وعقبة بن أبي مُعَيط، إلى أحبار يهود بالمدينة، فقالوا لهم: سلوهم عن محمد، وصفوا لهم صفته، وأخبروهم بقوله؛ فإنهم أهل الكتاب الأول، وعندهم ما ليس عندنا من علم الأنبياء. فخرجا حتى قدما المدينة، فسألوا أحبار يهود (3) عن رسول الله صلى الله عليه وسلم، ووصفوا لهم (4) أمره وبعض قوله، وقالا (5) إنكم أهل التوراة، وقد جئناكم لتخبرونا عن صاحبنا هذا. قال: فقالت لهم: سلوه عن ثلاث نأمركم بهن، فإن أخبركم بِهِن، فهو نبي مرسل، وإن لم يفعل فالرجل مُتَقَول فَرَوا فيه رأيكم: سلوه عن فتية ذهبوا في الدهر الأول، ما كان من أمرهم؟ فإنهم (6) قد كان لهم حديث عجيب. وسلوه عن رجل طوّاف بلغ مشارق الأرض ومغاربها، ما كان نبَؤه (7) ؟ [وسلوه عن الروح، ما هو؟] (8) فإن أخبركم بذلك فهو نبي فاتبعوه، وإن لم يخبركم فإنه رجل متقول، فاصنعوا في أمره ما بدا لكم.
فأقبل النضر وعقبة حتى قدما على قريش، فقالا يا معشر قريش، قد جئناكم بفصل ما بينكم وبين محمد، قد أمرنا أحبار يهود أن نسأله عن أمور، فأخبروهم بها، فجاءوا رسول الله صلى الله عليه وسلم فقالوا: يا محمد، أخبرنا: فسألوه عما أمروهم به، فقال (9) لهم رسول الله صلى الله عليه وسلم: "أخبركم غدا بما سألتم عنه". ولم يستثن، فانصرفوا عنه، ومكث رسول الله صلى الله عليه وسلم خمس عشرة ليلة، لا يُحدث الله إليه في ذلك وحيًا، ولا يأتيه جبريل، عليه السلام، حتى أرجف (10) أهل مكة وقالوا: وعدنا محمد غدًا، واليوم خمسَ عشرةَ قد أصبحنا فيها، لا يُخبرنا بشيء عما سألناه عنه. وحتى أحزنَ رسول الله صلى الله عليه وسلم مكثُ الوحي عنه، وشق عليه ما يتكلم به أهل مكة، ثم جاءه جبريل، عليه السلام، من عند الله، عز وجل، بسورة أصحاب الكهف، فيها معاتبته إياه على حزنه عليهم، وخَبَر ما سألوه عنه من أمر الفتية (11) والرجل الطواف، وقول الله عز وجل: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } [الإسراء:85] (12)
__________
(1) في ت: "وعظم".
(2) في ت: "لمقالهم".
(3) في ت: "يهودي".
(4) في أ: "له".
(5) في ت: "وقال".
(6) في أ: "فإنه".
(7) في ت، أ: "بناؤه".
(8) زيادة من الطبري.
(9) في ت: فقالوا".
(10) في ت: "أوجب".
(11) في ت: "الفقيه".
(12) رواه الطبري في تفسيره (15/127).

(5/136)

فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آَثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6) إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا (7) وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا (8)

{ فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6) إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا (7) وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا (8) }.
يقول تعالى مسليًا رسوله صلى الله عليه وسلم (1) في حزنه على المشركين، لتركهم الإيمان وبعدهم عنه، كما قال تعالى: { فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } [فاطر:8]، وقال { وَلا تَحْزَنْ عَلَيْهِمْ } [النحل:127]، وقال { لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ } [الشعراء:3] (2) (3)
باخع: أي مهلك نفسك بحزنك عليهم؛ ولهذا قال { فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ } يعني: القرآن { أَسَفًا } يقول: لا تهلك نفسك أسفًا.
قال قتادة: قَاتِل نَفْسَكَ غضبًا وحزنًا عليهم. وقال مجاهد: جزعًا. والمعنى متقارب، أي: لا تأسف عليهم، بل أبلغهم رسالة الله، فمن اهتدى فلنفسه، ومن ضل فإنما يضل عليها، فلا تذهب نفسك عليهم حسرات.
ثم أخبر تعالى أنه جعل الدنيا دارًا فانية مُزيَّنة بزينة زائلة. وإنما جعلها دار اختبار لا دار قرار، فقال: { إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا } .
قال قتادة، عن أبي نَضْرة، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم أنه قال: "إن الدنيا خضرة حلوة (4) وإن الله مستخلفكم فيها فناظر ماذا تعملون، فاتقوا الدنيا (5) ، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء" (6)
ثم أخبر تعالى بزوالها وفنائها، وفراغها وانقضائها، وذهابها وخرابها، فقال: { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } أي: وإنا لمصيروها بعد الزينة إلى الخراب والدمار، فنجعل كل شيء عليها هالكًا { صَعِيدًا جُرُزًا } : لا يُنْبِت ولا ينتفع به، كما قال العوفي، عن ابن عباس في قوله تعالى { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } يقول: يهلك كل شيء عليها ويبيد. وقال مجاهد: { صَعِيدًا جُرُزًا } بلقعًا.
وقال قتادة: الصعيد: الأرض التي ليس فيها شجر ولا نبات.
وقال ابن زيد: الصعيد: الأرض التي ليس فيها شيء، ألا ترى إلى قوله تعالى: { أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ } [السجدة:27] (7) .
وقال محمد بن إسحاق: { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } يعني الأرض، إن ما عليها لفان وبائد، وإن المرجع لإلى الله (8) فلا تأس ولا يحزنك ما تسمع وترى.
__________
(1) في أ: "صلوات الله وسلامه عليه".
(2) في ت: "ولعلك"، وفي أ: "لعلكم" وهو خطأ.
(3) في ت، أ: "على ألا" وهو خطأ.
(4) في ف، أ: "حلوة خضرة".
(5) في أ: "يعلمون، واتقوا الدنيا".
(6) ورواه مسلم في صحيحه برقم (2742) من طريق أبي مسلمة عن أبي نضرة به.
(7) في أ: "أفلا تبصرون".
(8) في ت: "المرجع إلى الله"، وفي ف، أ: "إلى الله المرجع".

(5/137)

أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آَيَاتِنَا عَجَبًا (9) إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آَتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا (10) فَضَرَبْنَا عَلَى آَذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا (11) ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا (12)

{ أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا (9) إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا (10) فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا (11) ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا (12) }
هذا إخبار عن قصة أصحاب (1) الكهف [والرقيم] (2) على سبيل الإجمال والاختصار، ثم بسطها بعد ذلك فقال: { أَمْ حَسِبْتَ } يعني: يا محمد { أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } أي: ليس أمرهم عجيبا (3) في قدرتنا وسلطاننا، فإن خلْق السموات والأرض، واختلاف الليل والنهار، وتسخير الشمس والقمر والكواكب، وغير ذلك من الآيات العظيمة الدالة على قدرة الله تعالى، وأنه على ما يشاء قادر (4) ولا يعجزه شيء أعجب من أخبار أصحاب الكهف [والرقيم] (5) كما قال ابن جريج (6) عن مجاهد: { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } يقول: قد كان من آياتنا ما هو أعجب من ذلك!
وقال العوفي، عن ابن عباس: { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } يقول: الذي آتيتك من العلم والسنة والكتاب، أفضل من شأن أصحاب (7) الكهف والرقيم.
وقال محمد بن إسحاق: ما أظهرت (8) من حججي على العباد، أعجب من شأن أصحاب الكهف والرقيم.
[وأما "الكهف" فهو: الغار في الجبل، وهو الذي لجأ إليه هؤلاء الفتية المذكورون. وأما "الرقيم"] (9) فقال العوفي، عن ابن عباس: هو واد قريب من أيلَة. وكذا قال عطية العوفي، وقتادة.
وقال الضحاك: أما "الكهف" فهو: غار الوادي، و "الرقيم" : اسم الوادي.
وقال مجاهد: "الرقيم" : كان (10) بنيانهم (11) ويقول بعضهم: هو الوادي الذي فيه كهفهم.
وقال عبد الرزاق: أخبرنا الثوري، عن سِمَاك، عن عكرمة، عن ابن عباس في قوله: "الرقيم"، قال: يزعم كعب أنها القرية.
وقال ابن جريج عن ابن عباس: "الرقيم" الجبل الذي فيه الكهف.
وقال ابن إسحاق، عن عبد الله بن أبي نجيح، عن [مجاهد عن] (12) ابن عباس قال: اسم ذلك الجبل بنجلوس.
وقال ابن جريج: أخبرني وهب بن سليمان، عن شعيب الجبائي: أن اسم جبل الكهف بنجلوس، واسم الكهف حيزم، والكلب حمران.
__________
(1) في أ: "أهل".
(2) زيادة من ت.
(3) في ت، ف، أ: "عجيب".
(4) في ت: "قدير".
(5) زيادة من ف، أ.
(6) في ت: "جرير".
(7) في ت: "أصحاب أهل".
(8) في ت: "ما أظهر".
(9) زيادة من ف.
(10) في أ: "كتاب".
(11) في ت: "كتابتهم بهم".
(12) زيادة من ف.

(5/138)

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آَمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13) وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا (14) هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آَلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا (15)

وقال عبد الرزاق: أنبأنا إسرائيل، عن سماك، عن عكرمة، عن ابن عباس قال: القرآن أعلمه إلا حَنَانًا، والأواه، والرقيم.
وقال ابن جريج: أخبرني عمرو بن دينار، أنه سمع عكرمة يقول: قال ابن عباس: ما أدري ما الرقيم؟ أكتاب أم بنيان؟
وقال علي بن أبي طلحة، عن ابن عباس: الرقيم: الكتاب. وقال سعيد بن جبير: [الرقيم] (1) لوح من حجارة، كتبوا فيه قصص أصحاب الكهف (2) ثم وضعوه على باب الكهف.
وقال عبد الرحمن بن زيد بن أسلم: الرقيم: الكتاب. ثم قرأ: { كِتَابٌ مَرْقُومٌ } [المطففين:9]
وهذا هو الظاهر من الآية، وهو اختيار ابن جرير قال: "الرقيم" فعيل بمعنى (3) مرقوم، كما يقول للمقتول: قتيل، وللمجروح: جريح. والله أعلم.
وقوله: { إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } يخبر تعالى عن أولئك الفتية، الذين فروا بدينهم من قومهم لئلا يفتنوهم عنه، فَهَرَبوا منه فَلَجَؤُوا إلى غار في جبل ليختفوا عن قومهم، فقالوا حين دخلوا سائلين من الله تعالى رحمته ولطفه بهم: { رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً } أي: هب لنا من عندك رحمة ترحمنا بها وتسترنا عن قومنا { وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } أي: وقدر لنا من أمرنا هذا رشدا، أي: اجعل عاقبتنا رشدًا (4) كما جاء في الحديث: "وما قضيت لنا من قضاء، فاجعل عاقبته رشدًا"، وفي المسند من حديث بُسْر بن أبي أرطاة، عن رسول الله صلى الله عليه وسلم أنه كان يدعو: "اللهم، أحسن عاقبتنا في الأمور كلها، وأجرنا من خزي الدنيا وعذاب الآخرة".
وقوله: { فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا } أي: ألقينا عليهم النوم حين دخلوا إلى الكهف، فناموا سنين كثيرة { ثُمَّ بَعَثْنَاهُمْ } أي: من رقدتهم تلك، وخرج أحدهم بدراهم معه (5) ليشتري لهم بها طعامًا يأكلونه، كما سيأتي بيانه وتفصيله؛ ولهذا قال: { ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ } أي: المختلفين فيهم { أَحْصَى لِمَا لَبِثُوا أَمَدًا } قيل: عددًا وقيل: غاية فإن الأمد الغاية كقوله (6)
سَبَقَ الجَوَاد إذَا اسْتَولى على الأمَد.
{ نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13) وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا (14) هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا (15) }
__________
(1) زيادة من ف.
(2) في أ: "أهل الكتاب".
(3) في ت: "من".
(4) في ت: "عاقبته رشد"، وفي ف، أ: "عاقبته رشدا".
(5) في ف، أ: "معينة".
(6) هو النابغة الذبيانى، والبيت في تفسير الطبرى (15/137).

(5/139)


الكهف - تفسير ابن كثير

وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا (16)

{ وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا (16) }

(5/139)

من هاهنا شرع في بسط القصة وشرحها، فذكر تعالى أنهم فتية -وهم الشباب-وهم أقبل للحق، وأهدى للسبيل من الشيوخ، الذين قد عتوا وعَسَوا (1) في دين الباطل؛ ولهذا كان أكثر المستجيبين لله ولرسوله صلى الله عليه وسلم شبابًا. وأما المشايخ من قريش، فعامتهم بَقُوا على دينهم، ولم يسلم منهم إلا القليل. وهكذا (2) أخبر تعالى عن أصحاب الكهف أنهم كانوا فتية شبابًا.
قال مجاهد: بلغني أنه كان في آذان بعضهم القرطة يعني: الحَلَق فألهمهم الله رشدهم وآتاهم تقواهم. فآمنوا بربهم، أي: اعترفوا له بالوحدانية، وشهدوا أنه لا إله إلا هو.
{ وَزِدْنَاهُمْ هُدًى }: استدل بهذه الآية وأمثالها غير واحد من الأئمة كالبخاري وغيره (3) ممن ذهب إلى زيادة الإيمان وتفاضله، وأنه يزيد وينقص؛ ولهذا قال تعالى: { وَزِدْنَاهُمْ هُدًى } كَمَا قَالَ { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } [محمد:17]، (4) وقال: { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا } [التوبة:124]، وقال { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ } [الفتح:4] إلى غير ذلك من الآيات الدالة على ذلك.
وقد ذكر (5) أنهم كانوا على دين عيسى ابن مريم، عليه السلام، والله أعلم -والظاهر أنهم كانوا قبل ملة النصرانية بالكلية، فإنه (6) لو كانوا على دين النصرانية، لما اعتنى أحبار اليهود بحفظ خبرهم وأمرهم، لمباينتهم لهم. وقد تقدم عن ابن عباس: أن قريشًا بعثوا إلى أحبار اليهود بالمدينة يطلبون منهم أشياء يمتحنون بها رسول الله صلى الله عليه وسلم، فبعثوا إليهم أن يسألوه عن خبر هؤلاء، وعن خبر ذي القرنين، وعن الروح، فدل هذا على أن هذا أمر محفوظ في كتب أهل الكتاب، وأنه متقدم على دين النصرانية، والله أعلم.
وقوله: { وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ } يقول تعالى: وصَبَّرناهم على مخالفة قومهم ومدينتهم، ومفارقة ما كانوا فيه من العيش الرغيد والسعادة والنعمة، فإنه قد ذكر غير واحد من المفسرين من السلف والخلف أنهم كانوا من أبناء ملوك الروم وسادتهم، وأنهم خرجوا يومًا في بعض أعياد قومهم، وكان لهم مجتمع في السنة يجتمعون فيه في ظاهر البلد، وكانوا يعبدون الأصنام والطواغيت، ويذبحون لها، وكان لهم ملك جبار عنيد يقال له: "دقيانوس"، وكان يأمر الناس بذلك ويحثهم عليه ويدعوهم إليه. فلما خرج الناس لمجتمعهم ذلك، وخرج هؤلاء الفتية مع آبائهم وقومهم، ونظروا إلى ما يصنع قومهم بعين بصيرتهم، عرفوا (7) أن هذا الذي يصنعه قومهم من السجود لأصنامهم والذبح لها، لا ينبغي إلا لله الذي خلق السموات والأرض. فجعل كل واحد
__________
(1) في أ: "وغشوا".
(2) في ف: "وكذا".
(3) في ت: "ونحوه".
(4) في أ: "زدناهم" وهو خطأ.
(5) في ت: "ذكروا".
(6) في ف: "فإنهم".
(7) في ت، ف: "فعرفوا".

(5/140)

منهم يتخلص من قومه، وينحاز منهم (1) ويتبرز عنهم ناحية. فكان (2) أول من جلس منهم [وحده] (3) أحدهم، جلس تحت ظل شجرة، فجاء الآخر فجلس عنده، وجاء الآخر فجلس إليهما، وجاء الآخر فجلس إليهم، وجاء الآخر، وجاء الآخر، وجاء الآخر، ولا يعرف واحد منهم الآخر، وإنما جمعهم هناك الذي جمع قلوبهم على الإيمان، كما جاء في الحديث الذي رواه البخاري تعليقًا، من حديث يحيى بن سعيد، عن عمرة، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "الأرواح جنود مُجَنَّدة، فما تعارف منها ائتلف، وما تناكر منها اختلف" (4) . وأخرجه مسلم في صحيحه من حديث سهيل (5) عن أبيه، عن أبي هريرة عن النبي (6) صلى الله عليه وسلم (7) .
والناس يقولون: الجنسية علة الضم.
والغرض أنه جعل كل (8) أحد منهم يكتم ما هو فيه عن أصحابه، خوفًا منهم، ولا يدري أنهم مثله، حتى قال أحدهم: تعلمون -والله يا قوم-إنه ما (9) أخرجكم من قومكم وأفردكم عنهم، إلا (10) شيء فليظهر كل واحد منكم بأمره. فقال آخر: أما أنا فإني [والله] (11) رأيت ما قومي عليه، فعرفت أنه باطل، وإنما الذي يستحق أن يعبد [وحده] (12) ولا يشرك به شيء هو الله الذي خلق كل شيء: السموات والأرض وما بينهما. وقال الآخر: وأنا والله وقع لي كذلك. وقال الآخر كذلك، حتى توافقوا كلهم على كلمة واحدة، فصاروا يدًا واحدة وإخوان صدق، فاتخذوا لهم معبدًا يعبدون الله فيه، فعرف بهم قومهم، فوشوا بأمرهم إلى ملكهم، فاستحضرهم بين يديه فسألهم عن أمرهم وما هم عليه (13) فأجابوه بالحق، ودعوه إلى الله عز وجل؛ ولهذا أخبر تعالى عنهم بقوله: { وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا } ولن: لنفي التأبيد، أي: لا يقع منا هذا أبدًا؛ لأنا لو فعلنا ذلك لكان باطلا؛ ولهذا قال عنهم: { لَقَدْ قُلْنَا إِذًا شَطَطًا } أي: باطِلا وكذبًا وبهتانًا.
{ هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ } أي: هَلا أقاموا على صحة ما ذهبوا إليه دليلا واضحًا صحيحًا؟! { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } يقولون: بل هم ظالمون كاذبون في قولهم ذلك، فيقال: إن ملكهم لما دعوه إلى الإيمان بالله، أبى عليهم، وتَهَدّدهم وتوعدهم، وأمر بنزع لباسهم عنهم الذي كان عليهم من زينة قومهم، وأجَّلهم لينظروا في أمرهم، لعلهم يراجعون دينهم الذي كانوا عليه. وكان هذا من لطف الله بهم، فإنهم في تلك النظرة توصلوا إلى الهرب منه. والفرار بدينهم من الفتنة.
وهذا هو المشروع عند وقوع الفتن في الناس، أن يفر العبد منهم خوفًا على دينه، كما جاء في
__________
(1) في ف، أ: "عنهم".
(2) في ت، ف: "وكان".
(3) زيادة من ت، ف، أ.
(4) صحيح البخاري برقم (3336).
(5) في أ: "سهل".
(6) في ف، أ: "عن رسول الله".
(7) صحيح مسلم برقم (2638)..
(8) في ت: "وأنه جعل كل"، وفي ف: "أنه كل".
(9) في ت: "إنما".
(10) في ت: "لا".
(11) زيادة من ف.
(12) زيادة من ف.
(13) في ت: "عليهم".

(5/141)

وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آَيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا (17)

الحديث: "يوشك أن يكون خيرُ مال أحدكم غنمًا يتبع بها شغف الجبال ومواقع القَطْر، يفر بدينه من الفتن" (1) ففي هذه الحال تشرع العزلة عن الناس، ولا تشرع فيما عداها، لما يفوت بها من ترك الجماعات والجمع.
فلما وقع عزمهم على الذهاب والهرب من قومهم، واختار الله تعالى لهم ذلك، وأخبر عنهم بذلك في قوله: { وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ } أي: وإذا فارقتموهم وخالفتموهم بأديانكم في عبادتهم غير الله، ففارقوهم أيضًا بأبدانكم { فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ } أي: يبسط عليكم رحمة (2) يستركم بها من قومكم { وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ } [أي] (3) الذي أنتم فيه، { مِرفَقًا } أي: أمرًا ترتفقون به. فعند ذلك خرجوا هُرابًا إلى الكهف، فأووا إليه، ففقدهم قومهم من بين أظهرهم، وتَطَلَّبهم الملك فيقال: إنه لم يظفر بهم، وعَمَّى الله عليه خبرهم. كما فعل بنبيه [محمد] (4) صلى الله عليه وسلم وصاحبه الصديق، حين لجأ إلى غار ثور، وجاء المشركون من قريش في الطلب، فلم يهتدوا إليه مع (5) أنهم يمرون عليه، وعندها قال النبي صلى الله عليه وسلم حين رأى جزع الصديق في قوله: يا رسول الله، لو أن أحدهم نظر إلى موضع قدميه (6) لأبصرنا، فقال: "يا أبا بكر، ما ظنك باثنين الله ثالثهما؟"، وقد قال تعالى: { إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ } [التوبة:40] فقصة هذا الغار أشرف وأجل وأعظم وأعجب من قصة أصحاب (7) الكهف، وقد قيل: إن قومهم ظفروا بهم، وقفوا (8) على باب الغار الذي دخلوه، فقالوا: ما كنا نريد منهم من العقوبة أكثر مما فعلوا بأنفسهم. فأمر الملك بردم بابه عليهم ليهلكوا مكانهم ففعل [لهم] (9) ذلك. وفي هذا نظر، والله أعلم؛ فإن الله تعالى قد أخبر أن الشمس تدخل عليهم في الكهف بكرة وعشية، كما قال تعالى:
{ وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا (17) }.
هذا دليل على أن باب هذا الكهف من نحو الشمال؛ لأنه تعالى أخبر أن الشمس إذا دخلته عند طلوعها تزاور عنه { ذَاتَ الْيَمِينِ } أي: يتقلص الفيء يمنة (10) كما قال ابن عباس، وسعيد بن جبير، وقتادة: { تَزَاوَرُ } أي: تميل؛ وذلك أنها كلما ارتفعت في الأفق تقلص شعاعها بارتفاعها حتى لا يبقى منه شيء عند الزوال في مثل ذلك المكان؛ ولهذا قال: { وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ } أي: تدخل إلى غارهم من شمال بابه، وهو من ناحية المشرق، فدل على صحة ما قلناه،
__________
(1) رواه البخاري في صحيحه برقم (19) من حديث أبي سعيد الخدري، رضي الله عنه.
(2) في ت، ف: "رحمته".
(3) زيادة من ت، ف، أ.
(4) زيادة من ف.
(5) في ت: "ثم".
(6) في أ: "قدمه".
(7) في ف، أ: "أهل".
(8) في ت، ف: "ووقفوا".
(9) زيادة من ف.
(10) في ت: "عنه"، وفي أ: "يمينه".

(5/142)

وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا (18)

وهذا بيّن لمن تأمله وكان له علم بمعرفة الهيئة، وسير الشمس والقمر والكواكب، وبيانه (1) أنه (2) لو كان باب الغار من ناحية الشرق (3) لما دخل إليه منها شيء عند الغروب، ولو كان من ناحية القبلة لما دخل منها شيء عند الطلوع ولا عند الغروب، ولا تزاور الفيء يمينًا ولا شمالا ولو كان من جهة الغرب (4) لما دخلته وقت الطلوع، بل بعد الزوال ولم تزل فيه إلى الغروب. فتعين (5) ما ذكرناه ولله الحمد.
وقال ابن عباس ومجاهد وقتادة: { تَقْرِضُهُمْ } تتركهم.
وقد أخبر الله تعالى بذلك وأراد منا فهمه وتدبره، ولم يخبرنا بمكان هذا الكهف في أي البلاد من الأرض؛ إذ لا فائدة لنا فيه ولا قصد (6) شرعي. وقد تكلف بعض المفسرين فذكروا فيه أقوالا فتقدم عن ابن عباس أنه قال: [هو] (7) قريب من أيلة. وقال ابن إسحاق: هو عند نِينَوَى. وقيل: ببلاد الروم. وقيل: ببلاد البلقاء. والله أعلم بأي بلاد الله هو. ولو كان لنا فيه مصلحة دينية لأرشدنا الله ورسوله إليه (8) فقد قال رسول الله صلى الله عليه وسلم: "ما تركت شيئًا يقربكم إلى [الجنة] (9) ويباعدكم من النار، إلا وقد أعلمتكم به". فأعلمنا تعالى بصفته، ولم يعلمنا بمكانه، فقال { وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ } قال مالك، عن زيد بن أسلم: تميل { ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ } أي: في متسع منه داخلا بحيث لا تمسهم؛ إذ لو أصابتهم لأحرقت أبدانهم وثيابهم (10) قاله ابن عباس.
{ ذَلِكَ مِنْ آيَاتِ اللَّهِ } حيث أرشدهم تعالى إلى هذا الغار الذي جعلهم فيه أحياء، والشمس والريح تدخل عليهم فيه لتبقى أبدانهم؛ ولهذا قال: { ذَلِكَ مِنْ آيَاتِ اللَّهِ }
ثم قال: { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } أي: هو الذي أرشد هؤلاء الفتية إلى الهداية من بين قومهم، فإنه من هداه الله اهتدى، ومن أضله فلا هادي له.
{ وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا (18) }
ذكر بعض أهل العلم أنهم لما ضرب الله على آذانهم بالنوم، لم تنطبق (11) أعينهم؛ لئلا (12) يسرع إليها البلى، فإذا بقيت ظاهرة للهواء كان أبقى لها؛ ولهذا قال تعالى: { وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ } وقد ذكر عن الذئب أنه ينام فيطبق عينًا ويفتح عينًا، ثم يفتح هذه ويطبق هذه وهو راقد، كما قال الشاعر (13)
__________
(1) في ت: "فبانه".
(2) في ف: "أن".
(3) في ف، أ: "المشرق".
(4) في أ: "المغرب".
(5) في ت: "فتعى".
(6) في ت: "ولا تضر".
(7) زيادة من ف.
(8) في ت: "الله".
(9) زيادة من ف، وفي ت: "الله".
(10) في ت: "ثيابهم وأبدانهم"، وفي ف، أ: "ثيابهم وأجسادهم".
(11) في ت: "تطبق".
(12) في ت: "كيلا".
(13) هو حميد بن ثور، والبيت في ديوانه (ص104) أ. هـ مستفادا من حاشية ط الشعب.

(5/143)

يَنَامُ بإحْدَى مُقْلتَيه وَيَتَّقِي ... بأخْرَى الرزايا فَهْوَ يَقْظَانُ نَائِمُ ...
وقوله تعالى: { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } قال بعض السلف: يقلبون في العام مرتين. قال ابن عباس: لو لم يقلبوا (1) لأكلتهم الأرض.
وقوله: { وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ } قال ابن عباس، وقتادة ومجاهد وسعيد بن جبير (2) الوصيد: الفناء.
وقال ابن عباس: بالباب. وقيل: بالصعيد، وهو التراب. والصحيح أنه بالفناء، وهو الباب، ومنه قوله تعالى: { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } [الهمزة: 8] أي: مطبقة مغلقة. ويقال: "وَصِيد" و "أصيد".
ربض كلبهم على الباب كما جرت به عادة الكلاب.
قال ابن جريج (3) يحرس عليهم الباب. وهذا من سجيته وطبيعته، حيث يربض (4) ببابهم كأنه يحرسهم، وكان جلوسه خارج الباب؛ لأن الملائكة لا تدخل بيتًا فيه كلب -كما ورد في الصحيح (5) -ولا صورة ولا جُنُب ولا كافر، كما ورد به الحديث الحسن (6) وشملت كلبهم بركتهم، فأصابه ما أصابهم من النوم على تلك الحال. وهذا فائدة صحبة الأخيار؛ فإنه صار لهذا الكلب ذكر وخبر وشأن.
وقد قيل: إنه كان كلب صيد لأحدهم، وهو الأشبه. وقيل: كان كلب طباخ الملك، وقد كان وافقهم على الدين فصحبه كلبه فالله أعلم.
وقد روى الحافظ ابن عساكر في ترجمة "همام بن الوليد الدمشقي": حدثنا صَدَقَة بن عمر الغَسَّاني، حدثنا عباد المِنْقَري، سمعت الحسن البصري، رحمه الله، يقول: كان اسم كبش إبراهيم: جرير واسم هدهد سليمان: عَنْقَز، واسم كلب أصحاب الكهف: قطمير، واسم عجل بني إسرائيل الذي عبدوه: بهموت. وهبط آدم، عليه السلام، بالهند، وحواء بجدة، وإبليس بدست بيسان، والحية بأصبهان (7)
وقد تقدم (8) عن شعيب الجبائي أنه سماه: حمران.
واختلفوا في لونه (9) على أقوال لا حاصل لها، ولا طائل تحتها ولا دليل عليها، ولا حاجة إليها، بل هي مما ينهى عنه، فإن مستندها رجم بالغيب.
__________
(1) في ت: "تتقلبون"، وفي أ: "يتقلبوا".
(2) في ف: "ابن عباس ومجاهد وسعيد بن جبير وقتادة".
(3) في أ: "جرير".
(4) في ف: "ربض".
(5) رواه البخاري في صحيحه برقم (3227) من حديث ابن عمر، رضي الله عنهما.
(6) رواه أحمد في مسنده (1/80) وأبو داود في السنن برقم (227) والنسائي في السنن (1/141) من حديث علي بن أبي طالب مرفوعا: "لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب".
(7) انظر: مختصر تاريخ دمشق لابن منظور (27/143).
(8) في ت: "وقيل".
(9) في ت: "كونه".

(5/144)

وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَدًا (19) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا (20)

وقوله تعالى: { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } أي: أنه تعالى ألقى عليهم المهابة بحيث لا يقع نظر أحد عليهم إلا هابهم؛ لما ألبسوا من المهابة والذعر، لئلا يدنو منهم أحد ولا تمسهم (1) يد لامس، حتى يبلغ الكتاب أجله، وتنقضي رقدتهم التي شاء تبارك وتعالى فيهم، لما له في ذلك من الحجة والحكمة (2) البالغة، والرحمة الواسعة.
{ وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَدًا (19) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا (20) }
يقول تعالى: وكما أرقدناهم بعثناهم صحيحة أبدانهم وأشعارهم وأبشارهم، لم يفقدوا من أحوالهم وهيئاتهم شيئًا، وذلك بعد ثلاثمائة سنة وتسع سنين؛ ولهذا تساءلوا بينهم: { كَمْ لَبِثْتُمْ }؟ أي: كم رقدتم؟ { قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ } كان دخولهم إلى الكهف في أول نهار، واستيقاظهم (3) كان في آخر نهار؛ ولهذا استدركوا فقالوا: { أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ } أي: الله أعلم بأمركم، وكأنه حصل لهم نوع تَرَدّد في كثرة نومهم، فالله أعلم، ثم عدلوا إلى الأهم في أمرهم إذ ذاك (4) وهو احتياجهم إلى الطعام والشراب، فقالوا: { فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ } أي: فضتكم هذه. وذلك أنهم كانوا قد استصحبوا معهم دراهم من منازلهم لحاجتهم إليها، فتصدقوا منها وبقي منها؛ فلهذا قالوا: { فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ } أي: مدينتكم التي خرجتم منها والألف واللام للعهد.
{ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا } أي: أطيب طعامًا، كقوله: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا } [النور:21] وقوله { قَدْ أَفْلَحَ مَنْ تَزَكَّى } [الأعلى:14] ومنه الزكاة التي تُطَيب (5) المال وتطهره. وقيل: أكثر طعامًا، ومنه زكاة الزرع إذا كثر، قال الشاعر: (6)
قَبَاِئُلنا سَبْعٌ وَأَنْتُمْ ثَلاثَةٌ ... وَللسَّبْعُ أزْكَى مِنْ ثَلاثٍ وَأطْيَبُ ...
والصحيح الأول؛ لأن مقصودهم إنما هو الطيب الحلال، سواء كان قليلا أو كثيرا.
وقوله { وَلْيَتَلَطَّفْ } أي: في خروجه وذهابه، وشرائه وإيابه، يقولون: وَلْيَتَخَفَّ (7) كل ما يقدر عليه { وَلا يُشْعِرَنَّ } أي: ولا يعلمن { بِكُمْ أَحَدًا إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ } أي: إن علموا بمكانكم، { يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ } يعنون أصحاب دقيانوس، يخافون منهم أن يطلعوا على مكانهم، فلا يزالون يعذبونهم (8) بأنواع العذاب إلى أن يعيدوهم (9) في ملتهم التي هم عليها أو
__________
(1) في أ: "أو يمسهم".
(2) في ف : " الحكمة والحجة ".
(3) في ف: "وإيقاظهم".
(4) في ت: "إن ذلك".
(5) في ت: "يطيب".
(6) البيت في تفسير الطبري (15/148) غير منسوب.
(7) في ف، أ: "وليتخفف".
(8) في ف: "يزالون يعذبونكم".
(9) في ف: "يعيدوكم".

(5/145)

يموتوا، وإن واتَوهم على العود (1) في الدين فلا فلاح لكم (2) في الدنيا ولا في الآخرة، ولهذا قال (3) { وَلَنْ تُفْلِحُوا إِذًا أَبَدًا } .
__________
(1) في ف: "وافوهم على العودة".
(2) في ت، ف: "لهم".
(3) في ف: "قالوا".

(5/146)


الكهف - تفسير ابن كثير

وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا (21)

{ وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا (21) }
يقول تعالى: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ } أي: أطلعنا عليهم الناس { لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا }
ذكر غير واحد من السلف أنه كان قد حصل لأهل ذلك الزمان شك في البعث وفي أمر القيامة. وقال عكرمة: كان منهم طائفة قد قالوا: تبعث الأرواح ولا تبعث الأجساد. فبعث الله أهل الكهف حجة (1) ودلالة وآية على ذلك.
وذكروا أنه لما أراد أحدهم الخروج ليذهب إلى المدينة، في شراء شيء لهم ليأكلوه، تنكر وخرج يمشي في غير الجادة، حتى انتهى إلى المدينة، وذكروا أن اسمها دقسوس (2) وهو يظن أنه قريب العهد بها، وكان الناس قد تبدلوا قرنًا بعد قرن، وجيلا بعد جيل، وأمة بعد أمة، وتغيرت البلاد ومن عليها، كما قال الشاعر:
أما الدّيارُ فَإنَّها كَديارهِم ... وَأرَى رجالَ الحَي غَيْرَ رجَاله ...
فجعل لا يرى شيئًا من معالم البلد التي يعرفها، ولا يعرف أحدًا من أهلها، لا (3) خواصها ولا عوامها، فجعل يتحير في نفسه ويقول: لعل بي جنونًا أو مسًا، أو أنا حالم، ويقول: والله ما بي شيء (4) من ذلك، وإن عهدي بهذه البلدة عشية أمس على غير هذه الصفة. ثم قال: إن تعجيل الخروج من هاهنا لأولى لي. ثم عمد إلى رجل ممن يبيع الطعام، فدفع إليه ما معه من النفقة، وسأله أن يبيعه بها طعامًا. فلما رآها ذلك الرجل أنكرها وأنكر ضَرْبها، فدفعها إلى جاره، وجعلوا يتداولونها بينهم ويقولون: لعل هذا قد وجد كنزا. فسألوه عن أمره، ومن أين له هذه النفقة؟ لعله وجدها من كنز. ومن أنت؟ فجعل يقول: أنا من أهل هذه المدينة (5) وعهدي بها عشية أمس وفيها دقيانوس. فنسبوه إلى الجنون، فحملوه إلى وليّ أمرهم، فسأله عن شأنه وعن أمره حتى أخبرهم بأمره، وهو متحير في حاله، وما هو فيه. فلما أعلمهم بذلك قاموا معه إلى الكهف: مُتَوَلّى البلد وأهلها، حتى انتهى بهم إلى الكهف، فقال: دعوني حتى أتقدمكم في الدخول لأعلم أصحابي،
__________
(1) في ت: "وحجة".
(2) في ت: "دقوس".
(3) في ت، ف: "ولا".
(4) في ت: "شتى".
(5) في ت: "النفقة".

(5/146)

سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا (22)

فيقال: إنهم لا يدرون كيف ذهب فيه، وأخفى الله عليهم خبره (1) ويقال: بل دخلوا عليهم، ورأوهم وسلم عليهم الملك واعتنقهم، وكان مسلمًا فيما قيل، واسمه تيدوسيس (2) ففرحوا به وآنسوه بالكلام، ثم ودعوه (3) وسلموا عليه، وعادوا إلى مضاجعهم، وتوفاهم الله، عز وجل، فالله أعلم.
قال قتادة: غزا (4) ابن عباس مع حبيب بن مسلمة، فمروا بكهف في بلاد الروم، فرأوا فيه عظامًا، فقال قائل: هذه عظام أهل الكهف؟ فقال ابن عباس: لقد بليت عظامهم من أكثر من ثلاثمائة سنة. رواه ابن جرير.
وقوله: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ } (5) أي: كما أرقدناهم وأيقظناهم بهيآتهم، أطلعنا عليهم أهل ذلك الزمان { لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ } أي: في أمر القيامة، فمن مثبت لها ومن منكر، فجعل الله ظهورهم على أصحاب الكهف حجة لهم وعليهم { فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ } أي: سدوا عليهم باب كهفهم، وذروهم على حالهم { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا }
حكى ابن جرير في القائلين (6) ذلك قولين: أحدهما: إنهم المسلمون منهم. والثاني: أهل الشرك منهم، فالله أعلم (7)
والظاهر أن الذين قالوا ذلك هم أصحاب الكلمة والنفوذ. ولكن هل هم محمودون أم لا؟ فيه نظر؛ لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم وصالحيهم مساجد" (8) يحذر ما فعلوا. وقد روينا عن أمير المؤمنين عمر بن الخطاب، رضي الله عنه، أنه لما وجد قبر دانيال في زمانه بالعراق، أمر أن يخفى عن الناس، وأن تدفن تلك الرقعة التي وجدوها عنده، فيها شيء من الملاحم وغيرها.
{ سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا (22) }
يقول تعالى مخبرًا عن اختلاف الناس في عدة أصحاب الكهف، فحكى ثلاثة أقوال، فدل على أنه لا قائل برابع، ولما ضَعَّف القولين الأولين بقوله: { رَجْمًا بِالْغَيْبِ } أي: قولا بلا علم، كمن (9) يرمي إلى مكان لا يعرفه، فإنه لا يكاد يصيب، وإن أصاب فبلا قصد، ثم حكى الثالث وسكت عليه أو قرره بقوله: { وَثَامِنُهُمْ كَلْبُهُمْ } فدل على صحته، وأنه هو الواقع في نفس الأمر.
__________
(1) في ت، ف: "خبرهم".
(2) في ت: "تيدرسين"، وفي ف: "بيدوسيس".
(3) في ت، ف: "دعوه".
(4) في ت: "وعن".
(5) في ت: "أعثرناهم" وهو خطأ.
(6) في ت: "القائل".
(7) في ت: "والله أعلم".
(8) رواه البخاري في صحيحه برقم (1330) من حديث عائشة، رضي الله عنها.
(9) في أ: "لمن".

(5/147)

وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا (24)

وقوله: { قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ } إرشاد إلى أن الأحسن في مثل هذا المقام رد العلم إلى الله تعالى، إذ لا احتياج إلى الخوض في مثل ذلك بلا علم، لكن إذا أطلعنا على أمر قلنا به، وإلا وَقَفْنَا حيث وقفنا.
وقوله: { مَا يَعْلَمُهُمْ إِلا قَلِيلٌ } أي: من الناس. قال قتادة: قال ابن عباس: أنا من القليل الذي استثنى الله، عز وجل، كانوا سبعة. وكذا روى ابن جريج، عن (1) عطاء الخراساني عنه أنه كان يقول: أنا ممن استثنى الله، ويقول: عدتهم سبعة.
وقال ابن جرير: حدثنا ابن بشار (2) حدثنا عبد الرحمن، حدثنا إسرائيل، عن سِمَاك، عن عكرمة، عن ابن عباس: { مَا يَعْلَمُهُمْ إِلا قَلِيلٌ } قال: أنا من القليل، كانوا سبعة.
فهذه أسانيد صحيحة إلى ابن عباس: أنهم كانوا سبعة، وهو موافق لما قدمناه.
وقال محمد بن إسحاق بن يَسَار عن عبد الله بن أبي نَجِيح، عن مجاهد قال: لقد حُدّثتُ أنه كان على بعضهم من حداثة سنه وَضَح الوَرِق. قال ابن عباس: فكانوا كذلك ليلهم ونهارهم في عبادة الله، يبكون (3) ويستغيثون بالله، وكانوا ثمانية نفر: مكسلمينا (4) وكان أكبرهم وهو الذي كلم الملك عنهم، و مجسيميلنينا وتمليخا (5) ومرطونس، وكشطونس، وبيرونس، وديموس، ويطونس وقالوش.
هكذا وقع في هذه الرواية، ويحتمل (6) هذا من كلام ابن إسحاق، ومن بينه وبينه، فإن الصحيح عن ابن عباس أنهم كانوا سبعة، وهو ظاهر الآية. وقد تقدم عن شعيب الجبائي أن اسم كلبهم حمران (7) ، وفي تسميتهم بهذه (8) الأسماء واسم كلبهم نظر في صحته، والله أعلم؛ فإن غالب ذلك مُتَلَقَّى من أهل الكتاب، وقد قال تعالى: { فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا } أي: سهلا هينًا؛ فإن الأمر في معرفة (9) ذلك لا يترتب عليه كبير (10) فائدة { وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا } أي: فإنهم لا علم لهم بذلك إلا ما يقولونه من تلقاء أنفسهم رجما بالغيب، أي من غير استناد إلى كلام معصوم، وقد جاءك الله يا محمد بالحق الذي لا شك فيه ولا مرية، فهو المقدم الحاكم على كل ما تقدمه (11) من الكتب والأقوال.
{ وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا (24) }
هذا إرشاد من الله لرسوله الله صلوات الله وسلامه عليه، إلى الأدب فيما إذا عزم على شيء ليفعله في المستقبل، أن يرد ذلك إلى مشيئة الله، عز وجل، علام الغيوب، الذي يعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون، كما ثبت في الصحيحين عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه [قال] (12) قال سليمان بن داود عليهما السلام: لأطوفن الليلة على
__________
(1) في ت: "ابن".
(2) في ت: "يسار".
(3) في ت، ، ف ، أ: "يتلون".
(4) في هـ: "مكيليممنينا"، والمثبت من ت، ف، أ.
(5) في ف: "شمليخا".
(6) في ف، أ: "ويحتمل أن يكون".
(7) في ت: "خمران".
(8) في ت: "بهذا".
(9) في ت: "معرفته".
(10) في ف: "كثير".
(11) في ف: "على من تقدمه".
(12) زيادة من ت، ف، أ.

(5/148)

سبعين امرأة -وفي رواية تسعين امرأة. وفي رواية: مائة امرأة-تلد كل امرأة منهن غلامًا يقاتل في سبيل الله، فقيل له -وفي رواية: فقال له الملك-قل: إن شاء الله. فلم يقل فطاف بهن فلم يلد منهن إلا امرأة واحدة نصف إنسان"، فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لو قال: "إن شاء الله" لم يحنث، وكان دركا لحاجته"، وفي رواية: "ولقاتلوا في سبيل الله فرسانًا أجمعون (1) (2)
وقد تقدم في أول السورة ذكر سبب نزول هذه الآية في قول النبي صلى الله عليه وسلم، لما سئل عن قصة أصحاب الكهف: "غدًا أجيبكم". فتأخر الوحي خمسة عشر يومًا، وقد ذكرناه بطوله في أول السورة، فأغنى عن إعادته.
وقوله: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } قيل: معناه إذا نسيت الاستثناء، فاستثن عند ذكرك له. قاله أبو العالية، والحسن البصري.
وقال هشيم، عن الأعمش، عن مجاهد، عن ابن عباس في الرجل يحلف؟ قال: له أن يستثني ولو إلى سنة، وكان يقول: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } في ذلك. قيل للأعمش: سمعته عن مجاهد؟ قال (3) حدثني به ليث بن أبي سليم، يرى (4) ذهب كسائي هذا.
ورواه الطبراني من حديث أبي معاوية، عن الأعمش، به (5) .
ومعنى قول ابن عباس: "أنه يستثني ولو بعد سنة" أي: إذا نسي أن يقول في حلفه أو كلامه "إن شاء الله" وذكر ولو بعد سنة، فالسُّنة له أن يقول ذلك، ليكون آتيا بسُنَّة الاستثناء، حتى ولو كان بعد الحنث، قال ابن جرير، رحمه الله، ونص على ذلك، لا أن يكون [ذلك] (6) رافعًا لحنث اليمين ومسقطًا للكفارة. وهذا الذي قاله ابن جرير، رحمه الله، هو الصحيح، وهو الأليق بحمل كلام ابن عباس عليه، والله أعلم.
وقال عكرمة: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } أي: إذا غضبت. وهذا تفسير باللازم.
وقال الطبراني: حدثنا أحمد بن يحيى الحُلْواني، حدثنا سعيد بن سليمان، عن عباد بن العوام، عن سفيان بن حسين، عن يعلى بن مسلم، عن جابر بن زيد، عن ابن عباس: { وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } أن تقول: إن شاء الله (7) [وهذا تفسير باللازم] (8) .
وقال الطبراني: حدثنا محمد بن الحارث الجُبيلي (9) حدثنا صفوان بن صالح، حدثنا الوليد بن
__________
(1) في ت، ف: "أجمعين".
(2) صحيح البخاري برقم (5242) رواية المائة، وبرقم (6720) رواية التسعين، وصحيح مسلم برقم (1654).
(3) في ف: "فقال".
(4) في ت: "ترى".
(5) تفسير الطبري (15/151) والمعجم الكبير للطبراني (11/68).
(6) زيادة من ف.
(7) المعجم الكبير (12/179).
(8) زيادة من ف.
(9) في ت، ف: "الحبلى".

(5/149)

وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِئَةٍ سِنِينَ وَازْدَادُوا تِسْعًا (25) قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِع مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)

مسلم، عن عبد العزيز بن حُصَيْن، عن ابن أبي نَجِيح، عن مجاهد، عن ابن عباس في قوله: { وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } أن تقول: إن شاء الله.
وروى الطبراني، أيضًا عن ابن عباس في قوله: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } الاستثناء، فاستثن إذا ذكرت. وقال: هي خاصة برسول (1) الله صلى الله عليه وسلم، وليس لأحد منا أن يستثني إلا في صلة من يمينه ثم قال: تَفَرَّد به الوليد، عن عبد العزيز بن الحصين (2) (3) .
ويحتمل في الآية وجه آخر، وهو أن يكون الله، عز وجل، قد أرشد من نسي الشيء في كلامه إلى ذكر الله تعالى؛ لأن النسيان منشؤه من الشيطان، كما قال فتى موسى: { وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ } [الكهف: 63] وذكر الله تعالى يطرد الشيطان، فإذا ذهب الشيطان ذهب النسيان، فذكر الله سبب للذكر (4) ؛ ولهذا قال: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } .
وقوله: { وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا } أي: إذا سئُلت عن شيء لا تعلمه، فاسأل الله فيه، وتوجه إليه في أن يوفقك للصواب والرشد [في ذلك] (5) وقيل في تفسيره غير ذلك في تفسيره، والله أعلم.
{ وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا (25) قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26) }
هذا خبَر من الله تعالى لرسوله صلى الله عليه وسلم بمقدار ما لبث أصحاب الكهف في كهفهم، منذ أرقدهم الله إلى أن بعثهم وأعثر عليهم أهل ذلك الزمان، وأنه كان مقداره ثلاثمائة [سنة] (6) وتسع سنين بالهلالية، وهي ثلاثمائة سنة بالشمسية، فإن تفاوت ما بين كل مائة [سنة] (7) بالقمرية إلى الشمسية ثلاث سنين؛ فلهذا قال بعد الثلاثمائة: { وَازْدَادُوا تِسْعًا }
وقوله: { قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا } أي: إذا سئلت عن لبثهم وليس عندك [علم] (8) في ذلك وتوقيف (9) من الله، عز وجل (10) فلا تتقدم فيه بشيء، بل قل في مثل هذا: { اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ } أي: لا يعلم ذلك إلا هو أو من أطلعه الله عليه من خَلْقه، وهذا الذي قلناه، عليه غير واحد من علماء التفسير كمجاهد، وغير واحد من السلف والخلف.
وقال قتادة في قوله: { وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا } هذا قول أهل الكتاب،
__________
(1) في ت: "يا رسول"؟، وفي ف: "لرسول".
(2) في ف: "حصين".
(3) المعجم الأوسط برقم (3357) "مجمع البحرين".
(4) في ت: "سبب الذكر".
(5) زيادة من ف، أ.
(6) زيادة من أ.
(7) زيادة من ف.
(8) زيادة من ف.
(9) في ت: "توفيق".
(10) في ت، ف: "تعالى".

(5/150)

وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (27)

وقد رده الله تعالى بقوله: { قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا } قال: وفي (1) قراءة عبد الله: "وقالوا: ولبثوا"، يعني أنه قاله الناس (2)
وهكذا قال -كما قال قتادة-مُطرَف بن عبد الله.
وفي هذا الذي زعمه قتادة نظر، فإن الذي بأيدي أهل الكتاب أنهم لبثوا ثلاثمائة سنة من غير تسع، يعنون بالشمسية، ولو كان الله قد حكى قولهم لما قال: { وَازْدَادُوا تِسْعًا } وظاهر من الآية إنما هو إخبار من الله، لا حكاية عنهم. وهذا اختيار ابن جرير، رحمه الله. ورواية قتادة قراءة ابن مسعود منقطعة، ثم هي شاذة بالنسبة إلى قراءة الجمهور فلا يحتج بها، والله أعلم.
وقوله: { أَبْصِرْ بِهِ وَأَسْمِعْ } أي: إنه لبصير بهم سميع لهم.
قال ابن جرير: وذلك في معنى المبالغة في المدح، كأنه قيل: ما أبصره وأسمعه، وتأويل الكلام: ما أبصر الله لكل موجود، وأسمعه لكل مسموع، لا يخفى عليه من ذلك شيء.
ثم روي عن قتادة في قوله: { أَبْصِرْ بِهِ وَأَسْمِعْ } فلا أحد أبصر (3) من الله ولا أسمع.
وقال ابن زيد: { أَبْصِرْ بِهِ وَأَسْمِعْ } يرى أعمالهم، ويسمع ذلك منهم سميعًا بصيرًا.
وقوله: { مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا } أي: أنه تعالى هو الذي له الخلق والأمر، الذي لا معقب لحكمه، وليس له وزير ولا نصير ولا شريك ولا مشير، تعالى وتقدس.
{ وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (27) }
__________
(1) في ت: "ومن".
(2) في أ: "ابن عباس".
(3) في ت: "أنصر".

(5/151)


الكهف - تفسير ابن كثير

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28)

{ وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28) }
يقول تعالى آمرًا رسوله [عليه الصلاة والسلام] (1) بتلاوة كتابه العزيز وإبلاغه (2) إلى الناس: { لا مُبَدِّلَ لِكَلِمَاتِهِ } أي: لا مغير (3) لها ولا محرف ولا مؤوّل.
وقوله: { وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } [عن مجاهد: { مُلْتَحَدًا } قال: ملجأ. وعن قتادة: وليًا ولا مولى] (4) قال ابن جرير: يقول (5) إن أنت يا محمد لم تتل ما أوحي إليك من كتاب ربك، فإنه لا ملجأ لك من الله". كما قال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة:67] ، وقال تعالى { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } [القصص:85] أي: سائلك عما فرض عليك من إبلاغ الرسالة.
__________
(1) زيادة من أ.
(2) في ت "وابتلاغه".
(3) في ت، ف: "أي غير مغير".
(4) زيادة من أ.
(5) في ت: "ويقول".

(5/151)

وقوله: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } أي: اجلس (1) مع الذين يذكرون الله ويهللونه، ويحمدونه ويسبحونه ويكبرونه، ويسألونه بكرة وعشيًا من عباد الله، سواء كانوا فقراء أو أغنياء أو أقوياء أو ضعفاء. يقال: إنها نزلت في أشراف قريش، حين طلبوا من النبي صلى الله عليه وسلم أن يجلس معهم وحده (2) ولا يجالسهم (3) بضعفاء أصحابه كبلال وعمار وصهيب [وخباب] (4) وابن مسعود، وليفرد أولئك بمجلس على حدة. فنهاه الله عن ذلك، فقال: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ } الآية [الأنعام:52] (5) الآية، وأمره أن يصبر نفسه في الجلوس (6) مع هؤلاء، فقال: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ }
وقال مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن عبد الله الأسدي، عن إسرائيل، عن المقدام بن شُرَيْح، عن أبيه، عن سعد -هو ابن أبي وقاص-قال: كنا مع النبي صلى الله عليه وسلم ستة نفر، فقال المشركون للنبي صلى الله عليه وسلم: اطرد هؤلاء لا يجترئون علينا!. قال: وكنت أنا وابن مسعود، ورجل من هذيل، وبلال ورجلان نسيت اسميهما (7) فوقع في نفس رسول الله صلى الله عليه وسلم ما شاء الله أن يقع، فحدّث نفسه، فأنزل الله عز وجل: { وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } انفرد بإخراجه مسلم دون البخاري (8)
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي التَّيَّاح قال: سمعت أبا الجعد يحدّث عن أبي أمامة قال: خرج رسول الله صلى الله عليه وسلم على قاص يقص، فأمسك، فقال رسول الله صلى الله عليه وسلم: "قُص، فلأن أقعد غدوة إلى أن تشرق الشمس، أحب إليَّ من أن أعتق أربع رقاب" (9)
وقال الإمام أحمد أيضا: حدثنا هاشم (10) حدثنا شعبة، عن عبد الملك بن مَيْسَرة قال: سمعت كُرْدُوس بن قيس -وكان قاص العامة بالكوفة-يقول: أخبرني رجل من أصحاب بدر: أنه سمع النبي صلى الله عليه وسلم يقول: "لأن أقعد في مثل هذا المجلس أحب إلي من أن أعتق أربع رقاب". قال شعبة: فقلت: أي مجلس؟ قال: كان قاصا (11) (12)
وقال أبو داود الطيالسي في مسنده: حدثنا محمد، حدثنا يزيد بن أبان، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لأن أجالس قومًا يذكرون الله من صلاة الغداة (13) إلى طلوع الشمس، أحَبّ إليّ مما طلعت عليه الشمس، ولأن أذكر الله من صلاة العصر إلى غروب الشمس أحبّ إلي من أن أعتق
__________
(1) في ت: "يجلس".
(2) في ت، ف: "وحدهم".
(3) في ت: "تجالسهم".
(4) زيادة من ف.
(5) في ت: "يطرد".
(6) في ت: "في المجلس".
(7) في ت: ، ف: "اسمهما".
(8) صحيح مسلم برقم (2413).
(9) المسند (5/261).
(10) في ت: "هشام".
(11) في ت: "وقاص".
(12) المسند (3/474) وكردوس بن قيس لم يوثقه إلا ابن حبان.
(13) في ت: "الغد".

(5/152)

ثمانية من ولد إسماعيل دية كل واحد منهم اثنا عشر ألفًا". فحسبنا دياتهم ونحن في مجلس أنس، فبلغت ستة وتسعين (1) ألفًا، وهاهنا من يقول: "أربعة من ولد إسماعيل" والله ما قال إلا ثمانية، دية كل واحد منهم اثنا (2) عشر ألفًا (3)
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن إسحاق الأهوازي، حدثنا أبو أحمد الزبيري، حدثنا عمرو بن ثابت، عن علي بن الأقمر، عن الأغر أبي (4) مسلم -وهو الكوفي-أن رسول الله صلى الله عليه وسلم مرّ برجل يقرأ سورة الكهف، فلما رأى النبي صلى الله عليه وسلم سكت، فقال رسول الله صلى الله عليه وسلم "هذا المجلس الذي أمرت أن أصبر نفسي معهم".
هكذا رواه أبو أحمد، عن عمرو بن ثابت، عن علي بن الأقمر، عن الأغر مرسلا. وحدثناه يحيى بن المعلى، عن (5) منصور، حدثنا محمد (6) بن الصلت، حدثنا عمرو بن ثابت، عن علي بن الأقمر، عن الأغر أبي مسلم (7) عن أبي هريرة وأبي سعيد قالا جاء رسول الله صلى الله عليه وسلم، ورجل يقرأ سورة الحِجْر أو سورة الكهف، فسكت، فقال رسول الله صلى الله عليه وسلم: "هذا المجلس الذي أمرت أن أصبر نفسي معهم" (8) .
وقال الإمام أحمد: حدثنا محمد بن بكر (9) حدثنا ميمون المَرئي، حدثنا ميمون بن سِيَاه، عن أنس بن مالك، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "ما من قوم اجتمعوا يذكرون الله، لا يريدون بذلك إلا وجهه، إلا ناداهم مناد من السماء: أن قوموا مغفورًا لكم، قد بُدِّلت سيئاتُكُم حسنات" (10) تفرد به أحمد، رحمه الله.
وقال الطبراني: حدثنا إسماعيل بن الحسن، حدثنا أحمد بن صالح، حدثنا ابن وهب، عن أسامة بن زيد (11) عن أبي حازم، عن عبد الرحمن بن سهل بن حُنيف قال: نزلت على رسول الله صلى الله عليه وسلم، وهو في بعض أبياته: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } فخرج يلتمسهم، فوجد قومًا يذكرون الله تعالى، منهم ثائر الرأس، وجافي الجلد (12) وذو الثوب الواحد، فلما رآهم جلس معهم وقال: "الحمد لله الذي جعل في أمتي من أمرني الله أن أصبر نفسي معهم" (13)
عبد الرحمن هذا، ذكره أبو بكر بن أبي داود في الصحابة (14) وأما أبوه فمن سادات الصحابة،
__________
(1) في ت: "وسبعين".
(2) في ت: "اثنتا".
(3) مسند الطيالسى برقم (2104) ويزيد بن أبان ضعيف.
(4) في ت: "أي".
(5) في ت، ف: "بن".
(6) في ت: "أحمد".
(7) في ت: "الأغر بن أبي مسلم".
(8) مسند البززار برقم (5232، 2326) "كشف الأستار"، وقال الهيثمي في المجمع (7/164): "وفيه عمرو بن ثابت أبو المقدام وهو متروك".
(9) في ف، أ: "بكير".
(10) المسند (3/142) وميمون المرئي ضعيف.
(11) في ت: "زيدى".
(12) في ف: "الجلود".
(13) ورواه ابن منده وأبو نعيم في الصحابة كما في أسد الغابة (3/353) من طريق أبي حازم به.
(14) وتعقبه ابن الأثير بقوله: "ولا يصح، وإنما الصحبة لأبيه ولأخيه أبي أمامة، وله رؤية".

(5/153)

وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا (29)

رضي الله عنهم.
وقوله: { وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا } قال ابن عباس: ولا تجاوزهم إلى غيرهم: يعني: تطلب بدلهم أصحاب الشرف والثروة.
{ وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا } أي: شغل عن الدين وعبادة ربه بالدنيا { [وَاتَّبَعَ هَوَاهُ ] وَكَانَ أَمْرُهُ فُرُطًا } (1) أي: أعماله وأفعاله سفه وتفريط وضياع، ولا تكن مطيعًا له ولا محبًا لطريقته، ولا تغبطه بما هو فيه، كما قال تعالى: { وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى } [طه:131]
{ وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا (29) }
يقول تعالى لرسوله محمد صلى الله عليه وسلم: وقل يا محمد للناس: هذا الذي جئتكم به من ربكم هو الحق الذي لا مرية فيه ولا شك { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } هذا من باب التهديد والوعيد الشديد؛ ولهذا قال: { إِنَّا أَعْتَدْنَا } أي: أرصدنا { لِلظَّالِمِينَ } وهم الكافرون بالله ورسوله وكتابه { نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } أي: سورها.
قال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لَهيعة، حدثنا دَرَّاج، عن أبي الهيثم (2) عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم أنه قال: "لسُرَادِق النار أربعة جُدُر، كثافة كل جدار مسافة أربعين سنة".
وأخرجه الترمذي في "صفة النار" وابن جرير في تفسيره، من حديث دراج أبي السَّمح به (3)
[وقال ابن جريج: قال ابن عباس: { أَحَاطَ بِهِمْ سُرَادِقُهَا } قال: حائط من نار] (4)
وقال ابن جرير: حدثني الحسين بن نصر والعباس بن محمد قالا حدثنا أبو عاصم، عن عبد الله بن أمية، حدثني محمد بن حيي بن يعلى، عن صفوان بن يعلى، عن يعلى بن أمية قال: قال رسول الله صلى الله عليه وسلم: "البحر هو جهنم" قال: فقيل له: [كيف ذلك؟] (5) فتلا هذه الآية -أو: قرأ هذه الآية-: { نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } ثم قال: "والله لا أدخلها أبدًا أو: ما دمت حيًا -ولا تصيبني منها قطرة" (6) .
وقوله: { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } قال ابن عباس: "المهل" : ماء غليظ مثل (7) دردي الزيت.
__________
(1) زيادة من ف.
(2) في ت: "هشيم".
(3) المسند (3/29) وسنن الترمذي برقم (2584) وتفسير الطبري (15/157). ودراج عن أبي الهيثم ضعيف.
(4) زيادة من ف.
(5) زيادة من ف.
(6) تفسير الطبري (15/157).
(7) في ت: "قيل".

(5/154)

وقال مجاهد: هو كالدم والقيح. وقال عكرمة: هو الشيء الذي انتهى حَرّه: وقال آخرون: هو كل شيء أذيب.
وقال قتادة: أذاب ابنُ مسعود شيئًا من الذهب في أخدود، فلما انماع وأزبد قال: هذا أشبه شيء بالمهل.
وقال الضحاك: ماء جهنم أسود، وهي سوداء وأهلها (1) سود.
وهذه الأقوال ليس شيء منها ينفي الآخر، فإن المهل يجمع هذه الأوصاف الرذيلة كلها، فهو أسود منتن غليظ حار؛ ولهذا قال: { يَشْوِي الْوُجُوهَ } أي: من حره، إذا أراد الكافر أن يشربه وقَرّبه من وجهه، شواه حتى يسقط جلد وجهه فيه، كما جاء في الحديث الذي رواه الإمام أحمد بإسناده المتقدم في سُرادِق النار عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم أنه قال: "ماء كالمهل". قال (2) كعكر الزيت فإذا قربه إليه سقطت فروة وجهه فيه" (3) وهكذا رواه الترمذي في "صفة النار" من جامعه، من حديث رِشْدِين بن سعد (4) عن عمرو بن الحارث، عن دراج، به (5) ثم قال: لا نعرفه إلا من حديث "رشدين"، وقد تكلم فيه من قبل حفظه،، هكذا قال، وقد رواه الإمام أحمد كما تقدم عن حسن الأشيب، عن ابن لَهِيعة، عن دَرّاج، والله أعلم (6) .
وقال عبد الله بن المبارك، وبَقِيَّة بن الوليد، عن صفوان بن عمرو، عن عبد الله بن بُسْر، عن أبي أمامة، رضي الله عنه، عن النبي صلى الله عليه وسلم في قوله: { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ } [إبراهيم:16، 17] قال: "يقرب إليه فيَتَكرّهه، فإذا قرب منه شَوَى وجهَه ووقعت فروةُ رأسه، فإذا شربه (7) قطع أمعاءه، يقول الله تعالى: { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ } .
وقال سعيد بن جبير: إذا جاع أهل النار استغاثوا بشجرة الزقوم، فأكلوا (8) منها فاختلست جلود وجوههم، فلو أن مارًّا مرً بهم يعرفهم، لعرف جلود وجوههم فيها. ثم يصب عليهم العطش فيستغيثون. فيغاثون بماء كالمهل، وهو الذي قد انتهى حره، فإذا أدنوه من أفواههم اشتوى من حره لحوم (9) وجوههم التي قد سقطت عنها الجلود.
ولهذا قال تعالى بعد وصفه هذا الشراب بهذه (10) الصفات [الذميمة] (11) القبيحة: { بِئْسَ الشَّرَابُ } أي: بئس هذا الشراب (12) كما قال في الآية الأخرى: { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد:15] وقال تعالى: { تُسْقَى مِنْ عَيْنٍ آنِيَةٍ } [الغاشية:5] (13) أي: حارة، كما قال: { وَبَيْنَ حَمِيمٍ آنٍ } [الرحمن:44]
__________
(1) في ف، أ: "شجرها".
(2) في ت: "قال كالمهل".
(3) المسند (3/70).
(4) في ت: "بن الأسعد".
(5) سنن الترمذي برقم (2581).
(6) في ت: "فالله أعلم".
(7) في ت، ف: "شرب".
(8) في ت، ف: "فيأكلون".
(9) في ت: "جلود".
(10) في ت: "بهذا".
(11) زيادة من ف، أ.
(12) في ف، أ: "شرابا".
(13) في ف: "يسقى".

(5/155)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا (30) أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا (31)

{ وَسَاءَتْ مُرْتَفَقًا } [أي: وساءت النار] (1) منزلا ومَقِيلا ومجتمعًا وموضعًا للارتفاق (2) كما قال في الآية الأخرى: { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } [الفرقان:66]
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا (30) أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا (31) }
لما ذكر تعالى حال الأشقياء، ثنى بذكر السعداء، الذين آمنوا بالله وصدقوا المرسلين فيما جاؤوا به، وعملوا بما أمروهم به من الأعمال الصالحة، فلهم { جَنَّاتُ عَدْنٍ } والعدن: الإقامة.
{ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ } أي: من تحت غرفهم ومنازلهم، قال [لهم] (3) فرعون: { وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي } [الزخرف:51] .
{ يُحَلَّوْنَ } أي: من الحلية { فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ } وقال في المكان الآخر: { وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } [الحج:23] وفصله هاهنا فقال: { وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ } فالسندس: لباس (4) رقاع رقاق كالقمصان وما جرى مجراها، وأما الإستبرق فغليظ الديباج وفيه بريق.
وقوله: { مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ } الاتكاء قيل: الاضطجاع وقيل التربع في الجلوس. وهو أشبه بالمراد هاهنا ومنه الحديث [في] (5) الصحيح: "أما أنا فلا آكل متكئًا " (6) فيه القولان.
والأرائك: جمع أريكة، وهي السرير تحت الحَجَلة، والحجلة كما يعرفه (7) الناس في زماننا هذا بالباشخاناه، والله أعلم.
قال عبد الرزاق: أخبرنا مَعْمَرُ، عن قتادة: { عَلَى الأرَائِكِ } قال: هي الحجال. قال معمر: وقال غيره: السّرُر في الحجال (8)
وقوله: { نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا } [أي: نعمت الجنة ثوابًا على أعمالهم { وَحَسُنَتْ مُرْتَفَقًا } أي: حسنت منزلا ومقيلا ومقامًا، كما قال في النار: { بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } [الكهف:29] (9) ، وهكذا قابل بينهما في سورة الفرقان في قوله: { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } [الفرقان:66] ثم ذكر صفات المؤمنين فقال: { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } [الفرقان:76، 75].
__________
(1) زيادة من ف.
(2) في ت: "للارتفاع".
(3) زيادة من ت.
(4) في ت، ف، أ: "ثياب".
(5) زيادة من ت، ف.
(6) صحيح البخاري برقم (5398).
(7) في ت، ف: "تعرفه".
(8) تفسير عبد الرزاق (1/339).
(9) زيادة من ف.

(5/156)

وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا (32) كِلْتَا الْجَنَّتَيْنِ آَتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلَالَهُمَا نَهَرًا (33) وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا (34)

{ وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا (32) كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلالَهُمَا نَهَرًا (33) وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا (34) }

(5/157)


الكهف - تفسير ابن كثير

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36)

{ وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36) }
يقول الله تعالى بعد ذكر (1) المشركين المستكبرين عن مجالسة (2) الضعفاء والمساكين من المسلمين، وافتخروا عليهم بأموالهم وأحسابهم، فضرب لهم (3) مثلا برجلين، جعل الله { لأحَدِهِمَا جَنَّتَيْنِ } أي: بستانين من أعناب، محفوفتين بالنخل (4) المحدقة في جنباتهما، وفي خلالهما الزروع، وكل من الأشجار والزروع مثمر مُقبلٌ في غاية الجود؛ ولهذا قال: { كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا } أي: خرجت ثمرها { وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا } أي: ولم تنقص منه شيئًا { وَفَجَّرْنَا خِلالَهُمَا نَهَرًا } أي: والأنهار تتخرق فيهما هاهنا وهاهنا.
{ وَكَانَ لَهُ ثَمَرٌ } قيل: المراد به: المال. رُوي عن ابن عباس، ومجاهد، وقتادة. وقيل: الثمار وهو أظهر هاهنا، ويؤيده القراءة الأخرى: "وكان له ثُمْر" بضم الثاء وتسكين الميم، فيكون (5) جمع ثَمَرَة، كَخَشَبَة وخُشب، وقرأ آخرون: { ثَمَرٌ } بفتح الثاء والميم.
فقال -أي صاحب هاتين [الجنتين] (6) -{ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ } أي: يجادله ويخاصمه، يفتخر عليه ويترأس: { أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا } أي: أكثر خدمًا وحشمًا وولدًا.
قال قتادة: تلك -والله-أمنية الفاجر: كثرة المال وعزة النفر.
وقوله: { وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ } أي: بكفره وتمرده وتكبره وتجبره وإنكاره المعاد { قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا } وذلك اغترار منه، لما رأى فيها (7) من الزروع والثمار والأشجار والأنهار المطردة في جوانبها وأرجائها، ظن أنها لا تفنى ولا تفرغ ولا تهلك ولا تتلف (8) وذلك لقلة عقله، وضعف يقينه بالله، وإعجابه بالحياة الدنيا وزينتها، وكفره بالآخرة (9) ؛ ولهذا قال: { وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً } أي: كائنة { وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا } أي: ولئن كان معاد ورجعة وَمَرَدٌّ إلى الله، ليكونَنّ لي هناك أحسن من هذا لأني مُحظى (10) عند ربي، ولولا كرامتي (11) عليه ما أعطاني هذا، كما قال في الآية الأخرى: { وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى } [فصلت:50]، وقال { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا } [مريم:77] أي: في الدار الآخرة، تألى على الله، عز
__________
(1) في ت، ف: "ذكره".
(2) في ت: "مجالسهم".
(3) في ت، ف، أ: "لهم ولهم".
(4) في ف، أ: "بالنخيل".
(5) في ت: "فيك".
(6) زيادة من ف.
(7) في ف: "فيهما".
(8) في ت: "و لايسلم".
(9) في ت: "بالأخرى".
(10) في ت، ف: "محض".
(11) في ت: "إكرامى".

(5/157)

قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا (38) وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا (41)

وجل، وكان سبب نزولها في العاص بن وائل، كما سيأتي بيانه في موضعه إن شاء الله تعالى، وبه الثقة.
{ قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا (38) وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا (41) }
يقول تعالى مخبرًا عما أجابه صاحبه المؤمن، واعظًا له وزاجرًا عما هو فيه من الكفر بالله والاغترار: { أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا } ؟ وهذا إنكار وتعظيم لما وقع فيه من جحود ربه، الذي خلقه وابتدأ خلق الإنسان من طين وهو آدم، ثم جعل نسله من سلالة من ماء مهين، كما قال تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ } [البقرة:280] أي: كيف تجحَدُون ربكم، ودلالته عليكم ظاهرة جلية، كل أحد يعلمها من نفسه، فإنه ما من أحد من المخلوقات إلا ويعلم أنه كان معدومًا ثم وجد، وليس وجوده من نفسه ولا مستندًا إلى شيء من المخلوقات؛ لأنه بمثابته فعلم إسناد (1) إيجاده إلى خالقه، وهو الله، لا إله إلا هو، خالق كل شيء؛ ولذا (2) قال: { لَكِنَّا هُوَ اللَّهُ رَبِّي } أي: أنا لا أقول بمقالتك، بل أعترف لله بالربوبية والوحدانية { وَلا أُشْرِكُ بِرَبِّي أَحَدًا } أي: بل هو الله المعبود وحده لا شريك له.
ثم قال: { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا } هذا تحضيض وحث على ذلك، أي: هلا إذا أعجبتك حين دخلتها ونظرت إليها حمدت الله على ما أنعم به عليك، وأعطاك من المال و الولد ما لم يعطه غيرك، وقلت: { مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } ؛ ولهذا قال بعض السلف: من أعجبه شيء من حاله أو ماله أو ولده أو ماله، فليقل: { مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } وهذا مأخوذ من هذه الآية الكريمة. وقد روي فيه حديث مرفوع أخرجه الحافظ أبو يعلى الموصلي في مسنده:
حدثنا جَرَّاح بن مَخْلَد، حدثنا عمر بن يونس، حدثنا عيسى بن عَوْن، حدثنا عبد الملك بن زُرَارَة، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما أنعم الله على عبد نعمة من أهل أو مال أو ولد، فيقول: { مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } فيرى فيه آفة دون الموت". وكان يتأول هذه الآية: { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } (3) .
__________
(1) في ف: "استناد".
(2) في ف: "ولهذا".
(3) ورواه البيهقي في شعب الإيمان برقم (4525) من طريق الحسن بن صباح، عن عمر بن يونس به.

(5/158)

قال الحافظ أبو الفتح الأزدي: عيسى بن عون، عن عبد الملك بن زرارة، عن أنس: لا يصح حديثه.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة وحجاج، حدثني شعبة، عن عاصم بن عبيد الله، عن عبيد مولى أبي رُهْم، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "ألا أدلك على كنز من كنوز الجنة؟ لا قوة إلا بالله". تفرد به أحمد (1)
وقد ثبت في الصحيح (2) عن أبي موسى أن رسول الله صلى الله عليه وسلم قال له: "ألا أدلك على كنز من كنوز الجنة؟ لا حول ولا قوة إلا بالله" (3)
وقال الإمام أحمد: حدثنا بكر (4) بن عيسى، حدثنا أبو عَوَانة، عن أبي بَلَج، عن عَمْرو بن ميمون قال: قال أبو هريرة: قال لي نبي الله صلى الله عليه وسلم: "يا أبا هريرة، أدلك (5) على كنز من كنوز الجنة تحت العرش؟". قال: قلت: نعم، فداك أبي وأمي. قال: "أن تقول لا قوة إلا بالله" قال أبو بَلْج: وأحسب أنه قال: "فإن الله يقول: أسلم عبدي واستسلم". قال: فقلت لعمرو -قال أبو بَلْج: قال عَمْرو: قلت لأبي هريرة: لا حول ولا قوة إلا بالله؟ فقال: لا إنها في سورة الكهف: { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } (6)
وقوله: { فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ } أي: في الدار الآخرة { وَيُرْسِلَ عَلَيْهَا } أي: على جنتك في الدنيا التي ظننت أنها لا تبيد ولا تفنى { حُسْبَانًا مِنَ السَّمَاءِ } قال ابن عباس، والضحاك، وقتادة، ومالك عن الزهري: أي عذابًا من السماء.
والظاهر أنه مطر عظيم مزعج، يقلع زرعها وأشجارها؛ ولهذا قال: { فَتُصْبِحَ صَعِيدًا زَلَقًا } أي: بلقعًا ترابًا أملس، لا يثبت فيه قَدم.
وقال ابن عباس: كالجُرز الذي لا ينبت شيئًا.
وقوله: { أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا } أي: غائرًا في الأرض، وهو ضد النابع الذي يطلب وجه الأرض، فالغائر يطلب أسفلها (7) كما قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ } [الملك:30] أي: جار وسائج. وقال هاهنا: { أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا } والغور: مصدر بمعنى غائر، وهو أبلغ منه، كما قال الشاعر (8)
تَظَلّ جيّادُهُ نَوْحًا عَلَيه ... تُقَلّدُهُ أعنَّتَها صُفُوفا ...
بمعنى نائحات عليه.
__________
(1) المسند (2/469).
(2) في ف: "الصحيحين".
(3) صحيح البخاري برقم (6610) وصحيح مسلم برقم (2704).
(4) في ف، أ: "بكير".
(5) في ت، ف: "ألا أدلك".
(6) المسند (2/335).
(7) في ت، ف: "أسفل".
(8) البيت في تفسير الطبري (15/163) غير منسوب.

(5/159)

وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا (42) وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا (43) هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا (44) وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا (45)

{ وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا (42) وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا (43) هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا (44) }
يقول تعالى: { وَأُحِيطَ بِثَمَرِهِ } بأمواله، أو بثماره على القول الآخر. والمقصود أنه وقع بهذا الكافر ما كان يحذر، مما خَوَّفه به المؤمن من إرسال الحسبان (1) على جنته، التي اغتر بها (2) وألهته عن الله، عز وجل { فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا } وقال قتادة: يُصفّق كفيه متأسفًا متلهفًا على الأموال التي أذهبها عليه { وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا وَلَمْ تَكُنْ لَهُ فِئَةٌ } أي: عشيرة أو ولد، كما افتخر بهم واستعز { يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ } اختلف القراء هاهنا، فمنهم من يقف على قوله: { وَمَا كَانَ مُنْتَصِرًا هُنَالِكَ } أي: في ذلك الموطن الذي حل به عذاب الله، فلا منقذ منه. ويبتدئ [بقوله] (3) { الْوَلايَةُ لِلَّهِ الْحَقِّ } ومنهم من يقف على: { وَمَا كَانَ مُنْتَصِرًا } ويبتدئ بقوله: { هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ } .
ثم اختلفوا في قراءة { الْوَلايَةُ } فمنهم من فتح الواو، فيكون المعنى: هنالك الموالاة (4) لله، أي: هنالك (5) كل أحد (6) من مؤمن أو كافر (7) يرجع إلى الله وإلى موالاته والخضوع له إذا وقع العذاب، كقوله: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ } [غافر:84] وكقوله إخبارًا عن فرعون: { حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ } [يونس:91، 90]
ومنهم من كسر الواو من { الْوَلايَةُ } أي: هنالك الحكم لله الحق.
ثم منهم من رفع { الْحَقِّ } على أنه نعت للولاية، كقوله تعالى: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [الفرقان:26]
ومنهم من خفض القاف، على أنه نعت لله عز وجل، كقوله: { ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } [الأنعام:62] ؛ ولهذا قال تعالى: { هُوَ خَيْرٌ ثَوَابًا } أي: جزاء { وَخَيْرٌ عُقْبًا } أي: الأعمال التي تكون لله، عز وجل، ثوابها خير، وعاقبتها حميدة رشيدة، كلها خير.
{ وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا (45) }
__________
(1) في ت: "الحسنات".
(2) في ت: "اعتز".
(3) زيادة من أ.
(4) في ت: "الولاية".
(5) في ت: "هناك".
(6) في ف: "واحد".
(7) في ف: "وكافر".

(5/160)


الكهف - تفسير ابن كثير

الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا (46)

{ الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا (46) }.

(5/160)

يقول تعالى: { وَاضْرِبْ } يا محمد للناس { مَثَلَ الْحَيَاةِ الدُّنْيَا } في زوالها وفنائها وانقضائها { كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ } أي: ما فيها من الحَبّ، فشب وحسن، وعلاه (1) الزهر والنور والنضرة ثم بعد هذا كله { فَأَصْبَحَ هَشِيمًا } يابسا { تَذْرُوهُ الرِّيَاحُ } أي: تفرقه وتطرحه ذات اليمين وذات الشمال (2) { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } أي: هو قادر على هذه الحال، وهذه الحال (3) وكثيرًا ما يضرب الله مثل الحياة الدنيا بهذا المثل كما في سورة يونس: { إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأنْعَامُ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ } الآية [يونس:24] ، وقال في سورة الزمر: { أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ } [الزمر:21] ، وقال في سورة الحديد: { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } [الحديد:20].
وفي الحديث الصحيح: "الدنيا حلوة خضرة" (4)
وقوله: { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } كقوله { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } [آل عمران:14] ، وقال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } [التغابن:15] أي: الإقبال عليه والتفرغ لعبادته، خير لكم من اشتغالكم بهم والجمع لهم، والشفقة المفرطة عليهم؛ ولهذا قال: { وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا } قال ابن عباس، وسعيد بن جبير، وغير واحد من السلف: "الْبَاقِيَاتُ الصَّالِحَاتُ" الصلوات الخمس.
وقال عطاء بن أبي رباح، وسعيد بن جُبَير، عن ابن عباس: "الْبَاقِيَاتُ الصَّالِحَاتُ" سبحان الله والحمد لله، ولا إله إلا الله، والله أكبر.
وهكذا سُئل أمير المؤمنين عثمان بن عفان، رضي الله عنه، عن: "الْبَاقِيَاتُ الصَّالِحَاتُ" ما هي؟ فقال: هي (5) لا إله إلا الله، وسبحان الله، والحمد لله، والله أكبر، ولا حول ولا قوة إلا بالله.
رواه الإمام أحمد:
حدثنا أبو عبد الرحمن المقرئ، حدثنا حَيْوَة، أنبأنا أبو عقيل، أنه سمع الحارث مولى عثمان، رضي الله عنه، يقول: جلس عثمان يومًا وجلسنا معه، فجاءه المؤذن، فدعا بماء في إناء، أظنه أنه سيكون فيه مُد، فتوضأ ثم قال: رأيت رسول الله صلى الله عليه وسلم يتوضأ وضوئي هذا، ثم قال: "من توضأ وضوئي هذا، ثم قام فصلى (6) صلاة الظهر، غُفر له ما كان بينها وبين الصبح، ثم صلى العصر غفر له ما بينها وبين الظهر، ثم صلى المغرب غُفر له ما بينها وبين العصر، ثم صلى العشاء غُفر له ما
__________
(1) في ت: "وعلا".
(2) في ت: "ذات يمين وذات شمال".
(3) في ت: "هذه الحالة وهذه الحالة".
(4) سبق تخريجه عند تفسير الآية الثامنة من هذه السورة.
(5) في ت: "هن".
(6) في ت، ف: "يصلى".

(5/161)

بينها وبين المغرب، ثم لعله يبيت يتمرغ (1) ليلته، ثم إن قام فتوضأ وصلى صلاة الصبح، غُفر له ما بينها (2) وبين صلاة العشاء وهي الحسنات يذهبن السيئات" قالوا: هذه الحسنات فما الباقيات الصالحات يا عثمان؟ قال: هي لا إله إلا الله، وسبحان الله، والحمد لله، والله أكبر، ولا حول ولا قوة إلا بالله (3) تفرد به (4) .
وروى مالك، عن عمارة بن عبد الله بن صياد (5) عن سعيد بن المسيب قال: "الْبَاقِيَاتُ الصَّالِحَاتُ" سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله.
وقال محمد بن عَجْلان، عن عمارة قال: سألني سعيد بن المسيب عن "الْبَاقِيَاتُ الصَّالِحَاتُ" فقلت: الصلاة والصيام. قال (6) لم تصب. فقلت: الزكاة والحج. فقال: لم تصب، ولكنهن الكلمات الخمس: لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله، ولا حول ولا قوة إلا بالله.
وقال ابن جريج: أخبرني عبد الله بن عثمان بن خُثَيْم، عن نافع عن سَرْجس، أنه أخبره أنه سأل ابن عمر عن: { الْبَاقِيَاتُ الصَّالِحَاتُ } قال: لا إله إلا الله، والله أكبر، [وسبحان الله، ولا حول ولا قوة إلا بالله. قال ابن جريج: وقال عطاء بن أبي رباح مثل ذلك.
وقال مجاهد: { الْبَاقِيَاتُ الصَّالِحَاتُ } سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر] (7) .
وقال عبد الرزاق: أخبرنا مَعْمر، عن الحسن وقتادة في قوله: "الْبَاقِيَاتُ الصَّالِحَاتُ" قال: لا إله إلا الله، والله أكبر، والحمد لله، وسبحان الله، هُنّ الباقيات الصالحات.
قال ابن جرير: وجدت في كتابي عن الحسن بن الصباح البزار، عن أبي نصر التمار، عن عبد العزيز بن مسلم، عن محمد بن عجلان، عن سعيد المَقْبُرِي، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، منَ الباقيات الصالحات" (8) .
قال: وحدثني يونس، أخبرنا ابن وهب، أخبرنا عمرو بن الحارث أن درّاجًا أبا السمح حَدّثه، عن ابن الهيثم، عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "استكثروا من الباقيات الصالحات". قيل: وما هي (9) يا رسول الله؟ قال: "الملة". قيل: وما هي يا رسول الله؟ قال: "التكبير، والتهليل، والتسبيح، والحمد لله، ولا حول ولا قوة إلا بالله".
وهكذا رواه أحمد، من حديث دراج، به (10) .
وبه قال ابن وهب: أخبرني أبو صَخْر أن عبد الله بن عبد الرحمن، مولى سالم بن عبد الله
__________
(1) في ف، أ: "لعله يتمرغ".
(2) في ت: "بينهما".
(3) في أ: "بالله العلى العظيم".
(4) المسند (1/71).
(5) في ف: "جياد".
(6) في ف: "فقال".
(7) زيادة من ف.
(8) تفسير الطبري (15/167).
(9) في أ: "وما هن".
(10) تفسير الطبري (15/167) والمسند (3/75).

(5/162)

حَدّثه قال: أرسلني سالم إلى محمد بن كعب القرظي، فقال: قل له: القني عند زاوية القبر فإن لي إليك حاجة. قال: فالتقيا، فسلم أحدهما على الآخر، ثم قال سالم: ما تعد الباقيات الصالحات؟ فقال: لا إله إلا الله، وسبحان الله، والله أكبر، ولا حول ولا قوة إلا بالله، فقال له سالم: متى جعلت فيها "لا حول ولا قوة إلا بالله؟" فقال: ما زلت أجعلها. قال: فراجعه (1) مرتين أو ثلاثًا، فلم ينزع، قال فأثبت (2) قال سالم: أجل فأثبت (3) فإن أبا أيوب الأنصاري حدثني أنه سمع رسول الله صلى الله عليه وسلم هو يقول: "عرج بي إلى السماء فأريت إبراهيم عليه السلام، فقال: يا جبريل من هذا معك؟ فقال: محمد فرحب بي وسَهَّل، ثم قال: مر أمتك فلتكثر من غراس الجنة، فإن تربتها طيّبة وأرضها واسعة. فقلت: وما غراس الجنة؟ قال: لا حول ولا قوة إلا بالله" (4)
وقال الإمام أحمد: حدثنا محمد بن يزيد، عن العوام، حدثني رجل من الأنصار، من آل النعمان بن بشير، قال: خرج علينا رسول الله صلى الله عليه وسلم، ونحن في المسجد بعد صلاة العشاء، فرفع بصره إلى السماء ثم خفض، حتى ظننا أنه قد حدث في السماء شيء، ثم قال: "أما إنه سيكون بعدي أمراء، يكذبون ويظلمون، فمن صدقهم بكذبهم ومالأهم على ظلمهم، فليس مني ولا أنا منه، ومن لم يصدقهم بكذبهم ولم يمالئهم (5) فهو مني وأنا منه. ألا وإن "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر هُنّ الباقيات الصالحات" (6)
وقال الإمام أحمد: حدثنا عفان، حدثنا أبان، حدثنا يحيى بن كثير، عن زيد، عن أبي سلام [عن] (7) مولى لرسول الله صلى الله عليه وسلم [أن رسول الله صلى الله عليه وسلم] (8) قال: "بخ بخ لخمس ما أثقلهن في الميزان: لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله، والولد الصالح يتوفى فيحتسبه (9) والده". وقال: "بخ بخ لخمس من لقي الله مستيقنًا بهن، دخل الجنة: يؤمن بالله، واليوم الآخر، وبالجنة وبالنار، وبالبعث بعد الموت، وبالحساب (10) (11)
وقال الإمام أحمد: حدثنا رَوْح، حدثنا الأوزاعي، عن حسان بن عطية قال: كان شداد بن أوس رضي الله عنه، [في سفر] (12) فنزل منزلا فقال لغلامه: "ائتنا بالشَّفرة نعبث بها". فأنكرت عليه، فقال: ما تكلمت بكلمة منذ أسلمت إلا وأنا أخطمها وأزمها غير كلمتي هذه. فلا تحفظوها علي (13) واحفظوا ما أقول لكم: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كنز الناس الذهب والفضة فاكنزوا (14) هؤلاء الكلمات: اللهم إني أسألك الثبات في الأمر، والعزيمة على الرشد، وأسألك (15) شكر نعمتك، وأسألك حسن عبادتك، وأسألك قلبًا سليمًا، وأسألك لسانًا صادقًا، وأسألك من خير
__________
(1) في ف، أ: "فراجعته".
(2) في ف، أ: "فأبيت".
(3) في أ: "فأبيت".
(4) تفسير الطبري (15/166).
(5) في أ: "ولم يمالئهم على ظلمهم".
(6) المسند (4/267).
(7) زيادة من ف، والمسند.
(8) زيادة من ف، والمسند.
(9) في ت: "فيحتسبنه".
(10) في ت، ف: "والحساب".
(11) المسند (4/237)، وقال الهيثمي في المجمع (10/88): "رجاله رجال الصحيح".
(12) زيادة من ف ، والمسند
(13) في ت: "على ذلك".
(14) في أ: "فأكثروا".
(15) في ت: "وأشكرك".

(5/163)

وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47) وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا (48) وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا (49)

ما تعلم وأعوذ بك من شر ما تعلم، وأستغفرك لما تعلم، إنك أنت علام الغيوب" (1)
ثم رواه أيضا النسائي (2) من وجه آخر عن شداد، بنحوه (3)
وقال الطبراني: حدثنا عبد الله بن ناجية، حدثنا محمد بن سعد العوفي، حدثني أبي، حدثنا عمر بن الحسين، عن يونس بن نفيع الجدلي، عن سعد بن جنادة، رضي الله عنه، قال: كنت في أول من أتى النبي صلى الله عليه وسلم من أهل الطائف، فخرجت من أهلى (4) من السراة غدوة، فأتيت منى عند العصر، فتصاعدت في الجبل ثم هبطت، فأتيت النبي صلى الله عليه وسلم فأسلمت، وعلمني: { قُلْ هُوَ اللَّهُ أَحَدٌ } و { إِذَا زُلْزِلَتِ } وعلمني هؤلاء الكلمات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، وقال: "هن الباقيات الصالحات". وبهذا الإسناد: "من قام من الليل فتوضأ ومضمض فاه، ثم قال: سبحان الله مائة مرة، والحمد لله مائة مرة، والله أكبر مائة مرة، ولا إله إلا الله مائة مرة، غفرت ذنوبه إلا الدماء فإنها لا تبطل" (5)
وقال علي بن أبي طلحة، عن ابن عباس قوله: { وَالْبَاقِيَاتُ الصَّالِحَاتُ } قال: هي ذكر الله، قول: لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله، وتبارك الله، ولا حول ولا قوة إلا بالله، وأستغفر الله، وصلى الله على رسول الله، والصيام، والصلاة، والحج، والصدقة، والعتق، والجهاد، والصلة، وجميع أعمال الحسنات. وهن الباقيات الصالحات، التي تبقى لأهلها في الجنة، ما دامت السموات والأرض.
وقال العوفي، عن ابن عباس: هُنّ الكلام الطيب.
وقال عبد الرحمن بن زيد بن أسلم: هي الأعمال الصالحة كلها. واختاره ابن جرير، رحمه الله.
{ وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47) وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا (48) وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا (49) }.
يخبر تعالى عن أهوال يوم القيامة، وما يكون فيه من الأمور العظام، كما قال تعالى: { يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا وَتَسِيرُ الْجِبَالُ سَيْرًا } [الطور:9، 10] أي: تذهب من أماكنها وتزول، كما قال
__________
(1) المسند (4/123).
(2) في ت: "فالنسائي".
(3) سنن النسائي الكبري برقم (1227).
(4) في ت، ف، أ: "من أهلي الطائفة".
(5) المعجم الكبير (6/51) وفيه الحسين العوفي ضعيف.

(5/164)

تعالى: { وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } [النمل:88] ، وقال تعالى: { وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ } [القارعة:5] وقال: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [طه:105-107] يقول تعالى: إنه تذهب الجبال، وتتساوى المهاد، وتبقى الأرض { قَاعًا صَفْصَفًا } أي: سطحًا مستويًا لا عوج فيه { وَلا أَمْتًا } أي: لا وادي ولا جَبَل؛ ولهذا قال تعالى: { وَتَرَى الأرْضَ بَارِزَةً } [أي: بادية ظاهرة، ليس فيها مَعْلَم لأحد ولا مكان يواري أحدًا، بل الخلق كلهم ضاحون لربهم لا تخفى عليه منهم خافية.
قال مجاهد، وقتادة: { وَتَرَى الأرْضَ بَارِزَةً } ] (1) لا خَمَرَ فيها ولا غَيَابة. قال قتادة: لا بناءَ ولا شَجَر.
وقوله: { وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } أي: وجمعناهم، الأولين منهم والآخرين، فلم نترك منهم أحدًا، لا صغيرًا ولا كبيرًا، كما قال: { قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } [الواقعة:50، 49] ، وقال: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ } [هود:103] ،
وقوله: { وَعُرِضُوا عَلَى رَبِّكَ صَفًّا } يحتمل أن يكون المراد: أن جميع الخلائق يقومون بين يدي الله صفًا واحدًا، كما قال تعالى: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ:38] ويحتمل أنهم يقومون (2) صفوفًا صفوفا، كما قال: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } [الفجر:22]
وقوله: { لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } هذا تقريع للمنكرين للمعاد، وتوبيخ لهم على رءوس الأشهاد؛ ولهذا قال مخاطبا لهم: { بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا } أي: ما كان ظنكم أن هذا واقع بكم، ولا أن هذا كائن.
وقوله: { وَوُضِعَ الْكِتَابُ } أي: كتاب الأعمال، الذي فيه الجليل والحقير، والفتيل والقطمير، والصغير والكبير { فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ } أي: من أعمالهم السيئة وأفعالهم القبيحة، { وَيَقُولُونَ يَا وَيْلَتَنَا } أي: يا حسرتنا وويلنا (3) على ما فرطنا في أعمارنا { مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا } أي: لا يترك ذنبًا صغيرًا ولا كبيرًا ولا عملا وإن صغر { إِلا أَحْصَاهَا } أي: ضبطها، وحفظها.
وروى الطبراني، بإسناده المتقدم في الآية قبلها، إلى سعد ابن جنادة قال: لما فرغ رسول الله صلى الله عليه وسلم من غزوة حُنَيْن، نزلنا قفرًا من الأرض، ليس فيه شيء، فقال النبي صلى الله عليه وسلم: "اجمعوا، من وجد عُودًا فليأت به، ومن وجد حطبًا أو شيئًا فليأت به. قال: فما كان إلا ساعة حتى جعلناه رُكامًا، فقال النبي صلى الله عليه وسلم: "أترون هذا؟ فكذلك تُجْمَع الذنوب على الرجل منكم كما جَمَعْتُم هذا. فليتق الله رجل ولا
__________
(1) زيادة من ف.
(2) في ف، أ: "أن يقوموا".
(3) في ت، ف، أ: "وويلتنا".

(5/165)

يذنب صغيرة ولا كبيرة، فإنها مُحْصَاة عليه " (1)
وقوله: { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا } أي: من خير أوشر كما قال تعالى: { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا } [آل عمران:30] ، وقال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [القيامة:13] وقال تعالى: { يَوْمَ تُبْلَى السَّرَائِرُ } [الطارق:9] أي: تظهر المخبآت والضمائر.
قال الإمام أحمد: حدثنا أبو الوليد، حدثنا شعبة، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم قال: "لكل غادر لواء يومَ القيامة [يعرف به" (2) .
أخرجاه في الصحيحين، وفي لفظ: "يُرْفَع لكل غادر لواء يومَ القيامة] (3) عند استه بقدر غَدْرته، يقال: هذه غَدْرَة فلان بن فلان" (4)
وقوله: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } أي: فيحكم بين عباده في أعمالهم جميعًا، ولا يظلم أحدا من خلقه، بل يعفر (5) ويصفح ويرحم ويعذب من يشاء، بقدرته وحكمته وعدله، ويملأ النار من الكفار وأصحاب المعاصي، [ثم ينجي أصحاب المعاصي] (6) ويُخلَّد فيها الكافرون (7) وهو الحاكم الذي لا يجور ولا يظلم، قال تعالى: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء:40] وقال: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [الأنبياء:47] والآيات في هذا (8) كثيرة.
وقال الإمام أحمد: حدثنا يزيد، أخبرنا همام بن يحيى، عن القاسم بن عبد الواحد المكي، عن عبد الله بن محمد بن عقيل، أنه سمع جابر بن عبد الله يقول: بلغني حديث عن رجل سمعه من رسول الله صلى الله عليه وسلم، فاشتريت بعيرًا ثم شددت عليه رَحْلى، فسرت عليه شهرًا، حتى قدمت عليه الشام، فإذا عبد الله بن أنيس (9) فقلت للبواب: قل له: جابر على الباب. فقال: ابن عبد الله؟ فقلت: نعم. فخرج يطأ ثوبه، فاعتنقني واعتنقته، فقلت: حديث بلغني عنك أنك سمعته من رسول الله صلى الله عليه وسلم في القصاص، فخشيت أن تموت أو أموت قبل أن أسَمَعه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "يحشُر الله، عز وجل الناس يوم القيامة -أو قال: العبادَ-عُرَاةَ غُرْلا بُهْمًا" قلت: وما بهمًا؟ قال: "ليس معهم شيء ثم يناديهم بصوت يسمعه من بعد، كما يسمعه من قَربَ: أنا الملك، أنا الديان، لا ينبغي لأحد من أهل النار أن يدخل النار، وله عند أحد من أهل الجنة حق، حتى أقصه (10) منه، ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة، وله عند رجل من أهل النار حق، حتى أقصه (11) منه حتى اللطمة". قال: قلنا: كيف، وإنما نأتي الله، عز وجل، حفاة عُراة غُرْلا بُهْمًا؟ قال:
__________
(1) المعجم الكبير (6/52).
(2) المسند (3/142).
(3) زيادة من ف.
(4) صحيح البخاري برقم (3186) وصحيح مسلم برقم (1737).
(5) في ت، ف: "يعفو".
(6) زيادة من ف.
(7) في ف: "الكافرين".
(8) في ت: "في هذه"، وفي ف: "فيهما".
(9) في ت: "أنس".
(10) في ت، ف، أ: "أقضيه".
(11) في ت، ف، أ: "أقضيه".

(5/166)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)

بالحسنات والسيئات" (1) .
وعن شعبة، عن العوام بن مُزَاحم، عن أبي عثمان، عن عثمان بن عفان، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "إن الجَمَّاء لتقتص من القرناء يوم القيامة" (2) رواه عبد الله بن الإمام أحمد وله شواهد من وجوه أخر، وقد ذكرناها عند قوله: { وَنَضَعُ (3) الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا } [الأنبياء:47] وعند قوله تعالى: { إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } [الأنعام:38]
{ وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا (50) }
يقول تعالى منبهًا بني آدم على عداوة إبليس لهم ولأبيهم من قبلهم، ومقرعًا لمن اتبعه منهم وخالف خالقه ومولاه، الذي أنشأه وابتداه، وبألطاف رزقه وغذاه، ثم بعد هذا كله والى إبليس وعادى الله، فقال تعالى: { وَإِذْ قُلْنَا لِلْمَلائِكَةِ } أي: لجميع الملائكة، كما تقدم تقريره في أول سورة "البقرة" (4) .
{ اسْجُدُوا لآدَمَ } أي: سجود تشريف وتكريم وتعظيم، كما قال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } [الحجر:29، 28]
وقوله { فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ } أي: خانه أصله؛ فإنه خلق من مارج من نار، وأصل خلق الملائكة من نور، كما ثبت في صحيح مسلم عن عائشة، عن رسول الله صلى الله عليه وسلم، أنه قال: "خُلِقت الملائكة من نور، وخُلق إبليس من مارج من نار، خُلق (5) آدم مما وصف لكم" (6) . فعند الحاجة نضح (7) كل وعاء بما فيه، وخانه الطبع عند الحاجة، وذلك أنه كان قد تَوَسَّم بأفعال الملائكة وتشبه بهم، وتعبد وتنسك، فلهذا دخل في خطابهم، وعصى بالمخالفة .
ونبه تعالى هاهنا على أنه { مِنَ الْجِنِّ } أي: إنه خُلِق من نار، كما قال: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف:12، ص:76]
قال الحسن البصري: ما كان إبليس من الملائكة طرفة عين قَط، وإنه لأصل الجن، كما أن آدم، عليه السلام، أصل البشر. رواه ابن جرير بإسناد صحيح [عنه] (8) (9) .
__________
(1) المسند (3/495).
(2) روائد المسند (1/12).
(3) في ت : "ويضع".
(4) عند تفسير الآية: 34.
(5) في ت ، ف ، ومسلم : "وخلق".
(6) صحيح مسلم برقم (2996).
(7) في أ: "نضح لكم".
(8) زيادة من ف، أ.
(9) تفسير الطبري (15/170).

(5/167)

وقال الضحاك، عن ابن عباس: كان إبليس من حي من أحياء الملائكة، يقال لهم: الجن، خلقوا من نار السموم من بين الملائكة -قال: وكان اسمه الحارث، وكان خازنًا من خزان الجنة، وخُلقت الملائكة من نور غير هذا الحي-قال: وخلقت الجن الذين ذُكروا في القرآن من مارج من نار. وهو لسان النار الذي يكون في طرفها إذا التهبت.
وقال الضحاك أيضًا، عن ابن عباس: كان إبليس من أشرف الملائكة وأكرمهم قبيلة، وكان خازنًا على الجنان، وكان له سلطان [السماء] (1) الدنيا وسلطان الأرض، وكان مما سولت له نفسه، من قضاء الله أنه رأى أن له بذلك شرفًا على أهل السماء، فوقع من ذلك في قلبه كبر (2) لا يعلمه إلا الله. فاستخرج الله ذلك الكبر منه حين (3) أمره بالسجود لآدم "فاستكبر، وكان من الكافرين. قال ابن عباس: وقوله: { كَانَ مِنَ الْجِنِّ } أي: من خزان [الجنان، كما يقال للرجل: مكي، ومدني، وبصري، وكوفي. وقال ابن جريج، عن ابن عباس، نحو ذلك.
وقال سعيد بن جُبَير، عن ابن عباس قال: هو من خزان] (4) الجنة، وكان يدبر أمر السماء الدنيا، رواه ابن جرير من حديث الأعمش، عن حبيب بن أبي ثابت، عن سعيد، به.
وقال سعيد بن المسيب: كان رئيس ملائكة سماء (5) الدنيا.
وقال ابن إسحاق، عن خَلاد بن (6) عطاء، عن طاوس، عن ابن عباس قال: كان إبليس -قبل أن يركب المعصية-من الملائكة، اسمه عزازيل، وكان من سكان الأرض. وكان من أشد الملائكة اجتهادًا وأكثرهم علمًا. فذلك دعاه إلى الكبر، وكان من حي يسمون جنا.
وقال ابن جُرَيْج، عن صالح مولى التَّوْأمة وشريك بن أبي نَمِر، أحدهما أو كلاهما عن ابن عباس قال: إن من الملائكة قبيلة من الجن، وكان إبليس منها، وكان يسوس ما بين السماء والأرض. فعصى، فسخط الله عليه، فمسخه شيطانًا رجيمًا -لعنه الله-ممسوخًا، قال: وإذا كانت خطيئة الرجل في كِبْر فلا تَرْجُه، وإذا كانت في معصية فارجه.
وعن سعيد بن جُبَيْر أنه قال: كان من الجنانين، الذين يعملون في الجنة.
وقد رُوي في هذا آثار كثيرة عن السلف، وغالبها من الإسرائيليات التي تنقل لينظر فيها، والله أعلم بحال كثير منها. ومنها ما قد يقطع بكذبه لمخالفته للحق الذي بأيدينا، وفي القرآن غُنْيَةٌ عن كل ما عداه من الأخبار المتقدمة؛ لأنها لا تكاد تخلو من تبديل وزيادة ونقصان، وقد وضع فيها أشياء كثيرة، وليس لهم من الحفاظ المتقنين الذين يَنْفُون عنها تحريف الغالين وانتحال المبطلين، كما لهذه [الأمة من] (7) الأئمة والعلماء، والسادة الأتقياء والأبرار والنجباء (8) من الجهابذة النقاد، والحفاظ
__________
(1) زيادة من ت، ف، أ.
(2) في ف: "كبر في قلبه".
(3) في ت: "حتى".
(4) زيادة من ف.
(5) في ت، ف: "السماء".
(6) في ف: "عن".
(7) زيادة من ف.
(8) في أ: "البررة والنجباء".

(5/168)

مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا (51) وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا (52) وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا (53)

الجياد، الذين دونوا الحديث وحرروه، وبينوا صحيحه من حسنه، من ضعيفه، من منكره وموضوعه، ومتروكه ومكذوبه، وعرفوا الوضاعين والكذابين والمجهولين، وغير ذلك من أصناف الرجال، كل ذلك صيانة للجناب النبوي والمقام المحمدي، خاتم الرسل، وسيد البشر [عليه أفضل التحيات والصلوات والتسليمات] (1) ، أن ينسب إليه كذب، أو يحدث عنه بما ليس [منه] (2) ، فرضي الله عنهم وأرضاهم، وجعل جنات الفردوس مأواهم، وقد فعل.
وقوله: { فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } أي: فخرج عن طاعة الله؛ فإن الفسق هو الخروج، يقال (3) فَسَقت الرُّطَبة: إذا خرجت من أكمامها (4) وفسقت الفأرة من جُحْرها: إذا خرجت منه للعيث (5) والفساد.
ثم قال تعالى مقرعًا وموبخًا لمن اتبعه وأطاعه: { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي } أي: بدلا عني؛ ولهذا قال: { بِئْسَ لِلظَّالِمِينَ بَدَلا }
وهذا المقام كقوله بعد ذكر القيامة وأهوالها ومصير كل من الفريقين السعداء والأشقياء في سورة يس: { وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ. وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ } [يس: 59 -62] .
{ مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالأرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا (51) }
يقول تعالى: هؤلاء الذين اتخذتموهم أولياء من دوني عبيد أمثالكم، لا يملكون شيئًا، ولا أشهدتهم خلقي للسموات (6) والأرض، ولا كانوا إذ ذاك موجودين، يقول تعالى: أنا المستقل بخلق الأشياء كلها، ومدبرها ومقدرها وَحْدي، ليس معي في ذلك شريك ولا وزير، ولا مشير ولا نظير، كما قال: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } الآية [سبا: 23، 22] ؛ ولهذا قال: { وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا } قال مالك: أعوانًا.
{ وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا (52) وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا (53) }
يقول تعالى مخبرًا عما يُخاطب به المشركين يوم القيامة على رؤوس الأشهاد تقريعًا لهم وتوبيخًا:
__________
(1) زيادة من أ.
(2) زيادة من ف.
(3) في أ: "تقول".
(4) في أ: "كمامها".
(5) في أ: "للعنت".
(6) في ف، أ: "خلق السموات".

(5/169)

{ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ } أي: في دار الدنيا، ادعوهم اليوم، ينقذونكم مما (1) أنتم فيه، كما قال تعالى: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ } [الأنعام:94].
وقوله: { فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ } ]كما قال: { وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ (2) [ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ } [القصص:64] ، وقال { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف:5، 6]، قال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم:82، 81]
وقوله: { وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا } قال ابن عباس، وقتادة وغير واحد: مَهْلكًا (3) .
وقال قتادة: ذكر لنا أن عمرا البكالي (4) حدث عن عبد الله بن عمرو قال: هو واد عميق، فُرق به يوم القيامة بين أهل الهدى وأهل الضلالة.
وقال قتادة: { مَوْبِقًا } واديًا في جهنم.
وقال ابن جرير: حدثني محمد بن سِنان القزاز، حدثنا عبد الصمد، حدثنا يزيد بن درهم سمعت أنس بن مالك يقول في قول الله تعالى: { وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا } قال: واد في جهنم، من قيح ودم.
وقال الحسن البصري: { مَوْبِقًا } : عداوة.
والظاهر من السياق هاهنا: أنه المهلك، ويجوز أن يكون واديًا في جهنم أو غيره، إلا أن الله تعالى أخبر (5) أنه لا سبيل لهؤلاء المشركين، ولا وصول لهم إلى آلهتهم التي كانوا يزعمون في الدنيا، وأنه يفرق بينهم وبينها في الآخرة، فلا خلاص لأحد من الفريقين إلى الآخر، بل بينهما مهلك وهول عظيم وأمر كبير.
وأما إن جعل الضمير في قوله: { بَيْنَهُمْ } (6) عائدًا إلى المؤمنين والكافرين، كما قال عبد الله بن عمرو: إنه يفرق بين أهل الهدى والضلالة به، فهو كقوله تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ } [الروم:14] ، وقال { يَوْمَئِذٍ يَصَّدَّعُونَ } [الروم:43] ، وقال تعالى: { وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ } [يس:59] ، وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } [يونس:28 -30] .
__________
(1) في ت: "بما".
(2) زيادة من ف.
(3) في ت: "هلكا".
(4) في أ: "البكائي".
(5) في أ: "خير".
(6) في ت: "بينهما".

(5/170)

وقوله: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } أي: إنهم لما عاينوا جهنم حين (1) جيء بها تقاد بسبعين ألف زمام، مع كل زمام سبعون ألف ملك، فإذا رأى المجرمون النار، تحققوا لا محالة أنهم مواقعوها، ليكون ذلك من باب تعجيل الهم والحزن لهم، فإن توقع العذاب والخوف منه قبل وقوعه، عذاب ناجز.
{ وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } أي: ليس (2) لهم طريق يعدل بهم عنها ولا بد لهم منها.
قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن دَرّاج عن أبي الهيثم، عن أبي سعيد، عن رسول الله (3) صلى الله عليه وسلم أنه قال: "إن الكافر يرى (4) جهنم، فيظن أنها مواقعته من مسيرة أربعين (5) سنة" (6)
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن (7) لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "ينصب الكافر مقدار خمسين ألف سنة، كما لم يعمل في الدنيا، وإن الكافر ليرى جهنم، ويظن أنها مواقعته من مسيرة أربعين سنة" (8) .
__________
(1) في ت: "حتى".
(2) في ت، ف، أ: "وليس".
(3) في ف، أ: "عن النبي".
(4) في ف، أ: "ليرى".
(5) في ف: "أربعمائة".
(6) تفسير الطبري (15/173) ودراج عن أبي الهيثم ضعيف.
(7) في ت: "أبي" و هو خطأ.
(8) المسند (3/75).

(5/171)


الكهف - تفسير ابن كثير

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآَنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54)

{ وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا (54) }.
يقول تعالى: ولقد بينا للناس في هذا القرآن، ووضحنا لهم الأمور، وفصلناها، كيلا (1) يضلوا عن الحق، ويخرجوا عن طريق الهدى. ومع هذا البيان وهذا الفرقان، الإنسان كثير المجادلة والمخاصمة والمعارضة للحق بالباطل، إلا من هدى الله وبصره لطريق النجاة.
قال الإمام أحمد: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، أخبرني علي بن الحسين، أن حسين بن علي أخبره، أن علي بن أبي طالب أخبره، أن رسول الله (2) صلى الله عليه وسلم طرقه وفاطمة بنت رسول الله صلى الله عليه وسلم ليلة، فقال: "ألا تصليان؟" فقلت: يا رسول الله، إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بَعَثنا. فانصرف حين قلت ذلك، ولم يَرْجع إلي شيئًا، ثم سمعته وهو مولّ (3) يضرب فخذه [ويقول] (4) { وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا } أخرجاه في الصحيحين (5) .
__________
(1) في ف، : "لئلا".
(2) في ف، أ: "النبي".
(3) في ت، ف، أ: "يقول".
(4) زيادة من ت، ف، أ، والمسند.
(5) المسند (1/112) وصحيح البخاري برقم (1227) وصحيح مسلم برقم (755).

(5/171)

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا (55) وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آَيَاتِي وَمَا أُنْذِرُوا هُزُوًا (56) وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57) وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا (58) وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا (59)

{ وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلا (55) وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا (56) }.
يخبر تعالى عن تمرد (1) الكفرة في قديم الزمان وحديثه، وتكذيبهم بالحق البين الظاهر مع ما يشاهدون من الآيات [والآثار] (2) والدلالات الواضحات، وأنه ما منعهم من اتباع ذلك إلا طلبهم أن يشاهدوا العذاب الذي وعدوا به عيانًا، كما قال أولئك لنبيهم: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الشعراء:187] ، وآخرون قالوا: { ائْتِنَا (3) بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [العنكبوت:29] ، وقالت قريش: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال:32] ، { وَقَالُوا يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الحجر:7، 6] إلى غير ذلك [من الآيات الدالة على ذلك] (4) .
ثم قال: { إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ } من غشيانهم بالعذاب وأخذهم عن آخرهم، { أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلا } أي: يرونه عيانًا مواجهة [ومقابلة] (5) ، ثم قال: { وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا } أي: قبل العذاب مبشرين (6) من صدقهم وآمن بهم، ومنذرين (7) مَنْ كذبهم وخالفهم.
ثم أخبر عن الكفار بأنهم يجادلون بالباطل { لِيُدْحِضُوا بِهِ } أي: ليضعفوا به { الْحَقَّ } الذي جاءتهم به الرسل، وليس ذلك بحاصل لهم. { وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا } أي: اتخذوا الحجج والبراهين وخوارق العادات التي بعث (8) بها الرسل وما أنذروهم وخوفوهم به من العذاب { هُزُوًا } أي: سخروا منهم في ذلك، وهو أشد التكذيب.
{ وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57) وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا (58) وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا (59) }.
يقول تعالى: وأي عباد الله أظلم (9) ممن ذكر بآيات الله (10) فأعرض عنها، أي: تناساها وأعرض
__________
(1) في ت: "ثمود".
(2) زيادة من ف، أ.
(3) زيادة من ف.
(4) زيادة من ف، أ.
(5) زيادة من ف، أ.
(6) في ت، ف، أ: "مبشرون".
(7) في ت، ف، أ: "ومنذرون".
(8) في ت، أ: "أبعث".
(9) في أ: "وأي عبادى أظلم".
(10) في ف: "ربه".

(5/172)

وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا (60) فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا (61)

عنها، ولم يصغ (1) لها، ولا ألقى إليها بالا { وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } أي: من الأعمال السيئة والأفعال القبيحة. { إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ } أي: قلوب هؤلاء { أَكِنَّةً } أي: أغطية وغشاوة، { أَنْ يَفْقَهُوهُ } أي: لئلا يفهموا (2) هذا القرآن والبيان، { وَفِي آذَانِهِمْ وَقْرًا } أي: صمم معنوي عن الرشاد، { وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا } .
وقوله: { وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ } أي: ربك (3) -يا محمد-غفور ذو رحمة واسعة، { لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ }، كَمَا قَالَ: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } [فاطر:45] ، وقال: { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } [الرعد:6]. والآيات في هذا كثيرة.
ثم أخبر أنه يحلم ويستر ويغفر، وربما هدى بعضهم من الغي إلى الرشاد، ومن استمر منهم فله يوم يشيب فيه الوليد، وتضع كل ذات حمل حملها؛ ولهذا قال: { بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا } أي: ليس لهم عنه محيد ولا محيص ولا معدل.
وقوله: { وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا } أي: الأمم السالفة والقرون الخالية أهلكناهم بسبب كفرهم وعنادهم { وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا } أي: جعلناه إلى مدة معلومة ووقت [معلوم] (4) معين، لا يزيد ولا ينقص، أي: وكذلك أنتم أيها المشركون، احذروا أن يصيبكم ما أصابهم، فقد كذبتم أشرف رسول (5) وأعظم نبي، ولستم بأعز علينا منهم، فخافوا عذابي ونذر.
{ وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا (60) فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا (61) }
__________
(1) في ت: "يضع".
(2) في ت: "يفهم"، وفي ف، أ: "يفهموه".
(3) في ف، أ: "وربك".
(4) زيادة من ف، أ.
(5) في ت: "رسول الله صلى الله عليه وسلم".

(5/173)


الكهف - تفسير ابن كثير

فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آَتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا (62) قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا (63) قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آَثَارِهِمَا قَصَصًا (64) فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آَتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا (65)

{ فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا (62) قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا (63) قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا (64) فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا (65) }.
سبب قول موسى [عليه السلام] (1) لفتاه -وهو يُشوع بن نُون-هذا الكلام: أنه ذكر له أن عبدًا من عباد الله بمجمع البحرين، عنده من العلم ما لم يحط به موسى، فأحب الذهاب إليه، وقال لفتاه ذلك: { لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ } أي لا أزال سائرًا حتى أبلغ هذا المكان الذي فيه مجمع البحرين، قال الفرزدق:
__________
(1) زيادة من ف، أ.

(5/173)

فَمَا بَرحُوا حَتَّى تَهَادَتْ نسَاؤهُم ... بِبَطْحَاء ذي قار عيابَ اللطَائم (1)
قال قتادة وغير واحد: وهما بحر فارس مما يلي المشرق، وبحر الروم مما يلي المغرب.
وقال محمد بن كعب القُرظي: مجمع البحرين عند طنجة، يعني في أقصى بلاد المغرب، فالله أعلم.
وقوله: { أَوْ أَمْضِيَ حُقُبًا } أي: ولو أني أسير حقبًا من الزمان.
قال ابن جرير، رحمه الله: ذكر بعض أهل العلم بكلام العرب أن الحُقُب في لغة قيس (2) : سنة. ثم قد روي عن عبد الله بن عمرو أنه قال: الحُقُب ثمانون سنة. وقال مجاهد: سبعون خريفًا. وقال علي بن أبي طلحة، عن ابن عباس قوله: { أَوْ أَمْضِيَ حُقُبًا } قال: دهرًا. وقال قتادة، وابن زيد، مثل ذلك.
وقوله: { فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا } ، وذلك أنه كان قد أمر بحمل حوت مملوح معه، وقيل له: متى فقدتَ الحوت فهو ثَمّة. فسارا حتى بلغا مجمع البحرين؛ وهناك عين يقال لها: "عين الحياة"، فناما هنالك، وأصاب الحوت من رشاش ذلك الماء فاضطرب (3) ، وكان في مكتل مع يوشع [عليه السلام] (4) ، وطَفَر من المَكْتل إلى البحر، فاستيقظ يُوشع، عليه السلام، وسقط الحوت في البحر وجعل يسير فيه، والماء له مثل الطاق لا يلتئم بعده؛ ولهذا قال: { فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا } أي: مثل السَرَب في الأرض.
قال ابن جريح (5) : قال ابن عباس: صار أثره كأنه حَجَر.
وقال العوفي، عن ابن عباس: جعل الحوت لا يمس شيئًا من البحر إلا يبس حتى يكون صخرة (6) .
وقال محمد -[هو] (7) بن إسحاق-عن الزهري، عن عُبيد الله بن عبد الله، عن ابن عباس، عن أبيّ بن كعب قال: قال رسول الله صلى الله عليه وسلم حين ذكر حديث ذلك: "ما انجاب ماء منذ كان الناس غيره ثبت (8) مكان الحوت الذي فيه، فانجاب كالكُوّة حتى رجع إليه موسى فرأى مسلكه"، فقال: { ذَلِكَ مَا كُنَّا نَبْغِ } .
وقال قتادة: سَرب من البر (9) ، حتى أفضى إلى البحر، ثم سلك فيه فجعل لا يسلك فيه طريقًا إلا جعل (10) ماء جامدًا.
وقوله: { فَلَمَّا جَاوَزَا } أي: المكان الذي نسيا الحوت فيه، ونُسب النسيان إليهما وإن كان يُوشَع
__________
(1) البيت في تفسير الطبري (15/176).
(2) في ف، أ: "العرب".
(3) في ف، أ: "فاضطربت".
(4) زيادة من ت، ف، أ.
(5) في ت: "جرير".
(6) في ت، ف، أ: "كصخرة".
(7) زيادة من أ.
(8) في أ: "غير مثبت".
(9) في ت، أ: "الحر".
(10) في ت، أ: "صار".

(5/174)

هو الذي نسيه، كقوله تعالى: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ } [الرحمن:22] ، وإنما يخرج من (1) المالح في أحد القولين.
فلما ذهبا عن المكان الذي نسياه فيه مَرْحَلَةً { قَالَ } موسى { لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا [ نَصَبًا ] (2) } أي: الذي جاوزا فيه المكان { نَصَبًا } يعني: تعبًا. قال: { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ } قال قتادة: وقرأ ابن مسعود: ["وما أنسانيه أن أذكره إلا الشيطان] (3) ، ولهذا قال: { وَاتَّخَذَ سَبِيلَهُ } أي: طريقه { فِي الْبَحْرِ عَجَبًا قَالَ ذَلِكَ مَا كُنَّا نَبْغِ } أي: هذا الذي نطلب { فَارْتَدَّا } أي: رجعا { عَلَى آثَارِهِمَا } أي: طريقهما { قَصَصًا } أي: يقصان أثر مشيهما، ويقفوان أثرهما.
{ فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا } وهذا هو الخضر، عليه السلام، كما دلت عليه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم. بذلك قال البخاري:
حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو بن دينار، أخبرني سعيد بن جبير قال: قلت لابن عباس: إن نوفًا البِكَالِيّ يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل. قال ابن عباس: كذب عَدُوّ الله، حدثنا أبي بن كعب، رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن موسى قام خطيبًا في بني إسرائيل فَسُئل: أي الناس أعلم؟ قال: أنا. فعتب الله عليه إذ لم يَرُدّ العلم إليه، فأوحى الله إليه: إنّ لي عبدًا بمجمع البحرين هو أعلم منك. فقال موسى: يا رب، وكيف لي به؟ قال: تأخذ معك حوتًا، تجعله (4) بمكتل، فحيثما فقدت الحوت فهو (5) ثم. فأخذ حوتا، فجعله بمكتل (6) ثم انطلق وانطلق معه بفتاه (7) يُوشع بن نون عليهما (8) السلام، حتى إذا أتيا الصخرة وضعا رؤوسهما فناما، واضطرب الحوت في المكتل، فخرج منه، فسقط في البحر واتخذ (9) سبيله في البحر سربا، وأمسك الله عن الحوت جِريةَ الماء، فصار عليه مثل الطاق. فلما استيقظ نسي صاحبه أن يخبره بالحوت، فانطلقا بقية يومهما وليلتهما، حتى إذا كان من الغد قال موسى لفتاه: { آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } ولم يجد موسى النَّصَب حتى جاوَزَا المكان الذي أمره الله به. قال له فتاه (10) : { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا } قال: "فكان للحوت سربًا ولموسى وفتاه عجبًا، فقال: { ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا } . قال: "فرجعا (11) يقصان أثرهما حتى انتهيا إلى الصخرة، فإذا رجل مُسجّى بثوب، فسلم عليه موسى، فقال الخَضِر: وَأنّى بأرضك السلام!. قال: أنا موسى. قال: موسى بني إسرائيل؟ قال: نعم، أتيتك لتعلمني مما عُلِّمت رشدا. { قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } ، يا موسى إني على علم من علم الله علمنيه، لا تعلمه أنت، وأنت على علم من علم الله عَلَّمَكَه الله لا
__________
(1) في ف، أ: "على".
(2) زيادة من ف، أ.
(3) زيادة من ف، أ، وفي هـ: "أن أذكره".
(4) في أ: "فتجعله".
(5) في أ: "منهم".
(6) في ف: "في مكتل".
(7) في ف: "فتاه".
(8) في ت، ف: "عليه".
(9) في ف: "فاتخذ".
(10) في ت: "قتادة" وهو خطأ.
(11) في ف: "فرجعان".

(5/175)

أعلمه. فقال موسى: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا } قال له الخضر: { فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا } .
فانطلقا يمشيان على ساحل البحر، فمرت سفينة فكلموهم أن يحملوه (1) ، فعرفوا الخضر، فحملوهم (2) بغير نول، فلما ركبا في السفينة لم يفجأ إلا والخضر قد قلع لوحًا من ألواح السفينة بالقدوم، فقال له موسى: قد حملونا بغير نول، فعمدت (3) إلى سفينتهم فخرقتها لتغرق أهلها؟ لقد جئت شيئًا إمرًا. { قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا } (4) قال: وقال رسول الله صلى الله عليه وسلم: "كانت الأولى من موسى نسيانًا". قال: وجاء عصفور فنزل (5) على حرف السفينة فنقر في البحر نَقْرة، [أو نقرتين] (6) فقال له الخضر: ما علمي وعلمك في علم الله إلا مثل ما نقص هذا العصفور من هذا البحر.
ثم خرجا من السفينة، فبينما هما يمشيان على الساحل إذ أبصر الخضر غلامًا يلعب مع الغلمان، فأخذ الخضر رأسه [بيده] (7) فاقتلعه بيده فقتله، فقال له موسى: { أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا * قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } ؟! (8) قال: "وهذه أشد من الأولى"، { قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا * (9) فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ (10) } قال: مائل. فقال الخضر بيده: { فَأَقَامَهُ } ، فقال موسى: قوم أتيناهم فلم يطعمونا ولم يضيفونا، { لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا } فقال رسول الله صلى الله عليه وسلم: "وددنا أن موسى كان صبر حتى يقص الله علينا من خبرهما".
قال سعيد بن جبير: كان ابن عباس يقرأ: "وكان أمامهم ملك يأخذ كل سفينة صالحة غصبًا" وكان يقرأ: "وأما الغلام فكان كافرا وكان أبواه مؤمنين" (11) .
ثم رواه (12) البخاري عن قتيبة، عن سفيان بن عُيينة... فذكر نحوه (13) ، وفيه: "فخرج موسى ومعه فتاه يُوشع بن نون، ومعهما الحوت حتى انتهيا إلى الصخرة، فنزلا عندها -قال: فوضع موسى رأسه فنام-قال سفيان: وفي حديث غير (14) عمرو قال: وفي أصل الصخرة عين يقال لها: الحياة، لا يصيب من مائها شيء إلا حيي: فأصاب (15) الحوت من ماء تلك العين، قال، فتحرك وانسل من المكتل، فدخل البحر، فلما استيقظ قال موسى لفتاه: { آتِنَا غَدَاءَنَا } كذا قال: وساق (16) الحديث. ووقع عصفور على حرف السفينة، فغمس منقاره في البحر، فقال الخضر لموسى: ما علمي
__________
(1) في ف، أ: "يحملوهم".
(2) في ت: "فحملوه"، وفي ف، أ: "فحملوا".
(3) في ف، أ: "عمدت".
(4) في ف، أ: "أقل لك" وهو خطأ.
(5) في ف، أ: "فوقع".
(6) زيادة من أ.
(7) زيادة من ف، أ.
(8) في ف، أ: "زاكية".
(9) في ف : "قد بلغت مني" وهو خطأ.
(10) في ت: "ينقض فأقامه".
(11) صحيح البخاري برقم (4725).
(12) في أ: "ورواه".
(13) في ت، ف، أ: "فذكره بنحوه".
(14) في ت، ف، أ: "عن".
(15) في ت: "قال: فأصاب".
(16) في أ: "وسباق".

(5/176)

وعلمك وعلم الخلائق في علم الله إلا مقدارُ ما غمس هذا العصفور منقاره وذكر تمامه بنحوه (1) .
وقال البخاري أيضًا: حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف، أن ابن جُرَيج أخبرهم قال: أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير -يزيد أحدهما على صاحبه-وغيرهما قد سمعته يحدث عن سعيد بن جبير قال: إنا لعند ابن عباس في بيته، إذ قال: سلوني. فقلت: أي أبا عباس، جعلني الله فداك، بالكوفة رجل قاص، يقال له: "نوف" يزعم أنه ليس بموسى بني إسرائيل -أما عمرو فقال لي: قال (2) : كذب عدو الله! وأما يعلى فقال لي: قال ابن عباس: حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "موسى رسول الله، ذكَّر الناس يومًا، حتى إذا فاضت العيون، ورقت القلوب، ولى فأدركه رجل فقال: أي رسول الله، هل في الأرض (3) أحد أعلم منك؟ قال: لا. فعتب الله عليه إذ لم يرد العلم إلى الله، قيل: بلى قال: أي رب، وأين؟ قال: بمجمع البحرين. قال: أي رب، اجعل لي علمًا أعلم ذلك به". قال لي عمرو: قال: حيث يفارقك الحوت، وقال لي يعلى: خذ حوتًا ميتًا حيث ينفخ فيه الروح. فأخذ حوتًا فجعله في مكتل، فقال لفتاه: لا أكلفك إلا أن تخبرني حيث يفارقك الحوت، قال ما كلفت كبيرًا. فذلك قوله: { وَإِذْ قَالَ مُوسَى لِفَتَاهُ } يوشع بن نون، ليست عند سعيد بن جبير، قال: "فبينا (4) هو في ظل صخرة في مكان ثريان (5) إذ تَضَرَّب (6) الحوت وموسى نائم فقال فتاه: لا أوقظه، حتى إذا استيقظ نسي أن يخبره، وتضرب الحوت حتى دخل البحر، فأمسك الله عنه جَرْيَة الماء حتى كأن أثره في حجر". [قال: فقال لي عمرو: هكذا كأن أثره في حجر] (7) ، وحلق بين إبهاميه والتي تليهما: { لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } قال: "وقد قطع الله عنك النصب" ليست هذه عند سعيد -أخبره، فرجعا فوجدا خَضرًا. قال: قال (8) عثمان بن أبي سليمان: على طِنْفِسَة خضراء على كبِد (9) البحر. قال سعيد بن جبير: مُسَجى بثوب، قد جعل طرفه تحت رجليه، وطرفه تحت رأسه، فسلم عليه موسى، فكشف عن وجهه، وقال: هل بأرض من سلام؟ من أنت؟ قال أنا موسى. قال: موسى بني إسرائيل؟ قال: نعم. قال: فما شأنك؟ قال: جئتك لتعلمني مما علمت رشدًا. قال: يكفيك (10) التوراة (11) بيدك، وأن الوحي يأتيك!. يا موسى، إن لي علمًا لا ينبغي لك أن تعلمه، وإن لك علمًا لا ينبغي لي أن أعلمه. فأخذ طائر بمنقاره من البحر [فقال: والله ما علمي وعلمك في جنب علم الله إلا كما أخذ هذا الطائر بمنقاره من البحر] (12) ، حتى إذا ركبا في السفينة وجدا معابر صغارًا تحمل (13) أهل هذا الساحل إلى (14) هذا الساحل الآخر عرفوه، فقالوا: عبد الله الصالح؟. قال فقلنا لسعيد: خضر؟ قال: نعم. لا نحمله بأجر. فخرقها، وَوَتَدَ فيها وتدًا. قال موسى: { أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا } .
__________
(1) صحيح البخاري برقم (4727).
(2) في أ: "فقال وقال".
(3) في ت: "هل على الأرض"، وفي ف: "هل في الناس".
(4) في ت: "فبينما".
(5) في ف، أ: "يريان".
(6) ف أ: "يضرب".
(7) زيادة من ف، أ، والبخاري.
(8) في ف، أ: "قال لى".
(9) في ت: "كبده".
(10) في أ: "أما يكفيك"، وفي ت: "ألا تكفيك.
(11) في ف: "أما يكفيك أن التوراة".
(12) زيادة من ف، أ، والبخاري.
(13) في ت: "فحمد".
(14) في ت، أ: "إلى أهل".

(5/177)

قال مجاهد: منكرًا. قال: { أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } كانت الأولى نسيانًا، والوسطى شرطًا، والثالثة عمدًا { قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا. فَانْطَلَقَا }. حتى لقيا غلامًا فقتله. قال يعلى: قال سعيد، وجد غلمانًا يلعبون، فأخذ غلامًا كافرًا ظريفًا فأضجعه، ثم ذبحه بالسكين، فقال: { أَقَتَلْتَ نَفْسًا زَكِيَّةً } لم تعمل بالحنث (1) . وابن عباس قرأها { زَكِيَّةً } -" زَاكِيَة " مُسْلمَة، كقولك (2) : غلامًا زكيا فانطلقا، فوجدا جدارًا يريد أن ينقض فأقامه، قال [سعيد] (3) بيده هكذا، ورفع يده فاستقام -قال يعلى: حسبت أن سعيدًا قال: فمسحه بيده فاستقام -قال: { لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا } قال سعيد: أجرًا نأكله { وَكَانَ وَرَاءَهُمْ مَلِكٌ } وكان أمامهم، قرأها ابن عباس: "أمامهم ملك" يزعمون عن غير سعيد أنه هُدَدُ بن بُدَدَ، والغلام المقتول (4) اسمه -يزعمون-جَيسُور (5) { مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا } فأردت إذا هي مرت به أن يدعها بعيبها، فإذا جاوزه (6) أصلحوها فانتفعوا بها. ومنهم من يقول: سدوها بقارورة. ومنهم من يقول: بالقار. { فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ } وكان كافرًا، { فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا }. أن يحملهما حُبّه على أن يتابعاه (7) على دينه { فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً } كقوله: { أَقَتَلْتَ نَفْسًا زَكِيَّةً } ، { وَأَقْرَبَ رُحْمًا } : هما به أرحم منهما بالأول الذي قتل (8) خضر. وزعم غير سعيد بن جبير أنهما أبدلا جارية. وأما داود بن أبي عاصم فقال عن غير واحد: إنها جارية (9) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن أبي إسحاق، عن سعيد بن جُبَير، عن ابن عباس قال: خطب موسى، عليه السلام، بني إسرائيل فقال: ما أحد أعلم بالله وبأمره مني. فَأمرَ أن يلقى هذا الرجل. فذكر نحو ما تقدم بزيادة ونقصان (10) ، والله أعلم.
وقال محمد بن إسحاق، عن الحسن بن عمارة، عن الحكم بن عتيبة (11) ، عن سعيد بن جبير قال: جلست عند ابن عباس وعنده نفر من أهل الكتاب فقال بعضهم: يا أبا العباس، إن نوفًا ابن امرأة كعب، يزعم عن كعب أن موسى النبي الذي طلب العالم إنما هو موسى بن ميشا؟ قال سعيد: فقال ابن عباس: أنوفٌ يقول هذا؟ قال سعيد: فقلت له: نعم، أنا سمعت نوفًا يقول (12) ذلك. قال: أنت سمعته يا سعيد؟ قال: قلت: نعم. قال: كذب نوف. ثم قال ابن عباس: حدثني أبي بن كعب، عن رسول الله صلى الله عليه وسلم: "أن موسى بني إسرائيل سأل ربه فقال: أي رب، إن كان في عبادك أحد (13) هو أعلم مني، فدلني عليه. فقال له: نعم، في عبادي من هو أعلم منك. ثم نعت له مكانه (14) وأذن له في لقيه. فخرج موسى ومعه فتاه، ومعه حوت مليح، قد قيل له: إذا (15) حيي هذا الحوت في مكان، فصاحبك هنالك، وقد أدركت حاجتك. فخرج موسى ومعه فتاه، ومعه ذلك الحوت يحملانه، فسار حتى جهده السير، وانتهى إلى الصخرة وإلى ذلك الماء، وذلك الماء ماء الحياة، من
__________
(1) في ت: "لم تعلم بالحنث"، وفي ف، أ: "لم تعمل الحنث".
(2) في ت: "كقوله".
(3) زيادة من ف، أ، والبخاري.
(4) في ت: "المقصود".
(5) في أ: "حيسون".
(6) في أ: "جاوزوا".
(7) في ت: "تبايعاه".
(8) في أ: "قتله".
(9) صحيح البخاري برقم (4726).
(10) تفسير عبد الرزاق (1/341، 342).
(11) في ف، أ: "عيينة".
(12) في ت: "فيقول".
(13) في ت: "واحد".
(14) في ف، أ: "بمكان".
(15) في أ: "إنه إذا".

(5/178)

شرب منه خلد، ولا يقاربه شيء ميت إلا حيي. فلما نزلا ومس الحوت الماء حيي { فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا } فانطلقا فلما جاوز مُنْقَلَبَه قال: موسى لفتاه: { آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } قال الفتى -وذكر-: { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا } . قال ابن عباس: فظهر موسى على الصخرة حتى إذا انتهيا إليها، فإذا رجل متلفف في كساء له، فسلم موسى،فردّ عليه العالم ثم قال له: ما جاء بك إن كان لك في قومك لَشُغل؟. قال له موسى: جئتك لتعلمني مما علمت رشدًا { قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } وكان رجلا يعلم علم الغيب قد عُلِّم ذلك -فقال موسى: بلى. قال: { وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } ؟ أي: إنما تعرف ظاهر ما ترى من العدل، ولم تحط من علم الغيب بما أعلم. { قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا } وإن رأيتُ ما يخالفني، قال: { فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ } [وإن أنكرته] (1) { حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا } : فانطلقا يمشيان على ساحل البحر يتعرّضان الناس، يلتمسان (2) من يحملهما، حتى مرت بهما سفينة جديدة وثيقة، لم يمرّ بهما من السفن أحسن ولا أكمل ولا أوثق منها. فسألا أهلها أن يحملوهما، فحملوهما (3) ، فلما اطمأنا فيها وَلجّجَت بهما مع أهلها، أخرج منقارًا له ومطرقة، ثم عمد إلى ناحية منها فضرب فيها بالمنقار حتى خرقها. ثم أخذ لوحًا فطبقه عليها، ثم جلس عليها يرقعها، فقال: له موسى -ورأى أمرًا أفظع به-: { أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا * قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ } أي: بما تركت من عهدك، { وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا } . ثم خرجا (4) من السفينة فانطلقا، حتى أتيا (5) أهل قرية، فإذا غلمان يلعبون خلفها، فيهم غلام ليس في الغلمان غلام أظرف منه ولا أثرى (6) ولا أوضأ (7) منه، فأخذه بيده، وأخذ (8) حجرًا فضرب به رأسه حتى دمغه فقتله، قال: فرأى موسى أمرًا فظيعًا لا صبر عليه، صبي صغير قتله لا ذنب له (9) قال: { أَقَتَلْتَ نَفْسًا زَكِيَّةً } (10) أي: صغيرة { بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا * قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي (11) عُذْرًا } أي: قد أعْذرتَ (12) في شأني. { فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ } ، فهدمه ثم قعد يبنيه، فضجر موسى مما يراه (13) يصنع من التكليف، وما ليس عليه صبر، قال: { لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا } أي: قد استطعمناهم فلم يطعمونا، وضفناهم فلم يُضَيّفونا، ثم قعدت تعمل من غير صنيعة، ولو شئت لأعطيت عليه أجرًا في عمله؟. قال: { هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا * أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا } -وفي قراءة أبيّ بن كعب: "كل سفينة صالحة" -وإنما عبتها (14) لأرده عنها، فسلمت (15) حين رأى العيب الذي صنعت بها. { وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا * فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا * وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي } أي: ما فعلته عن نفسي، { ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } وكان ابن عباس يقول: ما كان الكنز إلا علمًا (16) .
وقال العوفي، عن ابن عباس قال: لما ظهر موسى وقومه على مصر، أنزل قومه (17) ، فلما استقرت بهم الدار، أنزل الله: أن ذكرهم بأيام الله فخطب قومه، فذكر ما آتاهم الله من الخير والنعمة، وذكرهم إذ نجاهم الله من آل فرعون، وذكرهم هلاك عدوهم، وما استخلفهم الله في الأرض، وقال: كلم الله نبيكم تكليمًا، واصطفاني لنفسه، وأنزل عليّ محبة منه، وآتاكم الله من كل ما سألتموه؛ فنبيكم أفضل أهل الأرض، وأنتم تقرؤون التوراة، فلم يترك نعمة أنعمها عليهم إلا وعرفهم إياها. فقال له رجل من بني إسرائيل: هم (18) كذلك يا نبي الله، قد عرفنا الذي تقول، فهل على الأرض أحد أعلم منك يا نبي الله؟ قال: لا. فبعث الله جبرائيل إلى موسى، عليهما السلام (19) ، فقال: إن الله [عز وجل] (20) يقول: وما يدريك أين أضع علمي؟ بلى (21) . إن على شط البحر رجلا هو أعلم منك -قال ابن عباس: هو الخضر-فسأل موسى ربه أن يريه إياه، فأوحى إليه: أن ائت البحر، فإنك تجد على شط البحر حوتًا، فخذه فادفعه إلى فتاك، ثم الزم شط البحر، فإذا نسيت الحوت وهلك منك، فثم تجد العبد الصالح الذي تطلب. فلما طال سفر موسى نبي الله ونصب فيه، سأل فتاه عن الحوت، فقال له فتاه وهو غلامه: { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ } لك، قال الفتى: لقد رأيت الحوت حين اتخذ سبيله في البحر سربًا فأعجب ذلك موسى، فرجع حتى أتى الصخرة، فوجد الحوت، فجعل الحوت يضرب في البحر ويتبعه موسى، وجعل موسى يقدم عصاه يفرج بها عنه الماء يتبع (22) الحوت، وجعل الحوت لا يمس شيئًا من البحر إلا يبس، حتى يكون صخرة (23) ، فجعل نبي الله يعجب من ذلك، حتى انتهى به الحوت إلى جزيرة من جزائر البحر، فلقي الخضر بها فسلم عليه، فقال الخضر: وعليك السلام، وأنى يكون السلام بهذه (24) الأرض؟ ومن أنت؟ قال: أنا موسى. فقال (25) الخضر: أصاحب بني إسرائيل؟ [قال: نعم] (26) فرحب به وقال: ما جاء (27) بك؟ قال جئتك { عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } يقول: لا تطيق ذلك. قال موسى { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا } قال: فانطلق به، وقال له: لا تسألني عن شيء أصنعه حتى أبين لك شأنه، فذلك قوله: { حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا }
وقال الزهري، عن عبيد الله بن عبد الله بن عُتبة بن مسعود عن ابن عباس: أنه تمارى هو
__________
(1) زيادة من ف، أ، والطبري.
(2) في ف، أ: "يلتمسان".
(3) في ت: "فحملوها".
(4) في ت: "خرجاه".
(5) في ف، أ: "حتى إذا أتيا".
(6) في ف، أ: "ولا أبرأ".
(7) في أ :"ولا أضوأ".
(8) في ف: "فأخذ".
(9) في ف: "عليه".
(10) في أ: "زاكية".
(11) في ف: "قد بلغت منى". وهو خطأ.
(12) في ت: "عددت"، وفي أ: "عذرت".
(13) في أ: "رآه".
(14) في أ: "عيبتها".
(15) في ف: "فسلمت منه".
(16) رواه الطبري في تفسيره (15/180).
(17) في ت، ف، أ: "قومه مصر".
(18) في أ: "هن".
(19) في ف: "جبريل عليه السلام إلى موسى عليه السلام"، وفي أ: "جبريل إلى موسى عليه السلام".
(20) زيادة من أ.
(21) في أ: "بل".
(22) في أ: "حتى يتتبع".
(23) في ت: "حتى يكون مثل الحجر".
(24) في أ: "وأني يكون هذا السلام بهذا".
(25) في ف، أ: "فقال له".
(26) زيادة من ف، أ، والطبري.
(27) في أ: "ما حاجتك".

(5/179)

قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا (66) قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (67) وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا (68) قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا (69) قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا (70)

والحر بن قيس بن حصن الفزاري في صاحب موسى، فقال ابن عباس: هو خضر. فمر بهما أبي بن كعب فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل السبيل إلى لُقيه، فهل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "بينا موسى في ملأ من بني إسرائيل إذ جاءه رجل فقال: تعلم مكان رجل أعلم منك؟ قال: لا؛ فأوحى الله إلى موسى بلى عبدنا خضر. فسأل موسى السبيل إلى لُقيّه فجعل الله له الحوت آية وقيل له: إذا فَقَدت (1) الحوت [فهو ثمة] (2) فارجع، فإنك ستلقاه. فكان موسى يتبع أثر الحوت في البحر. فقال فتى موسى لموسى: { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ } قَالَ مُوسَى { ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا } فوجدا عبدنا (3) خضرًا فكان من شأنهما ما قص في الله كتابه (4) (5)
{ قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا (66) قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (67) وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا (68) قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا (69) قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا (70) }.
يخبر تعالى عن قيل موسى، عليه السلام لذلك [الرجل] (6) العالم، وهو الخضر، الذي خصه الله بعلم لم يطلع عليه موسى، كما أنه أعطى موسى من العلم ما لم يعطه الخضر، { قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ } سؤال بتلطف (7) ، لا على وجه الإلزام والإجبار. وهكذا ينبغي أن يكون سؤال المتعلم من العالم. وقوله: { أَتَّبِعُكَ } أي: أصحبك وأرافقك، { عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا } أي: مما علمك الله شيئًا، أسترشد به في أمري، من علم نافع وعمل صالح.
فعندها { قَالَ } الخضر لموسى: { إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } أي: أنت لا تقدرأن تصاحبني لما ترى [منِّي] (8) من الأفعال التي تخالف شريعتك؛ لأني على علم من علم الله، ما علمكه الله، وأنت على علم من علم الله، ما علمنيه الله، فكل منا مكلف بأمور (9) . من الله دون صاحبه، وأنت لا تقدر على صحبتي.
{ وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } فأنا أعرف أنك ستنكر علي ما أنت معذور فيه، ولكنْ ما اطلعت على حكمته ومصلحته الباطنة التي اطلعت أنا عليها دونك.
{ قَالَ } له (10) موسى: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا } أي: على ما أرى من أمورك، { وَلا أَعْصِي لَكَ أَمْرًا } أي: ولا أخالفك في شيء. فعند ذلك شارطه الخضر { قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ } أي: ابتداءً { حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا } أي: حتى أبدأك أنا به قبل أن تسألني.
قال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب، عن هارون بن عنترة (11) ، عن أبيه، عن ابن
__________
(1) في ت: "بعدت".
(2) زيادة من أ.
(3) في أ: "عبدا".
(4) في ت: "كتابه العزيز".
(5) رواه الطبري في تفسيره (15/183).
(6) زيادة من أ.
(7) في ت، ف، أ: "تلطف".
(8) زيادة من أ.
(9) في أ: "مأمور".
(10) في أ: "أي".
(11) في ف: "عرة".

(5/181)

فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا (73)

عباس قال: سأل موسى ربه، عز وجل، فقال (1) : رب، أي عبادك أحب إليك؟ قال: الذي يذكرني ولا ينساني. قال فأي عبادك أقضى؟ قال: الذي يقضي بالحق ولا يتبع الهوى. قال أي رب، أي عبادك أعلم؟ قال الذي يبتغي علم الناس إلى علمه، عسى أن يصيب كلمة تهديه إلى هدى أو ترده عن ردى. قال: أي رب هل في أرضك (2) أحد أعلم مني؟ قال: نعم. قال: فمن هو؟ قال الخضر. قال: فأين (3) أطلبه؟ قال على الساحل عند الصخرة، التي ينفلت (4) عندها الحوت. قال: فخرج موسى يطلبه، حتى كان ما ذكر الله، وانتهى موسى إليه عند الصخرة، فسلم (5) كل واحد منهما على صاحبه. فقال له موسى: إني أريد أن تصحبني (6) قال إنك لن تطيق (7) صحبتي. قال: بلى. قال: فإن صحبتني { فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا } قال: فسار به في البحر (8) حتى انتهى إلى مجمع البحور (9) ، وليس في الأرض (10) مكان أكثر ماء منه. قال: وبعث الله الخطاف، فجعل يستقي منه بمنقاره، فقال لموسى: كم ترى هذا الخطاف رزأ من هذا الماء؟ قال: ما أقل ما رزأ! قال: يا موسى فإن علمي وعلمك في علم الله كقَدْر ما استقى هذا الخطاف من هذا الماء. وكان موسى قد حدث نفسه أنه ليس أحد أعلم منه، أو تكلم به، فمن ثم أمر أن يأتي الخضر. وذكر تمام الحديث في خرق السفينة، وقتل الغلام، وإصلاح الجدار، وتفسيره له ذلك.
{ فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا (73) }
يقول تعالى مخبرًا عن موسى وصاحبه، وهو الخضر، أنهما انطلقا لما توافقا واصطحبا، واشترط عليه ألا يسأله عن شيء أنكره حتى يكون هو الذي يبتدئه (11) من تلقاء نفسه بشرحه وبيانه، فركبا في السفينة. وقد تقدم في الحديث كيف ركبا في السفينة، وأنهم عرفوا الخضر، فحملوهما بغير نول -يعني بغير أجرة-تكرمة للخضر. فلما استقلت بهم السفينة في البحر، ولججت أي: دخلت اللجة، قام الخضر فخرقها، واستخرج لوحًا من ألواحها (12) ثم رقعها. فلم يملك موسى، عليه السلام، نفسه أن قال منكرًا عليه: { أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا } . وهذه اللام لام العاقبة لا لام التعليل، كما قال الشاعر (13) لدُوا للْمَوت وابْنُوا للخَرَاب
{ لَقَدْ جِئْتَ شَيْئًا إِمْرًا } قال مجاهد: منكرًا. وقال قتادة عجبًا. فعندها قال له الخضر مذكرا (14) بما تقدم من الشرط: { أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } يعني وهذا الصنيع فعلته (15) قصدًا،
__________
(1) في ت، ف، أ: "فقال أي".
(2) في ت ف، أ: "في الأرض".
(3) في ف، أ: "وأين".
(4) في ت، ف: "يتفلت".
(5) في ت: "وسلم".
(6) في ت: "تستصحبنى".
(7) في ت: "تستطيع".
(8) في ت: "فصار في البحر"، وفي ف، أ: "فسار به إلى البحر".
(9) في ف، أ: "البحرين".
(10) في ت: "في البحر".
(11) في ف، أ: "يبتدئ به".
(12) في ت: "ألواح".
(13) هو أبو العتاهية، والبيت في ديوانه (ص46) أ. هـ. مستفادا من ط-الشعب.
(14) في ت: "مذكورا".
(15) في ت: "عملته".

(5/182)

فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا (74)

وهو (1) من الأمور التي اشترطت معك ألا تنكر عليّ فيها، لأنك لم تحط بها خبرًا، ولها داخل هو مصلحة ولم تعلمه (2) أنت.
{ قَالَ } أي موسى: { لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا } أي: لا تضيق عليّ وتُشدد (3) علىّ؛ ولهذا تقدم في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: "كانت الأولى من موسى نسيانًا".
{ فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا (74) }
__________
(1) في ف: "وهي".
(2) في ت: "تعلم".
(3) في ت، ف: "ولا تشدد".

(5/183)


الكهف - تفسير ابن كثير

قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (75) قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا (76) فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا (77) قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا (78)

{ قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (75) قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا (76) }
يقول تعالى: { فَانْطَلَقَا } أي: بعد ذلك، { حَتَّى إِذَا لَقِيَا غُلامًا فَقَتَلَهُ } وقد تقدم أنه كان يلعب مع الغلمان في قرية من القرى، وأنه عمد إليه من بينهم، وكان أحسنهم وأجملهم وأوضأهم (1) فقتله، فروي أنه احتز رأسه، وقيل: رضخه بحجر. وفي رواية: اقتطفه بيده. والله أعلم.
فلما شاهد موسى، عليه السلام، هذا أنكره أشد من الأول، وبادر فقال: { أَقَتَلْتَ نَفْسًا زَكِيَّةً } (2) أي صغيرة لم تعمل الحنث (3) ، ولا حملت إثمًا بعد، فقتلته؟! { بِغَيْرِ نَفْسٍ } أي: بغير مستند لقتله { لَقَدْ جِئْتَ شَيْئًا نُكْرًا } أي: ظاهر النكارة.
{ قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } فأكد أيضًا في التذكار بالشرط الأول؛ فلهذا قال له موسى: { إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا } أي: إن اعترضت عليك بشيء بعد هذه المرة { فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا } أي: قد أعذرت إليّ مرة بعد مرة.
قال ابن جرير: حدثنا عبد الله بن زياد، حدثنا حجاج بن محمد، عن حمزة الزيات، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس، عن أبي بن كعب قال: كان النبي صلى الله عليه وسلم إذا ذكر أحدًا فدعا له، بدأ بنفسه، فقال ذات يوم: "رحمة الله علينا وعلى موسى، لو لبث (4) مع صاحبه لأبصر العجب ولكنه قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرًا" [مثقلة] (5) (6) .
{ فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا (77) قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا (78) } .
يقول تعالى مخبرا عنهما: إنهما انطلقا بعد المرتين الأوليين (7) { حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ } روى
__________
(1) في ف: "وأضوأهم".
(2) في ت: "زاكية بغير نفس".
(3) في أ: "الخبث".
(4) في ف، أ: "ثبت".
(5) زيادة من ف، أ، والطبري.
(6) تفسير الطبري (15/186) ورواه أبو داود في السنن برقم (3984) من طريق حمزة الزيات به.
(7) في أ: "الأولتين".

(5/183)

أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا (79) وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا (81)

ابن جرير (1) عن ابن سيرين أنها الأيلة (2) وفي الحديث: "حتى إذا أتيا أهل قرية لئاما" (3) أي: بخلاء { فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ } إسناد الإرادة هاهنا إلى الجدار على سبيل الاستعارة، فإن الإرادة في المحدثات بمعنى الميل. والانقضاض هو: السقوط.
وقوله: { فَأَقَامَهُ } أي: فردّه إلى حالة الاستقامة وقد تقدم في الحديث أنه ردّه بيديه، ودعمه حتى رد ميله . وهذا خارق فعند ذلك قال موسى له { لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا } (4) أي: لأجل أنهم لم يضيفونا كان ينبغي ألا تعمل لهم مجانًا (5)
{ قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ } [أي: لأنك شرطت عند قتل الغلام أنك إن سألتني عن شيء بعدها فلا تصاحبني، فهو فراق بيني وبينك] (6) ، { ، سَأُنَبِّئُكَ بِتَأْوِيلِ } أي: بتفسير { مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا } .
{ أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا (79) } .
هذا تفسير ما أشكل أمره على موسى، عليه السلام، وما كان أنكر ظاهره وقد أظهر الله الخضر، عليه السلام، على (7) باطنة فقال إن: السفينة (8) إنما خرقتها لأعيبها؛ [لأنهم كانوا يمرون بها على ملك من الظلمة { يَأْخُذُ كُلَّ سَفِينَةٍ } صالحة، أي: جيدة { غَصْبًا } فأردت أن أعيبها] (9) لأرده عنها لعيبها (10) ، فينتفع بها أصحابها المساكين الذين لم يكن لهم شيء ينتفعون به غيرها. وقد قيل: إنهم أيتام.
و [قد] (11) روى ابن جريج (12) عن وهب بن سليمان، عن شعيب الجبائي؛ أن اسم ذلك الملك هُدَدَ (13) بن بُدَدَ، وقد تقدم أيضًا في رواية البخاري، وهو مذكور في التوراة في ذرية "العيص بن إسحاق" وهو من الملوك المنصوص عليهم في التوراة، والله أعلم (14)
{ وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا (81) }
قد تقدم أن هذا الغلام كان اسمه جَيْسُور. وفي الحديث عن ابن عباس، عن أبي بن كعب، عن النبي صلى الله عليه وسلم قال: "الغلام الذي قتله الخضر طبع يوم طبع كافرًا". رواه ابن جرير من حديث ابن إسحاق، عن سعيد، عن ابن عباس، به؛ ولهذا قال: { فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا }
__________
(1) في أ: "جريج".
(2) في ت: "الأيكة".
(3) رواه أحمد في مسنده (5/119) من طريق أبي إسحاق، عن سعيد بن جبير، عن ابن عباس، عن أبي بن كعب، رضي الله عنهما.
(4) في ت: "اتخذت" وهو خطأ.
(5) في ت: "يعمل مجانا".
(6) زيادة من ف، أ.
(7) في ت، ف، أ: "على حكمة".
(8) في ت: "فقال له السفينة"، وفي ف: "أما السفينة".
(9) زيادة من ف، أ.
(10) في ت: "لعينها".
(11) زيادة من ف، أ.
(12) في ت: "جرير".
(13) في أ: "هود".
(14) في ف: "فالله أعلم".

(5/184)

وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا (82)

أي: يحملهما حبه على متابعته على الكفر.
قال قتادة: قد فرح به أبواه حين ولد،وحزنا عليه حين قتل،ولو بقي كان فيه هلاكهما، فليرض (1) امرؤ بقضاء الله، فإن قضاء الله للمؤمن فيما يكره خير له من قضائه (2) فيما يحب.
وصح في الحديث: "لا يقضي الله للمؤمن قضاء (3) إلا كان خيرًا له". وقال تعالى: { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } [البقرة:216] .
وقوله [تعالى] (4) { فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا } أي: ولدًا أزكى من هذا، وهما أرحم به منه، قاله ابن جريج.
وقال قتادة: أبر بوالديه.
وقد تقدم أنهما بدلا جارية. وقيل لما قتله الخضر كانت أمه حاملا بغلام مسلم. قاله ابن جريح (5)
{ وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا (82) } .
في هذه الآية دليل على إطلاق القرية على المدينة؛ لأنه قال أولا { حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ } [الكهف:77] وقال هاهنا: { فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ } كما قال تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ } [محمد:13]، { وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } [الزخرف:31] يعني: مكة والطائف.
ومعنى الآية: أن هذا الجدار (6) إنما أصلحه (7) لأنه كان لغلامين يتيمين في المدينة وكان تحته كنز لهما.
قال عكرمة، وقتادة، وغير واحد: كان تحته مال مدفون لهما. وهذا ظاهر السياق من الآية، وهو اختيار ابن جرير، رحمه الله.
وقال العوفي عن ابن عباس: كان تحته كنز علم. وكذا قال سعيد بن جبير، وقال مجاهد: صحف فيها علم، وقد ورد في حديث مرفوع ما يقوي ذلك، قال الحافظ أبو بكر أحمد بن عمرو بن عبد الخالق البزار في مسنده المشهور: حدثنا إبراهيم بن سعيد الجوهري، حدثنا بشر بن المنذر، حدثنا الحارث بن عبد الله الْيَحْصَبيّ عن عياش (8) بن عباس القتباني (9) عن ابن حُجَيرة (10) ، عن
__________
(1) في ت، ف، أ: "فرضى".
(2) في ف: "من قضائه له".
(3) في أ: "للمؤمنين قضاء".
(4) زيادة من ت.
(5) في ت: "ابن جرير".
(6) في ت: "الجار".
(7) في ف: "أصلحته".
(8) في ت، ف، أ: "عباس".
(9) في أ: "الغسانى".
(10) في هـ: "أبي حجيرة" والصواب ما أثبتناه من مسند البزار.

(5/185)

أبي ذر رضي الله عنه، [رفعه] (1) قال: "إن الكنز الذي ذكر (2) الله في كتابه: لوح من ذهب مصمت مكتوب فيه: عجبت لمن أيقن بالقدر لم نصب (3) ؟ وعجبت لمن ذكر النار لم ضَحِك (4) ؟ وعجبت لمن ذكر الموت لم غفل؟ لا إله إلا الله، محمد رسول الله" (5) .
بشر بن المنذر هذا يقال له: قاضي المصيصة. قال الحافظ أبو جعفر العقيلي: في حديثه وهم (6) .
وقد روي في هذا آثار عن السلف، فقال ابن جرير في تفسيره: حدثني يعقوب، حدثنا الحسن بن حبيب بن ندبة (7) حدثنا سلمة (8) ، عن نعيم العنبري -وكان من جلساء الحسن-قال: سمعت الحسن -يعني البصري-يقول في قوله: { وَكَانَ تَحْتَهُ كَنز لَهُمَا } قال: لوح من ذهب مكتوب فيه: بسم الله الرحمن الرحيم، عجبت لمن يؤمن بالقدر كيف يحزن؟ وعجبت لمن يوقن (9) بالموت كيف يفرح؟ وعجبت لمن يعرف الدنيا وتقلبها بأهلها كيف يطمئن إليها؟ لا إله إلا الله، محمد رسول الله.
وحدثني يونس، أخبرنا ابن وهب، أخبرني عبد الله بن عياش (10) عن عُمَر (11) مولى غُفْرَة (12) قال: إن الكنز الذي قال الله في السورة التي يذكر فيها الكهف: { وَكَانَ تَحْتَهُ كَنز لَهُمَا } قال: كان لوحًا من ذهب مُصْمَت مكتوبا فيه: بسم الله الرحمن الرحيم، عجبٌ لمن عرف النار (13) ثم ضحك! عجبٌ (14) لمن أيقن بالقدر ثم نصب! عجب لمن أيقن بالموت ثم أمن! أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
وحدثني أحمد بن حازم الغفاري، حدثنا هَنَّادَة بنت مالك الشيبانية قالت: سمعت صاحبي حماد بن الوليد الثقفي يقول: سمعت جعفر بن محمد يقول في قول الله تعالى (15) { وَكَانَ تَحْتَهُ كَنز لَهُمَا } قال: سطران ونصف لم يتم الثالث: عجبت للموقن بالرزق كيف يتعب وعجبت للموقن (16) بالحساب كيف يغفل؟ وعجبت للموقن (17) بالموت كيف يفرح؟ وقد قال تعالى: { وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [الأنبياء:47] قالت: وذكر أنهما حفظا بصلاح أبيهما، ولم يذكر منهما صلاح، وكان بينهما وبين الأب الذي حفظا به سبعة آباء، وكان نساجًا.
وهذا الذي ذكره هؤلاء الأئمة، وورد به الحديث المتقدم وإن صح، لا ينافي قول عكرمة: أنه كان مالا لأنهم ذكروا أنه كان لوحًا من ذهب، وفيه مال جزيل، أكثر ما زادوا أنه كان مودعًا فيه علم (18) ، وهو حكم ومواعظ، والله أعلم.
وقوله: { وَكَانَ أَبُوهُمَا صَالِحًا } فيه دليل على أن الرجل الصالح يحفظ في ذريته، وتشمل بركة
__________
(1) زيادة من ت، ف، أ.
(2) في ف، أ: "ذكره".
(3) في ف، أ: "ينصب".
(4) في ت، ف: "يضحك"، وفي أ: "ضحك".
(5) مسند البزار برقم (2229) "كشف الأستار" وقد روى موقوفا من طرق عن ابن عباس وعلى، رضي الله عنهما، لكن أسانيدها ضعيفة.
(6) ميزان الاعتدال (2/325).
(7) في ف، أ: :بدنة".
(8) في ت: "مسلم".
(9) في ت، ف: "يؤمن".
(10) في أ، ف: "بن عباس".
(11) في ف: "عن عمرو".
(12) في ف: "عفرة".
(13) في ت: "عجبت لمن عرف الموت".
(14) في ت: "عجبت".
(15) في ف: "عز وجل".
(16) في ت: "للموقف".
(17) في ت: "للموتى".
(18) في ف: "علما".

(5/186)

عبادته لهم في الدنيا والآخرة، بشفاعته فيهم ورفع درجتهم إلى أعلى درجة في الجنة لتقر عينه بهم، كما جاء في القرآن ووردت السنة به (1) . قال سعيد بن جبير عن ابن عباس: حفظا بصلاح أبيهما، ولم يذكر لهما صلاح، وتقدم أنه كان الأب السابع. [فالله أعلم] (2)
وقوله: { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا } : هاهنا أسند الإرادة إلى الله تعالى؛ لأن بلوغهما الحلم (3) لا يقدر عليه إلا الله؛ وقال في الغلام: { فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ } وقال في السفينة: { فَأَرَدْتُ أَنْ أَعِيبَهَا } ، فالله أعلم.
وقوله: { رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي } أي: هذا الذي فعلته في هذه الأحوال الثلاثة، إنما هو من رحمة الله بمن ذكرنا من أصحاب السفينة، ووالدي الغلام، وولدي الرجل الصالح، { وَمَا فَعَلْتُهُ عَنْ أَمْرِي } لكني أمرت به ووقفت عليه، وفيه دلالة لمن قال بنبوة الخضر، عليه السلام، مع ما تقدم من (4) قوله: { فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا } .
وقال آخرون: كان رسولا. وقيل بل كان ملكًا. نقله الماوردي في تفسيره.
وذهب كثيرون إلى أنه لم يكن نبيًا. بل كان وليًا. فالله أعلم.
وذكر ابن قتيبة في المعارف أن اسم الخضر بَلْيَا بن مَلْكان بن فالغ بن عامر بن شالخ بن أرفخشذ بن سام بن نوح، عليه السلام (5)
قالوا: وكان يكنى أبا العباس، ويلقب بالخضر، وكان من أبناء الملوك، ذكره النووي في تهذيب الأسماء، وحكى هو وغيره في كونه باقيًا إلى الآن ثم إلى يوم القيامة قولين، ومال هو وابن الصلاح إلى بقائه، وذكروا في ذلك حكايات وآثارًا عن السلف وغيرهم وجاء ذكره في بعض الأحاديث. ولا يصح شيء من ذلك، وأشهرها أحاديث (6) التعزية وإسناده ضعيف.
ورجح آخرون من المحدثين وغيرهم خلاف ذلك، واحتجوا بقوله تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } [الأنبياء:34] وبقول النبي صلى الله عليه وسلم يوم بدر: "اللهم إن تهلك هذه العصابة لا تعبد في الأرض" (7) ، وبأنه لم ينقل أنه جاء إلى رسول الله صلى الله عليه وسلم [ولا حضر عنده، ولا قاتل معه. ولو كان حيا لكان من أتباع النبي صلى الله عليه وسلم] (8) وأصحابه؛ لأنه عليه السلام (9) كان مبعوثًا إلى جميع الثقلين: الجنّ والإنس، وقد قال: "لو كان موسى وعيسى حَيَّيْن ما (10) وسعهما إلا اتباعي" (11) وأخبر قبل موته بقليل: أنه لا يبقى ممن هو على وجه الأرض إلى مائة سنة من ليلته تلك عين تَطْرفُ، إلى غير ذلك من الدلائل.
__________
(1) في ف: "به السنة".
(2) زيادة من ف، أ.
(3) في ت: "الحكم".
(4) في ف: "في".
(5) المعارف (ص42).
(6) في ت: "حديث".
(7) رواه مسلم في صحيحه برقم (1763) من حديث عمر، رضي الله عنه.
(8) زيادة من ف، أ.
(9) في أ: "صلى الله عليه وسلم".
(10) في ت، ف: "لما".
(11) ذكره ابن أبي العز في شرح الطحاوية في سياقه وعلق عليه الشيخ ناصر الألباني في تخريج الطحاوية بقوله: "كذا الأصل، وكأنه يشير إلى الحديث الذي ذكره شيخه ابن كثير في تفسير سورة الكهف بلفظ: "لو كان موسى وعيسى حيين لما وسعهما إلا اتباعى". وهو حديث محفوظ، دون ذكر "عيسى" فيه، فإنه منكر عندى لم أره في شيء من طرقه، وهي مخرجة في إراواء الغليل برقم (1589)".

(5/187)

قال الإمام أحمد: حدثنا يحيى بن آدم، حدثنا ابن المبارك، عن مَعْمَر، عن همام بن مُنَبِّه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم [في الخَضر قال] (1) إنما سمي "خضرًا"؛ لأنه جلس على فروة بيضاء، فإذا هي تحته [تهتز] (2) خضراء" (3) .
ورواه أيضًا عن عبد الرزاق. وقد ثبت أيضًا في صحيح البخاري، عن همام، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "إنما سمي الخضِر؛ لأنه جلس على فَرْوَة، فإذا هي تهتز [من خلفه] (4) خضراء" (5)
والمراد بالفروة هاهنا (6) الحشيش اليابس، وهو الهشيم من النبات، قاله عبد الرزاق. وقيل: المراد بذلك وجه الأرض.
وقوله: { ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } أي: هذا تفسير ما ضقت به ذرعًا، ولم تصبر حتى أخبرك به ابتداء، ولما أن فسره له وبينه ووضحه وأزال المشكل قال: { [ مَا لَمْ] تَسْطِعْ } (7) وقبل ذلك كان الإشكال قويًا ثقيلا فقال: { سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا } فقابل الأثقل بالأثقل، والأخف بالأخف، كما قال تعالى: { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ } وهو الصعود إلى أعلاه، { وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } [الكهف:97]، وهو أشق من ذلك، فقابل كلا بما يناسبه لفظًا ومعنى والله أعلم.
فإن قيل: فما بال فتى موسى ذكر في أول القصة ثم لم يذكر بعد ذلك؟
فالجواب: أن المقصود بالسياق إنما هو قصة موسى مع الخضر وذكر ما كان بينهما، وفتى موسى معه تبع، وقد صرح في الأحاديث المتقدمة في الصحاح وغيرها أنه يوشع بن نون، وهو الذي كان يلي بني إسرائيل بعد موسى، عليهما السلام. وهذا يدل على ضعف ما أورده ابن جرير في تفسيره حيث قال: حدثنا ابن حميد، حدثنا سلمة (8) ، حدثني ابن إسحاق، عن الحسن بن عمارة، عن أبيه، عن عكرمة قال: قيل لابن عباس: لم نسمع لفتى موسى بذكر من حديث وقد كان معه؟ فقال ابن عباس فيما يذكر من حديث الفتى قال: شرب الفتى من الماء [فخلد، فأخذه] (9) العالم، فطابق به سفينة ثم أرسله في البحر، فإنها تموج به إلى يوم القيامة؛ وذلك أنه لم يكن له أن يشرب منه فشرب (10)
إسناد ضعيف، والحسن متروك، وأبوه غير معروف.
__________
(1) زيادة من ف، أ، والمسند.
(2) زيادة من ف، أ، والمسند.
(3) المسند (2/312).
(4) زيادة من ف، أ، والبخاري.
(5) صحيح البخاري برقم (3402).
(6) في ت: "ههنا بالفروة".
(7) زيادة من ف.
(8) في ف: "مسلم".
(9) زيادة من ف، أ، والطبري، وفي هـ: "فحار".
(10) تفسير الطبري (15/182).

(5/188)

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا (83)

{ وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا (83) }

(5/189)


الكهف - تفسير ابن كثير

إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآَتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا (84)

{ إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا (84) } .
يقول تعالى لنبيه صلى الله عليه وسلم: { وَيَسْأَلُونَكَ } يا محمد { عَنْ ذِي الْقَرْنَيْنِ } أي: عن خبره. وقد قدمنا أنه بعث كفار مكة إلى أهل الكتاب يسألون (1) منهم ما يمتحنون به النبي صلى الله عليه وسلم، فقالوا: سلوه عن رجل طواف في الأرض، وعن فتية لا يدرى ما صنعوا، وعن الروح، فنزلت سورة الكهف.
وقد أورد ابن جرير هاهنا، والأموي في مغازيه، حديثا أسنده وهو ضعيف، عن عقبة بن عامر، أن نفرًا من اليهود جاؤوا يسألون النبي صلى الله عليه وسلم عن ذي القرنين، فأخبرهم بما جاؤوا له ابتداء، فكان فيما أخبرهم به: "أنه كان شابا (2) من الروم، وأنه بنى الإسكندرية، وأنه علا به ملك في السماء، وذهب به إلى السد، ورأى أقوامًا وجوههم مثل وجوه الكلاب". وفيه طول ونكارة، ورفعه لا يصح، وأكثر ما فيه أنه من أخبار بني إسرائيل. والعجب أن أبا زُرْعَة الرازي، مع جلالة قدره، ساقه بتمامه في كتابه دلائل النبوة، وذلك غريب منه، وفيه من النكارة أنه من الروم، وإنما الذي كان من الروم الإسكندر الثاني ابن فيليبس المقدوني، الذي تؤرخ به الروم، فأما الأول فقد ذكره الأزرقي وغيره أنه طاف بالبيت مع إبراهيم الخليل، عليه السلام، أول ما بناه وآمن به واتبعه، وكان معه (3) الخضر، عليه السلام، وأما الثاني فهو، إسكندر بن فيليبس المقدوني اليوناني، وكان وزيره أرسطاطاليس الفيلسوف المشهور، والله أعلم. وهو الذي تؤرخ به من مملكته ملة الروم. وقد كان قبل المسيح، عليه السلام، بنحو من ثلثمائة سنة، فأما الأول المذكور في القرآن فكان في زمن الخليل، كما ذكره الأزرقي وغيره، وأنه طاف مع الخليل بالبيت العتيق لما بناه إبراهيم، عليه السلام، وقرب إلى الله قربانًا، وقد ذكرنا طرفًا (4) من أخباره في كتاب "البداية والنهاية" (5) ، بما فيه كفاية ولله الحمد.
وقال وهب بن منبه: كان ملكًا، وإنما سمي ذا القرنين لأن؛ صفحتي رأسه كانتا من نحاس، قال: وقال بعض أهل الكتاب: لأنه ملك الروم وفارس. وقال بعضهم: كان في رأسه شبه القرنين، وقال سفيان الثوري عن حبيب بن أبي ثابت، عن أبي الطفيل قال: سئل علي، رضي الله عنه، عن ذي القرنين، فقال: كان عبدًا ناصحَ الله فناصَحَه، دعا قومه إلى الله فضربوه (6) على قرنه فمات، فأحياه الله، فدعا قومه إلى الله فضربوه على قرنه فمات، فسمي ذا القرنين.
وكذا رواه شعبة، عن القاسم بن أبي بَزَّة عن أبي الطفيل، سمع عليًا يقول ذلك.
ويقال: إنه إنما سمي ذا القرنين؛ لأنه بلغ المشارق والمغارب، من حيث يطلع (7) قرن الشمس ويغرب.
وقوله { إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ } أي: أعطيناه ملكًا عظيمًا متمكنًا، فيه له من جميع ما يؤتى (8) الملوك، من التمكين والجنود (9) ، وآلات الحرب والحصارات؛ ولهذا ملك المشارق والمغارب من الأرض، ودانت له البلاد، وخضعت له ملوك العباد، وخدمته الأمم، من العرب والعجم؛ ولهذا ذكر
__________
(1) في ت: "يسألونك".
(2) في ت: "ماشيا".
(3) في أ: "وكان وزيره".
(4) في ف، أ: "طرفا صالحا".
(5) البداية والنهاية (2/95).
(6) في ت، ف، أ: "فضرب".
(7) في ت، ف: "تطلع".
(8) في ف: "تؤتى".
(9) في ف: "من الجنود والتمكن".

(5/189)

بعضهم أنه إنما سمي ذا القرنين؛ لأنه بلغ قرني الشمس مشرقها ومغربها.
وقوله: { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا } : قال ابن عباس، ومجاهد، وسعيد بن جبير، وعكرمة، والسدي، وقتادة، والضحاك، وغيرهم: يعني علمًا.
وقال قتادة أيضًا في قوله: { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا } قال: منازل الأرض وأعلامها.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا } قال: تعليم الألسنة، كان لا يغزو قومًا إلا كلمهم بلسانهم.
وقال ابن لَهيعة: حدثني سالم بن غَيْلان، عن سعيد بن أبي هلال؛ أن معاوية بن أبي سفيان قال (1) لكعب الأحبار: أنت تقول: إن ذا القرنين كان يربط خيله بالثريا؟ فقال له كعب: إن كنت قلت ذلك، فإن الله تعالى قال: { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا } .
وهذا الذي أنكره معاوية، رضي الله عنه، على كعب الأحبار هو الصواب (2) ، والحق مع معاوية في الإنكار؛ فإن معاوية كان يقول عن كعب: "إن كنا لنبلو (3) عليه الكذب" يعني: فيما ينقله، لا أنه كان يتعمد نقل ما ليس في صحيفته (4) ، ولكن الشأن في صحيفته (5) ، أنها من الإسرائيليات التي غالبها مبدل مصحف محرف مختلق (6) ولا حاجة لنا مع خبر الله ورسول الله [صلى الله عليه وسلم] (7) إلى شيء منها بالكلية، فإنه دخل منها على الناس شر كثير (8) وفساد عريض. وتأويل كعب قول الله: { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا } واستشهاده في ذلك على ما يجده في صحيفته من أنه كان يربط خيله بالثريا غير صحيح ولا مطابق؛ فإنه لا سبيل للبشر إلى شيء من ذلك، ولا إلى الترقي (9) في أسباب السموات. وقد قال الله في حق بلقيس: { وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ } [النمل: 23] أي: مما يؤتى مثلها من الملوك، وهكذا ذو القرنين يسر الله له الأسباب، أي: الطرق والوسائل إلى فتح الأقاليم والرَّسَاتيق والبلاد والأراضي وكسر الأعداء، وكبت ملوك الأرض، وإذلال أهل الشرك. قد أوتي من كل شيء مما (10) يحتاج إليه مثله سببًا، والله أعلم.
وفي "المختارة" للحافظ الضياء المقدسي، من طريق قتيبة، عن أبي عوانة عن سماك بن حرب، عن حبيب بن حماز (11) قال: كنت عند علي، رضي الله عنه، وسأله رجل عن ذي القرنين: كيف بلغ المشارق والمغارب؟ فقال سبحان الله سخر له السحاب، وقَدَّر له الأسباب، وبسط له اليد (12) .
__________
(1) في ت: "يقول".
(2) في أ: "الطنوب".
(3) في أ: "لنتلو".
(4) في ف، أ: "صحفه".
(5) في ف، أ: "صحفه".
(6) في أ: "مخلق".
(7) زيادة من ف، أ.
(8) في ت: "كبير".
(9) في ف: "الرقى".
(10) في أ: "ما".
(11) في ت، ف، أ: "حماد".
(12) المختارة برقم (409).

(5/190)

فَأَتْبَعَ سَبَبًا (85) حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا (86) قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا (87) وَأَمَّا مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا (88)

{ فَأَتْبَعَ سَبَبًا (85) حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا (86) قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا (87) وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا (88) } .
قال ابن عباس: { فَأَتْبَعَ سَبَبًا } يعني: بالسبب المنزل] (1) . وقال مجاهد: { فَأَتْبَعَ سَبَبًا } : منزلا وطريقًا ما بين المشرق والمغرب.
وفي رواية عن مجاهد: { سَبَبًا } قال: طريقا في (2) الأرض.
وقال قتادة: أي أتبع منازل الأرض ومعالمها (3) .
وقال الضحاك: { فَأَتْبَعَ سَبَبًا } أي: المنازل (4) .
وقال سعيد بن جبير في قوله: { فَأَتْبَعَ سَبَبًا } قال: علمًا. وهكذا قال عكرمة وعبيد بن يعلى، والسدي.
وقال مطر: معالم وآثار كانت قبل ذلك.
وقوله: { حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ } أي: فسلك طريقًا حتى وصل إلى أقصى ما يسلك فيه من الأرض من ناحية المغرب، وهو مغرب الأرض. وأما الوصول إلى مغرب الشمس من السماء فمتعذر، وما يذكره أصحاب القصص والأخبار من أنه سار في الأرض مدّة والشمس تغرب من ورائه فشيء لا حقيقة له. وأكثر ذلك من خرافات أهل الكتاب، واختلاق (5) زنادقتهم وكذبهم (6)
وقوله: { وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ } أي: رأى الشمس في منظره تغرب في البحر المحيط، وهذا شأن كل من انتهى إلى ساحله، يراها كأنها تغرب فيه، وهي لا تفارق الفلك الرابع الذي هي مثبتة فيه لا تفارقه (7) .
والحمئة مشتقة على إحدى القراءتين (8) من "الحمأة" وهو الطين، كما قال تعالى: { إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } [الحجر: 28] أي: طين أملس (9) . وقد تقدم بيانه.
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب (10) حدثنى نافع بن أبي نعيم، سمعت عبد الرحمن الأعرج يقول: كان ابن عباس يقول (11) { فِي عَيْنٍ حَمِئَةٍ } ثم فسرها: ذات حمأة. قال نافع: وسئل عنها كعب الأحبار فقال: أنتم أعلم بالقرآن مني، ولكني أجدها في الكتاب تغيب في طينة سوداء (12) .
وكذا روى غير واحد عن ابن عباس، وبه قال مجاهد وغير واحد.
وقال أبو داود الطيالسي: حدثنا محمد بن دينار، عن سعد (13) بن أوس، عن مِصْدَع، عن ابن
__________
(1) زيادة من ف، أ.
(2) في هـ، ت، ف: "طرفي"، والمثبت من الطبري،أ.
(3) في ت: "ومغاربها".
(4) في ت: "المنزل".
(5) في ت: "واختلاف".
(6) في ف: "وكذبتهم".
(7) في ت: "يفارقه".
(8) في ت: "على أحد الروايتين".
(9) في ت: "إبليس".
(10) في ت: "حدثنا وهب".
(11) في ف، أ: "يقرأ".
(12) تفسير الطبري (16/10).
(13) في ت: "سعيد".

(5/191)

عباس، عن أبيّ بن كعب؛ أن النبي صلى الله عليه وسلم أقرأه { حَمِئَةٍ } (1)
وقال علي بن أبي طلحة عن ابن عباس: "وجدها تغرب في عين حامية" يعني: حارة. وكذا قال الحسن البصري.
وقال ابن جرير: والصواب أنهما قراءتان مشهورتان وأيهما قرأ القارئ فهو مصيب (2) .
قلت: ولا منافاة بين معنييهما، إذ قد تكون حارة لمجاورتها وَهْج الشمس عند غروبها، وملاقاتها الشعاع بلا حائل و { حَمِئَةٍ } في ماء وطين أسود، كما قال كعب الأحبار وغيره.
وقال ابن جرير: حدثنا محمد بن المثنى، حدثنا يزيد بن هارون، أخبرنا (3) العوام، حدثني مولى لعبد الله بن عمرو، عن عبد الله قال: نظر رسول الله صلى الله عليه وسلم إلى الشمس حين غابت، فقال: "في نار الله الحامية [في نار الله الحامية] (4) ، لولا ما يزعها من أمر الله، لأحرقت ما على الأرض".
قلت: ورواه الإمام أحمد، عن يزيد بن هارون (5) . وفي صحة رفع هذا الحديث نظر، ولعله من كلام عبد الله بن عمرو، من زاملتيه اللتين وجدهما يوم اليرموك، والله أعلم.
وقال ابن أبي حاتم: حدثنا حجاج بن حمزة، حدثنا محمد -يعني ابن بشر-حدثنا عمرو بن ميمون، أنبأنا ابن حاضر، أن ابن عباس ذكر له أن معاوية بن أبي سفيان قرأ الآية التي في سورة الكهف "تغرب في عين حامية" قال ابن عباس لمعاوية ما نقرؤها (6) إلا { حَمِئَةٍ } فسأل معاوية عبد الله بن عمرو كيف تقرؤها: فقال عبد الله: كما قرأتها. قال ابن عباس: فقلت لمعاوية: في بيتي نزل القرآن؟ فأرسل إلى كعب فقال له: أين تجد الشمس تغرب في التوراة؟ [فقال له كعب: سل أهل العربية، فإنهم أعلم بها، وأما أنا فإني أجد الشمس تغرب في التوراة] (7) في ماء وطين. وأشار بيده إلى المغرب. قال ابن حاضر: لو أني عندكما أفدتك (8) بكلام تزداد فيه بصيرة في حمئة. قال ابن عباس: وإذًا ما هو؟ قلت: فيما يؤثر من قول تُبَّع، فيما ذكر به ذا القرنين في تخلقه بالعلم واتباعه إياه:
بَلَغَ المشَارقَ والمغَارِبَ يَبْتَغِي أسْبَابَ أمْرٍ مِنْ (9) حَكِيمٍ مُرْشِد
فَرَأى مَغِيبَ (10) الشَّمْسِ عِنْدَ غُرُوبها ... فِي عَيْنِ ذِي خُلب وَثأط (11) حَرْمَدِ (12) (13)
قال (14) ابن عباس: ما الخُلَب؟ قلت: الطين بكلامهم. [يعنى بكلام حمير] (15) . قال: ما الثاط؟
__________
(1) مسند الطيالسى برقم (536).
(2) في ت: "المصيب".
(3) في ت: "حدثنا".
(4) زيادة من ف، أ، والطبري.
(5) المسند (2/207).
(6) في ت: "تقرأها".
(7) زيادة من ف، أ، والطبري.
(8) في أ: "لأفدتك".
(9) في ت: "من أمر".
(10) في ت أ: "فوجد مغاب". وفي ف: "فرأى مغاب".
(11) في أ: "وأناط".
(12) في ت: "وقاص"، وفي ف: "وناط".
(13) البيتان في لسان العرب، مادة (ثأط) وهما لأمية بن أبي الصلت.
(14) في ف: "فقال".
(15) زيادة من ت، ف.

(5/192)

ثُمَّ أَتْبَعَ سَبَبًا (89) حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا (90) كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا (91)

قلت: الحمأة. قال: فما الحرْمَد؟ قلت: الأسود. قال: فدعا ابن عباس رجلا أو غلامًا فقال: اكتب ما يقول هذا الرجل.
وقال سعيد بن جبير: بينا ابن عباس يقرأ سورة الكهف فقرأ: { وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ } فقال كعب: والذي نفس كعب بيده ما سمعت أحدًا يقرؤها كما أنزلت في التوراة غير ابن عباس، فإنا نجدها في التوراة: تغرب في مدرة سوداء.
وقال أبو يعلى الموصلي: حدثنا إسحاق بن أبي إسرائيل، حدثنا هشام بن يوسف قال: في تفسير ابن جريج { وَوَجَدَ عِنْدَهَا قَوْمًا } قال: مدينة لها اثنا عشر ألف باب، لولا أصوات أهلها لسمع الناس وُجُوب الشمس حين تجب.
وقوله: { وَوَجَدَ عِنْدَهَا قَوْمًا } أي: أمة من الأمم، ذكروا أنها كانت أمة عظيمة من بني آدم.
وقوله: { قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا } معنى هذا: أن الله تعالى مكنه منهم (1) وحكمه فيهم، وأظفره بهم (2) وخيره: إن شاء قتل وسبى، وإن شاء منّ أو فدى (3) . فعرف عدله وإيمانه فيما أبداه عدله وبيانه (4)
في قوله: { أَمَّا مَنْ ظَلَمَ } أي: من استمر على كفره وشركه بربه { فَسَوْفَ نُعَذِّبُهُ } قال قتادة: بالقتل: وقال السدي: كان يحمي لهم بقر النحاس ويضعهم فيها (5) حتى يذوبوا. وقال وهب بن منبه: كان يسلط الظلمة، فتدخل أفوافهم وبيوتهم، وتغشاهم من جميع جهاتهم والله أعلم.
وقوله: (6) { ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا } أي: شديدًا بليغًا وجيعًا أليمًا. وفيه (7) إثبات المعاد والجزاء.
وقوله: { وَأَمَّا مَنْ آمَنَ } أي: تابعنا على ما ندعوه إليه من عبادة الله وحده لا شريك له { فَلَهُ جَزَاءً الْحُسْنَى } أي: في الدار الآخرة عند الله، عز وجل، { وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا } قال مجاهد: معروفًا.
{ ثُمَّ أَتْبَعَ سَبَبًا (89) حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا (90) كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا (91) } .
يقول: ثم سلك طريقًا فسار من مغرب الشمس إلى مطلعها (8) ، وكان كلما مرّ بأمة قهرهم وغلبهم ودعاهم إلى الله عز وجل، فإن أطاعوه وإلا أذلهم وأرغم آنافهم، واستباح أموالهم، وأمتعتهم واستخدم من كل أمة ما يستعين به مع جيوشه على أهل (9) الإقليم المتاخم لهم. وذكر في أخبار بني إسرائيل أنه عاش ألفا وستمائة سنة يجوب (10) الأرض طولها والعرض (11) حتى بلغ المشارق والمغارب. ولما انتهى إلى مطلع الشمس من الأرض كما قال الله تعالى: { وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ }
__________
(1) في ت: "فيهم".
(2) في ت: "وأظفره عليهم"، وفي ف، أ: "وأظهره عليهم".
(3) في ف، أ: "وافتدى".
(4) في ت: "وثباته".
(5) في ف: "فيه".
(6) في ت: "فقوله".
(7) في أ: "زفي هذا".
(8) في ت: "من مطلع الشمس إلى مغربها".
(9) في أ: "قتال".
(10) في ف، أ: "يخرب".
(11) في ف، أ: "طولها وعرضها".

(5/193)

أي: أمة { لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } أي: ليس لهم بناء يكنهم، ولا أشجار تظلهم وتسترهم من حر الشمس.
قال سعيد بن جبير: كانوا حُمرًا قصارًا، مساكنهم الغيران، أكثر معيشتهم من السمك.
وقال أبو داود الطيالسي: حدثنا سهل (1) بن أبي الصلت، سمعت الحسن وسئل عن قوله تعالى: { لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } قال: إن أرضهم (2) لا تحمل البناء فإذا طلعت الشمس تغوروا (3) في المياه، فإذا غربت خرجوا يتراعون كما ترعى البهائم. قال (4) الحسن: هذا حديث سمرة (5) .
وقال قتادة: ذكر لنا أنهم بأرض لا تنبت لهم شيئًا، فهم إذا طلعت الشمس دخلوا في أسراب، حتى إذا زالت (6) الشمس خرجوا إلى حروثهم ومعايشهم.
وعن سلمة بن كُهَيْل أنه قال: ليس لهم أكنان، إذا طلعت الشمس طلعت عليهم، فلأحدهم أذنان يفترش إحداهما (7) ويلبس الأخرى.
قال عبد الرزاق: أخبرنا معمر، عن قتادة في قوله: { وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } قال: هم الزنج (8) .
وقال ابن جريج في قوله: { وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } قال: لم يبنوا فيها بناء قط، ولم يبن عليهم فيها بناء قط، كانوا إذا طلعت الشمس دخلوا أسرابًا لهم (9) حتى تزول الشمس، أو دخلوا البحر، وذلك أن أرضهم ليس فيها (10) جبل، جاءهم جيش مرة فقال لهم أهلها: لا تطلعن عليكم الشمس وأنتم بها. قالوا: لا نبرح حتى تطلع الشمس، ما هذه العظام؟ قالوا: هذه جيفُ جيش طلعت عليهم الشمس هاهنا فماتوا. قال: فذهبوا هاربين في الأرض.
وقوله: { كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا } قال مجاهد، والسدي: علمًا، أي: نحن مطلعون على جميع أحواله وأحوال جيشه، لا يخفى علينا منها شيء، وإن تفرقت أممهم وتقطعت بهم الأرض، فإنه تعالى: { لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ وَلا فِي السَّمَاءِ } [آل عمران: 5]
__________
(1) في أ: "سهيل".
(2) في ت: "أرضيكم".
(3) في ت: "فقعدوا"، وفي أ: "يغوروا".
(4) في ت، ف: "فقال".
(5) ورواه الطبري في تفسيره (16/12) من طريق إبراهيم بن المستمر، عن أبي داود به.
(6) في ت: "غربت".
(7) في ف، أ: "واحدة".
(8) تفسير عبد الرزاق (1/346).
(9) في ت: "أسرابا بهم".
(10) في أ: "بها".

(5/194)

ثُمَّ أَتْبَعَ سَبَبًا (92) حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا (93) قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) آَتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آَتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96)

{ ثُمَّ أَتْبَعَ سَبَبًا (92) حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا (93) قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96) }
يقول تعالى مخبرًا عن ذي القرنين: { ثُمَّ أَتْبَعَ سَبَبًا } أي: ثم سلك طريقًا من مشارق الأرض. { حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ } وهما جبلان متناوحان بينهما ثُغْرة يخرج منها يأجوج ومأجوج على بلاد الترك، فيعيثون فيهم فسادًا، ويهلكون الحرث والنسل، ويأجوج ومأجوج من سلالة آدم، عليه السلام، كما ثبت في الصحيحين: "إن الله تعالى يقول: يا آدم. فيقول: لبيك وسعديك. فيقول: ابعث بَعْثَ النار. فيقول: وما بَعْثُ النار؟ فيقول: من كل ألف تسعمائة وتسعة وتسعون إلى النار، وواحد إلى الجنة؟ فحينئذ يشيب الصغير، وتضع كل ذات حمل حملها، فيقال: إن فيكم أمّتين، ما كانتا في شيء إلا كثرتاه: يأجوج ومأجوج" (1) .
وقد حكى النووي (2) ، رحمه الله، في شرح "مسلم" عن بعض الناس: أن يأجوج ومأجوج خلقوا من مني خرج من آدم فاختلط بالتراب، فخلقوا من ذلك (3) فعلى هذا يكونون مخلوقين من آدم، وليسوا من حواء. وهذا قول غريب جدًا، [ثم] (4) لا دليل عليه لا من عقل ولا [من] (5) نقل، ولا يجوز الاعتماد هاهنا على ما يحكيه بعض أهل الكتاب، لما عندهم من الأحاديث (6) المفتعلة، والله أعلم.
وفي مسند (7) الإمام أحمد، عن سَمُرَة؛ أن رسول الله صلى الله عليه وسلم قال: "وَلَدُ نوح ثلاثة: سام أبو العرب، وحام أبو السودان، ويافث أبو الترك" (8) . قال بعض العلماء: هؤلاء من نسل يافث أبي الترك، قال: [إنما (9) سموا هؤلاء تركًا؛ لأنهم تركوا من وراء السد من (10) هذه الجهة، وإلا فهم أقرباء أولئك، ولكن كان في أولئك بغي وفساد وجراءة (11) . وقد ذكر ابن جرير هاهنا عن وهب بن منبه أثرًا طويلا عجيبًا في سير ذي القرنين، وبنائه السد، وكيفية ما جرى له، وفيه طول وغرابة ونكارة في أشكالهم وصفاتهم، [وطولهم] (12) وقصر بعضهم، وآذانهم (13) . وروى ابن أبي حاتم أحاديث غريبة في ذلك لا تصح (14) أسانيدها، والله أعلم.
وقوله: { وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا } [أي] (15) : لاستعجام كلامهم وبعدهم
__________
(1) صحيح البخاري برقم (6530) وصحيح مسلم برقم (222) من حديث أبي سعيد، رضي الله عنه.
(2) في أ: "النواوي".
(3) شرح النووي (3/97).
(4) زيادة من ف، أ.
(5) زيادة من ت، ف.
(6) في ت: "من الأكاذيب".
(7) في ف، أ: "المسند".
(8) المسند (5/9).
(9) في أ: "وإنما".
(10) في أ: "فمن".
(11) في أ: "وجرأة".
(12) زيادة من ف، أ.
(13) تفسير الطبري (16/14).
(14) في ف، أ: "لا يصح".
(15) زيادة من ف، أ.

(5/195)

عن الناس.
{ قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا } قال ابن جريج عن عطاء، عن ابن عباس: أجرًا عظيمًا، يعني أنهم أرادوا أن يجمعوا له من بينهم مالا يعطونه إياه، حتى يجعل بينهم وبينهم سدًا. فقال ذو القرنين بعفة وديانة وصلاح وقصد للخير: { مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ } أي: إن الذي أعطاني الله من الملك والتمكين (1) خير لي من الذي تجمعونه، كما قال سليمان عليه السلام: { أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ } [النمل: 36] وهكذا قال ذو القرنين: الذي أنا فيه خير من الذي تبذلونه، ولكن ساعدوني { بِقُوَّةٍ } أي: بعملكم وآلات البناء، { أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا * آتُونِي زُبَرَ الْحَدِيدِ } والزبر: جمع زُبْرَة، وهي القطعة منه، قاله ابن عباس، ومجاهد، وقتادة. وهي كاللبنة (2) ، يقال: كل لبنة [زنة] (3) قنطار بالدمشقي، أو تزيد عليه.
{ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ } أي: وضع بعضه على بعض من الأساس حتى إذا حاذى به رءوس الجبلين طولا وعرضًا. واختلفوا في مساحة عرضه وطوله على أقوال. { قَالَ انْفُخُوا } أي: أجج (4) عليه النار حتى صار كله نارًا، { قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا } قال ابن عباس، ومجاهد، وعكرمة، والضحاك، وقتادة، والسُّدي: هو النحاس. وزاد بعضهم: المذاب. ويستشهد بقوله تعالى: { وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ } [سبأ: 12] ولهذا يشبه (5) بالبرد المحبر.
قال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة قال: ذكر لنا أن رجلا قال: يا رسول الله، قد رأيت سد يأجوج ومأجوج، قال: "انعته لي" قال: كالبرد المحبر، طريقة سوداء. وطريقة حمراء. قال: "قد رأيته". هذا حديث مرسل. (6)
وقد بعث الخليفة الواثق في دولته بعض أمرائه، ووجه (7) معه جيشًا سرية، لينظروا إلى السد ويعاينوه وينعتوه له إذا رجعوا. فتوصلوا من بلاد إلى بلاد، ومن مُلْك إلى مُلْك، حتى وصلوا إليه، ورأوا بناءه من الحديد ومن النحاس، وذكروا أنهم رأوا فيه بابًا عظيمًا، وعليه (8) أقفال عظيمة، ورأوا بقية اللبن والعمل في برج هناك. وأن عنده حرسًا (9) من الملوك المتاخمة له، وأنه منيف عال (10) ، شاهق، لا يستطاع ولا ما حوله من الجبال. ثم رجعوا إلى بلادهم، وكانت غيبتهم أكثر من سنتين،
__________
(1) في أ: "والتمكن".
(2) في أ: "اللبنة".
(3) زيادة من ف، أ.
(4) في ف: "أججوا".
(5) في أ: "شبه".
(6) وقد روي موصولا من طرق: فرواه ابن مردويه في تفسيره كما في تخريج الكشاف (2/312) من طريق أبي الجماهر -سعيد بن بشير- عن قتادة، عن رجل، عن أبي بكرة الثقفى: أن رجلا أتى النبي صلى الله عليه وسلم فقال: إنى قد رأيته، فذكر نحوه. ورواه البزار في مسنده كما في تخريج الكشاف (2/313) من طريق عبد الملك بن أبي نعامة عن يوسف بن أبي مريم، عن أبي بكرة بنحوه مطولا. ورواه ابن مردويه أيضا من طريق سفيان، عن سعيد بن أبي عروبة، عن قتادة، عن رجل من أهل المدينة أنه قال للنبي صلى الله عليه وسلم، فذكر نحوه.
(7) في ف، أ: "وجهز".
(8) في ت: "وعلى".
(9) في ف، أ: "سرحا".
(10) في ت، ف، أ: "عال منيف".

(5/196)

فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا (97)

وشاهدوا أهوالا وعجائب.
ثم قال الله تعالى:
{ فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا (97) }

(5/197)


الكهف - تفسير ابن كثير

قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98) وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا (99)

{ قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98) وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا (99) } .
يقول تعالى مخبرًا عن يأجوج ومأجوج أنهم ما قدروا على أن يصعدوا (1) فوق هذا السد ولا قدروا على نقبه من أسفله. ولما كان الظهور عليه أسهل من نقبه قابل كلا بما يناسبه فقال: { فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } وهذا دليل على أنهم لم (2) يقدروا على نقبه، ولا على شيء منه.
فأما الحديث الذي رواه الإمام أحمد:
حدثنا روح، حدثنا سعيد بن أبي عَرُوبَة، عن قتادة، حدثنا أبو رافع، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: "إن يأجوج ومأجوج ليحفرون السد كل يوم، حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم: ارجعوا فستحفرونه غدًا فيعودون إليه كأشد ما كان، حتى إذا بلغت مدتهم وأراد الله أن يبعثهم على الناس (3) [حفروا حتى إذا كادوا يرون شعاع الشمس] (4) قال الذي عليهم: ارجعوا فستحفرونه غدًا إن شاء الله. ويستثني، فيعودون إليه وهو كهيئته (5) حين تركوه، فيحفرونه ويخرجون (6) على الناس، فينشفون المياه، ويتحصن الناس منهم في حصونهم، فيرمون بسهامهم إلى السماء، [فترجع وعليها هيئة الدم، فيقولون: قهرنا أهل الأرض وعلونا أهل السماء] (7) . فيبعث الله عليهم نغفا (8) في أقفائهم، فيقتلهم بها. قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إن دواب الأرض لتسمن، وتشكر شكرًا من لحومهم ودمائهم" (9) .
ورواه أحمد أيضًا عن حسن -هو ابن موسى الأشيب-عن سفيان، عن قتادة، به (10) . وكذا رواه (11) ابن ماجه، عن أزهر بن مروان، عن عبد الأعلى، عن سعيد بن أبي عَرُوبَة، عن قتادة قال: حدث رافع. وأخرجه الترمذي، من حديث أبي عوانة، عن قتادة (12) . ثم قال: غريب لا نعرفه إلا من هذا الوجه.
__________
(1) في ف، أ: "يصعدوا من".
(2) في ت: "لا".
(3) في أ: "على النار".
(4) زيادة من ف، أ، والمسند.
(5) في أ: "كهيئة".
(6) في ت: "ويخرجونهم".
(7) زيادة من ف، أ، والمسند.
(8) في أ: "نغيفا".
(9) المسند (2/510).
(10) المسند (2/511).
(11) في أ: "رواه الإمام".
(12) سنن ابن ماجة برقم (4080) وسنن الترمذي برقم (3153).

(5/197)

وهذا إسناده قوي، ولكن في (1) رفعه نكارة؛ لأن ظاهر الآية يقتضي أنهم لم يتمكنوا من ارتقائه ولا من نقبه، لإحكام بنائه وصلابته وشدته. ولكن هذا قد روي عن كعب الأحبار: أنهم قبل خروجهم يأتونه فيلحسونه حتى لا يبقى منه (2) إلا القليل، فيقولون: غدًا نفتحه. فيأتون من الغد وقد عاد كما كان، فيلحسونه حتى لا يبقى منه (3) إلا القليل، فيقولون كذلك، ويصبحون وهو كما كان، فيلحسونه ويقولون: غدًا نفتحه. ويلهمون أن يقولوا: "إن شاء الله"، فيصبحون وهو كما فارقوه، فيفتحونه. وهذا مُتَّجه، ولعل أبا هريرة تلقاه من كعب. فإنه كثيرًا ما كان يجالسه (4) ويحدثه، فحدث به أبو هريرة، فتوهم (5) بعض الرواة عنه أنه مرفوع، فرفعه، والله أعلم.
ويؤكد ما قلناه (6) -من أنهم لم يتمكنوا من نقبه ولا نقب شيء منه، ومن نكارة هذا المرفوع-قول الإمام أحمد:
حدثنا سفيان، عن الزهري، عن عروة، عن [زينب بنت أبي سلمة، عن حبيبة بنت أم حبيبة بنت أبي سفيان، عن أمها أم حبيبة، عن] (7) زينب بنت جحش زوج النبي صلى الله عليه وسلم -قال سفيان: أربع نسوة-قالت: استيقظ النبي صلى الله عليه وسلم من نومه. وهو محمر وجهه، وهو يقول: "لا إله إلا الله! ويل للعرب (8) من شر قد اقترب! فتح اليوم من ردم يأجوج ومأجوج مثل هذا". وحَلَّق. قلت: يا رسول الله، أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث".
هذا حديث صحيح، اتفق البخاري ومسلم على إخراجه، من حديث الزهري (9) ، ولكن سقط في رواية البخاري ذكر حبيبة، وأثبتها مسلم. وفيه أشياء (10) عزيزة نادرة قليلة الوقوع في صناعة (11) الإسناد، منها رواية الزهري عن عروة، وهما تابعيان ومنها (12) اجتماع أربع نسوة في سنده، كلهن يروي بعضهن عن بعض. ثم كل منهن صحابية (13) ، ثم ثنتان ربيبتان وثنتان زوجتان، رضي الله عنهن.
وقد روي نحو هذا عن أبي هريرة أيضًا، فقال البزار: حدثنا محمد بن مرزوق، حدثنا مُؤمَّل بن إسماعيل، حدثنا وهيب (14) ، عن ابن طاوس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "فُتِح اليوم من ردم يأجوج ومأجوج مثل هذا" وعقد التسعين. وأخرجه البخاري ومسلم من حديث وهيب (15) ، به (16) .
__________
(1) في ف ، أ : "ولكن متنه في" .
(2) في ف: "فيه".
(3) في ف، أ: "فيه".
(4) في ت: "كان كثيرا ما يجالسه".
(5) في ت: "فيقرهم".
(6) في أ: "قلنا".
(7) زيادة من ف، أ، والمسند.
(8) في ت: "للغريب".
(9) المسند (6/428) وصحيح البخاري برقم (7135) وصحيح مسلم برقم (2880).
(10) في أ: "منهم صاحبيه".
(11) في ت: "صياغة".
(12) في أ: "وفيما".
(13) في أ: "منهم صاحبية".
(14) في ت: "وهب".
(15) في ت: "وهب".
(16) صحيح البخاري برقم (7136) وصحيح مسلم برقم (2881).

(5/198)

وقوله: { قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي } أي: لما بناه ذو القرنين { قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي } أي: بالناس حيث جعل بينهم وبين يأجوج ومأجوج حائلا يمنعهم من العيث (1) في الأرض والفساد. { فَإِذَا جَاءَ وَعْدُ رَبِّي } أي: إذا اقترب الوعد الحق { جَعَلَهُ دَكَّاءَ } أي: ساواه (2) بالأرض. تقول العرب: ناقة دكاء: إذا كان ظهرها مستويًا لا سنام لها. وقال تعالى: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } [الأعراف: 143] أي: مساويًا للأرض (3) .
وقال عكرمة في قوله: { فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ } قال: طريقًا كما كان.
{ وَكَانَ وَعْدُ رَبِّي حَقًّا } أي: كائنًا لا محالة.
وقوله: { وَتَرَكْنَا بَعْضَهُمْ [ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ ] } (4) أي: الناس يومئذ أي: يوم يدك (5) هذا السد ويخرج هؤلاء فيموجون في الناس ويفسدون على الناس أموالهم ويتلفون أشياءهم، وهكذا قال السدي في قوله: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } قال: ذاك حين يخرجون على الناس. وهذا كله قبل يوم القيامة وبعد الدجال، كما سيأتي بيانه [إن شاء الله تعالى] (6) عند قوله: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } [الأنبياْ: 96 ، 97] وهكذا قال هاهنا: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا } قال ابن زيد في قوله: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } قال: هذا أول يوم القيامة، { وَنُفِخَ (7) فِي الصُّورِ } على أثر ذلك { فَجَمَعْنَاهُمْ جَمْعًا } .
وقال آخرون: بل المراد بقوله: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } أي: يوم القيامة يختلط الإنس والجن.
وروى ابن جرير، عن محمد بن حميد، عن يعقوب القمي (8) عن هارون بن عنترة، عن شيخ من بني فزارة (9) في قوله: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } قال: إذا ماج الإنس والجن قال إبليس: أنا أعلم لكم علم هذا الأمر. فيظعن إلى المشرق فيجد الملائكة قد بطنوا (10) الأرض، ثم يظعن إلى المغرب فيجد الملائكة بطنوا (11) الأرض فيقول: "ما من محيص". ثم يظعن يمينًا وشمالا إلى أقصى الأرض فيجد الملائكة بطنوا (12) الأرض فيقول: "ما من محيص" فبينما هو كذلك، إذ عرض له طريق كالشراك، فأخذ عليه هو وذريته، فبينما هم عليه إذ هجموا على النار، فأخرج الله خازنًا من خزان النار، فقال: يا إبليس، ألم تكن لك المنزلة عند ربك؟! ألم تكن في الجنان؟! فيقول: ليس هذا يوم عتاب، لو أن الله فرض عليّ فريضة لعبدته فيها عبادة لم يعبده مثلها أحد من
__________
(1) في أ: "العبث".
(2) في ت، أ: "واساه".
(3) في ت: "الأرض".
(4) زيادة من ف، أ.
(5) في ت: "بذكر".
(6) زيادة من ف، أ.
(7) في ت: "ينفخ".
(8) في أ: "العمى".
(9) في أ: "قرارة".
(10) في أ: "قد تطبقوا".
(11) في أ: "قد تطبقوا".
(12) في أ: "قد تطبقوا".

(5/199)

خلقه. فيقول: فإن الله قد فرض عليك فريضة. فيقول: ما هي؟ فيقول: يأمرك أن تدخل النار. فيتلكأ عليه، فيقول به وبذريته بجناحيه فيقذفهم في النار. فتزفر النار (1) زفرة لا يبقى ملك مقرب ولا نبي مُرسل إلا جثا لركبتيه (2)
وهكذا رواه ابن أبي حاتم من حديث يعقوب القمي به. رواه من وجه آخر عن يعقوب، عن هارون عن عنترة، عن أبيه، عن ابن عباس: { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } قال: الجن الإنس، يموج بعضهم في بعض.
وقال الطبراني: حدثنا عبد الله بن محمد بن العباس الأصفهاني (3) ، حدثنا أبو مسعود أحمد بن الفرات، حدثنا أبو داود الطيالسي، حدثنا المغيرة بن مسلم، عن أبي إسحاق، عن وهب بن جابر، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "إن يأجوج ومأجوج من ولد آدم، ولو أرسلوا لأفسدوا على الناس معايشهم، ولن يموت منهم رجل إلا ترك من ذريته ألفًا فصاعدًا، وإن من ورائهم ثلاث أمم: تاويل، وتايس (4) ومنسك". (5) هذا حديث غريب بل منكر ضعيف.
وروى النسائي من حديث شعبة عن النعمان بن سالم، عن عمرو بن أوس، عن أبيه، عن جده أوس بن أبي أوس مرفوعًا: "إن يأجوج ومأجوج لهم نساء، يجامعون ما شاؤوا، وشجر يلقحون ما شاؤوا، ولا يموت منهم رجل إلا ترك من ذريته ألفًا فصاعدًا" (6)
وقوله: { وَنُفِخَ فِي الصُّورِ } : والصور كما جاء في الحديث: "قرن ينفخ" فيه والذي ينفخ فيه إسرافيل، عليه السلام، كما قد تقدم في الحديث بطوله، والأحاديث فيه كثيرة.
وفي الحديث عن عطية، عن ابن عباس وأبي سعيد مرفوعًا: "كيف أنعم، وصاحب القَرْن قد التقم القَرْن، وحنى جبهته واستمع متى يؤمر". قالوا: كيف نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا" (7)
وقوله { فَجَمَعْنَاهُمْ جَمْعًا } أي: أحضرنا الجميع للحساب { قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } [الواقعة: 49 ، 50]، { وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } [الكهف: 47]
__________
(1) في أ: "جهنم".
(2) تفسير الطبري (16/23).
(3) في ف، أ: "الأصبهاني".
(4) في ت، ف: "تاريس".
(5) الحديث في مسند الطيالسى برقم (2282) وقال الهيثمي في المجمع (8 / 6): "رواه الطبراني في الكبير والأوسط ورجاله ثقات".
تنبيه: وقع في مجمع الزوائد "تاول وتاريس ومنسك" وعند الطسالسى "تاويل وتاريس وتارليس ومنسك" وفي المطالب العالية "تاويل وتاريس وناسك".
(6) سنن النسائي الكبرى برقم (11334).
(7) رواه الترمذي في السنن برقم (2431) وقال: "هذا حديث حسن".

(5/200)

وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100) الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا (101) أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا (102) قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104) أُولَئِكَ الَّذِينَ كَفَرُوا بِآَيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا (105) ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آَيَاتِي وَرُسُلِي هُزُوًا (106)

{ وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100) الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا (101) أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نزلا (102) }
يقول تعالى مخبرًا عما يفعله بالكفار يوم القيامة: أنه يعرض عليهم جهنم، أي: يبرزها لهم ويظهرها، ليروا ما فيها من العذاب والنكال قبل دخولها، ليكون ذلك أبلغ في تعجيل الهم والحزن لهم.
وفي صحيح مسلم، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بجهنم تقاد يوم القيامة بسبعين ألف زِمام، مع كل زمام سبعون ألف ملك [يجرونها] (1) (2)
ثم قال مخبرًا عنهم: { الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي } أي: تعاموا وتغافلوا وتصاموا (3) عن قبول الهدى واتباع الحق، كما قال تعالى: { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } [الزخرف: 36] وقال هاهنا: { وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا } أي: لا يعقلون عن الله أمره ونهيه.
ثم قال { أَفَحَسِبَ (4) الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ } أي: اعتقدوا أنهم يصح لهم ذلك، وينتفعون بذلك؟ { كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 82] ؛ ولهذا أخبر أنه قد أعدّ لهم جهنم يوم القيامة منزلا.
{ قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104) أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا (105) ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا (106) } .
قال البخاري: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن عَمْرو، عن مُصْعَب قال: سألت أبي -يعني سعد بن أبي وقاص-: { قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا } أهم الحَرُورية؟ قال: لا هم اليهود والنصارى، أما اليهود فكذبوا محمدًا صلى الله عليه وسلم، وأما النصارى كفروا بالجنة، وقالوا: لا طعام فيها ولا شراب. والحرورية الذين ينقضون عهد الله من بعد ميثاقه. وكان سعد رضي الله عنه، يسميهم الفاسقين (5) .
__________
(1) زيادة من ف، أ، ومسلم.
(2) صحيح مسلم برقم (2842).
(3) في أ: "تصامموا".
(4) في ت: "أفحسبتم" وهو خطأ.
(5) صحيح البخاري برقم (4728).

(5/201)

وقال علي بن أبي طالب (1) والضحاك، وغير واحد: هم الحرورية.
ومعنى هذا عن علي، رضي الله عنه: أن هذه الآية الكريمة تشمل الحرورية كما تشمل اليهود والنصارى وغيرهم، لا أنها نزلت في هؤلاء على الخصوص ولا هؤلاء (2) بل هي أعم من هذا؛ فإن هذه الآية مكية قبل خطاب اليهود والنصارى وقبل (3) وجود الخوارج بالكلية، وإنما هي عامة في كل من عبد الله على غير طريقة مرضية يحسب أنه مصيب فيها، وأن عمله مقبول، وهو مخطئ، وعمله مردود، كما قال تعالى: { وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً } [الغاشية: 2-4] وقوله (4) تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23] وقال تعالى: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا } [النور: 39] .
وقال في هذه الآية الكريمة: { قُلْ هَلْ نُنَبِّئُكُمْ } أي: نخبركم { بِالأخْسَرِينَ أَعْمَالا } ؟ ثم فسرهم فقال: { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا } أي: عملوا أعمالا باطلة على غير شريعة مشروعة مرضية مقبولة، { وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } أي" يعتقدون أنهم على شيء، وأنهم مقبولون محبوبون.
وقوله: { أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ } أي: جحدوا آيات الله في الدنيا، وبراهينه التي أقام على وحدانيته، وصدق رسله، وكذبوا بالدار الآخرة، { فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } أي: لا نثقل موازينهم؛ لأنها خالية عن الخير (5) .
قال البخاري: حدثنا محمد بن عبد الله، حدثنا سعيد بن أبي مريم، أخبرنا المغيرة، حدثني أبو الزَّنَاد، عن الأعرج، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "إنه ليأتي الرجل العظيم السمين (6) يوم القيامة، لا يزن عند الله جناح بعوضة" وقال: "اقرؤوا إن شئتم: { فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } .
وعن يحيى بن بُكَيْر، عن مغيرة بن عبد الرحمن، عن أبي الزناد، مثله (7) .
هكذا ذكره عن يحيى بن بكير معلقا (8) . وقد رواه مسلم عن أبي بكر محمد بن إسحاق، عن يحيى بن بكير، به (9) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الوليد، حدثنا عبد الرحمن بن أبي الزناد، عن صالح مولى التَّوْأمة، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالرجل الأكول الشروب العظيم، فيوزن بحبة فلا يزنها". قال: وقرأ: { فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا }
وكذا رواه ابن جرير، عن أبي كريب، عن أبي الصلت، عن أبي الزناد، عن صالح مولى
__________
(1) في ت: "طلحة".
(2) في أ: "هو".
(3) في ت: "وقيل".
(4) في ت، ف، أ: "وقال".
(5) في ت: "من الخير".
(6) في ت: "السمين العظيم".
(7) صحيح البخاري برقم (4729).
(8) في ت: "مغلقا".
(9) صحيح مسلم برقم (2785).

(5/202)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا (107) خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا (108)

التوأمة، عن أبي هريرة، رضي الله عنه، مرفوعًا (1) فذكره بلفظ البخاري سواء.
وقال أحمد بن عمرو بن عبد الخالق البزار: حدثنا العباس بن محمد، حدثنا عون بن عُمَارة (2) حدثنا هشام بن حسان، عن واصل، عن عبد الله بن بريدة، عن أبيه قال: كنا عند رسول الله صلى الله عليه وسلم، فأقبل رجل من قريش يخطر في حلة له. فلما قام على النبي صلى الله عليه وسلم قال: "يا بريدة، هذا ممن لا يقيم الله له يوم القيامة وزنًا" (3) .
ثم قال: تفرّد به واصل مولى أبي عنبسة (4) وعون (5) بن عُمَارة (6) وليس بالحافظ، ولم يتابع عليه. وقد قال ابن جرير أيضًا: حدثنا محمد بن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن الأعمش، عن شمر (7) عن أبي يحيى، عن كعب قال: يؤتى يوم القيامة برجل عظيم طويل، فلا يزن عند الله جناح بعوضة، اقرؤوا: { فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } (8) .
وقوله: { ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا } أي: إنما جازيناهم بهذا الجزاء جهنم، بسبب كفرهم واتخاذهم آيات الله ورسله هزوًا، استهزءوا بهم، وكذبوهم أشد التكذيب.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا (107) خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا (108) }
يخبر تعالى عن عباده السعداء، وهم الذين آمنوا بالله ورسوله، وصدقوهم فيما جاؤوا به بأن لهم جنات الفردوس.
قال مجاهد: الفردوس هو: البستان بالرومية.
وقال كعب، والسدي، والضحاك: هو البستان الذي فيه شجر الأعناب.
وقال أبو أمامة (9) الفردوس: سرة (10) الجنة.
وقال قتادة: الفردوس: ربوة الجنة وأوسطها وأفضلها.
وقد روي هذا مرفوعًا من حديث سعيد بن بشير (11) ، عن قتادة، عن الحسن، عن سَمُرَة، عن النبي صلى الله عليه وسلم: "الفردوس (12) ربوة الجنة، أوسطها وأحسنها" (13)
__________
(1) تفسير الطبري (16/29).
(2) في ت: "عامر".
(3) مسند البزار برقم (2956) "كشف الأستار".
(4) في ت: "مولى عن عبيد"، وفي ف، أ: "مولى أبي عيينة".
(5) في ف، أ: "وعنه عون".
(6) في ت: "عامر".
(7) في ت: "سمرة".
(8) تفسير الطبري (16/29)" .
(9) في ت: "أسامة".
(10) في ت: "شجرة".
(11) في ف، أ: "بشر".
(12) في ت: "والفردوس".
(13) رواه الطبراني في المعجم الكبير (7/213) من طريق أبى الجماهر، عن سعيد بن بشير به.

(5/203)

قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)

وهكذا رواه إسماعيل بن مسلم، عن الحسن، عن سمرة مرفوعًا. وروي عن قتادة، عن أنس بن مالك مرفوعًا بنحوه. وقد نقله (1) ابن جرير، رحمه الله (2)
وفي الصحيحين: "إذا سألتم الله الجنة فاسألوه الفردوس، فإنه أعلى الجنة وأوسط (3) الجنة، ومنه تُفَجَّرُ أنهار الجنة" (4)
وقوله: { نزلا } أي ضيافة، فإن النزل هو الضيافة.
وقوله: { خَالِدِينَ فِيهَا } أي: مقيمين ساكنين (5) فيها، لا يظعنون عنها أبدًا، { لا يَبْغُونَ عَنْهَا حِوَلا } أي: لا يختارون (6) غيرها، ولا يحبون سواها، كما قال الشاعر (7)
فَحَّلْت سُوَيدا القَلْب لا أنَا بَاغيًا ... سواها ولا عَنْ حُبّها أتَحوّلُ ...
وفي قوله: { لا يَبْغُونَ عَنْهَا حِوَلا } تنبيه على رغبتهم فيها، وحبهم لها، مع أنه قد يتوهم (8) فيمن هو مقيم في المكان دائمًا أنه يسأمه أو يمله، فأخبر أنهم مع هذا الدوام والخلود السرمدي، لا يختارون عن مقامهم ذلك متحولا ولا انتقالا ولا ظعنًا (9) ولا رحلة (10) ولا بدلا (11)
{ قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109) } .
يقول تعالى: قل يا محمد: لو كان ماء البحر مدادًا للقلم الذي تكتب (12) به كلمات ربى وحكمه وآياته الدالة (13) عليه، { لَنَفِدَ الْبَحْرُ } أي: [لفرغ البحر] (14) قبل أن يفرغ من كتابة ذلك { وَلَوْ جِئْنَا بِمِثْلِهِ } أي: بمثل البحر آخر، ثم آخر، وهلم جرا، بحور تمده ويكتب بها، لما نفدت كلمات الله، كما قال تعالى: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [لقمان: 27].
قال الربيع بن أنس: إن مثل علم العباد كلهم في علم الله كقطرة من ماء البحور (15) كلها، وقد أنزل الله ذلك: { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } .
__________
(1) في أ: "ذكر ذلك كله".
(2) تفسير الطبري (16/30) ورواه الترمذي في السنن برقم (3174) من طريق روح بن عبادة، عن سعيد، عن قتادة، عن أنس، رضي الله عنه، وقال: "هذا حديث حسن صحيح".
(3) في ت: "وأوسطه".
(4) صحيح البخاري برقم (7423).
(5) في ف، أ: "ماكثين".
(6) في ت: "لا تختارون".
(7) هو النابغة الجعدي، والبيت في مغني اللبيب (ص265) أ. هـ مستفادا من حاشية ط - الشعب.
(8) في أ: "أنه قد توهم".
(9) في ت: "ضعفا".
(10) في أ: "رحيله".
(11) في ت، ف، أ: "بديلا".
(12) في ف: "يكتب".
(13) في ت، ف، أ: "والدلالات".
(14) زيادة من ت، ف، أ.
(15) في ت: "البحر".

(5/204)

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110)

يقول: لو كان البحر مدادا [لكلمات الله] (1) ، والشجر كله أقلام (2) ، لانكسرت الأقلام وفني ماء البحر، وبقيت كلمات الله قائمة لا يفنيها شيء؛ لأن أحدًا لا يستطيع أن يقدر قدره ولا يثني عليه كما ينبغي، حتى يكون هو الذي يثني على نفسه، إن ربنا كما يقول وفوق ما نقول (3) ، إن مثل نعيم الدنيا أولها وآخرها في نعيم الآخرة (4) ، كحبة من خردل في خلال الأرض [كلها] (5) .
{ قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110) } .
روى الطبراني من طريق هشام بن عمار، عن إسماعيل بن عياش، عن عمرو بن قيس الكوفي، أنه سمع معاوية بن أبي سفيان أنه قال: هذه آخر آية أنزلت (6) .
يقول لرسوله محمد صلى الله عليه وسلم (7) : { قُلْ } لهؤلاء المشركين المكذبين برسالتك إليهم: { إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } فمن زعم (8) أني كاذب، فليأت بمثل ما جئت به، فإني لا أعلم الغيب فيما (9) أخبرتكم به من الماضي، عما سألتم من قصة أصحاب الكهف، وخبر ذي القرنين، مما هو مطابق (10) في نفس الأمر، لولا ما أطلعني الله عليه، وأنا أخبركم { أَنَّمَا إِلَهُكُمْ } الذي أدعوكم إلى عبادته، { إِلَهٌ وَاحِدٌ } لا شريك له، { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ } أي: ثوابه وجزاءه الصالح، { فَلْيَعْمَلْ عَمَلا صَالِحًا } ، ما كان موافقًا لشرع الله { وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } وهو الذي يراد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبل. لا بد أن يكون خالصًا لله، صوابُا (11) على شريعة رسول الله [صلى الله عليه وسلم] (12) . وقد روى ابن أبي حاتم من حديث معمر، عن عبد الكريم الجَزَري، عن طاوس قال: قال رجل: يا رسول الله، إني أقف المواقف أريد وجه الله، وأحب أن يرى موطني. فلم يرد عليه رسول الله صلى الله عليه وسلم شيئًا. حتى نزلت هذه الآية: { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } .
وهكذا أرسل هذا مجاهد، وغير واحد.
وقال الأعمش: حدثنا حمزة أبو عمارة مولى بني هاشم، عن شَهْر بن حَوْشَب قال: جاء رجل إلى عبادة بن الصامت فقال: أنبئني عما أسألك عنه: أرأيت رجلا يصلي، يبتغي وجه الله، ويحب أن يُحْمَد، ويصوم ويبتغي وجه الله، ويحب أن يحمد، ويتصدق ويبتغي وجه الله، ويحب أن يحمد، ويحج ويبتغي وجه الله، ويحب أن يحمد، فقال عبادة: ليس له شيء، إن الله تعالى يقول: "أنا خير شريك، فمن كان له معي شريك (13) فهو له كله، لا حاجة لي فيه". (14)
__________
(1) زيادة من أ.
(2) في أ: "والشجر أقلام كلها".
(3) في ت، أ: "يقول".
(4) في أ: "الجنة".
(5) زيادة من ت، ف، أ.
(6) المعجم الكبير (19/392) وقال الهيثمي في المجمع (7/14): "رجاله ثقات".
(7) في ت، ف، أ: "صلوات الله وسلامة عليه".
(8) في ف، أ: "يزعم".
(9) في أ: "مما".
(10) في ت، أ: "المطابق".
(11) في ت :"صوابا حالصا له".
(12) زيادة من ف، أ.
(13) في أ: "شرك".
(14) تفسير الطبري (16/32).

(5/205)

وقال الإمام أحمد: حدثنا محمد بن عبد الله بن الزبير، ثنا كثير بن زيد، عن ربيح بن عبد الرحمن بن أبي سعيد الخدري، عن أبيه، عن جده قال: كنا نتناوب رسول الله صلى الله عليه وسلم، فنبيت عنده، تكون (1) له الحاجة، أو يطرقه أمر من الليل، فيبعثنا. فكثر المحتسبون (2) وأهل النُّوب، فكنا نتحدث، فخرج علينا رسول الله صلى الله عليه وسلم فقال: "ما هذه النجوى؟ [ألم أنهكم عن النجوى] (3) . قال: فقلنا: تبنا إلى الله، أي نبيّ الله، إنما كنا في ذكر المسيح، وفرقنا منه، فقال: "ألا أخبركم بما هو أخوف عليكم من المسيح عندي؟" قال: قلنا: بلى. قال: "الشرك الخفي، أن يقوم الرجل يصلي لمكان الرجل" . (4)
وقال الإمام أحمد: حدثنا أبو النضر، حدثنا عبد الحميد -يعني ابن بَهْرَام-قال: قال شَهْر بن حَوْشَب: قال ابن غنم: لما دخلنا مسجد الجابية أنا وأبو الدرداء، لقينا عبادة بن الصامت، فأخذ يميني بشماله، وشمال أبي الدرداء بيمينه، فخرج يمشي بيننا ونحن نتناجى، والله أعلم بما نتناجى به، فقال عبادة بن الصامت: إن طال بكما عمر أحدكما أو كليكما، لتوشكان (5) أن تريا الرجل من ثبج المسلمين -يعني من وسط-قرأ القرآن على لسان محمد صلى الله عليه وسلم فأعاده وأبدأه، وأحل حلاله وحرم (6) حرامه، ونزل عند منازله، لا يَحُورُ فيكم إلا كما يَحُور (7) رأس الحمار الميت. قال: فبينما نحن كذلك، إذ طلع شداد بن أوس، رضي الله عنه، وعوف بن مالك، فجلسا إلينا، فقال شداد: إن أخوف ما أخاف عليكم أيها الناس لما سمعت رسول الله صلى الله عليه وسلم يقول: "من الشهوة الخفية والشرك". فقال عبادة بن الصامت، وأبو الدرداء: اللهم غفرًا. أو لم يكن رسول الله صلى الله عليه وسلم قد حدثنا أن الشيطان قد يئس أن يعبد في جزيرة العرب. وأما الشهوة الخفية (8) فقد عرفناها، هي شهوات الدنيا من نسائها وشهواتها، فما هذا الشرك الذي تخوفنا به يا شداد؟ فقال شداد: أرأيتكم لو رأيتم رجلا يصلي لرجل، أو يصوم لرجل، [أو تصدق له، أترون أنه قد أشرك؟ قالوا: نعم، والله إنه من صلى لرجل أو صام له] (9) أو تصدق له، لقد أشرك. فقال شداد: فإني سمعت رسول الله صلى الله عليه وسلم [يقول] (10) : من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك؟" فقال (11) عوف بن مالك عند ذلك: أفلا يعمد الله إلى ما ابتغي به وجهه من ذلك العمل كله، فيقبل ما خلص له ويدع ما أشرك به؟ فقال شداد عن ذلك: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يقول: أنا خير قسيم لمن أشرك بي، من أشرك بي شيئًا فإن [حَشْده] (12) عمله قليله وكثيره لشريكه الذي أشرك به، وأنا عنه غني" (13) .
طريق [أخرى] (14) لبعضه: قال الإمام أحمد: حدثنا زيد بن الحُبَاب، حدثني عبد الواحد بن زياد، أخبرنا عبادة بن نُسيّ، عن شداد بن أوس، رضي الله عنه، أنه بكى، فقيل له: ما يبكيك؟ قال: شيء سمعته عن رسول الله صلى الله عليه وسلم يقوله [فذكرته] (15) فأبكاني، سمعت رسول الله يقول: "أتخوف على أمتي الشرك والشهوة الخفية". قلت: يا رسول الله، أتشرك أمتك [من بعدك؟] (16) قال: "نعم،
__________
(1) في ت، ف: "تأذن"، وفي أ: "نأذن".
(2) في أ: "المجسسون".
(3) زيادة من ف، أ، والمسند.
(4) المسند (3/30) وفي إسناده ربيح بن عبد الرحمن قال أحمد: ليس بمعروف، وقال البخاري: منكر الحديث.
(5) في أ: "ليوشكان".
(6) في ت: "فحرم".
(7) في ت، ف، أ: "لايجوز منكم إلا كما يجوز".
(8) في أ: "حفية".
(9) زيادة من ف، أ، والمسند.
(10) زيادة من ف، أ، والمسند.
(11) في ف، أ: "قال".
(12) زيادة من ف، أ.
(13) المسند (4/125).
(14) زيادة من ف، أ.
(15) زيادة من ف، أ.
(16) زيادة من ف، أ.

(5/206)

أما إنهم لا يعبدون شمسًا ولا قمرًا، ولا حجرًا ولا وثنًا، ولكن يراؤون بأعمالهم، والشهوة الخفية أن يصبح أحدهم صائمًا فتعرض له شهوة من شهواته فيترك صومه (1) .
ورواه ابن ماجه من حديث الحسن بن ذَكْوَان، عن عبادة بن نُسيّ، به (2) . وعبادة فيه ضعف وفي سماعه من شداد نظر.
حديث آخر: قال الحافظ أبو بكر البزار: حدثنا الحسين (3) بن عليّ بن جعفر الأحمر، حدثنا عليّ بن ثابت، حدثنا قيس بن (4) أبي حصين، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله يوم القيامة: أنا خير شريك، من (5) أشرك بي أحدًا فهو له كله".
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت العلاء يحدث عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم، يرويه عن ربه، عز وجل، أنه قال: "أنا خير الشركاء، فمن عمل عملا أشرك فيه غيري، فأنا منه برئ، وهو للذي أشرك". تفرّد به من هذا الوجه (6) .
حديث آخر: قال الإمام أحمد: حدثنا يونس، حدثنا لَيْث، عن يزيد -يعني ابن الهاد-عن عمرو، عن محمود بن لبيد؛ أن رسول الله صلى الله عليه وسلم قال: "إن أخوف ما أخاف عليكم الشرك الأصغر". قالوا: وما الشرك الأصغر يا رسول الله؟ قال: "الرياء، يقول الله يوم القيامة إذا جزي الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا، فانظروا هل تجدون عندهم جزاء" (7)
حديث آخر: قال الإمام أحمد: حدثنا محمد بن بكر (8) أخبرنا عبد الحميد -يعني ابن جعفر-أخبرني أبي، عن زياد بن ميناء، عن أبي سعيد بن أبي فضالة الأنصاري -وكان من الصحابة-أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا جمع الله الأولين والآخرين ليوم القيامة ليوم لا ريب فيه، نادى مناد: من كان أشرك في عمل عمله لله أحدًا، فليطلب ثوابه من عند غير الله، فإن الله أغنى الشركاء عن الشرك".
وأخرجه الترمذي وابن ماجه، [من حديث محمد بن] (9) بكر (10) وهو البُرساني، به (11)
حديث آخر: قال الإمام أحمد: حدثنا أحمد بن عبد الملك، حدثنا بكار، حدثني أبي -يعني عبد العزيز بن أبي بكرة (12) -عن أبي بكرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن راءى راءى الله به" (13) .
وقال الإمام أحمد: حدثنا معاوية، حدثنا شيبان، عن فراس، عن عطية، عن أبي سعيد
__________
(1) في أ: "صيامه".
(2) المسند (4/123) وسنن ابن ماجة برقم (4305).
(3) في ف، أ: "الحسن".
(4) في أ: "عن".
(5) في أ: "فمن".
(6) المسند (2/301) ورواه ابن خزيمة في صحيحة برقم (938) من طريق محمد بن جعفر به.
(7) المسند (5/428) وقال الهيثمي في المجمع (1/102): "رجاله رجال الصحيح".
(8) في ف، أ: "بكير".
(9) زيادة من ف، أ.
(10) في ف، أ: بكير".
(11) المسند (4/215) وسنن الترمذي برقم (3154) وسنن ابن ماجة برقم (4203).
(12) في ف، أ: "بكر".
(13) المسند (5/45).

(5/207)

الخدري، عن رسول الله صلى الله عليه وسلم قال: "من يرائي يرائي الله به، ومن يسمع يسمع الله به" (1) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن سعيد، عن شعبة، حدثني عمرو بن مرة، قال: سمعت رجلا في بيت أبي عبيدة؛ أنه سمع (2) عبد الله بن عمرو يحدث ابن عمر (3) ، أنه سمع رسول الله صلى الله عليه وسلم يقول: "من سَمَّع الناس بعمله سَمَّع الله به، سامع خلقه وصغره وحقره" [قال] (4) : فذرفت عينا عبد الله (5) .
وقال الحافظ أبو بكر البزار: حدثنا عمرو بن يحيى الأيلي، حدثنا الحارث بن غسان، حدثنا أبو عمران الجوني، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "تعرض أعمال بني آدم بين يدي الله، عز وجل، يوم القيامة في صحف مختومة (6) ، فيقول الله: ألقوا هذا، واقبلوا هذا، فتقول الملائكة: يا رب، والله ما رأينا منه إلا خيرًا. فيقول: إن عمله كان لغير وجهي، ولا أقبل اليوم من العمل إلا ما أريد به وجهي".
ثم قال الحارث بن غسان: روى عنه جماعة وهو بصري ليس به بأس (7)
وقال ابن وهب: حدثني يزيد بن عياض، عن عبد الرحمن الأعرج، عن عبد الله (8) بن قيس الخزاعي، أن رسول الله صلى الله عليه وسلم قال: "من قام رياء وسمعة، لم يزل (9) في مقت الله حتى يجلس". (10)
وقال أبو يعلى: حدثنا محمد بن أبي بكر، حدثنا محمد بن دينار، عن إبراهيم الهجري عن أبي الأحوص، عن عوف (11) بن مالك، عن ابن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من أحسن الصلاة حيث يراه الناس وأساءها حيث يخلو، فتلك (12) استهانة استهان بها ربه، عز وجل". (13)
وقال ابن جرير: حدثنا أبو عامر إسماعيل بن عمرو السَّكوني، حدثنا هشام بن عمار، حدثنا ابن عياش (14) ، حدثنا عمرو بن قيس الكندي؛ أنه سمع معاوية بن أبي سفيان تلا هذه الآية { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } وقال: إنها آخر آية نزلت من القرآن. (15)
وهذا
__________
(1) المسند (3/40).
(2) في أ: "ليسمع".
(3) في أ: "عمرو".
(4) زيادة من ف، أ.
(5) المسند (2/162).
(6) في أ: "مختمة".
(7) مسند البزار برقم (3435) "كشف الأستار".
(8) في أ: "غبد الرحمن".
(9) في ت، أ: "يزد".
(10) قال الهيثمي في المجمع (10/223): "رواه الطبراني وفيه يزيد بن عياض وهو متروك". وله شاهد من حديث أبي هند الدارى رواه أحمد في مسنده (5/270).
(11) في ت، ف، أ: "عروة".
(12) في أ: "فذلك".
(13) مسند أبي يعلى (9/54) وحسنه الحافظ ابن حجر في المطالب العالية (3/183) وقال الهيثمي في المجمع (10/221): "فيه إبراهيم ابن مسلم الهجرى وهو ضعيف".
(14) في ت، أ: "ابن عباس".
(15) تفسير الطبري (16/32).

(5/208)

أثر مشكل، فإن هذه الآية [هي] (1) آخر سورة الكهف. والكهف كلها مكية، ولعل معاوية أراد أنه لم ينزل بعدها ما تنسخها (2) ولا يغير حكمها (3) بل هي مثبتة محكمة، فاشتبه ذلك على بعض الرواة، فروى بالمعنى على ما فهمه، والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن علي بن الحسن بن شقيق، حدثنا النضر بن شميل، حدثنا أبو قُرَّرة، عن سعيد بن المسيب، عن عمر بن الخطاب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قرأ في ليلة: { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } ، كان له من نور، من عدن أبين إلى [مكة] (4) حشوه الملائكة (5) غريب جدا.
آخر [تفسير] (6) سورة الكهف ولله الحمد
__________
(1) زيادة من أ.
(2) في أ: "آية تنسخها".
(3) في ت، ف: "بعدها آية تنسخها ولا تغير حكمها".
(4) زيادة من ف، أ.
(5) مسند البزار برقم (3108) "كشف الأستار"، وأبو قرة الأسدى جهله الذهبي وابن حجر، وقال الذهبي: "نفرد عنه النضر بن شميل". وقال ابن حجر: "أخرج ابن خزيمة حديثه في صحيحه وقال: لا أعرفه بعدالة ولا جرح".
(6) زيادة من ت.

(5/209)


مريم - تفسير ابن كثير

كهيعص (1) ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آَلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6)

تفسير سورة مريم [عليها السلام] (1)
وهي مكية.
وقد روى محمد بن إسحاق في السيرة من حديث أم سلمة، وأحمد بن حنبل عن ابن مسعود في قصة الهجرة إلى أرض الحبشة من مكة: أن جعفر بن أبي طالب رضي الله عنه، قرأ صدر هذه السورة على النجاشي وأصحابه (2) .
بسم الله الرحمن الرحيم
{ كهيعص (1) ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6) } .
أما الكلام على الحروف المقطعة فقد تقدم في أول سورة البقرة.
وقوله: { ذِكْرُ رَحْمَةِ رَبِّكَ } أي: هذا ذكر رحمة الله بعبده زكريا.
وقرأ يحيى بن يعمر "ذَكَّرَ رحمة ربك عَبْدَهُ زَكَريَّا".
[و] (3) { زَكَرِيَّا } : يمد ويقصر قراءتان مشهورتان. وكان نبيًّا عظيمًا من أنبياء بني إسرائيل. وفي صحيح البخاري: أنه كان نجارًا، أي: كان يأكل من عمل يديه في النجارة.
وقوله: { إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا } : قال بعض المفسرين: إنما أخفى دعاءه، لئلا ينسب في طلب الولد إلى الرعونة لكبره. حكاه الماوردي.
وقال آخرون: إنما أخفاه لأنه أحب إلى الله. كما قال قتادة في هذه الآية { إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا } : إن الله يعلم القلب التقي (4) ، ويسمع الصوت الخفي.
وقال بعض السلف: قام من الليل، عليه السلام، وقد نام أصحابه، فجعل يهتف بربه يقول خفية: يا رب، يا رب، يا رب فقال الله: لبيك، لبيك، لبيك.
{ قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي } أي: ضعفت (5) وخارت القوى، { وَاشْتَعَلَ الرَّأْسُ شَيْبًا } أي
__________
(1) زيادة من ت، ف، أ.
(2) رواه الإمام أحمد من حديث أم سلمة (5/290) ومن حديث ابن مسعود (1/461).
(3) زيادة من ت، ف.
(4) في ت: "النقي".
(5) في ت ، ف : "ضعف" .

(5/211)

اضطرم المشيب في السواد، كما قال ابن دُرَيد في مقصورته (1) :
إمَّا (2) تَرَى رأسِي حَاكى لونُهُ ... طُرَّةَ صُْبحٍ تَحتَ أذْيَال الدُّجى ...
واشْتَعَل المُبْيَض في مُسْوَدّه ... مِثْلَ اشتِعَال النَّارِ في جمر (3) الغَضَا ...
والمراد من هذا: الإخبار عن الضعف والكبر، ودلائله الظاهرة والباطنة.
وقوله: { وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا } أي: ولم أعهد منك إلا الإجابة (4) في الدعاء، ولم تردني قط فيما سألتك.
وقوله: { وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي } : قرأ الأكثرون بنصب "الياء" من { الْمَوَالِيَ } على أنه مفعول، وعن الكسائي أنه سكن الياء، كما قال الشاعر:
كَأنَّ أيْديهنّ في القَاع الفَرقْ ... أيدي جَوَارٍ يَتَعَاطَينَ الوَرقْ (5)
وقال الآخر:
فَتَى لو يُبَاري الشَّمسَ ألْقَتْ قِنَاعَها ... أو القَمَرَ السَّاري لألْقَى المقَالدَا ...
ومنه قول أبي تمام حبيب بن أوس الطائي:
تَغَاير الشَّعرُ فيه (6) إذ سَهرت لَهُ ... حَتَّى ظَنَنْتُ قوافيه ستَقتتلُ (7)
وقال مجاهد، وقتادة، والسدي: أراد بالموالي العصبة. وقال أبو صالح: الكلالة.
وروي عن أمير المؤمنين عثمان بن عفان، رضي الله عنه، أنه كان يقرؤها: "وإني خَفَّت الموالي من ورائي" بتشديد الفاء بمعنى: قلت عصباتي (8) من بعدي.
وعلى القراءة الأولى، وجه خوفه أنه خشي أن يتصرفوا [من] (9) بعده في الناس تصرفًا سيئًا، فسأل الله ولدا، يكون نبيًّا من بعده، ليسوسهم بنبوته وما يوحى إليه. فأجيب في ذلك، لا أنه خشي من وراثتهم له ماله، فإن النبي أعظم منزلة وأجل قدرًا من أن يشفق على ماله إلي ما هذا حده (10) أن يأنف (11) من وراثة عصباته (12) له، ويسأل أن يكون له ولد، فيحوز (13) ميراثه دونه دونهم. هذا وجه.
الثاني: أنه لم يذكر أنه كان ذا مال، بل كان نجارا يأكل من كسب (14) يديه، ومثل هذا لا يجمع مالا ولا سيما الأنبياء، عليهم السلام، فإنهم كانوا أزهد شيء في الدنيا.
الثالث: أنه قد ثبت في الصحيحين من غير وجه: أن رسول الله صلى الله عليه وسلم قال: "لا نُورَث، ما
__________
(1) انظر: شرح مقصورة ابن دريد (ص2) أ.هـ. مستفادا من حاشية ط-الشعب.
(2) في أ: "ما".
(3) في ت، ف، أ: "جزل".
(4) في أ: "إجابة".
(5) الرجز في اللسان مادة (قرق) غير منسوب.
(6) في ت: "منه".
(7) البيت في ديوان أبي تمام (227) أ.هـ. مستفادا من حاشية ط- الشعب.
(8) في أ: "عصابتي".
(9) زيادة من ت، ف.
(10) في أ: "حسده".
(11) في أ: "يأتنف".
(12) في أ: "عصابته".
(13) في ف، أ: "ليجوز".
(14) في أ: "من عمل".

(5/212)

تركنا فهو صدقة" (1) وفي رواية عند الترمذي بإسناد صحيح: "نحن معشر الأنبياء لا نورث" (2) وعلى (3) هذا فتعين حمل قوله: { فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي } على ميراث النبوة؛ ولهذا قال: { وَيَرِثُ مِنْ آلِ يَعْقُوبَ } ، كما قال تعالى: { وَوَرِثَ سُلَيْمَانُ دَاوُدَ } [ النمل : 16 ] أي: في النبوة؛ إذ لو كان في المال لما خصه من بين إخوته بذلك، ولما كان في الإخبار بذلك كبير فائدة، إذ من المعلوم المستقر في جميع الشرائع والملل أن الولد يرث أباه، فلولا أنها وراثة خاصة لما أخبر بها، وكل هذا يقرره ويثبته (4) ما صح في الحديث: "نحن معاشر الأنبياء لا نورث، ما تركنا فهو صدقة".
قال مجاهد في قوله: { يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ } [قال] (5) : كان وراثته علمًا وكان زكريا من ذرية يعقوب.
وقال هشيم: أخبرنا إسماعيل بن أبي خالد، عن أبي صالح في قوله: { يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ } قال: [قد] (6) يكون نبيًّا كما كانت آباؤه أنبياء.
وقال عبد الرزاق، عن معمر، عن قتادة، عن الحسن: يرث نبوته وعلمه.
وقال السُّدِّي: يرث نبوتي ونبوة آل يعقوب.
وعن مالك، عن زيد بن أسلم: { وَيَرِثُ مِنْ آلِ يَعْقُوبَ } قال: نبوتهم.
وقال جابر بن نوح ويزيد بن هارون، كلاهما عن إسماعيل بن أبي خالد، عن أبي صالح في قوله: { يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ } قال: يرث مالي، ويرث من آل يعقوب النبوة.
وهذا اختيار ابن جرير في تفسيره.
وقال عبد الرزاق: أخبرنا (7) معمر، عن قتادة: أن رسول الله (8) صلى الله عليه وسلم قال: "يرحم الله زكريا، وما كان عليه من ورثة، ويرحم الله لوطًا، إن كان ليأوي إلى ركن شديد" (9)
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا جابر بن نوح، عن مبارك -هو (10) ابن فضالة -عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "رحم الله أخي زكريا، ما كان عليه من ورثة ماله حين يقول: { فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ } (11)
__________
(1) جاء من حديث عائشة، وأبي بكر الصديق، وعمر بن الخطاب، وطلحة، وعثمان بن عفان، والزبير بن العوام أما حديث عائشة فرواه البخاري: (6730) ومسلم برقم (1758). وأما حديث أبو بكر فرواه البخاري برقم (1/37) ومسلم برقم (1759). وأما حديث عمر بن الخطاب وعثمان وطلحة والزبير، فرواه البخاري برقم (3094، 6728، 7305) ومسلم برقم (1757).
(2) لم أجده في سنن الترمذي المطبوع بهذا اللفظ، وانظر كلام الحافظ ابن حجر عن هذه الرواية والوجوه التي تحمل عليها في الفتح (12/8).
(3) في ف: "فعلى".
(4) في أ: "ونبينه".
(5) زيادة من ف.
(6) زيادة من ف، أ.
(7) في ت: "حدثنا".
(8) في ف، أ: "أن النبي".
(9) تفسير عبد الرزاق (2/5) وقد وصل طرفه الثاني: "يرحم الله لوطا لقد كان يأوي إلى ركن شديد".
الإمام أحمد في مسنده (2/350) من طريق الزهري عن سعيد وأبي سلمة عن أبي هريرة رضي الله عنه.
(10) في ف: "وهو".
(11) تفسير الطبري (16/37).

(5/213)

يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا (7) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا (8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا (9)

وهذه مرسلات لا تعارض الصحاح، والله أعلم.
وقوله: { وَاجْعَلْهُ رَبِّ رَضِيًّا } أي مرضيا عندك وعند خلقك، تحبه وتحببه إلى خلقك في دينه وخلقه.
{ يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا (7) } .
هذا الكلام يتضمن محذوفًا، وهو أنه أجيب إلى ما سأل في دعائه فقيل [له] (1) : { يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى } ، كما قال تعالى: { هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ } [ آل عمران : 38 ، 39 ]
وقوله: { لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا } قال قتادة، وابن جريج، وابن زيد: أي لم يسم أحد قبله بهذا الاسم، واختاره ابن جرير، رحمه الله.
وقال مجاهد: { لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا } أي: شبيهًا.
أخذه من معنى قوله: { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } [ مريم : 65 ] أي: شبيهًا.
وقال علي بن أبي طلحة، عن ابن عباس: أي لم تلد العواقر قبله مثله.
وهذا دليل على أن زكريا عليه السلام، كان لا يولد له، وكذلك امرأته كانت عاقرا من أول عمرها، بخلاف إبراهيم وسارة، عليهما السلام، فإنهما إنما تعجبا من البشارة بإسحاق على كبرهما (2) لا لعقرهما (3) ؛ ولهذا قال: { أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونِ } [ الحجر : 54 ] مع أنه كان قد ولد له قبله (4) إسماعيل بثلاث عشرة سنة. وقالت امرأته: { يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ * قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } [ هود : 72 ، 73 ] .
{ قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا (8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا (9) } .
هذا تعجب من زكريا، عليه السلام، حين أجيب إلى ما سأل، وبُشِّر بالولد، ففرح فرحًا شديدًا، وسأل عن كيفية ما يولد له، والوجه الذي يأتيه منه الولد، مع أن امرأته [كانت] (5) عاقرًا لم تلد من أول عمرها مع كبرها، ومع أنه قد كبر وعتا، أي عسا عظمه ونحل (6) ولم يبق فيه لقاح ولا جماع.
تقول العرب للعود إذا يبس: "عَتا يَعْتو عِتيا وعُتُوا، وعَسا يَعْسو عُسوا وعِسيا".
__________
(1) زيادة من ف، أ.
(2) في أ: "لكبرهما".
(3) في أ: "لا لعقرها".
(4) في ت، أ: "أنه قد كان ولد له قبل"، وفي ف: "أنه كان ولد له قبل".
(5) زيادة من ف، أ.
(6) في أ: "وقحل".

(5/214)

قَالَ رَبِّ اجْعَلْ لِي آَيَةً قَالَ آَيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا (10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11)

وقال مجاهد: { عِتِيًّا } بمعنى: نحول (1) العظم.
وقال ابن عباس وغيره: { عِتِيًّا } يعني: الكبر.
والظاهر أنه أخص من الكبر.
وقال ابن جرير: حدثنا يعقوب، حدثنا هُشَيْم، أخبرنا حُصَيْن، عن عِكْرمة، عن ابن عباس قال: لقد علمت السنة كلها، غير أني لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا ؟ ولا أدري كيف كان يقرأ هذا الحرف: { وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا } أو "عسيا".
ورواه الإمام أحمد عن سُرَيْج (2) بن النعمان، وأبو داود، عن زياد بن أيوب، كلاهما عن هشيم، به.
{ قَالَ } أي الملك مجيبًا لزكريا عما استعجب منه: { كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ } أي: إيجاد الولد منك ومن زوجتك هذه لا من غيرها { هَيِّنٌ } أي: يسير سهل على الله.
ثم ذكر له ما هو أعجب مما سأل عنه، فقال: { وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا } كما قال تعالى: { هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } [ الإنسان : 1]
{ قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا (10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11) } .
يقول تعالى مخبرًا عن زكريا، عليه السلام، أنه { قَالَ رَبِّ اجْعَلْ لِي آيَةً } أي: علامة ودليلا على وجود ما وعدتني، لتستقر نفسي ويطمئن قلبي بما وعدتني كما قال إبراهيم، عليه السلام: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } الآية [ البقرة : 260 ]. { قَالَ آيَتُكَ } أي: علامتك { أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا } أي: أن تحبس (3) لسانك عن الكلام ثلاث ليال وأنت صحيح سوي من غير مرض ولا علة (4)
قال ابن عباس، ومجاهد، وعكرمة، ووهب [بن منبه] (5) ، والسدي وقتادة وغير واحد: اعتقل لسانه من غير مرض.
وقال عبد الرحمن بن زيد بن أسلم: كان يقرأ ويسبح ولا يستطيع أن يكلم قومه إلا إشارة.
وقال العوفي، عن ابن عباس: { ثَلاثَ لَيَالٍ سَوِيًّا } أي: متتابعات.
والقول الأول عنه وعن الجمهور أصح (6) كما قال تعالى في [أول] (7) آل عمران: { قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ } [ آل عمران : 41 ]
__________
(1) في أ: "يعني قحول".
(2) في ف، أ: "شريح" .
(3) في ف: "تحتبس".
(4) في أ: "وعلامة".
(5) زيادة من ت، ف، أ.
(6) في ف، أ: "واضح".
(7) زيادة من أ.

(5/215)

وقال مالك، عن زيد بن أسلم: { ثَلاثَ لَيَالٍ سَوِيًّا } من غير خرس.
وهذا دليل على أنه لم يكن يكلم الناس في هذه الليالي الثلاث وأيامها { إِلا رَمْزًا } أي: إشارة؛ ولهذا قال في هذه الآية الكريمة: { فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ } أي: الذي بشر فيه بالولد، { فَأَوْحَى إِلَيْهِمْ } أي: أشار إشارة خفية سريعة: { أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } أي: موافقة له فيما أمر به في هذه الأيام الثلاثة زيادة على أعماله، وشكرًا لله على ما أولاه.
قال مجاهد: { فَأَوْحَى إِلَيْهِمْ } أي: أشار. وبه قال وهب، وقتادة.
وقال مجاهد في رواية عنه: { فَأَوْحَى إِلَيْهِمْ } أي: كتب لهم في الأرض، كذا قال السدي.

(5/216)


مريم - تفسير ابن كثير

يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآَتَيْنَاهُ الْحُكْمَ صَبِيًّا (12) وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا (13) وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا (14) وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)

{ يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا (12) وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا (13) وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا (14) وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15) } .
وهذا أيضا تضمن (1) محذوفًا، تقديره: أنه وجد هذا الغلام المبشر به، وهو يحيى، عليه السلام، وأن الله علمه الكتاب، وهو التوراة التي كانوا يتدارسونها بينهم، ويحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار. وقد كان سنه إذ ذاك صغيرًا، فلهذا نوه بذكره، وبما أنعم به عليه وعلى والديه، فقال: { يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ } أي: تعلم الكتاب { بِقُوَّةٍ } أي: بجد وحرص واجتهاد { وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا } أي : الفهم والعلم والجد والعزم، والإقبال على الخير، والإكباب عليه، والاجتهاد فيه وهو صغير حدث [السن] (2) .
قال عبد الله بن المبارك: قال معمر: قال الصبيان ليحيى بن زكريا: اذهب بنا نلعب. قال: ما للعب خلقت (3) ، قال: فلهذا أنزل الله: { وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا } .
وقوله: { وَحَنَانًا مِنْ لَدُنَّا } قال علي بن أبي طلحة، عن ابن عباس: { وَحَنَانًا مِنْ لَدُنَّا } يقول: ورحمة من عندنا، وكذا قال عكرمة، وقتادة، والضحاك وزاد: لا يقدر عليها غيرنا. وزاد قتادة: رُحِم بها زكريا.
وقال مجاهد: { وَحَنَانًا مِنْ لَدُنَّا } وتعطفًا من ربه عليه.
وقال عكرمة: { وَحَنَانًا مِنْ لَدُنَّا } [قال: محبة عليه. وقال ابن زيد: أما الحنان فالمحبة. وقال عطاء بن أبي رباح: { وَحَنَانًا مِنْ لَدُنَّا } ] (4) ، قال: تعظيمًا من لدنا (5) .
__________
(1) في أ: "يضمن".
(2) زيادة من أ.
(3) في ف، أ: "خلقنا".
(4) زيادة من ف، أ.
(5) في أ: "الدنيا".

(5/216)

وقال ابن جريج: أخبرني عمرو بن دينار، أنه سمع عكرمة عن ابن عباس قال: لا والله ما أدري (1) ما حنانًا.
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن منصور: سألت سعيد بن جبير عن قوله: { وَحَنَانًا مِنْ لَدُنَّا } ، فقال: سألت عنها عباس، فلم يحر (2) فيها شيئًا.
والظاهر من هذا السياق أن: { وَحَنَانًا [مِنْ لَدُنَّا] } (3) معطوف على قوله: { وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا } أي: وآتيناه الحكم وحنانا، { وَزَكَاةً } أي: وجعلناه ذا حنان وزكاة، فالحنان هو المحبة في شفقة وميل كما تقول العرب: حنّت الناقة على ولدها، وحنت المرأة على زوجها. ومنه سميت المرأة "حَنَّة" من الحَنَّة، وحن الرجل إلى وطنه، ومنه التعطف والرحمة، كما قال الشاعر (4)
تَحنَّنْ (5) عَلَي هَدَاكَ المليكُ ... فإنَّ لكُل مَقامٍ مَقَالا ...
وفي المسند للإمام أحمد، عن أنس، رضي الله عنه، أن (6) رسول الله صلى الله عليه قال: "يبقى رجل في النار ينادي ألف سنة: يا حنان يا منان" (7)
وقد يُثنَّي (8) ومنهم من يجعل ما ورد من (9) ذلك لغة بذاتها، كما قال طرفة:
أَنَا مُنْذر أفنيتَ فاسْتبق بَعْضَنَا ... حَنَانَيْك بَعْض الشَّر أهْونُ مِنْ بَعْض (10)
وقوله: { وَزَكَاةً } معطوف على { وَحَنَانًا } فالزكاة الطهارة من الدنس والآثام والذنوب.
وقال قتادة: الزكاة (11) العمل الصالح.
وقال الضحاك وابن جريج: العمل الصالح الزكي.
وقال العوفي عن ابن عباس: { وَزَكَاةً } [قال: بركة] (12) { وَكَانَ تَقِيًّا } طهر، فلم يعمل بذنب.
وقوله: { وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا } لما ذكر تعالى طاعته لربه، وأنه خلقه ذا رحمة وزكاة وتقى، عطف بذكر طاعته لوالديه وبره بهما، ومجانبته (13) عقوقهما، قولا وفعلا [وأمرًا] (14) ونهيًا؛ ولهذا قال: { وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا } ثم قال بعد هذه الأوصاف الجميلة جزاء له على ذلك: { وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا } أي: له الأمان في هذه الثلاثة الأحوال.
وقال سفيان بن عيينة: أوحش ما يكون الخلق في ثلاثة مواطن: يوم يولد، فيرى نفسه خارجًا مما كان فيه، ويوم يموت فيرى قومًا لم يكن عاينهم، ويوم يبعث، فيرى نفسه في محشر عظيم. قال: فأكرم الله فيها يحيى بن زكريا فخصه بالسلام عليه، { وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا }
__________
(1) في ت، أ: "لا أدري".
(2) في ف، أ: "يخبر".
(3) زيادة من ف، أ.
(4) هو الحطيئة، والبيت في اللسان، مادة "حنن".
(5) في ف: "تعطف"
(6) في ت، ف، أ: "عن".
(7) المسند (3/230).
(8) في أ: "يعني".
(9) في أ: "في".
(10) البيت في ديوانه (ص208) أ. هـ مستفادا من حاشية ط - الشعب.
(11) في ت: "والزكاة".
(12) زيادة من ف، أ.
(13) في ف: ""ومجانبة".
(14) زيادة من أ.

(5/217)

وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا (16) فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا (17) قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا (18) قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا (19) قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا (20) قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آَيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا (21)

رواه ابن جرير عن أحمد بن منصور المروزي عن صدقة بن الفضل عنه.
وقال عبد الرزاق: أخبرنا معمر، عن قتادة، في قوله: { جَبَّارًا عَصِيًّا } ، قال: كان ابن المسيب يذكر قال: قال النبي صلى الله عليه وسلم: "ما من أحد يلقى الله يوم القيامة إلا ذا ذنب، إلا يحيى بن زكريا". قال قتادة: ما أذنب ولا همّ بامرأة، مرسل (1)
وقال محمد بن إسحاق، عن يحيى بن سعيد، عن سعيد بن المسيب، حدثني ابن العاص أنه سمع رسول الله صلى الله عليه وسلم قال (2) : "كل بني آدم يأتي يوم القيامة وله ذنب، إلا ما كان من يحيى بن زكريا" (3) ابن إسحاق هذا مدلس، وقد عنعن هذا الحديث، فالله أعلم.
وقال الإمام أحمد: حدثنا عفان، حدثنا حماد، أخبرنا علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: "ما من أحد من ولد آدم إلا وقد أخطأ، أو همَّ بخطيئة، ليس يحيى بن زكريا، وما ينبغي لأحد أن يقول: أنا خير من يونس بن متى" (4)
وهذا أيضًا ضعيف؛ لأن علي بن زيد بن جدعان له منكرات كثيرة، والله أعلم.
وقال سعيد بن أبي عَرُوبة، عن قتادة: أن حسن قال: إن يحيى وعيسى، عليهما السلام، التقيا، فقال له عيسى: استغفر لي، أنت خير مني، فقال له الآخر: استغفر لي فأنت (5) خير مني. فقال له عيسى: أنت خير مني، سَلَّمتُ على نفسي، وسلم الله عليك، فَعرُف والله فضلهما.
{ وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا (16) فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا (17) قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا (18) قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأهَبَ لَكِ غُلامًا زَكِيًّا (19) قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا (20) قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا (21) } .
لما ذكر تعالى قصة زكريا، عليه السلام، وأنه أوجد منه، في حال كبره وعقم زوجته، ولدًا زكيًّا طاهرًا مباركًا -عطف بذكر قصة مريم في إيجاده ولدها عيسى، عليهما (6) السلام، منها من غير أب، فإن بين القصتين مناسبة ومشابهة (7) ؛ ولهذا ذكرهما في آل عمران وهاهنا وفي سورة الأنبياء، يقرن بين القصتين لتقارب ما بينهما في المعنى، ليدل عباده على قدرته وعظمة سلطانه، وأنه على ما يشاء
__________
(1) تفسير عبد الرزاق (2/7).
(2) في ت: "أنه قال".
(3) رواه الطبري في تفسيره (16/44) والحاكم في المستدرك (2/373) من طريق محمد بن إسحاق به، وقال الحاكم: "هذا حديث صحيح على شرط مسلم ولم يخرجاه" ووفقه الذهبي، ورجح أبو حاتم وقفه، وقال لابنه: "لا يرفعون هذا الحديث".
(4) المسند (1/254).
(5) في أ: "أنت".
(6) في ف، أ: "عليه".
(7) في أ: "ومتشابهة".

(5/218)

قادر (1) ، فقال: { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ } وهي مريم بنت عمران، من سلالة داود، عليه السلام، وكانت من بيت طاهر طيب في بني إسرائيل. وقد ذكر الله تعالى قصة ولادة أمّها لها في "آل عمران"، وأنها نذرتها محررة، أي: تخدم (2) مسجد بيت المقدس، وكانوا يتقربون بذلك، { فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا } [آل عمران: 37] ونشأت في بني إسرائيل نشأة عظيمة، فكانت (3) إحدى العابدات الناسكات المشهورات بالعبادة العظيمة (4) والتبتل والدءوب، وكانت في كفالة زوج أختها -وقيل: خالتها-زكريا نبي بني إسرائيل إذ ذاك وعظيمهم، الذي يرجعون إليه في دينهم. ورأى لها زكريا من الكرامات الهائلة ما بهره { كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } [ آل عمران : 37 ] فذكر أنه كان يجد عندها ثمر (5) الشتاء في الصيف وثمر (6) الصيف في الشتاء، كما تقدم بيانه في "آل عمران". فلما أراد الله تعالى -وله الحكمة والحجة البالغة-أن يُوجد منها عبده ورسوله عيسى عليه السلام، أحد الرسل أولي العزم الخمسة العظام، { انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } أي: اعتزلتهم وتنحت عنهم، وذهبت إلى شرق المسجد المقدس.
قال السدي: لحيض أصابها. وقيل لغير ذلك. قال أبو كُدَيْنَة، عن قابوس بن أبي ظِبْيان، عن أبيه عن ابن عباس قال: إن أهل الكتاب كتب عليهم الصلاة إلى البيت والحج إليه، وما صرفهم عنه إلا قيل ربك: { انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } قال: خرجت مريم مكانًا شرقيًّا، فصلوا قبل مطلع الشمس. رواه ابن أبي حاتم، وابن جرير.
وقال ابن جرير أيضًا: حدثنا إسحاق بن شاهين، حدثنا خالد بن عبد الله، عن داود، عن عامر، عن ابن عباس قال: إني لأعلم خلق الله لأي شيء اتخذت النصارى المشرق قبلة؛ لقول الله تعالى (7) { انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا } واتخذوا (8) ميلاد عيسى قبلة (9)
وقال قتادة: { مَكَانًا شَرْقِيًّا } شاسعًا متنحيًّا.
وقال محمد بن إسحاق: ذهبت بقلتها تستقي [من] (10) الماء.
وقال نَوْف البِكَالي: اتخذت لها منزلا تتعبد فيه. فالله (11) أعلم.
وقوله: { فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا } أي: استترت منهم وتوارت، فأرسل الله تعالى إليها جبريل عليه السلام { فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } أي: على صورة إنسان تام كامل.
قال مجاهد، والضحاك، وقتادة، وابن جُرَيْج (12) ووهب بن مُنَبِّه، والسُّدِّي، في قوله: { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا } يعني: جبريل، عليه السلام.
__________
(1) في ت، أ: "قدير".
(2) في أ: "لخدمة".
(3) في ت: "وكانت".
(4) في ت: "والعظمة".
(5) في أ: "ثمرة".
(6) في أ: "ثمرة".
(7) في ت: "لقول الله عز وجل"، وفي ف: "لقوله".
(8) في أ: "فاتخذوا".
(9) تفسير الطبري (16/45).
(10) زيادة من ت، ف، أ.
(11) في ت: "والله".
(12) في ت: "وابن جرير".

(5/219)

وهذا الذي قالوه هو ظاهر القرآن فإنه تعالى قد قال في الآية الأخرى: { نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [ الشعراء : 193 ، 194 ].
وقال أبو جعفر الرازي (1) ، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: إن روح عيسى، عليه السلام، من جملة الأرواح التي أخذ عليها العهد في زمان آدم، وهو الذي تمثل لها بشرا سويًّا، أي: روح عيسى، فحملت الذي خاطبها وحل في فيها.
وهذا في غاية الغرابة والنكارة، وكأنه إسرائيلي.
{ قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } أي: لما تَبَدى لها الملك في صورة بشر، وهي (2) في مكان منفرد وبينها وبين قومها حجاب، خافته وظنت أنه يريدها على نفسها، فقالت: { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } أي: إن كنت تخاف الله. تذكير (3) له بالله، وهذا هو المشروع في الدفع أن يكون بالأسهل فالأسهل، فخوفته أولا بالله، عز وجل.
قال ابن جرير: حدثني أبو كُرَيْب، حدثنا أبو بكر، عن عاصم قال: قال أبو وائل -وذكر قصة مريم-فقال: قد علمت أن التقي ذو نُهْيَة حين قالت: { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ } أي: فقال لها الملك مجيبًا لها ومزيلا ما (4) حصل عندها من الخوف على نفسها: لست مما تظنين، ولكني رسول ربك، أي: بعثني إليك، ويقال: إنها لما ذكرت الرحمن انتفض جبريل فرقا (5) وعاد إلى هيئته وقال: "إنما أنا رسول ربك ليهب لك غلامًا زكيا".
[هكذا قرأ أبو عمرو بن العلاء أحد مشهوري القراء. وقرأ الآخرون: { لأهَبَ لَكِ غُلامًا زَكِيًّا } ] (6) وكلا القراءتين له وجه حسن، ومعنى صحيح، وكل تستلزم (7) الأخرى.
{ قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَم أَكُ بَغِيًّا } أي: فتعجبت مريم من هذا وقالت: كيف يكون لي غلام؟ أي: على أي صفة يوجد هذا الغلام مني، ولست بذات زوج، ولا يتصور مني الفجور؛ ولهذا قالت: { وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } والبغي: هي الزانية؛ ولهذا جاء في الحديث نهي عن مهر البغي.
{ قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ } أي: فقال لها الملك مجيبًا لها عما سألت: إن الله قد قال: إنه سيوجد منك غلامًا، وإن لم يكن لك بعل ولا توجد (8) منك فاحشة، فإنه على ما يشاء قادر (9) ؛ ولهذا قال: { وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } أي: دلالة وعلامة للناس على قدرة بارئهم وخالقهم، الذي نوع (10) في خلقهم، فخلق أباهم آدم من غير ذكر ولا أنثى، وخلق حواء من ذكر بلا أنثى، وخلق بقية الذرية من ذكر وأنثى، إلا عيسى فإنه أوجده من أنثى بلا ذكر، فتمت القسمة الرباعية الدالة على كمال قدرته وعظيم سلطانه فلا إله غيره ولا رب سواه.
وقوله: { وَرَحْمَةً مِنَّا } أي ونجعل (11) هذا الغلام رحمة من الله نبيًّا من الأنبياء يدعو إلى عبادة
__________
(1) في أ: "وقال أبو جعفر الرازي عن أبيه".
(2) في ت، ف، أ: "وهو".
(3) في أ: "تذكر".
(4) في أ: "لما".
(5) في ف، أ: "فزعا".
(6) زيادة من ف، أ.
(7) في أ: "يستلزم".
(8) في ت، ف، أ: "ولا يوجد".
(9) في أ: "قدير".
(10) في ت، ف، أ: "تنوع".
(11) في ت، ف، أ: "ويجعل".

(5/220)

فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا (22) فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا (23)

الله تعالى وتوحيده، كما قال تعالى في الآية الأخرى: { إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ } [ آل عمران : 45 ، 46 ] أي: يدعو إلى عبادة الله ربه في مهده (1) وكهولته.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الرحيم بن إبراهيم -دُحَيْم-حدثنا مروان، حدثنا العلاء بن الحارث الكوفي، عن مجاهد قال: قالت مريم، عليها السلام: كنت إذا خلوت حدثني عيسى وكلمني وهو في بطني وإذا كنت مع الناس سبح في بطني وكبر.
وقوله: { وَكَانَ أَمْرًا مَقْضِيًّا } يحتمل أن هذا من كلام جبريل لمريم، يخبرها أن هذا أمر مقدر في علم الله تعالى وقدره ومشيئته. ويحتمل أن يكون من خبر الله تعالى لرسوله محمد صلى الله عليه وسلم وأنه كنى بهذا عن النفخ في فرجها، كما قال تعالى: { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } [ التحريم : 12 ] وقال { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا } [ الأنبياء : 91 ]
قال محمد بن إسحاق: { وَكَانَ أَمْرًا مَقْضِيًّا } أي: أن الله قد عزم على هذا، فليس منه بد، واختار هذا أيضًا ابن جرير في تفسيره، ولم يحك غيره، والله أعلم.
{ فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا (22) فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا (23) }
يقول تعالى مخبرًا عن مريم أنها لما قال لها جبريل عن الله تعالى ما قال، أنها استسلمت لقضاء الله تعالى (2) فذكر غير واحد من علماء السلف أن الملك -وهو جبريل عليه السلام-عند ذلك نفخ في جيب درعها، فنزلت النفخة حتى ولجت في الفرج، فحملت بالولد بإذن الله تعالى. فلما حملت به ضاقت ذرعًا به (3) ولم تدر ماذا تقول (4) للناس، فإنها تعلم أن الناس لا يصدقونها فيما تخبرهم به، غير أنها أفشت سرها وذكرت أمرها لأختها امرأة زكريا. وذلك أن زكريا عليه السلام، كان قد سأل الله الولد، فأجيب إلى ذلك، فحملت امرأته، فدخلت عليها مريم فقامت إليها فاعتنقتها، وقالت: أشعرت يا مريم أني حبلى؟ فقالت لها مريم: وهل علمت أيضًا أني حبلى؟ وذكرت لها شأنها وما كان من خبرها وكانوا بيت إيمان وتصديق، ثم كانت امرأة زكريا بعد ذلك إذا واجهت (5) مريم تجد الذي في جوفها (6) يسجد للذي في بطن مريم، أي: يعظمه ويخضع له، فإن السجود كان في ملتهم عند السلام مشروعًا، كما سجد ليوسف أبواه وإخوته، وكما أمر الله الملائكة أن تسجد (7) لآدم، عليه السلام، ولكن حرم في ملتنا هذه تكميلا لتعظيم جلال الرب تعالى.
قال ابن أبي حاتم: حدثنا علي بن الحسين قال: قرئ على الحارث بن مسكين وأنا أسمع، قال: أخبرنا عبد الرحمن بن القاسم قال: قال مالك رحمه الله: بلغني أن عيسى ابن مريم ويحيى بن
__________
(1) في ت، أ: "المهد".
(2) في ت: "الله عز وجل".
(3) في أ: "بهما".
(4) في ت: "يقول".
(5) في أ: "وجهت".
(6) في ف: "بطنها".
(7) في ف، أ: "يسجدوا".

(5/221)

زكريا ابنا خالة، وكان حملهما جميعا معا، فبلغني أن أم يحيى قالت لمريم: إني أرى أن ما في بطني يسجد لما في بطنك. قال مالك: أرى ذلك لتفضيل عيسى عليه السلام؛ لأن الله جعله يحيي الموتى ويبرئ الأكمه والأبرص.
ثم اختلف المفسرون في مدة حمل عيسى عليه السلام فالمشهور عن الجمهور أنها حملت به تسعة أشهر. وقال عكرمة: ثمانية أشهر -قال: ولهذا لا يعيش ولد لثمانية أشهر.
وقال ابن جُرَيْج: أخبرني المغيرة بن عثمان (1) بن عبد الله الثقفي، سمع ابن عباس وسئل عن حَبَل مريم، قال: لم يكن إلا أن حملت فوضعت (2) .
وهذا غريب، وكأنه أخذه من ظاهر قوله تعالى: { فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ } فالفاء وإن كانت للتعقيب، ولكن تعقيب (3) كل شيء بحسبه، كما قال تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا } [ المؤمنون : 12 -14 ] فهذه الفاء للتعقيب بحسبها. وقد ثبت في الصحيحين: أن بين كل صفتين أربعين يومًا (4) وقال تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً } [ الحج : 63 ] فالمشهور الظاهر -والله على كل شيء قدير-أنها حملت به كما تحمل النساء بأولادهن؛ ولهذا لما ظهرت مخايل الحمل عليها وكان معها في المسجد رجل صالح من قراباتها يخدم معها البيت المقدس، يقال له: يوسف النجار، فلما رأى ثقل بطنها وكبره، أنكر ذلك من أمرها، ثم صرفه ما (5) يعلم من براءتها ونزاهتها ودينها وعبادتها، ثم تأمّل ما هي فيه، فجعل أمرها يجوس في فكره، لا يستطيع صرفه عن نفسه، فحمل نفسه على أن عرض لها في القول، فقال: يا مريم، إني سائلك عن أمر فلا تعجلي عليّ. قالت: وما هو؟ قال: هل يكون قط شجر (6) من غير حبّ؟ وهل يكون زرع من غير بذر؟ وهل يكون ولد من غير أب؟ فقالت: نعم -فهمت (7) ما أشار إليه-أما قولك: "هل يكون شجر من غير حب وزرع من غير بذر؟" فإن الله قد خلق الشجر والزرع أول ما خلقهما من غير حب، ولا بذر "وهل خلق يكون من غير أب؟" (8) فإن الله قد خلق آدم من غير أب ولا أم. فصدقها، وسلَّم لها حالها.
ولما استشعرت مريم من قومها اتهامها بالريبة، انتبذت منهم مكانًا قصيًّا، أي: قاصيًا منهم بعيدًا عنهم؛ لئلا تراهم ولا يروها.
قال محمد بن إسحاق: فلما حملت به وملأت قلتها (9) ورجعت، استمسك عنها الدم وأصابها ما يصيب الحامل على الولد من الوصب والترحم وتغير اللون، حتى فَطَرَ لسانها، فما دخل على أهل بيت ما دخل على آل زكريا، وشاع الحديث في بني إسرائيل، فقالوا: "إنما صاحبها يوسف"، ولم يكن معها في الكنيسة غيره، وتوارت من الناس، واتخذت من دونهم حجابًا، فلا (10) يراها أحد ولا
__________
(1) في أ: "بن عتبة".
(2) في ت، أ: "وضعت".
(3) في أ: "تعقب".
(4) من حديث عبد الله بن مسعود رضي الله عنه وسيأتي عند تفسير الآية: 5 من سورة الحج.
(5) في ف: "لما".
(6) في ف: "شجر قط".
(7) في أ: "وفهمت".
(8) في أ: "وهل يكون ولد من غير أب".
(9) في أ: "قلبها".
(10) في ف، أ: "فلم".

(5/222)

فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا (24) وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا (25)

تراه.
وقوله: { فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ } [أي: فاضطرها وألجأها الطلق إلى جذع النخلة] (1) وهي نخلة في المكان الذي تنحت إليه.
وقد اختلفوا فيه، فقال السدي: كان شرقي محرابها الذي تصلي فيه من بيت المقدس.
وقال وهب بن مُنَبِّه: ذهبت هاربة، فلما كانت بين الشام وبلاد مصر، ضربها الطلق. وفي رواية عن وهب: كان ذلك على ثمانية أميال من بيت المقدس، في قرية هناك يقال لها: "بيت لحم".
قلت: وقد تقدم في حديث (2) الإسراء، من رواية النسائي عن أنس، رضي الله عنه، والبيهقي عن شدَّاد بن أوس، رضي الله عنه: أن ذلك ببيت لحم، فالله أعلم، وهذا هو المشهور الذي تلقاه الناس بعضهم عن بعض، ولا يشك فيه النصارى أنه ببيت لحم، وقد تلقاه الناس. وقد ورد به الحديث إن صح.
وقوله تعالى إخبارًا عنها: { قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا } فيه دليل على جواز تمني الموت عند الفتنة، فإنها عرفت أنها ستبتلى وتمتحن بهذا المولود الذي لا يحمل الناس أمرها فيه على السداد، ولا يصدقونها في خبرها، وبعدما كانت عندهم عابدة ناسكة، تصبح عندهم فيما يظنون عاهرة زانية، فقالت: { يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا } أي قبل هذا الحال، { وَكُنْتُ نَسْيًا مَنْسِيًّا } أي لم أخلق ولم أك شيئًا. قاله ابن عباس.
وقال السدي: قالت وهي تطلق من الحبل -استحياء من الناس: يا ليتني مت قبل هذا الكرب الذي أنا فيه، والحزن بولادتي المولود من غير بَعْل { وَكُنْتُ نَسْيًا مَنْسِيًّا } نُسِيَ فتُرِك طلبه، كخِرَق الحيض إذا ألقيت وطرحت لم تطلب ولم تذكر. وكذلك كل شيء نُسِيَ وترك فهو نَسِيّ.
وقال قتادة: { وَكُنْتُ نَسْيًا مَنْسِيًّا } أي: شيئًا لا يعرف، ولا يذكر، ولا يدرى من أنا.
وقال الربيع بن أنس: { وَكُنْتُ نَسْيًا مَنْسِيًّا } وهو (3) السقط.
وقال ابن زيد: لم أكن شيئًا قط.
وقد قدمنا الأحاديث الدالة على النهي عن تمني الموت إلا عند الفتنة، عند قوله: { تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } [ يوسف : 101 ]
{ فَنَادَاهَا مِنْ تَحْتِهَا أَلا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا (24) وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا (25) }
__________
(1) زيادة من ف، أ.
(2) في ت، ف: "أحاديث"
(3) في ف، أ: "أي".

(5/223)


مريم - تفسير ابن كثير

فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26)

{ فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26) }

(5/223)

.
قرأ بعضهم { مَنْ تَحْتَهَا } بمعنى (1) الذي تحتها. وقرأ آخرون: { مِنْ تَحْتِهَا } على أنه حرف جر.
واختلف المفسرون في المراد بذلك من هو؟ فقال العوفي وغيره، عن ابن عباس: { فَنَادَاهَا مِنْ تَحْتِهَا } جبريل، ولم يتكلم عيسى حتى أتت به قومها، وكذا قال سعيد بن جبير، والضحاك، وعمرو بن ميمون، والسدي، وقتادة: إنه الملك جبريل عليه الصلاة والسلام، أي: ناداها من أسفل الوادي.
وقال مجاهد: { فَنَادَاهَا مِنْ تَحْتِهَا } قال: عيسى ابن مريم، وكذا قال عبد الرزاق، عن مَعْمَر، عن قتادة قال: قال الحسن: هو ابنها. وهو إحدى (2) الروايتين عن سعيد بن جبير: أنه ابنها، قال: أولم (3) تسمع الله يقول: { فَأَشَارَتْ إِلَيْهِ } [ مريم : 29 ] ؟ واختاره ابن زيد، وابن جرير في تفسيره (4)
وقوله: { أَلا تَحْزَنِي } أي: ناداها قائلا لا تحزني، { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } قال سفيان الثوري وشعبة، عن أبي إسحاق، عن البراء بن عازب: { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } قال: الجدول. وكذا قال علي بن أبي طلحة، عن ابن عباس: السريّ: النهر. وبه قال عمرو بن ميمون: نهر تشرب منه.
وقال مجاهد: هو النهر بالسريانية.
وقال سعيد بن جُبَيْر: السري: النهر الصغير بالنبطية.
وقال الضحاك: هو النهر الصغير بالسريانية.
وقال إبراهيم النَّخَعِي: هو النهر الصغير.
وقال قتادة: هو الجدول بلغة أهل الحجاز.
وقال وهب بن مُنَبِّه: السري: هو ربيع الماء.
وقال السدي: هو النهر، واختار هذا القول ابن جرير. وقد ورد في ذلك حديث مرفوع، فقال الطبراني:
حدثنا أبو شعيب الحَرَّاني: حدثنا يحيى بن عبد الله البَابلُتِّي (5) حدثنا أيوب بن نَهِيك، سمعت عكرمة مولى ابن عباس يقول: سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن السري الذي قال الله لمريم: { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } نهر أخرجه الله لتشرب منه" (6) وهذا حديث غريب جدًّا من هذا الوجه. وأيوب بن نهيك هذا هو الحبلي (7) قال فيه أبو حاتم الرازي: ضعيف. وقال أبو زُرْعَة: منكر الحديث. وقال أبو الفتح الأزدي: متروك الحديث.
__________
(1) في أ: "أي".
(2) في ت: "أحد".
(3) في ت، أ: "ولم".
(4) تفسير الطبري (16/52).
(5) في أ: "يحيى بن عبد النابلتي".
(6) المعجم الكبير (12/346).
(7) في أ: "الحلبي".

(5/224)

وقال آخرون: المراد بالسري: عيسى، عليه السلام، وبه قال الحسن، والربيع بن أنس، ومحمد بن عَبَّاد بن جعفر. وهو إحدى الروايتين عن قتادة، وقول عبد الرحمن بن زيد بن أسلم، والقول الأول أظهر؛ ولهذا قال بعده: { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ } أي: وخذي إليك بجذع النخلة. قيل: كانت يابسة، قاله ابن عباس. وقيل: مثمرة. قال مجاهد: كانت عجوة. وقال الثوري، عن أبي داود (1) نُفَيْع الأعمى: كانت صَرَفَانة (2)
والظاهر أنها كانت شجرة، ولكن لم تكن في إبان ثمرها، قاله وهب بن منبه؛ ولهذا امتن عليها بذلك، أن جعل عندها طعامًا وشرابًا، فقال: { تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا } أي: طيبي نفسًا؛ ولهذا قال عمرو بن ميمون: ما من شيء خير للنفساء من التمر والرطب، ثم تلا هذه الآية الكريمة.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا شَيْبَان، حدثنا مسرور بن سعيد التميمي (3) حدثنا عبد الرحمن بن عمرو الأوزاعي، عن عُروة بن رُوَيْم، عن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: "أكرموا عمتكم النخلة، فإنها خلقت من الطين الذي خلق منه آدم عليه السلام، وليس من الشجر شيء (4) يُلَقَّح غيرها". وقال رسول الله صلى الله عليه وسلم: "أطعموا نساءكم الولدَ الرطَبَ، فإن لم يكن رطب فتمر، وليس من الشجرة شجرة أكرم على الله من شجرة نزلت تحتها مريم بنت عمران".
هذا حديث منكر جدًّا، ورواه أبو يعلى، عن شيبان، به (5)
وقرأ بعضهم قوله: "تساقط" بتشديد السين، وآخرون بتخفيفها، وقرأ أبو نَهِيك: { تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } وروى أبو إسحاق عن البراء: أنه قرأها: "تساقط" (6) أي: الجذع. والكل متقارب.
وقوله: { فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا } أي: مهما رأيت من أحد، { فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } المراد بهذا القول: الإشارة إليه بذلك. لا أن (7) المراد به القول اللفظي؛ لئلا ينافي: { فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا }
قال أنس بن مالك في قوله: { إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا } أي: صمتًا (8) وكذا قال ابن عباس، والضحاك. وفي رواية عن أنس: "صومًا وصمتًا"، وكذا قال قتادة وغيرهما.
والمراد أنهم كانوا إذا صاموا في شريعتهم يحرم عليهم الطعام والكلام، نص على ذلك السدي،
__________
(1) في ت: "عن أبي الأسود".
(2) في ف، أ: "صوفانة".
(3) في ت: "التيمي".
(4) في ف: "وليس شيء من الشجر".
(5) مسند أبي يعلى (1/353) ورواه أبو نعيم ف الحلية (6/123) وابن عدي في الكامل (6/431) من طريق مسرور بن سعد التميمي به، وقد ذكر له ابن عدي ثلاث علل:
1- تفرد به مسرور عن الأوزاعي فهو منكر.
2- أنه منقطع بين عروة بن رويم وعلي بن أبي طالب.
3- أن مسور بن سعيد غير معروف. قلت: وضعفه ابن حبان والعقيلي.
(6) في أ: "يساقط".
(7) في ت: "لأن".
(8) في أ: "صوتا".

(5/225)

فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا (27) يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا (28) فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا (29) قَالَ إِنِّي عَبْدُ اللَّهِ آَتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا (30) وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا (31) وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا (32) وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا (33)

وقتادة، وعبد الرحمن بن زيد.
وقال أبو إسحاق، عن حارثة قال: كنت عند ابن مسعود، فجاء رجلان فسلم أحدهما ولم يسلم الآخر، فقال: ما شأنك؟ قال أصحابه: حلف ألا يكلم الناس اليوم. فقال عبد الله بن مسعود: كلِّم الناس وسلم عليهم، فإنما تلك امرأة علمت أن أحدًا لا يصدقها أنها حملت من غير زوج. يعني بذلك مريم، عليها السلام؛ ليكون عذرًا لها إذا سئلت. ورواه ابن أبي حاتم، وابن جرير، رحمهما الله.
وقال عبد الرحمن بن زيد: لما قال عيسى لمريم: { أَلا تَحْزَنِي } قالت: وكيف لا أحزن وأنت معي؟! لا ذاتُ زوج ولا مملوكة، أي شيء عذري عند الناس؟ يا ليتني مت قبل هذا وكنت نسيًا منسيًّا، قال لها عيسى: أنا أكفيك الكلام: { فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } قال: هذا كله من كلام عيسى لأمه. وكذا قال وهب.
{ فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا (27) يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا (28) فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا (29) قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا (30) وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا (31) وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا (32) وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا (33) } .
يقول تعالى مخبرًا عن مريم حين أمرت أن تصوم يومها ذلك، وألا تكلم أحدًا من البشر فإنها (1) ستكفى أمرها ويقام بحجتها (2) فسلمت لأمر الله، عز وجل، واستسلمت لقضائه، وأخذت ولدها { فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ } فلما رأوها كذلك، أعظموا أمرها واستنكروه جدًّا، وقالوا: { يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا } أي: أمرًا عظيمًا. قاله مجاهد، وقتادة والسدي، وغير واحد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن أبي زياد، حدثنا سَيَّار (3) حدثنا جعفر بن سليمان، حدثنا أبو عمران الجَوْني، عن نوف البِكَاليّ قال: وخرج قومها في طلبها، وكانت من أهل بيت نبوة وشرف. فلم يحسوا (4) منها شيئًا، فرأوا (5) راعي بقر فقالوا: رأيت فتاة كذا وكذا نَعْتُها؟ قال: لا ولكني رأيت الليلة من بقري ما لم أره منها قط. قالوا: وما رأيت؟ قال: رأيتها (6) سُجَّدا نحو هذا الوادي. قال عبد الله بن أبي زياد: وأحفظ عن سيار أنه قال: رأيت نورًا ساطعًا. فتوجهوا حيث قال لهم، فاستقبلتهم مريم، فلما رأتهم قعدت وحملت ابنها في حجرها، فجاءوا حتى قاموا عليها، { قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا } أمرًا عظيمًا. { يَا أُخْتَ هَارُونَ } أي: يا شبيهة هارون في العبادة { مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا } أي: أنت من بيت طيب طاهر، معروف بالصلاح
__________
(1) في ف، أ: "فإنه".
(2) في ف: "وتقام حجتها".
(3) في ت: "سفيان"، وفي أ: "شيبان".
(4) في ت: "يحسبوا".
(5) في أ: "فلقوا".
(6) في ف، أ: "رأيتها الليلة".

(5/226)

والعبادة والزهادة (1) ، فكيف صدر هذا منك؟
قال علي بن أبي طلحة (2) ، والسدي: قيل لها: { يَا أُخْتَ هَارُونَ } أي: أخي موسى، وكانت من نسله (3) كما يقال للتميمي: يا أخا تميم، وللمضري: يا أخا مضر.
وقيل: نسبت إلى رجل صالح كان فيهم اسمه هارون، فكانت تقاس (4) به في العبادة، والزهادة.
وحكى ابن جرير عن بعضهم: أنهم شبهوها برجل فاجر كان فيهم. يقال له: هارون. ورواه ابن أبي حاتم عن سعيد بن جبير.
وأغرب من هذا كله ما رواه ابن أبي حاتم.
حدثنا علي بن الحسين الهِسِنْجَاني (5) حدثنا ابن أبي مريم، حدثنا المفضل بن فَضَالة، حدثنا أبو صخر، عن القُرَظي في قول الله عز وجل: { يَا أُخْتَ هَارُونَ } قال: هي أخت هارون لأبيه وأمه، وهي أخت موسى أخي هارون التي قَصَّت أثر موسى، { فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ } [ القصص : 11]
وهذا القول خطأ محض، فإن الله تعالى قد ذكر في كتابه أنه قفَّى بعيسى بعد الرسل، فدل على أنه آخر الأنبياء بعثًا وليس بعده إلا محمد صلوات الله وسلامه عليه (6) ؛ ولهذا ثبت في الصحيح عند البخاري، عن أبي هريرة، رضي الله عنه، عن النبي (7) صلى الله عليه وسلم أنه قال: "أنا أولى الناس بابن مريم؛ إلا أنه (8) ليس بيني وبينه نبي" ولو كان الأمر كما زعم محمد بن كعب القرظي، لم يكن متأخرًا عن الرسل سوى محمد. ولكان قبل سليمان و (9) داود؛ فإن الله قد ذكر أن داود بعد موسى، عليهما السلام في قوله تعالى: { أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسِيتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَالَنَا أَلا نُقَاتِلُ فِي سَبِيلِ اللَّهِ} [ البقرة : 246 ] فذكر القصة إلى أن قال: { وَقَتَلَ دَاوُدُ جَالُوتَ } الآية [ البقرة : 251 ]، والذي جرأ القرظي على هذه المقالة ما في التوراة بعد خروج موسى وبني إسرائيل من البحر، وإغراق فرعون وقومه، قال: وكانت مريم بنت عمران أخت موسى وهارون النبيين، تضرب بالدف هي والنساء معها يسبحن الله ويشكرنه على ما أنعم به على بني إسرائيل، فاعتقد القرظي أن هذه هي أم عيسى. وهي (10) هفوة وغلطة شديدة، بل هي باسم هذه، وقد كانوا يسمون بأسماء (11) أنبيائهم وصالحيهم، كما قال الإمام أحمد:
حدثنا عبد الله بن إدريس، سمعت أبي يذكره (12) عن سِمَاك، عن علقمة بن وائل، عن المغيرة بن شعبة قال: بعثني رسول الله صلى الله عليه وسلم إلى نجران، فقالوا: أرأيت ما تقرءون: { يَا أُخْتَ هَارُونَ }
__________
(1) في ت: "والزهاد".
(2) في أ: "طالب".
(3) في ت: "قبيلته".
(4) في ت، ف: "+تقاسي".
(5) في +: "الححستاني".
(6) في ف: عليه وسلامه".
(7) في ف، أ: "عن رسول الله".
(8) في أ: "إن أولى الناس بابن مريم لأنا إن".
(9) في أ: "بن".
(10) في ف، أ: "وهذه".
(11) في ف، أ: "باسم".
(12) في أ: "يذكر".

(5/227)

، وموسى قبل عيسى بكذا وكذا؟ قال: فرجعت فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: "ألا أخبرتهم أنهم كانوا يَتَسَمّون (1) بالأنبياء والصالحين قبلهم؟".
انفرد بإخراجه مسلم، والترمذي، والنسائي، من حديث عبد الله بن إدريس، عن أبيه، عن سماك، به (2) ، وقال الترمذي: حسن صحيح غريب، لا نعرفه إلا من حديث ابن إدريس.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، عن سعيد بن أبي صدقة، عن محمد بن سيرين قال نُبِّئت أن كعبًا قال: إن قوله: { يَا أُخْتَ هَارُونَ } : ليس بهارون أخي موسى. قال: فقالت له عائشة: كذبت، قال (3) يا أم المؤمنين، إن كان النبي صلى الله عليه وسلم قاله، فهو أعلم وأخبر، وإلا فإني أجد بينهما ستمائة سنة. قال: فسكتت (4) وفي هذا التاريخ نظر.
وقال ابن جرير أيضًا: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة قوله: { يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا } قال: كانت من أهل بيت يعرفون بالصلاح، ولا يعرفون بالفساد، [ومن الناس من يعرفون بالصلاح ويتوالدون به، وآخرون يعرفون بالفساد] (5) ويتوالدون به. وكان هارون مصلحًا محببًا، في عشيرته، وليس بهارون أخي (6) موسى، ولكنه هارون آخر، قال: وذكر لنا أنه شيع جنازته يوم مات أربعون ألفًا، كلهم يسمى هارون، من بني إسرائيل.
وقوله: { فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } أي: إنهم لما استرابوا في أمرها واستنكروا قضيتها (7) ، وقالوا لها ما قالوا معرضين بقذفها ورميها بالفرْية، وقد كانت يومها ذلك صائمة، صامتة فأحالت الكلام عليه، وأشارت لهم إلى خطابه وكلامه، فقالوا متهكمين بها، ظانين أنها تزدري بهم وتلعب بهم: { كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } ؟
قال ميمون بن مِهْران: { فَأَشَارَتْ [إِلَيْهِ] } (8) ، قالت: كلموه. فقالوا: على ما جاءت به من الداهية تأمرنا أن نكلم من كان في المهد صبيا!
وقال السدي: لما أشارت إليه غضبوا، وقالوا: لَسُخْريَتُها (9) بنا حين تأمرنا أن نكلم هذا الصبي أشد علينا من زناها.
{ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } أي: من هو موجود في مهده في حال صباه وصغره، كيف يتكلم؟ قال: { إِنِّي عَبْدُ اللَّهِ } أول شيء تكلم به أن نزه جناب ربه تعالى (10) وبرأ الله عن الولد، وأثبت لنفسه العبودية لربه.
وقوله: { آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } : تبرئة لأمه مما نسبت إليه من الفاحشة.
__________
(1) في ف ، أ: "يسمون".
(2) المسند (4/252) وصحيح مسلم برقم (2135) وسنن الترمذي برقم (3155) وسنن النسائي الكبرى برقم (11315).
(3) في ف، أ: "فقال".
(4) تفسير الطبري (16/58).
(5) زيادة من ف، أ، والطبري.
(6) في أ: "وليس أخي بهارون".
(7) في ف، أ: "قصتها".
(8) زيادة من ف، أ.
(9) في أ: "لسخرتها".
(10) في ف، أ: "عز وجل".

(5/228)

قال نوف البكالي: لما قالوا لأمه ما قالوا، كان يرتضع ثديه، فنزع الثدي من فمه، واتكأ على جنبه الأيسر، وقال: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } إلى قوله: { مَا دُمْتُ حَيًّا }
وقال حماد بن سلمة، عن ثابت البُنَاني: رفع إصبعه السبابة فوق منكبه، وهو يقول: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } الآية.
وقال عكرمة: { آتَانِيَ الْكِتَابَ } أي: قضى أنه (1) يؤتيني الكتاب فيما قضى.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن المصفى، حدثنا يحيى بن سعيد (2) عن عبد العزيز بن زياد، عن أنس بن مالك، رضي الله عنه، قال: كان عيسى ابن مريم قد درس الإنجيل وأحكمه (3) في بطن أمه فذلك قوله: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } .
يحيى بن سعيد العطار الحمصي: متروك.
وقوله: { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } قال مجاهد، وعمرو بن قيس، والثوري: وجعلني معلمًا للخير. وفي رواية عن مجاهد: نَفَّاعًا.
وقال ابن جرير: حدثني سليمان بن عبد الجبار، حدثنا محمد بن يزيد (4) بن خُنَيْس المخزومي، سمعت وُهَيْب بن الورد مولى بني مخزوم قال: لقي عالم عالمًا هو فوقه في العلم، فقال له: يرحمك الله، ما الذي أعلن من عملي؟ قال: الأمر بالمعروف والنهي عن المنكر؛ فإنه دين الله الذي بعث به أنبياءه إلى عباده، وقد أجمع الفقهاء على قول الله: { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } ، وقيل: ما بركته؟ قال: الأمر بالمعروف والنهي عن المنكر، أينما كان.
وقوله: { وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } كقوله تعالى لمحمد صلى الله عليه وسلم: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [ الحجر : 99].
وقال عبد الرحمن بن القاسم، عن مالك بن أنس في قوله: { وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } قال: أخبره بما هو كائن من أمره إلى أن يموت (5) ، ما أثبتها لأهل القدر.
وقوله: { وَبَرًّا بِوَالِدَتِي } أي: وأمرني ببر والدتي، ذكره بعد طاعة الله ربه؛ لأن الله تعالى كثيرًا ما يقرن (6) بين الأمر بعبادته وطاعة الوالدين، كما قال تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [ الإسراء : 23 ] وقال { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } [ لقمان : 14 ].
وقوله: { وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا } أي: ولم يجعلني جبارًا مستكبرًا عن عبادته وطاعته وبر والدتي، فأشقى بذلك.
قال سفيان الثوري: الجبار الشقي: الذي يقبل (7) على الغضب.
__________
(1) في ف، أ: "أن".
(2) في أ: "يحيى بن سعيد العطار".
(3) في أ: "وأحكمها".
(4) في أ: "زيد".
(5) في أ: "أمره حتى يموت".
(6) في أ: "قرن كثيرا".
(7) في ف: "يقتل".

(5/229)

ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34) مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35) وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36) فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37)

وقال بعض السلف: لا تجد أحدًا عاقًّا لوالديه إلا وجدته جبارًا شقيًّا، ثم قرأ: { وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا } ، قال: ولا تجد سيئ الملكة إلا وجدته مختالا فخورًا، ثم قرأ: { وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا } [ النساء : 36 ]
وقال قتادة: ذكر لنا أن امرأة رأت ابن مريم يحيي الموتى ويبرئ الأكمه والأبرص، في آيات سلطه الله عليهن، وأذن له فيهن، فقالت: طوبى للبطن الذي حملك وللثدي الذي أرضعت به، فقال نبي الله عيسى، عليه السلام، يجيبها: طوبى لمن تلا كلام (1) الله، فاتبع ما فيه ولم يكن جبارًا شقيًّا.
وقوله: { وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } : إثبات منه لعبوديته لله عز وجل، وأنه مخلوق من خلق الله يحيا (2) ويموت ويبعث كسائر الخلائق، ولكن له السلامة في هذه الأحوال التي هي أشق ما يكون على العباد، [صلوات الله وسلامه عليه] (3)
{ ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34) مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35) وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36) فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37) } .
يقول تعالى لرسوله محمد صلى الله عليه وسلم: عليه ذلك الذي قصصنا (4) عليك من خبر عيسى، { قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ } أي: يختلف المبطلون والمحقون ممن آمن به وكفر به؛ ولهذا قرأ الأكثرون: "قول الحق" برفع قول. وقرأ عاصم، وعبد الله بن عامر: { قَوْلَ الْحَقِّ } .
وعن ابن مسعود أنه قرأ: "ذلك عيسى ابن مريم قَالُ الحق"، والرفع أظهر إعرابًا، ويشهد له قوله تعالى: { الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ } [ آل عمران : 59 ، 60 ].
ولما ذكر تعالى أنه خلقه عبدًا نبيًّا، نزه نفسه المقدسة فقال: { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ } أي: عما يقول هؤلاء الجاهلون الظالمون المعتدون علوًّا كبيرًا، { إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } أي: إذا أراد شيئًا فإنما يأمر به، فيصير (5) كما يشاء، كما قال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ } [ آل عمران : 59 ، 60 ]
وقوله: { وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } أي: ومما (6) أمر عيسى به (7) قومه وهو في مهده، أن أخبرهم إذ ذاك أن الله ربهم وربه (8) ، وأمرهم بعبادته، فقال: { فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ }
__________
(1) في أ: "كتاب".
(2) في أ: "يحيي ويميت".
(3) زيادة من أ.
(4) في ف: "قصصناه".
(5) في ت: "فتصير".
(6) في ت: "ربما".
(7) في ت، ف، أ: "به عيسى".
(8) في ت، ف: "ربه وربهم".

(5/230)

أي: هذا الذي جئتكم به عن الله صراط مستقيم، أي: قويم، من اتبعه رشد وهدي، ومن خالفه ضل وغوى.
وقوله: { فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ } أي: اختلفت (1) أقوال أهل الكتاب في عيسى بعد بيان أمره ووضوح حاله، وأنه عبده (2) ورسوله وكلمته ألقاها إلى مريم وروح منه، فصَمَّمَت طائفة -وهم جمهور اليهود، عليهم لعائن الله -على أنه ولد زنْيَة، وقالوا: كلامه هذا سحر. وقالت طائفة أخرى: إنما تكلم (3) الله. وقال آخرون: هو ابن الله، وقال آخرون: ثالث ثلاثة. وقال آخرون: بل هو عبد الله ورسوله. وهذا هو قول الحق، الذي أرشد الله إليه (4) المؤمنين. وقد روي [نحو هذا] (5) عن عمرو بن ميمون، وابن جريج، وقتادة، وغير واحد من السلف والخلف.
قال عبد الرزاق: أخبرنا (6) مَعْمَر، عن قتادة في قوله: { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ } ، قال: اجتمع بنو إسرائيل فأخرجوا منهم أربعة نفر، أخرج كل قوم عالمهم، فامتروا (7) في عيسى حين رفع، فقال أحدهم: هو الله هبط إلى الأرض فأحيا من أحيا، وأمات من أمات، ثم صعد إلى السماء -وهم اليعقوبية. فقال الثلاثة: كذبت. ثم قال اثنان منهم للثالث: قل (8) أنت فيه، قال: هو ابن الله -وهم النسطورية. فقال الاثنان: كذبت. ثم قال أحد الاثنين للآخر: قل فيه. قال: هو ثالث ثلاثة: الله إله، وهو إله، وأمه إله -وهم الإسرائيلية ملوك (9) النصارى، عليهم لعائن الله. قال الرابع: كذبت، بل هو عبد الله ورسوله وروحه، وكلمته، وهم المسلمون. فكان لكل رجل منهم أتباع على ما قالوا، فاقتتلوا فظُهِرَ على المسلمين، وذلك قول الله تعالى: { وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ } [ آل عمران : 21 ] وقال (10) قتادة: وهم الذين قال الله: { فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ } قال: اختلفوا فيه فصاروا أحزابًا (11)
وقد روى ابن أبي حاتم، عن ابن عباس، وعن عروة بن الزبير، وعن بعض أهل العلم، قريبًا من ذلك. وقد ذكر غير واحد من علماء التاريخ من أهل الكتاب وغيرهم: أن قسطنطين جمعهم في محفل كبير من مجامعهم الثلاثة المشهورة عندهم، فكان جماعة الأساقفة (12) منهم ألفين ومائة وسبعين أسقفًا، فاختلفوا في عيسى ابن مريم، عليه السلام، اختلافًا متباينًا، فقالت كل شرذمة فيه قولا فمائة تقول فيه قولا (13) وسبعون تقول (14) فيه قولا آخر، وخمسون تقول (15) فيه شيئًا آخر، ومائة وستون تقول شيئًا، ولم يجتمع على مقالة واحدة أكثر من ثلاثمائة وثمانية منهم، اتفقوا على قول وصَمَّموا عليه (16) ومال (17) إليهم الملك، وكان فيلسوفًا، فقدمهم ونصرهم وطرد من عداهم، فوضعوا له الأمانة الكبيرة، بل هي الخيانة العظيمة، ووضعوا له كتب القوانين، وشرَّعوا له أشياء (18)
__________
(1) في أ: "اختلف".
(2) في ت: "عبد الله".
(3) في ف، أ: "يكلم".
(4) في ت: "فيه".
(5) زيادة من أ.
(6) في ت: "حدثنا".
(7) في أ: "فامتتروا".
(8) في أ: "قلت".
(9) في ت: "ملك".
(10) في ت، ف، أ: "قال".
(11) تفسير عبد الرزاق (2/9).
(12) في ت: "الأساومة".
(13) في أ: "شيئا".
(14) في ف، أ: "يقولون".
(15) في ف، أ: "يقولون".
(16) في ت: "عليهم".
(17) في ف، أ: "فمال".
(18) في أ: "شيئا".

(5/231)

أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ (38)

وابتدعوا بدعًا كثيرة، وحَرَّفوا دين المسيح، وغيروه، فابتنى حينئذ لهم (1) الكنائس الكبار في مملكته كلها: بلاد الشام، والجزيرة، والروم، فكان مبلغ الكنائس في أيامه ما يقارب اثنتي عشرة (2) ألف كنيسة، وبنت أمه هيلانة قُمَامة على المكان الذي صلب فيه المصلوب (3) الذي تزعم اليهود والنصارى أنه المسيح، وقد كذبوا، بل رفعه الله إلى السماء.
وقوله: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ } تهديد ووعيد شديد لمن كذب على الله، وافترى، وزعم أن له ولدا. ولكن أنظرهم تعالى إلى يوم القيامة وأجلهم حلمًا وثقة بقدرته عليهم؛ فإنه الذي لا يعجل على من عصاه، كما جاء في الصحيحين: "إن الله ليملي (4) للظالم حتى إذا أخذه لم يفلته" ثم قرأ رسول الله صلى الله عليه وسلم: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [ هود : 102 ] وفي الصحيحين أيضًا عن رسول الله صلى الله عليه وسلم أنه قال: "لا أحد أصبر على أذى سمعه (5) من الله، إنهم يجعلون له ولدا، وهو يرزقهم ويعافيهم" (6) . وقد قال الله تعالى: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } [ الحج : 48 ] وقال تعالى: { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } [ إبراهيم : 42 ] ولهذا قال هاهنا: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ } أي: يوم القيامة، وقد جاء في الحديث الصحيح المتفق على صحته، عن عبادة بن الصامت، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدًا عبده ورسوله وأن عيسى عبد الله [ورسوله] (7) وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" (8)
{ أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ (38) }
__________
(1) في ت، ف، أ: "فابتنى لهم حينئذ".
(2) في أ: "اثنى عشر"، وهو خطأ والصواب ما بالأصل.
(3) في ت: "المصلون".
(4) في ت: "إنه ليملي".
(5) في ت: "يسمعه".
(6) صحيح البخاري برقم (6099) وصحيح مسلم برقم (2804).
(7) زيادة من ف، أ، والبخاري ومسلم.
(8) صحيح البخاري برقم (3435) وصحيح مسلم برقم (29).

(5/232)


مريم - تفسير ابن كثير

وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ (39) إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40)

{ وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ (39) إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40) } .
يقول تعالى مخبرًا عن الكفار [يوم القيامة] (1) أنهم أسْمَعُ شيء وأبْصَرُه كما قال تعالى: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [ السجدة :12 ] أي: يقولون ذلك حين لا ينفعهم ولا يجدي (2) عنهم شيئًا، ولو كان هذا قبل معاينة العذاب، لكان نافعًا لهم ومنقذًا من عذاب الله، ولهذا قال: { أَسْمِعْ بِهِمْ وَأَبْصِرْ } (3) أي: ما أسمعهم وأبصرهم { يَوْمَ يَأْتُونَنَا } يعني: يوم القيامة { لَكِنِ الظَّالِمُونَ الْيَوْمَ } أي: في الدنيا { فِي ضَلالٍ مُبِينٍ } أي: لا يسمعون ولا يبصرون ولا يعقلون، فحيث يطلب منهم الهدى لا يهتدون، ويكونون مطيعين حيث لا ينفعهم ذلك.
__________
(1) زيادة من ف، أ.
(2) في ت: "يجزي".
(3) في أ: "به".

(5/232)

ثم قال تعالى: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ } أي: أنذر الخلائق يوم الحسرة، { إِذْ قُضِيَ الأمْرُ } أي: فصل بين أهل الجنة وأهل النار، ودَخل كل إلى ما صار إليه مخلدًا فيه، { وَهُمْ } أي: اليوم { فِي غَفْلَةٍ } عما أنذروا به { وَهُمْ لا يُؤْمِنُونَ } أي: لا يُصَدقون به.
قال الإمام أحمد: حدثنا محمد بن عبيد، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد [الخدري] (1) قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أهل الجنة الجنة، وأهل النار النار، يجاء بالموت كأنه كبش أملح، فيوقف بين الجنة والنار، فيقال: يا أهل الجنة، هل تعرفون هذا؟ قال: "فيشرئبون [فينظرون] (2) ويقولون: نعم هذا الموت". قال: "فيقال: يا أهل النار، هل تعرفون هذا؟ قال: فيشرئبون فينظرون ويقولون: نعم، هذا الموت" قال: "فيؤمر به (3) فيذبح" قال: "ويقال: يا أهل الجنة، خلود ولا موت، ويا أهل النار خلود ولا موت" قال: ثم قرأ رسول الله صلى الله عليه وسلم: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ } وأشار بيده (4) قال: "أهل الدنيا في غفلة الدنيا".
هكذا رواه الإمام أحمد وقد أخرجه البخاري ومسلم في صحيحيهما، من حديث الأعمش، به (5) . ولفظهما قريب من ذلك. وقد روى هذا الحديث الحسن بن عرفة: حدثني أسباط بن محمد، عن الأعمش، عن أبي صالح، عن أبي هريرة مرفوعًا، مثله. وفي سنن ابن ماجه وغيره، من حديث محمد بن عمرو، عن أبي سلمة، عن أبي هريرة بنحوه (6) وهو في الصحيحين عن ابن عمر (7) . ورواه ابن جُرَيْج قال: قال ابن عباس: فذكر من قبله نحوه (8) . ورواه أيضًا عن أبيه أنه سمع عبيد بن عمير يقول في قصصه: يؤتى بالموت كأنه دابة، فيذبح والناس ينظرون (9) وقال سفيان الثوري، عن سلمة بن كُهَيل، حدثنا أبو الزعراء، عن عبد الله -هو ابن مسعود-في قصة ذكرها، قال: فليس نفس إلا وهي تنظر إلى بيت في الجنة وبيت في النار، وهو يوم الحسرة. [فيرى أهل النار البيت الذي الذي كان قد أعده الله لهم لو آمنوا، فيقال لهم: لو آمنتم وعملتم صالحا، كان لكم هذا الذي ترونه في الجنة، فتأخذهم الحسرة] (10) قال: ويرى أهل الجنة البيت الذي في النار، فيقال: لولا أن مَنَّ الله عليكم... (11)
وقال السدي، عن زياد، عن زِرِّ بن حُبَيْش، عن ابن مسعود في قوله: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ } قال: إذا دخل أهل الجنة الجنة، وأهل النار النار، أتي بالموت في صورة كبش أملح، حتى يوقف بين الجنة والنار، ثم ينادي مناد: يا أهل الجنة، هذا الموت الذي كان يُميتُ الناس في الدنيا، فلا يبقى أحد في أهل عليين ولا في أسفل درجة في الجنة إلا نظر إليه، ثم ينادى: يا أهل
__________
(1) زيادة من ف.
(2) زيادة من ف، أ، والمسند.
(3) في ت: "فيؤتى بهم".
(4) المسند (3/9).
(5) صحيح البخاري برقم (4730) وصحيح مسلم برقم (2849).
(6) سنن ابن ماجه برقم (4327).
(7) صحيح البخاري برقم (6548) وصحيح مسلم برقم (2850).
(8) أخرجه الطبري في تفسيره (16/66).
(9) أخرجه الطبري في تفسيره (16/67).
(10) زيادة من ف، أ، والطبري.
(11) رواه الطبري في تفسيره (16/66).

(5/233)

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43) يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا (44) يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45)

النار، هذا الموت الذي كان يميت الناس في الدنيا، فلا يبقى أحد في ضحضاح من نار ولا في أسفل درك من جهنم، إلا نظر إليه، ثم يذبح بين الجنة والنار، ثم ينادى: يا أهل الجنة، هو الخلود أبد الآبدين، ويا أهل النار، هو الخلود أبد الآبدين، فيفرح أهل الجنة فرحة لو كان أحد ميتًا من فرح ماتوا، ويشهق أهل النار شهقة لو كان أحد ميتًا من شهقة ماتوا فذلك قوله: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ } يقول: إذا ذبح الموت. رواه ابن أبي حاتم في تفسيره.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ } من أسماء يوم القيامة عظمه الله وحذره عباده.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ } قال: يوم القيامة، وقرأ: { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } [ الزمر : 56 ]
وقوله: { إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ } يخبر تعالى أنه الخالق المالك المتصرف، وأن الخلق كلهم يهلكون ويبقى هو، تعالى وتقدس ولا أحد يَدّعي مُلْكا ولا تصرفًا، بل هو الوارث لجميع خلقه، الباقي بعدهم، الحاكم فيهم، فلا تظلم نفس شيئًا ولا جناح بعوضة ولا مثقال ذرة.
قال ابن أبي حاتم: ذكر هدبة بن خالد القيسي: حدثنا حزم بن أبي حزم القُطَعي قال: كتب عمر بن عبد العزيز إلى عبد الحميد بن عبد الرحمن صاحب الكوفة: أما بعد، فإن الله كتب على خلقه حين خلقهم الموت، فجعل مصيرهم إليه، وقال فيما أنزل من كتابه الصادق الذي حفظه بعلمه، وأشهد ملائكته على خلقه: أنه يرث الأرض ومن عليها، وإليه يرجعون.
{ وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43) يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا (44) يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45) } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم (1) : واذكر في الكتاب إبراهيم واتلُه على قومك، هؤلاء الذين يعبدون الأصنام، واذكر لهم ما كان من خبر إبراهيم خليل الرحمن الذين (2) هم من ذريته، ويدعون أنهم على ملته، وهو (3) كان صديقًا نبيًّا -مع أبيه-كيف نهاه عن عبادة الأصنام فقال، { يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا } أي: لا ينفعك ولا يدفع عنك ضررًا.
{ يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ } : يقول: فإن كنت من صلبك وترى أني أصغر منك، لأني ولدك، فاعلم أني قد اطلعت من العلم من الله على ما لم تعلمه أنت ولا اطلعت عليه ولا جاءك بعد، { فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا } أي: طريقًا مستقيمًا موصلا إلى نيل المطلوب، والنجاة من المرهوب.
__________
(1) في ف: "صلوات الله وسلامه عليه".
(2) في ف، ت: "الذي".
(3) في: "وقد".

(5/234)

قَالَ أَرَاغِبٌ أَنْتَ عَنْ آَلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48)

{ يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ } أي: لا تطعه (1) في عبادتك هذه الأصنام، فإنه هو الداعي إلى ذلك، والراضي به، كما قال تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ } [ يس : 60 ] وقال: { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا } [ النساء : 117 ]
وقوله: { إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا } أي: مخالفًا مستكبرًا عن طاعة ربه، فطرده وأبعده، فلا تتبعه تصر مثله.
{ يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ } أي: على شركك وعصيانك لما آمرك به، { فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } (2) يعني: فلا يكون لك مولى ولا ناصرًا ولا مغيثًا إلا إبليس، وليس إليه ولا إلى غيره من الأمر شيء، بل اتباعك له موجب لإحاطة العذاب بك، كما قال تعالى: { تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ } [ النحل : 63 ] .
{ قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48) } .
يقول تعالى مخبرًا عن جواب أبي إبراهيم [لولده إبراهيم] (3) فيما دعاه إليه أنه قال: { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ } يعني: [إن كنت لا] (4) تريد عبادتها ولا ترضاها، فانته عن سبها وشتمها وعيبها، فإنك إن لم تنته عن ذلك اقتصصتُ منك وشتمتك وسببتك، وهو (5) قوله: { لأرْجُمَنَّكَ } ، قاله ابن عباس، والسدي، وابن جريج، والضحاك، وغيرهم.
وقوله: { وَاهْجُرْنِي مَلِيًّا } : قال مجاهد، وعكرمة، وسعيد بن جبير، ومحمد بن إسحاق: يعني دهرًا.
وقال الحسن البصري: زمانًا طويلا. وقال السدي: { وَاهْجُرْنِي مَلِيًّا } قال: أبدًا.
وقال علي بن أبي طلحة، والعوفي، عن ابن عباس: { وَاهْجُرْنِي مَلِيًّا } قال: سويًّا سالمًا، قبل أن تصيبك مني عقوبة. وكذا قال الضحاك، وقتادة وعطية الجَدَلي و[أبو] (6) مالك، وغيرهم، واختاره ابن جرير.
فعندها قال إبراهيم لأبيه: { سَلامٌ عَلَيْكَ } كما قال تعالى في صفة المؤمنين: { وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا } [ الفرقان : 63 ] وقال تعالى: { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } [ القصص : 55].
__________
(1) في أ: "لا تطيعه" وهو خطأ، والصواب ما بالأصل.
(2) في ت: "فيكون".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ، وفي هـ: "أما".
(5) في أ: "وهي".
(6) زيادة من ف، أ.

(5/235)

فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا (49) وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا (50)

ومعنى قول إبراهيم لأبيه: { سَلامٌ عَلَيْكَ } يعني: أما أنا فلا ينالك مني مكروه ولا أذى، وذلك لحرمة الأبوة، { سَأَسْتَغْفِرُ لَكَ رَبِّي } أي: ولكن سأسال الله تعالى فيك أن يهديك ويغفر ذنبك، { إِنَّهُ كَانَ بِي حَفِيًّا } قال ابن عباس وغيره: لطيفًا، أي: في أن هداني لعبادته والإخلاص له. وقال مجاهد وقتادة، وغيرهما: { إِنَّهُ كَانَ بِي حَفِيًّا } قال (1) : [و] (2) عَوّدَه الإجابة.
وقال السدي: "الحفي": الذي يَهْتَم بأمره.
وقد استغفر إبراهيم لأبيه مدة طويلة، وبعد أن هاجر إلى الشام وبنى المسجد الحرام، وبعد أن ولد له إسماعيل وإسحاق، عليهما السلام، في قوله: { رَبَّنَا (3) اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ } [ إبراهيم : 41 ].
وقد استغفر المسلمون لقراباتهم وأهليهم من المشركين في ابتداء الإسلام، وذلك اقتداء بإبراهيم الخليل في ذلك حتى أنزل الله تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ } الآية [ الممتحنة : 4 ]، يعني إلا في هذا القول، فلا (4) تتأسوا به. ثم بين تعالى أن إبراهيم أقلع عن ذلك، ورجع عنه، فقال (5) تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } [ التوبة : 113 ، 114 ].
وقوله: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي } أي: أجتنبكم وأتبرأ منكم ومن آلهتكم التي تعبدونها [من دون الله] (6) ، { وَأَدْعُو رَبِّي } أي: وأعبد ربي وحده لا شريك له، { عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } و "عسى" هذه موجبة لا محالة، فإنه عليه السلام، سيد الأنبياء بعد محمد صلى الله عليه سلم.
{ فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا (49) وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا (50) } .
يقول: فلما اعتزل الخليل أباه وقومه في الله، أبدله الله من هو خير منهم، ووهب له إسحاق ويعقوب، يعني ابنه وابن إسحاق، كما قال في الآية الأخرى: { وَيَعْقُوبَ نَافِلَةً } [ الأنبياء : 72 ]، وقال: { وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [ هود : 71 ] .
ولا خلاف أن إسحاق والد يعقوب، وهو نص القرآن في سورة البقرة: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ } [ البقرة : 133 ]. ولهذا إنما ذكر هاهنا إسحاق ويعقوب، أي: جعلنا له نسلا وعقبا أنبياء، أقر الله بهم
__________
(1) في أ: "قالوا".
(2) زيادة من ت .
(3) في ت، ف، أ: "رب".
(4) في ت: "ولا".
(5) في ت: "وقال".
(6) زيادة من ف، أ.

(5/236)

وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا (51)

عينه في حياته؛ ولهذا قال: { وَكُلا جَعَلْنَا نَبِيًّا } ، فلو لم يكن يعقوب قد نُبئ في حياة إبراهيم، لما اقتصر عليه، ولذكر ولده يوسف، فإنه نبي أيضًا كما قال رسول الله صلى الله عليه وسلم في الحديث المتفق على صحته، حين سئل عن خير الناس، فقال: "يوسف نبي الله، ابن يعقوب نبي الله، ابن إسحاق نبي الله، ابن إبراهيم خليل الله" (1) وفي اللفظ الآخر: "إن الكريم ابن الكريم ابن الكريم ابن الكريم: يوسفُ بن يعقوب بن إسحاق بن إبراهيم" (2)
وقوله: { وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } : قال علي بن أبي طلحة، عن ابن عباس: يعني الثناء الحسن. وكذا قال السدي، ومالك بن أنس.
وقال ابن جرير: إنما قال: { عَلِيًّا } ؛ لأن جميع الملل والأديان يثنون عليهم ويمدحونهم، صلوات الله وسلامه عليهم أجمعين.
{ وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولا نَبِيًّا (51) }
__________
(1) صحيح البخاري برقم (3374) وصحيح مسلم برقم (2378).
(2) صحيح البخاري برقم (4688).

(5/237)


مريم - تفسير ابن كثير

وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا (52) وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا (53)

{ وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا (52) وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا (53) } .
لما ذكر تعالى إبراهيم الخليل وأثنى عليه، عطف بذكر الكليم، فقال: { وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا } قرأ بعضهم بكسر اللام، من الإخلاص في العبادة.
قال الثوري (1) ، عن عبد العزيز بن رُفَيع (2) ، عن أبي لبابة (3) قال: قال الحواريون: يا روح الله، أخبرنا عن المخلص لله. قال: الذي يعمل لله، لا يحب أن يحمده الناس.
وقرأ الآخرون (4) بفتحها، بمعنى أنه كان مصطفى، كما قال تعالى: { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ } [ الأعراف : 144 ].
{ وَكَانَ رَسُولا نَبِيًّا } ، جُمِع له بين الوصفين، فإنه كان من المرسلين الكبار أولي (5) العزم الخمسة، وهم: نوح وإبراهيم، وموسى، وعيسى، ومحمد، صلوات الله وسلامه عليهم وعلى سائر الأنبياء أجمعين.
وقوله: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ } أي: الجبل { الأيْمَنِ } أي: من جانبه الأيمن من موسى حين ذهب يبتغي من تلك النار جذوة، رآها تلوح فقصدها، فوجدها في جانب الطور الأيمن منه (6) ، عند شاطئ الوادي. فكلمه الله تعالى، ناداه وقربه وناجاه (7) . قال ابن جرير: حدثنا ابن بشار (8) ، حدثنا يحيى -هو القطان-حدثنا سفيان، عن عطاء بن السائب (9) ، عن سعيد بن جبير، عن ابن عباس: { وَقَرَّبْنَاهُ نَجِيًّا } قال: أدني حتى سمع (10) صريف القلم.
__________
(1) في أ: "قال العوفي".
(2) في ت: "نفيع".
(3) في ت: "تمامة".
(4) في أ: "قرأ آخرون".
(5) في ت: "وأولي".
(6) في ت، ف، أ: "منه غربية".
(7) في ت: "ناداه أو قربه فناجاه".
(8) في ت: "ابن يسار".
(9) في ت: "ابن يساري"، وفي أ: "ابن يسار".
(10) في ت: "يسمع".

(5/237)

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55)

وهكذا قال مجاهد، وأبو العالية، وغيرهم. يعنون صريف القلم بكتابة التوراة.
وقال السدي: { وَقَرَّبْنَاهُ نَجِيًّا } قال: أدخل في السماء فكلم، وعن مجاهد نحوه.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: { وَقَرَّبْنَاهُ نَجِيًّا } قال: نجا بصدقه (1)
قال ابن أبي حاتم: حدثنا عبد الجبار بن عاصم، حدثنا محمد بن سلمة الحراني، عن أبي الوصل، عن شهر بن حَوْشَب، عن عمرو بن معد يكرب قال: لما قرب الله موسى نجيًا بطور سيناء، قال: يا موسى، إذا خلقت لك قلبًا شاكرًا، ولسانًا ذاكرًا، وزوجة تعين على الخير، فلم أخزن عنك من الخير شيئًا، ومن أخزن عنه هذا فلم أفتح له من الخير شيئًا.
وقوله: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } أي: وأجبنا سؤاله وشفاعته في أخيه، فجعلناه نبيًّا، كما قال في الآية الأخرى: { وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ } [ القصص : 34 ]، وقال (2) : { قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } [ طه : 36 ]، وقال: { فَأَرْسِلْ إِلَى هَارُونَ . وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ } [ الشعراء : 13 ، 14 ]؛ ولهذا قال بعض السلف: ما شفع أحد في أحد شفاعة في الدنيا أعظم من شفاعة موسى في هارون أن يكون نبيًّا، قال الله تعالى: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } .
قال ابن جرير: حدثنا يعقوب، حدثنا ابن عُلَيَّة، عن داود، عن عكرمة قال: قال ابن عباس: قوله: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } ، قال: كان هارون أكبر من موسى، ولكن أراد: وهب له نبوته.
وقد ذكره ابن أبي حاتم معلقًا، عن يعقوب وهو ابن إبراهيم الدورقي، به.
{ وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55) } .
هذا (3) ثناء من الله تعالى على إسماعيل بن إبراهيم الخليل، عليهما السلام، وهو والد عرب الحجاز كلهم بأنه { كَانَ صَادِقَ الْوَعْدِ }
قال (4) ابن جريج: لم يَعدْ ربه عدة إلا أنجزها، يعني: ما التزم قط عبادة (5) بنذر إلا قام بها، ووفاها حقها.
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، أخبرني عمرو بن الحارث، أن سهل بن عقيل حدثه، أن إسماعيل النبي، عليه السلام، وعد رجلا مكانًا أن يأتيه، فجاء ونسي الرجل، فظل به إسماعيل وبات حتى جاء الرجل من الغد، فقال: ما برحت من هاهنا؟ قال: لا. قال: إني نسيت. قال: لم أكن لأبرح حتى تأتيني. فلذلك { كَانَ صَادِقَ الْوَعْدِ } .
__________
(1) في ت: "لصدقه".
(2) في ت، ف: "إلى أن قال".
(3) في أ: "وهذا".
(4) في ت: "قالت".
(5) في ف، أ: "عبادة قط".

(5/238)

وقال سفيان الثوري: بلغني أنه أقام في ذلك المكان ينتظره حولا حتى جاءه.
وقال ابن (1) شَوْذَب: بلغني أنه اتخذ ذلك الموضع سكنًا.
وقد روى أبو داود في سننه، وأبو بكر محمد بن جعفر الخرائطي في كتابه "مكارم الأخلاق" من طريق إبراهيم بن طَهْمَان، عن عبد الله (2) بن مَيْسَرة، عن عبد الكريم -يعني: ابن عبد الله بن شَقيق-عن أبيه، عن عبد الله بن أبي الحمساء قال: بايعت رسول الله صلى الله عليه وسلم قبل أن يبعث فبقيت له عليّ بقية، فوعدته أن آتيه بها في مكانه ذلك، قال: فنسيت (3) يومي والغد، فأتيته في اليوم الثالث وهو في مكانه ذلك، فقال لي: "يا فتى، لقد شققت (4) علي، أنا هاهنا منذ ثلاث أنتظرك" لفظ الخرائطي (5) ، وساق آثارًا حسنة في ذلك.
ورواه ابن مَنْده أبو عبد الله في كتاب "معرفة الصحابة" ، بإسناده (6) عن إبراهيم بن طَهْمَان، عن بُدَيْل بن ميسرة، عن عبد الكريم، به (7) .
وقال بعضهم: إنما قيل له: { صَادِقَ الْوَعْدِ } ؛ لأنه قال لأبيه: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } [ الصافات : 102 ]، فصدق في ذلك.
فصدق الوعد من الصفات الحميدة، كما أن خُلْفَه من الصفات الذميمة، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } [ الصف : 2 ، 3 ] وقال رسول الله صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" (8)
ولما كانت هذه صفات المنافقين، كان التلبس بضدها من صفات المؤمنين، ولهذا أثنى الله على عبده ورسوله إسماعيل بصدق الوعد، وكذلك كان رسول الله صلى الله عليه وسلم صادق الوعد أيضًا، لا يعد أحدًا شيئًا إلا وفّى له به، وقد أثنى على أبي العاص بن الربيع زوج ابنته زينب، فقال: "حدثني فصدقني، ووعدني فوفى لي" (9) . ولما توفي النبي صلى الله عليه وسلم قال الخليفة أبو بكر الصديق: من كان له عند رسول الله صلى الله عليه وسلم عدَةٌ أو دَيْن فليأتني أنجز له، فجاءه (10) جابر بن عبد الله، فقال: إن رسول الله صلى الله عليه وسلم كان قال: "لو جاء مال البحرين أعطيتك هكذا وهكذا وهكذا"، يعني: ملء كفيه، فلما جاء مال البحرين أمر الصديق جابرًا، فغرف بيديه من المال، ثم أمره بِعَدّه، فإذا هو خمسمائة درهم، فأعطاه مثليها معها (11)
وقوله: { وَكَانَ رَسُولا نَبِيًّا } في هذا دلالة على شرف إسماعيل على أخيه إسحاق؛ لأنه إنما
__________
(1) في ت: "أبو".
(2) في سنن أبي داود: "بديل".
(3) في ت: "نسيت".
(4) في ت: "لو أشفقت".
(5) سنن أبي داود برقم (4996) ومكارم الأخلاق برقم (177).
(6) في ت، أ: "إنه بإسناده".
(7) ورواه ابن الأثير في أسد الغابة (3/113) بإسناده إلى إبراهيم بن طهمان عن بديل بن ميسرة مثله.
(8) رواه البخاري في صحيحه برقم (33) ومسلم في صحيحه برقم (59) من حديث أبي هريرة رضي الله عنه.
(9) رواه البخاري في صحيحه برقم (3729) ومسلم في صحيحه برقم (2449) من حديث المسور بن مخرمة رضي الله عنه.
(10) في أ: "فجاء".
(11) رواه البخاري في صحيحه برقم (2683) ومسلم في صحيحه برقم (2314).

(5/239)

وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (56) وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)

وصف (1) بالنبوة فقط، وإسماعيل وصف (2) بالنبوة والرسالة. وقد ثبت في صحيح مسلم (3) أن رسول الله صلى الله عليه وسلم قال: "إن الله اصطفى من ولد إبراهيم إسماعيل..." وذكر تمام الحديث، فدل على صحة ما قلناه.
وقوله: { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } : هذا أيضًا من الثناء الجميل، والصفة الحميدة، والخلة السديدة (4) ، حيث كان مثابرًا على طاعة ربه آمرًا بها لأهله (5) ، كما قال تعالى لرسوله: { وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى } [ طه : 132 ]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ } الآية [ التحريم : 6 ] أي: مروهم بالمعروف، وانهوهم عن المنكر، ولا تدعوهم هملا فتأكلهم النار يوم القيامة، وقد جاء في الحديث، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رحم الله رجلا قام من الليل فصلى، وأيقظ امرأته، فإن أبت نَضَح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت، وأيقظت زوجها، فإن أبى نضحت (6) في وجهه الماء" أخرجه أبو داود، وابن ماجه (7) .
وعن أبي سعيد، وأبي هريرة، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "إذا استيقظ الرجل من الليل وأيقظ امرأته، فصليا ركعتين، كتبا من الذاكرين الله كثيرًا والذاكرات". رواه أبو داود، والنسائي، وابن ماجه، واللفظ له (8) .
{ وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (56) وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57) } .
وهذا (9) ذكر إدريس، عليه السلام، بالثناء عليه، بأنه (10) كان صديقًا نبيًّا، وأن الله رفعه مكانًا عليًّا. وقد تقدم في الصحيح: أن رسول الله صلى الله عليه وسلم مر به في ليلة الإسراء وهو في السماء الرابعة.
وقد روى ابن جرير هاهنا أثرًا غريبًا عجيبًا، فقال: حدثني يونس بن عبد الأعلى، أنبأنا ابن وهب، أخبرني جرير بن حازم، عن سليمان الأعمش، عن شَمِر بن عطية، عن هلال بن يساف قال: سأل ابن عباس كعبًا، وأنا حاضر، فقال له: ما قول الله -عز وجل-لإدريس: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } فقال كعب: أما إدريس فإن الله أوحى إليه أني أرفع لك كل يوم مثل عمل جميع بني آدم، فأحب أن يزداد عملا (11) فأتاه خليل له من الملائكة فقال: إن الله أوحى إليّ كذا وكذا، فكلم لي (12) ملك الموت، فَلْيؤخرني حتى أزداد عملا فحمله بين جناحيه، حتى صعد به إلى السماء، فلما كان في السماء الرابعة تلقاهم مَلَك الموت منحدرًا، فكلم ملك الموت في الذي كلمه فيه إدريس، فقال: وأين إدريس؟ فقال: هو ذا على ظهري. قال ملك الموت: فالعجب! بعثت وقيل لي: اقبض روح إدريس
__________
(1) في ف: "وصفه".
(2) في ف: "وصفه".
(3) لفظه عند مسلم في صحيحه برقم (2276): "إن الله اصطفى كنانة من ولد إسماعيل، واصطفى من كنانة قريشا"، والله أعلم.
(4) في ت: "الشديدة".
(5) في ف: "أهله".
(6) في ت: "فنضحت".
(7) سنن أبي داود برقم (1450) وسنن ابن ماجه برقم (1336).
(8) سنن أبي داود برقم (1451) وسنن النسائي الكبرى برقم (11406) وسنن ابن ماجه برقم (1335).
(9) في ت: "وهكذا".
(10) في أ: "فإنه".
(11) في ف، أ: "تزداد علما".
(12) في ت: "له".

(5/240)

أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آَدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آَيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا (58)

في السماء الرابعة". فجعلت أقول: كيف (1) أقبض روحه في السماء الرابعة، وهو في الأرض؟ فقبض روحه هناك، فذلك (2) قول الله: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } (3) .
هذا من أخبار كعب الأحبار الإسرائيليات، وفي بعضه نكارة، والله أعلم.
وقد رواه (4) ابن أبي حاتم من وجه آخر، عن ابن عباس: أنه سأل كعبًا، فذكر نحو ما تقدم، غير أنه قال لذلك الملك: هل لك أن تسأله -يعني: ملك الموت-كم بقي من أجلي لكي أزداد من العمل وذكر باقيه (5) ، وفيه: أنه لما سأله عما بقي من أجله، قال (6) : لا أدري حتى أنظر، ثم نظر، قال: إنك تسألني (7) عن رجل ما بقي من عمره إلا طرفة عين، فنظر الملك (8) تحت جناحه إلى إدريس، فإذا (9) هو قد قبض، عليه السلام، وهو لا يشعر به.
ثم رواه من وجه آخر عن ابن عباس: أن إدريس كان خياطًا، فكان (10) لا يغرز إبرة إلا قال: "سبحان الله"، فكان يمسي حين يمسي (11) وليس في الأرض أحد أفضل عملا منه. وذكر بقيته كالذي قبله، أو نحوه.
وقال ابن أبي نَجِيح، عن مجاهد في قوله: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } قال: إدريس رفع ولم يمت، كما رفع عيسى.
وقال سفيان، عن منصور، عن مجاهد: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } قال: [رفع إلى] (12) السماء الرابعة.
وقال العوفي عن ابن عباس: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } قال: رفع إلى السماء السادسة فمات بها. وهكذا قال الضحاك بن مُزَاحم.
وقال الحسن، وغيره، في قوله: { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } قال: الجنة.
{ أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا (58) }
يقول تعالى هؤلاء النبيون -وليس المراد [هؤلاء] (13) المذكورين في هذه السورة فقط، بل جنس الأنبياء عليهم السلام، استطرد من ذكر الأشخاص إلى الجنس -{ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ } الآية.
__________
(1) في ف: "فكيف".
(2) في ف: "فهذا".
(3) تفسير الطبري (16/72).
(4) في أ: "وقد روى".
(5) في أ: "وذكر ما فيه".
(6) في ف، أ: "فقال".
(7) في ف، أ: "لتسألني".
(8) في أ: "ملك الموت".
(9) في ت: "قال".
(10) في ف: "وكان".
(11) في أ: "وكان يمشي حين يمشي".
(12) زيادة من ف، أ.
(13) زيادة من ف، أ.

(5/241)

قال السدي وابن جرير، رحمه الله: [فالذي عنى به من ذرية آدم: إدريس، والذي عنى به من ذرية من حملنا مع نوح: إبراهيم] (1) والذي عنى به من ذرية إبراهيم: إسحاق ويعقوب وإسماعيل، والذي عنى به من ذرية إسرائيل: موسى، وهارون، وزكريا ويحيى وعيسى ابن مريم.
قال ابن جرير: ولذلك (2) فرّق أنسابهم، وإن كان يجمع جميعهم آدم؛ لأن فيهم من ليس من ولد من كان مع نوح في السفينة، وهو إدريس، فإنه جد نوح.
قلت: هذا هو الأظهر أن إدريس في عمود نسب نوح، عليهما السلام. وقد قيل: إنه من أنبياء بني إسرائيل، أخذًا من حديث الإسراء، حيث قال في سلامه على النبي صلى الله عليه وسلم: "مرحبا بالنبي الصالح، والأخ الصالح"، ولم يقل: "والولد الصالح"، كما قال آدم وإبراهيم (3) ، عليهما السلام.
وقال ابن أبي حاتم: حدثنا يونس، أنبأنا ابن وهب، أخبرني ابن لَهِيعة، عن يزيد بن أبي حبيب، عن عبد الله بن محمد (4) أن إدريس أقدم من نوح بعثه الله إلى قومه، فأمرهم أن يقولوا: "لا إله إلا الله"، ويعملوا (5) ما شاءوا فأبوا، فأهلكهم الله عز وجل.
[ومما يؤيد أن المراد بهذه الآية جنسُ الأنبياء، أنها كقوله تعالى في سورة الأنعام: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ] (6) إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ * وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ * وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ * وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } إلى أن قال: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ } [ الأنعام 83-90 ] وقال تعالى: { مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ (7) } [ غافر : 78 ] . وفي صحيح البخاري، عن مجاهد: أنه سأل ابن عباس: أفي "ص" سجدة؟ قال (8) نعم، ثم تلا هذه الآية: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } ، فنبيكم ممن أُمِر أن يقتدي بهم، قال: وهو منهم، يعني داود (9) .
وقال الله تعالى في هذه الآية الكريمة: { إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا } أي: إذا سمعوا كلام الله المتضمن حُجَجه ودلائله وبراهينه، سجدوا لربهم خضوعًا واستكانة، وحمدًا وشكرًا على ما هم فيه من النعم العظيمة.
"والبُكِيّ": جمع باك، فلهذا أجمع العلماء على شرعية السجود هاهنا، اقتداء بهم، واتباعًا لمنوالهم (10)
قال سفيان الثوري، عن الأعمش، عن إبراهيم، عن أبي مَعْمَر قال: قرأ عمر بن الخطاب، رضي
__________
(1) زيادة من ت.
(2) في أ: "وكذلك".
(3) في ت: "إبراهيم وآدم".
(4) في ف، أ: "بن عمر".
(5) في ف، أ: "ويعملون" وهو خطأ والصواب ما أثبتناه.
(6) زيادة من ت ، ف ، أ .
(7) في ت، ف، أ: "عليك وكلم الله موسى تكليما".
(8) في ف، أ: "فقال".
(9) صحيح البخاري برقم (4807).
(10) في ف، أ: "لمواليهم".

(5/242)

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا (60)

الله عنه، سورة مريم، فسجد وقال: هذا السجود، فأين البكى؟ يريد البكاء.
رواه ابن أبي حاتم وابن جرير، وسَقَط من روايته ذكر "أبي معمر" فيما رأيت (1) ، والله (2) أعلم.
{ فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59) إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا (60) } .
لما ذكر تعالى حزْبَ السعداء، وهم الأنبياء، عليهم السلام، ومن اتبعهم، من القائمين بحدود الله وأوامره، المؤدين فرائض الله، التاركين لزواجره -ذكر أنه { خَلَفَ مِنْ بَعْدِهم خَلْفٌ } أي: قرون أخر، { أَضَاعُوا الصَّلاةَ } -وإذا أضاعوها فهم لما سواها من الواجبات أضيع؛ لأنها عماد الدين وقوامه، وخير أعمال العباد-وأقبلوا على شهوات الدنيا وملاذها، ورضوا بالحياة الدنيا واطمأنوا بها، فهؤلاء سيلقون غيا، أي: خَسَارًا يوم القيامة.
وقد اختلفوا في المراد بإضاعة الصلاة هاهنا، فقال قائلون: المراد بإضاعتها تَرْكُها بالكلية، قاله محمد بن كعب القُرَظي، وابن زيد بن أسلم، والسدي، واختاره ابن جرير. ولهذا ذهب من ذهب من السلف والخلف والأئمة كما هو المشهور عن الإمام أحمد، وقول عن الشافعي إلى تكفير تارك الصلاة، للحديث (3) : " بين العبد وبين الشرك تَركُ الصلاة" (4) ، والحديث الآخر: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر" (5) . وليس هذا محل بسط هذه المسألة.
وقال الأوزاعي، عن موسى بن سليمان، عن القاسم بن مُخَيمرة في قوله: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ } ، قال: إنما أضاعوا المواقيت، ولو كان تركًا كان كفرًا.
وقال وكيع، عن المسعودي، عن القاسم بن عبد الرحمن، والحسن بن سعد، عن ابن مسعود أنه قيل له: إن الله يكثر ذكر الصلاة في القرآن: { الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ } و { عَلَى صَلاتِهِمْ دَائِمُونَ } و { عَلَى صَلاتِهِمْ يُحَافِظُونَ } ؟ قال ابن مسعود: على مواقيتها. قالوا: ما كنا نرى ذلك إلا على الترك؟ قال: ذاك (6) الكفر.
[و] (7) قال مسروق: لا يحافظ أحد على الصلوات الخمس، فيكتب من الغافلين، وفي إفراطهن الهلكة، وإفراطهن: إضاعتهن عن وقتهن.
وقال الأوزاعي، عن إبراهيم بن يزيد (8) : أن عمر بن عبد العزيز قرأ: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } ، ثم قال: لم تكن (9) إضاعتهم تركها، ولكن أضاعوا الوقت.
__________
(1) تفسير الطبري (16/73).
(2) في ف، أ: "فالله".
(3) في أ: "الحديث".
(4) رواه مسلم في صحيحه برقم (82) من حديث جابر رضي الله عنه.
(5) رواه الترمذي في السنن برقم (2621) والنسائي في السنن (1/231) من حديث بريدة بن الحصيب رضي الله عنه وقال الترمذي: "هذا حديث حسن صحيح غريب".
(6) في ت، ف، أ: "ذلك".
(7) زيادة من ت، ف.
(8) في أ: "زيد".
(9) في ت، ف، أ: "يكن".

(5/243)

وقال ابن أبي نَجِيح، عن مجاهد: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ } قال: عند قيام الساعة، وذهاب صالحي أمة محمد صلى الله عليه وسلم، ينزو بعضهم على بعض في الأزقة، وكذا روى ابن جُرَيج، عن مجاهد، مثله (1) .
وروى جابر الجُعْفي، عن مجاهد، وعكرمة، وعطاء بن أبي رباح: أنهم من هذه الأمة، يعنون في آخر الزمان.
وقال ابن جرير: حدثني الحارث، حدثنا الحسن الأشيب، حدثنا شريك، عن إبراهيم بن مهاجر، عن مجاهد: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ } ، قال: هم في هذه الأمة (2) ، يتراكبون تراكب الأنعام والحمر في الطرق، لا يخافون الله في السماء، ولا يستحيون الناس في الأرض.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا أبو عبد الرحمن المقرئ، حدثنا حيوة، حدثنا بشير بن أبي عمرو الخولاني: أن الوليد بن قيس حدثه، أنه سمع أبا سعيد الخدري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "يكون خلف بعد ستين سنة، أضاعوا الصلاة واتبعوا الشهوات، فسوف يلقون غيا. ثم يكون خلف يقرءون القرآن لا يعدو تراقيهم. ويقرأ القرآن ثلاثة: مؤمن، ومنافق، وفاجر". قال بشير (3) : قلت للوليد: ما هؤلاء الثلاثة؟ قال: المؤمن مؤمن به، والمنافق كافر به، والفاجر يأكل به.
وهكذا رواه أحمد عن أبي عبد الرحمن، المقرئ (4) ، به (5)
وقال ابن أبي حاتم أيضًا: حدثني أبي، حدثنا إبراهيم بن موسى، أنبأنا عيسى بن يونس، حدثنا عبيد الله بن عبد الرحمن بن مَوْهَب (6) ، عن مالك، عن (7) أبي الرجال، أن عائشة كانت ترسل بالشيء صدقة لأهل الصُّفَّة، وتقول: لا تعطوا منه بربريا ولا بربرية، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "هم الخلف الذين قال الله تعالى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ } . هذا حديث غريب (8) .
وقال أيضًا: حدثني أبي، حدثنا عبد الرحمن بن الضحاك، حدثنا الوليد، حدثنا حَريز (9) ، عن شيخ من أهل المدينة؛ أنه سمع محمد بن كعب القُرَظِي يقول في قوله (10) : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ } الآية، قال: هم أهل الغرب (11) ، يملكون وهم شر من ملك.
__________
(1) في ت: "منكم".
(2) في ت، ف: "الآية".
(3) في ف، أ: "بشر".
(4) في ف، أ: "المقبري".
(5) المسند (3/38).
(6) في ف، أ: "ابن وهب".
(7) في ف: "ابن".
(8) ورواه الحاكم في المستدرك (2/244) من طريق الحسن بن علي عن إبراهيم بن موسى به.
وقال: "هذا حديث صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي بقوله: "عبيد الله مختلف في توثيقه، ومالك لا أعرفه ثم هو منقطع".
(9) في ت، ف، أ: "ابن جرير".
(10) في ف: "قول الله عز وجل".
(11) في ت: "القرى"، وفي أ: "المغرب".

(5/244)

وقال كعب الأحبار: والله إني لأجد صفة المنافقين في كتاب الله عز وجل: شرابين للقهوات تراكين (1) للصلوات، لعابين بالكعبات، رقادين عن العتمات، مفرطين في الغدوات، تراكين للجمعات (2) قال: ثم تلا هذه الآية: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } .
وقال الحسن البصري: عطلوا المساجد، ولزموا الضيعات.
وقال أبو الأشهب العُطَارِدي: أوحى الله -تعالى-إلى داود: يا داود، حَذّر وأنذر أصحابك أكل الشهوات؛ فإن القلوب المعَلقة بشهوات الدنيا عقولها عني محجوبة، وإن أهون ما أصنع بالعبد من عبيدي إذا آثر شهوة من شهواته على (3) أن أحرمه طاعتي.
وقال الإمام أحمد: حدثنا زيد بن الحباب حدثنا أبو [السمح] (4) التميمي، عن أبي قبيل (5) ، أنه سمع عقبة (6) بن عامر قال: قال رسول الله صلى الله عليه وسلم: "إني أخاف على أمتي اثنتين: القرآن [واللبن، أما اللبن] (7) فيتبعون الرّيف، ويتبعون الشهوات ويتركون الصلوات، وأما القرآن فيتعلمه المنافقون، فيجادلون به المؤمنين" (8) .
ورواه عن حسن بن موسى، عن ابن (9) لهيعة، حدثنا أبو قبيل، عن عقبة، به مرفوعًا بنحوه تفرد به (10) .
وقوله: { فَسَوْفَ يَلْقَوْنَ غَيًّا } قال علي بن أبي طلحة، عن ابن عباس: { فَسَوْفَ يَلْقَوْنَ غَيًّا } أي: خسرانا. وقال قتادة: شرًّا.
وقال سفيان الثوري، وشعبة، ومحمد بن إسحاق، عن أبي إسحاق السَّبيعي، عن أبي عبيدة، عن عبد الله بن مسعود: { فَسَوْفَ يَلْقَوْنَ غَيًّا } قال: واد في جهنم، بعيد القعر، خبيث الطعم.
وقال الأعمش، عن زياد، عن أبي عياض في قوله: { فَسَوْفَ يَلْقَوْنَ غَيًّا } قال: واد في جهنم من قيح ودم.
وقال الإمام أبو جعفر بن جرير: حدثني عباس بن أبي طالب، حدثنا محمد بن زياد بن زيان، حدثنا شرقي بن قطامي، عن لقمان بن عامر الخزاعي قال: جئت أبا أمامة صُدَيّ بن (11) عَجْلان الباهلي فقلت: حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم، قال: فدعا بطعام، ثم قال: قال رسول الله صلى الله عليه وسلم: "لو أن صخرة زنة عشر (12) أواق قذف بها من شفير جهنم، ما بلغت قعرها خمسين خريفًا،
__________
(1) في أ: "تاركين".
(2) في أ: "للجماعات".
(3) في أ: "عليه".
(4) زيادة من ف، أ، والمسند.
(5) في أ: "عن ابن قنبل".
(6) في ت: "عبد الله".
(7) في هـ، ، ت ف، أ: "الكنى، وأما الكنى" والمثبت في المسند.
(8) المسند (4/156) والمراد باللبن كما قال الحربي: "أظنه أراد يتباعدون عن الأمصار وعن صلاة الجماعة، ويطلبون مواضع اللبن في المراعي والبوادي".
(9) في ت: "أبي".
(10) المسند (4/146).
(11) في ت: "حدثني".
(12) في ف: "عشر عشر"، وفي أ: "عشر عشراوات".

(5/245)

جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا (61) لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (62) تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا (63)

ثم تنتهي إلى غي وآثام". قال: قلت: وما غي وآثام؟ قال: "بئران في أسفل جهنم، يسيل فيهما صديد أهل النار، وهما اللتان (1) ذكر الله في كتابه: { أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } وقوله في الفرقان: { وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) هذا حديث غريب ورفعه منكر.
وقوله: { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا } ، أي: إلا من رجع عن ترك الصلوات واتباع الشهوات، فإن الله يقبل توبته، ويحسن عاقبته، ويجعله من ورثة جنة النعيم؛ ولهذا قال: { فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا } وذلك؛ لأن التوبة تُجُبُّ ما قبلها، وفي الحديث الآخر: "التائب من الذنب كمن لا ذنب له" (3) ؛ ولهذا لا يُنْقص هؤلاء التائبون من أعمالهم التي عملوها شيئًا، ولا قوبلوا بما عملوه قبلها فينقص (4) لهم مما عملوه بعدها؛ لأن ذلك ذهب هَدَرًا وترك نسيا، وذهب مَجَّانا، من كرم الكريم، وحلم الحليم.
وهذا الاستثناء هاهنا كقوله في سورة الفرقان: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } [ الفرقان : 68 -70 ]
{ جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا (61) لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (62) تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا (63) } .
يقول تعالى: الجنات التي يدخلها (5) التائبون من ذنوبهم، هي { جَنَّاتِ عَدْنٍ } أي: إقامة { الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ } بظهر الغيب، أي: هي من الغيب الذي يؤمنون به وما رأوه؛ وذلك لشدة إيقانهم وقوة إيمانهم.
وقوله: { إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا } تأكيد لحصول ذلك وثبوته واستقراره؛ فإن الله لا يخلف الميعاد ولا يبدله، كقوله: { كَانَ وَعْدُهُ مَفْعُولا } [ المزمل : 18 ] (6) أي: كائنا لا محالة.
وقوله هاهنا: { مَأْتِيًّا } أي: العباد صائرون إليه، وسيأتونه.
ومنهم من قال: { مَأْتِيًّا } بمعنى: آتيا؛ لأن كل ما أتاك فقد أتيته، كما تقول العرب: أتت عليّ خمسون سنة، وأتيت على خمسين سنة، كلاهما بمعنى [واحد] (7)
__________
(1) في ف: "اللذان".
(2) تفسير الطبري (16/75).
(3) جاء من حديث أنس بن مالك، وابن مسعود، وأبو سعيد الأنصاري، وابن عباس، رضي الله عنهم، وأجودها حديث ابن مسعود، أخرجه ابن ماجه في السنن برقم (4250) لكنه فيه انقطاع.
(4) في ف: "فنقص".
(5) في ت: "يدخل إليها".
(6) في ت: "إنه كان" وهو خطأ، وفي أ: "كان وعده مفعولا" وهو الصواب.
(7) زيادة من ف، أ.

(5/246)

وقوله: { لا يَسْمَعُونَ فِيهَا لَغْوًا } أي: هذه (1) الجنات ليس فيها كلام ساقط تافه لا معنى له، كما قد يوجد في الدنيا.
وقوله: { إِلا سَلامًا } استثناء منقطع، كقوله: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا } [ الواقعة : 25 ، 26 ] (2)
وقوله: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } أي: في مثل وقت البُكُرات ووقت العَشيّات، لا أن (3) هناك ليلا أو نهارًا (4) ولكنهم في أوقات تتعاقب، يعرفون مضيها بأضواء وأنوار، كما قال الإمام أحمد:
حدثنا عبد الرزاق، حدثنا معْمَر، عن هَمَّام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أول زُمْرَة تلج الجنة صُورهم على صورة القمر ليلة البدر، لا يبصُقون فيها، ولا يتمخطون (5) فيها، ولا يَتَغَوّطون، آنيتهم وأمشاطهم الذهب والفضة، ومجامرهم (6) الألْوّة، ورَشْحُهم المسك، ولكل واحد منهم زوجتان، يرى مُخّ ساقيهما (7) من وراء اللحم؛ من الحسن، لا اختلاف بينهم ولا تباغض، قلوبهم على قلب واحد، يسبحون الله بكرة وعشيًّا".
أخرجاه في الصحيحين من حديث معمر به (8)
وقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن (9) ابن إسحاق، حدثني الحارث بن (10) فضيل الأنصاري، عن محمود بن لبيد الأنصاري، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "الشهداء على بارق نهر بباب الجنة، في قبة خضراء، يخرج عليهم رزقهم من الجنة بكرة وعشيًّا" (11) تفرد به أحمد من هذا الوجه.
وقال الضحاك، عن ابن عباس: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } قال: مقادير الليل والنهار.
وقال ابن جرير: حدثنا علي بن سهم، حدثنا الوليد بن مسلم قال: سألت زهير بن محمد، عن قول الله تعالى: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } قال: ليس في الجنة ليل، هم في نور أبدًا، ولهم مقدار الليل والنهار، يعرفون مقدار الليل بإرخاء الحجب وإغلاق الأبواب، ويعرفون مقدار النهار برفع الحجب، وبفتح (12) الأبواب.
وبهذا الإسناد عن الوليد بن مسلم، عن خُلَيْد، عن الحسن البصري، وذكر أبواب الجنة، فقال: أبواب (13) يُرى ظاهرها من باطنها، فتكلم وتكلم، فَتُهَمْهِم (14) انفتحي انغلقي، فتفعل.
__________
(1) في ت، ف: "أي: في هذه".
(2) في ت: "تأثيم".
(3) في ت: "إلا أن".
(4) في ف: "ونهارا".
(5) في ف: "يمتخطون".
(6) في أ: "ومجامرهم من".
(7) في ف: "ساقها".
(8) المسند (2/316) وصحيح البخاري برقم (3225) وصحيح مسلم برقم (2834).
(9) في ت: "عن موسى بن إسحاق".
(10) في ت: "ثم".
(11) المسند (1/266) وقال الهيثمي في المجمع (5/294): "إسناد رجاله ثقات".
(12) في ت، ف: "فتح".
(13) في ت: "أبواب الجنة".
(14) في ت: "فيفهمهم"، وفي ف، أ: "فتفهم".

(5/247)

وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا (64)

وقال قتادة في قوله: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } : فيها ساعتان: بكرة وعشي: ليس ثم (1) ليل ولا نهار، وإنما هو ضوء ونور.
وقال مجاهد ليس [فيها] (2) بكرة ولا عشي، ولكن يُؤتون به على ما كانوا يشتهون في الدنيا.
وقال الحسن، وقتادة، وغيرهما: كانت العرب، الأنْعَم فيهم، من يتغدّى ويتعشى، ونزل (3) القرآن على ما في أنفسهم (4) من النعيم، فقال تعالى: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا }
وقال ابن مهدي، عن حماد بن زيد، عن هشام، عن الحسن: { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } قال: البكور يرد على العشي، والعشي يرد على البكور، ليس فيها ليل.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا سليم (5) بن منصور بن عمار، حدثني أبي، حدثنا محمد بن زياد قاضي أهل شَمْشَاط (6) عن عبد الله بن جرير (7) عن أبي سلمة بن عبد الرحمن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ما من غداة من غدوات الجنة، وكل الجنة غدوات، إلا أنه يزف إلى ولي الله فيها زوجة من الحور العين، أدناهن التي خلقت من الزعفران" (8)
قال أبو محمد: هذا حديث منكر.
[وقوله تعالى] (9) { تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا } أي: هذه الجنة التي وصفنا بهذه الصفات العظيمة هي التي نورثها عبادنا المتقين، وهم المطيعون لله -عز وجل-في السراء والضراء، والكاظمون (10) الغيظ والعافون (11) عن الناس، وكما قال تعالى في أول سورة المؤمنين: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ . الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } إلى أن قال: { أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } [ المؤمنون : 1-11]
{ وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا (64) }
__________
(1) في أ: "ثمت".
(2) زيادة من ف، أ.
(3) في أ: "فنزل".
(4) في ف: "نفوسهم".
(5) في جميع النسخ: "سليمان" والمثبت من الجرح والتعديل 4/1/176.
(6) في أ: "شمياط".
(7) في ت، ف، أ: "جدير".
(8) ورواه ابن عدي في الكامل (6/394) من طريق سليم بن منصور بن عمار به وقال: "ولا يعرف هذا إلا لمنصور بهذا الإسناد". ومنصور بن عمار ضعفه العقيلي وقال أبو حاتم: ليس بالقوي.
(9) زيادة من ت، وفي أ: "وقوله".
(10) في ت، ف: "والكاظمين".
(11) في ت، ف: "والعافين".

(5/248)


مريم - تفسير ابن كثير

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا (65)

{ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا (65) } .
قال الإمام أحمد: حدثنا يَعْلى ووكيع قالا حدثنا عمر بن ذَرّ، عن أبيه، عن سعيد بن جُبَيْر، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لجبريل: "ما يمنعك أن تزورنا أكثر مما تزورنا؟" قال: فنزلت { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ } إلى آخر الآية.
انفرد بإخراجه البخاري، فرواه عند تفسير هذه الآية عن أبي نعيم، عن عمر بن ذر به. ورواه ابن أبي حاتم وابن جرير، من حديث عمر بن ذر به (1) وعندهما زيادة في آخر الحديث، فكان
__________
(1) المسند (1/231)، (1/233) وصحيح البخاري برقم (4731) وتفسير الطبري (16/78).

(5/248)

ذلك الجواب لمحمد صلى الله عليه وسلم.
وقال العَوْفي عن ابن عباس: احتبس جبريل عن رسول الله صلى الله عليه وسلم، فوجد رسول الله صلى الله عليه وسلم من ذلك وحَزَن، فأتاه جبريل وقال: يا محمد، { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا }
وقال مجاهد: لبث جبريل عن محمد صلى الله عليه وسلم اثنتي عشرة ليلة، ويقولون [قُلِيَ] (1) فلما جاءه قال: يا جبريل لقد رِثْتَ عليّ حتى ظن المشركون كل ظن. فنزلت: { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ [لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ] (2) وَمَا كَانَ رَبُّكَ نَسِيًّا } قال: وهذه الآية كالتي في الضحى.
وكذلك قال الضحاك بن مُزَاحم، وقتادة، والسدي، وغير واحد: إنها نزلت في احتباس جبريل.
وقال الحكم بن أبان، عن عكرمة قال: أبطأ جبريل النزول على رسول الله صلى الله عليه وسلم أربعين يومًا، ثم نزل، فقال له النبي صلى الله عليه وسلم: "ما نزلت حتى اشتقت إليك" فقال له جبريل: بل أنا كنت إليك أشوق، ولكني مأمور، فأوحِيَ إلى جبريل أن قل له: { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ } الآية. رواه ابن أبي حاتم، رحمه الله، وهو غريب.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا أبو معاوية، حدثنا الأعمش، عن مجاهد قال: أبطأت الرسلُ على النبي صلى الله عليه وسلم، ثم أتاه جبريل فقال له: ما حبسك يا جبريل؟ فقال له جبريل: وكيف نأتيكم وأنتم لا تقصون أظفاركم، ولا تُنْقُون براجمكم، ولا تأخذون شواربكم، ولا تستاكون؟ ثم قرأ: { وَمَا نَتَنزلُ إِلا بِأَمْرِ رَبِّكَ } إلى آخر الآية.
وقد قال الطبراني: حدثنا أبو عامر النحوي، حدثنا محمد بن إبراهيم الصوري، حدثنا سليمان بن عبد الرحمن [الدمشقي] (3) حدثنا إسماعيل بن عياش، أخبرني ثعلبة بن مسلم، عن أبي كعب مولى ابن عباس، عن ابن عباس عن النبي صلى الله عليه وسلم: أن جبريل أبطأ عليه، فذكر ذلك له فقال: وكيف وأنتم لا تَسْتَنّون، ولا تُقَلّمُون أظفاركم، ولا تقصون شواربكم، ولا تُنْقُون رواجبكم.
وهكذا رواه الإمام أحمد، عن أبي اليمان، عن إسماعيل بن عياش، به نحوه (4) .
وقال الإمام أحمد: حدثنا سَيَّار، حدثنا جعفر بن سليمان، حدثنا المغيرة بن حبيب -[ختن] (5) مالك بن دينار-حدثني شيخ من أهل المدينة، عن أم سلمة قالت: قال لي رسول الله صلى الله عليه وسلم: "أصلحي لنا المجلس، فإنه ينزل (6) ملك إلى الأرض، لم ينزل إليها قط" (7)
وقوله: { لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا } قيل: المراد ما بين أيدينا: أمر الدنيا، وما خلفنا: أمر الآخرة، { وَمَا بَيْنَ ذَلِكَ } ما بين النفختين. هذا قول أبي العالية، وعكرمة، ومجاهد، وسعيد بن
__________
(1) زيادة من ت، ف، أ.
(2) في ت، ف، أ: "إلى قوله".
(3) زيادة من ت، ف، أ.
(4) المعجم الكبير (11/431) والمسند (1/243) وفي إسناده أبو كعب مولى ابن عباس، قال أبو زرعة: "لا يسمى ولا يعرف إلا في هذا الحديث".
(5) في هـ، ت، ف: "عن"، والمثبت من أ، والمسند.
(6) في ف، أ: "يتنزل".
(7) المسند (6/296).

(5/249)

وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67) فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا (68) ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا (69) ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا (70)

جبير. وقتادة، في رواية عنهما، والسدي، والربيع بن أنس.
وقيل: { مَا بَيْنَ أَيْدِينَا } ما نستقبل من أمر الآخرة، { وَمَا خَلْفَنَا } أي: ما مضى من الدنيا، { وَمَا بَيْنَ ذَلِكَ } أي: ما بين الدنيا والآخرة. يروى نحوه عن ابن عباس، وسعيد بن جبير، والضحاك، وقتادة، وابن جريج، والثوري. واختاره ابن جرير أيضًا، والله أعلم.
وقوله: { وَمَا كَانَ رَبُّكَ نَسِيًّا } قال مجاهد [والسُّدِّيّ] (1) معناه: ما نسيك ربك.
وقد تقدم عنه أن هذه الآية كقوله: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } [ الضحى : 1-3 ]
وقال ابن أبي حاتم: حدثنا يزيد بن محمد بن عبد الصمد الدمشقي، حدثنا محمد بن عثمان (2) -يعني أبا الجماهر (3) -حدثنا إسماعيل بن عياش، حدثنا عاصم بن رجاء بن حيوة، عن أبيه، عن أبي الدرداء يرفعه قال: "ما أحل الله في كتابه فهو حلال وما حرم فهو حرام وما سكت [عنه] (4) فهو عافية، فاقبلوا من الله عافيته، فإن الله لم يكن لينسى (5) شيئا" ثم تلا هذه الآية: { وَمَا كَانَ رَبُّكَ نَسِيًّا } (6)
وقوله: { رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } [أي: خالق ذلك ومدبره، والحاكم فيه والمتصرف الذي لا معقب لحكمه، { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ] (7) هَلْ تَعْلَمُ لَهُ سَمِيًّا } : قال علي بن أبي طلحة، عن ابن عباس: هل تعلم للرب مثلا أو شبها.
وكذلك قال مجاهد، وسعيد بن جبير، وقتادة، وابن جريج وغيرهم.
وقال عكرمة، عن ابن عباس: ليس أحد يسمى الرحمن غيره تبارك وتعالى، وتقدس اسمه.
{ وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67) فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا (68) ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا (69) ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا (70) } .
يخبر تعالى عن الإنسان أنه يتعجب ويستبعد إعادته بعد موته، كما قال تعالى: { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } [ الرعد : 5 ]،
__________
(1) زيادة من ت، ف.
(2) في ت: "ابن عباس".
(3) في أ: "أبا الجماهير".
(4) زيادة من ت، ف، أ.
(5) في أ: "لينسنا".
(6) ورواه البزار في مسنده برقم (123) من طريق سليمان بن عبد الرحمن عن إسماعيل بن عياش به وقال: "إسناده صالح".
ورواه الحاكم في المستدرك (2/375) ومن طريقه البيهقي في السنن الكبرى (10/12) عن طريق أبي نعيم الفضل بن دكين عن عاصم بن رجاء عن أبيه به وقال الحاكم: "هذا حديث صحيح الإسناد ولم يخرجاه".
وله شاهد من حديث سلمان رضي الله عنه.
(7) زيادة من ت، ف، أ.

(5/250)

وقال: { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [ يس : 77-79 ]، وقال هاهنا: { وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا * أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } يستدل، تعالى، بالبداءة على الإعادة، يعني أنه، تعالى [قد] (1) خلق الإنسان ولم يك شيئًا، أفلا يعيده وقد صار شيئًا، كما قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم : 27 ]، وفي الصحيح: "يقول الله تعالى: كذبني ابن آدم ولم يكن له أن يكذبني، وآذاني ابن آدم ولم يكن له أن يؤذيني، أما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون عليّ من آخره، وأما أذاه إياي فقوله: إن لي ولدًا، وأنا الأحد الصمد، الذي لم يلد ولم يولد (2) ولم يكن له (3) كفوًا أحد" (4) .
وقوله: { فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ } أقسم الرب، تبارك وتعالى، بنفسه الكريمة، أنه لا بد أن يحشرهم جميعًا وشياطينهم الذين كانوا يعبدون من دون الله، { ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا } .
قال العَوْفي، عن ابن عباس: يعني: قعودا كقوله: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً } [ الجاثية : 28 ].
وقال السدي في قوله: { ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا } : يعني: قيامًا، وروي عن مرة، عن ابن مسعود [مثله] (5) .
وقوله: { ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ } يعني: من كل أمة قاله مجاهد، { أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا } .
قال الثوري، عن [علي بن الأقمر] (6) ، عن أبي الأحوص، عن ابن مسعود قال: يحبس الأول على الآخر، حتى إذا تكاملت العدة (7) ، أتاهم جميعًا، ثم بدأ بالأكابر، فالأكابر جرما، وهو قوله: { ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا } .
وقال قتادة: { ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا } قال: ثم لننزعن من أهل كل (8) دين قادتهم [ورؤساءهم] (9) في الشر. وكذا قال ابن جريج، وغير واحد من السلف. وهذا كقوله تعالى: { حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لأولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ } [ الأعراف : 38 ، 39 ]
وقوله: { ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا } ثم" هاهنا لعطف الخبر على الخبر، والمراد أنه تعالى أعلم بمن يستحق من العباد أن يصلى بنار جهنم ويخلَّد فيها، وبمن (10) يستحق تضعيف
__________
(1) زيادة من ف، أ.
(2) في ت، ف، أ: "ألد ولم أولد".
(3) في ف، أ: "لي".
(4) صحيح البخاري برقم (4975).
(5) زيادة من ف، أ.
(6) زيادة من ت، ف، أ، وفي هـ: "أبي" والمثبت من الطبري.
(7) في ت: "المغيرة".
(8) في ت، ف: "من كل أهل".
(9) زيادة من ت، ف، أ.
(10) في ت، ف، أ: "ومن".

(5/251)

وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا (72)

العذاب، كما قال في الآية المتقدمة: { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ }
{ وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا (72) } .
قال الإمام أحمد: حدثنا سليمان بن حرب، حدثنا خالد بن سليمان، عن كثير بن زياد البُرْساني، عن أبي سُمَيَّة قال: اختلفنا في الورود، فقال بعضنا: لا يدخلها مؤمن. وقال بعضهم: يدخلونها جميعا، ثم ينجي الله الذين اتقوا. فلقيت جابر بن عبد الله فقلت له: إنا اختلفنا في الورود، فقال: يردونها جميعًا -وقال سليمان مَرَّةً (1) يدخلونها جميعًا-وأهوى بأصبعيه إلى أذنيه، وقال: صُمّتا، إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى بر ولا فاجر إلا دخلها، فتكون على المؤمن (2) بردًا وسلامًا، كما كانت على إبراهيم، حتى إن للنار ضجيجًا من بردهم، ثم ينجي الله الذين اتقوا، ويذر الظالمين فيها جثيًّا" (3) غريب ولم يخرجوه.
وقال الحسن بن عرفة: حدثنا مروان بن معاوية، عن بكار بن (4) أبي مروان، عن خالد بن مَعْدَان قال: قال أهل الجنة بعدما دخلوا الجنة: ألم يعدنا ربنا الورود على النار؟ قال: قد مررتم عليها وهي خامدة.
وقال عبد الرزاق، عن ابن عيينة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال: كان عبد الله بن رَوَاحة واضعًا رأسه في حِجْر امرأته، فبكى، فبكت امرأته فقال (5) ما يبكيك؟ فقالت: (6) رأيتك تبكي فبكيت. قال: إني ذكرت قول الله عز وجل: { وَإِنْ مِنْكُمْ (7) إِلا وَارِدُهَا } ، فلا أدري أنجو منها أم لا؟ (8) وفي رواية: وكان مريضًا.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا ابن يَمَان، عن مالك بن مِغْول، عن أبي إسحاق: كان أبو ميسرة إذا أوى إلى فراشه قال: يا ليت أمي لم تلدني ثم يبكي، فقيل: ما يبكيك يا أبا ميسرة؟ فقال: أخبرنا أنا واردوها، ولم نُخْبَرْ أنا صادرون عنها (9) .
وقال عبد الله بن المبارك، عن الحسن البصري قال: قال رجل لأخيه: هل أتاك أنك وارد النار؟ قال: نعم. قال: فهل أتاك أنك صادر عنها؟ قال: لا. قال: ففيم الضحك؟ [قال فما رُئي ضاحكًا حتى لحق بالله] (10) .
__________
(1) في أ: "سليمان بن مرة".
(2) في ف: "المؤمنين".
(3) المسند (3/328) وقال المنذري في الترغيب (2/306): "رجاله ثقات".
(4) في ف: "عن".
(5) في ف: "قال".
(6) في أ: قالت".
(7) في ت: "وما منكم".
(8) تفسير عبد الرزاق (2/11).
(9) تفسير الطبري (16/82).
(10) زيادة من ف، أ، والطبري.

(5/252)

وقال عبد الرزاق أيضًا: أخبرنا ابن عُيَيْنَة، عن عمرو، أخبرني من سمع ابن عباس يخاصم نافع بن الأزرق، فقال ابن عباس: الورود (1) الدخول؟ فقال نافع: لا فقرأ ابن عباس: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } [ الأنبياء : 98 ] وردوا أم لا؟ وقال: { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ } [ هود : 98 ] أورْدٌ هو (2) أم لا؟ أما أنا وأنت فسندخلها، فانظر هل نخرج منها أم لا؟ وما أرى الله مخرجك منها بتكذيبك فضحك نافع (3) .
وروى ابن جريج، عن عطاء قال: قال أبو راشد الحَرُوري -وهو نافع بن الأزرق-: { لا يَسْمَعُونَ حَسِيسَهَا } [ الأنبياء : 102] فقال ابن عباس: ويلك: أمجنون أنت؟ أين قوله: { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ } [ هود : 98 ]، { وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } [ مريم : 86 ]، { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } ؟ والله إن كان دعاء من مضى: اللهم أخرجني من النار سالمًا، وأدخلني الجنة غانمًا (4) .
وقال ابن جرير: حدثني محمد بن عبيد المحاربي، حدثنا أسباط، عن عبد الملك، عن عبيد الله، عن مجاهد قال: كنت عند ابن عباس، فأتاه رجل يقال له: أبو راشد، وهو نافع بن الأزرق، فقال له: يا ابن عباس، أرأيت قول الله: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } ؟ قال: أما أنا وأنت يا أبا راشد فسنردها، فانظر: هل نصدر عنها أم لا (5) .
وقال أبو داود الطيالسي: قال شعبة، أخبرني عبد الله بن السائب، عمن سمع ابن عباس يقرؤها [كذلك] (6) : "وإن منهم إلا واردها" يعني: الكفار (7)
وهكذا روى عمرو بن الوليد الشَّنِّي (8) ، أنه سمع عكرمة يقرؤها كذلك: "وإن منهم إلا واردها"، قال: وهم الظلمة. كذلك كنا نقرؤها. رواه ابن أبي حاتم وابن جرير.
وقال العوفي، عن ابن عباس قوله: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } يعني: البر والفاجر، ألا تسمع إلى قول الله لفرعون: { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ } { وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } ، فسمى الورود في النار دخولا وليس بصادر.
وقال الإمام أحمد: حدثنا عبد الرحمن، عن إسرائيل، عن السدي، عن مُرَّة، عن عبد الله -هو ابن مسعود-{ وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } قال رسول الله صلى الله عليه وسلم: "يرد الناس [النار] (9) كلهم، ثم يصدرون عنها بأعمالهم".
__________
(1) في ت: "المورود".
(2) في ت: "أوردهم"، وفي أ: "أوردوها".
(3) تفسير عبد الرزاق (2/11).
(4) رواه الطبري في تفسيره (16/82).
(5) تفسير الطبري (16/84).
(6) زيادة من ت، ف، أ
(7) رواه الطبري في تفسيره (16/83).
(8) في أ: "السني".
(9) زيادة من ت، ف، أ، والمسند.

(5/253)

ورواه الترمذي عن عبد بن حميد، عن عبيد الله، عن إسرائيل، عن السدي به (1) . ورواه من طريق شعبة، عن السدي، عن مرة، عن ابن مسعود موقوفا (2) (3) .
هكذا وقع هذا الحديث هاهنا مرفوعًا. وقد رواه أسباط، عن السدي، عن مُرّة عن عبد الله بن مسعود قال: يرد الناس جميعًا الصراط، وورودهم قيامهم حول النار، ثم يصدرون عن الصراط بأعمالهم، فمنهم من يمر مثل البرق (4) ، ومنهم من يمر مثل الريح، ومنهم من يمر مثل الطير، ومنهم من يمر كأجود الخيل، ومنهم من يمر كأجود الإبل، ومنهم من يمر كعدو الرجل، حتى إن آخرهم مرًّا رجل نوره على موضعي (5) إبهامي قدميه، يمر يتكفأ (6) به الصراط، والصراط دَحْضُ مَزَلّة، عليه حَسَك كَحَسك القَتَاد، حافتاه ملائكة، معهم كلاليب من نار، يختطفون بها الناس. وذكر تمام الحديث. رواه (7) ابن أبي حاتم.
وقال ابن جرير: حدثنا خلاد بن أسلم، حدثنا النضر، حدثنا إسرائيل، أخبرنا أبو إسحاق، عن أبي الأحوص (8) عن عبد الله: قوله: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } قال: الصراط على جهنم مثل حد السيف، فتمر الطبقة الأولى كالبرق، والثانية كالريح، والثالثة كأجود الخيل، والرابعة كأجود البهائم، ثم يمرون والملائكة يقولون: اللهم سَلّم سَلّم.
ولهذا شواهد في الصحيحين وغيرهما، من رواية أنس، وأبي سعيد، وأبي هريرة، وجابر، وغيرهم من الصحابة رضي الله عنهم (9) .
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة عن الجُرَيري، عن [أبي السليل] (10) عن غُنَيْم بن قيس قال: ذكروا ورود النار، فقال كعب: تمسك النار للناس (11) كأنها مَتْن (12) إهالة حتى يستوي عليها أقدام الخلائق، برهم وفاجرهم، ثم يناديها مناد: أن امسكي أصحابك، ودعي أصحابي، قال: فتخسف بكل ولي لها، ولهي أعلم بهم (13) من الرجل بولده، ويخرج المؤمنون ندية ثيابهم. قال كعب: ما بين منكبي الخازن من خزنتها مسيرة سنة، مع كل واحد منهم عمود ذو شعبتين (14) ، يدفع به الدفع فيصرع به في النار سبعمائة ألف (15) .
__________
(1) المسند (1/434) وسنن الترمذي برقم (3159) وقال: "حديث حسن، ورواه شعبة عن السدي فلم يرفعه".
(2) في ت، ف: "مرفوعا".
(3) سنن الترمذي برقم (3160).
(4) في ف، أ: "البرق الخاطف".
(5) في أ: "موضع".
(6) في أ: "فيمر فيكفأ".
(7) في ت، ف: "ورواه".
(8) في ت: "مولى الأحوص".
(9) أما حديث أنس فرواه البيهقي في شعب الإيمان برقم (367) وضعف إسناده.
وأما حديث أبي هريرة فهو في صحيح البخاري برقم (6573) وصحيح مسلم برقم (182).
وأما حديث أبي سعيد فهو في صحيح البخاري برقم (6574) وصحيح مسلم برقم (183).
(10) في هـ: "ابن أبي ليلى" والمثبت من ت، ف، أ، والطبري.
(11) في ف، أ: "الناس".
(12) في أ "بين".
(13) في أ: "فتخسف بكل وليها وهي أعلم بهم".
(14) في ت، ف، أ: "عمود وشعبتين".
(15) تفسير الطبري (16/82).

(5/254)

وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي سفيان (1) ، عن جابر، عن أم مُبَشِّر، عن حفصة قالت: قال رسول الله صلى الله عليه وسلم: "إني لأرجو ألا يدخل النار -إن شاء الله-أحد شهد بدرًا والحديبية" قالت (2) فقلت: أليس الله يقول { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } ؟ قالت (3) : فسمعته يقول: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (4) .
وقال [الإمام] (5) أحمد أيضًا: حدثنا ابن إدريس، حدثنا الأعمش، عن أبي سفيان (6) ، عن جابر، عن أم مبشر -امرأة زيد بن حارثة-قالت: كان رسول الله صلى الله عليه وسلم في بيت حفصة، فقال: "لا يدخل النار أحد شهد بدرًا والحديبية" قالت حفصة: أليس الله يقول: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } ؟ فقال رسول الله صلى الله عليه وسلم: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا } (7) .
وفي الصحيحين، من حديث الزهري، عن سعيد، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يموت لأحد من المسلمين ثلاثة من الولد تمسه النار، إلا تَحِلَّة القسم". (8)
وقال عبد الرزاق: قال معمر: أخبرني الزهري، عن ابن المسيب، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: "من مات له ثلاثة لم تمسه النار إلا تحلة القسم" يعني الورود (9) .
وقال أبو داود الطيالسي: حدثنا زَمْعَة، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يموت لمسلم ثلاثة من الولد، تمسه النار إلا تحلة القسم". قال الزهري: كأنه يريد هذه الآية: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (10) .
وقال ابن جرير: حدثني عمران بن بكار الكلاعي (11) ، حدثنا أبو المغيرة (12) ، حدثنا عبد الرحمن بن يزيد بن تميم، حدثنا إسماعيل بن عبيد الله، عن أبي صالح، عن أبي هريرة، قال: خرج رسول الله صلى الله عليه وسلم يعود رجلا من أصحابه وعِكًا، وأنا معه، ثم قال: "إن الله تعالى يقول: هي ناري أسلطها على عبدي المؤمن؛ لتكون حظه من النار في الآخرة" غريب ولم يخرجوه من هذا الوجه (13) .
وحدثنا أبو كريب، حدثنا ابن يمان، عن عثمان بن الأسود، عن مجاهد قال: الحمى حظ كل مؤمن من النار، ثم قرأ: "وَإِنْ مِنْكُمْ إِلا وَارِدُهَا".
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثنا زَبَّان بن فائد، عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن رسول الله صلى الله عليه وسلم قال: "من قرأ: { قُلْ هُوَ اللَّهُ أَحَدٌ } حتى يختمها عشر
__________
(1) في ت : "شقيق".
(2) في ت: "قال".
(3) في أ: "قال".
(4) المسند (6/285).
(5) زيادة من ت.
(6) في ت : "شقيق".
(7) المسند (6/362).
(8) صحيح البخاري برقم (6656) وصحيح مسلم برقم (2632).
(9) تفسير عبد الرزاق (2/11).
(10) مسند الطيالسي برقم (2304).
(11) في ت: "الخلاعي".
(12) في ت: "أبو شعبة".
(13) تفسير الطبري (6/831) ورواه البيهقي في السنن الكبرى (3/382) من طريق محمد بن يحيى عن أبي المغيرة به.

(5/255)

مرات، بنى الله له قصرًا في الجنة". فقال عمر: إذا نستكثر يا رسول الله، فقال رسول الله [صلى الله عليه وسلم: "لله] (1) أكثر وأطيب" (2) .
وقال رسول الله صلى الله عليه وسلم: "من قرأ ألف آية في سبيل الله، كُتب يوم القيامة مع النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، إن شاء الله. ومن حرس من وراء المسلمين في سبيل الله متطوعًا لا بأجرة (3) سلطان، لم ير النار بعينيه إلا تحلة القسم، قال الله تعالى: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } وإن الذكر في سبيل [الله] (4) يُضْعفُ فوق النفقة بسبعمائة ضعف". وفي رواية: "بسبعمائة ألف ضعف" (5)
وروى أبو داود، عن أبي الطاهر، عن ابن وهب، عن يحيى بن أيوب [وسعيد بن أبي أيوب] (6) كلاهما عن زبان (7) ، عن سهل، عن أبيه، عن رسول الله صلى الله عليه وسلم: "إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف" (8) .
وقال عبد الرزاق، عن مَعْمَر، عن قتادة قوله: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } قال: هو الممر عليها (9)
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } ، قال: ورود المسلمين المرور على الجسر بين ظهريها، وورود المشركين: أن يدخلوها، وقال النبي صلى الله عليه وسلم: "الزالون والزالات يومئذ كثير، وقد أحاط بالجسر يومئذ سِمَاطان من الملائكة، دعاؤهم: يا ألله سلم سلم" (10) .
وقال السدي، عن مرة، عن ابن مسعود في قوله: { كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } قال: قسمًا واجبًا. وقال مجاهد: [حتمًا] (11) ، قال: قضاء. وكذا قال ابن جريج (12)
وقوله: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا } أي: إذا مرّ الخلائق كلهم على النار، وسقط فيها من سقط من الكفار والعصاة ذوي المعاصي، بحسبهم، نجى الله تعالى المؤمنين المتقين منها بحسب أعمالهم. فجوازهم على الصراط وسرعتهم بقدر أعمالهم التي كانت في الدنيا، ثم يشفعون في أصحاب الكبائر من المؤمنين، فيشفع الملائكة والنبيون والمؤمنون (13) ، فيخرجون خلقًا كثيرًا قد أكلتهم النار، إلا دارات وجوههم -وهي مواضع السجود-وإخراجهم إياهم من النار بحسب ما في قلوبهم من الإيمان، فيخرجون أولا من كان في قلبه مثقال دينار من إيمان، ثم الذي يليه، ثم الذي يليه، [ثم الذي يليه] (14) حتى يخرجوا من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان ثم يخرج الله من النار
__________
(1) زيادة من ف، أ، والمسند.
(2) المسند (3/437).
(3) في ت، ف، : "بأجر".
(4) زيادة من ف، أ.
(5) رواه أحمد في مسنده (3/437) من حديث معاذ بن أنس رضي الله عنه.
(6) زيادة من ف، أ.
(7) في أ: "ريان".
(8) سنن أبي داود برقم (2498).
(9) تفسير عبد الرزاق (2/11).
(10) تفسير الطبري (16/83)
(11) زيادة من ف، أ.
(12) في ت: "ابن جرير".
(13) في ت: "فيشفع الله الملائكة والنبيين والمؤمنين
(14) زيادة من ف، أ.

(5/256)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا (73) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا (74)

من قال يومًا من الدهر: "لا إله إلا الله" (1) وإن لم يعمل خيرًا قط، ولا يبقى في النار إلا من وجب عليه الخلود، كما وردت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم؛ ولهذا قال تعالى: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا }
{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا (73) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا (74) } .
يخبر تعالى عن الكفار حين تتلى (2) عليهم آيات الله ظاهرة الدلالة بينة الحجة واضحة البرهان: أنهم يصدون عن ذلك ، ويعرضون ويقولون عن الذين آمنوا مفتخرين عليهم ومحتجين على صحة ما هم عليه من الدين الباطل بأنهم: { خَيْرٌ مَقَامًا وأَحْسَنُ نَدِيًّا } [أي: أحسن منازل وأرفع دورًا وأحسن نديا] (3) ، وهو مجمع الرجال للحديث، أي: ناديهم أعمر وأكثر واردًا وطارقًا، يعنون: فكيف نكون ونحن بهذه المثابة على باطل، وأولئك [الذين هم] (4) مختفون مستترون في دار الأرقم بن أبي الأرقم ونحوها من (5) الدور على الحق؟ كما قال تعالى مخبرًا عنهم: { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ } [الأحقاف: 11]. وقال قوم نوح: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } [ الشعراء : 111 ]، وقال تعالى: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } [ الأنعام : 53 ] ؛ ولهذا قال تعالى رادًّا عليهم شبهتهم: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ } أي: وكم من أمة وقرن من المكذبين قد أهلكناهم بكفرهم، { هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا } أي: كانوا أحسن من هؤلاء أموالا وأمتعة ومناظر وأشكالا.
[و] (6) قال الأعمش، عن أبي ظَبْيَان، عن ابن عباس: { خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا } قال: المقام: المنزل، والندي: المجلس، والأثاث: المتاع، والرئي: المنظر.
وقال العوفي، عن ابن عباس: المقام: المسكن، والندي: المجلس والنعمة والبهجة التي كانوا فيها، وهو كما قال الله لقوم فرعون حين (7) أهلكهم وقص شأنهم في القرآن: { كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ (8) وَمَقَامٍ كَرِيمٍ } [ الدخان : 25 ، 26 ]، فالمقام: المسكن والنعيم، والندي: المجلس والمجمع الذي كانوا يجتمعون فيه، وقال [الله] (9) فيما قص على رسوله من أمر قوم لوط (10) : { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } [ العنكبوت : 29 ]، والعرب تسمي المجلس: النادي.
وقال قتادة: لما رأوا أصحاب محمد صلى الله عليه وسلم في عيشهم خشونة، وفيهم قشافة، تَعَرّض (11) أهل الشرك بما تسمعون (12) : { أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا } وكذا قال مجاهد، والضحاك.
ومنهم من قال في الأثاث: هو المال. ومنهم من قال: المتاع. ومنهم من قال: الثياب، والرئي: المنظر كما قال ابن عباس، ومجاهد وغير واحد.
__________
(1) في ف: "من قال: لا إله إلا الله يوما من الدهر".
(2) في ف: "يتلى".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في ت: "في".
(6) زيادة من ت.
(7) في ت: "حتى".
(8) في ت ، ف ، أ : "وكنوز".
(9) زيادة من ت، ف.
(10) في أ: "لوط إذ قال".
(11) في ت: "وفيهم".
(12) في ت، ف، أ: "يسمعون"

(5/257)

قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا (75) وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا (76)

وقال الحسن البصري: يعني الصور، وكذا قال مالك: { أَثَاثًا وَرِئْيًا } : أكثر أموالا وأحسن صورًا. والكل متقارب صحيح.
{ قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا (75) } .
يقول تعالى: { قُلْ } يا محمد، لهؤلاء المشركين بربهم المدعين، أنهم على الحق وأنكم على الباطل: { مَنْ كَانَ فِي الضَّلالَةِ } أي: منا ومنكم، { فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا } أي: فأمهله الرحمن (1) فيما هو فيه، حتى يلقى ربه وينقضي (2) أجله، { إِمَّا الْعَذَابَ } يصيبه، { وَإِمَّا السَّاعَةَ } بغتة تأتيه، { فَسَيَعْلَمُونَ } حينئذ { مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا } [أي] (3) : في مقابلة ما احتجوا به من خيرية المقام وحسن الندي.
قال مجاهد في قوله: { فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا } فليدعه الله في طغيانه. هكذا قرر ذلك أبو جعفر بن جرير، رحمه الله.
وهذه مباهلة للمشركين الذين يزعمون أنهم على هدى فيما هم فيه (4) ، كما ذكر تعالى مباهلة اليهود في قوله: { قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } [ الجمعة : 6 ] أي: ادعوا على المبطل منا ومنكم بالموت (5) إن كنتم تدعون أنكم على الحق، فإنه لا يضركم الدعاء، فنكلوا عن ذلك، وقد تقدم تقرير ذلك في سورة "البقرة" مبسوطا، ولله الحمد. وكما ذكر تعالى المباهلة مع النصارى في سورة "آل عمران" حين (6) صمموا على الكفر، واستمروا على الطغيان والغلو في دعواهم أن عيسى ولد الله، وقد ذكر الله حُجَجه وبراهينه على عبودية عيسى، وأنه مخلوق كآدم، قال (7) بعد ذلك: { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } [ آل عمران : 61 ] فنكلوا أيضًا عن ذلك.
{ وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا (76) } .
لما ذكر [الله] (8) تعالى إمداد من هو في الضلالة فيما هو فيه وزيادته على ما هو عليه، أخبر بزيادة المهتدين هُدى كما قال تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ } [ التوبة : 124 ، 125 ].
__________
(1) في ت، ف، أ: "الله".
(2) في أ: "ويقضي".
(3) زيادة من أ.
(4) في أ: "وهذه مباهلة للمشركين الذين يزعمون على هدى قيامهم".
(5) في ف: "أي ادعوا بالموت على المبطل منا ومنكم"، وفي أ: "أي ادعوا بالموت على المبطل منا أو منكم".
(6) في أ: "حتى".
(7) في ت: "وقال".
(8) زيادة من ت.

(5/258)

وقوله: { وَالْبَاقِيَاتُ الصَّالِحَاتُ } قد تقدم تفسيرها، والكلام عليها، وإيراد الأحاديث المتعلقة بها في سورة "الكهف".
{ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا } أي: جزاء { وَخَيْرٌ مَرَدًّا } أي: عاقبة ومردا على صاحبها.
وقال عبد الرزاق: أخبرنا عمر بن راشد، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن قال: جلس رسول الله صلى الله عليه وسلم ذات يوم، فأخذ عودًا يابسًا فَحَطَّ ورقة ثم قال: "إن قول: لا إله إلا الله، والله أكبر، والحمد لله، وسبحان الله، تحط الخطايا كما تحط ورق هذه الشجرة الريح (1) ، خذهن يا أبا الدرداء قبل أن يحال بينك وبينهن، هن الباقيات الصالحات، وهن (2) من كنوز الجنة" قال أبو سلمة: فكان أبو الدرداء إذا ذكر هذا الحديث قال: لأهللنّ الله، ولأكبرن الله، ولأسبحن الله، حتى إذا رآني الجاهل حسب أني مجنون (3)
وهذا ظاهره (4) أنه مرسل، ولكن قد يكون من رواية أبي سلمة، عن أبي الدرداء، والله أعلم. وهكذا وقع في سنن ابن ماجه، من حديث أبي معاوية، عن عُمر (5) بن راشد، عن يحيى، عن أبي سلمة، عن أبي الدرداء، فذكر نحوه (6)
__________
(1) في أ: "كما يحط ورق هذا الشجر الريح".
(2) في أ: "وهو".
(3) تفسير عد الرزاق (2/12).
(4) في أ: "وهذا ظاهر".
(5) في ت: "عمرو".
(6) سنن ابن ماجه برقم (3813) وقال البوصيري في الزوائد (3/194): "هذا إسناد ضعيف".

(5/259)


مريم - تفسير ابن كثير

أَفَرَأَيْتَ الَّذِي كَفَرَ بِآَيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (78) كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا (79) وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا (80)

{ أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (78) كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا (79) وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا (80) } .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن مسلم، عن مسروق، عن خباب بن الأرت قال: كنت رجلا قينًا، وكان لي على العاص بن وائل دين، فأتيته أتقاضاه. فقال: لا والله لا أقضيك حتى تكفر بمحمد (1) [فقلت: لا والله لا أكفر بمحمد صلى الله عليه وسلم] (2) حتى تموت ثم تبعث. قال: فإني إذا مت ثم بعثت جئتني ولي ثم مال وولد، فأعطيتك، فأنزل الله: { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا } إلى قوله: { وَيَأْتِينَا فَرْدًا } .
أخرجه صاحبا الصحيح وغيرهما، من غير وجه، عن الأعمش به (3) ، وفي لفظ البخاري: كنت قينًا بمكة، فعملت للعاص بن وائل سيفًا، فجئت أتقاضاه. فذكر الحديث وقال: { أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } قال: موثقًا.
وقال عبد الرزاق: أخبرنا الثوري، عن الأعمش، عن أبي الضُّحَى، عن مسروق قال: قال خَبَّاب
__________
(1) في ت: "محمد".
(2) زيادة من ف، أ، والمسند.
(3) المسند (4/111) وصحيح البخاري برقم (2091)، (4734، 4735) وصحيح مسلم برقم (2795).

(5/259)

بن الأرت، كنت قينًا بمكة، فكنت أعمل للعاص بن وائل، قال: فاجتمعت لي عليه دراهم، فجئت لأتقاضاه (1) ، فقال لي: لا أقضيك (2) حتى تكفر بمحمد. فقلت: لا أكفر بمحمد حتى تموت ثم تبعث. قال: فإذا بعثت كان لي مال وولد. قال: فذكرت ذلك لرسول الله صلى الله عليه وسلم فأنزل الله: { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا } إلى قوله: { وَيَأْتِينَا فَرْدًا } (3) .
وقال العَوْفِيّ عن ابن عباس: إن رجالا من أصحاب رسول الله صلى الله عليه وسلم كانوا يطلبون العاص بن وائل السهمي بدين، فأتوه يتقاضونه، فقال: ألستم تزعمون أن في الجنة ذهبًا وفضة وحريرًا، ومن كل الثمرات؟ قالوا: بلى. قال: فإن موعدكم (4) الآخرة، فوالله لأوتين مالا وولدًا، ولأوتين مثل كتابكم الذي جئتم به. فضرب الله مثله في القرآن فقال (5) { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا } إلى قوله: { وَيَأْتِينَا فَرْدًا }
وهكذا قال مجاهد، وقتادة، وغيرهم: إنها نزلت في العاص بن وائل.
وقوله: { لأوتَيَنَّ مَالا وَوَلَدًا } قرأ بعضهم بفتح "الواو" من "ولدا" وقرأ آخرون بضمها، وهو بمعناه، قال رؤبة:
الحمْدُ للهِ العزيز فَرْدًا ... لَمْ يتخذ مِنْ وُلْد شيء وُلْدا (6)
وقال الحارث بن حلزة:
وَلَقَد رأيتُ معَاشرًا ... قد تمرُوا مالا وَولْدا (7)
وقال الشاعر:
فَلَيت فُلانًا كانَ في بَطْن أمه ... وَليتَ فُلانًا كان وُلْد حِمَار (8)
وقيل: إن "الوُلْد" بالضم جمع، "والوَلَد" بالفتح مفرد، وهي لغة قيس، والله أعلم.
وقوله: { أَطَّلَعَ الْغَيْبَ } : إنكار على هذا القائل، { لأوتَيَنَّ مَالا وَوَلَدًا } يعني: يوم القيامة، أي: أعلم ما له في الآخرة حتى تَألى (9) وحلف على ذلك، { أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } : أم له عند الله عهد سيؤتيه ذلك؟ وقد تقدم عند البخاري: أنه الموثق.
وقال الضحاك، عن ابن عباس: { أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } قال: لا إله إلا الله، فيرجو بها (10) . وقال محمد بن كعب القرظي: { أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } (11) قال: شهادة أن لا إله إلا الله، ثم قرأ: { أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } .
__________
(1) في ف، أ: "أتقاضاه".
(2) في أ: "فقال لي أقضيك".
(3) تفسير عبد الرزاق "2/13".
(4) في ت: "قال فموعدكم".
(5) في ت: "فقالوا".
(6) الرجز في تفسير الطبري (16/92).
(7) البيت في تفسير الطبري (16/92).
(8) البيت في تفسير الطبري (16/92) واللسان مادة "ولد" غير منسوب.
(9) في أ: "حتى مالأ".
(10) في أ: "فيرجونها".
(11) في ف: "أم اتخذ"، وفي هـ: "إلا من اتخذ"، وهو خطأ، والصواب ما أثبتناه.

(5/260)

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82) أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا (83) فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا (84)

وقوله: { كَلا } : هي حرف رَدْع لما قبلها وتأكيد لما بعدها، { سَنَكْتُبُ مَا يَقُولُ } أي: من طلبه ذلك وحُكْمه لنفسه بما تمناه، وكفره بالله العظيم { وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا } أي: في الدار الآخرة، على قوله ذلك، وكفره [بالله] (1) في الدنيا.
{ وَنَرِثُهُ مَا يَقُولُ } أي: من مال وولد، نسلبه منه، عكس ما قال: إنه يُؤْتى في الدار الآخرة مالا وولدا، زيادة على الذي له في الدنيا؛ بل في الآخرة يُسلَب من الذي كان له في الدنيا، ولهذا قال: { وَيَأْتِينَا فَرْدًا } أي: من المال والولد.
قال علي بن أبي طلحة، عن ابن عباس: { وَنَرِثُهُ مَا يَقُولُ } ، [قال: نرثه] (2)
وقال مجاهد: { وَنَرِثُهُ مَا يَقُولُ } : ماله وولده، وذلك الذي قال العاص بن وائل.
وقال عبد الرزاق، عن مُعْمَر، عن قتادة: { وَنَرِثُهُ مَا يَقُولُ } قال: ما عنده، وهو قوله: { لأوتَيَنَّ مَالا وَوَلَدًا } وفي حرف ابن مسعود: "ونرثه ما عنده".
وقال قتادة: { وَيَأْتِينَا فَرْدًا } : لا مال له، ولا ولد.
وقال عبد الرحمن بن زيد بن أسلم: { وَنَرِثُهُ مَا يَقُولُ } قال: ما جمع من الدنيا، وما عمل فيها، قال: { وَيَأْتِينَا فَرْدًا } قال: فردًا من ذلك، لا يتبعه قليل ولا كثير.
{ وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82) أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا (83) فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا (84) } .
يخبر تعالى عن الكفار المشركين بربهم: أنهم اتخذوا من دونه آلهة، لتكون تلك الآلهة { عِزًّا } يعتزون بها ويستنصرونها.
ثم أخبر أنه ليس الأمر كما زعموا، ولا يكون ما طمعوا، فقال: { كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ } أي: يوم القيامة { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } أي: بخلاف ما ظنوا فيهم، كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ . وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (3) } [ الأحقاف : 5 ، 6 ]
وقرأ أبو نَهِيك: "كلّ سيكفرون بعبادتهم".
وقال السدي (4) : { كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ } أي: بعبادة الأوثان. وقوله: { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } أي: بخلاف ما رَجَوا منهم.
وقال علي بن أبي طلحة، عن ابن عباس: { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } قال: أعوانًا.
قال مجاهد: عونًا عليهم، تُخَاصِمُهم وتُكَذّبهم.
__________
(1) زيادة من ف.
(2) زيادة من ف.
(3) في ت: "كافرون"، وهو خطأ.
(4) في ت: "السندي".

(5/261)

يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86) لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (87)

وقال العوفي، عن ابن عباس: { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } قال: قرناء.
وقال قتادة: قرناء في النار، يلعن بعضهم بعضًا، ويكفر بعضهم ببعض.
وقال السدي: { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } قال: الخصماء الأشداء في الخصومة.
وقال الضحاك: { وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } قال: أعداء.
وقال ابن زيد: الضد: البلاء.
وقال عكرمة: الضد: الحسرة.
وقوله: { أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا } قال علي بن أبي طلحة، عن ابن عباس: تغويهم إغواء.
وقال العوفي عنه: تحرضهم على محمد وأصحابه.
وقال مجاهد: تُشليهم إشلاء (1) .
وقال قتادة: تزعجهم إزعاجا إلى معاصي الله.
وقال سفيان الثوري: تغريهم إغراء وتستعجلهم استعجالا.
وقال السدي: تطغيهم طغيانا.
وقال عبد الرحمن بن زيد: هذا كقوله تعالى: { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } [ الزخرف : 36 ].
وقوله: { فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } أي: لا تعجل يا محمد على هؤلاء في وقوع العذاب بهم، { إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } أي: إنما نؤخرهم لأجل معدود مضبوط، وهم صائرون لا محالة إلى عذاب الله ونكاله، { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } [ إبراهيم : 42 ]، { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } [ الطارق : 17 ]{ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا } [ آل عمران : 178 ]، { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [ لقمان : 24 ]، { قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } [ إبراهيم : 30 ].
قال السدي: { إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } السنين، والشهور، والأيام، والساعات.
وقال علي بن أبي طلحة، عن ابن عباس: { إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } قال: نعد أنفاسهم في الدنيا.
{ يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86) لا يَمْلِكُونَ الشَّفَاعَةَ إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (87) } .
__________
(1) في ف: "تمليهم إملاء".

(5/262)

يخبر تعالى عن أوليائه المتقين، الذين خافوه في الدار الدنيا (1) واتبعوا رسله وصدقوهم فيما أخبروهم، وأطاعوهم فيما أمروهم به، وانتهوا عما عنه زجروهم: أنه (2) يحشرهم يوم القيامة وفدًا إليه. والوفد: هم القادمون ركبانًا، ومنه الوفود وركوبهم على نجائب من نور، من مراكب الدار الآخرة، وهم قادمون على خير موفود إليه، إلى دار كرامته ورضوانه. وأما المجرمون المكذبون للرسل المخالفون لهم، فإنهم يساقون عنفا إلى النار، { وِرْدًا } عطاشًا، قاله [عطاء] (3) ، وابن عباس، ومجاهد، والحسن، وقتادة، وغير واحد. وهاهنا يقال: { أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا } [ مريم : 73 ].
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن خالد (4) ، عن عمرو بن قيس الملائي، عن ابن مرزوق: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } قال: يستقبل المؤمن عند خروجه من قبره أحسن صورة رآها، وأطيبها ريحًا، فيقول: من أنت؟ فيقول: أما تعرفني؟ فيقول: لا إلا أن الله قد طيب ريحك وحسن وجهك. فيقول: أنا عملك الصالح، وهكذا كنت في الدنيا، حسن العمل طيبه، فطالما ركبتك في الدنيا، فهلم اركبني، فيركبه. فذلك قوله: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } .
وقال علي بن أبي طلحة عن ابن عباس: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } قال: ركبانًا.
وقال ابن جرير: حدثني ابن المثنى، حدثنا ابن مهدي، عن شعبة (5) ، عن إسماعيل، عن رجل، عن أبي هريرة: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } قال: على الإبل.
وقال ابن جُريج: على النجائب.
وقال الثوري: على الإبل النوق.
وقال قتادة: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } قال: إلى الجنة.
وقال عبد الله بن الإمام أحمد في مسند أبيه: حدثنا سُوَيْد بن سعيد، أخبرنا علي بن مُسْهِر، عن عبد الرحمن بن إسحاق، حدثنا النعمان بن سعد قال: كنا جلوسًا عند عليّ، رضي الله عنه، فقرأ هذه الآية: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } قال: لا والله ما على أرجلهم يحشرون، ولا يحشر الوفد على أرجلهم، ولكن بنوق لم ير (6) الخلائق مثلها، عليها رحائل من ذهب، فيركبون عليها حتى يضربوا أبواب الجنة (7) .
وهكذا رواه ابن أبي حاتم وابن جرير، من حديث عبد الرحمن بن إسحاق المدني، به. وزاد: "عليها رحائل الذهب، وأزمتها الزبرجد" والباقي مثله.
وروى ابن أبي حاتم هاهنا حديثا غريبًا جدًّا مرفوعًا، عن علي فقال:
حدثنا أبي، حدثنا أبو غسان مالك بن إسماعيل النهدي، حدثنا مسلمة بن جعفر البَجَلي،
__________
(1) في ف: "الآخرة".
(2) في أ: "أن".
(3) زيادة من ف، أ.
(4) في ف: "أبو خالد".
(5) في أ: "سعيد".
(6) في ف، أ: "لم تر".
(7) زوائد المسند (1/155) وتفسير الطبري (16/96).

(5/263)

سمعت أبا معاذ البصري قال: إن عليا كان ذات يوم عند رسول الله صلى الله عليه وسلم فقرأ هذه الآية: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } فقال: ما أظن الوفد إلا الركب (1) يا رسول الله. فقال رسول الله (2) صلى الله عليه وسلم: "والذي نفسي بيده إنهم إذا خرجوا من قبورهم يستقبلون -أو: يؤتون-بنوق بيض لها أجنحة، وعليها رحال الذهب، شُرُك نعالهم نور يتلألأ كل خطوة منها مد البصر، فينتهون إلى شجرة ينبع من أصلها عينان، فيشربون من إحداهما، فتغسل ما في بطونهم من دنس، ويغتسلون من الأخرى فلا تشعث أبشارهم ولا أشعارهم بعدها أبدًا، وتجري عليهم نضرة النعيم، فينتهون أو: فيأتون باب الجنة، فإذا حلقة من ياقوتة حمراء على صفائح الذهب، فيضربون بالحلقة على الصفيحة (3) فيسمع (4) لها طنين يا علي، فيبلغ كل حوراء أن زوجها قد أقبل، فتبعث قيمها فيفتح له، فإذا رآه خرّ له -قال مسلمة (5) أراه قال: ساجدًا-فيقول: ارفع رأسك، فإنما أنا قيمك، وكلت بأمرك. فيتبعه ويقفو أثره، فتستخف الحوراء العجلة فتخرج من خيام الدر والياقوت حتى تعتنقه، ثم تقول: أنت -حِبّي، وأنا حبّك، وأنا الخالدة التي لا أموت، وأنا الناعمة التي لا أبأس، وأنا الراضية التي لا أسخط، وأنا المقيمة التي لا أظعن. فيدخل بيتًا من أسّه إلى سقفه مائة ألف ذراع، بناؤه على جندل اللؤلؤ طرائق: أصفر وأحمر وأخضر، ليس منها طريقة تشاكل صاحبتها. وفي البيت سبعون سريرًا، على كل سرير سبعون حشية، على كل حشية سبعون زوجة، على كل زوجة سبعون حلة، يرى مخ ساقها من وراء الحلل، يقضي جماعها في مقدار ليلة من لياليكم هذه. الأنهار من تحتهم تطرد، أنهار من ماء غير آسن -قال: صاف لا كَدَر فيه (6) -وأنهار من لبن لم يتغير طعمه، لم يخرج من ضروع الماشية، وأنهار من خمر لذة للشاربين، لم يعتصرها (7) الرجال بأقدامهم (8) وأنهار من عسل مصفى لم يخرج من بطون النحل، فيستحلي (9) الثمار، فإن شاء أكل قائمًا، وإن شاء قاعدًا، وإن شاء متكئًا، ثم تلا { وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } [ الإنسان : 14 ]، فيشتهي الطعام، فيأتيه طير أبيض، وربما قال: أخضر (10) فترفع أجنحتها، فيأكل من جنوبها أي الألوان شاء، ثم تطير فتذهب، فيدخل الملك فيقول: سلام عليكم: { تِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } [ الزخرف : 72 ] ولو أن شعرة من شعر الحوراء (11) وقعت لأهل الأرض، لأضاءت الشمس معها سواد في نور" (12) .
هكذا وقع في هذه الرواية مرفوعًا، وقد رويناه في المقدمات من كلام علي، رضي الله عنه، بنحوه، وهو أشبه بالصحة، والله أعلم.
وقوله: { وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } أي: عطاشا.
{ لا يَمْلِكُونَ الشَّفَاعَةَ } أي: ليس لهم من يشفع لهم، كما يشفع المؤمنون بعضهم لبعض، كما قال تعالى مخبرًا عنهم: { فَمَا لَنَا مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ } [ الشعراء : 100 ، 101 ]
__________
(1) في أ: "الركوب".
(2) في أ: "النبي".
(3) في ف: "الصفحة".
(4) في أ: "فلو تسمع".
(5) في ف، أ: "سلمة".
(6) في ف: "فيها".
(7) في ف، أ: "يعصرها".
(8) في أ: "بأقدامها".
(9) في ف، أ: "فيستميل".
(10) في ف، أ: "خضر".
(11) في ف: "الحور العين"، وفي أ: "من شعر الحور".
(12) ورواه ابن أبي الدنيا في صفة الجنة برقم (7) من طريق الضحاك بن مزاحم، عن الحارث، عن علي أنه سأل النبي صلى الله عليه وسلم عن هذه الآية: (يوم يحشر المتقين إلى الرحمن وفدا) فذكر نحوه.

(5/264)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آَتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آَتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا (95)

وقوله: { إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } : هذا استثناء منقطع، بمعنى: لكن من اتخذ عند الرحمن عهدًا، وهو شهادة أن لا إله إلا الله، والقيام بحقها.
قال علي بن أبي طلحة، عن ابن عباس: { إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } قال: العهد: شهادة أن لا إله إلا الله، ويبرأ إلى الله من الحول والقوة، ولا يرجو إلا الله، عز وجل.
وقال ابن أبي حاتم: حدثنا عثمان بن خالد الواسطي، حدثنا محمد بن الحسن الواسطي، عن المسعودي، عن عون بن عبد الله، عن أبي فاخِتَةَ، عن الأسود بن يزيد قال: قرأ عبد الله -يعني ابن مسعود-هذه الآية: { إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } ثم قال: اتخذوا عند الله عهدًا، فإن الله يقول يوم القيامة: "من كان له عند الله عهد فليقم" قالوا: يا أبا عبد الرحمن، فَعلمنا. قال: قولوا: اللهم، فاطر السماوات والأرض، عالم الغيب والشهادة، فإني أعهد إليك في هذه الحياة الدنيا أنك إن تكلني إلى عمل تقربني من الشر وتباعدني (1) من الخير، وإني لا أثق إلا برحمتك، فاجعل (2) لي عندك عهدًا تُؤدّيه إلي يوم القيامة، إنك لا تخلف الميعاد.
قال المسعودي: فحدثني زكريا، عن القاسم بن عبد الرحمن، أخبرنا ابن مسعود: وكان يُلْحِقُ بهن: خائفًا مستجيرًا مستغفرًا، راهبًا راغبًا إليك (3) .
ثم رواه من وجه آخر، عن المسعودي، بنحوه.
{ وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا (95) } .
لما قرر تعالى في هذه السورة الشريفة عبودية عيسى، عليه السلام، وذكر خلقه من مريم بلا أب، شرع في مقام الإنكار على من زعم أن له ولدا -تعالى وتقدّس وتنزه عن ذلك علوًّا كبيرًا-فقال: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ } أي: في قولكم هذا، { شَيْئًا إِدًّا } (4) قال ابن عباس، ومجاهد، وقتادة، ومالك: أي عظيمًا.
ويقال: { إِدًّا } بكسر الهمزة وفتحها، ومع مدها أيضا، ثلاث لغات، أشهرها الأولى.
__________
(1) في ف، أ: "ويباعوني".
(2) في أ: "فاجعله".
(3) ورواه الحاكم في المستدرك (2/377) من طريق عبد الرحمن بن سعد عن المسعودي عن عون عن الأسود بن يزيد عن ابن مسعود بنحوه، ولم يذكر أبا فاختة، وقال: "هذا حديث صحيح الإسناد ولم يخرجاه".
(4) في ف: (شيئا إدا): أي: في قولكم هذا.

(5/265)

وقوله: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا } أي: يكاد يكون ذلك عند سماعهن (1) هذه المقالة من فجرة بني آدم، إعظامًا للرب وإجلالا؛ لأنهن مخلوقات ومؤسسات على توحيده، وأنه لا إله إلا هو، وأنه لا شريك له، ولا نظير له ولا ولد له، ولا صاحبة له، ولا كفء له، بل هو الأحد الصمد:
وفي كُلّ شَيءٍ له آيةٌ ... تَدُل على أنه واحِدُ ...
قال ابن جرير: حدثني علي، حدثنا عبد الله، حدثني معاوية، عن عليّ، عن ابن عباس، في قوله: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا } قال: إن الشرك (2) فزعت منه السماوات والأرض والجبال، وجميع الخلائق إلا الثقلين، فكادت أن تزول منه لعظمة الله، وكما لا ينفع مع الشرك إحسان المشرك، كذلك نرجو أن يغفر الله ذنوب الموحدين، وقال رسول الله صلى الله عليه وسلم: "لقنوا موتاكم شهادة أن لا إله إلا الله، فمن قالها عند موته وجبت له الجنة". قالوا: يا رسول الله، فمن قالها في صحته؟ قال: "تلك أوجب وأوجب". ثم قال: "والذي نفسي بيده، لو جيء بالسماوات والأرضين (3) وما فيهن، وما بينهن، وما تحتهن، فوضعن في كفة الميزان، ووضعت شهادة أن لا إله إلا الله في الكفة الأخرى، لرجحت بهن" (4)
هكذا رواه ابن جرير، ويشهد له حديث البطاقة، والله أعلم.
وقال الضحاك: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ } أي: يتشققن فَرَقًا (5) من عظمة الله.
وقال عبد الرحمن بن زيد بن أسلم: { وَتَنْشَقُّ الأرْضُ } أي: غضبًا لله، عز وجل.
{ وَتَخِرُّ الْجِبَالُ هَدًّا } قال ابن عباس: هدمًا.
وقال سعيد بن جبير: { هَدًّا } ينكسر بعضها على بعض متتابعات.
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن سُوَيْد المقبري، حدثنا سفيان بن عيينة، حدثنا مسعر، عن عون بن (6) عبد الله قال: إن الجبل لينادي الجبل باسمه: يا فلان، هل مر بك اليوم ذاكرُ الله عز وجل (7) ؟ فيقول: نعم، ويستبشر. قال عون: لهي (8) للخير أسمع، أفيسمعن (9) الزور والباطل إذا قيل ولا يسمعن (10) غيره، ثم قرأ: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا } (11)
__________
(1) في ف، أ: "سماعهم".
(2) في أ: "الشريك".
(3) في أ: "والأرض".
(4) تفسير الطبري (16/98).
(5) في ف: "فرعا"، وفي أ: "أي ينشق فزعا".
(6) في ف: "ابن".
(7) في ف، أ: "ذاكر الله تعالى".
(8) في أ: "فهي".
(9) في ف، أ: "أفيستمعن".
(10) في ف، أ: "يستمعن".
(11) ورواه أبو الشيخ في العظمة برقم (1176) من طريق ابن أبي عمر، عن سفيان، عن مسعر به، ورواه الطبراني في المعجم الكبير (9/107) من طريق سعيد بن منصور، عن سفيان، عن مسعر، عن عون، عن ابن مسعود، بنحوه. وقال الهيثمي في المجمع (10/79): "رجاله رجال الصحيح".

(5/266)

وقال ابن أبي حاتم أيضًا: حدثنا المنذر بن شاذان، حدثنا هَوْذَة، حدثنا عوف، عن غالب بن عَجْرَد، حدثني رجل من أهل الشام في مسجد مِنَى قال: بلغني أن الله لما خلق الأرض وخلق ما فيها من الشجر، لم يكن في الأرض شجرة يأتيها بنو آدم إلا أصابوا منها منفعة -أو قال: كان لهم فيها منفعة-ولم تزل الأرض والشجر بذلك، حتى تكلم فجرة بني آدم بتلك الكلمة العظيمة، قولهم: { اتَّخَذَ الرَّحْمَنُ وَلَدًا } فلما تكلموا بها اقشعرت الأرض، وشكاك الشجر.
وقال كعب الأحبار: غضبت الملائكة، واستعرت النار (1) ، حين قالوا ما قالوا.
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن سعيد بن جبير، عن أبي عبد الرحمن السلمي، عن أبي موسى، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " ما أحد (2) أصبر على أذى يسمعه (3) من الله، إنه يشرك به، ويجعل له ولدًا، وهو يعافيهم ويدفع عنهم ويرزقهم".
أخرجاه في الصحيحين (4) وفي لفظ: "إنهم يجعلون له ولدًا، وهو يرزُقُهم ويعافيهم".
وقوله: { وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } أي: لا يصلح له، ولا يليق به لجلاله وعظمته؛ لأنه لا كفء له من خلقه (5) ؛ لأن جميع الخلائق عبيد له؛ ولهذا قال: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا } أي: قد علم عَدَدَهم منذ خلقهم إلى يوم القيامة، ذَكَرهم وأنثاهم وصغيرهم وكبيرهم،
{ وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } أي: لا ناصر له ولا مجير إلا الله وحده لا شريك له، فيحكم في خلقه بما يشاء، وهو العادل الذي لا يظلم مثقال ذَرّة، ولا يظلم أحدا.
__________
(1) في ف، أ: "وأسعرت جهنم".
(2) في ف: "لا أحد".
(3) في ف، أ: "سمعه".
(4) المسند (4/405) وصحيح البخاري برقم (6099) وصحيح مسلم برقم (2804).
(5) في ف، أ: "الخلق".

(5/267)


طه - تفسير ابن كثير

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا (96) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا (97) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا (98)

{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا (96) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا (97) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا (98) } .
يخبر تعالى أنه يغرس لعباده المؤمنين الذين يعملون الصالحات، وهي الأعمال التي ترضي الله، عز وجل، لمتابعتها الشريعة المحمدية -يغرس لهم في قلوب عباده الصالحين مودة، وهذا أمر لا بد منه ولا محيد (1) عنه. وقد وردت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من غير وجه.
قال الإمام أحمد: حدثنا عفان، حدثنا أبو عَوَانة، حدثنا سُهَيْل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن الله إذا أحب عبدًا دعا جبريل فقال: يا جبريل، إني أحب فلانًا فأحبه. قال: فيحبه جبريل". قال: "ثم ينادي في أهل السماء: إن الله يحب فلانًا". قال: "فيحبه أهل السماء، ثم يوضع له القبول في الأرض، وإن الله إذا أبغض عبدًا دعا جبريل فقال: يا جبريل، إني أبغضُ فلانًا
__________
(1) في أ: "فلا محيد".

(5/267)

فأبغضه". قال: "فيبغضه جبريل، ثم ينادي في أهل السماء: إن الله يبغض فلانًا فأبغضوه". قال: "فيُبْغضُه أهل السماء، ثم يوضع له البغضاء في الأرض".
ورواه مسلم من حديث سُهَيْل (1) . ورواه أحمد والبخاري، من حديث ابن جُرَيْج، عن موسى بن عتبة (2) عن نافع مولى ابن عمر، عن أبي هريرة رضي الله عنه، عن النبي، صلى الله عليه وسلم بنحوه (3) .
وقال الإمام أحمد: حدثنا محمد بن بكر (4) ، حدثنا ميمون أبو محمد المرئي، حدثنا محمد بن عباد المخزومي، عن ثوبان، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (5) إن العبد ليلتمس مرضات (6) الله، فلا يزال كذلك (7) فيقول الله، عز وجل، لجبريل: إن فلانًا عبدي يلتمس أن يرضيني؛ ألا وإن رحمتي عليه، فيقول جبريل: "رحمة الله على فلان"، ويقولها (8) حملة العرش، ويقولها من حولهم، حتى يقولها أهل السماوات السبع، ثم يهبط إلى الأرض" (9)
غريب ولم يخرجوه من هذا الوجه.
وقال الإمام أحمد: حدثنا أسود بن عامر، حدثنا شَرِيك، عن محمد بن سعد الواسطي، عن أبي ظَبْيَة، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "إن المقة من الله -قال شريك: هي المحبة-والصيت من السماء، فإذا أحب الله عبدًا قال لجبريل، عليه السلام: إني أحب فلانًا، فينادي جبريل: إن ربكم يمق (10) -يعني: يحب-فلانا، فأحبوه -وأرى شريكًا قد قال: فتنزل له المحبة في الأرض-وإذا أبغض عبدًا قال لجبريل: إني أبغض فلانًا فأبغضه"، قال: "فينادي جبريل: إن ربكم يبغض فلانا فأبغضوه". قال: أرى شريكًا قد قال: فيجري له البغض في الأرض" (11) . غريب ولم يخرجوه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو داود الحَفَريّ، حدثنا عبد العزيز -يعني ابن محمد، وهو الدَّرَاوَرْدي-عن سهيل بن (12) أبي صالح، عن أبيه، عن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: "إذا أحب الله عبدًا نادى جبريل: إني قد أحببت فلانًا، فأحبه، فينادي في السماء، ثم ينزل له المحبة في أهل الأرض، فذلك قول الله، عز وجل: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا }
__________
(1) المسند (2/413) وصحيح مسلم برقم (2637).
(2) في ف، أ: "ابن عيينة".
(3) المسند (2/4/5) وصحيح البخاري برقم (6040).
(4) في ف، أ: "ابن بكير".
(5) في ف، أ: "أنه قال".
(6) في أ: "فرحات".
(7) في أ: "بذلك".
(8) في ت: "ويقول".
(9) المسند (5/279).
(10) في أ: "يمقه".
(11) المسند (5/263).
(12) في ف: "عن".

(5/268)

رواه مسلم والترمذي كلاهما عن قتيبة، عن الدراوردي، به (1) . وقال الترمذي: حسن صحيح.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } قال: حبًّا.
وقال مجاهد، عنه: { سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } قال: محبة في الناس في الدنيا.
وقال سعيد بن جبير، عنه: يحبهم ويُحببهم، يعني: إلى خلقه المؤمنين. كما قال مجاهد أيضًا، والضحاك وغيرهم.
وقال العوفي، عن ابن عباس أيضًا: الود من المسلمين في الدنيا، والرزق الحسن، واللسان الصادق.
وقال قتادة: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } إي والله، في قلوب أهل الإيمان، ذكر (2) لنا أن هَرِم بن حَيَّان كان يقول: ما أقبل عبد بقلبه إلى الله إلا أقبل الله بقلوب المؤمنين إليه، حتى يرزقه مودتهم ورحمتهم.
وقال قتادة: وكان عثمان بن عفان، رضي الله عنه، يقول: ما من عبد يعمل خيرًا، أو شرًّا، إلا كساه الله، عز وجل، رداء عمله.
وقال ابن أبي حاتم، رحمه الله: حدثنا أحمد بن سِنَان، حدثنا عبد الرحمن بن مَهْدِي، عن الربيع بن صَبِيح، عن الحسن البصري، رحمه الله قال: قال رجل: والله لأعبدن الله عبادة أذكر بها، فكان لا يرى في حين صلاة إلا قائما يصلي، وكان أول داخل إلى المسجد وآخر خارج، فكان لا يعظم، فمكث بذلك سبعة أشهر، وكان لا يمر على قوم إلا قالوا: "انظروا إلى هذا المرائي" فأقبل على نفسه فقال: لا أراني أذكر إلا بِشَرّ، لأجعلن عملي كله لله، عز وجل، فلم يزد على أن (3) قلب نيته، ولم يزد على العمل الذي كان يعمله، فكان يمر بعد بالقوم، فيقولون: رحم الله فلانا الآن، وتلا الحسن: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا }
وقد روى ابن جرير أثرًا أن هذه الآية نزلت في هجرة عبد الرحمن بن عوف. وهو خطأ، فإن هذه السورة بتمامها (4) مكية لم ينزل منها شيء بعد الهجرة، ولم يصح سند ذلك، والله أعلم.
وقوله: { فَإِنَّمَا يَسَّرْنَاهُ } يعني: القرآن، { بِلِسَانِكَ } أي: يا محمد، وهو اللسان العربي المبين الفصيح الكامل، { لِتُبَشِّرَ بِهِ الْمُتَّقِينَ } أي: المستجيبين لله المصدقين لرسوله، { وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } أي: عوجًا عن الحق مائلين إلى الباطل.
وقال ابن أبي نَجِيح، عن مجاهد: { قَوْمًا لُدًّا } لا يستقيمون.
__________
(1) صحيح مسلم برقم (2637) وسنن الترمذي برقم (3161).
(2) في أ: "وذكر".
(3) في أ: "أنه".
(4) في أ: "بكمالها"

(5/269)

وقال الثوري، عن إسماعيل -وهو السُّدِّي-عن أبي صالح: { وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } عوجًا عن الحق.
[وقال الضحاك: هو الخصم، وقال القرظي: الألد: الكذاب] (1)
وقال الحسن البصري: { قَوْمًا لُدًّا } صمًّا.
وقال غيره صم آذان القلوب (2)
وقال قتادة: { قَوْمًا لُدًّا } يعني قريشًا.
وقال العوفي، عن ابن عباس: { قَوْمًا لُدًّا } فجارًا، وكذا روى ليث بن أبي سليم عن مجاهد.
وقال ابن زيد: الألد: الظلوم، وقرأ قول الله: { وَهُوَ أَلَدُّ الْخِصَامِ } [ البقرة : 204 ].
وقوله: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ } أي: من أمة كفروا بآيات الله وكذبوا رسله، { هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا } أي: هل ترى منهم أحدًا، أو تسمع لهم ركزًا.
قال ابن عباس، وأبو العالية، وعكرمة، والحسن البصري، وسعيد بن جُبَير، والضحاك، وابن زيد: يعني: صوتًا.
وقال الحسن، وقتادة: هل ترى عينًا، أو تسمع صوتًا.
والركز في أصل اللغة: هو الصوت الخفي، قال الشاعر (3) :
فَتَوجست (4) رِكْز الأنيس فَرَاعَها ... عَنْ ظَهْر غَيب والأنيسُ سَقَامُها ...
آخر تفسير "سورة مريم" ولله الحمد والمنة. ويتلوه إن شاء الله تعالى تفسير "سورة طه" والحمد لله.
__________
(1) زيادة من أ.
(2) في أ: "وقال غيرهم آذان القلوب".
(3) البيت في تفسير الطبري (16/102) غير منسوب، وهو للبيد بن ربيعة من معلقته في ديوانه (ص311) ا.هـ. مستفادا من حاشية ط - الشعب.
(4) في ف: "فتوحشت".

(5/270)

طه (1) مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآَنَ لِتَشْقَى (2) إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى (3) تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى (8)

تفسير سورة طه
هي مكية.
روى إمام الأئمة محمد بن إسحاق بن خزيمة في كتاب " التوحيد " ، عن زياد بن أيوب، عن إبراهيم بن المنذر الحِزَامي، حدثنا إبراهيم بن مهاجر بن مسمار، عن عمر بن حفص بن ذَكْوَان، عن مولى الحُرقة -يعني عبد الرحمن بن يعقوب -عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم: " إن الله قرأ " طه " و " يس " قبل أن يخلق آدم بألف عام، فلما سمعت الملائكة قالوا: طوبى لأمة ينزل عليهم هذا (1) وطوبى لأجواف تحمل هذا، وطوبى لألسن تتكلم (2) بهذا " (3) .
هذا حديث غريب، وفيه نكارة، وإبراهيم بن مهاجر وشيخه تُكلِّم فيهما.
بسم الله الرحمن الرحيم
{ طه (1) مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى (2) إِلا تَذْكِرَةً لِمَنْ يَخْشَى (3) تَنزيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلا (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى (8) }
تقدم الكلام على الحروف المقطعة في أول سورة "البقرة" بما أغنى عن إعادته.
وقال ابن أبي حاتم: حدثنا الحسين بن محمد بن شنبة (4) الواسطي، حدثنا أبو أحمد -يعني: الزبيري -أنبأنا إسرائيل عن سالم الأفطس، عن سعيد بن جبير، عن ابن عباس قال : طه: يا رجل. وهكذا روي عن مجاهد، وعكرمة، وسعيد بن جبير، و[عطاء] (5) ومحمد بن كعب، وأبي مالك، وعطية العوفي، والحسن، وقتادة، والضحاك، والسدي، وابن أبزى أنهم قالوا : "طه" بمعنى: يا رجل.
وفي رواية عن ابن عباس، وسعيد بن جبير والثوري أنها (6) كلمة بالنبطية معناها: يا رجل. وقال أبو صالح هي مُعَرّبة.
وأسند القاضي عياض في كتابه "الشفاء" من طريق عبد بن حميد في تفسيره: حدثنا هاشم بن
__________
(1) في ف: "هذا عليهم".
(2) في أ: "تكلم" .
(3) التوحيد (ص 109) ورواه ابن أبي عاصم في السنة برقم (607) واللالكائي في شرح السنة برقم (368) من طريق إبراهيم بن المنذر به.
قال ابن حبان: "هذا متن موضوع"، وقال ابن عدي: "لم أجد لإبراهيم- أي: ابن مهاجر- حديثا أنكر من هذا؛ لأنه لا يرويه غيره".
(4) في ف: "شيبة" .
(5) زيادة من ف، أ.
(6) في أ: "أنه" .

(5/271)

[القاسم] (1) عن ابن جعفر، عن الربيع بن أنس قال: كان النبي صلى الله عليه وسلم إذا صلى قام على رجل ورفع الأخرى، فأنزل الله تعالى { طه } ، يعني: طأ الأرض يا محمد، { مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } . ثم قال: ولا خفاء بما في هذا من الإكرام وحسن (2) المعاملة (3) .
وقوله { مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } قال جويبر، عن الضحاك: لما أنزل الله القرآن على رسوله، قام به هو وأصحابه، فقال المشركون من قريش: ما أنزل هذا القرآن على محمد إلا ليشقى! فأنزل الله تعالى: { طه مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلا تَذْكِرَةً لِمَنْ يَخْشَى } .
فليس الأمر كما زعمه المبطلون، بل من آتاه الله العلم فقد أراد به خيرًا كثيرًا، كما ثبت في الصحيحين، عن معاوية قال: قال رسول الله صلى الله عليه وسلم: "من يُرد الله به خيرًا يفقهه في الدين" . (4) .
وما أحسن الحديث الذي رواه الحافظ أبو القاسم الطبراني في ذلك حيث قال:
حدثنا أحمد بن زهير، حدثنا العلاء بن سالم، حدثنا إبراهيم الطالقاني، حدثنا ابن المبارك، عن سفيان، عن سِمَاك بن حرب، عن ثعلبة بن الحكم قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى للعلماء يوم القيامة إذا قعد على كرسيه لقضاء عباده: إني لم أجعل علمي وحكمتي فيكم (5) إلا وأنا أريد أن أغفر لكم على ما كان منكم، ولا أبالي" (6) .
إسناده جيد وثعلبة بن الحكم هذا [هو الليثي] (7) ذكره أبو عمر في استيعابه، وقال: نزل البصرة، ثم تحول إلى الكوفة، وروى عنه سماك بن حرب (8) .
وقال مجاهد في قوله: { مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } : هي كقوله: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ } [المزمل: 20] وكانوا يعلقون الحبال بصدورهم في الصلاة.
وقال قتادة: { مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } : لا والله ما جعله شقاء، ولكن جعله رحمة ونورًا، ودليلا إلى الجنة.
{ إِلا تَذْكِرَةً لِمَنْ يَخْشَى } : إن الله أنزل كتابه، وبعث رسله (9) .
رحمة، رحم بها العباد، ليتذكر ذاكر، وينتفع رجل بما سمع من كتاب الله، وهو ذكر أنزل الله فيه حلاله وحرامه.
وقوله: { تَنزيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلا } (10) أي: هذا القرآن الذي جاءك يا محمد
__________
(1) زيادة من ف، أ، والشفا.
(2) في ف: "أو حسن" ، وفي أ: "وأحسن" .
(3) الشفا بتعريف حقوق المصطفى (1/26) .
(4) صحيح البخاري برقم (71) وصحيح مسلم برقم (1037).
(5) في ف: "علمي فيكم وحكمتي" .
(6) المعجم الكبير (2/84) وقال الهيثمي في المجمع (1/126): "رجاله موثقون".
(7) زيادة من ف،أ.
(8) الاستيعاب (1/204) .
(9) في أ: "رسوله".
(10) في ف: "تنزيل" .

(5/272)

[هو] (1) تنزيل من [ربك] (2) رب كل شيء ومليكه، القادر على ما يشاء، الذي خلق الأرض بانخفاضها وكثافتها، وخلق السموات العلى في ارتفاعها ولطافتها. وقد جاء في الحديث الذي صححه الترمذي وغيره. أن سُمْك كل سماء مسيرة خمسمائة عام، وبُعْد ما بينها والتي (3) تليها [مسيرة] (4) خمسمائة عام (5) .
وقد أورد (6) ابن أبي حاتم هاهنا حديث الأوعال (7) من رواية العباس عم رسول الله صلى الله عليه وسلم ورضي الله عنه.
وقوله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } : تقدم الكلام على ذلك في سورة الأعراف، بما أغنى عن إعادته أيضًا، وأن المسلك الأسلم في (8) ذلك طريقة السلف، إمرار ما جاء في ذلك من الكتاب والسنة من غير تكييف ولا تحريف، ولا تشبيه، ولا تعطيل، ولا تمثيل.
وقوله: { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى } أي: الجميع ملكه وفي قبضته، وتحت تصريفه ومشيئته وإرادته وحكمه، وهو خالق ذلك ومالكه وإلهه، لا إله سواه، ولا رب غيره.
وقوله: { وَمَا تَحْتَ الثَّرَى } قال محمد بن كعب: أي ما تحت الأرض السابعة.
وقال الأوزاعي: إن يحيى بن أبي كثير حدثه أن كعبًا سُئِل فقيل له: ما تحت هذه الأرض؟ فقال: الماء. قيل: وما تحت الماء؟ قال: الأرض. قيل: وما تحت الأرض؟ قال: الماء. قيل: وما تحت الماء؟ قال: الأرض، قيل: وما تحت الأرض؟ قال: الماء. قيل: وما تحت الماء؟ قال: الأرض، قيل: وما تحت الأرض؟ قال الماء. قيل: وما تحت الماء؟ قال: الأرض، قيل: وما تحت الأرض؟ قال: صخرة. قيل: وما تحت الصخرة؟ قال: ملك. قيل: وما تحت الملك؟ قال: حوت معلق طرفاه بالعرش، قيل: وما تحت الحوت؟ قال: الهواء والظلمة وانقطع العلم.
وقال ابن أبي حاتم: حدثنا أبو عبيد الله بن أخي بن وهب، حدثنا عمي، حدثنا عبد الله بن عَيَّاش، حدثنا عبد الله بن سليمان عن دَرَّاج، عن عيسى بن هلال الصَّدَفي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن الأرضين بين كل أرض والتي تليها مسيرة خمسمائة عام، والعليا منها على ظهر حوت، قد التقى طرفاه في السماء، والحوت على صخرة، والصخرة بيد الملك، والثانية سجن (9) الريح، والثالثة فيها حجارة جهنم، والرابعة فيها كبريت جهنم، والخامسة فيها حيات جهنم والسادسة فيها عقارب جهنم، والسابعة فيها سَقَر، وفيها إبليس مُصَفّد بالحديد، يد أمامه ويد خلفه،
__________
(1) زيادة من ف، وفي أ: "يا محمد تنزيل من ربك" .
(2) زيادة من ف، وفي أ: "يا محمد تنزيل من ربك" .
(3) في أ: "وبين التي" .
(4) زيادة من ف،أ.
(5) سنن الترمذي برقم (3298) من حديث أبي هريرة، رضي الله عنه، وقال: "هذا حديث غريب من هذا الوجه".
(6) في ف: "روى".
(7) سيأتي حديث الأوعال بطوله عند تفسير الآية: 7 من سورة غافر.
(8) في أ: "من" .
(9) في أ: "مسجن".

(5/273)

فإذا أراد الله أن يطلقه لما يشاء أطلقه" (1) .
هذا حديث غريب جدًا ورفعه فيه نظر.
وقال الحافظ أبو يعلى في مسنده: حدثنا أبو موسى الهروي، عن العباس بن الفضل [قال]: (2) قلت: ابن الفضل الأنصاري؟ قال: نعم، [عن القاسم] (3) بن عبد الرحمن، عن محمد بن علي، عن جابر بن عبد الله قال: كنت مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فأقبلنا راجعين في حر شديد، فنحن متفرقون بين واحد واثنين، منتشرين، قال: وكنت في أول العسكر: إذ عارضنا رجل فَسَلّم ثم قال: أيكم محمد؟ ومضى أصحابي ووقفت معه، فإذا رسول الله صلى الله عليه وسلم قد أقبل في وسط العَسْكَر على جمل أحمر، مُقَنَّع بثوبه على رأسه من الشمس، فقلت: أيها السائل، هذا رسول الله قد أتاك. فقال: أيهم هو؟ فقلت: صاحب البَكْر الأحمر. فدنا منه، فأخذ بخطام راحلته، فكف عليه رسول الله صلى الله عليه وسلم، فقال (4) : أنت محمد؟ قال: "نعم" . قال: إني أريد أن أسألك عن خصال، لا يعلمهن أحد من أهل الأرض إلا رجل أو رجلان، فقال رسول الله صلى الله عليه وسلم: "سل عما شئت" . فقال: يا محمد، أينام النبي؟ فقال رسول الله صلى الله عليه وسلم: "تنام عيناه ولا ينام قلبه" . قال: صدقت. ثم قال: يا محمد، مِنْ أين يشبه الولد أباه وأمه؟ قال (5) ماء الرجل أبيض غليظ، وماء المرأة أصفر رقيق، فأيّ الماءين غلب على الآخر نزع الولد" . فقال (6) صدقت. فقال: ما للرجل من الولد وما للمرأة منه؟ فقال: "للرجل العظام والعروق والعصب، وللمرأة اللحم والدم والشعر (7) قال: صدقت. ثم قال: يا محمد، ما تحت هذه، يعني الأرض؟ فقال رسول الله صلى الله عليه وسلم: "خلق". فقال: فما تحتهم؟ قال: "أرض". قال: فما تحت الأرض؟ قال "الماء" قال: فما تحت الماء؟ قال: "ظلمة". قال: فما تحت الظلمة؟ قال: "الهواء". قال: فما تحت الهواء؟ قال: "الثرى". قال: فما تحت الثرى؟ ففاضت عينا رسول الله صلى الله عليه وسلم بالبكاء، وقال: "انقطع علم المخلوقين عند علم الخالق، أيها السائل، ما المسئول عنها بأعلم من السائل" . قال: فقال: صدقت، أشهد أنك رسول الله. فقال رسول الله صلى الله عليه وسلم: "أيها الناس، هل تدرون من هذا؟ " قالوا: الله ورسوله أعلم. قال: "هذا جبريل صلى الله عليه وسلم (8) (9) .
هذا حديث غريب جدًا، وسياق عجيب، تفرد به القاسم بن عبد الرحمن هذا، وقد قال فيه يحيى بن معين: "ليس يساوي شيئًا" وضعفه أبو حاتم الرازي، وقال ابن عدي: لا يعرف.
__________
(1) ورواه ابن منده في كتاب التوحيد برقم (63) من طريق حرملة بن يحيى عن عبد الله بن وهب بنحوه. ورواه الحاكم في المستدرك (4/594) من طريق بحر بن نصر عن عبد الله بن وهب عن عبد الله بن عياش عن عبد الله بن سليمان، عن دراج عن أبي الهيثم عن عيسى بن هلال عن عبد الله بن عمرو بمثله، فزاد أبو الهيثم في إسناده. وقال: "صحيح ولم يخرجاه" وتعقبه الذهبي. قلت: "بلى منكر فيه عبد الله بن عياش ضعفه أبو داود وعند مسلم أنه: ثقة، ودراج وهو كثير المناكير" .
(2) في ف، أ: "ابن عباس".
(3) زيادة من ف.
(4) في ف: "قال".
(5) في أ: :فقال".
(6) في ف، أ: "قال".
(7) في ف، أ: "والكبد"
(8) في ف: "عليه السلام".
(9) ورواه ابن مردوية في تفسيره كما في الدر المنثور (5/552) من حديث جابر رضي الله عنه.

(5/274)

وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9) إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آَنَسْتُ نَارًا لَعَلِّي آَتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10)

قلت: وقد خلط في هذا الحديث، ودخل عليه شيء في شيء، وحديث في حديث. وقد يُحْتَمل أنه تَعَمَّد ذلك، أو أدخل عليه فيه، فالله أعلم.
وقوله: { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى } أي: أنزل هذا القرآن الذي خلق [الأرض والسموات العلى، الذي يعلم السر وأخفى، كما قال تعالى: { قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي ] (1) السَّمَاوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } [الفرقان: 6].
قال علي بن أبي طلحة، عن ابن عباس: { يَعْلَمُ السِّرَّ وَأَخْفَى } قال: السر ما أسرّ ابن آدم في نفسه، { وَأَخْفَى } : ما أخفى على ابن آدم مما هو فاعله قبل أن يعلمه فالله يعلم ذلك كله، فَعلْمه فيما مضى من ذلك وما بقي عِلْم واحد، وجميع الخلائق في ذلك عنده كنفس واحدة، وهو قوله: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان: 28 ].
وقال الضحاك: { يَعْلَمُ السِّرَّ وَأَخْفَى } قال: السر: ما تحدث به نفسك، وأخفى: ما لم تحدث به نفسك بعد.
وقال سعيد بن جبير: أنت تعلم ما تسر اليوم، ولا تعلم ما تسر غدًا، والله يعلم ما تسر اليوم، وما تسر غدًا.
وقال مجاهد: { وَأَخْفَى } يعني: الوسوسة.
وقال أيضًا هو وسعيد بن جبير: { وَأَخْفَى } أي: ما هو عامله مما لم يحدث به نفسه.
وقوله: { اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى } [أي: الذي أنزل القرآن عليك هو الله الذي لا إله إلا هو ذو الأسماء الحسنى] (2) والصفات العلى.
وقد تقدم بيان الأحاديث الواردة في الأسماء الحسنى في أواخر سورة "الأعراف" ولله الحمد والمنة.
{ وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9) إِذْ رَأَى نَارًا فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10) }
من هاهنا شَرَعَ، تبارك وتعالى، في ذكر قصة موسى [عليه السلام ] (3) وكيف كان ابتداء الوحي إليه وتكليمه إياه، وذلك بعد ما قضى موسى الأجَل الذي كان بينه وبين صهْره في رعاية الغنم وسار بأهله قيل: قاصدًا بلاد مصر بعدما طالت الغيبة عنها أكثر من عشر سنين، ومعه زوجته، فأضل الطريق، وكانت ليلة شاتية، ونزل منزلا بين شعاب وجبال، في برد وشتاء، وسحاب وظلام
__________
(1) زيادة من ف.
(2) زيادة من ف.
(3) زيادة من ف.

(5/275)

فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى (12)

وضباب، وجعل يقدح بزند معه (1) ليُوريَ نارًا، كما جرت له العادة به، فجعل لا يقدح شيئًا، ولا يخرج منه شرر ولا شيء. فبينا هو كذلك، إذ آنس من جانب الطور نارًا، أي: ظهرت له نار من جانب الجبل الذي هناك عن يمينه، فقال لأهله يبشرهم: { إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ } أي: شهاب (2) من نار. وفي الآية الأخرى: { أَوْ جَذْوَةٍ مِنَ النَّارِ } [القصص: 29] وهي الجمر: الذي معه لهب، { لَعَلَّكُمْ تَصْطَلُونَ } [القصص: 29] دلّ على وجود البرد، وقوله: { بِقَبَسٍ } دلّ على وجود الظلام.
وقوله: { أَوْ أَجِدُ عَلَى النَّارِ هُدًى } أي: من يهديني الطريق، دلّ على أنه قد تاه عن الطريق، كما قال الثوري، عن أبي سعد الأعور، عن عكرمة عن ابن عباس في قوله: { أَوْ أَجِدُ عَلَى النَّارِ هُدًى } قال: من يهديني إلى الطريق. وكانوا شاتين وضلوا الطريق، فلما رأى النار قال: إن لم أجد أحدًا يهديني إلى الطريق آتكم (3) بنار توقدون بها.
{ فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى (12) }
__________
(1) في ف: "له" .
(2) في ف: "بشهاب".
(3) في أ: "آتيتكم".

(5/276)


طه - تفسير ابن كثير

وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13) إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي (14) إِنَّ السَّاعَةَ آَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15) فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16)

{ وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13) إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي (14) إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15) فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16) }
يقول تعالى: { فَلَمَّا أَتَاهَا } أي: النار واقترب (1) منها، { نُودِيَ يَا مُوسَى } وفي الآية الأخرى: { نُودِيَ مِنْ شَاطِئِ الْوَادِ الأيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ } [القصص: 30] وقال هاهنا { إِنِّي أَنَا رَبُّكَ } أي: الذي يكلمك ويخاطبك، { فَاخْلَعْ نَعْلَيْكَ } قال علي بن أبي طالب، وأبو ذر، وأبو أيوب، وغير واحد من السلف: كانتا من جلد حمار غير ذكيّ.
وقيل: إنما أمره بخلع نعليه تعظيمًا للبقعة.
قال سعيد بن جبير: كما يؤمر الرجل أن يخلع نعليه إذا أراد أن يدخل (2) الكعبة.
وقيل: ليطأ الأرض المقدسة بقدميه حافيًا غير منتعل. وقيل: غير ذلك، والله أعلم.
وقوله: { طُوًى } قال علي بن أبي طلحة، عن ابن عباس: هو اسم للوادي.
وكذا قال غير واحد، فعلى هذا يكون عطف بيان.
وقيل: عبارة عن الأمر بالوطء بقدميه.
__________
(1) في ف: "وقرب"، وفي أ: "وأقرب".
(2) في ف، أ: "أراد دخول" .

(5/276)

وقيل: لأنه قُدّس مرتين، وطوى له البركة وكررت: والأول أصح، كقوله (1) { إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى } [النازعات: 16].
وقوله: { وَأَنَا اخْتَرْتُكَ } كقوله { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي } [الأعراف: 144] أي: على جميع الناس من الموجودين في زمانه.
و[قد] (2) قيل: إن الله تعالى قال: يا موسى، أتدري لم خصصتك بالتكليم من بين الناس؟ [قال: لا. قال:] (3) لأني لم يتواضع لي أحد تواضعك.
وقوله: { فَاسْتَمِعْ لِمَا يُوحَى } أي: اسمع الآن ما أقول لك وأوحيه إليك
{ إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا } هذا أول واجب على المكلفين أن يعلموا أنه لا إله إلا الله، وحده لا شريك له.
وقوله: { فَاعْبُدْنِي } أي: وحدّني وَقُم بعبادتي من غير شريك، { وَأَقِمِ الصَّلاةَ لِذِكْرِي } قيل: معناه: صَلِّ لتذكرني. وقيل: معناه: وأقم الصلاة عند ذكرك لي.
ويشهد لهذا الثاني ما قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا المثنى بن سعيد، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: "إذا رَقَد أحدكم عن الصلاة، أو غفل عنها، فليصلها إذا ذكرها؛ فإن الله تعالى قال: { وَأَقِمِ الصَّلاةَ لِذِكْرِي } (4) .
وفي الصحيحين عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من نام عن صلاة أو نسيها، فكفارتها أن يصليها إذا ذكرها، لا كفارة لها إلا ذلك" (5) .
وقوله: { إِنَّ السَّاعَةَ آتِيَةٌ } أي: قائمة لا محالة، وكائنة لا بد منها.
وقوله: { أَكَادُ أُخْفِيهَا } قال الضحاك، عن ابن عباس: أنه كان يقرؤها: "أكاد أخفيها من نفسي" ، يقول: لأنها لا تخفى من نفس الله أبدًا.
وقال سعيد بن جبير، عن ابن عباس: من نفسه. وكذا قال مجاهد، وأبو صالح، ويحيى بن رافع.
وقال علي بن أبي طلحة، عن ابن عباس: { أَكَادُ أُخْفِيهَا } يقول: لا أطلع عليها أحدًا غيري.
وقال السدي: ليس أحد من أهل السموات والأرض إلا قد أخفى الله عنه علم الساعة، وهي في قراءة ابن مسعود: "إني أكاد أخفيها من نفسي" ، يقول: كتمتها عن الخلائق، حتى لو استطعت أن أكتمها من نفسي لفعلت.
وقال قتادة: { أَكَادُ أُخْفِيهَا } وهي في بعض القراءة أخفيها من نفسي، ولعمري لقد أخفاها الله من
__________
(1) في ف: "لقوله".
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) المسند (3/184).
(5) صحيح البخاري برقم (597) وصحيح مسلم برقم (684) .

(5/277)

وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآَرِبُ أُخْرَى (18) قَالَ أَلْقِهَا يَا مُوسَى (19) فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20) قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى (21)

الملائكة المقربين، ومن الأنبياء والمرسلين.
قلت: وهذا كقوله تعالى: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ } [النمل: 65] وقال: { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً } [الأعراف: 187] أي: ثقل علمها على أهل السموات والأرض.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة حدثنا مِنْجَاب، حدثنا أبو نُمَيْلة، حدثني محمد بن سهل الأسدي، عن وِقَاء قال: أقرأنيها سعيد بن جبير(أكاد أَخْفيها) ، يعني: بنصب (1) الألف وخفض الفاء، يقول: أظهرها، ثم [قال] (2) أما سمعت قول الشاعر (3) .
دَأبَ شَهْرَين، ثم شهرًا دَمِيكًا ... بأريكَين يَخْفيان غَميرًا ...
وقال الأسدي: الغمير: نبت رطب، ينبت في خلال يبس. والأريكين: موضع، والدميك: الشهر التام. وهذا الشعر لكعب بن زهير.
وقوله سبحانه وتعالى: { لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } أي: أقيمها لا محالة، لأجزي كل عامل بعمله، { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة: 7، 8] و { إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الطور: 16].
وقوله: { فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى } المراد بهذا الخطاب آحاد المكلفين، أي: لا تتبعوا [سبيل] (4) من كذب بالساعة، وأقبل على ملاذه في دنياه، وعصى مولاه، واتبع هواه، فمن وافقهم على ذلك فقد خاب وخسر { فَتَرْدَى } أي: تهلك وتعطب (5) قال الله تعالى: { وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى } [الليل: 11].
{ وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى (18) قَالَ أَلْقِهَا يَا مُوسَى (19) فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20) قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى (21) } .
هذا برهان من الله تعالى لموسى، عليه السلام، ومعجزة عظيمة، وخرق للعادة باهر، دال (6) على أنه لا يقدر على مثل هذا إلا الله عز وجل، وأنه لا يأتي به إلا نبي مرسل، وقوله: { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى } قال بعض المفسرين: إنما قال له ذلك على سبيل الإيناس له. وقيل: إنما قال له
__________
(1) في أ: "ونصب" .
(2) زيادة من ف.
(3) هو كعب بن زهير، والبيت في ديوانه (ص174) أ.هـ مستفادا من حاشية الشعب.
(4) زيادة من ف،أ.
(5) في ف، أ: "وتردى أي هلك وعطب" وفي أ: "ردى" .
(6) في ف، أ: "باهرة دالة".

(5/278)

ذلك على وجه التقرير، أي: أما هذه التي في يمينك عصاك التي تعرفها، فسترى ما نصنع بها الآن، { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى } استفهام تقرير.
{ قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا } أي: أعتمد عليها في حال المشي { وَأَهُشُّ بِهَا عَلَى غَنَمِي } أي: أهز بها الشجرة ليسقط ورقها، لترعاه غنمي.
قال عبد الرحمن بن القاسم: عن الإمام مالك: والهش: أن يضع الرجل المحْجَن في الغصن، ثم يحركه حتى يسقط ورقه وثَمَره، ولا يكسر العود، فهذا الهش، ولا يخبط. وكذا قال ميمون بن مهران أيضًا.
وقوله: { وَلِيَ فِيهَا مَآرِبُ أُخْرَى } أي: مصالح ومنافع وحاجات أخر غير ذلك. وقد تكلف (1) بعضهم لذكر شيء من تلك المآرب التي أبهمت، فقيل: كانت تضيء له بالليل، وتحرس له الغنم إذا نام، ويغرسها فتصير شجرة تظله، وغير ذلك من الأمور الخارقة للعادة.
والظاهر أنها لم تكن كذلك، ولو كانت كذلك لما استنكر موسى صيرورتها ثعبانًا، فما كان يفر منها هاربًا، ولكن كل ذلك من الأخبار الإسرائيلية (2) وكذا قول بعضهم: إنها كانت لآدم، عليه السلام. وقول الآخر: إنها هي الدابة التي تخرج قبل يوم القيامة. وروي عن ابن عباس أنه قال: كان اسمها ماشا. والله أعلم بالصواب.
وقوله تعالى: { [ قَالَ ] (3) أَلْقِهَا يَا مُوسَى } أي: هذه العصا التي في يدك يا موسى، ألقها { فَأَلْقَاهَا (4) فَإِذَا هِيَ حَيَّةٌ تَسْعَى } أي: صارت في الحال حَيَّة عظيمة، ثعبانًا طويلا يتحرك حركة سريعة، فإذا هي تهتز كأنها جان، وهو (5) أسرع الحيات حركة، ولكنه صغير، فهذه في غاية الكبر، وفي غاية سرعة الحركة، { تَسْعَى } أي: تمشي وتضطرب.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عَبْدَة، حدثنا حفص بن جُمَيْع، حدثنا سِمَاك، عن عكرمة، عن [ابن عباس] (6) { فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى } ولم تكن قبل ذلك حية، فمرت بشجرة فأكلتها، ومرت بصخرة فابتلعتها، فجعل موسى يسمع وقع الصخرة في جوفها، فولى مدبرًا، فنودي أن: يا موسى، خذها. فلم يأخذها، ثم نودي الثانية أن: خذها ولا تخف. فقيل له في الثالثة: إنك من الآمنين. فأخذها.
وقال وهب بن مُنَبّه في قوله: { فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى } قال: فألقاها على وجه الأرض، ثم حانت نظرة فإذا بأعظم (7) ثعبان نظر إليه الناظرون، فَدَبّ يلتمس كأنه يبتغى شيئًا يريد أخْذَه، يمر بالصخرة مثل الخَلِفَة من الإبل فيلتقمها، ويطعن بالناب من أنيابه في أصل الشجرة العظيمة فيجتثها، عيناه توقدان نارا، وقد عاد المحْجَن منها عُرفًا. قيل: شعر مثل النيازك، وعاد الشعبتان منها مثل القليب الواسع، فيه أضراس وأنياب، لها صريف، فلما عاين ذلك موسى ولى مدبرًا ولم يُعَقِّب،
__________
(1) في أ: "تكلم".
(2) في أ: "الإسرائيليات" .
(3) زيادة من ف
(4) في ف: "فألقيها"
(5) في ف: "وهي".
(6) زيادة من ف.
(7) في ف: "بأعظم".

(5/279)

وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آَيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آَيَاتِنَا الْكُبْرَى (23) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24) قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيرًا (33) وَنَذْكُرَكَ كَثِيرًا (34) إِنَّكَ كُنْتَ بِنَا بَصِيرًا (35)

فذهب حتى أمعن، ورأى أنه قد أعجَز الحية، ثم ذكر ربه فوقف استحياء منه، ثم نودي: يا موسى أنْ: ارجع حيث كنت. فرجع موسى وهو شديد الخوف. فقال: { خُذْهَا } بيمينك { وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى } وعلى موسى حينئذ مِدْرَعة من صوف، فدخلها بخلال من عيدان، فلما أمره بأخذها أدلى طرف المدرعة على يده، فقال له ملك (1) أرأيت يا موسى، لو أذن الله بما تحاذر أكانت المدرعة تغني عنك شيئًا؟ قال: لا ولكني ضعيف، ومن ضَعْف خلقت. فكشف عن يده ثم وضعها على فم الحية، حتى سمع حسّ الأضراس والأنياب، ثم قَبض فإذا هي عصاه التي عهدها، وإذا يده في موضعها الذي كان يضعها إذا توكأ بين الشعبتين؛ ولهذا قال تعالى: { سَنُعِيدُهَا سِيرَتَهَا الأولَى } أي: إلى حالها (2) التي تعرف قبل ذلك.
{ وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى (23) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24) قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيرًا (33) وَنَذْكُرَكَ كَثِيرًا (34) إِنَّكَ كُنْتَ بِنَا بَصِيرًا (35) } .
وهذا بُرهان ثان لموسى، عليه السلام، وهو أن الله أمره أن يدخل يده في جيبه، كما صرح به في الآية الأخرى، وهاهنا عبر عن ذلك بقوله: { وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ } وقال في مكان آخر: { وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ } [القصص: 32].
وقال مجاهد: { وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ } كفه تحت عضده.
وذلك أن موسى، عليه السلام، كان إذا أدخل يده في جيبه ثم أخرجها، تخرج تتلألأ كأنها فلقة قمر.
وقوله: { تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } أي: من غير بَرَص ولا أذى، ومن غير شين. قاله ابن عباس، ومجاهد، وعكرمة، وقتادة، والضحاك، والسدي، وغيرهم.
وقال الحسن البصري: أخرجها -والله-كأنها مصباح، فعلم موسى أنه قد لقي ربه عز وجل؛ ولهذا قال تعالى: { لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى } .
وقال وهب: قال له ربه: ادْنُهْ: فلم يزل يدنيه حتى شدّ ظهره بجذع الشجرة، فاستقر وذهبت عنه الرعدة، وجمع يده في العصا، وخضع برأسه وعنقه.
وقوله { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: اذهب إلى فرعون ملك مصر، الذي خَرَجت فارًا منه
__________
(1) في ف: "مالك".
(2) في ف: "حالتها".

(5/280)

وهاربًا، فادعه إلى عبادة الله وحده لا شريك له، ومره فَلْيُحْسِن إلى بني إسرائيل ولا يعذبهم، فإنه قد طغى وبَغَى، وآثر الحياة الدنيا، ونسي الرب الأعلى.
قال وهب بن مُنَبِّه: قال الله لموسى: انطلق برسالتي فإنك بعيني وسمعي، وإني (1) معك أيدي ونَصْري، وإني قد ألبستك جُنَّةً من سلطاني لتستكمل بها القوة في أمري، فأنت جند عظيم من جندي، بعثتك إلى خلق ضعيف من خلقي، بطر نعمتي، وأمن مكري، وغرته الدنيا عني، حتى جحد حقي، وأنكر ربوبيتي، وزعم أنه لا يعرفني، فإني أقسم بعزتي لولا القدر الذي وضعت بيني وبين خلقي، لبطشت به بطشة جبار، يغضب لغضبه السموات والأرض، والجبال والبحار، فإن أمرت السماء حصبته، وإن أمرت الأرض ابتلعته، وإن أمرت الجبال دمرته، وإن أمرت البحار غرقته، ولكنه هان عليّ، وسقط من عيني، ووسعه حلمي، واستغنيت بما عندي، وحقي إني أنا الغنيّ لا غنيّ غيري، فبلغه رسالتي، وادعه إلى عبادتي وتوحيدي وإخلاصي، وذكره أيامي (2) وحذره نقمتي وبأسي، وأخبره أنه لا يقوم شيء لغضبي، وقل له فيما بين ذلك قولا لينًا لعله يتذكر أو يخشى، وخَبّره (3) أني إلى العفو والمغفرة أسرع مني إلى الغضب والعقوبة، ولا يروعنك ما ألبسته من لباس الدنيا، فإن ناصيته بيدي، ليس ينطق ولا يطرف ولا يتنفس إلا بإذني، وقل له: أجب ربك فإنه واسع المغفرة، وقد أمهلك أربعمائة سنة، في كلها أنت مبارزه بالمحاربة، تسبه وتتمثل به وتصدّ عباده عن سبيله وهو يمطر عليك السماء، وينبت لك الأرض، [و] (4) لم تسقم ولم تهرم ولم تفتقر [ولم تغلب] (5) ولو شاء الله أن يعَجِّل لك العقوبة لفعل، ولكنه ذو أناة وحلم عظيم. وجاهده بنفسك وأخيك وأنتما تحتسبان بجهاده (6) فإني لو شئت أن آتيه بجنود لا قبل له بها لفعلت، ولكن ليعلم هذا العبد الضعيف الذي قد أعجبته نفسه وجموعه أن الفئة القليلة -ولا قليل مني-تغلب الفئة الكثيرة بإذني، ولا تعجبنكما (7) زينته، ولا ما مَتّع به، ولا تمدا إلى ذلك أعينكما، فإنها زهر (8) الحياة الدنيا، وزينة المترفين. ولو شئت أن أزينكما من الدنيا بزينة، ليعلم فرعون حين ينظر إليها أن مقدرته تعجز عن مثل ما أوتيتما، فعلت، ولكني أرغب بكما عن ذلك، وأزويه عنكما. وكذلك أفعل بأوليائي، وقديمًا ما جرت عادتي في ذلك. فإني لأذودُهم عن نعيمها ورخائها، كما يذود الراعي الشفيق إبله عن مبارك الغرة، وما ذاك لهوانهم عليّ، ولكن ليستكملوا نصيبهم من كرامتي سالما موفرًا لم تكْلَمْه الدنيا.
واعلم أنه لا يتزين لي العباد بزينة هي أبلغ مما (9) عندي من الزهد في الدنيا، فإنها زينة المتقين، عليهم منها لباس يُعْرَفون به من السكينة والخشوع، سيماهم في وجوههم من أثر السجود، أولئك أوليائي حقًا حقًا، فإذا لقيتهم فاخفض لهم جناحك، وذلل قلبك ولسانك، واعلم أنه من أهان لي
__________
(1) في ف: "وإن".
(2) في أ: "وذكره. آياتي".
(3) في ف: "وأخبره".
(4) زيادة من ف.
(5) زيادة من أ.
(6) في أ: "وإنما يحتسب أن يجاهده".
(7) في ف، أ: "يعجبكما".
(8) في ف، أ: "زهرة".
(9) في ف، أ "فيما".

(5/281)

وليًا أو أخافه، فقد بارزني بالمحاربة، وبادأني وعرض لي نفسه ودعاني إليها، وأنا أسرع شيء إلى نصرة أوليائي، أفيظن الذي يحاربني أن يقوم لي، أم يظن الذي يعاديني أن يعجزني، أم (1) يظن الذي يبارزني أن يسبقني أو يفوتني. وكيف وأنا الثائر لهم في الدنيا والآخرة، لا أَكِلُ مضطرهم (2) إلى غيري.
رواه ابن أبي حاتم.
{ قَالَ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي } هذا سؤال من موسى، عليه السلام، لربه عز وجل، أن يشرح له صدره فيما بعثه به، فإنه قد أمره بأمر عظيم، وخطب جسيم، بعثه إلى أعظم ملك على وجه الأرض إذ ذاك، وأجبرهم، وأشدهم كفرًا، وأكثرهم جنودًا، وأعمرهم ملكًا، وأطغاهم وأبلغهم تمردًا، بلغ من أمره أن ادعى أنه لا يعرف الله، ولا يعلم لرعاياه إلهًا غيره.
هذا وقد مكث موسى في داره مدة وليدًا عندهم، في حجر فرعون، على فراشه، ثم قتل منهم نفسا فخافهم أن يقتلوه، فهرب منهم هذه المدة بكمالها. ثم بعد هذا بعثه ربه عز وجل إليهم نذيرًا يدعوهم إلى الله عز وجل أن يعبدوه وحده لا شريك له؛ ولهذا قال: { رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي } أي: إن لم تكن أنت عوني ونصيري، وعضدي وظهيري، وإلا فلا طاقة لي بذلك.
{ وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي } وذلك لما كان أصابه من اللثغ، حين عرض عليه التمرة والجمرة، فأخذ الجمرة فوضعها على لسانه، كما سيأتي بيانه، وما سأل أن يزول ذلك بالكلية، بل بحيث (3) يزول العي، ويحصل لهم فهم ما يريد منه وهو قدر الحاجة. ولو سأل الجميع لزال، ولكن الأنبياء لا يسألون إلا بحسب الحاجة، ولهذا بقيت بقية، قال الله تعالى إخبارًا عن فرعون أنه قال: { أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ } [الزخرف 52] أي: يفصح بالكلام.
وقال الحسن البصري: { وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي } قال: حل عقدة واحدة، ولو سأل أكثر من ذلك أعطى.
وقال ابن عباس: شكا موسى إلى ربه ما يتخوف من آل فرعون في القتيل، وعقدة لسانه، فإنه كان في لسانه عقدة تمنعه من كثير من الكلام، وسأل ربه أن يعينه بأخيه هارون يكون له ردءًا ويتكلم عنه بكثير مما لا يفصح به لسانه، فآتاه سؤله، فحل عقدة من لسانه.
وقال ابن أبي حاتم: ذُكِرَ عن عَمْرو بن عثمان، حدثنا بَقِيّة، عن أرطاة بن المنذر، حدثني بعض أصحاب محمد بن كعب، عنه قال: أتاه ذو قرابة له. فقال له: ما بك بأس لولا أنك تلحن في كلامك، ولست تعرب في قراءتك؟ فقال القرظي: يا ابن أخي، ألست أفهمك إذا حدثتك (4) ؟ . قال:
__________
(1) في أ: "أو".
(2) في ف، أ: "نصرتهم".
(3) في أ: "بحيث ما".
(4) في أ: "حدثت"

(5/282)

قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36) وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37)

نعم. قال: فإن موسى، عليه السلام، إنما سأل ربه أن يحل (1) عقدة من لسانه كي يفقه بنو إسرائيل كلامه، ولم يزد عليها. هذا لفظه.
وقوله: { وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي هَارُونَ أَخِي } : وهذا أيضًا سؤال من موسى في أمر خارجي عنه، وهو مساعدة أخيه هارون له.
قال الثوري، عن أبي سعيد، عن عكرمة، عن ابن عباس أنه قال: فَنُبّئ هارون ساعتئذ حين نبئ موسى، عليهما السلام.
وقال ابن أبي حاتم: ذكر عن ابن نُمَير، حدثنا أبو أسامة، عن هشام بن عروة (2) عن أبيه، عن عائشة أنها خرجت فيما كانت تعتمر، فنزلت ببعض الأعراب، فسمعت رجلا يقول: أيّ أخ كان في الدنيا (3) أنفع لأخيه؟ قالوا: ما ندري. قال: والله أنا أدري (4) قالت: فقلت في نفسي: في حلفه لا يستثنى، إنه ليعلم أي أخ كان في الدنيا أنفع لأخيه. قال: موسى حين سأل لأخيه النبوة. فقلت: صدق والله. قلت: وفي (5) هذا قال الله تعالى في الثناء على موسى، عليه السلام: { وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } [الأحزاب: 69].
وقوله: { اشْدُدْ بِهِ أَزْرِي } قال مجاهد: ظهري.
{ وَأَشْرِكْهُ فِي أَمْرِي }
أي: في مشاورتي.
{ كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا } قال مجاهد: لا يكون العبد من الذاكرين الله كثيرًا، حتى يذكر الله قائما وقاعدًا ومضطجعًا.
وقوله: { إِنَّكَ كُنْتَ بِنَا بَصِيرًا } أي: في اصطفائك لنا، وإعطائك إيانا النبوة، وبعثتك لنا إلى عدوك فرعون، فلك الحمد على ذلك.
{ قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36) وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37) }
__________
(1) في ف، أ: "يحلل".
(2) في أ: "هشام بن عون".
(3) في ف، أ: "في الدنيا كان".
(4) في ف ، أ :"وتذكيرا".
(5) في أ: "ومن".

(5/283)


طه - تفسير ابن كثير

إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39)

{ إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39) إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا (40) }
هذه (1) إجابة من الله لرسوله موسى، عليه السلام، فيما سأل من ربه عز وجل، وتذكير (2) له بنعمه السالفة عليه، فيما كان ألهم أمه حين كانت ترضعه، وتحذر عليه من فرعون وملئه أن يقتلوه؛ لأنه كان قد ولد في السنة التي يقتلون فيها الغلمان. فاتخذت له تابوتا، فكانت (3) ترضعه ثم تضعه فيه، وترسله في البحر -وهو النيل-وتمسكه إلى منزلها بحبل فذهبت مرة لتربطه (4) فانفلت منها
__________
(1) في ف، أ: "هذا".
(2) في ف، أ: "وتذكيرًا".
(3) في ف، أ: "وكانت".
(4) في ف، أ: "لتربط الحبل".

(5/283)

وذهب به البحر، فحصل لها من الغم والهم ما ذكره الله عنها في قوله: { وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا } [القصص: 10] فذهب به البحر إلى دار فرعون { فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } [القصص: 8] أي قدرًا مقدورًا (1) من الله، حيث كانوا هم يقتلون الغلمان (2) من بني إسرائيل، حذرًا من وجود موسى، فحكم الله -وله السلطان العظيم، والقدرة التامة-ألا يربى إلا على فراش فرعون، ويغذى بطعامه وشرابه، مع محبته وزوجته له؛ ولهذا قال: { يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } [أي: عند عدوك، جعلته يحبك. قال سلمة بن كُهَيْل: { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } ] (3) قال: حببتك إلى عبادي.
{ وَلِتُصْنَعَ عَلَى عَيْنِي } قال أبو عمران الجوني: تربى بعين الله.
وقال قتادة: تغذى على عيني.
وقال معمر بن المثنى: { وَلِتُصْنَعَ عَلَى عَيْنِي } بحيث أرى.
وقال عبد الرحمن بن زيد بن أسلم: يعني أجعله في بيت الملك ينعم ويترف، غذاؤه عندهم غذاء الملك، فتلك الصنعة.
وقوله: { إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا } وذلك أنه لما استقر عند آل فرعون، عرضوا عليه المراضع، فأباها، قال الله عز وجل: { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ } فجات أخته وقالت (4) { هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ } [القصص: 12]. تعني (5) هل أدلكم على من ترضعه (6) لكم بالأجرة؟ فذهبت به وهم معها إلى أمه، فعرضت عليه ثديها، فقبله، ففرحوا بذلك فرحًا شديدًا، واستأجروها على إرضاعه فنالها بسببه سعادة ورفعة وراحة في الدنيا وفي الآخرة (7) أغنم وأجزل؛ ولهذا جاء في الحديث: "مثل الصانع الذي يحتسب (8) في صنعته الخير، كمثل أم موسى، ترضع ولدها وتأخذ أجرها" (9) .
وقال تعالى هاهنا: { فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ } أي: عليك، { وَقَتَلْتَ نَفْسًا } يعني: القبطي، { فَنَجَّيْنَاكَ مِنَ الْغَمِّ } وهو ما حصل له بسبب عزم آل فرعون على قتله (10) ففر منهم هاربًا، حتى ورد ماء مدين، وقال له ذلك الرجل الصالح: { لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } [القصص: 25].
وقوله: { وَفَتَنَّاكَ فُتُونًا } قال الإمام أبو عبد الرحمن أحمد بن شعيب النسائي، رحمه الله، في كتاب التفسير من سننه، قوله: { وَفَتَنَّاكَ فُتُونًا } :
__________
(1) في أ: "أي قدرا مقدرا".
(2) في أ: "العلماء"
(3) زيادة من أ.
(4) في ف، أ: "فقالت".
(5) في ف، أ: "يعني".
(6) في ف: "يرضعه".
(7) في أ: "الأخرى".
(8) في ف، أ: "يحسب".
(9) روى أبو داود في المراسيل برقم (332) من طريق جبير بن نفير نحوه ولفظه "مثل الذين يغزون من أمتي ويأخذون الجعل ويتقوون على عدوهم به مثل أم موسى ترضع ولدها وتأخذ أجرها".
(10) في ف: "آل فرعون ليقتلوه" وفي أ: "ليقتله".

(5/284)

حديث الفتون
حدثنا عبد الله بن محمد، حدثنا يزيد بن هارون، أنبأنا أصبغ بن زيد، حدثنا القاسم بن أبي أيوب، أخبرني سعيد بن جبير، قال: سألت عبد الله بن عباس عن قول الله، عز وجل، لموسى، عليه السلام: { وَفَتَنَّاكَ فُتُونًا } فسألته عن الفتون ما هو؟ فقال: استأنف النهار يا بن جبير، فإن لها حديثًا طويلا. فلما أصبحت غدوت إلى (1) ابن عباس لأنتجز منه ما وعدني من حديث الفتون، فقال: تذاكر فرعون وجلساؤه ما كان الله وعد إبراهيم، عليه السلام (2) أن يجعل في ذريته أنبياء وملوكًا، فقال بعضهم: إن بني إسرائيل ينتظرون ذلك، ما (3) يشكون فيه وكانوا يظنون أنه يوسف بن يعقوب، فلما هلك قالوا: ليس هكذا كان وعد إبراهيم، فقال فرعون: فكيف ترون؟ فائتمروا وأجمعوا أمرهم على أن يبعث رجالا معهم الشفار، يطوفون في بني إسرائيل، فلا يجدون مولودًا ذكرًا إلا ذبحوه. ففعلوا ذلك، فلما رأوا أن الكبار من بني إسرائيل يموتون بآجالهم، والصغار يذبحون، قالوا: يوشك أن تفنوا بني إسرائيل، فتصيروا إلى أن تباشروا من الأعمال والخدمة التي (4) كانوا يكفونكم، فاقتلوا عامًا كل مولود ذكر، فيقل أبناؤهم (5) ودعوا عامًا فلا تقتلوا منهم أحدًا، فيشب الصغار مكان من يموت من الكبار؛ فإنهم لن يكثروا (6) بمن تستحيون منهم فتخافوا مكاثرتهم إياكم، ولم يفنوا بمن تقتلون وتحتاجون إليهم، فأجمعوا أمرهم على ذلك.
فحملت أم موسى بهارون في العام الذي لا يذبح فيه الغلمان، فولدته علانية آمنة. فلما كان من قابل حملت بموسى، عليه السلام، فوقع في قلبها الهَمّ والحزن، وذلك من الفتون -يا بن جبير-ما دخل عليه في بطن أمه، مما يراد به، فأوحى الله [جل ذكره] (7) إليها أن { لا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } [القصص: 7] فأمرها إذا ولدت أن تجعله في تابوت ثم تلقيه (8) في اليم. فلما ولدت فعلت ذلك، فلما توارى عنها ابنُها أتاها الشيطان، فقالت في نفسها: ما فعلت با بني، لو ذبح عندي فواريته وكفنته، كان أحب إليّ من أن ألقيه إلى دواب البحر وحيتانه.
فانتهى الماء به حتى أوفى به عند فُرْضَة مستقى جواري امرأة فرعون، فلما رأينه أخذنه فهممن أن يفتحن التابوت، فقال بعضهن (9) إن في هذا مالا وإنا إن فتحناه لم تصدقنا امرأة الملك بما وجدناه فيه، فحملنه كهيئته لم يخرجن منه شيئًا حتى رفعنه (10) إليها. فلما فتحته رأت فيه غلامًا، فألقى عليه منها (11) محبة لم يلق منها على أحد قط. وأصبح فؤاد أم موسى فارغًا من ذكر كل شيء، إلا من ذكر موسى.
فلما سمع الذباحون بأمره، أقبلوا بشفارهم إلى امرأة فرعون ليذبحوه، وذلك من الفتون يا بن
__________
(1) في ف، أ: "على".
(2) في ف، أ: "صلى الله عليه وسلم".
(3) في ف: "ما كانوا".
(4) في أ: "الذي".
(5) في أ: "بناتهم".
(6) في أ: "يكبروا".
(7) زيادة من ف، أ.
(8) في ف، أ: "وتلقيه".
(9) في أ: "بعضهم".
(10) في ف، أ: "دفعنه".
(11) في ف، أ: "عليها منه".

(5/285)

جبير، فقالت لهم: أقروه، فإن هذا الواحد لا يزيد في بني إسرائيل حتى آتى فرعون فأستوهبه منه، فإن وهبه لي كنتم قد أحسنتم وأجملتم، وإن أمر بذبحه لم ألمكم.
فأتت فرعون فقالت: { قُرَّةُ عَيْنٍ لِي وَلَكَ } [القصص: 9] فقال فرعون: يكون لك، فأما لي فلا حاجة لي فيه. فقال رسول الله صلى الله عليه وسلم: "والذي يُحْلَف به لو أقر فرعون أن يكون قرة عين له (1) كما أقرت امرأته، لهداه الله كما هداها، ولكن (2) حرمه ذلك" . فأرسلت إلى من حولها، إلى كل امرأة لها لبن لتختار له ظئرًا، فجعل كلما أخذته امرأة منهن لترضعه لم يقبل على ثديها حتى أشفقت امرأة فرعون أن يمتنع من اللبن فيموت، فأحزنها ذلك، فأمرت به فأخرج إلى السوق ومجمع الناس، ترجو أن تجد له ظئرًا تأخذه منها، فلم يقبل، وأصبحت أم موسى والهًا، فقالت لأخته: قصى أثره واطلبيه، هل تسمعين له ذكرًا، أحيّ ابني أم قد أكلته الدواب؟ ونسيت ما كان الله وعدها فيه، فبصرت به أخته عن جنب وهم لا يشعرون -والجُنُب: أن يسمو بصر الإنسان إلى شيء بعيد (3) وهو إلى جنبه (4) وهو لا يشعر به -فقالت من الفرح حين أعياهم الظُّؤُرات: أنا أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون. فأخذوها فقالوا: ما يدريك؟ ما نصحهم له؟ هل يعرفونه (5) ؟ حتى شكوا في ذلك، وذلك من الفتون يا بن جبير. فقالت: نصحهم (6) له وشفقتهم عليه رغبتهم في ظؤرة الملك، ورجاء منفعة الملك. فأرسلوها فانطلقت إلى أمها (7) فأخبرتها الخبر. فجاءت أمه، فلما وضعته في حجرها نزا إلى ثديها فمصَّه، حتى امتلأ جنباه ريًا، وانطلق البشراء إلى امرأة فرعون يبشرونها أن قد وجدنا لابنك ظئرًا. فأرسلت إليها. فأتت بها وبه فلما رأت ما يصنع بها قالت: امكثي ترضعي ابني هذا، فإني لم أحب شيئًا حبه قط. قالت أم موسى: لا أستطيع أن أدع بيتي وولدي فيضيع، فإن طابت نفسك أن تعطينيه فأذهب به إلى بيتي، فيكون معي لا آلوه خيرًا [فعلت، وإلا] (8) فإني غير تاركة بيتي وولدي. وذكرت أم موسى ما كان الله وعدها فيه، فتعاسرت على امرأة فرعون، وأيقنت أن الله منجز وعده (9) فرجعت به إلى بيتها من يومها، [وأنبته] (10) الله نباتا حسنا وحفظه (11) لما قد قضى فيه.
فلم يزل بنو إسرائيل، وهم في ناحية القرية، ممتنعين من السخرة والظلم ما كان فيهم، فلما ترعرع قالت امرأة فرعون لأم موسى: أتريني (12) ابني؟ فَوَعَدَتْها يومًا (13) تريها إياه فيه، وقالت امرأة فرعون لخزانها وظُؤُرها وقهارمتها: لا يبقين أحد منكم إلا استقبل ابني اليوم بهدية وكرامة لأرى ذلك (14) وأنا باعثة أمينا يحصي (15) ما يصنع كل إنسان منكم، فلم تزل الهدايا والنحل
__________
(1) في ف، أ: "أن يكون له قرة عين".
(2) في أ: "ولكن الله حرمه" .
(3) في ف، أ: "الشيء البعيد".
(4) في ف، أ: "ناحية".
(5) في ف، أ: "تعرفونه".
(6) في ف، أ: "نصيحتهم".
(7) في ف، أ: "أمه".
(8) زيادة من ف، أ، والطبري.
(9) في ف، أ: "موعوده".
(10) في ف: "فأنبته".
(11) في أ: "حفظ"
(12) في أ: "تريني".
(13) في أ: "يوما أن".
(14) في أ: "ذلك فيه".
(15) في ف: "يحصي كل".

(5/286)

والكرامة (1) تستقبله من حين خرج من بيت أمه إلى أن دخل على امرأة فرعون، فلما دخل عليها نحلته (2) وأكرمته، وفرحت به ونحلت أمه لحسن أثرها عليه، ثم قالت: لآتين به فرعون فَلَيَنْحَلَنَّهُ (3) وليكرمنه، فلما دخلت به عليه جعله في حجره، فتناول موسى لحية فرعون يمدها (4) إلى الأرض، فقال الغواة من أعداء الله لفرعون: ألا ترى ما وعد الله إبراهيم نبيه، إنه زعم أن يرثك ويعلوك ويصرعك، فأرسل إلى الذباحين ليذبحوه. وذلك من الفتون يا بن جبير بعد كل بلاء ابتلي به، وأريد به (5) .
فجاءت امرأة فرعون فقالت (6) ما بدا لك في هذا الغلام الذي وهبته لي؟ فقال (7) ألا ترينه يزعم أنه يصرعني ويعلوني! فقالت: اجعل بيني وبينك أمرًا يعرف فيه الحق، ائت بجمرتين ولؤلؤتين، فَقَرِّبْهُنَّ إليه، فإن بطش باللؤلؤتين (8) واجتنب الجمرتين فاعرف (9) أنه يعقل، وإن تناول الجمرتين ولم يرد اللؤلؤتين، علمت أن أحدا لا يؤثر الجمرتين على اللؤلؤتين وهو يعقل. فقرب إليه فتناول الجمرتين، فانتزعهما منه مخافة أن يحرقا يده، فقالت المرأة: ألا ترى؟ فصرفه الله عنه بعد ما كان قد همّ به، وكان الله بالغا فيه أمره.
فلما بلغ أشده وكان من الرجال، لم يكن أحد من آل فرعون يخلص إلى أحد من بني إسرائيل معه بظلم ولا سخرة، حتى امتنعوا كل الامتناع، فبينما موسى، عليه السلام، يمشي في ناحية المدينة، إذا (10) هو برجلين يقتتلان، أحدهما فرعوني والآخر إسرائيلي، فاستغاثه الإسرائيلي على الفرعوني، فغضب موسى غضبًا شديدًا؛ لأنه تناوله وهو يعلم منزلته (11) من بني إسرائيل وحفظه لهم، لا يعلم الناس إلا أنما ذلك من الرضاع، إلا أم موسى، إلا أن يكون الله [سبحانه] (12) أطلع موسى من ذلك على ما لم يطلع عليه غيره. فوكز (13) موسى الفرعوني فقتله، وليس يراهما أحد إلا الله عز وجل والإسرائيلي، فقال موسى حين قتل الرجل: { هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ } [القصص: 15]. ثم قَالَ { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [القصص: 16] فأصبح في المدينة خائفًا يترقب الأخبار، فأتى فرعون، فقيل له: إن بني إسرائيل قتلوا رجلا من آل فرعون فخذ لنا بحقنا (14) ولا ترخص لهم. فقال: ابغوني قاتله، ومن يشهد عليه، فإن الملك وإن كان صَغْوه مع قومه لا يستقيم له أن يقيد بغير بينة ولا ثبت، فاطلبوا لي علم ذلك آخذ لكم بحقكم. فبينما هم يطوفون ولا (15) يجدون ثبتًا، إذا بموسى (16) من الغد قد رأى ذلك الإسرائيلي يقاتل رجلا من آل فرعون آخر. فاستغاثه الإسرائيلي على الفرعوني، فصادف موسى قد ندم على ما كان منه وكره الذي رأى، فغضب الإسرائيلي وهو يريد أن يبطش بالفرعوني، فقال:
__________
(1) في ف: "والكرامة والنحل".
(2) في أ: "بجلته".
(3) في أ: "فليبجلنه".
(4) في ف، أ: "فمدها".
(5) في ف، أ: "به فتونا".
(6) في أ: "فجاءت امرأة فرعون تسعى إلى فرعون فقالت".
(7) في ف: "فقالت".
(8) في ف: "باللؤلؤ".
(9) في أ: "فعرفت".
(10) في ف: "إذا" .
(11) في ف: "منزله".
(12) زيادة من أ.
(13) في ف، أ: "فوكزه".
(14) في ف، أ: "بحقك".
(15) في ف: "لا".
(16) في ف: "موسى".

(5/287)

للإسرائيلي لما فعل بالأمس واليوم: { إِنَّكَ لَغَوِيٌّ مُبِينٌ } فنظر الإسرائيلي إلى موسى بعد ما قال له ما قال، فإذا هو غضبان كغضبه بالأمس الذي قتل فيه الفرعوني فخاف أن يكون بعد ما قال له: { إِنَّكَ لَغَوِيٌّ مُبِينٌ } [القصص: 18] أن يكون إياه أراد، ولم يكن أراده، وإنما أراد الفرعوني. فخاف الإسرائيلي وقال: { يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ } [القصص: 19] وإنما قاله (1) مخافة أن يكون إياه أراد موسى ليقتله، فتتاركا، وانطلق الفرعوني فأخبرهم بما سمع من الإسرائيلي من الخبر حين يقول: { أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ } فأرسل فرعون الذباحين ليقتلوا موسى، فأخذ رسل فرعون في الطريق الأعظم يمشون على هينتهم يطلبون موسى، وهم لا يخافون أن يفوتهم، فجاء رجل من شيعة موسى من أقصى المدينة، فاختصر طريقا حتى سبقهم إلى موسى، فأخبره (2) وذلك من الفتون يا بن جبير.
فخرج موسى متوجهًا نحو مدين، لم يلق بلاء قبل ذلك، وليس له بالطريق علم إلا حسن ظنه بربه عز وجل ، فإنه قال: { عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَان } [القصص: 22، 23] .
يعني بذلك حابستين غنمهما، فقال لهما: ما خطبكما معتزلتين لا تسقيان مع الناس؟ قالتا (3) ليس لنا قوة نزاحم القوم، إنما ننتظر فضول حياضهم. فسقى لهما، فجعل يغترف في الدلو ماء كثيرا، حتى كان أول الرعاء، فانصرفتا (4) بغنمهما إلى أبيهما، وانصرف موسى، عليه السلام، فاستظل بشجرة، وقال: { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } [القصص: 24]. واستنكر أبوهما سرعة صدورهما بغنمهما حُفَّلا بطانًا فقال: إن لكما اليوم لشأنا، فأخبرتاه بما صنع موسى، فأمر إحداهما أن تدعوه، فأتت موسى فدعته، فلما كلمه قال: { لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } [القصص: 25]. ليس لفرعون ولا لقومه علينا سلطان ولسنا في مملكته، فقالت إحداهما: { يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } [ القصص : 26 ] فاحتملته الغيرة على أن قال لها: ما يدريك ما قوته؟ وما أمانته؟ فقالت: أما قوته، فما رأيت منه في الدلو حين سقى لنا، لم أر رجلا قط أقوى في ذلك السقي منه، وأما الأمانة فإنه نظر إليّ حين أقبلت إليه وشخصت له، فلما علم أني امرأة صوّب رأسه فلم يرفعه، حتى بلغته رسالتك. ثم قال لي: امشي خلفي، وانعتي لي الطريق. فلم يفعل هذا إلا وهو أمين، فسرى عن أبيها وصدقها، وظن به الذي قالت.
فقال له: هل لك { أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ } [القصص: 27] ففعل فكانت على نبي الله موسى ثماني سنين واجبة، وكانت سنتان عدة منه، فقضى الله عنه عدته فأتمها عشرًا.
قال سعيد -وهو ابن جبير-: فلقيني رجل من أهل النصرانية من علمائهم قال: هل تدري أيّ
__________
(1) في ف، أ: "قال له".
(2) في ف، أ: "فأخبره الخبر".
(3) في ف: "فقالتا".
(4) في ف: "وانصرفتا".

(5/288)

الأجلين قضى موسى؟ قلت: لا. وأنا يومئذ لا أدري. فلقيت ابن عباس، فذكرت له ذلك، فقال: أما علمت أن ثمانيًا كانت على نبي الله واجبة، لم يكن لنبي الله أن ينقص (1) منها شيئًا، ويعلم أن الله كان قاضيًا عن موسى عدته التي وعده فإنه قضى عشر سنين. فلقيت النصراني فأخبرته ذلك، فقال: الذي سألته فأخبرك أعلم منك بذلك. قلت: أجل، وأولى.
فلما سار موسى بأهله كان من أمر النار والعصا ويده ما قص الله عليك في القرآن، فشكا إلى الله تعالى (2) ما يتخوف من آل فرعون في القتيل وعقدة لسانه، فإنه كان في لسانه عقدة تمنعه من كثير من الكلام، وسأل ربه أن يعينه بأخيه هارون، يكون له ردءًا، ويتكلم عنه بكثير مما لا يفصح به لسانه. فآتاه الله سؤله، وحل عقدة من لسانه، وأوحى الله إلى هارون وأمره أن يلقاه. فاندفع موسى بعصاه حتى لقي هارون، عليهما (3) السلام. فانطلقا جميعًا إلى فرعون، فأقاما على بابه حينًا لا يؤذن لهما، ثم أذن لهما بعد حجاب شديد، فقالا { إِنَّا رَسُولا رَبِّكَ } [طه: 47]. قال: فمن ربكما؟ فأخبره بالذي قص الله عليك في القرآن؟ قال: فما تريدان؟ وذكره القتيل، فاعتذر بما قد سمعت. قال: أريد أن تؤمن بالله، وترسل معي بنى إسرائيل؟ فأبى عليه وقال: { فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الشعراء: 154]. فألقى عصاه [فإذا هي] (4) حية تسعى عظيمة فاغرة فاها، مسرعة إلى فرعون. فلما رآها فرعون قاصدة إليه خافها، فاقتحم عن سريره واستغاث بموسى أن يكفها عنه. ففعل، ثم أخرج يده من جيبه فرآها بيضاء من غير سوء -يعني من غير برص-ثم ردها فعادت إلى لونها الأول. فاستشار الملأ حوله فيما رأى، فقالوا (5) له: هذان ساحران { يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } [طه: 63] يعني: ملكهم الذي هم فيه والعيش، وأبوا على موسى أن يعطوه شيئًا مما طلب، وقالوا له: اجمع السحرة (6) فإنهم بأرضك كثير حتى تغلب بسحرك سحرهما. فأرسل إلى (7) المدائن فحشر له كل ساحر متعالم، فلما أتوا فرعون قالوا: بم يعمل هذا الساحر؟ قالوا: يعمل بالحيات. قالوا: فلا والله ما أحد في الأرض يعمل بالسحر بالحيات والحبال والعصى الذي نعمل. فما أجرنا إن نحن غلبنا؟ قال لهم: أنتم أقاربي وخاصتي، وأنا صانع إليكم كل شيء أحببتم، فتواعدوا يوم الزينة، وأن يحشر الناس ضحى.
قال سعيد بن جبير: فحدثني ابن عباس: أن يوم الزينة الذي أظهر الله فيه موسى على فرعون والسحرة، هو يوم عاشوراء.
فلما اجتمعوا في صعيد واحد قال الناس بعضهم لبعض: انطلقوا فلنحضر هذا الأمر، { لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ } [الشعراء: 40] يعنون موسى وهارون استهزاء بهما، فقالوا: يا موسى -لقُدْرتهم بسحرهم-{ إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ } [الأعراف: 115]{ قَالَ بَلْ أَلْقُوا } [طه: 66]{ فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } [الاشعراء: 44] فرأى
__________
(1) في ف: "نبي الله صلى الله عليه وسلم لينقص".
(2) في ف، أ: "الله سبحانه".
(3) في ف: "عليه".
(4) زيادة من ف، أ.
(5) في ف: "فقالا" .
(6) في ف: "اجمع السحرة لهما".
(7) في ف، أ: "في".

(5/289)

موسى من سحرهم ما أوجس في نفسه خيفة فأوحى الله إليه أن ألق عصاك، فلما ألقاها صارت ثعبانًا عظيمة فاغرة فاها، فجعلت العصى تلتبس بالحبال حتى صارت جَزرًا إلى الثعبان، تدخل فيه، حتى ما أبقت عصا ولا حبالا (1) إلا ابتلعته، فلما عرفت (2) السحرة ذلك قالوا: لو كان هذا سحرًا لم يبلغ من سحرنا كل هذا، ولكنه أمر من الله عز وجل، آمنا بالله (3) وبما جاء به موسى، ونتوب إلى الله مما كنا عليه. فكسر الله ظهر فرعون في ذلك (4) الموطن وأشياعه، وظهر الحق، وبطل ما كانوا يعملون { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } [الأعراف: 119] وامرأة فرعون بارزة متبذلة (5) تدعو الله بالنصر لموسى على فرعون وأشياعه، فمن رآها من آل فرعون ظن أنها إنما ابتذلت للشفقة على فرعون وأشياعه، وإنما كان حزنها وهمها لموسى.
فلما طال مكث موسى بمواعيد فرعون الكاذبة، كلما جاء بآية وعده عندها أن يرسل معه بني إسرائيل، فإذا مضت أخلف موعده وقال: هل يستطيع ربك أن يصنع غير هذا؟ . فأرسل الله على قومه الطوفان والجراد والقمل والضفادع والدم آيات مفصلات، كل ذلك يشكو إلى موسى ويطلب إليه أن يكفها عنه، ويواثقه على أن يرسل معه بني إسرائيل، فإذا كف ذلك أخلف موعده، ونكث عهده.
حتى أمر الله موسى بالخروج بقومه فخرج بهم ليلا فلما أصبح فرعون ورأى أنهم قد مضوا أرسل في المدائن حاشرين، فتبعه بجنود عظيمة كثيرة، وأوحى الله إلى البحر: إذا ضربك عبدي موسى بعصاه فانفلق اثنتي عشرة فرقة، حتى يجوز موسى ومن معه، ثم التق على من بقي بعد من فرعون وأشياعه. فنسي موسى أن يضرب البحر بالعصا وانتهى إلى البحر وله قصيف، مخافة أن يضربه موسى بعصاه وهو غافل فيصير عاصيًا لله.
فلما تراءى الجمعان وتقاربا، قال أصحاب موسى: إنا لمدركون، افعل ما أمرك به ربك، فإنه لم يكذب ولم تكذب. قال وعدني (6) أن إذا أتيت البحر انفرق اثنتي عشرة فرقة، حتى أجاوزه. ثم ذكر بعد ذلك العصا فضرب البحر بعصاه حين دنا أوائل جند فرعون من أواخر جند موسى، فانفرق البحر كما أمره ربه وكما وعد موسى، فلما أن جاز موسى وأصحابه كلهم البحر، ودخل فرعون وأصحابه، التقى عليهم البحر كما أمر، فلما جاوز موسى البحر قال أصحابه: إنا نخاف ألا يكون فرعون غرق ولا نؤمن بهلاكه. فدعا ربه فأخرجه له ببدنه حتى استيقنوا بهلاكه.
ثم مروا بعد ذلك على قوم يعكفون على أصنام لهم: { قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } [الأعراف: 138، 139]. قد رأيتم من العِبَر وسمعتم ما يكفيكم ومضى. فأنزلهم موسى منزلا وقال (7) أطيعوا هارون، فإني قد استخلفته عليكم، فإني ذاهب إلى ربي. وأجلهم ثلاثين يومًا أن يرجع إليهم فيها، فلما أتى ربه وأراد
__________
(1) في ف، أ: "حبلا".
(2) في ف: "عرف" وفي أ: "علم" .
(3) في أ: "به".
(4) في ف، أ: "هذا".
(5) في ف: "مبتذلة".
(6) في ف: "وعدني ربي".
(7) في ف، أ: "وقال لهم".

(5/290)

أن يكلمه في ثلاثين يومًا وقد صامهن، ليلهن ونهارهن، وكره أن يكلم ربه وريح فيه ريح فم الصائم، فتناول موسى من نبات الأرض شيئًا فمضغه، فقال له ربه حين أتاه: لم أفطرت؟ وهو أعلم بالذي كان، قال: يا رب، إني كرهت أن أكلمك إلا وفمي طيب الريح. قال: أوما علمت يا موسى أن ريح فم الصائم أطيب من ريح المسك، ارجع فصم عشرًا ثم ائتني. ففعل موسى، عليه السلام، ما أمر (1) به، فلما رأى قوم موسى أنه لم يرجع إليهم في الأجل، ساءهم ذلك. وكان هارون قد خطبهم وقال: إنكم قد خرجتم من مصر، ولقوم فرعون عندكم عواري وودائع، ولكم فيهم مثل ذلك وأنا (2) أرى أنكم تحتسبون (3) ما لكم عندهم، ولا أحل لكم وديعة استودعتموها ولا عارية، ولسنا برادين إليهم شيئًا (4) من ذلك ولا ممسكيه لأنفسنا، فحفر حفيرا، وأمر كل قوم عندهم من ذلك من متاع أو حلية أن يقذفوه في ذلك الحفير، ثم أوقد عليه النار فأحرقه، فقال (5) لا يكون لنا ولا لهم.
وكان السامري من قوم يعبدون البقر، جيران لبني إسرائيل ولم يكن من بني إسرائيل، فاحتمل مع موسى وبني إسرائيل حين احتملوا، فقضي له أن رأى أثرًا فقبض (6) منه قبضة، فمر بهارون، فقال له هارون، عليه السلام: يا سامري، ألا تلقي ما في يدك؟ وهو قابض عليه، لا يراه أحد طوال ذلك، فقال: هذه قبضة من أثر الرسول الذي جاوز بكم البحر، ولا ألقيها لشيء إلا أن تدعو الله إذا ألقيتها أن يكون ما أريد. فألقاها، ودعا له هارون، فقال: أريد أن يكون عجلا. فاجتمع ما كان في الحفيرة من متاع أو حلية أو نحاس أو حديد، فصار عجلا أجوف. ليس فيه روح، وله خوار.
قال ابن عباس: لا والله، ما كان له صوت قط، إنما كانت الريح تدخل في (7) دبره وتخرج من فيه، فكان ذلك الصوت من ذلك.
فتفرق بنو إسرائيل فرقًا، فقالت فرقة: يا سامري ما هذا؟ وأنت أعلم به. قال: هذا ربكم ولكن موسى أضل الطريق. وقالت فرقة: لا نكذب بهذا حتى يرجع إلينا موسى، فإن كان ربنا لم نكن ضيعناه وعجزنا فيه حين رأيناه، وإن لم يكن ربنا فإنا نتبع قول موسى. وقالت فرقة: هذا عمل الشيطان، وليس بربنا ولا نؤمن به ولا نصدق، وأشرب فرقة في قلوبهم الصدق بما قال السامري في العجل، وأعلنوا التكذيب به، فقال لهم هارون: { يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ } [طه: 90]. قالوا (8) فما بال موسى وعدنا ثلاثين يومًا ثم أخلفنا، هذه أربعون يومًا قد مضت؟ وقال (9) سفهاؤهم: أخطأ ربه فهو يطلبه ويتبعه.
فلما كلم الله موسى وقال له ما قال، أخبره بما لقي قومه من بعده، { فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا } [طه: 86] فقال لهم ما سمعتم في القرآن، وأخذ برأس أخيه يجره إليه، وألقى
__________
(1) في ف، أ: "أمره".
(2) في ف: "وإني".
(3) في ف: "تحتسبوا".
(4) في ف: "شيئا إليهم".
(5) في ف: "وقال".
(6) في ف، أ: "فأخذ".
(7) في ف، أ: "من".
(8) في أ: "هكذا قالوا".
(9) في ف: "فقال".

(5/291)

الألواح من الغضب، ثم إنه عذر أخاه بعذره، واستغفر له وانصرف (1) إلى السامري فقال له: ما حملك على ما صنعت؟ قال: قبضت قبضة من أثر الرسول، وفطنت لها (2) وعميت عليكم فقذفتها { وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا } [طه: 96، 97] ولو كان إلها لم يخلص إلى ذلك منه. فاستيقن بنو إسرائيل بالفتنة، واغتبط الذين كان رأيهم فيه مثل رأي هارون، فقالوا لجماعتهم: يا موسى، سل لنا ربك أن يفتح لنا باب توبة نصنعها، فيكفر عنا ما عملنا. فاختار موسى قومه سبعين رجلا لذلك، لا يألو الخير، خيار بني إسرائيل، ومن لم يشرك في العجل، فانطلق بهم يسأل لهم التوبة، فرجفت بهم الأرض، فاستحيا نبي الله من قومه ومن وفده حين فعل بهم ما فعل فقال: { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا } [الأعراف: 155] وفيهم من كان اطلع الله منه (3) على ما أشرب قلبه من حب العجل وإيمانه به، فلذلك رجفت بهم الأرض، فقال: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيل } [الأعراف: 156، 157]. فقال: يا رب، سألتك التوبة لقومي، فقلت: إن رحمتي كتبتها لقوم غير قومي، هلا أخرتني حتى تخرجني في أمة ذلك الرجل المرحومة؟ فقال له: إن توبتهم أن يقتل كل رجل منهم (4) من لقي من والد وولد، فيقتله بالسيف، ولا (5) يبالي من قتل في ذلك الموطن، وتاب أولئك الذين كان خفي على موسى وهارون واطلع الله من ذنوبهم فاعترفوا بها، وفعلوا ما أمروا، وغفر الله للقاتل والمقتول.
ثم سار بهم موسى، عليه السلام (6) متوجها نحو الأرض المقدسة، وأخذ الألواح بعد ما سكت عنه الغضب، فأمرهم بالذي أمر به أن يبلغهم من الوظائف، فثقل ذلك عليهم، وأبوا أن يقروا بها، فنتق الله عليهم الجبل كأنه ظلة، ودنا منهم حتى خافوا أن يقع عليهم فأخذوا الكتاب بأيمانهم وهم مصغون ينظرون إلى الجبل، والكتاب بأيديهم، وهم من وراء الجبل مخافة أن يقع عليهم. ثم مضوا حتى أتوا الأرض المقدسة، فوجدوا مدينة فيها قوم جبارون خَلْقُهُم خَلْق منكر -وذكروا من ثمارهم أمرًا عجيبًا من عظمها-فقالوا: يا موسى إن فيها قومًا جبارين، لا طاقة لنا بهم، ولا ندخلها ما داموا فيها، فإن يخرجوا منها فإنا داخلون. قال رجلان من الذين يُخَافُون-قيل ليزيد: هكذا قرأه؟ قال: نعم من الجبارين، آمنا بموسى، وخرجا إليه، فقالوا: نحن أعلم بقومنا إن كنتم إنما تخافون ما رأيتم من أجسامهم وعددهم، فإنهم لا قلوب لهم ولا مَنَعَة عندهم، فادخلوا عليهم الباب، فإذا دخلتموه فإنكم غالبون-ويقول أناس: إنهم (7) من قوم موسى. فقال الذين يخافون، بنو إسرائيل: { [ قَالُوا ] (8) يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة: 24] فأغضبوا موسى، فدعا عليهم وسماهم فاسقين، ولم يدع عليهم قبل ذلك، لما رأى
__________
(1) في ف: "فانصرف" .
(2) في ف: "إليها".
(3) في ف: "الله اطلع منه".
(4) في ف: "منهم كل".
(5) في ف: "لا".
(6) في ف، أ: "صلى الله عليه وسلم".
(7) في ف، أ: :إنهما".
(8) زيادة من أ.

(5/292)

إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40) وَاصْطَنَعْتُكَ لِنَفْسِي (41) اذْهَبْ أَنْتَ وَأَخُوكَ بِآَيَاتِي وَلَا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44)

منهم من المعصية وإساءتهم حتى كان يومئذ فاستجاب الله له وسماهم كما سماهم (1) فاسقين، فحرمها عليهم أربعين سنة يتيهون في الأرض، يصبحون كل يوم فيسيرون، ليس لهم قرار، ثم ظلل عليهم الغمام في التيه، وأنزل عليهم المنّ والسلوى، وجعل لهم ثيابًا لا تبلى ولا تتسخ، وجعل بين ظهرانيهم (2) حجرًا مربعًا، وأمر موسى فضربه بعصاه. فانفجرت منه اثنتا عشرة عينًا، في كل ناحية ثلاث (3) أعين، وأعلم كل سِبْط عينهم (4) التي يشربون منها، فلا يرتحلون من مَنْقَلَة إلا وجدوا ذلك الحجر معهم بالمكان الذي كان فيه بالأمس.
رفع ابن عباس هذا الحديث إلى النبي صلى الله عليه وسلم، وصَدَّقَ ذلك عندي أن معاوية سمع ابن عباس يحدث (5) هذا الحديث، فأنكر عليه أن يكون الفرعوني الذي أفشى على موسى أمر القتيل الذي قتل، فقال: كيف يُفْشي عليه ولم يكن علم به ولا ظهر عليه إلا الإسرائيلي الذي حضر ذلك؟. فغضب ابن عباس، فأخذ بيد معاوية فانطلق به إلى سعد بن مالك الزهري، فقال له: يا أبا إسحاق، هل تذكر يوم حدثنا رسول الله صلى الله عليه وسلم عن قتيل موسى الذي قتل من آل فرعون؟ الإسرائيلي الذي أفشى عليه أم الفرعوني؟ قال: إنما أفشى عليه الفرعوني، بما سمع من الإسرائيلي الذي شهد على ذلك وحضره.
هكذا رواه الإمام النسائي في السنن الكبرى، وأخرجه أبو جعفر بن جرير وابن أبي حاتم في تفسيريهما (6) كلهم من حديث يزيد بن هارون به (7) وهو موقوف من كلام ابن عباس، وليس فيه مرفوع إلا قليل منه، وكأنه تلقاه ابن عباس، رضي الله عنه (8) مما أبيح نقله من الإسرائيليات عن كعب الأحبار أو غيره، والله أعلم. وسمعت شيخنا الحافظ أبا الحجاج المزي يقول ذلك أيضًا.
{ فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40) وَاصْطَنَعْتُكَ لِنَفْسِي (41) اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) }
يقول تعالى مخاطبًا لموسى، عليه السلام: إنه لبث مقيمًا في أهل "مدين" فارًا من فرعون وملئه، يرعى على صهره، حتى انتهت المدة وانقضى الأجل، ثم جاء موافقًا لقدر الله وإرادته من غير ميعاد، والأمر كله لله (9) تبارك وتعالى، وهو المسير عباده وخلقه فيما يشاء؛ ولهذا قال: { ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا [مُوسَى ] } (10) قال مجاهد: أي على موعد.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة في قوله: { ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى } قال: على قدر
__________
(1) في ف، أ: "كما سماهم موسى".
(2) في ف: "أظهرهم".
(3) في ف: "ثلاثة".
(4) في أ: "منهم".
(5) في أ: "حدث".
(6) في أ: "في تفسيرهما".
(7) سنن النسائي الكبرى برقم (11326) وتفسير الطبري (16/125).
(8) في ف، أ: "عنهما".
(9) في ف: "له".
(10) زيادة من ف، أ.

(5/293)

الرسالة والنبوّة.
وقوله: { وَاصْطَنَعْتُكَ لِنَفْسِي } أي: اصطفيتك واجتبيتك رَسُولا لنفسي، أي: كما أريد وأشاء.
وقال البخاري عند تفسيرها: حدثنا الصَّلْتُ بن محمد، حدثنا مهديّ بن ميمون، حدثنا محمد ابن سِيرين عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: "التقى آدم وموسى، فقال موسى: أنت الذي أشقيت الناس وأخرجتهم من الجنة؟ فقال آدم: وأنت الذي اصطفاك الله برسالته واصطفاك لنفسه، وأنزل عليك التوراة؟ قال: نعم. قال: فوجدتَه قد كتب عَليّ قبل أن يخلقني؟ قال: نعم. فحَجّ آدم موسى" أخرجاه (1) .
{ اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي } أي: بحُجَجي وبراهيني ومعجزاتي، { وَلا تَنِيَا فِي ذِكْرِي } قال علي ابن أبي طلحة عن ابن عباس: لا تُبْطئا.
وقال مجاهد، عن ابن عباس: لا تَضْعُفا.
والمراد أنهما لا يفتران في ذكر الله، بل يذكران الله في حال مواجهة فرعون، ليكون ذكرُ الله عونًا لهما عليه، وقوّة لهما وسلطانًا كاسرًا له، كما جاء في الحديث: "إن عبدي كل عبدي للذي (2) يذكرني وهو مُنَاجِز قِرْنه". (3)
{ اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: تمرّد وعتا وتَجَهْرم على الله وعصاه،
{ فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } هذه الآية فيها عبرة عظيمة، وهو أن فرعون في غاية العتو والاستكبار، وموسى صفوة الله من خلقه إذ ذاك، ومع هذا أمر ألا يخاطب فرعون إلا بالملاطفة واللين، كما قال يزيد الرقاشي عند قوله: { فَقُولا لَهُ قَوْلا لَيِّنًا } : يا من يتحبب إلى من يعاديه فكيف بمن يتولاه ويناديه؟
وقال وهب بن مُنَبه: قولا له: إني إلى العفو والمغفرة أقربُ مني إلى الغضب والعقوبة.
وعن عكرمة في قوله: { فَقُولا لَهُ قَوْلا لَيِّنًا } قال: لا إله إلا الله، وقال (4) عمرو بن عبيد، عن الحسن البصري: { فَقُولا لَهُ قَوْلا لَيِّنًا } أعْذرا إليه، قولا له: إن لك ربًا ولك معادًا، وإن بين يديك جنة ونارا.
وقال بقيَّة، عن علي بن هارون، عن رجل، عن الضحاك بن مُزَاحم، عن النزال بن سَبْرَة، عن علي في قوله: { فَقُولا لَهُ قَوْلا لَيِّنًا } قال: كَنِّه.
وكذا روي عن سفيان الثوري: كَنّه بأبي مُرَّة.
__________
(1) صحيح البخاري برقم (4736).
(2) في أ: "الذي".
(3) رواه الترمذي في السنن برقم (3580) من حديث عمارة بن زعكرة رضي الله عنه. وقال الترمذي "هذا حديث غريب ولا نعرفه إلا من هذا الوجه، وليس إسناده بالقوى".
(4) في أ: "وعن".

(5/294)

قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45) قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46) فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآَيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48)

والحاصل من أقوالهم أن دعوتهما له تكون بكلام رقيق لين قريب سهل، ليكون أوقع في النفوس وأبلغ وأنجع، كما قال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } الآية [النحل: 125].
[قوله] (1) { لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } أي: لعله يرجع عما هو فيه من الضلال والهلكة، { أَوْ يَخْشَى } أي: يُوجد طاعة من خشية ربه، كما قال تعالى:
{ لمن أراد أن يذكر أو يخشى } (2) فالتذكر: الرجوع عن المحذور، والخشية: تحصيل الطاعة.
وقال الحسن البصري [في قوله] (3) { لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } يقول: لا تقل أنت يا موسى وأخوك هارون: أهْلكْه قبل أن أعذر (4) إليه.
وهاهنا نذكر شعر زيد بن عمرو بن نفيل، ويروى لأمَيّة بن أبي الصَّلْت فيما ذكره ابن إسحاق:
وأنت الذي من فضل مَنٍّ ورحمة ... بعثت إلى موسى رسولا مناديا ...
فقلت له يا اذهب وهارون فادعُوَا ... إلى الله فرعون الذي كان باغيا ...
فقولا له هل أنت سوّيت هذه ... بلا وتد حتى استقلت كما هيا ...
وقولا له آأنت رَفَّعت هذه ... بلا عمد? أرفق إذن بك بانيا ...
وقولا له آأنت سويت وسطها ... منيرًا إذا ما جَنَّه الليل هاديا ...
وقولا له من يخرج الشمس بكرةً ... فيصبح ما مست من الأرض ضاحيا ...
وقولا له من ينبت الحب في الثرى ... فيصبح منه البقل يهتز رابيا ...
ويخرج منه حبه في رءوسه (5) ففي ذاك آيات لمن كان واعيا (6)
{ قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45) قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46) فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48) }
يقول تعالى إخبارًا عن موسى وهارون، عليهما السلام، أنهما قالا مستجيرين بالله تعالى شاكيَيْن
__________
(1) زيادة من ف، وفي أ: "وقوله".
(2) هكذا في كل النسخ ، وليست آية.
(3) زيادة من أ.
(4) في ف: "تعذرا" ، وفي أ: "يعذر".
(5) في أ: "دويبة".
(6) السيرة النبوية لابن هشام (1/228).

(5/295)

إليه: { إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى } يعنيان أن يَبْدُر إليهما بعقوبة، أو يعتدي عليهما فيعاقبهما وهما لا يستحقان منه ذلك.
قال عبد الرحمن بن زيد: { أَنْ يَفْرُطَ } يعجل.
وقال مجاهد: يبسط علينا.
وقال الضحاك، عن ابن عباس: { أَوْ أَنْ يَطْغَى } : يعتدي.
{ قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } أي: لا تخافا منه، فإنني معكما أسمع كلامكما وكلامه، وأرى مكانكما ومكانه، لا يخفى عليّ من أمركم شيء، واعلما أن ناصيته بيدي، فلا يتكلم ولا يتنفس ولا يبطش إلا بإذني وبعد أمري، وأنا معكما بحفظي ونصري وتأييدي.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسيّ، حدثنا أبو معاوية، عن الأعمش، عن عمرو بن مُرَّة، عن أبي عبيدة، عن عبد الله قال: لما بعث اللهُ عزّ وجل موسى إلى فرعون قال: رب، أيّ شيء أقول؟ قال قل: هيا شراهيا. قال الأعمش: فَسَّرَ ذلك: الحي قبل كل شيء، والحي بعد كل شيء.
إسناد جيد، وشيء غريب.
{ فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ } ، قد تقدم في حديث "الفتون" عن ابن عباس أنه قال: مكثا (1) على بابه حينًا لا يؤذن لهما، ثم أذن لهما بعد حجاب شديد.
وذكر محمد بن إسحاق بن يسار: أن موسى وأخاه هارون خرجا، فوقفا بباب فرعون يلتمسان الإذن عليه وهما يقولان: إنا رسل (2) رب العالمين، فآذنوا بنا هذا الرجل، فمكثا فيما بلغني سنتين يَغْدوان ويروحان، لا يعلم بهما ولا يجترئ أحد على أن يخبره بشأنهما، حتى دخل عليه بَطَّال له يلاعبه ويُضْحكه، فقال له: أيها الملك، إن على بابك رجلا يقول قولا عجيبًا، يزعم أن له إلهًا (3) غيرك أرسله إليك. قال: ببابي؟ قال: نعم. قال: أدخلوه، فدخل ومعه أخوه هارون وفي يده عصاه، فلما وقف على فرعون قال: إني رسول رب العالمين. فعرفه فرعون.
وذكر السّدّي أنه لما قدم بلاد مصر، ضاف أمّه وأخاه وهما لا يعرفانه، وكان طعامهما (4) ليلتئذ الطعثلل (5) وهو اللفت، ثم عرفاه وسلما عليه، فقال له موسى: يا هارون، إن ربي قد أمرني أن آتي هذا الرجل فرعون فأدعوه إلى الله، وأمر (6) أن تعاونني. قال: افعل ما أمرك ربك. فذهبا، وكان ذلك ليلا فضرب موسى باب القصر بعصاه، فسمع فرعون فغضب وقال (7) من يجترئ على هذا
__________
(1) في ف: "عن ابن عباس أنهما مكثا في بابه"، وفي أ: عن ابن عباس أنه قال: مكثا في بابه".
(2) في أ: "رسول".
(3) في أ: "أن له إله" وهو خطأ والصواب ما أثبتناه.
(4) في أ: "وكان طعامهم".
(5) في أ: "الطفسل".
(6) في ف، أ: "وأمرك".
(7) في ف، أ: "فقال".

(5/296)

قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49) قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى (51)

الصنيع؟ فأخبره السدنة والبوابون (1) بأن هاهنا رجلا مجنونًا يقول: إنه رسول الله. فقال: عليّ به. فلما وقفا بين يديه قالا وقال لهما ما ذكر (2) الله في كتابه.
وقوله: { قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ } أي: بدلالة ومعجزة من ربك، { وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى } أي: والسلام عليك إن اتبعت الهدى.
ولهذا لما كتب رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم [كتابًا، كان أوله: "بسم الله الرحمن الرحيم، من محمد رسول الله إلى هرقل عظيم الروم] (3) سلام على من اتبع الهدى. أما بعد، [فإني أدعوك بدعاية الإسلام] (4) فأسلم تسلم يؤتك الله أجرك مرتين".
وكذلك لما كتب مسيلمة إلى رسول الله صلى الله عليه وسلم كتابًا صُورَتُه: "من مسيلمة رسول الله إلى محمد رسول الله، سلام عليك. أما بعد، فإني قد أشركت (5) في الأمر مَعَكَ، فلك المدر (6) ولي الوبر، ولكن قريش (7) قوم يعتدون". فكتب إليه رسول الله صلى الله عليه وسلم: "من محمد رسول الله إلى مسيلمة الكذاب، سلام على من اتبع الهدى، أما بعد، فإن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين" (8) .
ولهذا قال موسى وهارون، عليهما السلام، لفرعون: { وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى * إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } أي: قد أخبرنا الله فيما أوحاه إلينا من الوحي المعصوم أن العذاب متحمض لمن كذب بآيات الله وتولى عن طاعته، كما قال تعالى: { فَأَمَّا مَنْ طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } [النازعات: 37 -39] وقال تعالى: { فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى * لا يَصْلاهَا إِلا الأشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى } [الليل: 14 -16] وقال تعالى: { فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى } [القيامة: 31، 32]. أي: كذب بقلبه وتولى بفعله.
{ قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49) قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) قَالَ فَمَا بَالُ الْقُرُونِ الأولَى (51) }
__________
(1) في أ: "والبوابين" وهو خطأ والصواب ما أثبتناه.
(2) في ف: "ذكره".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في ف، أ: "اشتركت".
(6) في أ: "فلك الدر".
(7) في ف، أ: "قريشا".
(8) السيرة النبوية لابن هشام (2/600).

(5/297)


طه - تفسير ابن كثير

قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى (52)

{ قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى (52) } .
يقول تعالى مخبرًا عن فرعون أنه قال لموسى منكرًا وجود الصانع الخالق، إله كل شيء وربه ومليكه، قال: { فَمَنْ رَبُّكُمَا يَا مُوسَى } أي: الذي بعثك وأرسلك مَنْ هو؟ فإني لا أعرفه، وما علمت لكم من إله غيري، { قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } . قال علي بن أبي طلحة، عن ابن عباس يقول: خلق لكل شيء زَوْجة.

(5/297)

الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى (53) كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِأُولِي النُّهَى (54) مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55) وَلَقَدْ أَرَيْنَاهُ آَيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56)

وقال الضحاك عن ابن عباس: جعل الإنسان إنسانًا، والحمار حمارًا، والشاة شاةً.
وقال ليث بن أبي سُلَيم، عن مجاهد: أعطى كل شيء صورته.
وقال ابن أبي نَجِيح، عن مجاهد: سَوّى خلق كل دابة.
وقال سعيد بن جبير في قوله: { أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } قال: أعطى كل ذي خَلْق ما يصلحه من خَلْقه، ولم يجعل للإنسان من خَلْق الدابة، ولا للدابة من خلق الكلب، ولا للكلب (1) من خلق الشاة، وأعطى كل (2) شيء ما ينبغي له من النكاح، وهيّأ كلّ شيء على ذلك، ليس شيء منها يشبه شيئًا من أفعاله (3) في الخَلْق والرزق والنكاح.
وقال بعض المفسرين: { أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } كقوله تعالى: { وَالَّذِي قَدَّرَ فَهَدَى } [الأعلى: 3] أي: قدر قدرًا، وهدى الخلائق إليه، أي: كَتَب الأعمال والآجال والأرزاق، ثم الخلائق ماشون على ذلك، لا يحيدون عنه، ولا يقدر أحد على الخروج منه. يقول: ربنا الذي خلق [الخلق] (4) وقدر القَدَر، وجَبَل الخليقة على ما أراد.
{ قَالَ فَمَا بَالُ الْقُرُونِ الأولَى } أصح الأقوال في معنى ذلك: أن فرعون لما أخبره موسى بأن ربه الذي أرسله هو الذي خلق ورزق وقدر فهدى، شرع يحتج بالقرون الأولى، أي: الذين لم يعبدوا الله، أي: فما بالهم إذا كان الأمر كما تقول، لم يعبدوا ربك (5) بل عبدوا غيره؟ فقال له موسى في جواب ذلك: هم وإن لم يعبدوه فإن عملهم (6) عند الله مضبوط عليهم، وسيجزيهم بعملهم في كتاب الله، وهو اللوح المحفوظ وكتاب الأعمال، { لا يَضِلُّ رَبِّي وَلا يَنْسَى } أي: لا يشذ عنه (7) شيء، ولا يفوته صغير ولا كبير، ولا ينسى شيئًا. يصف علمه تعالى بأنه بكل شيء محيط، وأنه لا ينسى شيئًا، تبارك وتعالى وتقدس، فإن علم المخلوق يعتريه نقصانان (8) أحدهما: عدم الإحاطة بالشيء، والآخر نسيانه بعد علمه، فنزه نفسه عن ذلك.
{ الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلا وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى (53) كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى (54) مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55) وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56) } .
هذا من تمام كلام موسى فيما وصف به ربه، عز وجل، حين سأله فرعون عنه، فقال: { الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } ، ثم اعترض الكلام بين ذلك، ثم قال: { الَّذِي جَعَلَ لَكُمُ الأرْضَ مِهَادًا }
__________
(1) في أ: "ولا للخلق".
(2) في ف، أ: "كل ذي".
(3) في ف: "من فعاله".
(4) زيادة من ف، أ.
(5) في ف، أ: "لم يعبدوه".
(6) في ف، أ: "علمهم".
(7) في ف: "عليه".
(8) في ف، أ: "نقصان" .

(5/298)

قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57) فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى (58) قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59)

وفي قراءة بعضهم "مهدا" أي: قرارا تستقرون (1) عليها وتقومون وتنامون عليها (2) وتسافرون (3) على ظهرها، { وَسَلَكَ لَكُمْ فِيهَا سُبُلا } أي: جعل لكم طرقا تمشون في مناكبها، كما قال تعالى: { وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ } [الأنبياء: 31].
{ وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى } أي: [من] (4) ألوان النباتات من زروع وثمار، ومن حامض وحلو، وسائر الأنواع.
{ كُلُوا وَارْعَوْا أَنْعَامَكُمْ }
أي: شيء لطعامكم وفاكهتكم، وشيء لأنعامكم لأقواتها خضرا ويابسًا.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ } أي: لدلالات وحججا (5) وبراهين { لأولِي النُّهَى } أي: لذوي العقول السليمة المستقيمة، على أنه لا إله إلا الله، ولا رب سواه .
{ مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى }
أي: من الأرض مبدؤكم، فإن أباكم آدم مخلوق من تراب من أديم الأرض، { وَفِيهَا نُعِيدُكُمْ } أي: وإليها تصيرون إذا متم وبليتم، ومنها نخرجكم تارة أخرى. { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [الإسراء: 52].
وهذه الآية كقوله تعالى: { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } [الأعراف: 25].
وفي الحديث الذي في السنن أن رسول الله صلى الله عليه وسلم حضر جنازة، فلما دفن الميت أخذ قبضة من التراب فألقاها في القبر ثم قال (6) { مِنْهَا خَلَقْنَاكُمْ } ثم [أخذ] (7) أخرى وقال: { وَفِيهَا نُعِيدُكُمْ } . ثم أخذ أخرى وقال: { وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } .
وقوله { وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى } ، يعني: فرعون، أنه قامت عليه الحجج والآيات والدلالات وعاين ذلك وأبصره، فكذب بها وأباها كفرا وعنادا وبغيا، كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } [النمل: 14].
{ قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57) فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى (58) قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59) } .
يقول تعالى مخبرًا عن فرعون أنه قال لموسى حين أراه الآية الكبرى، وهي إلقاء عصاه فصارت ثعبانًا عظيما ونزع يده من تحت جناحه فخرجت (8) بيضاء من غير سوء فقال: هذا سحر، جئت به لتسحرنا وتستولي به على الناس، فيتبعونك وتكاثرنا بهم، ولا يتم هذا معك، فإن عندنا سحرًا مثل
__________
(1) في ف: "يستقرون".
(2) في ف: "ويقومون وينامون عليها".
(3) في ف: "ويسافرون".
(4) زيادة من ف، أ.
(5) في أ: "وحجج" وهو خطأ والصواب ما أثبتناه.
(6) في أ،: "وقال".
(7) زيادة من، ف، أ.
(8) في أ: "فتخرج.

(5/299)

فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60) قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى (61) فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64)

سحرك، فلا يغرنك ما أنت فيه { فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا } أي: يومًا نجتمع نحن وأنت فيه، فنعارض ما جئت به بما عندك من السحر في مكان معين ووقت معين فعند ذلك { قال } لَهُمْ مُوسَى { مَوْعِدُكُمْ يَوْمُ الزِّينَةِ } وهو يوم عيدهم ونَوروزُهم وتفرغهم من أعمالهم واجتماعهم جميعهم؛ ليشاهد الناس قدرة الله على ما يشاء، ومعجزات الأنبياء، وبطلان معارضة السحر لخوارق العادات النبوية، ولهذا قال: { وَأَنْ يُحْشَرَ النَّاسُ } أي: جميعهم { ضُحًى } أي: ضحوة من النهار ليكون أظهر وأجلى وأبين وأوضح، وهكذا شأن الأنبياء، كل أمرهم واضح، بيّن، ليس فيه خفاء ولا ترويج؛ ولهذا لم يقل "ليلا" ولكن نهارًا ضحى.
قال ابن عباس: وكان يوم الزينة يوم عاشوراء.
وقال السدي، وقتادة، وابن زيد: كان يوم عيدهم.
وقال سعيد بن جبير: يوم سوقهم.
ولا منافاة. قلت: وفي مثله أهلك الله فرعون وجنوده، كما ثبت في الصحيح.
وقال وهب بن مُنَبِّه: قال فرعون: يا موسى، اجعل بيننا وبينك أجلا ننظر فيه. قال موسى: لم أومر بهذا، إنما أمرت بمناجزتك، إن أنت لم تخرج دخلت إليك. فأوحى الله إلى موسى أن اجعل بينك وبينه أجلا وقل له أن يجعل هو. قال فرعون: اجعله إلى أربعين يومًا. ففعل.
وقال مجاهد، وقتادة: { مَكَانًا سُوًى } (1) مَنْصَفًا. وقال السدي: عدلا. وقال عبد الرحمن بن زيد بن أسلم: { مَكَانًا سُوًى } [مستوى] (2) يتبين الناس ما (3) فيه، لا يكون صَوَب (4) ولا شيء يتغيب بعض ذلك عن بعض مستوٍ حتى (5) يُرى.
{ فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60) قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى (61) فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64) }
يقول تعالى مخبرًا عن فرعون أنه لما تواعد هو بموسى (6) عليه السلام، إلى وقت ومكان معلومين، تولى، أي: شرع في جمع السحرة من مدائن مملكته، كل من ينسب (7) إلى سحر في ذلك الزمان. وقد كان السحر فيهم كثيرًا نافقًا جدًا، كما قال تعالى: { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } [يونس: 79].
__________
(1) في أ: "سويا".
(2) زيادة من ف، أ.
(3) في أ: "وما".
(4) في أ، و: "لا صوت".
(5) في ف ، أ :"مستوى".
(6) في أ: "تواعد هو وموسى".
(7) في أ: "كل من يسب".

(5/300)

{ ثُمَّ أَتَى } أي: اجتمع الناس لميقات يوم معلوم وهو يوم الزينة، وجلس فرعون على سرير مملكته، واصطف له أكابر دولته، ووقفت الرعايا يمنة ويسرة وأقبل موسى، عليه السلام، يتوكأ على عصاه، ومعه أخوه هارون، ووقف السحرة بين يدي فرعون صفوفًا، وهو يحرضهم ويحثهم، ويرغبهم في إجادة عملهم في ذلك اليوم، ويتمنون عليه، وهو يعدهم ويمنيهم، فيقولون: { أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ * قَالَ نَعَمْ وَإِنَّكُمْ (1) إِذًا لَمِنَ الْمُقَرَّبِينَ } [الشعراء: 41 ، 42] . { قَالَ (2) لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا } أي: لا تُخَيّلُوا للناس بأعمالكم إيجاد أشياء لا حقائق لها، وأنها مخلوقة، وليست مخلوقة، فتكونون قد كذبتم على الله، { فَيُسْحِتَكُمْ بِعَذَابٍ } أي: يهلككم بعقوبة هلاكًا لا بقية له، { وَقَدْ خَابَ مَنِ افْتَرَى * فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ } قيل: معناه: أنهم تشاجروا فيما بينهم فقائل يقول: ليس هذا بكلام ساحر، إنما هذا كلام نبي. وقائل يقول: بل هو ساحر. وقيل غير ذلك، والله أعلم.
وقوله: { وَأَسَرُّوا النَّجْوَى } أي: تناجوا فيما بينهم، { قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ } هذه لغة لبعض العرب، جاءت هذه القراءة على إعرابها، ومنهم من قرأ: "إنْ هَذَينِ لَسَاحِرَانِ" وهذه اللغة المشهورة، وقد توسع النحاة في الجواب عن القراءة الأولى بما ليس هذا موضعه.
والغرض أن السحرة قالوا فيما بينهم: تعلمون (3) أن هذا الرجل وأخاه -يعنون: موسى وهارون-ساحران عالمان خبيران بصناعة السحر، يريدان في هذا اليوم أن يغلباكم وقومكم ويستوليا على الناس، وتتبعهما العامة ويقاتلا فرعون وجنوده، فينتصرا عليه ويخرجاكم من أرضكم.
وقوله: { وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } أي: ويستبدا بهذه الطريقة، وهي السحر، فإنهم كانوا معظَّمين بسببها، لهم أموال وأرزاق عليها، يقولون: (4) إذا غلب هذان أهلكاكم وأخرجاكم من الأرض، وتفردا بذلك، وتمحضت لهما الرياسة بها دونكم.
وقد تقدم في حديث الفتون عن (5) ابن عباس [قال] (6) في قوله: { وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } يعني: ملكهم الذي هم فيه والعيش.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نعيم بن حماد، حدثنا هُشَيْم، عن عبد الرحمن بن إسحاق، سمع الشعبي يحدث عن علي في قوله: { وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } قال: يصرفا (7) وجوه الناس إليهما.
وقال مجاهد: { وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } قال: أولي الشرف والعقل والأسنان.
وقال أبو صالح: { بِطَرِيقَتِكُمُ الْمُثْلَى } أشرافكم وسرواتكم. وقال عكرمة: بخيركم. وقال قتادة: وطريقتهم المثلى يومئذ بنو إسرائيل، كانوا أكثر القوم عددا وأموالا فقال عدو الله: يريدان أن يذهبا بها لأنفسهما.
__________
(1) في ف: "إنكم".
(2) في أ: "فقال".
(3) في ف أ: "يعلمون".
(4) في ف: "يقولان".
(5) في ف، أ: "أن".
(6) زيادة من ف، أ.
(7) في ف، أ: "يصرفان".

(5/301)

وقال عبد الرحمن بن زيد: { بِطَرِيقَتِكُمُ الْمُثْلَى } بالذي أنتم عليه.
وقوله { فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا } أي اجتمعوا كلكم (1) صفًّا واحدًا، وألقوا ما في أيديكم مرة واحدة، لتبهروا الأبصار، وتغلبوا هذا وأخاه، { وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى } أي: منا ومنه، أما نحن فقد وعدنا هذا الملك العطاء الجزيل، وأما هو فينال الرياسة العظيمة.
__________
(1) في أ: "كلهم".

(5/302)


طه - تفسير ابن كثير

قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى (68) وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69) فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آَمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70)

{ قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى (68) وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69) فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70) } .
يقول تعالى مخبرًا عن السحرة حين توافقوا هم وموسى، عليه السلام، أنهم قالوا لموسى: { إِمَّا أَنْ تُلْقِيَ } أي: أنت أولا { إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى * قَالَ بَلْ أَلْقُوا } أي: أنتم أولا ليُرى ماذا تصنعون من السحر، وليظهر للناس جلية أمرهم، { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } . وفي الآية الأخرى أنهم لما ألقوا { وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } [الشعراء: 44] وقال تعالى: { سَحَرُوا (1) أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } [الأعراف: 116]، وقال هاهنا { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } .
وذلك أنهم أودعوها من الزئبق ما كانت تتحرك بسببه وتضطرب وتميد، بحيث يخيل للناظر (2) أنها تسعى باختيارها، وإنما كانت حيلة، وكانوا جمًّا غفيرًا وجمعًا كبيرًا (3) فألقى كل منهم عصا وحبلا حتى صار الوادي ملآن حيات يركب بعضها بعضًا.
وقوله: { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } أي خاف على الناس أن يَفْتَتِنوا بسحرهم ويغتروا بهم قبل أن يلقي ما في يمينه، فأوحى الله تعالى إليه في الساعة الراهنة أن { وَأَلْقِ مَا فِي يَمِينِكَ } يعني: عصاه، فإذا هي { تَلْقَفْ مَا صَنَعُوا } وذلك أنها صارت تِنِّينًا (4) عظيما هائلا ذا عيون وقوائم وعنق ورأس وأضراس، فجعلت تتبع تلك الحبال والعصي حتى لم تبق (5) منها شيئًا إلا تلقفته وابتلعته، والسحرة والناس ينظرون إلى ذلك عيانًا جَهْرة، نهارًا ضحوة. فقامت المعجزة، واتضح البرهان، وبطل ما كانوا يعملون (6) ؛ ولهذا قال تعالى : { إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } .
وقال ابن أبي حاتم حدثنا أبي، حدثنا محمد بن موسى الشيباني (7) حدثنا حماد بن خالد، حدثنا ابن معاذ -أحسبه الصائغ-عن الحسن، عن جُنْدَب بن عبد الله البجلي قال: قال رسول الله
__________
(1) في ف: "فسحروا".
(2) في ف، أ: "للناظرين".
(3) في ف، أ: "كثيرا".
(4) في ف، أ: ثعبانا".
(5) في ف: "لم يبق".
(6) في ف، أ: "ووقع الحق وبطل السحر".
(7) في ف: "ابن الشيباني".

(5/302)

صلى الله عليه وسلم "إذا أخذتم -يعني الساحر-فاقتلوه" ثم قرأ: { وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } قال: "لا يؤمن به حيث وجد".
وقد روى أصله الترمذي موقوفًا ومرفوعًا . (1)
فلما عاين السحرة ذلك وشاهدوه، ولهم خبرة بفنون السحر وطرقه ووجوهه، علموا علم اليقين أن هذا الذي فعله موسى ليس من قبيل السحر والحيل، وأنه حق لا مرية فيه، ولا يقدر على هذا إلا الذي يقول للشيء كن فيكون، فعند ذلك وقعوا سُجَّدًا لله وقالوا: { آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } [الشعراء: 47 ، 48] .
ولهذا قال ابن عباس، وعُبَيد بن عُمَير :كانوا أول النهار سحرة، وفي آخر النهار شهداء بررة.
قال محمد بن كعب: كانوا ثمانين ألفًا، وقال القاسم بن أبي بزَّة: كانوا سبعين ألفًا.
وقال السدي: بضعة وثلاثين ألفًا.
وقال الثوري: عن عبد العزيز بن رُفَيْع، عن أبي ثمامة: كان (2) سحرة فرعون تسعة عشر ألفًا.
وقال محمد بن إسحاق: كانوا خمسة عشر ألفًا.
وقال كعب الأحبار كانوا اثني عشر ألفًا.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن علي بن حمزة، حدثنا (3) علي بن الحسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس قال: كانت السحرة سبعين رجلا أصبحوا سحرة وأمسوا شهداء.
قال ابن أبي حاتم: حدثنا أبي، حدثنا المسيب بن واضح بمكة، حدثنا ابن المبارك قال: قال الأوزاعي: لما خرَّ السحرة سُجَّدًا رُفعت لهم الجنة حتى نظروا إليها.
قال: وذُكر عن سعيد بن سلام: حدثنا إسماعيل بن عبد الله بن سليمان، عن سالم الأفطس، عن سعيد بن جبير قوله: { فَأُلْقِيَ السَّحَرَةُ سُجَّدًا } قال: رأوا منازلهم تبني لهم وهم في سجودهم. وكذا قال عكرمة والقاسم بن أبي بَزَّة .
__________
(1) سنن الترمذي برقم (1460) من طريق إسماعيل بن مسلم عن الحسن عن جندب رضي الله عنه وقال: "هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث، وإسماعيل بن مسلم العبدي البصري قال وكيع: هو ثقة ويروى عن الحسن أيضا والصحيح عن جندب موقوف، والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه ومسلم وغيرهم". تنبيه: ذكر الحافظ المزي هذا الحديث في كتابه تحفة الأشراف (2/446) من مسند جندب الخير الأزدي لا من مسند جندب بن عبد الله البجلي رضي الله عنهما فليتنبه".
(2) في أ: "كانوا".
(3) في أ: "حدثنا محمد بن موسى حدثني علي بن الحسين".

(5/303)

قَالَ آَمَنْتُمْ لَهُ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى (71) قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72) إِنَّا آَمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73)

{ قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى (71) قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72) إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73) } .
يقول تعالى مخبرًا عن كفر فرعون وعناده وبغيه ومكابرته الحق بالباطل، حين رأى ما رأى من المعجزة الباهرة والآية العظيمة، ورأى الذين قد استنصر بهم قد آمنوا بحضرة الناس كلهم وغُلِب كل الغلب -شرع في المكابرة والبهت، وعدل إلى استعمال جاهه وسلطانه في (1) السحرة، فتهددهم وأوعدهم (2) وقال { آمَنْتُمْ لَهُ } أي: صدقتموه { قَبْلَ أَنْ آذَنَ لَكُمْ } أي: وما أمرتكم بذلك، وافتتم (3) عليّ في ذلك. وقال قولا يعلم هو والسحرة والخلق كلهم أنه بَهْت وكذب: { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } أي أنتم إنما أخذتم السحر عن موسى، واتفقتم أنتم وإياه عليّ وعلى رعيتي، لتظهروه، كما قال في الآية الأخرى: { إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ } [الأعراف 123] .
ثم أخذ يتهددهم فقال: { فَلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } أي: لأجعلنكم مثلة [ولأقتلنكم] (4) ولأشهرنكم.
قال ابن عباس: فكان أول من فعل ذلك. رواه ابن أبي حاتم.
وقوله: { وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى } أي أنتم تقولون: إني وقومي على ضلالة، وأنتم مع موسى وقومه على الهدى. فسوف تعلمون من يكون له العذاب ويبقى فيه.
فلما صال عليهم بذلك وتوعدهم، هانت عليهم أنفسهم في الله عز وجل، و { قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ } أي: لن نختارك على ما حصل لنا من الهدى واليقين. { وَالَّذِي فَطَرَنَا } يحتمل أن يكون قسمًا، ويحتمل أن يكون معطوفًا على البينات.
يعنون: لا (5) نختارك على فاطرنا وخالقنا الذي أنشأنا من العدم، المبتدئ خلقنا من الطين، فهو المستحق للعبادة والخضوع لا أنت.
{ فَاقْضِ مَا أَنْتَ قَاضٍ } أي: فافعل ما شئت وما وَصَلَت إليه يدك، { إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا } أي: إنما لك تَسَلُّط في هذه الدار، وهي دار الزَّوال ونحن قد رغبنا في دار القرار . (6)
__________
(1) في ف: "إلى".
(2) في ف: "وتوعدهم" وفي أ: "فهددهم وتوعدهم".
(3) في ف: "وأقسم" وفي أ: "وأقشم".
(4) زيادة من ف، أ.
(5) في ف، أ: "لن".
(6) في أ: "البقاء"

(5/304)

إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (74) وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَا (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76)

{ إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا } أي: ما كان منا من الآثام، خصوصًا ما أكرهتنا عليه من السحر لنعارض به آية الله تعالى ومعجزة نبيه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نعيم بن حماد، حدثنا سفيان بن عُيَيْنَة، عن أبي سعيد، عن عكرمة، عن ابن عباس في قوله: { وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ } قال: أخذ فرعون أربعين غلامًا من بني إسرائيل فأمر أن يعلموا السحر بالفَرَمَا، وقال: علموهم تعليمًا لا يعلمه (1) أحد في الأرض.قال ابن عباس: فهم من الذين آمنوا بموسى، وهم من الذين قالوا: { [ إِنَّا ] (2) آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ } .
وكذا قال عبد الرحمن بن زيد بن أسلم.
وقوله: { وَاللَّهُ خَيْرٌ وَأَبْقَى } أي: خير لنا منك { وَأَبْقَى } أي: أدوم ثوابًا مما كنت وعدتنا ومنيتنا. وهو رواية عن ابن إسحاق، رحمه الله.
وقال محمد بن كعب القُرَظِي: { وَاللَّهُ خَيْرُ } أي: لنا منك إن أطيع، { وَأَبْقَى } أي: منك عذابًا إن عُصِيَ.
وروي نحوه عن ابن إسحاق أيضًا:
والظاهر أن فرعون -لعنه الله-صمم على ذلك وفعله بهم، رحمهم الله؛ ولهذا قال ابن عباس وغيره من السلف: أصبحوا سحرة، وأمسَوْا شهداء.
{ إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا (74) وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلا (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76) } .
الظاهر من السياق أن هذا من تمام ما وعظ به السحرة لفرعون، يحذرونه من نقمة الله وعذابه الدائم السرمدي، ويرغبونه في ثوابه الأبدي المخلد، فقالوا: { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا } أي: يلقى الله يوم القيامة وهو مجرم، { فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا } كقوله: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } [فاطر: 36] ، وقال: { وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا } [الأعلى: 11-13] ، وقال تعالى: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } [الزخرف: 77] .
وقال الإمام أحمد بن حنبل: حدثنا إسماعيل، أخبرنا سعيد بن يزيد، عن أبي نَضْرَة، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم : "أما أهل النار الذين هم أهلها، فإنهم لا يموتون فيها ولا يحيون ولكن [الناس] (3) تصيبهم النار بذنوبهم، فتميتهم إماتة، حتى إذا صاروا فحمًا، أذن في الشفاعة، جيء بهم ضبائر، ضبائر، فبُثُّوا على أنهار الجنة، فيقال: يا أهل الجنة، أفيضوا عليهم (4) فينبتون نبات الحبة تكون في حميل السيل"
__________
(1) في أ: "يغلبهم".
(2) زيادة من ف.
(3) زيادة من ف، والمسند.
(4) في ف، أ: "علينا".

(5/305)

فقال رجل من القوم: كأن رسول الله صلى الله عليه وسلم كان بالبادية.
وهكذا أخرجه مسلم في كتابه الصحيح من رواية شعبة وبشر بن المفضل، كلاهما عن أبي مَسْلَمة (1) سعيد بن يزيد به (2) .
وقال ابن أبي حاتم: ذكر عن عبد الوارث بن عبد الصمد بن عبد الوارث قال: حدثنا أبي حدثنا حيان، سمعت سليمان التيمي، عن أبي نَضْرَة، عن أبي سعيد؛ أن رسول الله صلى الله عليه وسلم خَطَبَ فأتى على هذه الآية: { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا } ، قال النبي صلى الله عليه وسلم: "أما أهلها الذين هم أهلها، فلا يموتون فيها ولا يحيون، وأما الذين ليسوا من أهلها، فإن النار تمسهم، ثم يقوم الشفعاء فيشفعون، فتجعل الضبائر، فيؤتى (3) بهم نهرا يقال له: الحياة -أو: الحيوان-فينبتون كما ينبت القثَّاء في حميل السيل".
وقوله: { وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ } أي: ومن لقي ربه يوم المعاد مؤمن القلب، قد صدق ضميره بقوله وعمله، { فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلا } أي: الجنة ذات الدرجات العاليات، والغرف الآمنات، والمساكن الطيبات.
قال الإمام أحمد: حدثنا عفان، أنبأنا هَمَّام، حدثنا زيد بن أسلم، عن عطاء بن يسار، عن عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال: "الجنة مائة درجة، ما بين كل درجتين كما بين السماء والأرض، والفردوس أعلاها درجة ومنها تخرج (4) الأنهار الأربعة، والعرش فوقها، فإذا سألتم الله فاسألوه الفردوس".
ورواه الترمذي، من حديث يزيد بن هارون، عن همام، به (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سليمان بن عبد الرحمن الدمشقي، أخبرنا خالد بن يزيد بن أبي مالك، عن أبيه قال: كان يقال: الجنة مائة درجة، في كل درجة مائة درجة، بين (6) كل درجتين كما بين السماء والأرض، فيهن الياقوت والحلي، في كل درجة أمير، يرون له الفضل والسؤدد.
وفي الصحيحين: "أن أهل عليين ليرون من فوقهم كما ترون الكوكب الغابر في أفق السماء، لتفاضل ما بينهم". قالوا: يا رسول الله، تلك منازل الأنبياء؟ قال: "بلى والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين" (7) .
__________
(1) في ف، أ: "سلمة".
(2) المسند (3/11)، وصحيح مسلم برقم (185).
(3) في ف: "فيؤتون".
(4) في ف: "يخرج"
(5) المسند (5/316)، وسنن الترمذي برقم (2531).
(6) في ف، أ: "ما بين".
(7) صحيح البخاري برقم (6555) وصحيح برقم (2830) من حديث سهل بن سعد رضي الله عنه.

(5/306)

وفي السنن: "وإن أبا بكر وعمر لمنهم وأنعما" (1) .
وقوله: { جَنَّاتُ عَدْنٍ تَجْرِي } أي: إقامة وهو بدل من الدرجات العلى، { [تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ] خَالِدِينَ فِيهَا } (2) أي: ماكثين أبدا، { وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى } أي: طهر نفسه من الدنس والخبث والشرك، وعبد الله وحده لا شريك له ، وصدق (3) المرسلين فيما جاءوا به من خَبَر وطلب.
__________
(1) سنن أبي داود برقم (3987) وسنن ابن ماجه برقم (96).
(2) زيادة من ف، أ.
(3) في ف: "واتبع".

(5/307)


طه - تفسير ابن كثير

وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى (77) فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ (78) وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79)

{ وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى (77) فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ (78) وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79) } .
يقول تعالى مخبرًا أنه أمر موسى، عليه السلام، حين أبى فرعون أن يرسل معه بني إسرائيل، أن يسري بهم في الليل، ويذهب بهم من قبضة فرعون. وقد بسط الله هذا المقام في غير هذه السورة الكريمة. وذلك أن موسى لما خرج ببني إسرائيل أصبحوا وليس منهم بمصر لا داع ولا مجيب، فغضب فرعون غضبًا شديدًا وأرسل في المدائن حاشرين، أي من يجمعون له الجند من بلدانه ورَسَاتيقه، يقول: { إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ } [الشعراء: 54 ، 55] ثم لما جمع جنده واستوثق له جيشه، ساق في طلبهم { فَأَتْبَعُوهُمْ مُشْرِقِينَ } [الشعراء: 60] أي: عند طلوع الشمس { فَلَمَّا تَرَاءَى الْجَمْعَانِ } أي: نظر كل من الفريقين إلى الآخر { قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } [الشعراء: 61 ، 62] ، ووقف موسى ببني إسرائيل، البحر أمامهم، وفرعون وراءهم، فعند ذلك أوحى الله إليه أن { اضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا } فضرب البحر بعصاه، وقال: "انفلق (1) بإذن الله" { فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } [الشعراء: 63] أي: الجبل العظيم. فأرسل الله الريح على أرض البحر فلفحته حتى صار يابسا كوجه الأرض؛ فلهذا قال: { فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا } أي: من فرعون، { وَلا تَخْشَى } يعني: من البحر أن يغرق قومك.
ثم قال تعالى: { فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ } (2) أي: البحر { مَا غَشِيَهُمْ } أي: الذي هو معروف ومشهور. وهذا يقال عند الأمر المعروف المشهور، كما (3) قال تعالى: { وَالْمُؤْتَفِكَةَ أَهْوَى فَغَشَّاهَا مَا غَشَّى } [النجم: 53 ، 54] ، وكما قال الشاعر:
أنَا أبُو النَّجْم وشِعْري شِعْري
أي: الذي يعرف، وهو مشهور.
__________
(1) في أ: "على".
(2) في ف، أ: "اليم ما غشيهم".
(3) في ف: "وكما".

(5/307)

يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى (80) كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى (82)

وكما تقدمهم (1) فرعون فسلك بهم في اليم فأضلهم وما هداهم إلى سبيل الرشاد، كذلك { يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ } [هود: 98] .
{ يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ وَنزلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى (80) كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى (82) } .
يذكر تعالى نعمه على بني إسرائيل العظام، ومننه الجسام، حيث نَجَّاهم من عدوهم فرعون، وأقر أعينهم منه، وهم ينظرون إليه وإلى جنده قد غرقوا في صبيحة واحدة، لم ينج منهم أحد، كما قال [تعالى] : (2) { وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ } [البقرة: 50].
وقال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا رَوْح بن عبادة، حدثنا شعبة، حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس قال: لما قدم رسول الله صلى الله عليه وسلم المدينة واليهود تصوم عاشوراء، فسألهم فقالوا: هذا اليوم الذي أظفر الله فيه موسى على فرعون، فقال: " نحن أولى بموسى فصوموه " رواه مسلم أيضًا في صحيحه (3) .
ثم إنه تعالى واعد موسى وبني إسرائيل بعد هلاك فرعون إلى جانب الطور الأيمن، وهو الذي كلمه تعالى عليه، وسأل فيه الرؤية، وأعطاه التوراة هناك . (4) وفي غُضُون ذلك عَبَدَ بنو إسرائيل العجل، كما يقصه تعالى قريبا.
وأما المن والسلوى، فقد تقدم الكلام على ذلك في سورة "البقرة" (5) وغيرها. فالمن: حلوى كانت تنزل عليه من السماء. والسّلوى: طائر يسقط عليهم، فيأخذون من كل، قدر الحاجة إلى الغد، لطفًا من الله ورحمة بهم، وإحسانًا إليهم؛ ولهذا قال تعالى: { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي } أي: كلوا من هذا [الرزق] (6) الذي رزقتكم، ولا تطغوا في رزقي، فتأخذوه من غير حاجة، وتخالفوا ما آمركم به، { فَيَحِلَّ عَلَيْكُمْ غَضَبِي } أي: أغضب عليكم { وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى } قال علي بن أبي طلحة عن ابن عباس: أي: فقد شقي.
وقال شُفَيّ بن ماتع: إن في جهنم قصرًا يُرمى الكافر من أعلاه، فيهوي في جهنم أربعين خريفًا قبل أن يبلغ الصلصال، وذلك قوله: { وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى } رواه ابن أبي حاتم.
وقوله: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا } أي: كل من تاب إليّ تبتُ عليه من أي ذنب كان، حتى إنه تعالى تاب (7) على من عبد العجل من بني إسرائيل.
__________
(1) في ف: "يقدمهم".
(2) زيادة من ف.
(3) صحيح البخاري برقم (4737)، وصحيح مسلم برقم (1130).
(4) في ف، أ: "هنالك".
(5) عند تفسير الآية 57 وما بعدها.
(6) زيادة من ف، أ.
(7) في ف، أ: "أنه تاب تعالى".

(5/308)

وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولَاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84) قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85) فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86) قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87)

وقوله: { تَابَ } أي: رجع عما كان فيه من كفر أو شرك أو نفاق أو معصية.
وقوله: { وَآمَنَ } أي: بقلبه (1) { وَعَمِلَ صَالِحًا } أي: بجوارحه .
وقوله: { ثُمَّ اهْتَدَى } قال علي بن أبي طلحة، عن ابن عباس: أي ثم لم يشكك.
وقال سعيد بن جبير: { ثُمَّ اهْتَدَى } أي: استقام على السنة والجماعة. ورُوي نحوه عن مجاهد، والضحاك، وغير واحد من السلف.
وقال قتادة: { ثُمَّ اهْتَدَى } أي: لزم الإسلام حتى يموت.
وقال سفيان الثوري: { ثُمَّ اهْتَدَى } أي: علم أن لهذا (2) ثوابًا.
وثم هاهنا لترتيب الخبر على الخبر، كقوله: { ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ } [البلد: 17] .
{ وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84) قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85) فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86) قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87) }
__________
(1) في ف: "قلبه".
(2) في ف: "هذا".

(5/309)


طه - تفسير ابن كثير

فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88) أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا (89)

{ فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88) أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا (89) } .
لما سار موسى عليه السلام ببني إسرائيل بعد هلاك فرعون، وافوا (1) { عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ * إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } [الأعراف: 138 ، 139] وواعده ربه ثلاثين ليلة ثم أتبعها (2) له عشرًا، فتمت [له] (3) أربعين ليلة، أي: يصومها ليلا ونهارًا. وقد تقدم في حديث "الفتون" بيان ذلك. فسارع موسى عليه السلام مبادرًا إلى الطور، واستخلف على بني إسرائيل أخاه هارون؛ ولهذا قال تعالى: { وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى قَالَ هُمْ أُولاءِ عَلَى أَثَرِي } أي: قادمون ينزلون قريبًا من الطور، { وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى } أي: لتزداد عني رضا ، { قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ } أخبر تعالى نبيه موسى بما كان بعده من الحدث في بني إسرائيل، وعبادتهم العجل الذي عمله لهم ذلك
__________
(1) في ف، أ: "وأتوا".
(2) في ف، أ: "أتمها".
(3) زيادة من ف، أ.

(5/309)

السامري. وفي الكتب الإسرائيلية: أنه كان اسمه هارون أيضًا، وكتب الله تعالى له في هذه المدة الألواح المتضمنة للتوراة، كما قال تعالى: { وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ } [الأعراف: 145] أي: عاقبة الخارجين عن طاعتي المخالفين لأمري .
وقوله: { فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا } أي: بعد ما أخبره تعالى بذلك، في غاية الغضب والحَنَق عليهم، هو فيما هو فيه من الاعتناء بأمرهم، وتَسَلّم التوراة التي فيها شريعتهم، وفيها شرف لهم. وهم قوم قد عبدوا غير الله ما يَعْلَمُ كل عاقل له لب [وحزم] (1) بطلان (2) [ما هم فيه] (3) وسخافة عقولهم وأذهانهم؛ ولهذا رجع إليهم غضبان أسفًا، والأسف: شدة الغضب.
وقال مجاهد: { غَضْبَانَ أَسِفًا } أي: جزعًا. وقال قتادة، والسدي: { أَسِفًا } أي: حزينًا على ما صنع قومه من بعده.
{ قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا } أي: أما وعدكم على لساني كل خير في الدنيا والآخرة، وحسن العاقبة كما شاهدتم من نصرته إياكم على عدوكم، وإظهاركم عليه، وغير ذلك من أياديه عندكم؟ { أَفَطَالَ عَلَيْكُمُ الْعَهْدُ } أي: في انتظار ما وعدكم الله. ونسيان ما سلف من (4) نعمه، وما بالعهد من قدم. { أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ } "أم" هاهنا بمعنى "بل" وهي للإضراب عن الكلام الأول، وعدول إلى الثاني، كأنه يقول: بل أردتم بصنيعكم هذا أن يحل عليكم غضب من ربكم { فَأَخْلَفْتُمْ مَوْعِدِي * قَالُوا } أي: بنو إسرائيل في جواب ما أنبهم (5) موسى وقرعهم: { مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا } أي: عن قدرتنا واختيارنا.
ثم شرعوا يعتذرون بالعذر البارد، يخبرونه عن تورعهم عما كان بأيديهم من حُلي القبط الذي كانوا قد استعاروه منهم، حين خرجوا من مصر، { فَقَذَفْنَاهَا } أي: ألقيناها عنا. وقد تقدم في حديث "الفتون" أن هارون عليه السلام هو الذي كان أمرهم بإلقاء الحلي في حفرة فيها نار.
وفي رواية السُّدِّيّ، عن أبي مالك، عن ابن عباس: إنما أراد هارون أن يجتمع الحُلي كله في تلك الحفيرة (6) ويجعل حجرًا واحدًا. حتى إذا رجع موسى يرى (7) فيه ما يشاء. ثم جاء [بعد] (8) ذلك السامري فألقى عليها تلك القبضة التي أخذها من أثر الرسول، وسأل هارون أن يدعو الله أن يستجيب له في دعوته، فدعا له هارون -وهو لا يعلم ما يريد -فأجيب له (9) فقال السامري عند ذلك: أسأل الله أن يكون عجلا. فكان عجلا له خُوار، أي: صوت، استدراجًا وإمهالا ومحنة واختبارًا؛ ولهذا قالوا: { فَكَذَلِكَ أَلْقَى السَّامِرِيُّ * فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ }
وقال ابن أبي حاتم: حدثنا محمد بن عبادة بن البَخْتَريّ (10) حدثنا يزيد بن هارون أخبرنا حَمَّاد
__________
(1) زيادة من ف، أ.
(2) في ف: "بضلال".
(3) زيادة من ف، أ وفي هـ: "ما لقيه".
(4) في ف: "في".
(5) في أ: "نبيهم".
(6) في ف: "الحفرة".
(7) في ف، أ: "رأى".
(8) زيادة من ف، أ.
(9) في ف، أ: "فيه".
(10) في ف: "البحتري".

(5/310)

عن سماك، عن سعيد بن جبير عن ابن عباس؛ أن هارون مَرَّ بالسامري وهو ينحت العجل، فقال له: ما تصنع؟ فقال: أصنع ما يضر ولا ينفع فقال هارون: اللهم اعطه ما سأل على ما في نفسه ومضى هارون، فقال (1) السامري: اللهم إني أسألك أن يَخُور فَخَار، فكان إذا خار سجدوا له، وإذا خار رفعوا رؤوسهم.
ثم رواه من وجه آخر عن حماد وقال: [أعمل] (2) ما ينفع ولا يضر.
وقال السدي: كان يخور ويمشي.
فقالوا -أي: الضُّلال منهم، الذين افتتنوا بالعجل وعبدوه -: { هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ } أي: نسيه هاهنا، وذهب يتطلبه. كذا تقدم في حديث "الفتون" عن ابن عباس. وبه قال مجاهد.
وقال سِماك عن عكرمة عن ابن عباس: { فَنَسِيَ } أي: نسي أن يذكركم أن هذا إلهكم.
وقال محمد بن إسحاق، عن حكيم بن جبير، عن سعيد بن جبير، عن ابن عباس فقالوا: { هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى } قال: فعكفوا عليه وأحبوه حبًّا لم يحبوا شيئًا قط يعني مثله، يقول الله: { فَنَسِيَ } أي: ترك ما كان عليه من الإسلام يعني: السامري.
قال الله تعالى ردًّا عليهم، وتقريعًا لهم، وبيانًا لفضيحتهم وسخافة عقولهم فيما ذهبوا إليه: { أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا } أي: العجل { أَفَلا يَرَوْنَ } أنه لا يجيبهم إذا سألوه، ولا إذا خاطبوه، { وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا } أي: في دنياهم ولا في أخراهم.
قال ابن عباس رضي الله عنه (3) لا والله ما كان خواره إلا أن يدخل الريح في دبره فيخرج فيه، فيسمع له صوت.
وقد تقدم في متون الحديث (4) عن الحسن البصري: أن هذا العجل اسمه بهموت.
وحاصل ما اعتذر به هؤلاء الجهلة أنهم تورعوا عن زينة القبط، فألقوها عنهم، وعبدوا العجل. فتورعوا عن الحقير وفعلوا الأمر الكبير، كما جاء في الحديث الصحيح عن ابن عمر : أنه سأله رجل من أهل العراق عن دم البعوض إذا أصاب الثوب -يعني: هل يصلي فيه أم لا؟ -فقال ابن عمر، رضي الله عنه: (5) انظروا إلى أهل العراق، قتلوا ابن بنت رسول الله صلى الله عليه وسلم -يعني: الحسين -وهم يسألون عن دم البعوض؟ (6) .
__________
(1) في ف: "وقال".
(2) زيادة من ف، أ.
(3) في ف، أ: "عنهما".
(4) في ف، أ: "حديث الفتون".
(5) في ف، أ: "عنهما".
(6) صحيح البخاري برقم (5994).

(5/311)

وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91) قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93) قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)

{ وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91) } .
يخبر تعالى عما كان من نَهْي هارون، عليه السلام، لهم عن عبادة العجل، وإخباره إياهم: إنما هذا فتنة لكم { وَإِنَّ رَبَّكُمُ الرَّحْمَنُ } الذي خلق كل شيء فقدره تقديرًا، ذو العرش المجيد، الفعال لما يريد { فَاتَّبِعُونِي } أي: فيما آمركم به، واتركوا ما أنهاكم عنه.
{ قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى } أي: لا نترك عبادته حتى نسمع كلام موسى فيه. وخالفوا هارون في ذلك وحاربوه وكادوا أن يقتلوه.
{ قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93) قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94) } .
يقول مخبرًا عن موسى، عليه السلام، حين رجع إلى قومه، فرأى ما قد حدث فيهم من الأمر العظيم، فامتلأ عند ذلك غيظًا، (1) وألقى ما كان في يده من الألواح الإلهية، وأخذ برأس أخيه يجره إليه، وقد قدمنا في "الأعراف" بسط ذلك، وذكرنا هناك حديث "ليس الخبر كالمعاينة".
وشرع يلوم أخاه (2) هارون فقال: { مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ } أي: فتخبرني بهذا الأمر أول ما وقع { أَفَعَصَيْتَ أَمْرِي } أي: فيما كنت تقدمت إليك، وهو قوله: { اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ } [الأعراف: 142] . قال: { يَا ابْنَ أُمَّ } ترفق له بذكر الأم مع أنه شقيقه لأبويه؛ لأن ذكر الأم هاهنا أرق وأبلغ، أي: في الحنو والعطف؛ ولهذا قال: { يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } .
هذا اعتذار من هارون عند موسى في سبب تأخره عنه، حيث لم يلحقه فيخبره بما كان من هذا الخطب الجسيم قال { إِنِّي خَشِيتُ } أن أتبعك فأخبرك بهذا، فتقول لي: لم تركتهم وحدهم وفرقت بينهم { وَلَمْ تَرْقُبْ قَوْلِي } أي: وما راعيت ما أمرتك به حيث استخلفتك فيهم .
قال ابن عباس: وكان هارون هائبًا له مطيعًا .
__________
(1) في ف: "غضبا".
(2) في ف: "أخوه".

(5/312)

قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96) قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا (97) إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا (98)

{ قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96) قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا (97) إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا (98) } .
يقول موسى، عليه السلام، للسامري: ما حملك على ما صنعت؟ وما الذي عرض لك حتى فعلت ما فعلت؟
قال محمد بن إسحاق، عن حكيم بن جبير، عن سعيد بن جبير، عن ابن عباس قال: كان السامري رجلا من أهل بَاجَرْمَا، وكان من قوم يعبدون البقر، وكان حُبُّ عبادة البقر في نفسه، وكان قد أظهر الإسلام مع بني إسرائيل. وكان اسم السامري: موسى بن ظفر.
وفي رواية عن ابن عباس: [إنه] (1) كان من كرمان.
وقال قتادة: كان من قرية اسمها سامرا .
{ قال بصرت بما لم يبصروا به } أي: رأيت جبريل حين جاء لهلاك فرعون، { فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ } أي: من أثر فرسه. وهذا هو المشهور عند كثير من المفسرين أو أكثرهم.
وقال ابن أبي حاتم: حدثنا محمد بن عمار بن الحارث، أخبرنا عبيد الله بن موسى، أخبرنا إسرائيل، عن السدي، عن أبي بن عمارة، عن علي، رضي الله عنه، قال: إن جبريل، عليه السلام، لما نزل فصعد بموسى إلى السماء، بصر به السامري من بين الناس، فقبض قبضة من أثر الفرس قال: وحمل جبريل موسى خلفه، حتى إذا دنا من باب السماء، صعد وكتب الله الألواح (2) وهو يسمع صرير الأقلام في الألواح. فلما أخبره أن قومه قد فتنوا من بعده قال: نزل موسى، فأخذ العجل فأحرقه. غريب. وقال مجاهد: { فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ } قال: من تحت حافر فرس (3) جبريل، قال: والقبضة ملء الكف، والقبضة بأطراف الأصابع.
قال مجاهد: نبذ السامري، أي: ألقى ما كان في يده على حلية بني إسرائيل، فانسبك عجلا جسدًا له خُوار حفيف الريح فيه، فهو خواره.
وقال ابن أبي حاتم: حدثنا محمد بن يحيى، أخبرنا علي بن المديني، حدثنا يزيد بن زُرَيْع، حدثنا عمارة، حدثنا عكرمة؛ أن السامري رأى الرسول، فألقي في روعه أنك إن أخذت من أثر هذا الفرس قبضة فألقيتها في شيء، فقلت له: "كن فكان" فقبض قبضة من أثر الرسول، فيبست أصابعه على القبضة، فلما ذهب موسى للميقات وكان بنو إسرائيل استعاروا حلي آل فرعون، فقال لهم السامري: إنما أصابكم من أجل هذا الحلي، فاجمعوه. فجمعوه، فأوقدوا عليه، فذاب، فرآه السامري فألقي في روعه أنك لو قذفت هذه القبضة في هذه فقلت: "كن" كان. فقذف القبضة وقال: "كن"، فكان عجلا له خوار، فقال: { هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى } .
ولهذا قال: { فَنَبَذْتُهَا } أي: ألقيتها مع من ألقى، { وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي } أي: حَسَّنَتْهُ وأعجبها إذ ذاك .
{ قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ } أي: كما أخذت ومَسَسْتَ ما لم
__________
(1) زيادة من أ.
(2) في ف: "وكتب الله الأقلام في الألواح".
(3) في ف: "فرس حافر".

(5/313)

يكن أخذه ومسه من أثر الرسول، فعقوبتك في الدنيا أن تقول: "لا مساس" أي: لا تماسّ الناس ولا يمسونك.
{ وَإِنَّ لَكَ مَوْعِدًا } أي: يوم القيامة، { لَنْ تُخْلَفَهُ } أي: لا محيد لك عنه.
وقال قتادة: { أَنْ تَقُولَ لا مِسَاسَ } قال: عقوبة لهم، وبقاياهم اليوم يقولون: لا مساس.
وقوله: { وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ } قال الحسن، وقتادة، وأبو نَهِيك: لن تغيب عنه.
وقوله: { وَانْظُرْ إِلَى إِلَهِكَ } أي: معبودك، { الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا } أي: أقمت على عبادته، يعني: العجل { لنحرقنه } قال الضحاك عن ابن عباس، والسدي: سَحَله (1) بالمبارد، وألقاه على النار.
وقال قتادة: استحال العجل من الذهب لحمًا ودمًا، فحرقه بالنار، ثم ألقاه، أي: رماده (2) في البحر؛ ولهذا قال: { ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا } .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن رجاء، أنبأنا إسرائيل، عن أبي إسحاق، عن عمارة بن (3) عبد وأبي عبد الرحمن، عن علي، رضي الله عنه، قال: إن موسى لما تعجل إلى ربه، عمد السامري فجمع ما قدر عليه من حلي نساء بني إسرائيل، ثم صوره عجلا قال: فعمد موسى إلى العجل، فوضع عليه المبارد، فبرّده بها، وهو على شط نهر، فلم يشرب أحد من ذلك الماء ممن كان يعبد العجل إلا اصفر وجهه مثل الذهب. فقالوا لموسى: ما توبتنا (4) ؟ قال: يقتل بعضكم بعضًا.
وهكذا قال السدي: وقد تقدم في تفسير سورة "البقرة" ثم في حديث "الفتون" بسط ذلك .
وقوله: { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ [وَسِعَ كُلَّ شَيْءٍ عِلْمًا } يقول لهم موسى، عليه السلام: ليس هذا إلهكم، إنما إلهكم الله الذي لا إله إلا هو] (5) أي: لا يستحق ذلك على العباد إلا هو، ولا تنبغي العبادة إلا له، فإن كل شيء فقير إليه، عبد لربه.
وقوله: { وَسِعَ كُلَّ شَيْءٍ عِلْمًا } نصب على التمييز، أي: هو عالم بكل شيء، { أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق: 12] ، { وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا } [الجن: 28] ، فلا { يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ } [سبأ: 3] ، { وَمَا (6) تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59] ، { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود: 6] والآيات في هذا كثيرة جدًّا .
__________
(1) في ف: "ينتحله".
(2) في ف: "ثم ألقى رماده".
(3) في ف: "عن".
(4) في ف، أ: "ما يريد منا".
(5) زيادة من ف، أ.
(6) في ف : "ولا".

(5/314)


طه - تفسير ابن كثير

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آَتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا (99) مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا (100) خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا (101) يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا (102) يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا (103) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا (104)

{ كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا (99) مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا (100) خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا (101) } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: كما قَصَصْنَا عليك خبر موسى، وما جرى له مع فرعون وجنوده على الجلية والأمر الواقع، كذلك نقص عليك الأخبار الماضية كما وقعت من غير زيادة ولا نقص، هذا { وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا } أي: عندنا { ذِكْرًا } وهو القرآن العظيم، الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 42] ، الذي لم يعط نبي من الأنبياء [منذ بعثوا إلى أن ختموا] (1) بمحمد صلى الله عليه وسلم تسليما، كتابًا مثله ولا أكمل منه، ولا أجمع لخبر ما سبق وخبر ما هو كائن، وحكم الفصل بين الناس منه؛ ولهذا قال تعالى: { مَنْ أَعْرَضَ عَنْهُ } أي: كذب به وأعرض عن اتباعه أمرًا وطلبًا، وابتغى الهدى في غيره، فإن الله يضله ويهديه إلى سواء الجحيم؛ ولهذا قال: { مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا } أي: إثمًا، كما قال [الله] (2) تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17] .
وهذا عام في كل من بلغه القرآن من العرب والعجم، أهل الكتاب وغيرهم، كما قال تعالى: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19] . فكل من بلغه القرآن فهو نذير له وداع، فمن اتبعه هدي، ومن خالفه وأعرض عنه ضَلَّ وشقي في الدنيا، والنار موعده يوم القيامة؛ ولهذا قال: { مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا * خَالِدِينَ فِيهِ } أي: لا مَحِيد لهم عنه ولا انفكاك { وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا } أي: بئس الحمل حملهم . (3)
{ يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا (102) يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا (103) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا (104) } .
ثبت في الحديث أن رسول الله صلى الله عليه وسلم سُئِل عن الصُّور، فقال: "قَرنٌ يُنفَخ فيه" (4) .
وقد جاء في حديث "الصور" من رواية أبي هريرة: أنه قرن عظيم، الدَّارة منه بقدر السماوات والأرض، ينفخ فيه إسرافيل، عليه السلام. وجاء في الحديث: "كيف أنعَمُ وصاحب القَرْن قد التقم القَرْن، وحنى جبهته، وانتظر أن يؤذن له" فقالوا: يا رسول الله، كيف نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا" (5) .
وقوله: { وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا } قيل: معناه زُرْق العيون من شدة ما هم فيه من الأهوال .
{ يَتَخَافَتُونَ بَيْنَهُمْ } قال ابن عباس: يتسارّون (6) بينهم، أي: يقول بعضهم لبعض: { إِنْ لَبِثْتُمْ إِلا عَشْرًا }
__________
(1) زيادة من ف.
(2) زيادة من ف.
(3) في ف: "عليهم".
(4) رواه أحمد في مسنده (2/192) من حديث عبد الله بن عمرو رضي الله عنهما.
(5) سبق الحديث في الكلام عن الصور عند الآية: 73 من تفسير سورة الأنعام.
(6) في ف: "يتشاورون".

(5/315)

وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا (107) يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا (108)

أي: في الدار الدنيا، لقد كان لبثكم فيها قليلا عشرة أيام أو نحوها .
قال الله تعالى: { نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ } أي: في حال تناجيهم بينهم { إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً } أي: العاقل الكامل فيهم، { إِنْ لَبِثْتُمْ إِلا يَوْمًا } أي لقصر مدة الدنيا في أنفسهم [يوم المعاد؛ لأن الدنيا كُلَّها وإن تكررت أوقاتها وتعاقبت لياليها وأيامها] (1) وساعاتها كأنها يوم واحد؛ ولهذا تستقصر مدة (2) الحياة الدنيا يوم القيامة: وكان غرضهم في ذلك [درء] (3) قيام الحجة عليهم، لقصر المدة؛ ولهذا قال تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ } [الروم: 55 ، 56] ، وقال تعالى: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } [فاطر: 37] ، وقال تعالى: { كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ } [المؤمنون: 112-114] أي: إنما كان لُبثكم فيها قليلا لو كنتم تعلمون لآثرتم الباقي على الفاني، ولكن تصرفتم فأسأتم التصرف، قَدَّمتُم الحاضر الفاني على الدائم الباقي.
{ وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا (107) يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا (108) }
يقول تعالى: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ } أي: هل تبقى يوم القيامة أو تزول؟ { فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا } أي: يذهبها عن أماكنها ويمحقها ويسيرها تسييرًا.
{ فَيَذَرُهَا } أي: الأرض { قَاعًا صَفْصَفًا } أي: بساطًا واحدًا.
والقاع: هو المستوي من الأرض. والصفصف تأكيد لمعنى ذلك، وقيل: الذي لا نبات فيه. والأول أولى، وإن كان الآخر مرادًا أيضًا باللازم؛ ولهذا قال: { لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } أي: لا ترى في الأرض يومئذ واديًا ولا رابية، ولا مكانًا منخفضًا ولا مرتفعًا، كذلك (4) قال ابن عباس، وعكرمة، ومجاهد، والحسن البصري، والضحاك، وقتادة، وغير واحد من السلف.
{ يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ } أي: يوم يرون هذه الأحوال والأهوال، يستجيبون مسارعين إلى الداعي، حيثما أمروا بادروا إليه، ولو كان هذا في الدنيا لكان أنفع لهم، ولكن حيث (5) لا ينفعهم، كما قال تعالى: { أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا } [مريم: 38] ، وقال: { مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } [القمر: 8] .
قال محمد بن كعب القُرَظِي: يحشر الله الناس يوم القيامة في ظلمة، وتطوي (6) السماء،
__________
(1) زيادة من ف، أ.
(2) في ف: "يستقصر الكافرون مدة".
(3) زيادة من ف،أ".
(4) في أ: "وكذا".
(5) في ف: "حيث كان".
(6) في ف: "ويطوى".

(5/316)

يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا (109) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110) وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا (111) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا (112)

وتتناثر (1) النجوم، وتذهب (2) الشمس والقمر، وينادي مناد، فيتبع الناس الصوت [فيأتونه] (3) فذلك قوله: { يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ } .
وقال قتادة: { لا عِوَجَ لَهُ } لا يميلون عنه.
وقال أبو صالح: { لا عِوَجَ لَهُ } لا عوج عنه.
وقوله: { وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ } : قال ابن عباس: سكنت: وكذا قال السدي.
{ فَلا تَسْمَعُ إِلا هَمْسًا } قال سعيد بن جبير، عن ابن عباس: يعني: وطء الأقدام. وكذا قال عكرمة، ومجاهد، والضحاك، والربيع بن أنس، وقتادة، وابن زيد، وغيرهم.
وقال علي بن أبي طلحة، عن ابن عباس: { فَلا تَسْمَعُ إِلا هَمْسًا } : الصوت الخفي. وهو رواية عن عكرمة، والضحاك.
وقال سعيد بن جبير: { فَلا تَسْمَعُ إِلا هَمْسًا } : الحديث، وسره، ووطء الأقدام. فقد جمع سعيد كلا القولين وهو محتمل، أما وطء الأقدام فالمراد سعي الناس إلى المحشر، وهو مشيهم في سكون وخضوع. وأما الكلام الخفي فقد يكون في حال دون حال، فقد قال تعالى: { يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود: 105] .
{ يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا (109) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْمًا (110) وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا (111) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا (112) } .
يقول تعالى: { يَوْمَئِذٍ } أي: يوم القيامة { لا تَنْفَعُ الشَّفَاعَةُ } أي: عنده { إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا } كقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [البقرة: 255] ،وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم: 26] ، وقال: { وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى } [الأنبياء: 28] وقال: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [سبأ: 23] ، وقال: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ: 38] .
وفي الصحيحين، من غير وجه، عن رسول الله صلى الله عليه وسلم وهو سيد ولد آدم، وأكرم الخلائق على الله عز وجل أنه قال: "آتي تحت العرش، وأخر (4) لله ساجدًا، ويَفْتَح عليّ بمحامد لا أحصيها الآن، فيدعني (5) ما شاء الله أن يدعني، ثم يقول: يا محمد، ارفع رأسك، وقل يسمع (6) واشفع تشفع" . قال: "فيحد لي حدًّا، فأدخلهم الجنة، ثم أعود"، فذكر أربع مرات، صلوات الله وسلامه عليه
__________
(1) في ف: "ويتناثر".
(2) في ف: "ويذهب".
(3) زيادة من ف، أ.
(4) في ف، أ: "فأخر".
(5) في ف: "ويدعني".
(6) في ف: "تسمع".

(5/317)

وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآَنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا (113)

وعلى سائر الأنبياء.
وفي الحديث [أيضًا] (1) يقول تعالى: أخرجوا من النار من كان في قلبه مثقال حبة من إيمان، فَيُخْرِجُون خلقا كثيرا، ثم يقول: أخرجوا من النار من كان في قلبه نصف مثقال من إيمان، أخرجوا من النار من كان في قلبه ما يزن ذرّة، من كان في قلبه أدنى أدنى أدنى مثقال ذرّة من إيمان" الحديث . (2)
وقوله: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } أي: يحيط علما بالخلائق كلهم، { وَلا يُحِيطُونَ بِهِ عِلْمًا } كقوله: { وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ } [البقرة: 255] .
وقوله: { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } قال ابن عباس، وغير واحد: خضعت وذلت واستسلمت الخلائق لجبارها الحي الذي لا يموت، القيوم: الذي لا ينام، وهو قيم على كل شيء، يدبره ويحفظه، فهو الكامل في نفسه، الذي كل شيء فقير إليه، لا قوام له إلا به.
وقوله: { وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا } أي: يوم القيامة، فإن الله سيؤدي كل حق إلى صاحبه، حتى يقتص للشاة الجماء من الشاة القرناء.
وفي الحديث: "يقول الله تعالى: وعزتي وجلالي، لا يجاوزني اليوم ظلم ظالم" (3) .
وفي الصحيح: "إياكم والظلم؛ فإن الظلم ظلمات يوم القيامة" (4) . والخيبة كل الخيبة من لقي الله وهو مشرك به ؛ فإن الله تعالى يقول: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13]
وقوله: { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } لما ذكر الظالمين ووعيدهم، ثنى بالمتقين وحكمهم، وهو أنهم لا يُظْلَمُون ولا يُهضَمون، أي: لا يزاد في سيئاتهم ولا ينقص من حسناتهم (5) . قاله ابن عباس، ومجاهد، والضحاك، والحسن، وقتادة، وغير واحد. فالظلم: الزيادة بأن يحمل عليه ذنب غيره، والهضم: النقص.
{ وَكَذَلِكَ أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا (113) }
__________
(1) زيادة من ف، أ.
(2) انظر: أحاديث الشفاعة عند تفسير الآية: 79 من سورة الإسراء.
(3) في ف، أ: "الظالم".
(4) رواه مسلم في صحيحه برقم (2390) من حديث جابر بلفظ: "اتقوا الظلم فإن الظلم ظلمات يوم القيامة".
(5) في ف: "سيئاته ولا ينقص من حسناته".

(5/318)


طه - تفسير ابن كثير

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآَنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا (114)

{ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا (114) }
يقول: ولما كان يوم المعاد والجزاء بالخير والشر واقعا لا محالة، أنزلنا القرآن بشيرًا ونذيرًا، بلسان

(5/318)

عربي مبين فصيح (1) لا لبس فيه ولا عيّ ، { وَصَرَّفْنَا (2) فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ } أي: يتركون المآثم والمحارم والفواحش، { أَوْ يُحْدِثُ لَهُمْ ذِكْرًا } وهو إيجاد الطاعة وفعل القربات. { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ } أي: تنزه وتقدس (3) الملك الحق، الذي هو حق، ووعده حق، ووعيده حق، ورسله حق، والجنة حق، والنار حق، وكل شيء منه حق. وعدله تعالى ألا يعذب أحدًا قبل الإنذار وبعثة الرسل والإعذار إلى خلقه؛ لئلا يبقى لأحد حجة ولا شبهة.
وقوله: { وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ } كقوله تعالى في سورة "لا أقسم بيوم القيامة" { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } [القيامة: 16-19] ، وثبت في الصحيح عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم كان يعالج من الوحي شدّة، فكان مما يحرّك لسانه، فأنزل (4) الله هذه الآية (5) يعني: أنه، عليه السلام، كان إذا جاءه جبريل بالوحي، كلما قال جبريل آية قالها معه، من شدّة حرصه على حفظ (6) القرآن، فأرشده الله تعالى إلى ما هو الأسهل والأخف في حقه؛ لئلا يشق عليه. فقال: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ } أي: أن نجمعه في صدرك، ثم تقرأه على الناس من غير أن تنسى منه شيئًا، { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } وقال في هذه الآية: { وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ } أي: بل أنصت، فإذا فرغ الملك من قراءته عليك فاقرأه بعده، { وَقُلْ رَبِّ زِدْنِي عِلْمًا } أي: زدني منك علمًا.
قال ابن عُيَيْنَة، رحمه الله: ولم يزل صلى الله عليه وسلم في زيادة [من العلم] (7) حتى توفاه الله عز وجل.
ولهذا جاء في الحديث: "إن الله تابع الوحي على رسوله، حتى كان الوحي أكثر ما كان يوم تُوُفِّيَ رسول الله صلى الله عليه وسلم (8) وقال ابن ماجه: حدثنا أبو بكر بن أبى شيبة، حدثنا عبد الله بن نُمَيْر، عن موسى بن عبيدة، عن محمد بن ثابت، عن أبي هريرة، رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم انفعني بما علَّمتني، وعلمني ما ينفعني، وزدني علمًا، والحمد لله على كل حال" (9) .
وأخرجه الترمذي، عن أبي كُرَيْب، عن عبد الله بن نُمَيْر، به. وقال: غريب من هذا الوجه. ورواه البزار عن عمرو بن علي الفلاس، عن أبي عاصم، عن موسى بن عبيدة، به. وزاد في آخره: "وأعوذ بالله من حال أهل النار".
__________
(1) في ف: "فصيح اللسان".
(2) في أ: "وصرفنا ما فيه" وهو خطأ.
(3) في ف: "تقدس وتنزه".
(4) في ف: "فنزل".
(5) صحيح البخاري برقم (5) من حديث ابن عباس رضي الله عنهما.
(6) في ف، أ: "تحفظ".
(7) زيادة من ف.
(8) رواه البخاري في صحيحه برقم (4982) من حديث أنس رضي الله عنه.
(9) سنن ابن ماجه برقم (251) وسنن الترمذي برقم (3599).

(5/319)

وَلَقَدْ عَهِدْنَا إِلَى آَدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا (115) وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى (116) فَقُلْنَا يَا آَدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى (117) إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آَدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى (120) فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآَتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آَدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)

{ وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا (115) وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى (116) فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى (117) إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى (118) وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى (120) فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122) }
قال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أسباط بن محمد، حدثنا الأعمش، عن سعيد بن جبير، عن ابن عباس قال: إنما سمي الإنسان لأنه عهد إليه فنسي. وكذا رواه علي بن أبي طلحة، عنه.
وقال مجاهد والحسن: تَرَكَ.
وقوله: { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ } يذكر تعالى تشريف آدم وتكريمه، وما فضله به على كثير ممن خلق تفضيلا.
وقد تقدم الكلام على هذه القصة في سورة "البقرة" وفي "الأعراف" وفي "الحجر" و"الكهف" (1) وسيأتي في آخر سورة "ص" (2) [إن شاء الله تعالى ] . (3) يذكر فيها تعالى خَلْقَ آدم وأَمْرَه الملائكة بالسجود له تشريفًا وتكريمًا، ويبين (4) عداوة إبليس لبني آدم ولأبيهم قديمًا؛ ولهذا قال تعالى: { فَسَجَدُوا إِلا إِبْلِيسَ أَبَى } أي: امتنع واستكبر. { فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ } يعني: حواء، عليهما السلام { فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى } أي: إياك أن يسعى (5) في إخراجك منها، فتتعب وتعنى وتشقى في طلب رزقك، فإنك هاهنا في عيش رغيد هنيء، لا (6) كلفة ولا مشقة.
{ إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى } إنما قرن بين الجوع والعُرْي؛ لأن الجوع ذُلّ الباطن، والعري ذُلّ الظاهر .
{ وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى } وهذان أيضًا متقابلان، فالظمأ: حر الباطن، وهو العطش. والضحى: حر الظاهر.
وقوله: { فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى } قد تقدم أنه (7) { دَلاهُمَا بِغُرُور } [الأعراف: 22] ؛ { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } [الأعراف: 21] . وقد
__________
(1) انظر: تفسير سورة البقرة، الآيات: 30-38، وتفسير سورة الأعراف، الآيات: 11-24، وتفسير سورة الحجر، الآيات: 28-40، وتفسير سورة الكهف، الآية: 50.
(2) عند تفسير الآيات: 71-85.
(3) زيادة من ف، أ.
(4) في ف: "وبين".
(5) في ف: "تسعى".
(6) في ف، أ: "بلا".
(7) في ف: "أنهما".

(5/320)

تقدم أن الله تعالى أوحى إلى آدم وزوجته أن يأكلا من كل الثمار، ولا يقربا هذه الشجرة المعينة في الجنة. فلم يزل بهما إبليس حتى أكلا منها، وكانت شجرةَ الخلد -يعني: التي من أكل منها خلد ودام مكثه. وقد جاء في الحديث ذكر شجرة الخلد، فقال أبو داود الطيالسي: حدثنا شعبة عن أبي الضحاك (1) سمعت أبا هريرة يحدث، عن النبي صلى الله عليه وسلم قال: "إن في الجنة شجرة يسير الراكب في ظلها مائة عام، ما يقطعها وهي شجرة الخلد" . ورواه الإمام أحمد. (2) .
وقول: { فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا } قال ابن أبي حاتم:
حدثنا علي بن الحسين بن إشكاب، حدثنا علي بن عاصم، عن سعيد بن أبي عَرُوبة، عن قتادة، عن الحسن، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق آدم رجلا طوالا كثير شعر (3) الرأس، كأنه نخلة سَحُوق. فلما ذاق الشجرة سقط عنه لباسه، فأول ما بدا منه عورته. فلما نظر إلى عورته جعل يَشْتَد في الجنة، فأخذتْ شعرَه شجرة، فنازعها، فنادى الرحمن: يا آدم، منِّي تفر؟ فلما سمع كلام الرحمن قال: يا رب، لا ولكن استحياء (4) أرأيت إن تبت ورجعت، أعائدي إلى الجنة؟ قال: نعم" فذلك قوله: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ } (5)
وهذا منقطع بين الحسن وأُبيّ بن كعب، فلم يسمعه منه، وفي رفعه نظر أيضًا.
وقوله: { وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ } قال مجاهد: يرقعان كهيئة الثوب. وكذا قال قتادة، والسدي.
وقال ابن أبي حاتم: حدثنا جعفر، عن (6) عون، حدثنا سفيان، عن ابن أبي ليلى، عن المِنْهال، عن سعيد بن جبير، عن ابن عباس: { وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ } قال: ينزعان ورق التين، فيجعلانه على سوآتهما .
وقوله: { وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } قال البخاري: حدثنا قتيبة، حدثنا أيوب بن النجار، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "حاجّ موسى آدم، فقال له: أنت الذي أخرجت الناس من الجنة بذنبك وأشقيتهم؟ قال آدم: يا موسى، أنت الذي اصطفاك الله برسالاته وبكلامه، أتلومني على أمر قد كتبه الله عليّ قبل أن يخلقني -أو: قدره الله عليّ قبل أن يخلقني -" قال رسول الله صلى الله عليه وسلم: "فحج آدم موسى" . (7)
__________
(1) في ف، أ: "أبي الضحى".
(2) مسند الطياليسي برقم (2547) والمسند للإمام أحمد (2/455).
(3) في ف: "الشعر".
(4) في ف، أ: "أستحيي"
(5) سبق تخريج الحديث عند تفسير الآية: 37 من سورة البقرة.
(6) في ف، أ: "ابن".
(7) صحيح البخاري برقم (4738).

(5/321)

قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125)

وهذا الحديث له طرق في الصحيحين، وغيرهما من المسانيد (1) .
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني أنس بن عياض، عن الحارث بن أبي ذُبَابَ، عن يزيد بن هرمز قال: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "حَجَّ آدمُ وموسى عند ربهما، فحج آدم موسى، قال موسى: أنت الذي خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته، وأسكنك في جنته، ثم أهبطت الناس إلى الأرض بخطيئتك؟ قال آدم: أنت موسى الذي اصطفاك الله برسالته وكلامه، وأعطاك الألواح فيها تبيان كل شيء، وقربك نَجِيًّا، فبكم وجدتَ الله كتب التوراة [قبل أن أخلق] (2) قال موسى: بأربعين عامًا. قال آدم: فهل وجدتَ فيها { وَعَصَى آدَمُ رَبَّهُ فَغَوَى } قال: نعم. قال: أفتلومني على أن عملتُ عملا كتب الله عليّ أن أعمله قبل أن يخلقني بأربعين سنة". قال رسول الله صلى الله عليه وسلم: "فحج آدم موسى".
قال الحارث: وحدثني عبد الرحمن بن هُرْمزُ بذلك، عن أبى هريرة، عن رسول الله صلى الله عليه وسلم . (3) .
{ قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125) }
__________
(1) انظر: صحيح البخاري برقم (4736) وصحيح مسلم برقم (2652).
(2) زيادة من ف، أ.
(3) رواه مسلم في صحيحه برقم (2652) من طريق أنس بن عياض عن الحارث بن أبي ذياب عن يزيد بن هرمز وعبد الرحمن الأعرج عن أبي هريرة رضي الله عنه.

(5/322)


طه - تفسير ابن كثير

قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126)

{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126) } .
يقول تعالى لآدم وحواء وإبليس: اهبطوا منها جميعًا، أي: من الجنة كلكم. وقد بسطنا ذلك في سورة البقرة".
{ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ } قال: آدم وذريته، وإبليس وذريته.
وقوله: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى } قال أبو العالية: الأنبياء والرسل والبيان.
{ فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى } قال ابن عباس: لا يضل في الدنيا، ولا يشقى في الآخرة.
{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي } أي: خالف أمري، وما أنزلته على رسولي، أعرض عنه وتناساه وأخذ من غيره هداه { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } أي: في الدنيا، فلا طمأنينة له، ولا انشراح لصدره، بل صدره [ضيق] (1) حَرَج لضلاله، وإن تَنَعَّم ظاهره، ولبس ما شاء وأكل ما شاء، وسكن حيث شاء، فإن قلبه
__________
(1) زيادة من ف، أ.

(5/322)

ما لم يخلص إلى اليقين والهدى، فهو في قلق وحيرة وشك، فلا يزال في ريبة يتردد. فهذا من ضنك المعيشة.
قال علي بن أبي طلحة، عن ابن عباس: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } قال: الشقاء.
وقال العوفي، عن ابن عباس: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } قال: كل مال (1) أعطيته عبدًا من عبادي، قل أو كثر، لا يتقيني فيه، فلا خير فيه، وهو الضنك في المعيشة. ويقال: إن قومًا ضُلالا أعرضوا عن الحق، وكانوا في سعة من الدنيا متكبرين، فكانت معيشتهم ضنكا؛ [و] (2) ذلك أنهم كانوا يرون أن الله ليس مخلفًا لهم معايشهم، من سوء ظنّهم بالله والتكذيب، فإذا كان العبد يكذب بالله، ويسيء الظن به والثقة به اشتدت عليه معيشته، فذلك الضنك.
وقال الضحاك: هو العمل السيئ، والرزق الخبيث، وكذا قال عكرمة، ومالك بن دينار.
وقال سفيان بن عيينة، عن أبي حازم، عن أبي سلمة، عن أبي سعيد في قوله: { مَعِيشَةً ضَنْكًا } قال: يضيق عليه قبره، حتى تختلف أضلاعه فيه. قال أبو حاتم الرازي: النعمان بن أبي عياش (3) يكنى أبا سلمة.
وقال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لهيعة، عن دَرَّاج، عن أبي الهيثم، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم في قول الله عز وجل: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } قال: "ضمة القبر" الموقوف أصح . (4)
وقال ابن أبي حاتم أيضًا: حدثنا الربيع بن سليمان، حدثنا أسد بن موسى، حدثنا ابن لهيعة، حدثنا دراج أبو السمح، عن ابن حُجَيْرة -اسمه عبد الرحمن -عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: المؤمن في قبره في روضة خضراء، ويرحب له في قبره سبعون ذراعا، وينور له قبره كالقمر ليلة البدر، أتدرون فيم أنزلت هذه الآية: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } ؟ أتدرون ما المعيشة الضنك؟" قالوا: الله ورسوله أعلم. قال: عذاب الكافر في قبره، والذي نفسي بيده، إنه ليسلط عليه تسعة وتسعون تِنِّينًا، أتدرون ما التنين؟ تسعة وتسعون حية، لكل حية سبعة رؤوس، ينفخون في جسمه، ويلسعونه ويخدشونه إلى يوم يبعثون" . (5) .
رفعه منكر جدًا.
وقال البزار: حدثنا محمد بن يحيى الأزدي، حدثنا محمد بن عمرو (6) حدثنا هشام بن سعد، عن سعيد بن أبي هلال، [عن أبي حُجَيْرة] (7) عن أبي هريرة، عن النبي صلى الله عليه وسلم في قول الله عز وجل: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } قال: "المعيشة الضنك الذي قال الله تعالى: أنه يسلط عليه تسعة وتسعون
__________
(1) في هـ: "ما" والمثبت من ف، أ.
(2) زيادة من ف.
(3) في ف: "عياض".
(4) والمرفوع في إسناده دراج عن أبي الهيثم وهو ضعيف.
(5) ورواه أبو يعلى في مسنده (11/521) من طريق ابن وهب عن عمرو بن الحارث عن دراج به.
(6) في ف: "محمد بن عمر".
(7) زيادة من ف، أ.

(5/323)

وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآَيَاتِ رَبِّهِ وَلَعَذَابُ الْآَخِرَةِ أَشَدُّ وَأَبْقَى (127)

حية، ينهشون لحمه حتى تقوم الساعة" (1) .
وقال أيضًا: حدثنا أبو زُرْعَة، حدثنا أبو الوليد، حدثنا حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } قال: "عذاب القبر". إسناد جيد (2) .
وقوله: { وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } قال مجاهد، وأبو صالح، والسدي: لا حجة له.
وقال عكرمة: عُمِّي عليه كل شيء إلا جهنم.
ويحتمل أن يكون المراد: أنه يُحشَر أو يبعث (3) إلى النار أعمى البصر والبصيرة أيضًا، كما قال تعالى: { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء: 97] . ولهذا يقول: { رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } أي: في الدنيا.
{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } أي: لما أعرضت عن آيات الله، وعامَلْتها معاملة من لم يذكرها، بعد بلاغها إليك تناسيتها وأعرضت عنها وأغفلتها، كذلك نعاملك [اليوم] (4) معاملة من ينساك (5) { فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا } [الأعراف: 51] فإن الجزاء من جنس العمل، فأما نسيان لفظ القرآن مع فهم معناه والقيام بمقتضاه، فليس داخلا في هذا الوعيد الخاص، وإن كان مُتَوَعدًا عليه من جهة أخرى، فإنه قد وردت السنة بالنهي الأكيد، والوعيد الشديد في ذلك، قال الإمام أحمد:
حدثنا خلف بن الوليد، حدثنا خالد، عن يزيد بن أبي زياد، عن عيسى بن فائد، عن رجل، عن سعد بن عبادة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما من رجل قرأ القرآن فنسيه، إلا لقي الله يوم يلقاه وهو أجذم" (6) .
ثم رواه الإمام أحمد من حديث يزيد بن أبي زياد، عن عيسى بن فائد، عن عبادة بن الصامت عن النبي صلى الله عليه وسلم، فذكر مثله سواء (7) .
{ وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى (127) }
يقول تعالى: وهكذا نجازي المسرفين المكذبين بآيات الله في الدنيا والآخرة، { لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } [الرعد: 34] ولهذا قال: { وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى } أي: أشد ألمًا من عذاب الدنيا، وأدوم عليهم، فهم مخلدون فيه؛ ولهذا قال رسول الله صلى الله عليه وسلم للمتلاعنين: "إن عذاب الدنيا أهون من عذاب الآخرة".
__________
(1) مسند البزار برقم (2233) "كشف الأستار" وقال الهيثمي في المجمع (7/67) "فيه من لم أعرفه".
(2) وروي من حديث أبي سعيد مثله، ورواه الحاكم في المستدرك وابن أبي شيبة في المصنف.
(3) في ف: "أن يبعث أو يحشر".
(4) زيادة من ف، أ.
(5) في ف، أ: "نسيك".
(6) المسند (5/285).
(7) المسند (5/323).

(5/324)

أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِأُولِي النُّهَى (128) وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى (129) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آَنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130)

{ أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى (128) وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى (129) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130) } .
يقول تعالى: { أَفَلَمْ يَهْدِ } لهؤلاء المكذبين بما جئتهم به: يا محمد، كم أهلكنا من الأمم المكذبين بالرسل قبلهم، فبادوا فليس لهم باقية ولا عين ولا أثر، كما يشاهدون ذلك من ديارهم الخالية التي خلفوهم فيها، يمشون فيها، { إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى } أي: العقول الصحيحة والألباب المستقيمة، كما قال تعالى: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 46] ، وقال في سورة "الم السجدة": { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ } [السجدة: 26] .
قال تعالى: { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى } أي: لولا الكلمة السابقة من الله وهو أنه (1) لا يعذب أحدًا إلا بعد قيام الحجة عليه، والأجل المسمى الذي ضربه الله تعالى لهؤلاء المكذبين إلى مدة معينة لجاءهم العذاب بغتة؛ ولهذا قال لنبيه مسليًا له: { فَاصْبِرْ عَلَى مَا يَقُولُونَ } أي: من تكذيبهم لك، { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ } يعني: صلاة الفجر، { وَقَبْلَ غُرُوبِهَا } يعني: صلاة العصر، كما جاء في الصحيحين عن جرير بن عبد الله البَجَليّ رضي الله عنه قال: كنا جلوسًا عند رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة البدر، فقال: " إنكم سترون ربكم كما ترون هذا القمر، لا تُضَامُّون في رؤيته، فإن استطعتم ألا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها، فافعلوا" ثم قرأ هذه الآية (2) .
وقال الإمام أحمد: حدثنا سفيان بن عيينة، عن عبد الملك بن عمير، عن عمارة بن رُوَيْبة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لن يَلجَ النار أحد صلى قبل طلوع الشمس وقبل غروبها ".
رواه مسلم من حديث عبد الملك بن عمير، به (3) .
وفي المسند والسنن، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " إن أدنى أهل الجنة منزلة من ينظر في ملكه مسيرة ألف سنة، ينظر إلى أقصاه كما ينظر إلى أدناه، وإن أعلاهم منزلة لَمَنْ ينظر إلى الله عز وجل في اليوم مرتين " (4) .
__________
(1) في ف: "أن".
(2) صحيح البخاري برقم (554) وصحيح مسلم برقم (633).
(3) المسند (4/136)، وصحيح مسلم برقم (634).
(4) المسند (2/13) وسنن الترمذي برقم (3330) وقال: "هذا حديث غريب".

(5/325)

وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131) وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132)

وقوله: { وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ } أي: من ساعاته فتهجد به. وحمله بعضهم على المغرب والعشاء، { وَأَطْرَافَ النَّهَارِ } في مقابلة آناء الليل، { لَعَلَّكَ تَرْضَى } كما قال تعالى: { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } [الضحى: 5].
وفي الصحيح: " يقول الله: يا أهل الجنة، فيقولون: لبيك ربنا وسعديك. فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى، وقد أعطيتنا ما لم تعط أحدا من خلقك؟ فيقول: إني أعطيكم أفضل من ذلك. فيقولون: وأي شيء أفضل من ذلك ؟ فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبدًا " (1) .
وفي الحديث [الآخر] (2) يقال: " يا أهل الجنة، إن لكم (3) عند الله موعدا يريد أن يُنْجزكُمُوه. فيقولون: وما هو ؟ ألم يبيض وجوهنا ويثقل موازيننا ويزحزحنا عن النار، ويدخلنا (4) الجنة؟ فيكشف الحجاب فينظرون إليه فوالله ما أعطاهم خيرًا من النظر إليه، وهي (5) الزيادة " (6) .
{ وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131) وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132) }
يقول تعالى لنبيه محمد صلوات الله وسلامه عليه: لا تنظر إلى هؤلاء المترفين (7) وأشباههم ونظرائهم، وما فيه من النعم (8) فإنما هو زهرة زائلة، ونعمة حائلة، لنختبرهم بذلك، وقليل من عبادي الشكور.
وقال مجاهد: { أَزْوَاجًا مِنْهُمْ } يعني: الأغنياء فقد آتاك [الله] (9) خيرًا مما آتاهم، كما قال في الآية الأخرى: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ * لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ } [الحجر: 87 ، 88] ، وكذلك (10) ما ادخره الله تعالى لرسوله في الدار الآخرة أمر عظيم لا يُحَدّ ولا يوصف، كما قال تعالى: { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } [الضحى: 5] ولهذا قال: { وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى } .
وفي الصحيح: أن عمر بن الخطاب لما دخل على رسول الله صلى الله عليه وسلم في تلك المشربة التي كان قد اعتزل فيها نساءه، حين آلى منهم فرآه متوسدًا مضطجعًا على رمال حصير وليس في البيت إلا صُبْرَة من قَرَظ، وأهَب (11) معلقة، فابتدرت عينا عمر بالبكاء، فقال رسول الله: " ما يبكيك (12) ؟ " .
__________
(1) صحيح البخاري برقم (6549) من حديث أبي سعيد رضي الله عنه.
(2) زيادة من ف، أ.
(3) في ف: "بكم".
(4) في ف: "تبيض وجوهنا وتثقل موازيننا وتزحزحنا عن النار وتدخلنا".
(5) في أ: "وهو".
(6) رواه مسلم في صحيحه برقم (181) من حديث صهيب رضي الله عنه.
(7) من أ: "إلى ما متعنا به هؤلاء المسرفين".
(8) في ف، أ: "النعيم".
(9) زيادة من ف، أ.
(10) في ف: "ولذلك".
(11) في أ: "واهية".
(12) في ف: "ما يبكيك يا عمر؟".

(5/326)

فقال: يا رسول الله، إن كسرى وقيصر فيما هما فيه، وأنت صفوة الله من خلقه؟ فقال: "أوفي شك أنت يا ابن الخطاب ؟ أولئك قوم عُجِّلت لهم طيباتهم في حياتهم الدنيا " . (1)
فكان صلوات الله وسلامه عليه (2) أزهد الناس في الدنيا مع القدرة عليها، إذا حصلت له ينفقها هكذا وهكذا، في عباد الله، ولم يدخر لنفسه شيئًا لغد.
قال ابن أبي حاتم: أنبأنا يونس، أخبرني ابن وهب، أخبرني مالك، عن زيد بن أسلم، عن عطاء بن يَسَار، عن أبي سعيد؛ أن رسول الله صلى الله عليه وسلم قال: " إن أخوف ما أخاف عليكم ما يفتح الله (3) من زهرة (4) الدنيا ". قالوا: وما زهرة الدنيا يا رسول الله؟ قال: " بركات الأرض " (5) .
وقال قتادة والسدي : زهرة الحياة الدنيا، يعني: زينة الحياة الدنيا.
وقال قتادة { لِنَفْتِنَهُمْ فِيهِ } لنبتليهم .
وقوله: { وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا } أي: استنقذهم من عذاب الله بإقام الصلاة، واصطبر أنت على فعلها كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } [التحريم: 6].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن صالح، حدثنا ابن وهب أخبرني هشام بن سعد، عن زيد بن أسلم، عن أبيه: أن عمر بن الخطاب كان يبيت عنده أنا ويرفأ، وكان له ساعة من الليل يصلي فيها، فربما لم يقم (6) فنقول: لا يقوم الليلة كما كان يقوم، وكان إذا [استيقظ أقام] (7) -يعني أهله -وقال: { وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا } (8) .
وقوله: { لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ } يعني (9) إذا أقمت الصلاة أتاك الرزق من حيث لا تحتسب، كما قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب } [الطلاق: 2، 3] ، وقال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [الذاريات: 56-58] ولهذا قال: { لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ } وقال الثوري: { لا نَسْأَلُكَ رِزْقًا } أي: لا نكلفك الطلب. وقال ابن أبي حاتم [أيضًا] (10) حدثنا أبو سعيد الأشج، حدثنا حفص بن غياث، عن هشام، عن أبيه؛ أنه كان إذا دخل على أهل الدنيا، فرأى من دنياهم طرفًا فإذا رجع إلى أهله، فدخل الدار
__________
(1) صحيح البخاري برقم (4913).
(2) في ف، أ: "عليه وسلامه".
(3) في أ: "يفتح الله لكم".
(4) في أ: "زهرة الحياة الدنيا".
(5) أصله في صحيح البخاري برقم (2842) وصحيح مسلم برقم (1052) من طريق عطاء عن أبي سعيد الخدري ولفظه: "إن أخوف ما أخاف عليكم ما يفتح عليكم من زهرة الدنيا".
(6) في ف، أ: "لم ينم".
(7) زيادة من ف، أ.
(8) ورواه مالك في الموطأ (1/119) عن زيد بن أسلم عن أبيه بنحوه.
(9) في ف: "أي".
(10) زيادة من ف، أ.

(5/327)

قرأ: { وَلا تَمُدَّنَّ عَيْنَيْكَ } إلى قوله: { نَحْنُ نَرْزُقُكَ } ثم يقول: الصلاة الصلاة، رحمكم الله.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن أبي زياد القَطَوَاني، حدثنا سَيَّار، حدثنا جعفر، عن ثابت قال: كان النبي صلى الله عليه وسلم إذا أصابه خصاصة نادى أهله: " يا أهلاه، صلوا، صلوا " . قال ثابت: وكانت (1) الأنبياء إذا نزل بهم (2) أمر فزعوا إلى الصلاة . (3)
وقد روى الترمذي وابن ماجه، من حديث عمران بن زائدة، عن أبيه، عن أبي خالد الوالبي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى : يا ابن آدم تَفَرَّغ لعبادتي أمْلأ صدرك غنى، وأسدّ فقرك، وإن لم تفعل ملأتُ صدرك شغلا ولم أسدّ فقرك " (4) .
وروى ابن ماجه من حديث الضحاك، عن الأسود، عن ابن مسعود: سمعت نبيكم صلى الله عليه وسلم يقول: " من جعل الهموم هما واحدا هم المعاد كفاه الله هَمّ دنياه. ومن تشعبت به الهموم في أحوال الدنيا لم يبال الله في أي أوديته هلك " (5) .
وروي أيضًا من حديث شعبة، عن عُمَر بن سليمان (6) عن عبد الرحمن بن أبان، عن أبيه، عن زيد بن ثابت: سمعت رسول الله صلى الله عليه وسلم يقول : " من كانت الدنيا هَمَّه فرَّق الله عليه أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كُتِبَ له. ومن كانت الآخرة نيَّته، جمع له أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة " (7) .
{ وَالْعَاقِبَةُ لِلتَّقْوَى } أي: وحسن العاقبة في الدنيا والآخرة، وهي الجنة، لمن اتقى الله.
وفي الصحيح: أن رسول الله صلى الله عليه وسلم قال: " رأيت الليلة كأنا في دار عقبة بن رافع وأنا أتينا برطب [من رطب] (8) ابن طاب، فأولت ذلك أن العاقبة لنا في (9) الدنيا والرفعة وأن ديننا قد طاب " (10) .
__________
(1) في ف: "وكان".
(2) في أ: "بها".
(3) ورواه الإمام أحمد في الزهد برقم (48) عن سيار به، دون قول ثابت.
(4) سنن الترمذي برقم (2466) وسنن ابن ماجه برقم (4107) وقال الترمذي: "هذا حديث حسن غريب".
(5) سنن ابن ماجه برقم (4106).
(6) في ف: "عمرو بن سليم".
(7) سنن ابن ماجه برقم (4105). وقال البوصيري في الزوائد (3/271): "هذا إسناد صحيح، رجاله ثقات".
(8) زيادة من ف، أ، ومسلم.
(9) في ف: "في الدار الدنيا".
(10) صحيح مسلم برقم (2270) من حديث أنس بن مالك رضي الله عنه.

(5/328)

وَقَالُوا لَوْلَا يَأْتِينَا بِآَيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى (133) وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آَيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134) قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى (135)

{ وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى (133) وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134) قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى (135) } .
يقول تعالى مخبرًا عن الكفار في قولهم: { لَوْلا } أي: هلا { يَأْتِينَا } محمد { بِآيَةٍ مِنْ رَبِّهِ } أي: بعلامة دالة على صدقه في أنه رسول الله؟ قال الله تعالى : { أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى } يعني: القرآن العظيم الذي أنزله عليه الله (1) وهو أمي، لا يحسن الكتابة، ولم يدارس أهل الكتاب، وقد جاء فيه أخبار الأولين، بما كان منهم (2) في سالف الدهور، بما يوافقه عليه الكتب المتقدمة الصحيحة منها؛ فإن القرآن مهيمن عليها، يصدق الصحيح، ويُبَيّن خطأ المكذوب فيها وعليها. وهذه الآية كقوله تعالى في سورة "العنكبوت": { وَقَالُوا لَوْلا أُنزلَ (3) عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ (4) إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } [العنكبوت: 50 ، 51] وفي الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " ما من نبي إلا وقد أوتي من الآيات ما آمن على مثله البشر، وإنما كان الذي أوتيته وحيًا أوحاه الله إليّ، وإني لأرجو أن أكون أكثرهم تابعًا يوم القيامة " (5) .
وإنما ذكر هاهنا أعظم الآيات التي أعطيها، عليه السلام، وهو القرآن، وله من المعجزات ما لا يحد ولا يحصر، كما هو مودع في كتبه، ومقرر في مواضعه .
ثم قال تعالى : { وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا } أي: لو أنا أهلكنا هؤلاء المكذبين قبل أن نرسل (6) إليهم هذا الرسول الكريم، وننزل عليهم هذا الكتاب العظيم لكانوا قالوا : { رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا } قبل أن تهلكنا، حتى نؤمن به ونتبعه؟ كما قال : { فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى } ، يبين تعالى أن هؤلاء المكذبين متعنتون معاندون لا يؤمنون { وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 97] ، كما قال تعالى : { وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ * أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ } [الأنعام: 155-157] وقال: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا } [فاطر: 42] وقال: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 109 ، 110] .
__________
(1) في ف: "أنزله الله عليه".
(2) في ف، أ: "فيهم".
(3) في ف : "نزل".
(4) في ف : "فقل".
(5) صحيح البخاري برقم (4981) من حديث أبي هريرة رضي الله عنه.
(6) في ف، أ: "يرسل".

(5/329)

ثم قال تعالى { قُلْ } أي: يا محمد لمن كذبك وخالفك واستمر على كفره وعناده { كُلٌّ مُتَرَبِّصٌ } أي: منا ومنكم { فَتَرَبَّصُوا } أي: فانتظروا، { فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ } أي: الطريق المستقيم، { وَمَنِ اهْتَدَى } إلى الحق وسبيل الرشاد، وهذا كقوله (1) تعالى { وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا } [الفرقان: 42] ، { سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ } [القمر: 26].
آخر تفسير سورة طه، ولله الحمد والمنة.
__________
(1) في هـ: "قوله" والمثبت من ف، أ.

(5/330)


الأنبياء - تفسير ابن كثير

اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1) مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3) قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4) بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآَيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ (5) مَا آَمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6)

سورة الأنبياء
وهي مكية.
قال البخاري: حدثنا محمد بن بشار، حدثنا غُنْدَر، حدثنا شعبة عن أبي إسحاق: سمعت عبد الرحمن بن يزيد (1) ، عن عبد الله قال: بنو إسرائيل، والكهف، ومريم، وطه، والأنبياء، هن من العتاق الأول، وهن من تلادي (2) .
بسم الله الرحمن الرحيم
{ اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1) مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3) قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4) بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ (5) مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6) }
هذا تنبيه من الله، عز وجل، على اقتراب الساعة ودنوها، وأن الناس في غفلة عنها، أي: لا يعملون لها، ولا يستعدون من أجلها.
وقال النسائي: حدثنا أحمد بن نصر، حدثنا هشام بن عبد الملك أبو الوليد الطيالسي، حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد، عن النبي صلى الله عليه وسلم { فِي غَفْلَةٍ مُعْرِضُونَ } قال: "في الدنيا" (3) ، وقال تعالى: { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ } [ النحل : 1 ] ، وقال [تعالى] (4) : { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } [ القمر : 1، 2 ]
وقد روى الحافظ ابن عساكر في ترجمة الحسن بن هانئ أبي نُوَاس الشاعر أنه قال: أشعر الناس الشيخ الطاهر أبو العتاهية حيث يقول:
النَّاس في غَفَلاتِهِمْ ... وَرَحا المِنيَّة تَطْحَنُ ...
فقيل له: من أين أخذ (5) هذا؟ قال (6) : من قوله تعالى: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } (7) .
__________
(1) في أ: "زيد".
(2) صحيح البخاري برقم (4739).
(3) سنن النسائي الكبرى برقم (11332).
(4) زيادة من ف، أ.
(5) في ف، أ: "أخذت".
(6) في ف، أ: "فقال".
(7) تاريخ دمشق (4/611 "المخطوط").

(5/331)

[وروى في ترجمة "عامر بن ربيعة" ، من طريق موسى بن عبيدة الآمدي، عن عبد الرحمن بن زيد بن أسلم عن أبيه، عن عامر ابن ربيعة: أنه نزل به رجل من العرب، فأكرم عامر مثواه، وكلّم فيه رسول الله صلى الله عليه وسلم ، فجاءه الرجل فقال: إني استقطعت من رسول الله صلى الله عليه وسلم واديًا في العرب، وقد أردت أن أقطعَ لك منه قطعة تكون لك ولعقبك من بعدك. فقال عامر: لا حاجة لي في قطيعتك، نزلت اليوم سورة أذهلتنا عن الدنيا: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } ] (1) (2) .
ثم أخبر تعالى أنهم لا يُصغون إلى الوحي الذي أنزل الله على رسوله، والخطاب مع قريش ومن شابههم من الكفار، فقال: { مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ } أي: جديد إنزاله { إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ } كما قال ابن عباس: ما لكم تسألون أهل الكتاب عما بأيديهم وقد حَرفوه وبدلوه وزادوا فيه ونقصوا منه، وكتابكم أحدث الكتب بالله تقرءونه محضًا لم يشب. ورواه البخاري بنحوه (3) .
وقوله: { وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا } أي: قائلين فيما بينهم خفْيَةً { هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ } يعنونَ رسول الله صلى الله عليه وسلم، يستبعدون كونه نبيًا؛ لأنه بَشَرٌ مثلهم، فكيف اختص بالوحي دونهم؛ ولهذا قال: { أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ } ؟ أي: أفتتبعونه فتكونون كمن أتى (4) السحر وهو يعلم أنه سحر. فقال تعالى مجيبًا لهم عما افتروه واختلقوه من الكذب.
{ قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ } أي: الذي يعلم ذلك، لا يخفى عليه خافية، وهو الذي أنزل هذا القرآن المشتمل على خبر الأولين والآخرين، الذي لا يستطيع أحد أن يأتي بمثله، إلا الذي يعلم السر في السموات والأرض.
وقوله: { وَهُوَ السَّمِيعُ الْعَلِيمُ } [أي: السميع] (5) لأقوالكم، { الْعَلِيم } بأحوالكم. وفي هذا تهديد لهم ووعيد.
وقوله: { بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ } هذا إخبار عن تعنت الكفار وإلحادهم، واختلافهم فيما يصفون به (6) القرآن، وحيرتهم فيه، وضلالهم عنه. فتارة يجعلونه سحرًا، وتارة يجعلونه شعرًا، وتارة يجعلونه أضغاث أحلام، وتارة يجعلونه مفتري، كما قال: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } [ الإسراء : 48 ، والفرقان : 9 ] .
وقوله: { فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ } : يعنون ناقة صالح، وآيات موسى وعيسى. وقد قال الله تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا } [الآية] (7) [ الإسراء : 59 ] ؛ ولهذا قال تعالى: { مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ } أي: ما آتينا قرية من القرى الذين بعث فيهم الرسل آية على يَدَيْ نبيها فآمنوا بها، بل كذبوا، فأهلكناهم
__________
(1) زيادة من ف، أ.
(2) تاريخ دمشق (8/680 "المخطوط").
(3) صحيح البخاري برقم (7522).
(4) في أ: "يأتي".
(5) زيادة من ف، أ.
(6) في ف، أ: " فيه".
(7) زيادة من ف.

(5/332)

وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (7) وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8) ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9)

بذلك، أفهؤلاء يؤمنون بالآيات لو (1) رَأَوْها دون أولئك؟ كلا بل { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [ يونس : 96، 97 ] .
هذا كله، وقد شاهدوا من الآيات الباهرات، والحجج القاطعات، والدلائل البينات، على يدي رسول الله صلى الله عليه وسلم ما هو أظهر وأجلى، وأبهر وأقطع وأقهر، مما شُوهِدَ مع غيره من الأنبياء، صلوات الله وسلامه عليهم أجمعين.
قال ابن أبي حاتم، رحمه الله: ذكر عن زيد بن الحباب، حدثنا ابن لَهِيعة، حدثنا الحارث بن زيد الحضرمي، عن علي بن رباح اللخمي، حدثني من شهد عبادة بن الصامت، يقول: كنا في المسجد ومعنا أبو بكر الصديق، رضي الله عنه، يُقْرِئُ بعضنا بعضا القرآن، فجاء عبد الله بن أبي بن سلول، ومعه نُمْرُقة وزِرْبِيّة، فوضع واتكأ، وكان صبيحًا فصيحًا جدلا فقال: يا أبا بكر، قل لمحمد يأتينا بآية كما جاء الأولون؟ جاء موسى بالألواح، وجاء داود بالزبور، وجاء صالح بالناقة، وجاء عيسى بالإنجيل وبالمائدة. فبكى أبو بكر، رضي الله عنه، فخرج رسول الله صلى الله عليه وسلم، فقال أبو بكر: قوموا إلى رسول الله (2) صلى الله عليه وسلم نستغيث به من هذا المنافق. فقال رسول الله صلى الله عليه وسلم: "إنه لا يقام لي، إنما يقام لله عز وجل". فقلنا: يا رسول الله، إنا لقينا من هذا المنافق. فقال:"إن (3) جبريل قال (4) لي: اخرج فأخبر بنعم الله التي أنعم بها عليك، وفضيلته التي فُضِّلت بها، فبشرني أني بعثت إلى الأحمر والأسود، وأمرني أن أنذر الجن، وآتاني كتابه وأنا أمّي، وغفر ذنبي ما تقدم وما تأخر، وذكر اسمي في الأذان وأيدني (5) بالملائكة، وآتاني النصر، وجعل الرعب أمامي، وآتاني الكوثر، وجعل حوضي من أعظم الحياض يوم القيامة، ووعدني المقام المحمود والناس مهطعون مقنعو (6) رءوسهم، وجعلني في أول زمرة تخرج من الناس، وأدخل في شفاعتي سبعين ألفًا من أمتي الجنة بغير حساب وآتاني السلطان والملك، وجعلني في أعلى غرفة في الجنة في جنات النعيم (7) ، فليس فوقي أحد إلا الملائكة الذين يحملون العرش، وأحل لي (8) الغنائم (9) ، ولم تحل لأحد كان قبلنا" . وهذا الحديث غريب جدًا.
{ وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا يُوحَى إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ (7) وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8) ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9) } .
يقول تعالى رادِّا على من أنكر بعثة الرسل من البشر: { وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا يُوحَى (10) إِلَيْهِمْ }
__________
(1) في ف: "ولو".
(2) في ف: "إلى رسوله".
(3) في ف: "أتى".
(4) في ف: "فقال".
(5) في أ: "وأمرني".
(6) في ف: "مقنعي".
(7) في ف، أ: "عدن".
(8) في ف، أ: "لي ولأمتي".
(9) في أ: "المغانم".
(10) في ف، أ: "نوحي".

(5/333)

لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ (10)

أي: جميع الرسل الذين تقدموا كانوا رجالا من البشر، لم يكن فيهم أحد من الملائكة، كما قال في الآية الأخرى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا يُوحَى (1) إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [ يوسف : 109 ]، وقال تعالى: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } [ الأحقاف :9 ]، وقال تعالى حكاية عمن تقدم من الأمم أنهم أنكروا ذلك فقالوا: { أَبَشَرٌ يَهْدُونَنَا } [ التغابن :6 ] ؛ ولهذا قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } أي :اسألوا أهل العلم من الأمم كاليهود والنصارى وسائر الطوائف: هل كان الرسل الذين أتوهم بشرًا أو ملائكة؟ إنما كانوا بشرًا، وذلك من تمام نِعمَ الله على خلقه؛ إذ بعث فيهم رسلا (2) منهم يتمكنون من تناول البلاغ منهم والأخذ عنهم.
وقوله: { وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ } أي: بل قد كانوا أجسادًا يأكلون الطعام، كما قال تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } [ الفرقان:20] أي: قد كانوا بشرا من البشر، يأكلون ويشربون مثل الناس، ويدخلون الأسواق للتكسب والتجارة، وليس ذلك بضار لهم ولا ناقص منهم شيئًا، كما توهمه المشركون في قولهم: { مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا } [ الفرقان: 7، 8 ] .
وقوله: { وَمَا كَانُوا خَالِدِينَ } أي: في الدنيا، بل كانوا يعيشون ثم يموتون، { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } [ الأنبياء:34 ]، وخاصتهم أنهم يوحى إليهم من الله عز وجل، تنزل عليهم الملائكة عن الله بما يحكم (3) في خلقه مما يأمر به وينهى عنه.
وقوله: { ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ } أي: الذي وعدهم ربهم: "ليهلكن الظالمين" ، صدقهم الله وعده ففعل ذلك؛ ولهذا قال: { فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ } أي: أتباعهم من المؤمنين، { وَأَهْلَكْنَا الْمُسْرِفِينَ } أي: المكذبين بما جاءت الرسل به.
{ لَقَدْ أَنزلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ (10) }
__________
(1) في ف، أ: "نوحي".
(2) في ف، أ: "رسولا" ، وهو خطأ.
(3) في ف: "يحكمه".

(5/334)


الأنبياء - تفسير ابن كثير

وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آَخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12) لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ (15)

{ وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12) لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ (15) } .
يقول تعالى منبهًا على شرف القرآن، ومحرضًا لهم على معرفة قدره: { لَقَدْ أَنزلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ } قال ابن عباس: شَرَفُكم.
وقال مجاهد: حديثكم. وقال الحسن: دينكم.

(5/334)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (16) لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17) بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ (18) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ (20)

{ وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } [ الزخرف: 44 ] .
وقوله: { وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً } هذه صيغة تكثير، كما قال { وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ } [ الإسراء: 17] .
وقال تعالى: { فَكَأَيِّنْ (1) مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ } [ الحج:45] . وقوله: { وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ } أي: أمة أخرى بعدهم.
{ فَلَمَّا أَحَسُّوا بَأْسَنَا } أي: تيقنوا أن العذاب واقع (2) بهم، كما وعدهم نبيهم، { إِذَا هُمْ مِنْهَا يَرْكُضُونَ } أي: يفرون هاربين.
{ لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ } هذا تهكم بهم قدرًا أي: قيل لهم قدرًا: لا تركضوا هاربين من نزول العذاب، وارجعوا إلى ما كنتم فيه من النعمة والسرور، والمعيشة والمساكن الطيبة.
قال قتادة: استهزاء بهم.
{ لَعَلَّكُمْ تُسْأَلُونَ } أي: عما كنتم فيه من أداء شكر النعمة.
{ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ } اعترفوا بذنوبهم حين لا ينفعهم ذلك، { فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ } أي: ما (3) زالت تلك المقالة، وهي الاعتراف بالظلم، هِجيراهم حتى حصدناهم حصدًا (4) وخمدت حركاتهم وأصواتهم خمودًا.
{ وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ (16) لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17) بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ (18) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ (20) } .
يخبر تعالى أنه خلق السموات والأرض بالحق، أي: بالعدل والقسط، { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [ النجم :31]، وأنه لم يخلق ذلك عبثًا ولا لعبًا، كما قال: { وَمَا خَلَقْنَا السَّمَاءَ (5) وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ ص:27]
وقوله تعالى: { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ } قال ابن أبي نَجِيح، عن مجاهد: { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا } يعني: من عندنا، يقول: وما خلقنا جنة ولا نارًا، ولا موتًا، ولا بعثًا، ولا حسابًا.
وقال الحسن، وقتادة، وغيرهما: { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا } اللهو: المرأة بلسان أهل اليمن.
__________
(1) في ف: "وكأين".
(2) في ف: "تيقنوا العذاب أنه واقع".
(3) في ف: "فما".
(4) في ف، أ: "جعلناهم حصيدا خامدين".
(5) في ف ، أ : "السماوات".

(5/335)

وقال إبراهيم النَّخعِي: { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ } من الحور العين.
وقال عكرمة والسدي: المراد باللهو هاهنا: الولد.
وهذا والذي قبله متلازمان، وهو كقوله تعالى: { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ } [الزمر:4]، فنزه نفسه عن اتخاذ الولد مطلقًا، لا سيما عما يقولون من الإفك والباطل، من اتخاذ عيسى، أو العزير (1) أو الملائكة، { سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا } [ الإسراء:43] .
وقوله: { إِنْ كُنَّا فَاعِلِينَ } قال قتادة، والسدي، وإبراهيم النخعي، ومغيرة بن مِقْسَم، أي: ما كنا فاعلين.
وقال مجاهد: كل شيء في القرآن "إن" فهو إنكار.
وقوله: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ } أي: نبين الحق فيدحض الباطل؛ ولهذا قال: { فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ } أي: ذاهب مضمحل، { وَلَكُمُ الْوَيْلُ } أي: أيها القاتلون: لله ولد، { مِمَّا تَصِفُونَ } أي: تقولون وتفترون.
ثم أخبر تعالى عن عبودية الملائكة له، ودأبهم في طاعته ليلا ونهارًا ، فقال: { وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ } يعني: الملائكة، { لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ } أي: لا يستنكفون عنها، كما قال: { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا } [ النساء :172] .
وقوله: { وَلا يَسْتَحْسِرُونَ } أي: لا يتعبون ولا يَملُّون.
{ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ } فهم دائبون في العمل ليلا ونهارًا، مطيعون قصدًا وعملا قادرون عليه، كما قال تعالى: { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [ التحريم:6].
وقال ابن أبي حاتم: حدثنا علي بن أبي دُلامة البغدادي، أنبأنا عبد الوهاب بن عطاء، حدثنا سعيد، عن قتادة، عن صفوان بن مُحرِز، عن حكيم بن حِزَام قال: بينا رسول الله صلى الله عليه وسلم بين أصحابه، إذ قال لهم: "هل تسمعون ما أسمع؟" قالوا: ما نسمع من شيء. فقال رسول الله صلى الله عليه وسلم: "إني لأسمع أطيط السماء، وما تلام أن تئط، وما فيها موضع شِبْر إلا وعليه ملك ساجد أو قائم". غريب ولم يخرجوه (2) .
ثم رواه ابن أبي حاتم من طريق يزيد بن زُرَيْع، عن سعيد، عن قتادة مرسلا.
وقال أبو إسحاق (3) ، عن حسان بن مخارق، عن عبد الله بن الحارث بن نوفل قال: جلست إلى كعب الأحبار وأنا غلام، فقلت له: أرأيت قول الله [للملائكة] (4) { يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ }
__________
(1) في ف: "أو عزيز".
(2) ورواه الطبراني في المعجم الكبير (3/201) والطحاوي في مشكل الآثار برقم (1134) من طريق عبد الوهاب بن عطاء به، وله شاهد من حديث أبي ذر الغفاري أخرجه الترمذي في السنن برقم (2312) وقال: "هذا حديث حسن غريب".
(3) في هـ، ف، أ: "محمد بن إسحاق" والمثبت من الطبري 17/70.
(4) زيادة من ف، أ.

(5/336)

أَمِ اتَّخَذُوا آَلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ (21) لَوْ كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22) لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23) أَمِ اتَّخَذُوا مِنْ دُونِهِ آَلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24)

أما يشغلهم عن التسبيح الكلام والرسالة والعمل؟. فقال: فمن هذا الغلام؟ فقالوا: من بني عبد المطلب، قال: فقبل رأسي، ثم قال لي: يا بني، إنه جعل لهم التسبيح، كما جعل لكم النفس، أليس تتكلم وأنت تتنفس (1) وتمشي وأنت تتنفس؟.
{ أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ (21) لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22) لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23) }
ينكر (2) تعالى على من اتخذ من دونه آلهة، فقال: بل { اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ } أي: أهم يحيون الموتى وينشرونهم من الأرض؟ أي: لا يقدرون على شيء من ذلك. فكيف جعلوها لله ندًا وعبدوها معه.
ثم أخبر تعالى أنه لو كان في الوجود آلهة غيره لفسدت السموات الأرض، فقال { لَوْ كَانَ فِيهِمَا آلِهَةٌ } أي: في السماء والأرض، { لَفَسَدَتَا } ، كقوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } [ المؤمنون:91]، وقال هاهنا: { فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } أي: عما يقولون إن له ولدًا أو شريكًا، سبحانه وتعالى وتقدس وتنزه عن الذي يفترون ويأفكون علوًا كبيرًا.
وقوله: { لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } أي: هو الحاكم الذي لا معقب لحكمه، ولا يعترض عليه أحد، لعظمته وجلاله وكبريائه، وعلوه وحكمته وعدله ولطفه، { وَهُمْ يُسْأَلُونَ } أي: وهو سائل خلقه عما يعملون، كقوله: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } [ الحجر:92، 93] وهذا كقوله تعالى: { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ } [ المؤمنون:88] .
{ أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24) }
__________
(1) في ف: "وأنت تمشي".
(2) في ف: "فينكر".

(5/337)


الأنبياء - تفسير ابن كثير

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ (25)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ (25) }
يقول تعالى: بل { اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ } يا محمد: { هَاتُوا بُرْهَانَكُمْ } أي: دليلكم على ما تقولون، { هَذَا ذِكْرُ مَنْ مَعِيَ } يعني: القرآن، { وَذِكْرُ مَنْ قَبْلِي } يعني: الكتب المتقدمة على خلاف ما تقولون وتزعمون، فكل كتاب أنزل على كل نبي أرسل، ناطق بأنه لا إله إلا الله، ولكن أنتم أيها المشركون لا تعلمون الحق، فأنتم معرضون عنه؛ ولهذا قال: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا يُوحَى (1) إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } ، كما قال: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف: 45]،
__________
(1) في ف، أ: "نوحي".

(5/337)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28) وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29) أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ (30) وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ (31) وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آَيَاتِهَا مُعْرِضُونَ (32) وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33)

وقال: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [ النحل:36]، فكل نبي بعثه الله يدعو إلى عبادة الله وحده لا شريك له، والفطرة شاهدة بذلك أيضا، والمشركون لا برهان لهم، وحجتهم داحضة عند ربهم، وعليهم غضب، ولهم عذاب شديد.
{ وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28) وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29) } .
يقول تعالى ردًا على من زعم أن له -تعالى وتقدس-ولدًا من الملائكة، كمن قال ذلك من العرب: إن الملائكة بنات الله، فقال: { سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ } أي: الملائكة عباد الله مكرمون عنده، في منازل عالية ومقامات سامية، وهم له في غاية الطاعة قولا وفعلا.
{ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } أي: لا يتقدمون بين يديه بأمر، ولا يخالفونه فيما أمر (1) به بل يبادرون إلى فعله، وهو تعالى عِلْمه محيط بهم، فلا يخفى عليه منهم خافية، { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ }
وقوله: { وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى } كقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [ البقرة: 255]، وقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [سبأ:23]، في آيات كثيرة في معنى ذلك.
{ وَهُمْ مِنْ خَشْيَتِهِ } أي: من خوفه ورهبته { مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ } أي: من ادعى منهم أنه إله من دون الله، أي: مع الله، { فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } أي: كل من قال ذلك، وهذا شرط، والشرط لا يلزم وقوعه، كقوله: { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } [الزخرف: 81]، وقوله { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [الزمر:65] .
{ أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ (30) وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ (31) وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ (32) وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33) } .
يقول تعالى منبهًا على قدرته التامة، وسلطانه العظيم في خلقه الأشياء، وقهره لجميع المخلوقات، فقال: { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا } أي: الجاحدون لإلهيته العابدون (2) معه غيره، ألم يعلموا
__________
(1) في ف، أ: "أمرهم".
(2) في أ: "العابدين".

(5/338)

أن الله هو المستقل بالخلق، المستبد بالتدبير، فكيف يليق أن يعبد غيره أو يشرك به ما سواه، ألم (1) يروا { أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا } أي: كان الجميع متصلا بعضه ببعض متلاصق متراكم، بعضه فوق بعض في ابتداء الأمر، ففتق هذه من هذه. فجعل السموات سبعًا، والأرض (2) سبعًا، وفصل بين سماء الدنيا والأرض بالهواء، فأمطرت السماء وأنبتت الأرض؛ ولهذا قال: { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ } أي: وهم يشاهدون المخلوقات تحدث شيئًا فشيئًا عيانًا، وذلك دليل على وجود الصانع الفاعل المختار القادر على ما يشاء: فَفِي كُلّ شيء لَهُ آيَة ... تَدُلّ علَى أنَّه وَاحد ...
قال سفيان الثوري، عن أبيه، عن عكرمة قال: سئل ابن عباس: الليل كان قبل أو النهار؟ فقال: أرأيتم السموات والأرض حين كانتا رتقًا، هل كان بينهما إلا ظلمة؟ ذلك لتعلموا أن الليل قبل النهار.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن أبي حمزة، حدثنا حاتم، عن حمزة بن أبي محمد، عن عبد الله بن دينار، عن ابن عمر؛ أن رجلا أتاه يسأله عن السموات والأرض { كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا } ؟. قال: اذهب إلى ذلك الشيخ فاسأله، ثم تعال فأخبرني بما قال لك. قال: فذهب إلى ابن عباس فسأله. فقال ابن عباس: نعم، كانت السموات رتقًا لا تمطر، وكانت الأرض رتقًا لا تنبت.
فلما خلق للأرض أهلا فتق هذه بالمطر، وفتق هذه بالنبات. فرجع الرجل إلى ابن عمر فأخبره، فقال ابن عمر: الآن قد علمت أن ابن عباس قد أوتي في القرآن علمًا، صدق -هكذا كانت. قال ابن عمر: قد كنت أقول: ما يعجبني جراءة ابن عباس على تفسير القرآن، فالآن قد علمت أنه قد أوتي في القرآن علمًا.
وقال عطية العَوْفي: كانت هذه رتقًا لا تمطر، فأمطرت. وكانت هذه رتقًا لا تنبت، فأنبتت.
وقال إسماعيل بن أبي خالد: سألت أبا صالح الحنَفِي عن قوله: { أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا } ، قال: كانت السماء واحدة، ففتق منها سبع سماوات، وكانت الأرض واحدة ففتق منها سبع أرضين.
وهكذا قال مجاهد، وزاد: ولم تكن السماء والأرض متماستين.
وقال سعيد بن جبير: بل كانت السماء والأرض ملتزقتين، فلما رفع السماء وأبرز منها الأرض، كان ذلك فتقهما الذي ذكر الله في كتابه. وقال الحسن، وقتادة، كانتا جميعًا، ففصل بينهما بهذا الهواء.
وقوله: { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } أي: أصل كل الأحياء منه.
__________
(1) في أ: "أولم"."
(2) في ف، أ: "والأرضين".

(5/339)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الجماهر (1) ، حدثنا سعيد بن بشير، حدثنا قتادة عن أبي ميمونة (2) ، عن أبي هريرة أنه قال: يا نبي الله إذا رأيتك قرت عيني، وطابت نفسي، فأخبرني عن كل شيء، قال: "كل شيء خلق من ماء".
وقال الإمام أحمد: حدثنا يزيد، حدثنا همام، عن قتادة، عن أبي ميمونة، عن أبي هريرة قال: قلت: يا رسول الله، إني إذا رأيتك طابت نفسي، وقرت عيني، فأنبئني عن كل شيء. قال: "كل شيء خلق من ماء" قال: قلت: أنبئني عن أمر إذا عملتُ به دخلت الجنة. قال: "أفْش السلام، وأطعم الطعام، وصِل الأرحام، وقم بالليل والناس نيام، ثم ادخل الجنَّة بسلام" (3) .
ورواه أيضا عبد الصمد وعفان وبَهْز، عن همام (4) . تفرد به أحمد، وهذا إسناد على شرط الصحيحين، إلا أن أبا ميمونة من رجال السنن، واسمه سليم، والترمذي يصحح له. وقد رواه سعيد بن أبي عَرُوبة، عن قتادة مرسلا والله (5) أعلم.
وقوله: { وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ } أي: جبالا أرسى الأرض بها وقرّرها وثقلها؛ لئلا تميد بالناس، أي: تضطرب وتتحرك، فلا يحصل لهم عليها قرار (6) لأنها غامرة في الماء إلا مقدار الربع، فإنه باد للهواء والشمس، ليشاهد أهلها السماء وما فيها من الآيات الباهرات، والحكم والدلالات؛ ولهذا قال: { أَنْ تَمِيدَ بِهِمْ } أي: لئلا تميد بهم.
وقوله: { وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا } أي: ثغرًا في الجبال، يسلكون فيها طرقًا من قطر إلى قطر، وإقليم إلى إقليم، كما هو المشاهد في الأرض، يكون الجبل حائلا بين هذه البلاد وهذه البلاد، فيجعل الله فيه فجوة -ثغرة-ليسلك الناس فيها من هاهنا إلى هاهنا؛ ولهذا قال: { لَعَلَّهُمْ يَهْتَدُونَ } .
وقوله: { وَجَعَلْنَا السَّمَاءَ سَقْفًا } أي: على الأرض وهي كالقبة عليها، كما قال: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } [الذاريات: 47]، وقال: { وَالسَّمَاءِ وَمَا بَنَاهَا } [الشمس:5]، { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ } [ق:6]، والبناء هو نصب القبة، كما قال رسول الله صلى الله عليه وسلم: "بُنِي الإسلام على خمس" أي: خمس (7) دعائم، وهذا لا يكون إلا في الخيام، على ما (8) تعهده العرب.
{ مَّحْفُوظًا } أي: عاليًا محروسًا أن يُنال. وقال مجاهد: مرفوعا.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عبد الرحمن الدَّشْتَكي، حدثني
__________
(1) في ف، أ: "الجماهير".
(2) في ف، أ: "أبي ميمون".
(3) المسند (2/295) ورواه الحاكم في المستدرك (4/129) من طريق يزيد بن هارون وصححه. ورواه ابن حبان في صحيحه برقم (642) "موارد" من طريق أبي عامر العقدي عن همام به.
(4) المسند (2/323-493) من طريق عبد الصمد، (2/323) من طريق عفان، (2/324) من طريق بهز. وقال الهيثمي في المجمع (5/16): "رجاله رجال الصحيح، خلا أبي ميمونة وهو ثقة".
(5) في ف: "فالله".
(6) في ف: "قرار عليها".
(7) في ف: "خمسة".
(8) في ف:" كما".

(5/340)

وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ (34) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35)

أبي، عن أبيه، عن أشعث -يعني ابن إسحاق القُمِّي-عن جعفر بن أبي المغيرة، عن سعيد بن جُبَيْر، عن ابن عباس، قال رجل: يا رسول الله، ما هذه السماء، قال: "موج مكفوف عنكم" (1) إسناد غريب.
وقوله: { وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } ، كقوله: { وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ } [يوسف:105] أي: لا يتفكرون فيما خلق الله فيها من الاتساع العظيم، والارتفاع الباهر، وما زينت به من الكواكب الثوابت والسيارات في ليلها، وفي نهارها (2) من هذه الشمس التي تقطع الفلك بكماله، في يوم وليلة فتسير غاية لا يعلم قدرها إلا الذي (3) قدرها وسخرها وسيرها.
وقد ذكر ابن أبي الدنيا، رحمه الله، في كتابه "التفكر والاعتبار" : أن بعض عباد بني إسرائيل تعبد ثلاثين سنة، وكان الرجل منهم إذا تعبد ثلاثين سنة أظلته غمامة، فلم ير ذلك الرجل شيئًا مما كان يرى لغيره، فشكى ذلك إلى أمه، فقالت له: يا بني، فلعلك أذنبت في مدة عبادتك هذه، فقال: لا والله ما أعلم، قالت: فلعلك هممت؟ قال: لا (4) ولا هممت. قالت: فلعلك رفعت بصرك إلى السماء ثم رددته بغير فكر؟ فقال: نعم، كثيرًا. قالت: فمن هاهنا أتيت.
ثم قال منبهًا على بعض آياته: { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ } أي: هذا في ظلامه وسكونه، وهذا بضيائه وأنسه، يطول هذا تارة ثم يقصر أخرى، وعكسه الآخر. { وَالشَّمْسَ وَالْقَمَرَ } هذه لها نور يخصها، وفلك بذاته، وزمان على حدة، وحركة وسير خاص، وهذا بنور خاص آخر، وفلك آخر، وسير آخر، وتقدير آخر، { وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس:40]، أي: يدورون.
قال ابن عباس: يدورون كما يدور المغزل في الفلكة. وكذا قال مجاهد: فلا يدور المغزل إلا بالفلكة، ولا الفلكة إلا بالمغزل، كذلك النجوم والشمس والقمر، لا يدورون إلا به، ولا يدور إلا بهن، كما قال تعالى: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام:96] .
{ وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ (34) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35) } .
يقول تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ } أي: يا محمد، { الْخُلْدَ } أي: في الدنيا بل { كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ } [ الرحمن:26، 27] .
وقد استدل بهذه الآية الكريمة من ذهب من العلماء إلى أن الخضر، عليه السلام، مات وليس بحي إلى الآن؛ لأنه بشر، سواء كان وليًا أو نبيًا أو رسولا وقد قال تعالى: { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } .
__________
(1) ورواه أبو الشيخ في العظمة برقم (539) من طريق أحمد بن القاسم عن أحمد بن عبد الرحمن الدشتكي به.
(2) في ف، أ: "النهار".
(3) في ف، أ: "الله".
(4) في ف، أ: "بل والله".

(5/341)

وقوله: { أَفَإِنْ مِتَّ } أي: يا محمد، { فَهُمُ الْخَالِدُونَ } ؟! أي: يؤملون أن يعيشوا بعدك، لا يكون هذا، بل كل إلى فناء؛ ولهذا قال: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } ، وقد روي عن الشافعي، رحمه الله، أنه أنشد واستشهد بهذين البيتين: تمنى رجال أن أموت وإن أمت فَتلْكَ سَبيل لَسْت فيهَا بأوْحد
فقُلْ للَّذي يَبْغي خلاف الذي مضى: تَهَيَّأ لأخْرى مثْلها فكَأن قد (1)
وقوله: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } أي: نختبركم بالمصائب تارة، وبالنعم أخرى، لننظر من يشكر ومن يكفر، ومن يصبر ومن يقنط، كما قال علي بن أبي طلحة، عن ابن عباس: { ونبلوكم } ، يقول: نبتليكم بالشر والخير فتنة، بالشدة والرخاء، والصحة والسقم، والغنى والفقر، والحلال والحرام، والطاعة والمعصية والهدى والضلال..
وقوله: { وَإِلَيْنَا تُرْجَعُونَ } أي: فنجازيكم بأعمالكم.
__________
(1) البيتان ذكرهما البيهقي في مناقب الشافعي (2/62) والرازي في مناقب الشافعي (ص119).

(5/342)


الأنبياء - تفسير ابن كثير

وَإِذَا رَآَكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آَلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36) خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آَيَاتِي فَلَا تَسْتَعْجِلُونِ (37)

{ وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36) خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ (37) } .
يقول تعالى لنبيه، صلوات الله وسلامه عليه، { وَإِذَا رَآكَ الَّذِينَ كَفَرُوا } يعني: كفار قريش كأبي جهل وأشباهه { إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا } أي: يستهزئون بك وينتقصونك، يقولون: { أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ } يعنون: أهذا الذي يسب آلهتكم ويسفه أحلامكم، قال تعالى: { وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ } أي: وهم كافرون بالله، ومع هذا يستهزئون برسول الله، كما قال في الآية الأخرى: { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا. إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا } [ الفرقان:41، 42] .
وقوله: { خُلِقَ الإنْسَانُ مِنْ عَجَلٍ } ، كما قال في الآية الأخرى: { وَكَانَ (1) الإنْسَانُ عَجُولا } [الإسراء:11] أي: في الأمور.
قال مجاهد: خلق الله آدم بعد كل شيء من آخر النهار، من يوم خلق الخلائق فلما أحيا الروح عينيه ولسانه ورأسه، ولم يبلغ (2) أسفله قال: يا رب، استعجل بخلقي قبل غروب الشمس.
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا يزيد بن هارون، أنبأنا محمد بن علقمة بن وقاص الليثي، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "خير يوم طلعت فيه
__________
(1) في ف: "وخلق".
(2) في ف: "تبلغ".

(5/342)

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (38) لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ (39) بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ (40)

الشمس يوم الجمعة، فيه خلق آدم وفيه أدخل الجنة، وفيه أهبط منها، وفيه تقوم الساعة، وفيه ساعة لا يوافقها مؤمن يصلي -وقبض أصابعه قَلَّلَها (1) -فسأل الله خيرًا، إلا أعطاه إياه" . قال أبو سلمة: فقال عبد الله بن سلام: قد عرفت تلك الساعة، وهي آخر ساعات النهار من يوم الجمعة، وهي التي خلق الله فيها آدم، قال الله تعالى: { خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ } (2) .
والحكمة في ذكر عجلة الإنسان هاهنا أنه لما ذكر المستهزئين بالرسول، صلوات الله [وسلامه] (3) عليه، وقع في النفوس سرعة الانتقام منهم واستعجلت (4) ، فقال الله تعالى: { خُلِقَ الإنْسَانُ مِنْ عَجَلٍ } ؛ لأنه تعالى يملي للظالم حتى إذا أخذه لم يفلته، يؤجل ثم يعجل، وينظر ثم لا يؤخر؛ ولهذا قال: { سَأُوْرِيكُمْ آيَاتِي } أي: نقمي وحكمي واقتداري على من عصاني، { فَلا تَسْتَعْجِلُونِ } .
{ وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (38) لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ (39) بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ (40) } .
يخبر تعالى عن المشركين أنهم يستعجلون أيضًا بوقوع العذاب بهم، تكذيبًا وجحودًا وكفرًا وعنادًا واستبعادًا، فقال: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ }
قال الله تعالى: { لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ } أي: لو تيقنوا أنها واقعة بهم لا محالة لما استعجلوا، به ولو يعلمون حين يغشاهم العذاب من فوقهم ومن تحت أرجلهم، { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ } [ الزمر:16]، { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ } [ الأعراف:41]، وقال في هذه الآية: { حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ } وقال: { سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ } [إبراهيم:50]، فالعذاب محيط بهم من جميع جهاتهم، { وَلا هُمْ يُنْصَرُونَ } أي: لا ناصر لهم كما قال: { وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } [الرعد:34] .
وقوله: { بَلْ تَأْتِيهِمْ بَغْتَةً } (5) أي: "تأتيهم النار بغتة" ، أي: فجأة { فَتَبْهَتُهُمْ } أي: تذعرهم (6) فيستسلمون لها حائرين، لا (7) يدرون ما يصنعون، { فَلا يَسْتَطِيعُونَ رَدَّهَا } أي: ليس لهم حيلة في ذلك، { وَلا هُمْ يُنْظَرُونَ } أي: ولا يؤخر عنهم ذلك ساعة واحدة.
__________
(1) في أ: "يقللها"
(2) أخرج مالك في الموطأ (1/108) من طريق يزيد بن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي هريرة نحوه دون ذكر الآية وأخرج الشيخان أوله والله أعلم.
(3) زيادة من ف، أ.
(4) في ف، أ: "واستعجلت ذلك".
(5) في ف: "بغته فتبهتهم"
(6) في ف، أ: "تدعوهم".
(7) في ف: "حائرون ولا".

(5/343)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (41) قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42) أَمْ لَهُمْ آَلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ (43)

{ وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (41) قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42) أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ (43) } .
يقول تعالى مسليًا لرسوله [صلوات الله وسلامه عليه] (1) عما آذاه به المشركون من الاستهزاء والتكذيب: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } يعني: من العذاب الذي كانوا يستبعدون وقوعه، كما قال تعالى: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ } [الأنعام:34] .
ثم ذكر تعالى نعمته على عبيده في حفظه لهم بالليل والنهار، وكلاءته وحراسته لهم بعينه التي لا تنام، فقال: { قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ } ؟ أي: بدل الرحمن بمعني غيره كما قال الشاعر (2)
جَارية لَمْ تَلْبَس المُرقَّقا ... وَلَم تَذق منَ البُقول الفُسْتُقا ...
أي: لم تذق بدل البقول الفستق.
وقوله تعالى: { بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ } أي: لا يعترفون (3) بنعمه عليهم وإحسانه إليهم، بل يعرضون عن آياته وآلائه، ثم قال { أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا } استفهام إنكار وتقريع وتوبيخ، أي: ألهم آلهة تمنعهم وتكلؤهم غيرنا؟ ليس الأمر كما توهموا ولا كما (4) زعموا؛ ولهذا قال: { لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ } أي: هذه [الآلهة] (5) التي استندوا إليها غير الله لا يستطيعون نصر أنفسهم.
وقوله: { وَلا هُمْ مِنَّا يُصْحَبُونَ } قال العوفي، عن ابن عباس: { وَلا هُمْ مِنَّا يُصْحَبُونَ } أي: يجارون (6) وقال قتادة لا يصحبون [من الله] (7) بخير وقال غيره: { وَلا هُمْ مِنَّا يُصْحَبُونَ } يمنعون.
__________
(1) زيادة من ف، أ.
(2) هو أبو نخيلة يعمر بن حزن، والبيت في اللسان مادة (فسق) وصدره: دسته لم تأكل المرققا
وقد حمل صاحب اللسان قوله بأنه ظن الفستق من البقول.
(3) في ف، أ: "لا يعرفون" .
(4) في ف، أ: "ولا قد كما".
(5) زيادة من ف، أ.
(6) في ف، أ: "يجازون".
(7) زيادة من ف.

(5/344)

بَلْ مَتَّعْنَا هَؤُلَاءِ وَآَبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ (44)

{ بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ (44) } .

(5/345)


الأنبياء - تفسير ابن كثير

قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ (45) وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46) وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)

{ قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ (45) وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46) وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47) } .
يقول تعالى مخبرًا عن المشركين: إنما غرهم وحملهم على ما هم فيه من الضلال، أنهم مُتّعوا في الحياة الدنيا، ونعموا وطال عليهم العمر فيما هم فيه، فاعتقدوا أنهم على شيء.
ثم قال واعظًا لهم: { أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } اختلف المفسرون في معناه، وقد أسلفناه في سورة "الرعد" ، وأحسن ما فسر بقوله تعالى: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الاحقاف:27] .
وقال الحسن البصري: يعني بذلك ظهور الإسلام على الكفر.
والمعنى: أفلا يعتبرون بنصر الله لأوليائه على أعدائه، وإهلاكه الأمم المكذبة والقرى الظالمة، وإنجائه لعباده المؤمنين؛ ولهذا قال: { أَفَهُمُ الْغَالِبُونَ } يعني: بل هم المغلوبون الأسفلون الأخسرون الأرذلون.
وقوله: { قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ } أي: إنما أنا مبلغ (1) عن الله ما أنذركم (2) به من العذاب والنكال، ليس ذلك إلا عما أوحاه الله إليّ، ولكن لا يجدي هذا عمن أعمى الله بصيرته، وختم على سمعه وقلبه؛ ولهذا قال: { وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ } .
وقوله: { وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ } أي: ولئن مس هؤلاء المكذبين أدنى شيء من عذاب الله، ليعترفن بذنوبهم، وأنهم كانوا ظالمين أنفسهم في الدنيا.
وقوله: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا } أي: ونضع الموازين العدل ليوم القيامة. الأكثر على أنه إنما هو ميزان واحد، وإنما جمع باعتبار تعدد الأعمال الموزونة فيه.
وقوله: { فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } كما قال تعالى: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف:49]، وقال: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء:40]، وقال لقمان: { يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } [ لقمان:16] .
وفي الصحيحين عن أبي هريرة قال : قال رسول الله -صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم" (3) .
وقال الإمام أحمد: حدثنا إبراهيم بن إسحاق الطَّالَقَاني، حدثنا ابن المبارك، عن ليث بن سعد، حدثني عامر بن يحيى، عن أبي عبد الرحمن الحبلي، قال: سمعت عبد الله بن عمرو بن العاص يقول: قال رسول الله صلى الله عليه وسلم: "إن الله عز وجل يستخلص رجلا من أمتي على رءوس الخلائق يوم القيامة، فينشر عليه تسعة وتسعين سجلا كل سجل مد البصر، ثم يقول أتنكر من هذا شيئًا؟
__________
(1) في ف، أ: "مبلغكم".
(2) في ف، أ: "أنذرتكم".
(3) صحيح البخاري برقم (7563) وصحيح مسلم برقم (2694).

(5/345)

أظلمتك كتبتي الحافظون؟ قال: لا يا رب، قال: أفلك عذر، أو حسنة؟" قال: فيبهت الرجل فيقول: لا يا رب. فيقول: بلى، إن لك عندنا حسنة واحدة، لا ظلم اليوم عليك. فيخرج له بطاقة فيها: "أشهد أن لا إله إلا الله، وأن (1) محمدًا عبده ورسوله" فيقول: أحضروه، فيقول: يا رب، ما هذه البطاقة مع هذه السجلات؟ فيقول: إنك لا تظلم، قال: "فتوضع السجلات في كفة [والبطاقة في كفة]" (2) ، قال: "فطاشت السجلات وثقلت البطاقة" قال: "ولا يثقل شيء بسم الله الرحمن الرحيم" (3) .
ورواه الترمذي وابن ماجه، من حديث الليث بن سعد، به، (4) وقال الترمذي: حسن غريب.
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لَهِيعة، عن عمرو بن يحيى، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: "توضع الموازين (5) يوم القيامة، فيؤتى بالرجل، فيوضع في كفة، فيوضع (6) ما أحصى عليه، فتايل (7) به الميزان" قال: "فيبعث به إلى النار" قال: فإذا أدبر به إذا (8) صائح من عند الرحمن عز وجل يقول: [لا تعجلوا] (9) ، فإنه قد بقي له، فيؤتى ببطاقة فيها "لا إله إلا الله" فتوضع مع الرجل في كفة (10) حتى يميل به الميزان" (11) .
وقال الإمام أحمد أيضًا: حدثنا أبو نوح قراد (12) أنبأنا ليث بن سعد، عن مالك بن أنس، عن الزهري، عن عروة، عن عائشة؛ أن رجلا من أصحاب رسول الله صلى الله عليه وسلم، جلس بين يديه، فقال: يا رسول الله، إن لي مملوكين، يكذبونني، ويخونونني، ويعصونني، وأضربهم وأشتمهم، فكيف أنا منهم؟ فقال له رسول الله صلى الله عليه وسلم: "يحسب ما خانوك وعصوك وكذبوك وعقابك إياهم، إن (13) كان عقابك إياهم دون ذنوبهم، كان فضلا لك [عليهم] (14) وإن كان عقابك إياهم بقدر ذنوبهم، كان كفافا لا لك ولا عليك، وإن كان عقابك إياهم فوق ذنوبهم، اقتص لهم منك الفضل الذي يبقى (15) قبلك". فجعل الرجل يبكي بين يدي رسول الله صلى الله عليه وسلم: ويهتف، فقال رسول الله صلى الله عليه وسلم: "ما له أما يقرأ كتاب الله؟: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } فقال الرجل: يا رسول الله، ما أجد شيئًا خيرًا من فراق هؤلاء -يعني عبيده-إني أشهدك أنهم أحرار كلهم (16) .
__________
(1) في ف: "وأشهد أن".
(2) زيادة من ف ، والمسند.
(3) المسند (2/213).
(4) سنن الترمذي برقم (2639) وسنن ابن ماجه برقم (4300).
(5) في ف: "يوضع الميزان".
(6) في ف: "ويوضع".
(7) في ف: "فيمايل".
(8) في ف: "فإذا"
(9) زيادة من ف، والمسند.
(10) في ف: "كفته".
(11) المسند (2/221) .
(12) في ف، أ: "مرارا".
(13) في ف: "فإن".
(14) زيادة من ف، والمسند.
(15) في ف: "بقي".
(16) المسند (6/280).

(5/346)

وَلَقَدْ آَتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ (49) وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ (50) وَلَقَدْ آَتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آَبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآَبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ (55) قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ (56)

{ وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ (49) وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ (50) } .
قد تقدم التنبيه على أن الله تعالى كثيرًا ما يقرن بين ذكر موسى ومحمد، صلوات الله وسلامه عليهما، وبين كتابيهما؛ ولهذا قال: { وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ } . قال مجاهد: يعني: الكتاب. وقال أبو صالح: التوراة، وقال قتادة : التوراة، حلالها وحرامها، وما فرق الله بين الحق والباطل. وقال ابن زيد: يعني: النصر.
وجامع القول في ذلك: أن الكتب السماوية تشتمل على التفرقة بين الحق والباطل، والهدى والضلال، والغي والرشاد، والحلال والحرام، وعلى ما يحصل نورًا في القلوب، وهداية وخوفًا وإنابة وخشية؛ ولهذا قال: { الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ } أي: [تذكيرًا] (1) لهم وعظة.
ثم وصفهم فقال: { الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ } كقوله { مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ } [ ق:33]، وقوله: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } [الملك:12]، { وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ } أي: خائفون وجلون.
ثم قال تعالى: { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ } يعني: القرآن العظيم، الذي لا يأتيه الباطل من بين يديه، ولا من خلفه تنزيل من حكيم حميد، { أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } أي: أفتنكرونه وهو في غاية [الجلاء] (2) والظهور؟.
{ وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ (55) قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ (56) } .
يخبر تعالى عن خليله إبراهيم، عليه السلام، أنه آتاه رشده من قبل، أي: من صغره ألهمه الحق والحجة على قومه، كما قال تعالى: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } [الأنعام:83]، وما يذكر من الأخبار عنه (3) في إدخال أبيه له في السرب، وهو رضيع، وأنه خرج به بعد أيام، فنظر إلى الكوكب والمخلوقات، فتبصر فيها وما قصه كثير من المفسرين وغيرهم -فعامتها أحاديث بني إسرائيل، فما وافق منها الحق مما بأيدينا عن المعصوم قبلناه لموافقته الصحيح، وما خالف شيئًا من ذلك رددناه، وما ليس فيه موافقة ولا مخالفة لا نصدقه ولا نكذبه، بل نجعله وفقًا، وما كان من هذا الضرب منها فقد ترخص كثير من السلف في روايتها، وكثير من ذلك ما لا فائدة فيه، ولا حاصل له
__________
(1) زيادة من ف.
(2) زيادة من ف.
(3) في ف: "عنه من الأخبار".

(5/347)

وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57)

مما ينتفع به في الدين. ولو كانت فيه فائدة تعود على المكلفين في دينهم لبينته هذه الشريعة الكاملة الشاملة. والذي نسلكه (1) في هذا التفسير الإعراض عن كثير من الأحاديث الإسرائيلية، لما فيها من تضييع الزمان، ولما اشتمل عليه كثير منها من الكذب المروج عليهم، فإنهم لا تفرقة (2) عندهم بين صحيحها وسقيمها كما حرره الأئمة الحفاظ المتقنون من هذه الأمة.
والمقصود هاهنا: أن الله تعالى أخبر أنه قد آتى إبراهيم رشده، من قبل، أي: من قبل ذلك، وقوله: { وَكُنَّا بِهِ عَالِمِينَ } أي: وكان أهلا لذلك.
ثم قال: { إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ } هذا هو الرشد الذي أوتيه من صغره، الإنكار على قومه في عبادة الأصنام من دون الله، عز وجل، فقال: { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ } أي: معتكفون على عبادتها.
قال ابن أبي حاتم: حدثنا الحسن بن محمد الصباح، حدثنا أبو معاوية الضرير، حدثنا سعد بن طريف، عن الأصبغ بن نباته، قال: مر عليّ، على قوم يلعبون بالشطرنج، فقال: ما هذه التماثيل التي أنتم لها عاكفون؟ لأن يمس أحدكم جمرًا حتى يطفأ خير له من أن يمسها.
{ قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ } : لم يكن لهم حجة سوى صنيع آبائهم الضلال؛ ولهذا قال: { لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ } أي: الكلام مع آبائكم الذين احتججتم بصنيعهم كالكلام معكم، فأنتم وهم في ضلال على غير الطريق المستقيم.
فلما سفه أحلامهم، وضلل آباءهم، واحتقر آلهتهم { قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ } يقولون (3) : هذا الكلام الصادر عنك تقوله لاعبًا أو محقًا فيه؟ فإنا لم نسمع به قبلك.
{ قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ } أي: ربكم الذي لا إله غيره، هو الذي خلق السموات [والأرض] (4) وما حوت من المخلوقات الذي ابتدأ خلقهن، وهو الخالق لجميع الأشياء { وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ } أي: وأنا أشهد أنه لا إله غيره، ولا رب سواه.
{ وَتَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57) }
__________
(1) في هـ: "يذكر" والمثبت من ف.
(2) في ف: "لا معرفة".
(3) في ف: "يقول".
(4) زيادة من ف.

(5/348)


الأنبياء - تفسير ابن كثير

فَجَعَلَهُمْ جُذَاذًا إِلَّا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58) قَالُوا مَنْ فَعَلَ هَذَا بِآَلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61) قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآَلِهَتِنَا يَا إِبْرَاهِيمُ (62) قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63)

{ فَجَعَلَهُمْ جُذَاذًا إِلا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58) قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61) قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ (62) قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63) } .
ثم أقسم الخليل قسمًا أسمعه بعض قومه ليكيدن أصنامهم، أي: ليحرصن على أذاهم وتكسيرهم بعد أن يولوا (1) مدبرين أي: إلى عيدهم. وكان لهم عيد يخرجون إليه.
__________
(1) في ف: "تولو".

(5/348)

قال السدي: لما اقترب (1) وقت ذلك العيد قال أبوه: يا بني، لو خرجت معنا إلى عيدنا لأعجبك ديننا! فخرج معهم، فلما كان ببعض الطريق ألقى نفسه إلى الأرض. وقال: إني سقيم، فجعلوا يمرون عليه وهو صريع، فيقولون: مه! فيقول: إني سقيم، فلما جاز عامتهم وبقي ضعفاؤهم قال: { تَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ } فسمعه أولئك.
وقال أبو إسحاق، عن أبي الأحوص، عن عبد الله قال: لما خرج قوم إبراهيم، إلى عيدهم مروا عليه فقالوا: يا إبراهيم ألا تخرج معنا؟ قال: إني سقيم. وقد كان بالأمس قال: { تَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ } فسمعه ناس منهم.
وقوله: { فَجَعَلَهُمْ جُذَاذًا } أي: حطامًا كسرها كلها { إِلا كَبِيرًا لَهُمْ } يعني: إلا الصنم الكبير عندهم كما قال: { فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ } [ الصافات:93] .
وقوله: { لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ } ذكروا أنه وضع القدوم في يد كبيرهم، لعلهم يعتقدون أنه هو الذي غَارَ لنفسه، وأنف أن تعبد معه هذه الأصنام الصغار، فكسرها.
{ قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ } أي: حين رجعوا وشاهدوا ما فعله الخليل بأصنامهم من الإهانة والإذلال الدال على عدم إلهيتها، وعلى سخافة عقول عابديها { قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ } أي: في صنيعه هذا.
{ قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ } أي: قال من سمعه يحلف أنه ليكيدنهم: { سَمِعْنَا فَتًى } أي: شابًا { يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ }
قال ابن أبي حاتم: حدثنا محمد بن عوف، حدثنا سعيد بن منصور، حدثنا جرير بن عبد الحميد، عن قابوس [عن أبيه] (2) ، عن ابن عباس قال: ما بعث الله نبيًا إلا شابًا، ولا أوتي العلم عالم إلا وهو شاب، وتلا هذه الآية: { قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ } .
وقوله: { قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ } أي: على رءوس الأشهاد في الملإ الأكبر بحضرة الناس كلهم، وكان هذا هو المقصود الأكبر لإبراهيم أن يتبين (3) في هذا المحفل العظيم كثرة جهلهم وقلة عقلهم (4) في عبادة هذه الأصنام التي لا تدفع عن نفسها ضرًا، ولا تملك (5) لها نصرًا، فكيف يطلب منها شيء من ذلك؟.
{ قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } يعني: الذي تركه لم يكسره { فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ } وإنما أراد بهذا أن يبادروا من تلقاء أنفسهم، فيعترفوا أنهم لا ينطقون، فإن هذا لا يصدر عن هذا الصنم، لأنه جماد.
وفي الصحيحين من حديث هشام بن حسان عن محمد بن سيرين، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم، عليه السلام، لم يكذب غير ثلاث: ثنتين في ذات الله (6) ، قوله: { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } وقوله { إِنِّي سَقِيمٌ } قال: "وبينا هو يسير في أرض جبار من الجبابرة ومعه
__________
(1) في ف: "قرب".
(2) زيادة من ف.
(3) في ف، أ: "يبين".
(4) في ف: "عقولهم".
(5) في ف: "ولا تستطيع".
(6) في ف، أ: "كتاب".

(5/349)

فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ (64) ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ (65) قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ (67)

سارة، إذ نزل منزلا فأتى الجبار رجل، فقال: إنه قد نزل بأرضك رجل معه امرأة أحسن الناس، فأرسل إليه فجاء، فقال: ما هذه المرأة منك؟ قال: هي أختي. قال: فاذهب فأرسل بها إليّ، فانطلق إلى سارة فقال: إن هذا الجبار (1) سألني عنك فأخبرته أنك أختي فلا تكذبيني عنده، فإنك أختي في كتاب الله، وأنه ليس في الأرض مسلم غيري وغيرك، فانطلق بها إبراهيم ثم قام يصلي. فلما أن دخلت عليه فرآها أهوى إليها، فتناولها، فأخذ أخذًا شديدًا، فقال: ادعي الله لي ولا أضرك، فدعت له فأرسل، فأهوى إليها، فتناولها فأخذ بمثلها أو أشد. ففعل ذلك الثالثة فأخذ، [فذكر] (2) مثل المرتين الأوليين (3) فقال ادعي الله فلا أضرك. فدعت، له فأرسل، ثم دعا أدنى حجابه، فقال: إنك لم تأتني بإنسان، وإنما (4) أتيتني بشيطان، أخرجها وأعطها هاجر، فأخرجت وأعطيت هاجر، فأقبلت، فلما أحس إبراهيم بمجيئها انفتل من صلاته، قال (5) : مَهْيَم؟ قالت: كفى الله كيد الكافر الفاجر، وأخدمني هاجر" قال محمد بن سيرين (6) وكان (7) : أبو هريرة إذا حدث بهذا الحديث قال: فتلك أمكم يا بني ماء السماء (8)
{ فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ (64) ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ (65) قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ (67) } .
يقول تعالى مخبرًا (9) عن قوم إبراهيم حين قال لهم ما قال: { فَرَجَعُوا إِلَى أَنْفُسِهِمْ } أي: بالملامة في عدم احترازهم وحراستهم لآلهتهم، فقالوا: { إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ } أي: في ترككم لها مهملة لا حافظ عندها، { ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ } أي: ثم أطرقوا في الأرض فقالوا: { لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ } قال قتادة: أدركت القوم حيرة سوء فقالوا: { لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ } .
وقال السدي: { ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ } أي: في الفتنة.
وقال ابن زيد: أي في الرأي.
وقول قتادة أظهر في المعنى؛ لأنهم إنما فعلوا ذلك حيرة وعجزًا؛ ولهذا قالوا له: { لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ } ، فكيف تقول لنا: سلوهم إن كانوا ينطقون، وأنت تعلم أنها لا تنطق فعندها قال لهم إبراهيم لما اعترفوا بذلك: { أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ } أي: إذا كانت لا تنطق (10) ، وهي لا تضر ولا تنفع، فلم تعبدونها من دون الله.
{ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ }
__________
(1) في ف: "الجبار قد سألني".
(2) زيادة من ف، والسنن.
(3) في ف، أ: "الأولتين".
(4) في ف: "ولكنك".
(5) في ف: "وقال".
(6) في ف، أ: "إدريس".
(7) في ف: "فكان" .
(8) لم أجده في الصحيحين من طريق هشام بن حسان وإنما هو في السنن: فرواه أبو داود في السنن برقم (2212) من طريق عبد الوهاب الثقفي عن هشام بن حسان. ورواه النسائي في السنن الكبرى برقم (8374) من طريق أبي أسامة عن هشام بن حسان. وهو في الصحيحين من طريق أيوب عن محمد بن سيرين؛ صحيح البخاري برقم (5084)، وصحيح مسلم برقم (2371).
(9) في ف، أ: "يخبر تعالى".
(10) في أ: "كان لا ينطق".

(5/350)

قَالُوا حَرِّقُوهُ وَانْصُرُوا آَلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ (70)

أي: أفلا تتدبرون ما أنتم فيه من الضلال والكفر الغليظ، الذي لا يروج إلا على جاهل ظالم فاجر؟ فأقام عليهم الحجة، وألزمهم بها؛ ولهذا قال تعالى: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } الآية [ الانعام:83].
{ قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأخْسَرِينَ (70) } .
لما دَحَضت حجتهم، وبان عجزهم، وظهر الحق، واندفع الباطل، عدلوا إلى استعمال جاه ملكهم، فقالوا: { حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ } فجمعوا حطبًا كثيرًا جدًا -قال السدي: حتى إن كانت المرأة تمرض، فتنذر إن عوفيت أن تحمل حطبًا لحريق إبراهيم-ثم جعلوه في جَوْبة من الأرض، وأضرموها نارًا، فكان لها شرر عظيم ولهب مرتفع، لم توقد قط نار (1) مثلها، وجعلوا إبراهيم، عليه السلام، في كفة المنجنيق بإشارة رجل من أعراب فارس من الأكراد -قال شُعَيب الجبائي: اسمه هيزن-فخسف الله به الأرض، فهو يتجلجل فيها إلى يوم القيامة، فلما ألقوه قال: "حسبي الله ونعم الوكيل" ، كما رواه البخاري، عن ابن عباس أنه قال: "حسبي (2) الله ونعم الوكيل" قالها إبراهيم حين ألقي في النار، وقالها (3) محمد حين قالوا: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } [ آل عمران: 173] (4) .
وقال الحافظ أبو يعلى: حدثنا ابن هشام، حدثنا إسحاق (5) بن سليمان، عن أبي جعفر، عن عاصم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما ألقي إبراهيم، عليه السلام، في النار قال: اللهم، إنك في السماء واحد، وأنا في الأرض واحد أعبدك" (6) .
ويروى أنه لما جعلوا يوثقونه قال: لا إله إلا أنت سبحانك لك الحمد، ولك الملك، لا شريك لك (7) .
وقال شعيب الجبائي: كان عمره ست عشرة سنة. فالله أعلم.
وذكر بعض السلف أنه عرض له جبريل وهو في الهواء، فقال: ألك حاجة؟ فقال: أما إليك فلا [وأما من الله فبلى] (8) .
__________
(1) في ف، "نار قط".
(2) في ف: "حسبنا".
(3) في ف: "وقال".
(4) صحيح البخاري برقم (4563)
(5) في ف، أ: "أبو إسحاق".
(6) ورواه البزار في مسنده برقم (2349) "كشف الأستار" وأبو نعيم في الحلية (1911) والخطيب في تاريخ بغداد (10/346) من طريق أبي هشام الرفاعي به. وقال البزار: "لا نعلم رواه عن عاصم إلا أبا جعفر، ولا عنه إلا إسحاق، ولم نسمعه إلا من أبي هشام" قلت: عاصم بن عمر بن حفص متكلم فيه.
(7) رواه الطبري في تفسيره كما في الدار المنثور (5/642) عن أرقم.
(8) زيادة من ف.

(5/351)

وقال سعيد بن جبير -ويروى (1) عن ابن عباس أيضًا-قال: لما أُلقيَ إبراهيم جعل خازن المطر يقول: متى أومر بالمطر فأرسله؟ قال: فكان (2) أمر الله أسرع من أمره، قال الله: [عز وجل] (3) { يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } قال: لم (4) يبق نار في الأرض إلا طفئت.
وقال كعب الأحبار: لم ينتفع [أحد] (5) يومئذ بنار، ولم تحرق النار من إبراهيم سوى وثاقه.
وقال الثوري، عن الأعمش، عن شيخ، عن علي بن أبي طالب: { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } [قال: بَرَدَتْ عليه حتى كادت تقتله، حتى قيل: { وَسَلامًا } ] (6) ، قال: لا تضرِّيه.
وقال ابن عباس، وأبو العالية: لولا أن الله عز وجل قال: { وَسَلامًا } لآذى إبراهيم بَرْدُها.
وقال جُوَيبر، عن الضحاك: { كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } قال: صنعوا له حظيرة من حَطَب جَزْل، وأشعلوا فيه النار من كل جانب، فأصبح ولم يصِبه منها شيء حتى أخمدها الله -قال: ويذكرون أن جبريل كان معه يمسح وجهه من العرق، فلم يُصِبْه منها شيء غيرُ ذلك.
وقال السدي: كان معه فيها ملك الظل.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا يوسف بن موسى، حدثنا مِهْران، حدثنا إسماعيل بن أبي خالد، عن المِنْهَال بن عمرو قال: أخبرت أن إبراهيم ألقي في النار، فقال: كان (7) فيها إما خمسين وإما أربعين، قال: ما كنت أيامًا وليالي قط أطيب عيشًا إذ كنت فيها، وددت أن عيشي وحياتي كلها مثل عيشي إذ كنت فيها.
وقال أبو زُرْعَة بن عمرو بن جرير، عن أبي هريرة قال: إن أحسن [شيء] (8) قال أبو إبراهيم -لما رفع عنه الطبق وهو في النار، وجده يرش جبينه-قال عند ذلك: نعْمَ الربّ ربك يا إبراهيم.
وقال قتادة: لم يأت يومئذ دابة إلا أطفأت عنه النار، إلا الوَزَغ -وقال الزهري: أمر النبي صلى الله عليه وسلم: بقتله وسماه فويسقًا (9) .
وقال ابن أبي حاتم: حدثنا أبو عبيد الله ابن أخي ابن وهب، حدثني عمي، حدثنا جرير بن حازم، أن نافعًا حدثه قال: حدثتني مولاة (10) الفاكه بن المغيرة المخزومي قالت: دخلت على عائشة فرأيت في بيتها رمحا. فقلت: يا أم المؤمنين، ما تصنعين بهذا الرمح؟ فقالت: نقتل به هذه الأوزاغ، إن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم حين ألقي في النار، لم يكن (11) في الأرض دابة إلا تطفئ النار، غير الوَزَغ، فإنه كان ينفخ على إبراهيم" ، فأمرنا رسول الله صلى الله عليه وسلم بقتله (12) .
__________
(1) في ف، أ: "وروي".
(2) في ف: "وكان".
(3) زيادة من ف.
(4) في ف، أ: "فلم".
(5) زيادة من ف.
(6) زيادة من ف.
(7) في ف: "فكان".
(8) زيادة من ف.
(9) جاء من حديث أم شريك: رواه البخاري برقم (3307) ومسلم في صحيحه برقم (2237).
(10) في ف، أ: "حدثني مولاه".
(11) في ف: "تكن"
(12) ورواه أحمد في المسند (6/83، 109) وابن ماجه في السنن برقم (3231) من طريق نافع عن سائبة مولاة الفاكه به.

(5/352)

وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ (72)

وقوله: { وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأخْسَرِينَ } أي: المغلوبين الأسفلين؛ لأنهم أرادوا بنبي الله كيدا، فكادهم الله ونجاه من النار، فغلبوا هنالك.
وقال عطية العوفي: لما ألقِيَ إبراهيم في النار، جاء ملكهم لينظر إليه فطارت شرارة فوقعت على إبهامه، فأحرقته مثل الصوفة.
{ وَنَجَّيْنَاهُ وَلُوطًا إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلا جَعَلْنَا صَالِحِينَ (72) }

(5/353)


الأنبياء - تفسير ابن كثير

وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73) وَلُوطًا آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74) وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ (75)

{ وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73) وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74) وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ (75) } .
يقول تعالى مخبرًا عن إبراهيم، أنه سلمه الله من نار قومه، وأخرجه من بين أظهرهم مهاجرًا إلى بلاد الشام، إلى الأرض المقدسة منها، كما قال الربيع بن أنس، عن أبي العالية، عن أبيّ بن كعب في قوله: { إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ } قال: الشام، وما من ماء عذب إلا يخرج من تحت الصخرة.
وكذا قال أبو العالية أيضًا.
وقال قتادة: كان بأرض العراق، فأنجاه الله إلى الشام، [وكان يقال للشام: عماد دار الهجرة، وما نقص من الأرض زيد في الشام] (1) وما نقص من الشام زيد في فلسطين. وكان يقال: هي أرض المحشر والمنشر، وبها ينزل عيسى ابن مريم، عليه السلام، وبها يهلك المسيح الدجال.
وقال كعب الأحبار في قوله: { إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ } إلى حران.
وقال السدي: انطلق إبراهيم ولوط قِبَل الشام، فلقي إبراهيم سارة، وهي ابنة ملك حران، وقد طعنت على قومها في دينهم، فتزوجها على ألا يغيرها.
رواه ابن جرير، وهو غريب [والمشهور أنها ابنة عمه، وأنه خرج بها مهاجرًا من بلاده] (2) .
وقال العَوفي، عن ابن عباس: إلى مكة؛ ألا تسمع قوله: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } [ آل عمران:96] .
وقوله: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً } قال عطاء، ومجاهد: عطية.
وقال ابن عباس، وقتادة، والحكم بن عُيينة: النافلة ولد الولد، يعني: أن يعقوب ولد إسحاق، كما قال: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [ هود:71] .
__________
(1) زيادة من ف.
(2) زيادة من ف.

(5/353)

وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77)

وقال عبد الرحمن بن زيد بن أسلم: سأل واحدًا فقال: { رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ } [ الصافات:100]، فأعطاه الله إسحاق وزاده يعقوب نافلة.
{ وَكُلا جَعَلْنَا صَالِحِينَ } أي: الجميع أهل خير وصلاح، { وَجَعَلْنَاهُمْ أَئِمَّةً } أي: يقتدي بهم، { يَهْدُونَ بِأَمْرِنَا } أي: يدعون إلى الله بإذنه؛ ولهذا قال: { وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ } من باب عطف الخاص على العام، { وَكَانُوا لَنَا عَابِدِينَ } أي: فاعلين لما يأمرون الناس به.
ثم عطف بذكر لوط -وهو لوط بن هاران بن آزر-كان قد آمن بإبراهيم، واتبعه، وهاجر معه، كما قال تعالى: { فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي } [العنكبوت:26]، فآتاه الله حكمًا وعلمًا، وأوحى إليه، وجعله نبيًا، وبعثه إلى سَدُومَ وأعمالها، فخالفوه وكذبوه، فأهلكهم الله ودَمَّر عليهم، كما قص خبرهم في غير موضع من كتابه العزيز؛ ولهذا قال: { وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ * وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ } .
{ وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77) } .
يخبر تعالى عن استجابته لعبده ورسوله نوح، عليه السلام، حين دعا على قومه لما كذبوه: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [ القمر:10]، { وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا. إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } [نوح:26، 27]، ولهذا قال هاهنا: { إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ (1) وَأَهْلَهُ } أي: الذين آمنوا به كما قال: { وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ } [هود:40] .
وقوله: { مِنَ الْكَرْبِ الْعَظِيمِ } أي: من الشدة والتكذيب والأذى، فإنه لبث فيهم ألف سنة إلا خمسين عامًا يدعوهم إلى الله عز وجل، فلم يؤمن به منهم إلا القليل، وكانوا يقصدون لأذاه (2) ويتواصون قرنًا بعد قرن، وجيلا بعد جيل على خلافه.
وقوله: { وَنَصَرْنَاهُ مِنَ الْقَوْمِ } أي: ونجيناه وخلصناه منتصرًا من القوم { الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ } أي: أهلكهم الله بعامة، ولم يُبْقِ على وجه الأرض منهم أحدًا؛ إذ (3) دعا عليهم نبيهم.
__________
(1) في ف، أ: "ونجيناه".
(2) في ف: أذاه".
(3) في ف: "كما".

(5/354)

وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آَتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80) وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81)

{ وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80) وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81) }

(5/355)


الأنبياء - تفسير ابن كثير

وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82)

{ وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82) } .
قال ابن إسحاق، عن مُرّة، عن ابن مسعود: كان ذلك الحرث كرمًا قد نَبَتَتْ عناقيده. وكذا قال شُرَيْح.
قال ابن عباس: النَّفْشُ: الرعي.
وقال شُرَيح، والزهري، وقتادة: النَّفْشُ بالليل. زاد قتادة: والهَمْلُ بالنهار.
قال ابن جرير: حدثنا أبو كُرَيْب وهارون بن إدريسَ الأصم قالا حدثنا المحاربي، عن أشعت، عن أبي إسحاق، عن مُرّة، عن ابن مسعود في قوله: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ } قال: كرم قد أنبتت عناقيده، فأفسدته. قال: فقضى داود بالغَنَم لصاحب الكَرْم، فقال سليمان: غيرُ هذا يا نبي الله! قال: وما ذاك؟ قال: تدفع الكرم إلى صاحب الغنم، فيقوم عليه حتى يعود كما كان، وتدفع الغنم إلى صاحب الكرم فيُصيب منها حتى إذا كان الكرم كما كان دفعت الكرم إلى صاحبه، ودفعت الغنم إلى صاحبها، فذلك قوله: { فَفَهَّمْنَاهَا سُلَيْمَانَ } .
وهكذا روى العَوْفي، عن ابن عباس.
وقال حماد بن سلمة، عن علي بن زيد، حدثنا (1) خليفة، عن ابن عباس قال: فحكم (2) داود بالغنم لأصحاب الحرث، فخرج الرِّعاء معهم الكلاب، فقال لهم سليمان: كيف قضى بينكم؟
فأخبروه، فقال: لو وليت أمركم لقضيتُ بغير هذا! فأخبر بذلك داود، فدعاه فقال: كيف تقضي بينهم؟ قال (3) أدفع الغنم إلى صاحب الحرث، فيكون له أولادها وألبانها وسلاؤها ومنافعها ويبذُر أصحاب الغنم لأهل الحرث مثلَ حرثهم، فإذا بلغ الحرث الذي كان عليه أخذ أصحاب الحرث الحرثَ وردوا الغنم إلى أصحابها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سعيد بن سليمان، حدثنا خُدَيْج، عن أبي إسحاق، عن مُرَّة، عن مسروق قال: الحرث الذي نفشت فيه الغنم إنما كان كرما نفشت فيه الغنم، فلم تَدَع فيه ورقة ولا عنقودًا من عنب إلا أكلته، فأتوا داود، فأعطاهم رقابها، فقال سليمان: لا بل تؤخذ الغنم فيعطاها (4) أهلُ الكرم، فيكون لهم لبنها ونفعها، ويعطى أهل الغنم الكرم فيصلحوه ويعمروه (5) حتى يعود كالذي كان ليلة نَفَشت فيه الغنم، ثم يُعطَى أهل الغنم غنمهم، وأهل الكرم كرمهم.
__________
(1) في ف: "حدثني".
(2) في ف، أ: "قضى".
(3) في ف: "فقال" .
(4) في ف: "فتعطى".
(5) في ف: "فيعمره ويصلحوه".

(5/355)

وهكذا قال شُرَيح، ومُرَّة، ومجاهد، وقتادة، وابن زيد وغير واحد.
وقال ابن جرير: حدثنا ابن أبي زياد، حدثنا يزيد بن هارون، أنبأنا إسماعيل، عن عامر، قال: جاء رجلان إلى شُرَيح، فقال أحدهما: إن شاة هذا قطعت غزلا لي، فقال شريح: نهارًا أم ليلا؟ فإن كان نهارًا فقد برئ صاحب الشاة، وإن كان ليلا ضَمِن، ثم قرأ: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ } الآية.
وهذا الذي قاله شُرَيح شبيه بما رواه الإمام أحمد، وأبو داود، وابن ماجه، من حديث الليث بن سعد، عن الزهري، عن حَرام بن مُحَيْصة (1) ؛ أن ناقة البراء بن عازب دخلت حائطًا، فأفسدت فيه، فقضى رسول الله صلى الله عليه وسلم على أهل الحوائط حفظها بالنهار، وما أفسدت المواشي بالليل ضامن على أهلها (2) . وقد عُلِّل هذا الحديث، وقد بسطنا الكلام عليه في كتاب "الأحكام" وبالله التوفيق.
وقوله: { فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا } قال ابن أبي حاتم:
حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، عن حميد؛ أن إياس بن معاوية لما استقضى أتاه الحسن فبكى، قال (3) ما يبكيك؟ قال (4) يا أبا سعيد، بلغني أن القضاة: رجل اجتهد فأخطأ، فهو في النار، ورجل مال به الهوى فهو في النار، ورجل اجتهد فأصاب فهو في الجنة. فقال الحسن البصري: إن فيما قص الله من نبأ داود وسليمان، عليهما السلام، والأنبياء حكمًا يرد قول هؤلاء الناس عن قولهم، قال الله تعالى: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ } فأثنى الله على سليمان ولم يذم داود. ثم قال -يعني: الحسن-: إن الله اتخذ على الحكماء ثلاثًا: لا يشترون به ثمنًا قليلا ولا يتبعون فيه الهوى، ولا يخشون فيه أحدًا، ثم تلا { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ (5) ] } [ص:26] وقال: { فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } [ المائدة:44] ، وقال { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } [ المائدة:44] .
قلت: أما الأنبياء، عليهم السلام، فكلهم معصومون مُؤيَّدون من الله عز وجل. وهذا مما لا خلاف (6) فيه بين العلماء المحققين من السلف والخلف، وأما من سواهم فقد ثبت في صحيح البخاري، عن عمرو بن العاص أنه قال: قال رسول الله صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران،
__________
(1) في ف: "عن حرام عن الزهري بن محيصة".
(2) المسند (5/435) وسنن أبي داود برقم (3570) وسنن ابن ماجه برقم (2332).
تنبيه: هذا الطريق إنما هو طريق ابن ماجه، أما أحمد فرواه عن مالك وسفيان ومعمر عن الزهري، وأما أبو داود فرواه عن معمر والأوزعي عن الزهري.
(3) في ف، أ: "فقال".
(4) في ف، أ: "فقال"
(5) زيادة من ف، أ.
(6) في ف: "ما لا اختلاف فيه".

(5/356)

وإذا اجتهد فأخطأ (1) فله أجر" (2) فهذا الحديث يرد نصا ما توهمه "إياس" من أن القاضي إذا اجتهد فأخطأ فهو في النار، والله أعلم.
وفي السنن: "القضاة ثلاثة: قاض في الجنة، وقاضيان في النار: رجل علم الحق وقضى به فهو في الجنة، ورجل حكم بين الناس على جهل فهو في النار، ورجل علم الحق وقضى بخلافه، فهو في النار (3) .
وقريب من هذه القصة المذكورة في القرآن ما رواه الإمام أحمد في مسنده، حيث قال: حدثنا علي بن حَفْص، أخبرنا وَرْقاء عن أبي الزِّنَاد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "بينما امرأتان معهما ابنان لهما، جاء (4) الذئب فأخذ أحد الابنين، فتحاكمتا إلى داود، فقضى به للكبرى، فخرجتا. فدعاهما سليمان فقال: هاتوا السكين أشقه بينهما، فقالت الصغرى: يرحمك الله هو ابنها، لا تَشُقه، فقضى به للصغرى" (5) .
وأخرجه البخاري ومسلم في صحيحهما (6) وبوّب عليه النسائي في كتاب القضاء:(باب الحاكم يوهم خلاف الحكم ليستعلم الحق) (7) .
وهكذا القصة التي أوردها الحافظ أبو القاسم بن عساكر في ترجمة "سليمان عليه السلام" من تاريخه، من طريق الحسن بن سفيان، عن صفوان بن صالح، عن الوليد بن مسلم، عن سعيد بن بشر، عن قتادة، عن مجاهد، عن ابن عباس -فذكر قصة مطولة (8) ملخصها-: أن امرأة حسناء في زمان بني إسرائيل، راودها عن نفسها أربعة من رؤسائهم، فامتنعت على (9) كل منهم، فاتفقوا فيما بينهم عليها، فشهدوا عليها عند داود، عليه السلام، أنها مَكَّنت من نفسها كلبًا لها، قد عودته ذلك منها، فأمر برجمها. فلما كان عشية ذلك اليوم، جلس سليمان، واجتمع معه وِلْدانٌ، مثله، فانتصب حاكمًا وتزيا أربعة منهم بزيّ أولئك، وآخر بزيّ المرأة، وشهدوا عليها بأنها مكَنت من نفسها كلبًا، فقال سليمان: فرقوا بينهم. فقال لأولهم: ما كان لون الكلب؟ فقال: أسود. فعزله، واستدعى الآخر فسأله عن لونه، فقال: أحمر. وقال الآخر: أغبش. وقال الآخر: أبيض. فأمر بقتلهم، فحكي ذلك لداود، فاستدعى من فوره بأولئك الأربعة، فسألهم متفرقين عن لون ذلك الكلب، فاختلفوا عليه، فأمر بقتلهم (10) .
__________
(1) في ف: "وأخطأ".
(2) صحيح البخاري برقم (7352) .
(3) سنن أبي داود برقم (3573) وسنن النسائي الكبرى برقم (5922) وسنن ابن ماجه برقم (2315)
(4) في ف: "إذ جاء".
(5) المسند (2/322)
(6) في ف: "صحيحيهما".
(7) صحيح البخاري برقم (6769) وصحيح مسلم برقم (1720) وسنن النسائي الكبرى برقم (5958) والباب فيه "التوسعة للحاكم في أن يقول للشيء الذي لا يفعله أفعل ليستبين له الحق".
(8) في ف: "طويلة".
(9) في أ: "عن".
(10) تاريخ دمشق (7/565 "المخطوط")

(5/357)

وقوله: { وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ } : وذلك لطيب صوته بتلاوة كتابه الزبور، وكان إذا تَرَنَّم به تقف الطير في الهواء، فتجاوبه، وتَرد عليه الجبال تأويبًا؛ ولهذا لمَّا مَرَّ النبي صلى الله عليه وسلم على أبي موسى الأشعري، وهو يتلو القرآن من الليل، وكان له صوت طيب [جدًا] (1) . فوقف واستمع لقراءته، وقال: "لقد أوتي هذا مزامير آل داود". قال يا رسول الله، لو علمت أنك تسمع (2) لحبرته لك تحبيرًا (3) .
وقال أبو عثمان النهدي: ما سمعت صوت صَنْج ولا بربط ولا مزمار مثل صوت أبي موسى رضي الله عنه، ومع هذا قال: لقد أوتي مزمارًا من مزامير آل داود.
وقوله: { وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِيُحْصِنَكُمْ (4) مِنْ بَأْسِكُمْ } يعني صنعة الدروع.
قال قتادة: إنما كانت الدروع قبله صفائح، وهو أول من سردها حلَقًا. كما قال تعالى: { وَأَلَنَّا لَهُ الْحَدِيدَ. أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ } [سبأ:10، 11] أي: لا توسع الحلقة فتقلق (5) المسمار، ولا تغلظ المسمار فتَقَدّ الحَلْقة؛ ولهذا قال: { لِيُحْصِنَكُمْ (6) مِنْ بَأْسِكُمْ } يعني: في القتال، { فَهَلْ أَنْتُمْ شَاكِرُونَ } أي: نعم الله عليكم، لما ألهم به عبده داود، فعلمه ذلك من أجلكم.
وقوله: { وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً } أي: وسخرنا لسليمان الريح العاصفة، { تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا } يعني أرض الشام، { وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ } وذلك أنه كان له بساط من خشب، يوضع عليه كل ما يحتاج إليه من أمور المملكة، والخيل والجمال والخيام والجند، ثم يأمر الريح أن تحمله فتدخل تحته، ثم تحمله فترفعه وتسير به، وتظله الطير من الحر، إلى حيث يشاء من الأرض، فينزل وتوضع آلاته وخشبه (7) ، قال الله تعالى: { فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ } [ص:36] ، وقال { غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ } [سبأ :12] .
قال ابن أبي حاتم: ذكر عن سفيان بن عيينة، عن أبي سِنَان، عن سعيد بن جبير قال: كان يُوضَع لسليمان ستمائة ألف كرسي، فيجلس مما يليه مؤمنو الإنس، ثم يجلس من ورائهم مؤمنو الجن، ثم يأمر الطير فتظلهم، ثم يأمر الريح فتحمله صلى الله عليه وسلم (8) .
وقال عبد الله بن عُبَيْد بن عمير: كان سليمان يأمر الريح، فتجتَمع كالطَّود العظيم، كالجبل، ثم يأمر بفراشه فيوضع على أعلى مكان منها، ثم يدعو بفَرَس من ذوات الأجنحة، فترتفع (9) حتى تصعد (10) على فراشه، ثم يأمر الريح فترتفع به كُل شَرَف دون السماء، وهو مطأطئ رأسه، ما يلتفت يمينا ولا شمالا تعظيمًا لله عز وجل، وشكرًا لما يعلم من صغر ما هو فيه في ملك الله
__________
(1) زيادة من ف، أ.
(2) في ف: "تستمع".
(3) سبق الحديث في فضائل القرآن.
(4) في ف، أ: "لتحصنكم".
(5) في ف: "فتفلق".
(6) في ف، أ: "لتحصنكم".
(7) في أ: "وحشمه"
(8) في أ: "فتحملهم عليه السلام".
(9) في ف، أ: "فيرتفع".
(10) في ف، أ: "يصعد".

(5/358)

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآَتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84)

تعالى (1) حتى تضعه (2) . الريح حيث شاء أن تضعه (3)
وقوله: { وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ } أي: في الماء يستخرجون اللآلئ [وغير ذلك. { وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ } أي: غير ذلك، كما قال تعالى: { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ * ] (4) وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ } . [ص: 37، 38] .
وقوله: { وَكُنَّا لَهُمْ حَافِظِينَ } (5) أي: يحرسه الله أن يناله أحد من الشياطين بسوء، بل كل في قبضته وتحت قهره لا يتجاسر أحد منهم على الدنو إليه والقرب منه، بل هو مُحَكَّم (6) فيهم، إن شاء أطلق، وإن شاء حبس منهم من يشاء؛ ولهذا قال: { وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ }
{ وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84) } .
يذكر تعالى عن أيوب، عليه السلام، ما كان أصابه من البلاء، في ماله وولده وجسده (7) ، وذلك أنه كان له من الدواب والأنعام والحرث شيء كثير، وأولاد كثيرة، ومنازل مرضية. فابتلي في ذلك كله، وذهب عن آخره، ثم ابتلي في جسده -يقال: بالجذام في سائر بدنه، ولم يبق منه سليم سوى قلبه ولسانه، يذكر بهما الله عز وجل، حتى عافه الجليس، وأفردَ في ناحية من البلد، ولم يبق من الناس أحد (8) يحنو عليه سوى زوجته، كانت تقوم بأمره (9) ، ويقال: إنها احتاجت فصارت تخدم الناس من أجله، وقد قال النبي صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل" (10) وفي الحديث الآخر: "يبتلى الرجل على قدر دينه، فإن كان في دينه صلابة زيد في بلائه" (11) .
وقد كان نبي الله أيوب، عليه السلام، غاية في الصبر، وبه يضرب المثل في ذلك.
وقال يزيد بن ميسرة: لما ابتلى الله أيوب، عليه السلام، بذهاب الأهل والمال والولد، ولم له يبق شيء، أحسن الذكر، ثم قال: أحمدك رب الأرباب، الذي أحسنت إلي، أعطيتني المال والولد، فلم يبق من قلبي شعبة، إلا قد دخله ذلك، فأخذت ذلك كله مني، وفرَّغت قلبي، ليس يحول بيني وبينك شيء، لو يعلم عدوي إبليس بالذي صنعت، حسدني. قال: فلقي إبليس من ذلك منكرًا.
قال: وقال أيوب، عليه السلام: يا رب، إنك أعطيتني المال والولد، فلم يقم على بابي أحد يشكوني لظلم ظلمته، وأنت تعلم ذلك. وأنه كان يوطأ لي الفراش فأتركها وأقول لنفسي:
__________
(1) في ف، أ: "عز وجل".
(2) في ف: "يضعه".
(3) في ف، أ: "حيث يشاء أن يضعه".
(4) زيادة من ف، أ.
(5) في ف: "له".
(6) في ف، أ: "يحكم".
(7) في ف: "وجسده وولده".
(8) في ف: "أحد من الناس".
(9) في ف: "بأوده".
(10) رواه أحمد في المسند (1/172) والترمذي في السنن برقم (2398) وابن ماجه في السنن برقم (4023) من حديث سعد بن أبي وقاص رضي الله عنه. وقال الترمذي: "هذا حديث حسن صحيح".
(11) هو جزء من الحديث المتقدم، والله أعلم.

(5/359)

يا نفس، إنك لم تخلقي لوطء الفرش (1) ، ما تركت ذلك إلا ابتغاء وجهك. رواه ابن أبي حاتم.
وقد ذكر عن وهب بن منبه في خبره قصة طويلة، ساقها ابن جرير وابن أبي حاتم بالسند عنه، وذكرها غير واحد من متأخري المفسرين، وفيها غرابة تركناها لحال الطول (2) .
وقد روى أنه مكث في البلاء مدة طويلة، ثم اختلفوا في السبب المهيج له على هذا الدعاء، فقال الحسن وقتادة، ابتلي أيوب، عليه السلام، سبع سنين وأشهرًا، ملقى على كُنَاسَة بني إسرائيل، تختلف الدواب في جسده ففرج الله عنه، وعَظَمَّ له الأجر، وأحسن عليه الثناء.
وقال وهب بن منبه: مكث في البلاء ثلاث سنين، لا يزيد ولا ينقص.
وقال السدي: تساقط لحم أيوب حتى لم يبق إلا العصب والعظام، فكانت امرأته تقوم عليه وتأتيه بالزاد يكون فيه، فقالت له امرأته لما طال وجعه: يا أيوب، لو دعوت ربك (3) يفرج عنك؟ فقال: قد عشت سبعين سنة صحيحًا، فهل (4) قليل لله أن أصبر له سبعين سنة؟ فجَزَعت من ذلك فخرجت، فكانت تعمل للناس بأجر وتأتيه بما تصيب فتطعمه، وإن إبليس انطلق إلى رجلين من فلسطين كانا صديقين له وأخوين، فأتاهما فقال: أخوكما أيوب أصابه من البلاء كذا وكذا، فأتياه وزوراه واحملا معكما من خمر أرضكما، فإنه إن شرب منه بَرَأ. فأتياه، فلما نظرا إليه بكيا، فقال: من أنتما؟ فقالا (5) : نحن فلان وفلان! فرحَّب بهما وقال: مرحبًا بمن لا يجفوني عند البلاء، فقالا يا أيوب، لعلك كنت تُسر شيئًا وتظهر غيره، فلذلك ابتلاك الله؟ فرفع رأسه إلى السماء ثم قال: هو يعلم، ما أسررت شيئًا أظهرت غيره. ولكن ربي ابتلاني لينظر أأصبر أم أجزع، فقالا له: يا أيوب، اشرب من خمرنا فإنك إن شربت منه بَرَأت. قال: فغضب وقال جاءكما الخبيث فأمركما بهذا؟ كلامكما وطعامكما وشرابكما عليّ حرام. فقاما من عنده، وخرجت امرأته تعمل للناس فخبزت لأهل بيت لهم صبي، فجعلت لهم قرصًا (6) ، وكان ابنهم نائمًا، فكرهوا أن يوقظوه، فوهبوه لها.
فأتت به إلى أيوب، فأنكره وقال: ما كنت تأتيني بهذا، فما بالك اليوم؟ فأخبرته الخبر. قال: فلعل الصبي قد استيقظ، فطلب القرص فلم يجده فهو يبكي على أهله. [فانطلقي به إليه. فأقبلت حتى بلغت درجة القوم، فنطحتها شاة لهم، فقالت: تعس أيوب الخطاء! فلما صعدت وجدت الصبي قد استيقظ وهو يطلب القرص، ويبكي على أهله] (7) ، لا يقبل منهم شيئًا غيره، فقالت: رحم الله أيوب فدفعت القرص إليه ورجعت. ثم إن إبليس أتاها في صورة طبيب، فقال لها: إن زوجك قد طال سُقمه، فإن أراد أن يبرأ فليأخذ ذبابًا فليذبحه باسم صنم بني فلان فإنه يبرأ ويتوب بعد ذلك. فقالت ذلك لأيوب، فقال: قد أتاك الخبيث. لله عليّ إن برأت أن أجلدك مائة جلدة. فخرجت تسعى عليه، فحظر عنها الرزق، فجعلت لا تأتي أهل بيت فيريدونها، فلما اشتد عليها ذلك وخافت على أيوب
__________
(1) في ف: "الفراش".
(2) تفسير الطبري (1/42).
(3) في ف، أ: "الله".
(4) في أ: "فهو".
(5) في ف، أ: "قالا".
(6) في ف، أ: "قرصة".
(7) زيادة من ف، أ.

(5/360)

الجوع حلقت من شعرها قرنًا فباعته من صبية من بنات الأشراف، فأعطوها طعامًا طيبًا كثيرًا فأتت به أيوب، فلما رآه أنكره وقال: من أين لك هذا؟ قالت: عملت لأناس فأطعموني. فأكل منه، فلما كان الغد خرجت فطلبت أن تعمل فلم تجد فحلقت أيضًا قرنًا فباعته من تلك الجارية، فأعطوها من ذلك الطعام، فأتت به أيوب، فقال: والله لا أطعمه حتى أعلم من أين هو؟ فوضعت خمارها، فلما رأى رأسها محلوقًا جزع جزعًا شديدًا، فعند ذلك دعا ربه عز وجل: { أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، حدثنا أبو عمران الجوني، عن نَوْف البِكَالي؛ أن الشيطان الذي عرج في أيوب كان يقال له: "سوط" (1) ، قال: وكانت امرأة أيوب تقول: "ادع الله فيشفيك" ، فجعل لا يدعو، حتى مر به نفر من بني إسرائيل، فقال بعضهم لبعض: ما أصابه ما أصابه إلا بذنب عظيم أصابه، فعند ذلك قال: "رب إني مسني الضر وأنت أرحم الراحمين".
وحدثنا أبي، حدثنا أبو سلمة، حدثنا جرير بن حازم، عن عبد الله بن عبيد بن عمير قال: كان لأيوب، عليه السلام، أخوان فجاءا يومًا، فلم يستطيعا أن يدنوا منه، من ريحه، فقاما من بعيد، فقال أحدهما للآخر: لو كان الله علم من أيوب خيرًا ما ابتلاه بهذا؟ فجزع أيوب من قولهما جَزعا لم يجزع من شيء قط، فقال: اللهم، إن كنت تعلم أني لم أبت ليلة قط شبعان (2) وأنا أعلم مكان جائع، فصدقني. فصدق من السماء وهما يسمعان. ثم قال: اللهم، إن كنت تعلم أني لم يكن لي قميصان قط، وأنا أعلم مكان عار، فَصَدقني فصدق من السماء وهما يسمعان. اللهم (3) بعزتك ثم خر ساجدًا، ثم قال (4) اللهم بعزتك لا أرفع رأسي أبدًا حتى تكشف عني. فما رفع رأسه حتى كشف عنه.
وقد رواه ابن أبي حاتم من وجه آخر مرفوعًا بنحو هذا فقال: أخبرنا يونس بن عبد الأعلى، أخبرنا ابن وهب أخبرني نافع بن يزيد، عن عُقَيل، عن الزهري، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: "إن نبي الله أيوب لبث به بلاؤه ثماني عشرة سنة، فرفضه القريب والبعيد، إلا رجلين من إخوانه، كانا من أخص إخوانه، كانا (5) يغدوان إليه ويروحان، فقال أحدهما لصاحبه: تَعَلَّم -والله-لقد أذنب أيوب ذنبًا ما أذنبه أحد من العالمين. فقال له صاحبه: وما ذاك؟ قال: منذ ثماني عشرة سنة لم يرحمه الله فيكشف (6) ما به. فلما راحا إليه لم يصبر الرجل حتى ذكر ذلك له، فقال أيوب، عليه السلام: ما أدري ما تقول، غير أن الله عز وجل يعلم أني كنت أمر على الرجلين يتنازعان فيذكران الله، فأرجع إلى بيتي فأكفر عنهما، كراهة أن يذكرا الله إلا في حق. قال: وكان يخرج في حاجته (7) ، فإذا قضاها أمسكت امرأته بيده حتى يبلغ، فلما كان ذات يوم أبطأت عليه، فأوحى إلى
__________
(1) في ف، أ: "مبسوط".
(2) في ف: "شبعانا".
(3) في ف، أ: "ثم قال: اتللهم".
(4) في ف: "فقال".
(5) في ف، أ: "له".
(6) في ف: "فكشف".
(7) في ف: "حاجة" .

(5/361)

أيوب في مكانه: أن اركض برجلك، هذا مغتسل بارد وشراب" (1) .
رفع هذا الحديث غريب جدًا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، أخبرنا علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس، قال: وألبسه الله حلة من الجنة، فتنحى أيوب فجلس في ناحية، وجاءت امرأته، فلم تعرفه، فقالت: يا عبد الله، أين ذهب المبتلى الذي كان هاهنا؟ لعل الكلاب ذهبت به أو الذئاب، فجعلت تكلمه ساعة، فقال: ويحك! أنا أيوب! قالت: أتسخر مني يا عبد الله؟ فقال: ويحك! أنا أيوب، قد رد الله علي جسدي.
وبه قال ابن عباس: ورد عليه ماله وولده عيانا، ومثلهم معهم.
وقال وهب بن منبه: أوحى الله إلى أيوب: قد رددت عليك أهلك ومالك ومثلهم معهم، فاغتسل بهذا الماء، فإن فيه شفاءك، وقرب عن صاحبتك (2) قربانًا، واستغفر لهم، فإنهم قد عصوني فيك. رواه ابن أبي حاتم.
[وقال] (3) أيضًا: حدثنا أبو زُرْعَة، حدثنا عمرو بن مرزوق، حدثنا همام، عن قتادة، عن النضر ابن أنس، عن بَشير (4) بن نَهِيك، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لما عافى الله أيوب، أمطر عليه جرادًا من ذهب، فجعل يأخذ بيده ويجعله في ثوبه". قال: "فقيل له: يا أيوب، أما تشبع؟ قال: يا رب، ومن يشبع من رحمتك".
أصله في الصحيحين (5) ، وسيأتي في موضع آخر.
وقوله: { وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ } قد تقدم عن ابن عباس أنه قال: ردوا عليه بأعيانهم. وكذا رواه العوفي، عن ابن عباس أيضًا. وروي مثله عن ابن مسعود ومجاهد، وبه قال الحسن وقتادة.
وقد زعم بعضهم أن اسم زوجته رحمة، فإن كان أخذ ذلك من سياق الآية فقد أبعد النَّجْعَة، وإن كان أخذه من نقل أهل الكتاب، وصح ذلك عنهم، فهو مما لا يصدق ولا يكذب. وقد سماها ابن عساكر في تاريخه -رحمه الله تعالى-قال: ويقال: اسمها ليا ابنة مِنَشَّا بن يوسف بن يعقوب بن إسحاق بن إبراهيم، قال: ويقال: ليا بنت يعقوب، عليه السلام، زوجة أيوب كانت معه بأرض البَثَنيَّة.
وقال مجاهد: قيل له: يا أيوب، إن أهلك لك في الجنة، فإن شئت أتيناك بهم، وإن شئت
__________
(1) ورواه ابن حبان في صحيحه برقم (2091) "موارد" من طريق حرملة بن يحيى عن ابن وهب بنحوه.
(2) في ف: "صحابتك".
(3) زيادة من أ.
(4) في ف: "بشر".
(5) ورواه الحاكم في المستدرك (2/582) من طرق عن عمرو بن مرزوق به، وسيأتي أصل الحديث في صحيح البخاري عند تفسير الآية: 42 من سورة ص.

(5/362)

وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86)

تركناهم لك في الجنة، وعوضناك مثلهم. قال: لا بل اتركهم لي في الجنة. فتُركوا له في الجنة وعوض مثلهم في الدنيا.
وقال حماد بن زيد، عن أبي عمران الجَوْني، عن نَوف البِكَالي قال: أوتي أجرهم في الآخرة، وأعطي مثلهم في الدنيا. قال: فحدثت به مُطَرَّفا، فقال: ما عرفت وجهها قبل اليوم.
وهكذا روي عن قتادة، والسدي، وغير واحد من السلف، والله أعلم.
وقوله: { رَحْمَةً مِنْ عِنْدِنَا } أي: فعلنا به ذلك رحمة من الله به، { وَذِكْرَى لِلْعَابِدِينَ } أي: وجعلناه في ذلك قدوة، لئلا يظن أهل البلاء إنما فعلنا بهم ذلك (1) لهوانهم علينا، وليتأسوا به في الصبر على مقدورات الله وابتلائه لعباده بما (2) يشاء، وله الحكمة البالغة في ذلك.
{ وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86) } .
أما إسماعيل فالمراد به ابن إبراهيم الخليل، عليهما السلام، وقد تقدم ذكره في سورة مريم، وكذلك إدريس، عليه السلام (3) وأما ذو الكفل فالظاهر من السياق أنه ما قرن مع الأنبياء إلا وهو نبي. وقال آخرون: إنما كان رجلا صالحًا، وكان ملكًا عادلا وحكمًا مقسطًا، وتوقف ابن جرير في ذلك، فالله أعلم.
وقال ابن جُرَيج، عن مجاهد في قوله: { وَذَا الْكِفْلِ } قال: رجل صالح غير نبي، تكفل لنبي قومه أن يكفيه أمر قومه ويقيمهم له ويقضي بينهم بالعدل، ففعل ذلك، فَسُمي: ذا الكفل. وكذا روَى ابن أبي نَجِيح، عن مجاهد أيضًا.
وقال ابن جرير: حدثنا محمد بن المثنى، حدثنا عفان، حدثنا وُهَيب، حدثنا داود، عن مجاهد قال: لما كبر اليسع قال: لو أني استخلفت رجلا على الناس يعمل عليهم في حياتي، حتى أنظر كيف يعمل؟ فجمع الناس، فقال: من يتقبل مني بثلاث: أستخلفه يصوم النهار، ويقوم الليل، ولا يغضب. قال: فقام رجل تزدريه العين، فقال: أنا. فقال: أنت تصوم النهار، وتقوم الليل، ولا تغضب؟ قال: نعم، قال: فردهم (4) ذلك اليوم، وقال مثلها في اليوم الآخر، فسكت الناس، وقام ذلك الرجل وقال (5) أنا. فاستخلفه، قال: وجعل إبليس يقول للشياطين: عليكم بفلان. فأعياهم ذلك (6) ، قال: دعوني (7) وإياه، فأتاه في صورة شيخ كبير فقير، فأتاه حين أخذ مضجعه للقائلة
__________
(1) في ف: "إنما فعل ذلك بهم".
(2) في ف: "فيما".
(3) انظر: تفسير الآيات: 54-57.
(4) في ف، أ: "فيردهم".
(5) في ف: "فقال"
(6) في ف، أ: "ذلك الرجل" .
(7) في أ: "دعوني أنا وإياه".

(5/363)

-وكان لا ينام الليل والنهار إلا تلك النومة-فدق الباب، فقال: من هذا؟ قال: شيخ كبير مظلوم. قال: فقام ففتح الباب، فجعل يقص عليه، فقال: إن بيني وبين قومي خصومة، وإنهم ظلموني، وفعلوا بي وفعلوا. وجعل يُطَول عليه حتى حضر الرواح وذهبت القائلة، فقال (1) : إذا رحت فأتني آخذ لك بحقك. فانطلق، وراح. فكان في مجلسه، فجعل ينظر هل يرى الشيخ؟ فلم يره، فقام يتبعه، فلما كان الغد جعل يقضي بين الناس، وينتظره ولا (2) يراه، فلما رجع إلى القائلة فأخذ مضجعه، أتاه فدق الباب، فقال: من هذا؟ قال (3) الشيخ الكبير المظلوم. ففتح له (4) فقال: ألم أقل لك إذا قعدت فأتني؟ قال: إنهم أخبث قوم، إذا عرفوا (5) أنك قاعد قالوا: نحن نعطيك حقك. وإذا قمت جحدوني. قال: فانطلق، فإذا رحت فأتني. قال: ففاتته القائلة، فراح فجعل ينتظره (6) ولا يراه، وشق عليه النعاس، فقال لبعض أهله: لا تدعن أحدًا يَقرب هذا الباب حتى أنام، فإني قد شق عليّ النوم. فلما كان تلك الساعة أتاه (7) فقال له الرجل: وراءك وراءك؟ فقال: إني قد أتيته أمس، فذكرت له أمري، فقال: لا والله لقد أمرنا ألا ندع أحدًا يقربه. فلما أعياه نظر فرأى كُوَّة في البيت، فتسور منها، فإذا هو في البيت، وإذا هو يدق الباب من داخل، قال: فاستيقظ الرجل فقال: يا فلان، ألم آمرك؟ فقال (8) أما من قبلي والله فلم تؤتَ، فانظر من أين أتيت؟ قال: فقام إلى الباب فإذا هو مغلق كما أغلقه، وإذا الرجل معه في البيت، فعرفه، فقال: أعدو الله؟ قال: نعم، أعييتني في كل شيء، ففعلت ما تَرَى لأغضبك. فسماه الله ذا الكفل؛ لأنه تكفل بأمر فوفى به (9) .
وهكذا رواه بن أبي حاتم، من حديث زهير بن إسحاق، عن داود، عن مجاهد، بمثله.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن يونس، حدثنا أبو بكر بن عياش، عن الأعمش، عن مسلم، قال: قال ابن عباس: كان قاض في بني إسرائيل، فحضره الموت، فقال: من يقوم مقامي على ألا يغضب؟ قال: فقال رجل: أنا. فسمي ذا الكفل. قال: فكان (10) ليله جميعًا يصلي، ثم يصبح صائمًا فيقضي بين الناس -قال: وله (11) ساعة يقيلها-قال: فكان كذلك، فأتاه الشيطان عند نومته، فقال له أصحابه: ما لك؟ قال: إنسان مسكين، له على رجل حق، وقد غلبني عليه. قالوا: كما أنت حتى يستيقظ -قال: وهو فوق نائم-قال: فجعل يصيح عمدا حتى يوقظه (12) ، قال: فسمع، فقال: ما لك؟ قال: إنسان مسكين، له على رجل حق. قال: اذهب فقل له يعطيك. قال: قد أبى. قال: اذهب أنت إليه. قال: فذهب، ثم جاء من الغد، فقال: ما لك؟ قال: ذهبت إليه فلم يرفع بكلامك رأسًا. قال: اذهب إليه فقل له يعطيك حقك، قال: فذهب، ثم جاء من الغد حين قال، قال: فقال له أصحابه: اخرج، فعل الله بك، تجيء كل يوم حين ينام، لا
__________
(1) في ف: "وقال".
(2) في ف، أ: "فلا".
(3) في ف: "فقال".
(4) في ف: "ففتح الباب" .
(5) في ف، أ: "اعترفوا".
(6) في ف: "ينتظر".
(7) في ف: "جاءه".
(8) في ت: "قال".
(9) تفسير الطبري (17/59).
(10) في ف: "فقال".
(11) في ف: "فله".
(12) في ف: "يغضبه".

(5/364)

تدعه ينام؟. فجعل (1) يصيح: من أجل أني إنسان مسكين، لو كنت غنيا؟ قال: فسمع أيضًا، فقال: ما لك؟ قال: ذهبت إليه فضربني. قال: امش حتى أجيء معك. قال: فهو ممسك بيده، فلما رآه ذهب معه نَثَر يده منه (2) فَفَر.
وهكذا روي عن عبد الله بن الحارث، ومحمد بن قيس، وابن حُجَيرة الأكبر، وغيرهم من السلف، نحو من هذه القصة، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الجماهر (3) ، أخبرنا سعيد بن بشير، حدثنا قتادة، عن أبي كنانة بن الأخنس قال: سمعت الأشعري وهو يقول على هذا المنبر: ما كان ذو الكفل بنبي، ولكن كان -يعني: في بني إسرائيل-رجل صالح يصلي كل يوم مائة صلاة، فتكفل له ذو الكفل من بعده، فكان يصلي كل يوم مائة صلاة، فسمي ذا الكفل.
وقد رواه ابن جرير من حديث عبد الرزاق، عن مَعْمَر، عن قتادة قال: "قال أبو موسى الأشعري..." فذكره منقطعا (4) ، والله أعلم.
وقد روى الإمام أحمد حديثًا غريبًا فقال:
حدثنا أسباط بن محمد، حدثنا الأعمش، عن عبد الله بن عبد الله، عن سعد (5) مولى طلحة، عن ابن عمر قال: سمعت من رسول الله صلى الله عليه وسلم حديثا لو لم أسمعه إلا مرة أو مرتين -حتى عدّ سبع مرات-ولكن قد سمعته أكثر من ذلك، قال: "كان الكفل من بني إسرائيل، لا يتورّع من ذنب عمله، فأتته امرأة فأعطاها ستين دينارا، على أن يَطَأها، فلما قعد منها (6) مَقعدَ الرجل من امرأته، أرعِدَت (7) وبكت، فقال: ما يبكيك؟ أكْرَهْتُك؟ قالت: لا ولكن هذا عمل لم أعمله قط، وإنما حَمَلني عليه الحاجة. قال: فتفعلين هذا ولم تفعليه قط؟ فَنزل (8) فقال: اذهبي فالدنانير لك. ثم قال: "والله لا يَعصي الله الكفل أبدًا. فمات من ليلته فأصبح مكتوبًا على بابه: قد غفر الله للكفل" (9) .
هكذا وقع في هذه الرواية "الكفل" ، من غير إضافة، فالله أعلم. وهذا الحديث لم يخرجه أحد من أصحاب الكتب الستة (10) ، وإسناده غريب، وعلى كل تقدير فلفظ الحديث إن كان "الكفل" ، ولم يقل: "ذو الكفل" ، فلعله رجل آخر، والله أعلم.
__________
(1) في ف، أ: "قال: فجعل".
(2) في أ: "منه فذهب".
(3) في ف، أ: "أبو الجماهير".
(4) تفسير الطبري (17/60).
(5) في ف، أ: "سعيد".
(6) في أ: "معها".
(7) في أ: "ارتعدت".
(8) في ف: "ثم نزل".
(9) المسند (2/23).
(10) قلت: بل أخرجه الترمذي في السنن برقم (2496) من طريق عبيد بن أسباط عن أبيه به، وقال: "هذا حديث حسن قد رواه شيبان وغير واحد عن الأعمش نحو هذا ورفعوه وروى بعضهم عن الأعمش فلم يرفعه".

(5/365)

وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88)

{ وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88) } .
هذه القصة مذكورة هاهنا وفي سورة "الصافات" وفي سورة "ن" (1) وذلك أن يونس بن مَتَّى، عليه السلام، بعثه الله إلى أهل قرية "نينوى" ، وهي قرية من أرض الموصل، فدعاهم إلى الله، فأبوا عليه وتمادوا على كفرهم، فخرج من بين أظهرهم مغاضبا لهم، ووعدهم بالعذاب بعد ثلاث. فلما تحققوا منه ذلك، وعلموا أن النبي لا يكذب، خرجوا إلى الصحراء بأطفالهم وأنعامهم ومواشيهم، وفرقوا بين الأمهات وأولادها، ثم تضرعوا إلى الله عز وجل، وجأروا (2) إليه، ورغت الإبل وفُضْلانها، وخارت البقر وأولادها، وثغت الغنم وحُمْلانها، فرفع الله عنهم العذاب، قال الله تعالى: { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ (3) الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } [يونس:98] .
وأما يونس، عليه السلام، فإنه ذهب فركب مع قوم في سفينة فَلَجَّجت بهم، وخافوا أن يغرقوا (4) . فاقترعوا على رجل يلقونه من بينهم يتخففون منه، فوقعت القرعة على يونس، فأبوا (5) أن يلقوه، ثم أعادوا القرعة فوقعت عليه أيضًا، فأبوا، ثم أعادوها فوقعت عليه أيضًا، قال الله تعالى: { فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ } [ الصافات:141]، أي: وقعت عليه القرعة (6) ، فقام يونس، عليه السلام، وتجرد من ثيابه، ثم ألقى نفسه في البحر، وقد أرسل الله، سبحانه وتعالى، من البحر الأخضر -فيما قاله ابن مسعود-حوتًا يشق البحار، حتى جاء فالتقم يونس حين ألقى نفسه من السفينة، فأوحى الله إلى ذلك الحوت ألا تأكل له لحمًا، ولا تهشم له عظما؛ فإن يونس ليس لك رزقا، وإنما بطنك له يكون سجنًا.
وقوله: { وَذَا النُّونِ } يعني: الحوت، صحت الإضافة إليه بهذه النسبة.
وقوله: { إِذْ ذَهَبَ مُغَاضِبًا } : قال الضحاك: لقومه، { فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ } [أي: نضيق عليه في بطن الحوت. يُروَى نحو هذا عن ابن عباس، ومجاهد، والضحاك، وغيرهم، واختاره (7) ابن جرير، واستشهد عليه بقوله تعالى: { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } [ الطلاق:7] .
وقال عطية العَوفي: { فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ } (8) ، أي: نقضي عليه، كأنه جعل ذلك بمعنى التقدير، فإن العرب تقول: قدَر وقَدّر بمعنى واحد، وقال الشاعر:
__________
(1) سورة الصافات الآيات: (139-148) ، وسورة نون (القلم) الآيات: (48-50).
(2) في ت: "ولجؤوا".
(3) في ت: "العذاب".
(4) في ت، ف: "تغرق بهم".
(5) في ت: "فأتوا".
(6) في ف: "فوقعت القرعة عليه".
(7) في ت: "واختارهم".
(8) زيادة من ت، ف، أ.

(5/366)

فَلا عَائد ذَاكَ الزّمَانُ الذي مَضَى ... تباركت ما تَقْدرْ يَكُنْ، فَلَكَ الأمْرُ ...
ومنه قوله تعالى: { فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ } [القمر: 12]، أي: قدر.
وقوله: { فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } قال ابن مسعود: ظلمة بطن الحوت، وظلمة البحر، وظلمة الليل. وكذا روي عن ابن عباس (1) ، وعمرو بن ميمون، وسعيد بن جُبَير، ومحمد بن كعب، والضحاك، والحسن، وقتادة.
وقال سالم بن أبي الجعد: ظلمةُ حُوت في بطن حوت (2) ، في ظلمة البحر.
قال ابن مسعود، وابنُ عباس وغيرهما: وذلك أنه ذهب به الحوتُ في البحار يَشُقُّها، حتى انتهى به إلى قرار البحر، فسمع (3) يونسُ تسبيح الحصى في قراره ، فعند ذلك وهنالكَ قال: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ }
وقال عوف: لما صار يونس في بطن الحوت، ظن أنه قد مات، ثم حرك رجليه فلما تحركت سجد مكانه، ثم نادى: يا رب (4) ، اتخذت لك مسجدًا (5) في موضع ما اتخذه (6) أحد.
وقال سعيد بن أبي الحسن البصري: مكث في بطن الحوت أربعين يومًا. رواهما (7) ابن جبير.
وقال محمد بن إسحاق بن يَسَار، عمن حدثه، عن عبد الله بن رافع -مولى أم سلمة-سمعتُ أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " لما أراد الله حَبْسَ يونس في بطن الحوت، أوحى الله إلى الحوت أن خذه، ولا تخدش لحما ولا تكسر عظما، فلما انتهى به إلى أسفل البحر، سمع يونس حسًا، فقال في نفسه: ما هذا؟ فأوحى الله إليه، وهو في بطن (8) الحوت: إن هذا تسبيح دواب البحر. قال: فَسَبَّح وهو في بطن الحوت، فسمع (9) الملائكة تسبيحه فقالوا: يا ربنا، إنا نسمع صوتًا ضعيفًا [بأرض غريبة] (10) قال: ذلك عبدي يونس، عصاني فحبسته في بطن الحوت في البحر. قالوا: العبد الصالح الذي كان يصعد إليك منه في كل يوم وليلة عملٌ صالح؟. قال: نعم". قال: "فشفعوا له عند ذلك، فأمر الحوت فقذفه في الساحل، كما قال الله عز وجل: (11) { وَهُوَ سَقِيمٌ } [الصافات: 145].
ورواه ابن جرير (12) ، ورواه البزار في مسنده، من طريق محمد بن إسحاق، عن عبد الله بن رافع، عن أبي هريرة، فذكره بنحوه، ثم قال: لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا من هذا الوجه بهذا الإسناد (13) ، وروى ابن عبد الحق من حديث شعبة، عن عمرو بن مرة، عن عبد الله بن سَلمَة (14) ،
__________
(1) في ف: "ابن مسعود".
(2) في ف، أ: "حوت آخر".
(3) في ت، أ: "حتى يسمع" ، وفي ف: "حتى سمع".
(4) في ت: "رب الحوت" .
(5) في ت: "مسجد".
(6) في ف، أ: "ما أخده".
(7) في ت: "رواها".
(8) في ف: "وهو ببطن".
(9) في ف، أ: "فسمعت".
(10) زيادة من ف، أ.
(11) في ت: "الله تعالى".
(12) تفسير الطبري (17/65).
(13) مسند البزار برقم (2254) "كشف الأستار".
(14) في ت، ف: "مسلم".

(5/367)

عن علي مرفوعًا: لا ينبغي لعبد أن يقول: " أنا (1) خير من يونس بن متى"؛ سبح لله في الظلمات (2) .
وقد روي هذا الحديث بدون هذه الزيادة، من حديث ابن عباس، وابن مسعود، وعبد الله بن جعفر، وسيأتي أسانيدها في سورة "ن" (3) .
وقال ابن أبي حاتم: حدثنا أبو عبد الله أحمد بن عبد الرحمن بن أخي ابن وهب، حدثنا عمي: حدثني أبو صخر: أن يزيد الرقاشي حدثه قال: سمعت أنس بن مالك -ولا أعلم إلا أن أنسا يرفع الحديث إلى رسول الله صلى الله عليه وسلم-أن يونس النبي، عليه السلام، حين بدا له أن يدعو بهذه الكلمات وهو في بطن الحوت، قال: "اللهم، لا إله إلا أنت، سبحانك، إني كنت من الظالمين". فأقبلت هذه الدعوة تحف بالعرش (4) ، فقالت الملائكة: يا رب، صوت ضعيف معروف من بلاد غريبة؟ فقال: أما تعرفون ذاك (5) ؟ قالوا: لا يا رب (6) ، ومن هو؟ قال: عبدي يونس. قالوا: عبدك يونس الذي لم يزل يُرفَع له عَمَلٌ متقبل (7) ، ودعوة مجابة؟. [قال: نعم] (8) . قالوا: يا رب، أَوَلا (9) ترحم ما كان يصنع (10) في الرخاء فتنجيَه من البلاء؟ قال: بلى. فأمر الحوت فطرحه في العراء (11) .
وقوله: { فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ } أي: أخرجناه من بطن الحوت، وتلك الظلمات، { وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } أي: إذا كانوا في الشدائد ودَعَونا منيبين إلينا، ولا سيما إذا دعوا بهذا الدعاء في حال البلاء، فقد جاء الترغيب في الدعاء بها عن سيد الأنبياء، قال الإمام أحمد:
حدثنا إسماعيل بن عُمَر، حدثنا يونس بن أبي إسحاق الهمداني، حدثنا إبراهيم بن محمد (12) ابن سعد، حدثني والدي محمد عن أبيه سعد، -وهو ابن أبي وقاص -قال: مررت بعثمان بن عفان، رضي الله عنه، في المسجد، فسلمت عليه، فملأ عينيه مني ثم لم يَردُدْ عليّ السلام، فأتيت عمر بن الخطاب فقلت: يا أمير المؤمنين، هل حدث في الإسلام شيء؟ مرتين، قال: لا وما ذاك؟ قلت: لا إلا أني مررتُ بعثمان (13) آنفا في المسجد، فسلمت عليه، فملأ عينيه مني، ثم لم يَرْدُد (14) علي السلام. قال: فأرسل عمر إلى عثمان فدعاه، فقال: ما منعك ألا تكون رَدَدت على أخيك
__________
(1) في ف: "أنا عند الله خير".
(2) كذا (ابن عبد الحق) ، وأظنه تحريف عن عبد بن حميد، إلا أني لا أجزم بذلك، وقد ذكره الهندي في كنز العمال (12/476) وعزاه لابن أبي شيبة وعبد بن حميد وابن مردويه وابن عساكر في تاريخه.
(3) كذا قال الحافظ ابن كثير، وإنما ذكره هناك من حديث ابن مسعود وأبي هريرة رضي الله عنهما.
فأما حديث ابن عباس: فرواه البخاري في صحيحه برقم (3395) ومسلم في صحيحه برقم (2377).
وأما حديث عبد الله بن جعفر: فرواه أبو داود في السنن برقم (4670).
(4) في ت: "نحو العرش" وفي ف: "تحت العرش".
(5) في ف: "ذلك".
(6) في ت، ف: "يا ربنا".
(7) في ت، ف: "متقبلا".
(8) زيادة من ف، أ.
(9) في ت، ف، أ: "أفلا".
(10) في ت، ف: "يصنعه".
(11) ورواه ابن أبي الدنيات في الفرج بعد الشدة برقم (32) من طريق أحمد بن صالح عن عبد الله بن وهب به.
(12) في ت: "محمد بن إبراهيم".
(13) في ف ، أ: "بعثمان بن عفان رضي الله عنه".
(14) في ت: "يرد".

(5/368)

السلام؟ قال: ما فعلتُ. قال سعد: قلتُ: بلى (1) حتى حلفَ وحلفت، قال: ثم إن عثمان ذكرَ فقال: بلى، وأستغفر الله وأتوب إليه، إنك مررت بي آنفا وأنا أحدّث نفسي بكلمة سمعتُها من رسول الله صلى الله عليه وسلم لا والله ما ذكرتها قط إلا تَغْشَى بصري وقلبي غشَاوة. قال سعد: فأنا أنبئك بها، إن رسول الله صلى الله عليه وسلم ذكر لنا [أول دعوة] (2) ثم جاء أعرابي فشغله، حتى قَام رسولُ الله صلى الله عليه وسلم فاتبعته، فلما أشفقت أن يسبقني إلى منزله ضربت بقدمي الأرض، فالتفت إليّ رسولُ الله صلى الله عليه وسلم فقال: "من هذا؟ أبو إسحاق؟" قال: قلت: نعم، يا رسول الله. قال: "فمه؟" قلت: لا والله، إلا أنك ذكرتَ لنا أول دعوة، ثم جاء هذا الأعرابي فشغلك. قال: "نعم، دعوةُ ذي النون، إذ هو في بطن الحوت: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } ، فإنه لم يدع بها مسلم ربه في شيء قط إلا استجاب له".
ورواه الترمذي، والنسائي في "اليوم والليلة"، من حديث إبراهيم بن محمد بن سعد، عن أبيه، عن سعد (3) ، به (4) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن كَثِير بن زيد، عن المطلب بن حنطب -قال أبو خالد: أحسبه عن مصعب، يعني: ابن سعد -عن سعد (5) قال : قال رسول الله صلى الله عليه وسلم: "من دعا بدعاء يونس، استُجِيب (6) له". قال أبو سعيد: يريد به { وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } (7) .
وقال ابن جرير: حدثني عمران بن بَكَّار الكَلاعي، حدثنا يحيى بن صالح، حدثنا أبو يحيى بن عبد الرحمن، حدثني بِشْر بن منصور، عن علي بن زيد، عن سعيد بن المسيب قال: سمعت سعد بن مالك -وهو ابن أبي وقاص-يقول: سمعت رسولَ الله صلى الله عليه وسلم يقول: "اسم الله الذي إذا دُعي به أجاب، وإذا سُئِل به أعطى، دعوةُ يونس بن متى". قال: قلت (8) : يا رسول الله، هي ليونس خاصة أم لجماعة المسلمين؟ قال: هي ليونس بن متى خاصة وللمؤمنين عامة، إذا دعوا بها، ألم تسمع قول الله عز وجل: { : فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ. فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } . فهو شرط من الله لمن دعاه به" (9) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن أبي سُرَيج، حدثنا داود بن المُحَبَّر بن قَحْذَم المقدسي، عن كثير بن معبد قال: سألت الحسن، قلت: يا أبا سعيد، اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى؟ قال: ابنَ أخي، أما تقرأ القرآن؟ قول الله: { وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا }
__________
(1) في ف: "ويلي".
(2) زيادة من ف، أ، والمسند.
(3) في ت: "ابن سعيد".
(4) المسند (1/170) وسنن الترمذي برقم (3505) وسنن النسائي الكبرى برقم (10492).
(5) في ت: "عن سعيد".
(6) في ت: "استجبت".
(7) ورواه الحاكم في المستدرك (2/584) من طريق يحيى بن عبد الحميد، وابن عدي في الكامل (6/68) من طريق أبي هشام الرفاعي كلاهما عن أبي خالد الأحمر به.
(8) في ت، ف: "فقلت".
(9) تفسير الطبري (17/65).

(5/369)

وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

إلى قوله: { الْمُؤْمِنِينَ } ، ابن أخي، هذا اسم الله الأعظم، الذي إذا دُعي به أجاب، وإذا سئل به أعطى.
{ وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90) } .
يخبر تعالى عن عبده زكريا، حين طلب أن يَهبَه الله ولدا، يكون من بعده نبيًا. وقد تقدمت القصة مبسوطة في أول سورة "مريم" وفي سورة "آل عمران" أيضا، وهاهنا أخصر منهما؛ { إِذْ نَادَى رَبَّهُ } أي: خفية عن قومه: { رَبِّ لا تَذَرْنِي فَرْدًا } أي: لا ولدَ لي ولا وارثَ يقوم بعدي في الناس، { وَأَنْتَ خَيْرُ الْوَارِثِينَ } دعاء وثناء مناسب للمسألة.
قال الله تعالى: { فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ } أي: امرأته.
قال ابن عباس، ومجاهد، وسعيد بن جبير: كانت عاقرا لا تلد، فولدت.
وقال عبد الرحمن بن مهدي (1) ، عن طلحة بن عمرو، عن عطاء: كان في لسانها طول فأصلحها الله. وفي رواية: كان في خَلْقها شيء فأصلحها الله. وهكذا قال محمد بن كعب، والسدّي. والأظهر من السياق الأول.
وقوله: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ } أي: في عمل القُرُبات وفعل الطاعات، { وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } قال الثوري: { رَغَبًا } فيما عندنا، { وَرَهَبًا } مما عندنا، { وَكَانُوا لَنَا خَاشِعِينَ } قال علي بن أبي طلحة، عن ابن عباس: أي مصدقين بما أنزل الله. وقال مجاهد: مؤمنين حقا. وقال أبو العالية: خائفين. وقال أبو سِنَان: الخشوع هو الخوف اللازم للقلب، لا يفارقه أبدًا. وعن مجاهد أيضًا { خَاشِعِينَ } أي: متواضعين. وقال الحسن، وقتادة، والضحاك: { خَاشِعِينَ } أي: متذللين لله عز وجل. وكل هذه الأقوال متقاربة. وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسيّ، حدثنا محمد بن فضيل، حدثنا عبد الرحمن بن إسحاق بن (2) عبد الله القرشي، عن عبد الله بن حكيم قال: خطبنا أبو بكر، رضي الله عنه، ثم قال: أما بعد، فإني أوصيكم بتقوى الله، وتُثنُوا عليه بما هو له أهل، وتخلطوا الرغبة بالرهبة، وتجمعوا الإلحاف بالمسألة، فإن الله عز وجل أثنى على زكريا وأهل بيته، فقال: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } .
__________
(1) في ت: "ابن منبه".
(2) في ت، ف: "عن".

(5/370)


الأنبياء - تفسير ابن كثير

وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آَيَةً لِلْعَالَمِينَ (91) إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94)

{ وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ (91) } .
هكذا قَرَن تعالى (1) قصة مريم وابنها عيسى، عليه السلام، بقصة زكريا وابنه يحيى، عليهما السلام، فيذكر أولا قصة زكريا، ثم يتبعها بقصة مريم؛ لأن تلك مُوَطّئة لهذه، فإنها إيجاد ولد من شيخ كبير قد طَعَن في السن، ومن امرأة عجوز عاقر لم تكن تلد في حال شبابها، ثم يذكر قصة مريم وهي أعجب، فإنها إيجاد ولد من أنثى بلا ذكر. هكذا وقع في سورة "آل عمران"، وفي سورة "مريم"، وهاهنا ذكر قصة زكريا، ثم أتبعها بقصة مريم، فقوله: { وَالَّتِي أَحْصَنَتْ فَرْجَهَا } يعني: مريم، عليها السلام ، كما قال في سورة التحريم: { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } [التحريم:12] .
وقوله: { وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } أي: دلالة على أن الله على كل شيء قدير، وأنه يخلق ما يشاء، و { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس:82]. وهذا كقوله: { وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } [مريم :21].
قال ابن أبي حاتم: حدثنا أبي، حدثنا عَمْرو بن علي، حدثنا أبو عاصم الضحاك بن مُخَلَّد (2) عن شَبِيب (3) -يعني ابن بشر (4) -عن عكرمة، عن ابن عباس، في قوله: { لِلْعَالَمِينَ } قال: العالمين: الجن والإنس .
{ إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94) } .
قال ابن عباس، ومجاهد، وسعيد بن جُبَيْر، وعبد الرحمن بن زيد بن أسلم في قوله: { إِنَّ (5) هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } يقول: دينكم دين واحد.
وقال الحسن البصري؛ في (6) هذه الآية: بين لهم ما يتقون وما يأتون ثم قال: { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } أي: سنتكم سنة واحدة. فقوله: { إِنَّ هَذِهِ } إنّ واسمها، و { أُمَّتُكُمْ } خبر إن، أي: هذه شريعتكم التي بينت لكم ووضحت لكم، وقوله: { أُمَّةً وَاحِدَةً } نصب (7) على الحال؛ ولهذا قال: { وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } ، كَمَا قَالَ: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ * وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ } [المؤمنون:51، 52]، وقال رسول الله صلى الله عليه وسلم: "نحن معشر الأنبياء أولاد عَلات ديننا واحد" ، يعني: أن المقصود هو عبادة الله وحده لا شريك له بشرائع متنوعة لرسله، كما قال تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } [المائدة :48] .
__________
(1) في ت: "يقرن الله تعالى" وفي ف، أ: "يقرن تعالى".
(2) في ف: "عن مجلز".
(3) في ت، ف، أ: "شعيب".
(4) في ف: "بشير".
(5) في ت، ف: "وإن".
(6) في ت: "من".
(7) في ت: "نصيب".

(5/371)

وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95) حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97)

وقوله: { وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ } أي: اختلفت الأمم على رسلها، فمن بين مُصَدق لهم ومكذب؛ ولهذا قال: { كُلٌّ إِلَيْنَا رَاجِعُونَ } أي: يوم القيامة، فيجازَى كل بحسب عمله، إن خيرًا فخير، وإن شرًا فشر؛ ولهذا قال: { فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ } أي: قلبه مصدق، وعمل عملا صالحا، { فَلا كُفْرَانَ لِسَعْيِهِ } ، كقوله: { إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا } [الكهف:30] أي: لا يُكْفَر سعيُه، وهو عمله، بل يُشْكَر، فلا يظلم مثقال ذرة؛ ولهذا قال: { وَإِنَّا لَهُ كَاتِبُونَ } أي: يُكتب جميعُ عمله، فلا يَضيع عليه منه شيء.
{ وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ (95) حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97) } .
يقول تعالى: { وَحَرَامٌ عَلَى قَرْيَةٍ } قال ابن عباس: وجب، يعني: قدرًا مُقَدرًا (1) أن أهل كل (2) قرية (3) أهلكوا أنهم لا يرجعون إلى الدنيا قبل يوم القيامة. هكذا صرح به ابن عباس، وأبو جعفر الباقر، وقتادة، وغير واحد.
وفي رواية عن ابن عباس: { أَنَّهُمْ لا يَرْجِعُونَ } أي: لا يتوبون.
والقول الأول أظهر، والله أعلم.
وقوله: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ } : قد قدمنا أنهم من سلالة آدم، عليه السلام، بل هم من نسل نوح أيضا (4) من أولاد يافث أبي الترك، والترك شرذمة منهم، تركوا من وراء السد الذي بناه ذو القرنين.
وقال: { هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا. وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا } [الكهف:98، 99]، وقال في هذه الآية الكريمة: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } أي: يسرعون في المشي إلى الفساد.
والحَدَب: هو المرتفع من الأرض، قاله ابن عباس، وعكرمة، وأبو صالح، والثوري وغيرهم، وهذه صفتهم في حال خروجهم، كأن السامع مشاهد لذلك، { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [فاطر:14] : هذا إخبار عالم ما كان وما يكون، الذي يعلم غيب السموات والأرض، لا إله إلا هو.
وقال ابن جرير: حدثنا محمد بن مثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن عُبَيد الله بن أبي يزيد قال: رأى ابُن عباس صبيانا ينزو بعضهم على بعض، يلعبون، فقال ابن عباس: هكذا
__________
(1) في ت، ف: "مقدورا".
(2) في ت، ف: "إن كل أهل".
(3) في ت: "القرية".
(4) في ف، أ: "عليه السلام".

(5/372)

يخرج يأجوج ومأجوج (1) .
وقد ورد ذكر خروجهم في أحاديث متعددة من السنة النبوية:
فالحديث الأول: قال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، عن عاصم بن عُمَر بن قتادة، عن محمود بن لَبيد، عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يُفتَح يأجوجُ ومأجوجُ، فيخرجون كما قال الله عز وجل" : { [وَهُمْ ] (2) مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } ، فيغشونَ الناس، وينحاز المسلمون عنهم إلى مدائنهم وحصونهم (3) ، ويضمون إليهم مواشيَهم، ويشربون مياه الأرض، حتى إن بعضَهم ليمر بالنهر، فيشربون ما فيه حتى يتركوه يَبَسا، حتى إن مَنْ بعدهم ليمر بذلك النهر فيقول (4) : قد كان هاهنا ماء مرةً حتى إذا لم يبقَ من الناس أحد إلا أحدٌ في حصن أو مدينة قال قائلهم: هؤلاء أهلُ الأرض، قد فرغنا منهم، بقي أهلُ السماء. قال: "ثم يهزّ أحدهم حربته، ثم يرمي بها إلى السماء، فترجع إليه مُخْتَضبَةً دما؛ للبلاء والفتنة. فبينما هم على ذلك إذ بعث الله عز وجل دودا في أعناقهم كنَغَف الجراد الذي يخرج في أعناقه، فيصبحون (5) موتى لا يُسمَع لهم حس، فيقول المسلمون: ألا رجل يَشْري لنا نفسه، فينظر ما فعل هذا العدو؟" قال: "فيتجرّد رجل منهم محتسبا نفسه، قد أوطنها على أنه مقتول، فينزل فيجدهم موتى، بعضهم على بعض، فينادي: يا معشر المسلمين، ألا أبشروا، إن الله عز وجل قد كفاكم عدوكم، فيخرجون من مدائنهم وحصونهم ويُسَرِّحون مواشيهم، فما يكون لها رعي إلا لحومهم، فَتَشْكر عنه كأحسن ما شَكرَت عن شيء من النبات أصابته قط.
ورواه ابن ماجه، من حديث يونس بن بُكَيْر، عن ابن إسحاق، به (6) .
الحديث الثاني: قال [الإمام] (7) أحمد أيضا: حدثنا الوليد بن مسلم أبو العباس الدمشقي، حدثنا عبد الرحمن بن يزيد بن جابر، حدثني يحيى بن جابر الطائي -قاضي حمص-حدثني عبد الرحمن بن جُبَير بن نُفَير الحضرمي، عن أبيه، أنه سمع النَّوّاس بن سمْعانَ الكلابي قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غَداة، فخَفَض فيه ورَفَع، حتى ظنناه في طائفة النخل، [فلما رُحْنَا إليه عرف ذلك في وجوهنا، فسألناه فقلنا: يا رسول الله، ذكرت الدجال الغداة، فخفضت فيه ورفعت حتى ظنناه في طائفة النخل] (8) . فقال: "غير الدجال أخْوَفُني عليكم، فإن يخرج وأنا فيكم فأنا حَجِيجُه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه، والله خليفتي على كل مسلم: إنه شاب جَعْدُ قَطَط عينه
__________
(1) تفسير الطبري (17/70).
(2) زيادة من أ.
(3) في ت: "وحضرتهم".
(4) في ت: "فيقولون".
(5) في ت: "فيحصون".
(6) المسند (3/77) وسنن ابن ماجه برقم (4079) ، وقال البوصيري في الزوائد (3/260): "هذا إسناد صحيح رجاله ثقات".
(7) زيادة من ت، ف، أ.
(8) زيادة من ت، ف، أ، والمسند.

(5/373)

طافية، وإنه يخرج خَلَةَ بين الشام والعراق، فعاث يمينا وشمالا يا عباد الله اثبتوا".
قلنا: يا رسول الله، ما لبثه في الأرض؟ قال: "أربعين يوما، يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم".
قلنا: يا رسول الله، فذاك اليوم الذي هو كسنة، أتكفينا فيه صلاة يوم وليلة؟ قال: "لا اقدروا له قدره".
قلنا: يا رسول الله، فما إسراعه في الأرض؟ قال: "كالغيث استدبرته الريح". قال: "فيمر بالحي فيدعوهم فيستجيبون له، فيأمر السماء فتمطر، والأرض فتنبت، وتروح عليهم سارحتهم وهي أطول ما كانت ذُرَى، وأمده خواصر، وأسبغه ضروعا. ويمر بالحي فيدعوهم فيردون عليه قولَه، فتتبعه أموالهم، فيصبحون مُمْحلين، ليس لهم من أموالهم. ويمر بالخَربة فيقول لها: أخرجي كنوزك، فتتبعه كنوزها كيعاسيب النحل". قال: "ويأمر برجل فيُقتَل، فيضربه بالسيف فيقطعه جَزْلتين رَمْيَةَ الغَرَض، ثم يدعوه فيقبل إليه [يتهلل وجهه] (1) .
فبينما هم على ذلك، إذ بعث الله عز وجل المسيح ابن مريم، فينزل عند المنارة (2) البيضاء، شرقي دمشق، بين مَهْرُودَتَين واضعا يَدَه على أجنحة مَلَكين، فيتبعه فيدركه، فيقتله عند باب لُدّ الشرقي".
قال: "فبينما هم كذلك، إذ أوحى الله عز وجل إلى عيسى ابن مريم: أني قد أخرجت عبادا من عبادي لا يَدَانِ لك بقتالهم، فَحَوّز عبادي إلى الطور، فيبعث الله عز وجل يأجوج ومأجوج، وهم كما قال الله: { مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } فيرغب عيسى وأصحابه إلى الله عز وجل، فيرسل الله عليهم نَغَفًا في رقابهم، فيصبحون فَرْسى، كموت نفس واحدة.
فيهبط عيسى وأصحابه، فلا يجدون في الأرض بيتا إلا قد ملأه زَهَمُهم ونَتْنهُم، فيرغب عيسى وأصحابه إلى الله، فيرسل عليهم طيرًا كأعناق البُخْت، فتحملهم فتطرحهم حيث شاء الله".
قال ابن جابر (3) فحدثني عطاء بن يزيد السَّكْسَكيّ (4) ، عن كعب -أو غيره-قال: فتطرحهم بالمَهْبِل. [قال ابن جابر: فقلت: يا أبا يزيد، وأين المَهْبِل؟] (5) ، قال: مطلع الشمس.
قال: "ويرسل الله مطرًا لا يَكُنَّ (6) منه بيت مَدَر ولا وَبَر أربعين يوما، فيغسل الأرض حتى يتركها كالزّلَقَةِ، ويقال للأرض: أنبتي ثمرتك ، ورُدي بركتك". قال: "فيومئذ يأكل النفر من الرمانة ويستظلون بقحْفها، ويُبَارك في الرَسْل، حتى إن اللَّقْحَةَ من الإبل لتكفي الفِئَامَ من الناس، واللقحة من البقر تكفي الفخذ، والشاة من الغنم تكفي أهل البيت".
__________
(1) زيادة من ف، أ، والمسند.
(2) في ت: "المنازل".
(3) في ت: "جرير".
(4) في ت: "السلسلي".
(5) زيادة من ف، أ، والمسند.
(6) في ت: "يكون".

(5/374)

قال: "فبينما هم على ذلك (1) ، إذ بعث الله عز وجل ريحا طيبة تحت آباطهم، فتقبض روح كل مسلم -أو قال: كل مؤمن-ويبقى شرار الناس يتهارجون تهارج الحمير، وعليهم تقوم الساعة".
انفرد (2) بإخراجه مسلم دون البخاري، فرواه مع بقية أهل السنن من طرق، عن عبد الرحمن بن يزيد بن جابر، به (3) وقال الترمذي: حسن صحيح.
الحديث الثالث: قال الإمام أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، عن ابن حَرْمَلَة، عن خالته قالت: خطب رسول الله صلى الله عليه وسلم وهو عاصب أصبعُه من لدغة عَقْرب، فقال: "إنكم تقولون: "لا عدو (4) ، وإنكم لا تزالون تقاتلون عدوًا، حتى يأتي يأجوج ومأجوج عراض الوجوه، صغار العيون، صُهْبَ الشّعاف، من كل حَدَب ينسلون، كأن وجوههم المَجَانّ المُطرَقة" (5) .
وكذا رواه ابن أبي حاتم من حديث محمد بن عمرو، عن خالد بن عبد الله بن حَرْمَلة المدلجي، عن خالة له، عن النبي صلى الله عليه وسلم، فذكر مثله (6) .
الحديث الرابع: قد تقدم في تفسير آخر سورة الأعراف من رواية الإمام أحمد، عن هُشَيْم، عن العَوَّام، عن جَبَلَة بن سُحَيْم، عن مُؤثر بن عَفَازَةَ، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم قال: لقيت ليلة أسري بي إبراهيم وموسى وعيسى ، عليهم السلام، قال: فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم، فقال: لا علم لي بها (7) . فردوا أمرهم إلى موسى، فقال: لا علم لي بها (8) . فردوا أمرهم إلى عيسى، فقال: أما وَجْبَتها فلا يعلم بها أحد إلا الله، وفيها عهد إلي ربي أن الدجال خارج".
قال: "ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص" قال: "فيهلكه الله إذا رآني، حتى إن الحجر والشجر يقول: يا مسلم إن تحتي كافرًا، فتعال فاقتله". قال: "فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم". قال: "فعند ذلك يخرج يأجوج ومأجوج وهم من كل حَدَب يَنسلون، فيطؤون بلادهم، لا (9) يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه". قال: "ثم يرجع الناس إليّ يشكونهم، فأدعو الله عليهم، فيهلكهم ويميتهم، حتى تَجوى الأرض من نَتْن ريحهم، وينزل الله المطر فيجترف أجسادهم، حتى يقذفهم في البحر. ففيما عهد إليّ ربي أن ذلك إذا كان كذلك، أن الساعة كالحامل المُتِمّ، لا يدري أهلها متى تَفْجُؤهم بولادها ليلا أو نهارا".
ورواه ابن ماجه، عن محمد بن بشار، عن يزيد بن هارون، عن العَوَّام بن حَوْشَب، به (10)
__________
(1) في ف: "هم كذلك".
(2) في ت: "وانفرد".
(3) المسند (4/181) وصحيح مسلم برقم (2137) وسنن أبي داود برقم (4321) وسنن الترمذي برقم (2240) وسنن النسائي الكبرى برقم (10783) وسنن ابن ماجه برقم (4075).
(4) في ت، ف، أ: "لا عدو لكم".
(5) المسند (5/217).
(6) في ت، أ: "مثله سواء".
(7) في ت: "فيها".
(8) في ت: "فيها".
(9) في ت، ف: "ولا".
(10) المسند (1/375) وسنن ابن ماجه برقم (4081) وسبق عند تفسير الآية: 187 من سورة الأعراف.

(5/375)

، نحوه وزاد: "قال العَوَّام، ووجد تصديق ذلك في كتاب الله عز وجل: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } .
ورواه ابن جرير هاهنا من حديث جبلة، به (1) .
والأحاديث في هذا كثيرة جدا، والآثار عن السلف كذلك.
وقد روى ابُن جرير وابن أبي حاتم، من حديث مَعْمَر، عن غير واحد، عن حميد بن هلال، عن أبي الصَّيف قال: قال كعب: إذا كان عند خروج يأجوج ومأجوج، حفروا حتى يسمع الذين يلونهم قرع فؤوسهم، فإذا كان الليل قالوا: نجيء غدا فنخرج، فيعيده الله كما كان. فيجيئون من الغد فيجدونه قد أعاده الله كما كان، فيحفرونه حتى يسمع الذين يلونهم قرع فؤوسهم، فإذا كان الليل ألقى الله على لسان رجل منهم يقول: نجيء غدا فنخرج إن شاء الله. فيجيئون من الغد فيجدونه كما تركوه، فيحفرون حتى يخرجوا. فتمر الزمرة الأولى بالبحيرة، فيشربون ماءها، ثم تمر الزمرة الثانية فيلحسون طينها، ثم تمر الزمرة الثالثة فيقولون (2) : قد كان هاهنا مرة ماء، ويفر الناس منهم، فلا يقوم لهم شيء. ثم يرمون بسهامهم إلى السماء فترجع إليهم مُخَضَّبة بالدماء فيقولون: غلبنا أهل الأرض وأهل السماء. فيدعو عليهم عيسى ابن مريم، عليه السلام، فيقول: "اللهم، لا طاقة ولا يَدَين لنا بهم، فاكفناهم بما شئت"، فيسلط الله عليهم دودا يقال له: النغف، فيفرس (3) رقابهم، ويبعث الله عليهم طيرا تأخذهم بمناقيرها فتلقيهم في البحر، ويبعث الله عينا يقال لها: "الحياة" يطهر الله الأرض وينبتها، حتى أن الرمانة ليشبع منها السَّكْن". قيل: وما السَّكن يا كعب؟ قال: أهل البيت -قال: "فبينما الناس كذلك إذ أتاهم الصَّريخ أن ذا السُّويقَتَين يريده. قال: فيبعث (4) عيسى ابن مريم طليعة سبعمائة، أو بين السبعمائة والثمانمائة، حتى إذا كانوا ببعض الطريق بعث الله ريحا يمانية طيبة، فيقبض فيها روح كل مؤمن، ثم يبقى عَجَاج (5) الناس، فيتسافدون كما تَسَافَدُ البهائم، فَمَثل الساعة كمثل رجل يطيف حول فرسه ينتظرها متى تضع؟ قال كعب: فمن تكلف بعد قولي هذا شيئا -أو بعد علمي هذا شيئا-فهو المتكلف (6) .
هذا من أحسن سياقات كعب الأحبار، لما شهد له من صحيح الأخبار.
وقد ثبت في الحديث أن عيسى ابن مريم يحج البيت العتيق، وقال الإمام أحمد: حدثنا سليمان بن داود، حدثنا عمران، عن قتادة، عن عبد الله بن أبي عُتبَةَ، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "ليُحَجَّنَّ هذا البيت، وليُعْتَمَرنّ بعد خروج يأجوج ومأجوج". انفرد بإخراجه البخاري (7) .
__________
(1) تفسير الطبري (17/72).
(2) في ت: "فيقول".
(3) في ت: "فيفرش".
(4) في ت: "فيبعث الله عيسى".
(5) في ت، ف: "عجاج من".
(6) تفسير الطبري (17/71).
(7) المسند (3/27) وصحيح البخاري برقم (1593).

(5/376)

إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاءِ آَلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101)

وقوله: { وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } يعني: يوم القيامة، إذا وُجدت هذه الأهوال والزلازل والبلابل، أزفت الساعة واقتربت، فإذا كانت ووقعت قال الكافرون: { هَذَا يَوْمٌ عَسِرٌ } [القمر:8]. ولهذا قال تعالى: { فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا } أي: من شدة ما يشاهدونه من الأمور العظام: { يَا وَيْلَنَا } أي: يقولون: { يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا } أي: في الدنيا، { بَلْ كُنَّا ظَالِمِينَ } ، يعترفون بظلمهم لأنفسهم، حيث لا ينفعهم ذلك.
{ إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101) } .

(5/377)


الأنبياء - تفسير ابن كثير

لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103)

{ لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103) } .
يقول تعالى مخاطبا لأهل مكة من مشركي قريش، ومن دان بدينهم من عبدة الأصنام والأوثان: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } ، قال ابن عباس: أي وقودها، يعني كقوله: { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [التحريم:6] .
وقال ابن عباس أيضا: { حَصَبُ جَهَنَّمَ } بمعنى: شجر جهنم. وفي رواية قال: { حَصَبُ جَهَنَّمَ } يعني: حطب جهنم، بالزنجية.
وقال مجاهد، وعكرمة، وقتادة: حطبها. وهي كذلك في قراءة علي وعائشة -رضي الله عنهما.
وقال الضحاك: { حَصَبُ جَهَنَّمَ } أي: ما يرمى به فيها.
وكذا قال غيره. والجميع قريب.
وقوله: { أَنْتُمْ لَهَا وَارِدُونَ } أي: داخلون.
{ لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا } يعني: لو كانت هذه الأصنام والأنداد التي اتخذتموها من دون الله آلهة صحيحة لما وردوا النار، ولما دخلوها، { وَكُلٌّ فِيهَا خَالِدُونَ } أي: العابدون ومعبوداتهم، كلهم فيها خالدون، { لَهُمْ فِيهَا زَفِيرٌ } ، كَمَا قَالَ: { لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } [هود: 106]، والزفير: خروج أنفاسهم، والشهيق: ولوج أنفاسهم، { وَهُمْ فِيهَا لا يَسْمَعُونَ } .
قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسيّ، حدثنا ابن فُضَيْل، حدثنا عبد الرحمن -يعني: المسعودي-عن أبيه قال: قال ابن مسعود: إذا بقي من يخلد في النار، جُعلوا في توابيت من نار، فيها مسامير من نار، فلا يَرَى أحد منهم أنه يعذب في النار غيره، ثم تلا

(5/377)

عبد الله: { لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ } .
ورواه ابن جرير، من حديث حجاج بن محمد، عن المسعودي، عن يونس بن خَبّاب (1) ، عن ابن مسعود فذكره .
وقوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } : قال عكرمة: الرحمة. وقال غيره: السعادة، { أُولَئِكَ عَنْهَا مُبْعَدُونَ } لما ذكر تعالى أهل النار وعذابهم بسبب شركهم بالله، عطف بذكر السعداء من المؤمنين بالله ورسُله (2) ، وهم الذين سبقت لهم من الله السعادة، وأسلفوا الأعمال الصالحة في الدنيا، كما قال: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [يونس: 26]: وقال { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } [الرحمن:60]، فكما أحسنوا العمل في الدنيا، أحسن الله مآلهم وثوابهم، فنجاهم من العذاب، وحَصَل (3) لهم جزيل الثواب، فقال: { أُولَئِكَ عَنْهَا مُبْعَدُونَ. لا يَسْمَعُونَ حَسِيسَهَا } أي: حريقها في الأجساد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن عمار، حدثنا عفان، حدثنا حماد بن سلمة، عن أبيه، عن الجريري (4) ، عن أبي عثمان: { لا يَسْمَعُونَ حَسِيسَهَا } ، قال: حيات على الصراط (5) تلسعهم، فإذا لسعتهم قال: حَسَ حَسَ.
وقوله: { وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ } فسلمهم من المحذور والمرهوب، وحصل لهم المطلوب والمحبوب.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن أبي سُرَيج، حدثنا محمد بن الحسن بن أبي يزيد الهمداني، عن ليث بن أبي سليم، عن ابن عم النعمان بن بشير، عن النعمان بن بشير قال -وسَمَرَ مع علي ذات ليلة، فقرأ: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } قال: أنا منهم، وعمر منهم، وعثمان منهم، والزبير منهم، وطلحة منهم، وعبد الرحمن منهم -أو قال: سعد منهم-قال: وأقيمت الصلاة فقام، وأظنه يجر ثوبه، وهو يقول: { لا يَسْمَعُونَ حَسِيسَهَا } .
وقال شعبة، عن أبي بشر، عن يوسف المكي، عن محمد بن حاطب (6) قال: سمعت عليا يقول في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } قال: عثمان وأصحابه.
ورواه ابن أبي حاتم أيضا، ورواه ابن جرير من حديث يوسف بن سعد -وليس بابن ماهك-عن محمد بن حاطب، عن علي، فذكره ولفظه: عثمان منهم.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } : فأولئك أولياء الله يمرون على الصراط مرًا هو أسرع من البرق، ويبقى الكفار فيها جِثيًا.
__________
(1) في ت: "ابن حبان".
(2) في ت: "ورسوله".
(3) في ت: "وجعل".
(4) في ت، ف، أ: "عن أبي عثمان الجريري".
(5) في ت: "على الصراط المستقيم".
(6) في ت: "خاطب".

(5/378)

فهذا مطابق لما ذكرناه، وقال آخرون: بل نزلت استثناء من المعبودين، وخرج منهم عزير والمسيح، كما قال حجاج بن محمد الأعور، عن ابن جريج وعثمان بن عطاء، عن عطاء، عن ابن عباس: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } ، ثم استثنى فقال: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } فيقال (1) : هم الملائكة، وعيسى، ونحو ذلك مما يعبد من دون الله عز وجل. وكذا قال عكرمة، والحسن، وابن جريج (2) .
وقال الضحاك، عن ابن عباس في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } قال: نزلت في عيسى ابن مريم وعُزَير، عليهما السلام.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسين بن عيسى بن مَيْسَرَة، حدثنا أبو زُهَير، حدثنا سعد بن طَرِيف، عن الأصبغ، عن عَليّ في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } قال: كل شيء يعبد من دون الله في النار إلا الشمس والقمر وعيسى ابن مريم. إسناده ضعيف.
وقال ابن أبي نَجِيح، عن مجاهد: { أُولَئِكَ عَنْهَا مُبْعَدُونَ } ، قال: عيسى، وعُزَيْر، والملائكة.
وقال الضحاك: عيسى، ومريم، والملائكة، والشمس، والقمر. وكذا روي عن سعيد بن جُبَيْر، وأبي صالح وغير واحد.
وقد روى ابن أبي حاتم في ذلك حديثا غريبًا جدا، فقال: حدثنا الفضل بن يعقوب الرُّخَّاني، حدثنا سعيد بن مسلمة بن عبد الملك، حدثنا الليث بن أبي سليم، عن مُغيث، عن أبي هريرة، عن النبي صلى الله عليه وسلم في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } قال: عيسى، وعُزَير، والملائكة (3) .
وذكر بعضهم قصة ابن الزِّبَعْرَى ومناظرةَ المشركين، قال أبو بكر بن مَرْدُويه:
حدثنا محمد بن علي بن سهل، حدثنا محمد بن حسن الأنماطي، حدثنا إبراهيم بن محمد بن عَرْعَرَةَ، حدثنا يزيد بن أبي حكيم، حدثنا الحكم -يعني: ابن أبان-عن عكرمة، عن ابن عباس قال: جاء عبد الله بن الزبعرى إلى النبي صلى الله عليه وسلم فقال: تزعم أن الله أنزل عليك هذه الآية: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } ، فقال ابن الزبعرى: قد عُبدت الشمس والقمر والملائكة، وعُزَير وعيسى ابن مريم، كل هؤلاء في النار مع آلهتنا؟ فنزلت: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ. وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا (4) بَلْ هُمْ قَوْمٌ خَصِمُونَ } ، ثم نزلت: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } . رواه الحافظ أبو عبد الله في كتابه "الأحاديث المختارة".
__________
(1) في ف: "فقال".
(2) في ت: "وابن ماجه وابن جريج".
(3) وفي إسناده سعيد بن مسلمة وشيخه ليث بن أبي سليم وهما ضعيفان.
(4) في ت: "مثلا".

(5/379)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا قَبِيصة بن عقبة، حدثنا سفيان -يعني: الثوري-عن الأعمش، عن أصحابه، عن ابن عباس قال: لما نزلت: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } قال المشركون: فالملائكة (1) ،عُزَير، وعيسى يُعْبَدون من دون الله؟ فنزلت: { لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا } ، الآلهة التي يعبدون، { وَكُلٌّ فِيهَا خَالِدُونَ } .
وروي عن أبي كُدَيْنَة، عن عطاء بن السائب، عن سعيد بن جُبَير، عن ابن عباس مثل ذلك، وقال فنزلت: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } .
وقال [الإمام] (2) محمد بن إسحاق بن يسار (3) ، رحمه الله، في كتاب "السيرة" : وجلس رسول الله -فيما بلغني-يومًا مع الوليد بن المغيرة في المسجد، فجاء النضر بن الحارث حتى جلس معهم، وفي المسجد (4) غير واحد من رجال قريش، فتكلم رسول الله صلى الله عليه وسلم فعرض له النضر بن الحارث، فكلمه رسول الله صلى الله عليه وسلم حتى أفحمه، وتلا عليه وعليهم { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } إلى قوله: { وَهُمْ فِيهَا لا يَسْمَعُونَ } (5) ، ثم قام رسول الله صلى الله عليه وسلم، وأقبل عبد الله بن الزبَعْرَى السهمي حتى جلس، فقال الوليد بن المغيرة لعبد الله بن الزبعرى: والله ما قام النضر بن الحارث لابن عبد المطلب آنفًا ولا قعد، وقد زعم محمد أنَّا وما نعبد (6) من آلهتنا هذه حصب جهنم. فقال عبد الله بن الزبعرى: أما والله لو وجدته لَخَصمته، فسلوا محمدًا: كل ما يُعْبَد (7) من دون الله في جهنم مع من عَبَده، فنحن نعبد الملائكة، واليهود تعبد عزيرًا، والنصارى تعبد عيسى ابن مريم؟ فعجب الوليد ومن كان معه في المجلس، من قول عبد الله بن الزبعرى، ورأوا أنه قد احتج وخاصم.
فَذُكر ذلك لرسول الله صلى الله عليه وسلم، فقال: "كل مَنْ أحَبَّ أن يُعْبَدَ من دون الله فهو مع من عبده، إنهم إنما يعبدون الشياطين (8) ومن أمَرَتْهُم (9) بعبادته. وأنزل الله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ. لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ } أي: عيسى وعزير ومن عُبدوا من الأحبار والرهبان، الذين مضوا على طاعة الله، فاتخذهم من يعبدهم من أهل الضلالة أربابًا من دون الله. ونزل فيما يذكرون، أنهم يعبدون الملائكة، وأنهم بنات الله: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ. لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } إلى قوله: { وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } [الأنبياء:26 -29]، ونزل فيما ذُكر من أمر عيسى، وأنه يعبد من دون الله، وعَجَب الوليد ومن حَضَره من حُجَّته وخصومته: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ. وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ. إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ. وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ. وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا } [الزخرف:57 -61]
__________
(1) في ت: "والملائكة".
(2) زيادة من ف، أ.
(3) في ت: "ابن بشار".
(4) في ف: "المجلس".
(5) في ت، ف: "أنتم لها واردون. لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون. لهم فيها زفير وهم فيها لا يسمعون".
(6) في ت: "تعبدون".
(7) في ت: "يعبدون".
(8) في ت، ف: "الشيطان".
(9) في ف: "أمرهم".

(5/380)

أي: ما وضعت على يديه من الآيات من إحياء الموتى وإبراء الأسقام، فكَفى به دليلا على علم الساعة، يقول: { فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ } [الزخرف:61] (1) .
وهذا الذي قاله ابن الزبعرى خطأ كبير؛ لأن الآية إنما نزلت خطابًا لأهل مكة في عبادتهم الأصنام التي هي جماد لا تعقل، ليكون ذلك تقريعًا وتوبيخًا لعابديها؛ ولهذا قال: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } فكيف يورد على هذا المسيح والعزير (2) ونحوهما، ممن (3) له عمل صالح، ولم يَرْضَ بعبادة من عبده. وعَوّل ابن جرير في تفسيره في الجواب على أن "ما" لما لا يعقل عند العرب.
وقد أسلم عبد الله بن الزبعرى بعد ذلك، وكان من الشعراء المشهورين. وكان يهاجي المسلمين أولا ثم قال معتذرًا:
يا رَسُولَ المليك، إنّ لساني ... رَاتقٌ مَا فتَقْتُ إذْ أنَا بُورُ ...
إذْ أجَاري الشَّيطَانَ في سَنَن الغَي ... وَمَنْ مَالَ مَيْلَه مَثْبُور (4)
وقوله: { لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ } قيل المراد بذلك الموت. رواه عبد الرزاق، عن يحيى بن ربيعة عن عطاء.
وقيل: المراد بالفزع الأكبر: النفخة في الصور. قاله العَوْفي عن ابن عباس، وأبو سِنَان سعيد (5) ابن سنان الشيباني، واختاره ابن جرير في تفسيره.
وقيل: حين يُؤْمَر بالعبد إلى النار. قاله الحسن البصري.
وقيل: حين تُطبق النار على أهلها. قاله سعيد بن جُبَيْر، وابن جُرَيج.
وقيل: حين يُذبَح الموت بين الجنة والنار. قاله أبو بكر الهذلي (6) ، فيما رواه ابن أبي حاتم، عنه.
وقوله: { وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } ، يعني: تقول لهم الملائكة، تبشرهم يوم معادهم إذا خرجوا من قبورهم: { هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } أي: قابلوا (7) ما يسركم.
__________
(1) السيرة النبوية لابن هشام (1/358) ، ورواه الطبري في تفسيره (17/76).
(2) في ف: "وعزير".
(3) في ت: "وممن".
(4) البيتين في السيرة النبوية لابن هشام (2/419).
(5) في ت، ف، أ: "سعد".
(6) في ف، أ: "الهمداني".
(7) في ت: "فأملوا".

(5/381)

يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104)

{ يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104) } .
يقول تعالى: هذا كائن يوم القيامة، { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } كما قال تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [الزمر: 67] وقد قال البخاري:
حدثنا مُقَدم بن محمد، حدثني عمي القاسم بن يحيى، عن عُبَيد الله، عن نافع، عن ابن عمر، عن رسول الله صلى الله عليه وسلم، قال: "إن الله يقبض يوم القيامة الأرضَين، وتكون السموات بيمينه" (1) .
انفرد به من هذا الوجه البخاري، رحمه الله.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن أحمد بن الحجاج الرَّقِّي، حدثنا محمد بن سلمة، عن أبي الواصل (2) ، عن أبي المليح الأزدي (3) ، عن أبي الجوزاء الأزدي، عن ابن عباس قال: يطوي الله (4) السموات السبع بما فيها من الخليقة والأرضين السبع بما فيها من الخليقة، يطوي ذلك كله (5) بيمينه، يكون ذلك كله في يده بمنزلة خردلة.
وقوله: { كَطَيِّ السِّجِلِّ لِلْكُتُبِ } ، قيل: المراد بالسجل [الكتاب. وقيل: المراد بالسجل] (6) هاهنا: مَلَك من الملائكة.
قال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن العلاء، حدثنا يحيى بن يمان، حدثنا أبو الوفاء الأشجعي، عن أبيه، عن ابن عمر في قوله تعالى: { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } ، قال: السجل: مَلَك، فإذا صعد بالاستغفار قال: اكتبها نورًا.
وهكذا رواه ابن جرير، عن أبي كُرَيْب، عن ابن يمان، به.
قال ابن أبي حاتم: وروي عن أبي جعفر (7) محمد بن علي بن الحسين أن السجل ملك.
وقال السدي في هذه الآية: السجل: مَلَك موكل بالصحف، فإذا مات الإنسان رفع (8) كتابُه إلى السجل فطواه، ورفعه إلى يوم القيامة.
وقيل: المراد به اسم رجل صحابي، كان يكتب للنبي صلى الله عليه وسلم الوحي: قال ابن أبي حاتم: حدثنا أبو زُرْعة، حدثنا نصر بن علي الجَهْضَميّ، حدثنا نوح بن قيس، عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس: [ { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } ] (9) ، قال: السجل: هو الرجل.
__________
(1) صحيح البخاري برقم (7412).
(2) في ت: "المواصل".
(3) في ت: "الأودي".
(4) في ت: "إليه".
(5) في ف: "كله ذلك".
(6) زيادة من ف.
(7) في ت: "أبي حفص".
(8) في ت: "دفع".
(9) زيادة من ف.

(5/382)

قال نوح: وأخبرني يزيد بن كعب -هو العَوْذي-عن عمرو بن مالك، عن أبي الجوزاء عن ابن عباس قال: السجل كاتب (1) للنبي صلى الله عليه وسلم.
وهكذا رواه أبو داود والنسائي عن قتيبة بن سعيد (2) ، عن نوح بن قيس، عن يزيد بن كعب، عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس، قال: السجل كاتب (3) للنبي صلى الله عليه وسلم (4) .
ورواه ابن جرير عن نصر بن علي الجهضمي، كما تقدم. ورواه ابن عدي من رواية يحيى بن عمرو بن مالك النُّكْريّ عن أبيه، عن أبي الجوزاء، عن ابن عباس قال: كان للنبي (5) صلى الله عليه وسلم كاتب يسمى (6) السجل وهو قوله: { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } ، قال: كما يطوى السجل الكتاب، كذلك نطوي السماء، ثم قال: وهو غير محفوظ (7) .
وقال الخطيب البغدادي في تاريخه: أنبأنا أبو بكر البَرْقَاني، أنبأنا محمد بن محمد بن يعقوب الحجاجي، أنبأنا أحمد بن الحسن الكرخي، أن حمدان بن سعيد حدثهم، عن عبد الله بن نمير، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: السجلّ: كاتب للنبي صلى الله عليه وسلم (8) .
وهذا منكر جدًا من حديث نافع عن ابن عمر، لا يصح أصلا وكذلك ما تقدم عن ابن عباس، من رواية أبي داود وغيره، لا يصح أيضًا. وقد صرح جماعة من الحفاظ بوضعه -وإن كان في سنن أبي داود-منهم شيخنا الحافظ الكبير أبو الحجاج المِزِّي، فَسَح الله في عمره، ونَسَأ في أجله، وختم له بصالح عمله، وقد أفردت لهذا الحديث جزءًا على حدة (9) ، ولله الحمد. وقد تصدى الإمام أبو جعفر بن جرير للإنكار على هذا الحديث، ورده أتم رد، وقال: لا يُعَرف في الصحابة أحد (10) اسمه السجِل، وكُتَّاب النبي صلى الله عليه وسلم معروفون، وليس فيهم أحد اسمه السجل، وصَدَق رحمه الله في ذلك، وهو من أقوى الأدلة على نَكَارة هذا الحديث. وأما مَنْ ذكر في أسماء الصحابة هذا، فإنما اعتمد على هذا الحديث، لا على غيره، والله أعلم. والصحيح عن ابن عباس أن السجل هي الصحيفة، قاله علي بن أبي طلحة والعوفي، عنه. ونص على ذلك مجاهد، وقتادة، وغير واحد. واختاره ابن جرير؛ لأنه المعروف في اللغة، فعلى هذا يكون معنى الكلام: { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } أي: على [هذا] (11) الكتاب، بمعنى المكتوب، كقوله: { فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ } [الصافات:103]، أي: على الجبين، وله نظائر في اللغة، والله أعلم.
وقوله: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } يعني: هذا كائن لا محالة، يوم يعيد الله الخلائق خلقًا جديدًا، كما بدأهم هو القادر على إعادتهم (12) ، وذلك واجب الوقوع، لأنه من
__________
(1) في ت: "كانت".
(2) في ت: "سعد".
(3) في ت: "كانت".
(4) سنن أبي داود برقم (2935) وسنن النسائي الكبرى برقم (11335).
(5) في ت: "كان لرسول الله".
(6) في ت: "كانت تسمى".
(7) الكامل (7/205).
(8) تاريخ بغداد (8/175).
(9) في أ: "حدته".
(10) في ف: "لا يعرف أحد في الصحابة".
(11) زيادة من ف، أ.
(12) في ت: "إعادته".

(5/383)

وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105) إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107)

جملة وعد الله الذي لا يخلف ولا يبدل، وهو القادر على ذلك. ولهذا قال: { إِنَّا كُنَّا فَاعِلِينَ } .
وقال الإمام أحمد: حدثنا وَكِيع وابن جعفر المعنى (1) ، قالا (2) : حدثنا شعبة، عن المغيرة بن النعمان، عن سعيد بن جُبَيْر، عن ابن عباس قال: قام فينا رسول الله صلى الله عليه وسلم بموعظة فقال: "إنكم محشورون إلى الله عز وجل حفاة عراة غُرْلا كما بدأنا أول خلق نعيده، وعدًا علينا إنا كنا فاعلين" ؛ وذكر تمام الحديث، أخرجاه في الصحيحين من حديث شعبة. ورواه (3) البخاري عند هذه الآية في كتابه (4) .
وقد روى ليث بن أبي سليم، عن مجاهد، عن عائشة عن النبي (5) صلى الله عليه وسلم، نحو ذلك.
وقال العوفي، عن ابن عباس في قوله: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } قال: نهلك كل شيء، كما كان أول مرة.
{ وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105) إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ (107) } .
يقول تعالى مخبرا عما حتمه وقضاه لعباده الصالحين، من السعادة في الدنيا والآخرة، ووراثة الأرض في الدنيا والآخرة، كقوله تعالى: { إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [الأعراف:128]. وقال: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ } [غافر:51]. وقال: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ [وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا ] (6) } ،الآية [النور:55] .وأخبر تعالى أن هذا مكتوب مسطور في الكتب الشرعية والقدرية فهو كائن لا محالة؛ ولهذا قال تعالى: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ } ، قال الأعمش: سألت سعيد بن جُبَير عن قوله تعالى: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ } فقال الزبور: التوراة، والإنجيل، والقرآن (7) .
وقال مجاهد: الزبور: الكتاب.
وقال ابن عباس، والشعبي، والحسن، وقتادة، وغير واحد: الزبور: الذي أنزل على داود، والذكر: التوراة، وعن ابن عباس: الزبور: القرآن.
وقال سعيد بن جُبَير: الذكر: الذي في السماء.
__________
(1) في هـ، ت، ف، أ: "وابن جعفر، وعفان المعنى" والمثبت من المسند.
(2) في ت: "قالوا".
(3) في ت: "وذكره" ، وفي ف، أ: "ذكره".
(4) المسند (1/235) وصحيح البخاري برقم (4625) ، (4740) وصحيح مسلم برقم (2860).
(5) في ت، ف: "عن رسول الله".
(6) زيادة من ف، أ.
(7) في أ: "الفرقان".

(5/384)

وقال مجاهد: الزبور: الكتبُ بعد الذكر، والذكر: أمّ الكتاب عند الله.
واختار ذلك ابن جرير رحمه الله (1) ، وكذا قال زيد بن أسلم: هو الكتاب الأول. وقال الثوري: هو اللوح المحفوظ. وقال عبد الرحمن بن زيد بن أسلم: الزبور: الكتب التي نزلت على الأنبياء، والذكر: أم الكتاب الذي (2) يكتب فيه الأشياء قبل ذلك.
وقال علي بن أبي طلحة، عن ابن عباس: أخبر الله سبحانه (3) في التوراة والزبور وسابق علمه قبل أن تكون السموات والأرض، أن يُورثَ أمةَ محمد صلى الله عليه وسلم الأرض ويدخلهم الجنة، وهم الصالحون.
وقال مجاهد، عن ابن عباس: { أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } قال: أرض الجنة. وكذا قال أبو العالية، ومجاهد، وسعيد بن جُبَير، والشعبي، وقتادة، والسدي، وأبو صالح، والربيع بن أنس، والثوري [رحمهم الله تعالى] (4) .
وقوله: { إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ } أي: إن في هذا القرآن الذي أنزلناه على عبدنا محمد صلى الله عليه وسلم لبَلاغًا: لمَنْفعةَ وكفاية لقوم عابدين، وهم الذين عبدوا الله بما شرعه وأحبه ورضيه، وآثروا طاعة الله على طاعة الشيطان وشهوات أنفسهم.
وقوله [تعالى] (5) : { وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ } : يخبر تعالى أن الله جَعَل محمدًا صلى الله عليه وسلم رحمة للعالمين، أي: أرسله رحمة لهم كلّهم، فمن قَبِل هذه الرحمةَ وشكَر هذه النعمةَ، سَعد في الدنيا والآخرة، ومن رَدّها وجحدها خسر في الدنيا والآخرة، كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ (6) الْقَرَارُ } [إبراهيم : 28، 29] ، وقال الله تعالى في صفة القرآن: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44] .
وقال مسلم في صحيحه: حدثنا ابن أبي عمر، حدثنا مروان الفَزَاريّ، عن يزيد بن كَيْسَان، عن ابن أبي حازم، عن أبي هريرة قال: قيل: يا رسول الله، ادع على المشركين، قال: "إني لم أبعَثْ لَعَّانًا، وإنما بُعثْتُ رحمة". انفرد بإخراجه مسلم (7) .
وفي الحديث الآخر: "إنما أنا رحمة مهداة" . رواه عبد الله بن أبي عرابة، وغيره، عن وَكِيع، عن الأعمش، عن أبي صالح، عن أبي هريرة مرفوعا (8) . قال إبراهيم الحربي: وقد رواه غيره عن وكيع،
__________
(1) تفسير الطبري (17/81).
(2) في ت: "أم الكتاب والذي".
(3) في ف: "الله تعالى".
(4) زيادة من ف، أ.
(5) زيادة من ت، وفي ف، أ: "عز وجل".
(6) في ت، ف، أ: "فبئس".
(7) صحيح مسلم برقم (2559) .
(8) رواه أبو الحسن السكري في "الفوائد المنتقاة" (157/2) . كما في السلسلة الصحيحة (1/803) للألباني - حدثنا عبد الله بن محمد ابن أسد، حدثنا حاتم بن منصور الشاشي قال: حدثنا عبد الله بن أبي عرابة الشاشي به. ورواه غيره متصلا: فرواه عبد الله بن نصر الأصم عن وكيع عن الأعمش عن أبي صالح عن أبي هريرة مرفوعا. خرجه ابن عدي في الكامل (4/231) من طريق عمر بن سنان عن عبد الله بن نصر.
وقال: "هكذا حدثناه عمر بن سنان عن عبد الله بن نصر عن وكيع عن الأعمش، وهذا غير محفوظ عن وكيع عن الأعمش، إنما يرويه مالك بن سعيد عن الأعمش، وعبد الله بن نصر هذا له غير ما ذكرت مما أنكرت عليه".

(5/385)

فلم يذكر أبا هريرة (1) . وكذا قال البخاري، وقد سئل عن هذا الحديث، فقال: كان عند حفص بن غياث مرسلا.
قال الحافظ ابن عساكر: وقد رواه مالك بن سُعَير بن الْخِمْس، عن الأعمش، عن أبي صالح، عن أبي هريرة مرفوعا (2) . ثم ساقه من طريق أبي بكر بن المقرئ وأبي أحمد الحاكم، كلاهما عن بكر بن محمد بن إبراهيم الصوفي: حدثنا إبراهيم بن سعيد الجوهري، عن أبي أسامة، عن إسماعيل بن أبي خالد، عن قيس (3) بن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إنما أنا رحمة مهداة".
ثم أورده من طريق الصَّلْت بن مسعود، عن سفيان بن عيينة، عن مِسْعَر (4) ، عن سعيد بن خالد، عن رجل، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن الله بعثني رحمة مهداة، بُعثْتُ برفع قوم وخفض آخرين" (5) .
قال أبو القاسم الطبراني: حدثنا أحمد بن محمد بن نافع الطحان، حدثنا أحمد بن صالح قال: وجدت كتابًا بالمدينة عن عبد العزيز الدّراوردي وإبراهيم بن محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف، عن محمد بن صالح التمار، عن ابن [شهاب] (6) عن محمد بن جُبَير بن مطعم، عن أبيه قال: قال أبو جهل حين قدم [مكة] (7) منصرفة عن حَمْزَة: يا معشر قريش، إن محمدًا نزل يثرب وأرسل طلائعه، وإنما يريد أن يصيب منكم شيئا، فاحذروا أن تمروا طريقَه أو تقاربوه (8) ، فإنه كالأسد الضاري؛ إنه حَنِق عليكم؛ لأنكم نفيتموه نفي القِرْدَان عن المناسم (9) ، والله إن له لَسحْرَةً، ما رأيته قط ولا أحدًا من أصحابه إلا رأيت معهم الشيطان، وإنكم قد عرفتم عداوة ابني قَيلَةَ -يعني: الأوس والخزرج-لهو عدو استعان بعدو، فقال له مطعم بن عدي: يا أبا الحكم، والله ما رأيتُ أحدًا أصدقَ لسانًا، ولا أصدق موعدًا، من أخيكم الذي طردتم، وإذ فعلتم الذي فعلتم فكونوا أكف الناس عنه. قال [أبو سفيان] (10) بن الحارث: كونوا أشدّ ما كنتم عليه، إن (11) ابني قيلَةَ إن ظفَرُوا بكم لم يرْقُبوا فيكم إلا ولا ذمة، وإن أطعتموني ألجأتموهم خير كنابة، أو تخرجوا محمدًا
__________
(1) رواه ابن أبي شيبة في المصنف (11/504) عن وكيع مرسلا، ورواه ابن سعد في الطبقات (1/182) عن وكيع مرسلا، ورواه البيهقي في دلائل النبوة (1/157) من طريق إبراهيم بن عبد الله عن وكيع مرسلا.
(2) ورواه البزار في مسنده برقم (2369) "كشف الأستار" والبيهقي في دلائل النبوة (1/158) من طريق زياد بن يحيى عن مالك بن سعيد به، وقال البزار: "لا نعلم أحدا وصله إلا مالك بن سعيد، وغيره يرسله".
(3) في ت، أ: "حسن".
(4) في أ: "عن شعبة".
(5) وذكره السيوطي في الجامع الصغير ورمز له الألباني بالضعف.
(6) زيادة من أ.
(7) زيادة من أ.
(8) في ت: "أو تحاربوه".
(9) في أ: "الناس".
(10) زيادة من أ.
(11) في ت: "فإن".

(5/386)

من بين ظهرانيهم، فيكون وحيدا مطرودا، وأما [ابنا قَيْلة فوالله ما هما] (1) وأهل [دهلك] (2) في المذلة إلا سواء وسأكفيكم حدهم، وقال:
سَأمْنَحُ جَانبًا منّي غَليظًا ... عَلَى مَا كَانَ مِنْ قُرب وَبُعْد ...
رجَالُ الخَزْرَجيَّة أهْلُ ذُل ... إذا مَا كَانَ هَزْل بَعْدَ جد ...
فبلغ ذلك رسولَ الله صلى الله عليه وسلم فقال: "والذي نفسي بيده، لأقتلنهم ولأصلبَنَّهم ولأهدينهم وهم كارهون، إني رحمة بعثني الله، ولا يَتَوفَّاني حتى يظهر الله دينه، لي خمسة أسماء: أنا محمد، وأحمد، وأنا الماحي الذي يمحي الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب" (3) .
وقال أحمد بن صالح: أرجو أن يكون الحديث صحيحًا.
وقال الإمامُ أحمد: حدثنا معاوية بن عمرو، حدثنا زائدة، حدثني عَمْرو بن قَيس، عن عمرو بن أبي قُرّة الكِنْديّ قال: كان حُذيفةُ بالمدائن، فكان يذكر أشياء قالها رسولُ الله صلى الله عليه وسلم، فجاء حذيفةُ إلى سَلْمان فقال سلمان: يا حذيفةَ، إنّ رسولَ الله صلى الله عليه وسلم [كان يغضب فيقول، ويرضى فيقول: لقد علمت أنّ رسول الله صلى الله عليه وسلم] (4) خطَب فقال: "أيما رجل من أمتي سَبَبتُه [سَبَّةً] (5) في غَضَبي أو لعنته لعنةً، فإنما أنا رجل من ولد آدم، أغضب كما يغضبون، وإنما بعثني رحمةً للعالمين، فاجعلها صلاة عليه يوم القيامة".
ورواه أبو داود، عن أحمد بن يونس، عن زائدة (6) .
فإن قيل: فأيّ رحمة حصلت لمن كَفَر به؟ فالجواب ما رواه أبو جعفر بن جرير: حدثنا إسحاق بن شاهين، حدثنا إسحاق الأزرق، عن المسعودي، عن رجل يقال له: سعيد، عن سعيد بن جُبَير، عن ابن عباس في قوله: { وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ } قال: من آمن بالله واليوم الآخر، كُتِبَ له الرحمة في الدنيا والآخرة، ومن لم يؤمن بالله ورسوله عُوِفي مما أصاب الأمم من الخسف والقذف (7) .
وهكذا رواه ابن أبي حاتم، من حديث المسعودي، عن أبي سعد -وهو سعيد بن المرزبان البقّال-عن سعيد بن جبير، عن ابن عباس، فذكره بنحوه، والله أعلم.
وقد رواه أبو القاسمُ الطبراني عن عبدان بن أحمد، عن عيسى بن يونس الرَمْلِي، عن أيوب ابن سُوَيد، عن المسعودي، عن حبيب بن أبي ثابت، عن سعيد بن جُبَير، عن ابن عباس: { وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ } قال: من تبعه كان له رحمة في الدنيا والآخرة، ومن لم يتبعه عُوفِي مما كان يبتلى به سائر الأمم من الخسف والقذف (8) .
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.
(3) المعجم الكبير (2/123).
(4) زيادة من ت، أ، والمسند.
(5) زيادة من ت، أ، والمسند.
(6) المسند (5/437) وسنن أبي داود برقم (4659).
(7) تفسير الطبري (17/83).
(8) المعجم الكبير (12/23) .

(5/387)

قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108) فَإِنْ تَوَلَّوْا فَقُلْ آَذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109) إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110) وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111) قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112)

{ قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108) فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109) إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110) وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111) قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112) } .
يقول تعالى آمرًا رسوله، صلوات الله وسلامه عليه، أن يقول للمشركين: { إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ } أي: متبعون على ذلك، مستسلمون منقادون (1) له.
{ فَإِنْ تَوَلَّوْا } أي: تركوا ما دعوتهم إليه، { فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ } أي: أعلمتكم أني حَرْب لكم، كما أنكم حَرْبٌ لي، بريء منكم كما أنكم بُرآء مني، كقوله: { وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [يونس: 41]. وقال { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ } [الانفال: 58]: ليكن (2) علمك وعلمهم بنبذ العهود على السواء، وهكذا هاهنا، { فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ } أي: أعلمتكم ببراءتي منكم، وبراءتكم مني؛ لعلمي بذلك.
وقوله: { وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ } أي: هو واقع لا محالة، ولكن لا علم لي بقربه ولا ببعده، { إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ } أي: إن الله يعلم الغيب جميعَه، ويعلم ما يظهره العباد وما يسرون، يعلم الظواهر والضمائر، ويعلم السر وأخفى، ويعلم ما العباد عاملون في أجهارهم وأسرارهم، وسيجزيهم على ذلك، على القليل والجليل.
وقوله: { وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ } أي: وما أدري لعل هذا فتنة لكم ومتاع إلى حين.
قال ابن جرير: لعل تأخير ذلك (3) عنكم فتنة لكم، ومتاع إلى أجل مسمى (4) . وحكاه عون، عن ابن عباس، والله أعلم.
{ قَالَ رَبِّ احْكُمْ بِالْحَقِّ } أي: افصل بيننا وبين قومنا المكذبين بالحق.
قال قتادة: كان الأنبياء، عليهم السلام، يقولون: { رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ } [الأعراف: 89]، وأمر رسول الله صلى الله عليه وسلم أن يقول ذلك.
وعن مالك، عن زيد بن أسلم: كان رسول الله صلى الله عليه وسلم إذا شهد قتالا قال: { رَبِّ احْكُمْ بِالْحَقِّ } .
وقوله: { وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } أي: على ما يقولون ويفترون من الكذب، ويتنوعون في مقامات التكذيب والإفك، والله المستعان عليكم في ذلك (5) .
__________
(1) في ت: "متقاربين".
(2) في ت: "لكن".
(3) في أ: "هذا".
(4) تفسير الطبري (17/84).
(5) وقع في ت: "آخر تفسير "سورة الأنبياء" عليهم السلام، ولله الحمد والمنة، عفا الله لمن نظر فيه ولكاتبه وللمسلمين أجمعين".

(5/388)


الحج - تفسير ابن كثير

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1) يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2)

تفسير سورة الحج
[وهي مكية] (1) .
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1) يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2) } .
يقول تعالى آمرا عباده بتقواه، ومخبرا لهم بما يستقبلون من أهوال يوم القيامة وزلازلها وأحوالها. وقد اختلف المفسرون في زلزلة الساعة: هل هي بعد قيام الناس من قبورهم يوم نشورهم إلى عَرصَات القيامة؟ أو ذلك عبارة عن زلزلة الأرض قبل قيام الناس من أجداثهم؟ كما قال تعالى: { إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا . وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا } [ الزلزلة: 1 ، 2 ] ، وقال تعالى: { وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً * وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ } [ الحاقة: 14 ، 15 ] ، وقال تعالى: { إِذَا رُجَّتِ الأرْضُ رَجًّا . وَبُسَّتِ الْجِبَالُ بَسًّا . فَكَانَتْ هَبَاءً مُنْبَثًّا } [ الواقعة: 4 -6 ].
فقال قائلون: هذه الزلزلة كائنة في آخر عمر الدنيا، وأول أحوال الساعة.
وقال ابن جرير: حدثنا ابن بَشَّار، حدثنا يحيى، حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عَلْقَمَة في قوله: { إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } ، قال: قبل الساعة.
ورواه ابن أبي حاتم من حديث الثوري، عن منصور والأعمش، عن إبراهيم، عن علقمة، فذكره. قال: وروي عن الشعبي، وإبراهيم، وعُبَيْد بن عُمَيْر، نحو ذلك.
وقال أبو كُدَيْنَةَ، عن عطاء، عن عامر الشعبي: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ } الآية، قال: هذا في الدنيا قبل يوم القيامة.
وقد أورد الإمام أبو جعفر بن جرير مُسْتَنَدَ مَنْ قال ذلك في حديث الصُّور، من رواية إسماعيل ابن رافع قاضي أهل المدينة، عن يزيد بن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب القرظي، عن رجل، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله لما فرغ من خلق السموات والأرض خلق الصُّور، فأعطاه إسرافيل، فهو واضعه على فِيه، شاخص ببصره إلى العَرش، ينتظر متى يؤمر". قال أبو هريرة: يا رسول الله، وما الصور؟
قال: "قرن" قال: فكيف هو؟ قال: "قرن عظيم ينفخ فيه ثلاث نفخات، الأولى نفخة الفزع،
__________
(1) زيادة من ت.

(5/389)

والثانية نفخة الصَّعْق، والثالثة نفخة (1) القيام لرب العالمين، يأمر الله إسرافيل بالنفخة الأولى فيقول: انفخ نفخة الفزع. فيفزعُ أهل السموات وأهل الأرض، إلا من شاء الله، ويأمره فيمدها ويطولها ولا يفتر، وهي التي يقول الله تعالى: { وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ } [ ص: 15 ] فَيُسير الله الجبال، فتكون سرابا وتُرج الأرض بأهلها رجا، وهي التي يقول الله تعالى: { يَوْمَ تَرْجُفُ الرَّاجِفَةُ . تَتْبَعُهَا الرَّادِفَةُ . قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ } [ النازعات: 6 -8 ]، فتكون الأرض، كالسفينة الموبقة (2) في البحر، تضربها الأمواج تكفؤها بأهلها، وكالقنديل المعلق بالعرش ترجحه الأرواح.
فيمتد الناس على ظهرها، فتذهل المراضع، وتضع الحوامل. ويشيب (3) الولدان، وتطير الشياطين هاربة، حتى تأتي الأقطار، فتلقاها الملائكة فتضرب وجوهها، فترجع، ويولي (4) الناس مدبرين، ينادي بعضهم بعضا، وهو الذي يقول الله تعالى: { يَوْمَ التَّنَادِ (5) * يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } [ غافر: 32 ، 33 ] فبينما هم على ذلك إذ انصدعت الأرض من قطر إلى قطر، فَرَأوا أمرا عظيما، فأخذهم لذلك من الكرب ما الله أعلم به، ثم نظروا إلى السماء فإذا هي كالمهل، ثم خسف شمسها وخُسفَ قمرها، وانتثرت نجومها، ثم كُشِطت عنهم" قال رسول الله صلى الله عليه وسلم: "والأموات لا يعلمون بشيء من ذلك" قال أبو هريرة: فمن استثنى الله حين يقول: { فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ (6) شَاءَ اللَّهُ } [ النمل: 87 ] ؟ قال: أولئك الشهداء، وإنما يصل الفزع إلى الأحياء، أولئك أحياء عند ربهم يرزقون، وقاهم الله شر ذلك اليوم وآمنهم، وهو عذاب الله يبعثه على شرار خلقه، وهو الذي يقول الله: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } (7) .
وهذا الحديث قد رواه الطبراني، وابن جرير، وابن أبي حاتم، وغير واحد (8) مطولا جدًا.
والغرض منه أنه دل على أن هذه الزلزلة (9) كائنة قبل يوم الساعة، وأضيفت إلى الساعة لقربها منها، كما يقال: أشراط الساعة، ونحو ذلك، والله أعلم.
وقال آخرون: بل ذلك هول وفزع وزلزال وبلبال، كائن يوم القيامة في العرصات، بعد القيامة من القبور. واختار ذلك ابن جرير. واحتجوا بأحاديث:
الأول: قال الإمام أحمد: حدثنا يحيى، عن هشام، حدثنا (10) قتادة، عن الحسن، عن عمران [ابن] (11) حُصَين؛ أن رسول الله صلى الله عليه وسلم قال وهو في بعض أسفاره، وقد تفاوت بين أصحابه السير، رفع بهاتين الآيتين صوته: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ }
__________
(1) في ت: "والنفخة الثالثة".
(2) في ت: "المرسية".
(3) في ت، أ: "وتشيب".
(4) في ت: "وتولي".
(5) في ت: "التنادي" .
(6) في ت: "ما".
(7) تفسير الطبري (17/85) .
(8) حديث الصور سبق عند تفسير الآية 73 من سورة الأنعام.
(9) في ت: "الزلزلة له".
(10) في ت: "عن".
(11) زيادة من ت، أ، والمسند.

(5/390)

فلما سمع أصحابه بذلك حَثْوا المُطي، وعرفوا أنه عند قول يقوله، فلما تأشهوا حوله قال: " أتدرون أي يوم ذاك؟ يوم ينادى آدم، عليه السلام، فيناديه ربه عز وجل، فيقول: يا آدم، ابعث بعثك إلى النار فيقول: يا رب، وما بعث النار؟ فيقول: من كل ألف تسعمائة وتسعة وتسعون في النار، وواحد في الجنة" . قال فأبلس أصحابه حتى ما أوضحوا بضاحكة، فلما رأى ذلك قال: "أبشروا واعملوا، فوالذي نفس محمد بيده، إنكم لمع (1) خَليقتين ما كانتا مع شيء قط إلا كثرتاه: يأجوج ومأجوج، ومن هلك من بني آدم وبني إبليس" قال: فسُرّي عنهم، ثم قال: اعملوا وأبشروا، فوالذي نفس محمد بيده، ما أنتم في الناس إلا كالشامة في جنب البعير، أو الرقمة في ذراع الدابة".
وهكذا رواه الترمذي والنسائي في كتاب التفسير من سننيهما، عن محمد بن بَشَّار، عن يحيى -وهو القَطَّان-عن هشام-وهو الدستوائي-عن قتادة، به (2) بنحوه. وقال الترمذي: حسن صحيح.
طريق أخرى لهذا الحديث: قال (3) الترمذي: حدثنا ابن أبي عمر، حدثنا سفيان بن عيينة، حدثنا ابن جُدعان، عن الحسن، عن عمران بن حُصَيْن؛ أن النبي صلى الله عليه وسلم قال: لما نزلت: { يَا أَيُّهَا النَّاسُ (4) اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } إلى قوله: { وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } ، قال: أنزلت عليه هذه، وهو في سفر، فقال: "أتدرون أي يوم ذلك؟" فقالوا: الله ورسوله أعلم. قال: "ذلك يوم يقول الله لآدم: ابعث بعث النار. قال: يا رب، وما بعث النار؟ قال: تسعمائة وتسعة وتسعون إلى النار، وواحد إلى الجنة" فأنشأ المسلمون يبكون، فقال رسول الله صلى الله عليه وسلم: "قاربوا وسَدِّدوا، فإنها لم تكن نبوة قط إلا كان بين يديها جاهلية" قال: "فيؤخذ العدد من الجاهلية، فإن تمت وإلا كُمّلت من المنافقين، وما مثلكم والأمم إلا كمثل الرَّقمة في ذراع الدابة، أو كالشامة (5) في جنب البعير" ثم قال: "إني لأرجو أن تكونوا ربع أهل الجنة" فكبروا ثم قال: "إني لأرجو أن تكونوا ثلث أهل الجنة" فكبروا، ثم قال: "إني لأرجو أن تكونوا نصف أهل الجنة" فكبروا، قال: ولا أدري أقال الثلثين أم لا؟
وكذا رواه الإمام أحمد عن سفيان بن عُيَيْنَةَ (6) ، ثم قال الترمذي أيضا: هذا حديث حسن صحيح.
وقد روي عن سعيد بن أبي عَرُوبة عن الحسن، عن عمران بن الحصين. وقد رواه ابن أبي حاتم من حديث سعيد بن أبي عروبة، عن قتادة، عن الحسن والعلاء بن زياد العدوي، عن عمران بن الحصين (7) ، فذكره.
__________
(1) في ت: "مع".
(2) المسند (4/435) وسنن الترمذي برقم (3169) وسنن النسائي الكبرى برقم (11340).
(3) في ت: "وقال".
(4) في ت: "يا أيها الذين آمنوا" وهو خطأ.
(5) في ت: "وكالشامة".
(6) سنن الترمذي برقم (3168) والمسند (4/432).
(7) في ت: "ابن حصين" .

(5/391)

وهكذا روى ابن جرير عن بُنْدَار، عن غُنْدَر، عن عوف، عن الحسن قال: بلغني أن رسول الله صلى الله عليه وسلم لما قفل من غزوة العُسرة ومعه أصحابه بعد ما شارف المدينة قرأ: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } وذكر الحديث (1) ، فذكر نحو سياق ابن جُدْعَان، فالله أعلم.
الحديث الثاني: قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن الطَبَّاع، حدثنا أبو سفيان -[يعني] (2) المعمري-عن مَعْمَر، عن قتادة، عن أنس قال: نزلت: { إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } وذكر -يعني: نحو سياق الحسن عن عمران-غير أنه قال: "ومن هلك من كفرة الجن والإنس".
رواه ابن جرير بطوله، من حديث معمر (3) .
الحديث الثالث: قال ابن أبي حاتم: حدثنا أبي، حدثنا سعيد بن سليمان، حدثنا عباد -يعني: ابن العوام-حدثنا هلال بن خباب (4) ، عن عكرمة، عن ابن عباس قال: تلا (5) رسول الله صلى الله عليه وسلم هذه الآية فذكر نحوه، وقال فيه: "إني لأرجو أن تكونوا ربع أهل الجنة" ، ثم قال: "إني لأرجو أن تكونوا ثلث أهل الجنة" ثم قال: "إني لأرجو أن تكونوا شطر أهل الجنة" ففرحوا، وزاد أيضًا: "وإنما أنتم جزء من ألف جزء" (6) .
الحديث الرابع: قال البخاري عند هذه الآية: حدثنا عمر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا أبو صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى يوم القيامة: يا آدم، فيقول: لبيك ربنا وسعديك. فينادي بصوت: إن الله يأمرك أن تخرج من ذريتك بعثًا إلى النار. قال: يا رب، وما بعث النار؟ قال: من كل ألف -أراه قال-تسعمائة وتسعة وتسعين (7) . فحينئذ تضع الحامل حملها، ويشيب الوليد، { وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } فشق ذلك على الناس حتى تغيرت وجوههم، قال النبي صلى الله عليه وسلم: "من يأجوج ومأجوج تسعمائة وتسعة وتسعين (8) ، ومنكم واحد، ثم أنتم في الناس كالشعرة السوداء في جنب الثور الأبيض، أو كالشعرة البيضاء في جنب الثور الأسود، وإني لأرجو أن تكونوا ربع أهل الجنة". فكبرنا، ثم قال: "ثلث أهل الجنة" . فكبرنا، ثم قال: "شطر أهل الجنة" فكبرنا (9) .
وقد رواه البخاري أيضا في غير هذا الموضع، ومسلم، والنسائي في تفسيره، من طرق، عن الأعمش، به (10) .
__________
(1) تفسير الطبري (17/86).
(2) زيادة من أ.
(3) تفسير الطبري (17/87).
(4) في ت: "ابن حبان".
(5) في ت: "قال".
(6) ورواه البزار في مسنده برقم (2235) "كشف الأستار" حدثنا أبو بكر بن إسحاق عن سعد بن سليمان به، وقال: "لا نعلمه يروى عن ابن عباس إلا بهذا الإسناد". وقال الهيثمي في المجمع (7/69): "قلت في الصحيح بعضه، رواه البزار ورجاله رجال الصحيح غير هلال بن خباب وهو ثقة".
(7) في ت: "وتسعون".
(8) في ت: "وتسعون".
(9) صحيح البخاري برقم (4741).
(10) صحيح البخاري برقم (3348، 7483) وصحيح مسلم برقم (222) وسنن النسائي الكبرى برقم (11339).

(5/392)

الحديث الخامس: قال الإمام أحمد: حدثنا عمار (1) بن محمد -ابن أخت سفيان الثوري-وعبيدة المعنى، كلاهما عن إبراهيم بن مسلم، عن أبي الأحوص، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إن الله يبعث يوم القيامة مناديا [ينادي] (2) : يا آدم، إن الله يأمرك أن تبعث بعثًا من ذريتك إلى النار، فيقول آدم: يا رب، من هم؟ فيقال له: من كل مائة تسعة وتسعين" . فقال رجل من القوم: من هذا الناجي منا بعد هذا يا رسول الله؟ قال (3) : "هل تدرون ما أنتم في الناس إلا كالشامة في صدر البعير" (4) .
انفرد بهذا السند وهذا السياق الإمام أحمد.
الحديث السادس: قال الإمام أحمد: حدثنا يحيى، عن حاتم بن أبي صغيرة، حدثنا ابن أبي مُلَيْكَةَ؛ أن القاسم بن محمد أخبره، عن عائشة، عن النبي صلى الله عليه وسلم قال: "إنكم تحشرون يوم القيامة حُفاة عراة غرلا" . قالت عائشة: يا رسول الله، الرجال والنساء ينظر بعضهم إلى بعض؟ قال: "يا عائشة، إن الأمر أشد من أن يهمهم ذاك" . أخرجاه في الصحيحين (5) .
الحديث السابع: قال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعة، عن خالد بن أبي عِمْران، عن القاسم بن محمد، عن عائشة قالت: قلت: يا رسول الله، هل يذكر الحبيب حبيبه يوم القيامة؟ قال: "يا عائشة، أما عند ثلاث فلا أما عند الميزان حتى يثقل أو يخف، فلا. وأما عند تطاير الكتب فإما يعطى بيمينه أو يعطى بشماله، فلا. وحين يخرج عُنُق من النار فينطوي عليهم، ويتغيظ عليهم، ويقول ذلك العنق: وكلت بثلاثة، وكلت بثلاثة، وكلت بثلاثة: وكلت بمن ادعى مع الله إلها آخر، ووكلت بمن لا يؤمن بيوم الحساب، ووكلت بكل جبار عنيد" قال: "فينطوي (6) عليهم، ويرميهم في غمرات، ولجهنم جسر أدق من الشعر وأحد من السيف، عليه كلاليب وحسك يأخُذْنَ من شاء الله، والناس عليه كالطرف وكالبرق وكالريح، وكأجاويد الخيل والركاب، والملائكة يقولون: رب، سَلِّم، سَلِّم. فناج مسلم، ومخدوش مسلم، ومكَوّر (7) في النار على وجهه (8) " (9) .
والأحاديث في أهوال يوم القيامة والآثار كثيرة جدا، لها موضع آخر، ولهذا قال تعالى: { إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } أي: أمر كبير، وخطب جليل، وطارق مفظع، وحادث هائل، وكائن عجيب.
والزلزال (10) : هو ما يحصل للنفوس من الفزع، والرعب كما قال تعالى: { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا } [ الأحزاب: 11 ].
__________
(1) في ت: "عمارة".
(2) زيادة من ف، أ، والمسند.
(3) في ت: "فقال".
(4) المسند (1/388).
(5) المسند (6/53) وصحيح البخاري برقم (6527) وصحيح مسلم برقم (2855).
(6) في ت: "وينطوي".
(7) في أ: "ومكبوب".
(8) في ت: "وجوههم".
(9) المسند (6/110).
(10) في ت: "والزلازل".

(5/393)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3) كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4)

ثم قال تعالى: { يَوْمَ تَرَوْنَهَا } : هذا من باب ضمير الشأن؛ ولهذا قال مفسرًا له: { تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ } أي: تشتغل لهول ما ترى عن أحب الناس إليها، والتي هي أشفق الناس عليه، تدهش عنه في حال إرضاعها له؛ ولهذا قال: { كُلُّ مُرْضِعَةٍ } ، ولم يقل: "مرضع" وقال: { عَمَّا أَرْضَعَتْ } أي: عن رضيعها قبل فطامه.
وقوله: { وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا } أي: قبل تمامه لشدة الهول، { وَتَرَى النَّاسَ سُكَارَى } وقرئ: "سَكْرَى" أي: من شدة الأمر الذي [قد] (1) صاروا فيه قد دهشت عقولهم، وغابت أذهانهم، فمن رآهم حسب أنهم سُكارى، { وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } .
{ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3) كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4) } .
يقول تعالى ذامًا لمن كذب بالبعث، وأنكر قدرة الله على إحياء الموتى، معرضا عما أنزل الله على أنبيائه، متبعًا في قوله وإنكاره وكفره كل شيطان مريد، من الإنس والجن، وهذا حال أهل الضلال (2) والبدع، المعرضين عن الحق، المتبعين للباطل، يتركون ما أنزله الله على رسوله من الحق المبين، ويتبعون أقوال رءوس الضلالة، الدعاة إلى البدع بالأهواء والآراء، ولهذا قال في شأنهم وأشباههم: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ } ، أي: علم صحيح، { وَيَتَّبِعُ كُلَّ شَيْطَانٍ . مَرِيدٍ كُتِبَ عَلَيْهِ } قال مجاهد: يعني الشيطان، يعني: كتب عليه كتابة قدرية { أَنَّهُ مَنْ تَوَلاهُ } أي: اتبعه وقلده، { فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ } أي: يضله في الدنيا ويقوده في الآخرة إلى عذاب السعير، وهو الحار المؤلم المزعج المقلق.
وقد قال السدي، عن أبي مالك: نزلت هذه الآية في النضر بن الحارث. وكذلك (3) قال ابن جريج.
وقال ابن أبي حاتم: حدثنا عمرو بن سلم (4) البصري، حدثنا عمرو بن المحرم أبو قتادة، حدثنا المعمر (5) ، حدثنا أبو كعب المكي قال: قال خبيث من خُبثاء قريش: أخبرنا (6) عن ربكم، من ذهب هو، أو من فضة هو، أو من نحاس هو؟ فقعقعت السماء قعقعة -والقعقعة في كلام العرب: الرعد-فإذا قِحْف رأسه ساقط بين يديه.
وقال ليث بن أبي سليم، عن مجاهد: جاء يهودي فقال: يا محمد، أخبرنا عن ربك: من أي شيء هو؟ من در أم من ياقوت؟ قال: فجاءت صاعقة فأخذته.
__________
(1) زيادة من ت.
(2) في ت: "الضلالة".
(3) في ف: "وكذا".
(4) في ت، ف: "ابن مسلم".
(5) في ت: "المعتمر".
(6) في ت: "حدثنا".

(5/394)

يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5)

{ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5) } .

(5/395)


الحج - تفسير ابن كثير

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آَتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7) } .
لما ذكر تعالى المخالف للبعث، المنكر للمعاد، ذكر تعالى الدليل على قدرته تعالى على المعاد، بما يشاهد من بدئه للخلق (1) ، فقال: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ } أي: في شك { مِنَ الْبَعْثِ } وهو المعاد وقيام الأرواح والأجساد يوم القيامة { فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ } أي: أصل بَرْئه (2) لكم من تراب، وهو الذي خلق منه آدم، عليه السلام { ثُمَّ مِنْ نُطْفَةٍ } أي: ثم جعل نسله من سلالة من ماء مهين، { ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ } ذلك أنه إذا استقرت النطفة في رحم المرأة، مكثت أربعين يوما كذلك، يضاف إليه ما يجتمع إليها، ثم تنقلب علقة حمراء بإذن الله، فتمكث كذلك أربعين يوما، ثم تستحيل فتصير مضغة -قطعة من لحم لا شكل فيها ولا تخطيط-ثم يشرع في التشكيل والتخطيط، فيصور منها رأس ويدان، وصدر وبطن، وفخذان ورجلان، وسائر الأعضاء. فتارة تُسقطها المرأة قبل التشكيل والتخطيط، وتارة تلقيها وقد صارت ذات شكل وتخطيط؛ ولهذا قال تعالى: { ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ } أي: كما تشاهدونها، { لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى } أي: وتارة تستقر في الرحم لا تلقيها المرأة ولا تسقطها، كما قال مجاهد في قوله تعالى: { مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ } قال: هو السقط مخلوق وغير مخلوق. فإذا مضى عليها أربعون يوما، وهي مضغة، أرسل الله تعالى إليها ملكا فنفخ (3) فيها الروح، وسواها كما يشاء الله عز وجل (4) ، من حسن وقبيح، وذكر وأنثى، وكتب رزقها وأجلها، وشقي أو سعيد، كما ثبت في الصحيحين، من حديث الأعمش، عن زيد بن وهب، عن ابن مسعود قال: حدثنا رسول الله صلى الله عليه وسلم -وهو الصادق المصدوق-:"إن خلق أحدكم يُجمع في بطن أمه أربعين ليلة، ثم يكون علقة مثل ذلك، ثم يكون مُضغة مثل ذلك، ثم يبعث الله إليه الملك فيؤمر بأربع كلمات: بكتب عمله وأجله ورزقه، وشقي أو سعيد، ثم ينفخ فيه الروح" (5) .
وروى ابن جرير، وابن أبي حاتم من حديث داود بن أبي هند، عن الشعبي، عن علقمة، عن عبد الله قال: النطفة إذا استقرت في الرحم، أخذها (6) ملك بكفه قال (7) : يا رب، مخلقة أو غير
__________
(1) في ت: "بما شاهد من بين يديه للخلق"، وفي ف: "بما يشاهده من بين يديه للخلق".
(2) في ت، ف: "تربه".
(3) في أ: "فينفخ".
(4) في ف، أ: "الله تعالى".
(5) صحيح البخاري برقم (6594) وصحيح مسلم برقم (2643).
(6) في هـ، ت، ف: "جاءها"، والمثبت من الدر المنثور 3/345.
(7) في ت، ف: "فقال".

(5/395)

مخلقة؟ فإن قيل: "غير مخلقة" لم تكن نسمة، وقذفتها الأرحام دما. وإن قيل: "مخلقة" ، قال: أي رب، ذكر أو أنثى؟ شقي أو سعيد؟ ما الأجل؟ وما الأثر؟ وبأي أرض يموت (1) ؟ قال: فيقال للنطفة: من ربك؟ فتقول: الله. فيقال: من رازقك؟ فتقول: الله. فيقال له: اذهب إلى الكتاب، فإنك ستجد فيه قصة هذه النطفة. قال: فتخلق فتعيش في أجلها، وتأكل رزقها، وتطأ أثرها، حتى إذا جاء أجلها ماتت، فدفنت في ذلك المكان، ثم تلا عامر الشعبي: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ } فإذا بلغت مضغة نكست في الخلق الرابع فكانت نسمة، فإن كانت غير مخلقة قذفتها الأرحام دما، وإن كانت مخلقة نكست في الخلق.
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقرئ، حدثنا سفيان، عن عمرو بن دينار، عن أبي الطفيل، عن حذيفة بن أسيد -يبلغ به النبي صلى الله عليه وسلم-قال: "يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين، فيقول: أي رب، أشقي أم سعيد؟ فيقول الله، ويكتبان، فيقول: أذكر أم أنثى؟ فيقول الله ويكتبان، ويكتب عمله وأثره ورزقه وأجله، ثم تطوى الصحف، فلا يزاد على ما فيها ولا ينتقص (2) .
ورواه مسلم من حديث سفيان بن عيينة، ومن طرق أخر، عن أبي الطُّفَيل، بنحو معناه (3) .
وقوله: { ثُمَّ نُخْرِجُكُمْ طِفْلا } أي: ضعيفا في بدنه، وسمعه وبصره وحواسه، وبطشه وعقله. ثم يعطيه الله القوة شيئا فشيئا، ويلطف (4) به، ويحنن عليه والديه في آناء الليل وأطراف النهار؛ ولهذا قال: { ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ } أي: يتكامل (5) القوى ويتزايد، ويصل إلى عنفوان الشباب وحسن المنظر.
{ وَمِنْكُمْ مَنْ يُتَوَفَّى } ، أي: في حال شبابه وقواه، { وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ } ، وهو الشيخوخة والهَرَم وضعف القوة والعقل والفهم، وتناقص الأحوال من الخَرَف (6) وضعف الفكر؛ ولهذا قال: { لِكَيْلا (7) يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا } ، كما قال تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } [ الروم: 54 ].
وقد قال الحافظ أبو يعلى [أحمد] (8) بن علي بن المثنى الموصلي في مسنده: حدثنا منصور بن أبي مزاحم (9) ، حدثنا خالد الزيات، حدثني داود أبو سليمان، عن عبد الله بن عبد الرحمن بن معمر ابن حزم الأنصاري، عن أنس بن مالك -رفع الحديث-قال: "المولود حتى يبلغ الحنث، ما عمل من حسنة، كتبت لوالده أو لوالدته (10) وما عمل من سيئة لم تكتب عليه ولا على والديه، فإذا بلغ الحنث جرى الله عليه القلم أمر الملكان اللذان معه أن يحفظا وأن يشددا، فإذا بلغ أربعين سنة في
__________
(1) في ف: "تموت".
(2) في ف: "ولا ينقص".
(3) صحيح مسلم برقم (2644) .
(4) في أ: "ويتلطف".
(5) في ت: "تتكامل".
(6) في ت، ف، أ: "من الحزن".
(7) في ت: "لا".
(8) زيادة من ت، ف، أ.
(9) في أ: "ابن أبي عاصم".
(10) في ت، ف: "لوالديه".

(5/396)

الإسلام أمنه الله من البلايا الثلاث: الجنون، والجذام، والبرص. فإذا بلغ الخمسين، خفف الله حسابه. فإذا بلغ ستين رزقه الله الإنابة إليه بما يحب، فإذا بلغ السبعين أحبه أهل السماء، فإذا بلغ الثمانين كتب الله حسناته وتجاوز عن سيئاته، فإذا بلغ التسعين غفر الله له ما تقدم من ذنبه وما تأخر، وشفعه في أهل بيته، وكان أسير الله في أرضه، فإذا بلغ أرذل العمر { لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا } كتب الله له مثل ما كان يعمل في صحته من الخير، فإذا عمل سيئة لم تكتب عليه" (1) .
هذا حديث غريب جدا، وفيه نكارة شديدة. ومع هذا قد رواه الإمام أحمد بن حنبل في مسنده مرفوعا وموقوفا فقال:
حدثنا أبو النضر، حدثنا الفرج، حدثنا محمد بن عامر، عن محمد بن عبد الله العامري (2) ، عن عمرو بن جعفر، عن أنس قال: إذا بلغ الرجل المسلم أربعين سنة، أمنه الله من أنواع البلايا، من الجنون والجذام والبرص (3) ، فإذا بلغ الخمسين لَيَّن الله حسابه، وإذا بلغ الستين رزقه الله إنابة يحبه عليها، وإذا بلغ السبعين أحبه الله، وأحبه أهل السماء، وإذا بلغ الثمانين تقبل الله حسناته، ومحا عنه سيئاته، وإذا بلغ التسعين غفر الله له ما تقدم من ذنبه وما تأخر، وسمي أسير الله في الأرض، وشفع في أهله (4) .
ثم قال: حدثنا هاشم، حدثنا الفرج، حدثني محمد بن عبد الله العامري، عن محمد بن عبد الله بن عمرو بن عثمان، عن عبد الله بن عمر بن الخطاب، عن النبي صلى الله عليه وسلم، مثله (5) .
ورواه الإمام أحمد أيضا: حدثنا أنس بن عياض، حدثني يوسف بن أبي ذرة (6) الأنصاري، عن جعفر بن عمرو بن أمية الضَّمْري، عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم قال: "ما من معمر يعمر في الإسلام أربعين سنة، إلا صرف الله عنه ثلاثة أنواع من البلاء: الجنون والجذام والبرص (7) ..... وذكر تمام الحديث، كما تقدم سواء (8) .
ورواه الحافظ أبو بكر البزار، عن عبد الله بن شبيب، عن أبي شيبة، عن عبد الله بن عبد الملك (9) ، عن أبي قتادة العُذْري، عن ابن أخي الزهري، عن عمه، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ما من عبد يعمر في الإسلام أربعين سنة، إلا صرف الله عنه أنواعا من البلاء: الجنون والجذام والبرص، فإذا بلغ خمسين سنة لين الله له الحساب، فإذا بلغ ستين سنة رزقه الله الإنابة إليه بما يحب، فإذا بلغ سبعين غفر الله له ما تقدم من ذنبه وما تأخر، وسمي أسير الله، وأحبه أهل السماء (10) ، فإذا بلغ الثمانين تقبل الله منه حسناته وتجاوز عن سيئاته، فإذا بلغ التسعين غَفَر له ما تقدم من ذنبه وما تأخر، وسُمي أسير الله في أرضه، وشفع في أهل بيته" (11) .
__________
(1) مسند أبي يعلى (6/352).
(2) في ت، ف: "العاملي".
(3) في ف: "البرص والجذام".
(4) المسند (2/89).
(5) المسند (2/89)
(6) في هـ، ت، ف: "أبي بردة"، والتصويب من كتب الرجال.
(7) في ت: "أو الجذام أو البرص".
(8) المسند (3/217) وفي إسناده يوسف بن أبي ذرة وهو ضعيف.
(9) في ت: "عبد الله بن مالك".
(10) في أ: "السموات".
(11) مسند البزار برقم (3588) "كشف الأستار".

(5/397)

وقوله: { وَتَرَى الأرْضَ هَامِدَةً } : هذا دليل آخر على قدرته تعالى على إحياء الموتى، كما يحيي الأرض الميتة الهامدة، وهي القحلَة التي لا نبت فيها ولا شيء (1) .
وقال قتادة: غبراء متهشمة. وقال السدي: ميتة.
{ فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } أي: فإذا أنزل الله عليها المطر { اهْتَزَّتْ } أي: تحركت وحييت بعد موتها، { وَرَبَتْ } أي: ارتفعت لما سكن فيها الثرى، ثم أنبتت ما فيها من الألوان والفنون، من ثمار وزروع، وأشتات النباتات في اختلاف ألوانها وطعومها، وروائحها وأشكالها ومنافعها؛ ولهذا قال تعالى: { وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } أي: حسن المنظر طيب الريح.
وقوله: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ } أي: الخالق المدبر الفعال لما يشاء، { وَأَنَّهُ يُحْيِي الْمَوْتَى } [أي: كما أحيا الأرض الميتة وأنبت منها هذه الأنواع؛ { إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى } ] (2) ، { إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ فصلت: 39 ] فـ { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [ يس: 82].
{ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا } أي: كائنة لا شك فيها ولا مرية، { وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } أي: يعيدهم بعد ما صاروا في قبورهم رمما، ويوجدهم بعد العدم، كما قال تعالى: { وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ . قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ . الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } [ يس: 78 -80 ] والآيات في هذا كثيرة (3) .
وقال الإمام أحمد: حدثنا بَهز (4) ، حدثنا حماد بن سلمة قال: أنبأنا يعلى عن عطاء، عن وكيع بن حُدُس (5) ، عن عمه أبي رَزين العقيلي -واسمه لَقِيط بن عامر (6) -أنه قال: يا رسول الله، أكلنا يرى ربه عز وجل يوم القيامة؟ وما آية ذلك في خلقه؟ فقال رسول الله صلى الله عليه وسلم: "أليس كلكم ينظر إلى القمر مُخْليا به؟ " قلنا: بلى. قال: "فالله أعظم". قال: قلت: يا رسول الله، كيف يحيي الله الموتى، وما آية ذلك في خلقه؟ قال: "أما مررت بوادي أهلك محلا (7) " قال: بلى. قال: "ثم مررت به يهتز خضرا؟" . قال: بلى. قال: "فكذلك يحيي الله الموتى، وذلك آيته في خلقه" .
ورواه أبو داود وابن ماجه، من حديث حماد بن سلمة، به (8) .
ثم رواه الإمام أحمد أيضا: حدثنا علي بن إسحاق، أنبأنا ابن المبارك، أنبأنا عبد الرحمن بن يزيد بن جابر، عن سليمان بن موسى، عن أبي رَزين العُقَيْلي قال: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، كيف يحيي الله الموتى؟ قال: "أمررت بأرض من أرضك مُجْدبةً، ثم مررت بها
__________
(1) في ت: "التي لا ينبت فيهات شيئا".
(2) زيادة من ف، أ.
(3) في ت: "لكثيرة".
(4) في ت: "يزيد".
(5) في ت: "عدس"، وفي ف، أ: "عدي".
(6) في ت: "ليث بن أبي عامر".
(7) في أ: "ممحلا".
(8) المسند (4/11) وسنن أبي داود برقم (4731) وسنن ابن ماجه برقم (180).

(5/398)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9) ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (10)

مخصبة؟" قال: نعم. قال: "كذلك النشور" (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عُبَيس (2) بن مرحوم، حدثنا بُكَيْر بن أبي السُّمَيْط، عن قتادة، عن أبي الحجاج، عن معاذ بن جبل قال: من علم أن الله هو الحق المبين، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور -دخل الجنة. [والله أعلم] (3) .
{ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9) ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ (10) } .
لما ذكر تعالى حال الضلال الجهال المقلّدين في قوله: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ } ، ذكر في هذه حال الدعاة إلى الضلال من رءوس الكفر والبدع، فقال: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ } أي: بلا عقل صحيح، ولا نقل صحيح صريح، بل بمجرد الرأي والهوى.
وقوله: { ثَانِيَ عِطْفِهِ } قال ابن عباس وغيره: مستكبرًا عن الحق إذا دعي إليه. وقال مجاهد، وقتادة، ومالك عن زيد بن أسلم: { ثَانِيَ عِطْفِهِ } أي: لاوي عنقه، وهي رقبته، يعني: يعرض عما يدعى إليه من الحق رقَبَته استكبارًا، كقوله تعالى: { وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ . فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ } [ الذاريات: 38 ، 39 ]، وقال تعالى: { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [ النساء: 61 ]، وقال: { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ } [ المنافقون: 5 ]: وقال لقمان لابنه: { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ } [ لقمان: 18 ] أي: تميله عنهم استكبارًا عليهم، وقال تعالى: { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } [ لقمان: 7 ].
وقوله: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } : قال بعضهم: هذه لام العاقبة؛ لأنه قد لا يقصد ذلك، ويحتمل أن تكون لام التعليل. ثم إما أن يكون المراد بها المعاندين (4) ، أو يكون المراد بها أن هذا الفاعل لهذا إنما جبلناه على هذا الخلق الذي يجعله ممن يضل عن سبيل الله.
ثم قال تعالى: { لَهُ فِي الدُّنْيَا خِزْيٌ } وهو الإهانة والذل، كما أنه لما استكبر عن آيات الله لَقَّاه الله المذلة في الدنيا، وعاقبه فيها قبل الآخرة؛ لأنها أكبر هَمّه ومبلغ علمه، { وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ . ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ }
__________
(1) المسند (4/11)
(2) في ف، أ: "عيسى" .
(3) زيادة من ف، أ.
(4) في ت، ف: "المعاندون".

(5/399)

وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآَخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (12) يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13)

أي: يقال له هذا تقريعًا وتوبيخا، { وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِِ } كقوله تعالى: { خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ . ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ . ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ . إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ } [ الدخان: 47 -50 ].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن الصبّاح، حدثنا يزيد بن هارون، أنبأنا هشام، عن الحسن قال: بلغني أن أحدهم يُحرق في اليوم سبعين ألف مرة.
{ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ (12) يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13) } .
قال مجاهد، وقتادة، وغيرهما: { عَلَى حَرْفٍ } : على شك (1) .
وقال غيرهم: على طرف. ومنه حرف الجبل، أي: طرفه، أي: دخل في الدين على طرف، فإن وجد ما يحبه استقر، وإلا انشمر.
وقال البخاري: حدثنا إبراهيم بن الحارث، حدثنا يحيى بن أبي بُكَيْر (2) ، حدثنا إسرائيل، عن أبي حَصِين، عن سعيد بن جبير، عن ابن عباس { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ } قال: كان الرجل يَقدم المدينة، فإن ولدت امرأته غلاما، ونُتِجَت خيلُه، قال: هذا دين صالح. وإن لم تلد امرأته، ولم تُنتَج (3) خيله قال: هذا دين سوء (4) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عبد الرحمن، حدثني أبي، عن أبيه، عن أشعث بن إسحاق القُمِّي، عن جعفر بن أبي المغيرة، عن سعيد بن جُبَيْر، عن ابن عباس قال: كان ناس من الأعراب يأتون النبي صلى الله عليه وسلم فيُسْلِمون، فإذا رجعوا إلى بلادهم، فإن وجدوا عام غَيث وعام خصب وعام ولاد حسن، قالوا: "إن ديننا هذا لصالح، فتمَسَّكُوا به" . وإن وجدوا عام جُدوبة وعام ولاد سَوء وعام قحط، قالوا: "ما في ديننا هذا خير" . فأنزل الله على نبيه: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ } .
وقال العوفي، عن ابن عباس: كان أحدهم إذا قَدم المدينة، وهي أرض وبيئة (5) ، فإن صح بها جسمه، ونُتِجت فرسه مهرًا حسنا، وولدت امرأته غلامًا، رضي به واطمأن إليه، وقال: "ما أصبت منذ كنتُ على ديني هذا إلا خيرا". وإن أصابته فتنة -والفتنة: البلاء-أي: وإن أصابه وجع المدينة،
__________
(1) في ت: "على شدة".
(2) في ف: "ابن أبي بكر".
(3) في ت، ف: "ينتج".
(4) صحيح البخاري برقم (4742).
(5) في هـ، ت: "وهم أرض دونه" والمثبت من ف، أ.

(5/400)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14)

وولدت امرأته جارية، وتأخرت عنه الصدقة، أتاه الشيطان فقال: والله ما أصبت منذ كنت على دينك هذا إلا شرًا. وذلك الفتنة.
وهكذا ذكر قتادة، والضحاك، وابن جُريج، وغير واحد من السلف، في تفسير هذه الآية.
وقال عبد الرحمن بن زيد بن أسلم: هو المنافق، إن صلحت له دنياه أقام على العبادة، وإن فسدت عليه دنياه وتغيرت، انقلب فلا يقيم على العبادة إلا لِمَا صلح من دنياه، فإن (1) أصابته فتنة أو شدة أو اختبار أو ضيق، ترك دينه ورجع إلى الكفر.
وقال مجاهد في قوله: { انْقَلَبَ عَلَى وَجْهِهِ } أي: ارتد كافرًا.
وقوله: { خَسِرَ الدُّنْيَا وَالآخِرَةَ } أي: فلا هو حَصَل من الدنيا على شيء، وأما الآخرة فقد كفر بالله العظيم، فهو فيها في غاية الشقاء والإهانة؛ ولهذا قال: { ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } أي: هذه هي الخسارة العظيمة، والصفقة الخاسرة.
وقوله: { يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ } أي: من الأصنام والأنداد، يستغيث بها ويستنصرها ويسترزقها، وهي لا تنفعه ولا تضره، { ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ . يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ } أي: ضرره في الدنيا قبل الآخرة أقرب من نفعه فيها، وأما في الآخرة فضرره محقق متيقن.
وقوله: { لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ } : قال مجاهد: يعني الوثن، يعني: بئس هذا الذي دعا به من دون الله مولى، يعني: وليًا وناصرًا، { وَلَبِئْسَ الْعَشِيرُ } وهو المخالط والمعاشر.
واختار ابن جرير أن المراد: لبئس ابن العم والصاحب من يعبد [الله] (2) على حرف، { فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ }
وقول مجاهد: إن المراد به الوثن، أولى وأقرب إلى سياق الكلام، والله أعلم.
{ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14) } .
لما ذكر أهل الضلالة الأشقياء، عطف بذكر الأبرار السعداء، من الذين آمنوا بقلوبهم، وصدّقوا إيمانهم بأفعالهم، فعملوا الصالحات من جميع أنواع القربات، [وتركوا المنكرات] (3) فأورثهم ذلك سكنى الدرجات العاليات، في روضات الجنات.
ولما ذكر أنه أضل أولئك، وهدى هؤلاء، قال: { إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ }
__________
(1) في ت، ف، أ: "فإذا".
(2) زيادة من ت، ف، أ.
(3) زيادة من ف، أ.

(5/401)

مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15)

{ مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15) }

(5/402)


الحج - تفسير ابن كثير

وَكَذَلِكَ أَنْزَلْنَاهُ آَيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16) إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17)

{ وَكَذَلِكَ أَنزلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16) } .
قال ابن عباس: من كان يظن أن لن ينصر الله محمدا صلى الله عليه وسلم في الدنيا والآخرة، { فَلْيَمْدُدْ بِسَبَبٍ } أي: بحبل { إِلَى السَّمَاءِ } أي: سماء بيته، { ثُمَّ ليَقْطَعْ } يقول: ثم ليختنق به. وكذا قال مجاهد، وعكرمة، وعطاء، وأبو الجوزاء، وقتادة، وغيرهم.
وقال عبد الرحمن بن زيد بن أسلم: { فَلْيَمْدُدْ (1) بِسَبَبٍ إِلَى السَّمَاءِ } أي: ليتوصل إلى بلوغ السماء، فإن النصر إنما يأتي محمدًا من السماء، { ثُمَّ لِيَقْطَعْ } ذلك عنه، إن قدر على ذلك.
وقول ابن عباس وأصحابه أولى وأظهر في المعنى، وأبلغ في التهكم؛ فإن المعنى: من ظن أن الله ليس بناصر محمدًا وكتابه ودينه، فليذهب فليقتل نفسه، إن كان ذلك غائظه، فإن الله ناصره لا محالة، قال الله تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ . يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ غافر: 51 ، 52]؛ ولهذا قال: { فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ }
قال السدي: يعني: مِنْ شأن محمد (2) صلى الله عليه وسلم.
وقال عطاء الخراساني: فلينظر هل يشفي ذلك ما يجد في صدره من الغيظ.
وقوله: { وَكَذَلِكَ أَنزلْنَاهُ } أي: القرآن { آيَاتٍ بَيِّنَاتٍ } أي: واضحات في لفظها ومعناها، حجةً من الله على الناس { وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ } أي: يضل من يشاء، ويهدي من يشاء، وله الحكمة التامة والحجة (3) القاطعة في ذلك، { لا (4) يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [ الأنبياء: 23 ]، أما هو فلحكمته ورحمته وعدله، وعلمه وقهره وعظمته، لا معقب لحكمه، وهو سريع الحساب.
{ إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17) } .
يخبر تعالى عن أهل هذه الأديان المختلفة من المؤمنين، ومن سواهم من اليهود والصابئين -وقد قدمنا في سورة "البقرة" التعريف بهم، واختلافَ الناس فيهم-والنصارى والمجوس، والذين أشركوا فعبدوا غير الله معه؛ فإنه تعالى { يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ } ، ويحكم بينهم بالعدل (5) ، فيدخل من آمن به الجنة، ومن كفر به (6) النار، فإنه تعالى شهيد على أفعالهم، حفيظ لأقوالهم، عليم بسرائرهم، وما تُكِن ضمائرهم.
__________
(1) في ت: "وليمدد".
(2) في ت: "محمدا".
(3) في ت: "وله الحجة".
(4) في ت: "ولا".
(5) في ت: "بالعذاب" .
(6) في ت، أ: "إلى".

(5/402)

أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18)

{ أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18) } .
يخبر تعالى أنه المستحق للعبادة وحده لا شريك له، فإنه يسجد (1) لعظمته كل شيء طوعا وكرها وسجود [كل شيء مما] (2) يختص به، كما قال: { أَوَلَمْ يَرَوْا (3) إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ } [ النحل: 48 ]. وقال هاهنا: { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ } أي: من الملائكة في أقطار السموات، والحيوانات في جميع الجهات، من الإنس والجن والدواب والطير، { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } [ الإسراء: 44 ].
وقوله: { وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ } : إنما ذكر هذه على التنصيص؛ لأنها قد عُبدت من دون الله، فبين أنها تسجد لخالقها، وأنها مربوبة مسخرة { لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } [ فصلت: 37 ].
وفي الصحيحين عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أتدري أين تذهب هذه الشمس؟". قلت: الله ورسوله أعلم. قال: "فإنها تذهب فتسجد تحت العرش، ثم تستأمر فيوشك أن يقال لها: ارجعي من حيث جئت" (4) .
وفي المسند وسنن أبي داود، والنسائي، وابن ماجه، في حديث الكسوف: "إن الشمس والقمر خَلْقان من خَلْق الله، وإنهما لا ينكسفان لموت أحد ولا لحياته، ولكن الله عز وجل إذا تَجَلى لشيء من خلقه خشع (5) له" (6) .
وقال أبو العالية: ما في السماء نجم ولا شمس ولا قمر، إلا يقع لله ساجدًا حين يغيب، ثم لا ينصرف حتى يؤذن له، فيأخذ ذات اليمين حتى يرجع إلى مطلعه.
وأما الجبال والشجر فسجودهما بفَيء ظلالهما (7) عن اليمين والشمائل: وعن ابن عباس قال: جاء رجل فقال: يا رسول الله، إني رأيتني الليلة وأنا نائم، كأني أصلي خلف شجرة، فسجدتُ فسجَدَت الشجرة لسجودي، فسمعتُها وهي تقول: اللهم، اكتب لي بها عندك أجرًا، وضع عني بها وزرًا، واجعلها لي عندك ذخرًا، وتقبلها مني كما تقبلتها من عبدك داود. قال ابن عباس: فقرأ
__________
(1) في ت: "سجد".
(2) زيادة من ف.
(3) في ت: "يرى".
(4) صحيح البخاري برقم (4803) وصحيح مسلم برقم (159).
(5) في ف، أ: "خضع".
(6) المسند (4/267) وسنن أبي داود برقم (1177) وسنن النسائي (14113) وسنن ابن ماجه برقم (1262) .
(7) في ت: "فسجودها على ظلالها".

(5/403)

النبي (1) صلى الله عليه وسلم سجدة ثم سَجَد، فسمعته وهو يقولُ مثلَ ما أخبره الرجل عن قول الشجرة.
رواه الترمذي، وابن ماجه، وابن حبّان في صحيحه (2) .
وقوله: { وَالدَّوَابُّ } أي: الحيوانات كلها.
وقد جاء في الحديث عن الإمام أحمد: أن رسول الله صلى الله عليه وسلم نهى عن اتخاذ ظهور الدواب (3) منابر (4) فرب مركوبة خير (5) وأكثر ذكرًا لله من راكبها.
وقوله: { وَكَثِيرٌ مِنَ النَّاسِ } أي: يسجد لله طوعا مختارًا متعبدًا بذلك، { وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } أي: ممن امتنع وأبى واستكبر، { وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ } .
وقال ابن أبي حاتم: حدثنا أحمد بن شيبان الرملي، حدثنا القداح، عن جعفر بن محمد، عن أبيه، عن علي قال: قيل لعلي: إن هاهنا رجلا يتكلم في المشيئة. فقال له علي: يا عبد الله، خلقك الله كما يشاء أو كما شئت (6) ؟ قال: بل كما شاء. قال: فيمرضك إذا شاء أو إذا شئت؟ قال: بل إذا شاء. قال: فيشفيك إذا شاء أو إذا شئت؟ قال: بل إذا شاء. قال: فيدخلك حيث شئت أو حيث يشاء؟ قال: بل حيث يشاء. قال: والله لو قلت غير ذلك لضربتُ الذي فيه عيناك بالسيف.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا قرأ ابنُ آدم السجدة اعتزل (7) الشيطان يبكي يقول: يا ويله. أمر ابن آدم بالسجود فسجد، فله الجنة، وأمِرتُ بالسجود فأبيتُ، فلي النار" رواه مسلم (8) .
وقال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم وأبو عبد الرحمن المقرئ قالا حدثنا ابن لَهِيعة، حدثنا مَشْرَح بن هاعان (9) أبو مُصعب المعافري قال: سمعت عقبة بن عامر يقول: قلت يا رسول الله، أفضلت سورة الحج على سائر القرآن بسجدتين؟ قال: "نعم، فمن لم يسجد بهما فلا يقرأهما".
ورواه أبو داود والترمذي، من حديث عبد الله بن لهيعة، به (10) . وقال الترمذي: "ليس بقوي (11) " وفي هذا نظر؛ فإن ابن لَهِيعة قد صَرح فيه بالسماع، وأكثر ما نَقَموا عليه تدليسه.
__________
(1) في ت: "رسول الله".
(2) سنن الترمذي برقم (579) وسنن ابن ماجه برقم (1053) وقال الترمذي: "هذا حديث غريب من حديث ابن عباس لا نعرفه إلا من هذا الوجه".
(3) في ف، أ: "الحيوانات".
(4) ورواه أبو داود في السنن برقم (2567) من حديث أبي هريرة رضي الله عنه.
(5) في ف: "خيرا".
(6) في ت، ف: "لما يشاء أو لما شئت".
(7) في ف: "فاعتزل".
(8) صحيح مسلم برقم (81).
(9) في أ: "عاهان".
(10) المسند (4/151) وسنن أبي داود برقم (1402) وسنن الترمذي برقم (578).
(11) في ف: "ليس هو بقوي".

(5/404)

هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22)

وقد قال أبو داود في المراسيل: حدثنا أحمد بن عمرو بن السَّرح، أنبأنا ابن وَهْب، أخبرني معاوية بن صالح، عن عامر بن جَشِب (1) ، عن خالد بن مَعْدان؛ أن رسول الله صلى الله عليه وسلم قال: "فُضِّلت سورة الحج على القرآن بسجدتين".
ثم قال أبو داود: وقد أسندَ هذا، يعني: من غير هذا الوجه، ولا يصح (2) .
وقال الحافظ أبو بكر الإسماعيلي: حدثنا ابن أبي داود، حدثنا يزيد بن عبد الله، حدثنا الوليد، حدثنا أبو عمرو، حدثنا حفص بن عنان، حدثني نافع، حدثني أبو الجهم: أن عمر سجد سجدتين في الحج، وهو بالجابية، وقال: إن هذه فضلت بسجدتين (3) .
وروى أبو داود وابن ماجه، من حديث الحارث بن سعيد العُتَقيّ، عن عبد الله بن مُنَين، عن عمرو بن العاص؛ أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن، منها ثلاث في المُفَصّل، وفي سورة الحج سجدتان (4) . فهذه (5) شواهد يَشُدّ بعضها بعضا.
{ هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22) } .
ثبت في الصحيحين، من (6) حديث أبي مِجْلَز، عن قيس بن عُبَاد، عن أبي ذر؛ أنه كان يقسم قسما أن هذه الآية: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } نزلت في حمزة وصاحِبَيه، وعتبةَ وصاحبيه، يوم برزوا في بدر (7) .
لفظ البخاري عند تفسيرها، ثم قال البخاري:
حدثنا الحجاج بن مِنْهَال، حدثنا المعتمر بن سليمان، سمعت أبي، حدثنا أبو مِجْلز عن قيس بن عُبَاد، عن علي بن أبي طالب أنه قال: أنا أول من يَجثُو بين يدي الرحمن للخصومة يوم القيامة. قال قيس: وفيهم نزلت: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } ، قال: هم الذين بارزوا يوم بدر: عليّ وحمزة وعبيدة، وشيبة ابن ربيعة وعتبة بن ربيعة والوليد بن عتبة. انفرد به البخاري (8) .
وقال سعيد بن أبي عَرُوبة، عن قتادة في قوله: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } قال: اختصم المسلمون وأهل الكتاب، فقال أهل الكتاب: نبينا قبل نبيكم، وكتابنا قبل كتابكم. فنحن أولى بالله
__________
(1) في ف، أ: "جيب".
(2) المراسيل برقم (78).
(3) ورواه البيهقي في السنن الكبرى (2/317) من طريق نافع عن رجل من أهل مصر أنه صلى مع عمر بن الخطاب فذكر مثله.
(4) سنن أبي داود برقم (1401) وسنن ابن ماجه برقم (1057).
(5) في ف: "فهو".
(6) في ت: "عن".
(7) صحيح البخاري برقم (4743) وصحيح مسلم برقم (3033).
(8) صحيح البخاري برقم (4744).

(5/405)

منكم. وقال المسلمون: كتابنا يقضي على الكتب كلها، ونبينا خاتم الأنبياء، فنحن أولى بالله منكم. فأفلج الله الإسلامَ على من ناوأه، وأنزل: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } . وكذا روى العَوفي، عن ابن عباس.
وقال شعبة، عن قتادة في قوله: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } قال: مُصدق ومكذب.
وقال ابن أبي نَجِيح، عن مجاهد في هذه الآية: مثل الكافر والمؤمن اختصما في البعث. وقال -في رواية: هو وعطاء في هذه الآية-: هم المؤمنون والكافرون.
وقال عكرمة: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } قال: هي الجنة والنار، قالت النار: اجعلني للعقوبة، وقالت الجنة: اجعلني للرحمة.
وقولُ مجاهد وعطاء: إن المراد بهذه الكافرون والمؤمنون، يشمل الأقوال كلها، وينتظم فيه قصة يوم بدر وغيرها؛ فإن المؤمنين يريدون نصرة دين الله، والكافرون يريدون إطفاء نور الإيمان وخذلانَ الحق وظهور الباطل. وهذا اختيار ابن جرير، وهو حَسَن؛ ولهذا قال: { فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ } أي: فصلت لهم مقطعات من نار.
قال سعيد بن جبير: من نحاس وهو أشد الأشياء حرارة إذا حمي.
{ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ . يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ } أي: إذا صب على رءوسهم الحميم، وهو الماء الحار في غاية الحرارة.
وقال سعيد [بن جبير] (1) هو النحاس المذاب، أذاب ما في بطونهم من الشحم والأمعاء. قاله ابن عباس، ومجاهد، وسعيد بن جبير، وغيرهم. وكذلك تذوب (2) جلودهم، وقال ابن عباس وسعيد: تساقط.
وقال ابن جرير: حدثني محمد بن المثنى، حدثنا إبراهيم أبو إسحاق الطالَقاني، حدثنا ابن المبارك عن سعيد بن زيد (3) ، عن أبي السَّمْح، عن ابن (4) حُجَيرة، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم قال: "إن الحميم ليُصَب على رءوسهم، فينفُد الجمجمةَ حتى يخلص إلى جوفه، فيسلت (5) ما في جوفه، حتى يبلغ قدميه، وهو الصهر، ثم يعاد كما كان".
ورواه الترمذي من حديث ابن المبارك (6) ، وقال: حسن صحيح. وهكذا رواه ابن أبي حاتم، عن أبيه، عن أبي نعيم، عن ابن المبارك، به ثم قال ابن أبي حاتم:
حدثنا علي بن الحسين، حدثنا أحمد بن أبي الحَوَاريّ، سمعت عبد الله ابن السُّرِّيّ قال: يأتيه الملك يحمل الإناء بِكَلْبتين من حرارته، فإذا أدناه من وجهه تكرهه، قال: فيرفع مِقْمَعَة معه فيضرب
__________
(1) زيادة من ف، أ.
(2) في ف: "يذوب".
(3) في ت، ف: "زيد".
(4) في ت: "أبي" .
(5) في أ: "فيسلت".
(6) تفسير الطبري (17/100) وسنن الترمذي برقم (2582).

(5/406)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23)

بها رأسه، فَيُفرغ (1) دماغه، ثم يُفرغ (2) الإناء من دماغه، فيصل إلى جوفه من دماغه، فذلك قوله: { يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ }
وقوله: { وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } ، قال الإمام أحمد:
حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: "لو أن مِقْمَعا مِن حَديد وُضِع في (3) الأرض، فاجتمع له الثقلان ما أقَلُّوه من الأرض" (4) .
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا ابن لَهِيعة، حدثنا (5) دَرَّاج، عن أبي الهيثم، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لو ضُرب الجبلُ بمِقْمَع من حديد، لتفتت ثم عاد كما كان، ولو أن دلوا من غَسَّاق يُهَرَاق في الدنيا لأنتن أهل الدنيا" (6) .
وقال ابن عباس في قوله: { وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } قال: يضربون بها، فيقع كل عضو على حياله، فيدعون (7) بالثبور.
وقوله: { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا } : قال الأعمش، عن أبي ظِبْيان، عن سلمان قال: النار سوداء مظلمة، لا يضيء لهبها ولا جمرها، ثم قرأ: { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا }
وقال زيد بن أسلم في هذه الآية: { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا } قال: بلغني أن أهل النار في النار لا يتنفسون.
وقال الفُضيل (8) بن عياض: والله ما طمعوا في الخروج، إن الأرجل لمقيدة، وإن الأيدي لموثقة، ولكن يرفعهم لهبها، وتردهم (9) مقامعها.
وقوله: { وَذُوقُوا عَذَابَ الْحَرِيقِ } كقوله { وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } [ السجدة: 20 ] ومعنى الكلام: أنهم يهانون بالعذاب قولا وفعلا.
{ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23) } .
__________
(1) في ت، ف: "فيقرع".
(2) في ت: "يقرع".
(3) في ت: "على".
(4) المسند (3/29).
(5) في ت، ف: "عن".
(6) المسند (3/83) ودراج عن أبي الهيثم ضعيف.
(7) في ت، ف: "فيدعو".
(8) في ت: "الفضل" .
(9) في ف: "ويردهم".

(5/407)


الحج - تفسير ابن كثير

وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24)

{ وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24) } .
لما أخبر تعالى عن حال أهل النار، عياذًا بالله من حالهم، وما هم فيه من العذاب والنَّكال

(5/407)

والحريق والأغلال، وما أعد لهم من الثياب من النار، ذكر حال أهل الجنة -نسأل الله من فضله وكرمه أن يدخلنا الجنة-فقال: { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: تتخَرّق في أكنافها وأرجائها وجوانبها، وتحت أشجارها وقصورها، يصرفونها حيث شاءوا وأين شاءوا، { يُحَلَّوْنَ فِيهَا } من الحلية، { يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا } أي: في أيديهم، كما قال النبي صلى الله عليه وسلم في الحديث المتفق عليه: "تبلغ الحِلْيَة من المؤمن حيث يبلغ الوُضُوء" (1) .
وقال كعب الأحبار: إن في الجنة ملكًا لو شئت أن أسميه لسميتُه، يصوغ لأهل الجنة الحلي منذ خلقه الله إلى يوم القيامة، لو أبرز قُلْب منها -أي: سوار منها-لرد شعاع الشمس، كما ترد (2) الشمس نور القمر.
وقوله: { وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } : في مقابلة ثياب أهل النار التي فصلت لهم، لباس هؤلاء من الحرير، إستبرقه وسُنْدُسه، كما قال: { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا . إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا } [ الإنسان: 21 ، 22 ]، وفي الصحيح: "لا تلبسوا الحرير ولا الديباج في الدنيا، فإنه من لبسه في الدنيا لم يلبسه في الآخرة" (3) .
قال عبد الله بن الزبير: ومن لم يلبس الحرير في الآخرة، لم يدخل الجنة، قال الله تعالى: { وَلِبَاسُهُمْ فِيهَا حَرِيرٌ }
وقوله: { وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ } كقوله { وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ } [ إبراهيم: 23]، وقوله: { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ . سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } [ الرعد: 23 ، 24 ] ، وقوله: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا * إِلا قِيلا سَلامًا سَلامًا } [ الواقعة: 25 ، 26 ]، فهدوا إلى المكان الذي يسمعون فيه الكلام الطيب، { وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا } [ الفرقان: 75 ]، لا كما يهان أهل النار بالكلام الذي يُرَوّعون به (4) ويقرعون به، يقال لهم: { وَذُوقُوا عَذَابَ الْحَرِيقِ }
وقوله: { وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ } أي: إلى المكان الذي يحمدون فيه ربهم، على ما أحسن إليهم وأنعم به وأسداه إليهم، كما جاء في الصحيح: "إنهم يلهمون التسبيح والتحميد، كما يلهمون النَّفَسَ".
وقد قال بعض المفسرين في قوله: { وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ } أي: القرآن. وقيل: لا إله إلا الله. وقيل: الأذكار المشروعة، { وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ } أي: الطريق المستقيم في الدنيا. وكل هذا لا ينافي ما ذكرناه، والله أعلم.
__________
(1) رواه مسلم في صحيحه برقم (246) من حديث أبي هريرة رضي الله عنه.
(2) في ف: "يرد".
(3) الحديث في صحيح البخاري برقم (5426) وصحيح مسلم برقم (2067) من حديث حذيفة رضي الله عنه.
(4) في ت: "يوبخون فيه" ، وفي ف، أ: "يوبخون به".

(5/408)

إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)

{ إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25) } .
يقول تعالى منكرًا على الكفار في صَدّهم المؤمنين عن إتيان المسجد الحرام، وقضاء مناسكهم فيه، ودعواهم أنهم أولياؤه: { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } [ الأنفال: 34 ].
وفي هذه الآية دليل [على] (1) أنها مدنية، كما قال في سورة "البقرة": { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ } [ البقرة: 217 ]، وقال: هاهنا: { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ } أي: ومن صفتهم مع كفرهم أنهم يصدون عن سبيل الله والمسجد الحرام، أي: ويصدون عن المسجد الحرام من أراده من المؤمنين الذين هم أحق الناس به في نفس الأمر، وهذا التركيب في هذه الآية كقوله تعالى: { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [ الرعد: 28 ] أي: ومن صفتهم أنهم تطمئن قلوبهم بذكر الله.
وقوله: { الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } [أي: يمنعون الناس عن الوصول إلى المسجد الحرام، وقد جعله الله شرعا سواء، لا فرق فيه بين المقيم فيه والنائي عنه البعيد الدار منه، { سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } ] (2) ومن ذلك استواء الناس في رباع مكة وسكناها، كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } قال: ينزل أهل مكة وغيرهم في المسجد الحرام.
وقال مجاهد [في قوله] (3) : { سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } : أهل مكة وغيرهم فيه سواء في المنازل. وكذا قال أبو صالح، وعبد الرحمن بن سابط، وعبد الرحمن بن زيد [بن أسلم] (4) .
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: سواء فيه أهله وغير أهله.
وهذه المسألة اختلف فيها الشافعي وإسحاق بن راهَويه بمسجد الخِيف، وأحمد بن حنبل حاضر (5) أيضًا، فذهب الشافعي، رحمه الله (6) إلى أن رباع مكة تملك وتورث وتؤجر، واحتج بحديث الزهري، عن علي بن الحُسَين، عن عمرو بن عثمان، عن أسامة بن زيد قال: قلت: يا رسول الله، أتنزل غدًا في دارك (7) بمكة؟ فقال: "وهل ترك لنا عَقيل من رباع" . ثم قال: "لا يرث الكافر المسلم، ولا المسلم الكافر" . وهذا الحديث مُخَرّج في الصحيحين (8) [وبما ثبت أن عمر بن الخطاب اشترى من صفوان بن أمية دارا بمكة، فجعلها سجنا بأربعة آلاف درهم. وبه قال طاوس، وعمرو بن دينار.
وذهب إسحاق بن راهَويه إلا أنها تورث ولا تؤجر. وهو مذهب طائفة من السلف، ونص عليه
__________
(1) زيادة من ت.
(2) زيادة من ف.
(3) زيادة من ف، أ.
(4) زيادة من أ.
(5) في ت: "حاضرا".
(6) في ف: "رضي الله عنه" ، وفي أ: "رضي الله تعالى عنه".
(7) في ف: "بدارك".
(8) صحيح البخاري برقم (6764) وصحيح مسلم برقم (1614) من حديث أسامة بن زيد رضي الله عنه.

(5/409)

مجاهد وعطاء، واحتج إسحاق بن راهَويه بما رواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن عيسى ابن يونس، عن عُمَر بن سعيد بن أبي حُسَين (1) ، عن عثمان بن أبي سليمان، عن علقمة بن نَضْلة قال: تُوُفي رسول الله صلى الله عليه وسلم وأبو بكر وعمر، وما تدعى رباع مكة إلا] (2) السوائب، من احتاج سكن، ومن استغنى أسكن (3) .
وقال عبد الرزاق ابن مجاهد، عن أبيه، عن عبد الله بن عمرو أنه قال: لا يحل بيع دور مكة ولا كراؤها.
وقال أيضًا عن ابن جريج: كان عطاء ينهى عن الكراء في الحرم، وأخبرني أن عمر بن الخطاب كان ينهي عن تُبوّب دور مكة؛ لأن ينزل الحاج في عَرَصاتها، فكان أول من بَوّب داره سُهَيل بن عمرو، فأرسل إليه عمر بن الخطاب في ذلك، فقال: أنظرني يا أمير المؤمنين، إني كنت امرأ تاجرا، فأردت أن أتخذ بابين يحبسان لي ظهري قال: فذلك إذًا.
وقال عبد الرزاق، عن مَعْمَر، عن منصور، عن مجاهد؛ أن عمر بن الخطاب قال: يا أهل مكة، لا تتخذوا لدوركم أبوابا لينزل البادي حيث يشاء (4) .
قال: وأخبرنا مَعْمر، عمن سمع عطاء يقول [في قوله] (5) : { سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } ، قال: ينزلون حيث شاءوا.
وروى الدارقطني من حديث ابن أبي نَجِيح، عن عبد الله بن عمرو موقوفا (6) من أكل كراء بيوت مكة أكل نارا (7) .
"وتوسط الإمام أحمد [فيما نقله صالح ابنه] (8) فقال: تملك وتورث ولا تؤجر، جمعا بين الأدلة، والله أعلم.
وقوله: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } قال بعض المفسرين من أهل العربية: الباء هاهنا زائدة، كقوله: { تَنْبُتُ بِالدُّهْنِ } [ المؤمنون: 20 ] أي: تُنْبِتُ الدهن، وكذا قوله: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ (9) } تقديره إلحادًا، وكما قال الأعشى:
ضَمنَتْ برزق عيالنا أرْماحُنا ... بين المَرَاجِل، والصّريحَ الأجرد (10)
وقال الآخر:
بوَاد يَمانِ يُنْبتُ الشَّثّ صَدْرُهُ ... وَأسْفَله بالمَرْخ والشَّبَهَان ...
__________
(1) في ت: "جبير" ، وفي ف، أ: "حيوة".
(2) زيادة من ت، ف، أ.
(3) سنن ابن ماجه برقم (3107) وهو مرسل.
(4) في ت، ف: "شاء".
(5) زيادة من ف، أ.
(6) في ف، أ: "مرفوعا".
(7) سنن الدارقطني (2/300)
(8) زيادة من ف، أ.
(9) في ف، أ: "بإلحاد بظلم".
(10) البيت في تفسير الطبري (17/103) غير منسوب.

(5/410)

والأجود أنه ضمن الفعل هاهنا معنى "يَهُمّ"، ولهذا (1) عداه بالباء، فقال: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } أي: يَهُمّ فيه بأمر فظيع من المعاصي الكبار.
وقوله: { بِظُلْمٍ } أي: عامدا قاصدا أنه ظلم ليس بمتأول، كما قال ابن جريج (2) ، عن ابن عباس: هو [التعمد] (3) .
قال علي بن أبي طلحة، عن ابن عباس: { بِظُلْمٍ } بشرك.
وقال مجاهد: أن يعبد فيه غير الله. وكذا قال قتادة، وغير واحد.
وقال العَوْفي، عن ابن عباس: { بِظُلْمٍ } هو أن تَستحلَ من الحرم ما حَرّم الله عليك من لسان أو قتل، فتظلم من لا يظلمك، وتقتل من لا يقتلك، فإذا فَعَلَ ذلك فقد وجب [له] (4) العذاب الأليم.
وقال مجاهد: { بِظُلْمٍ } : يعمل فيه عملا سيئا.
وهذا من خصوصية الحرم أنه يعاقَب البادي فيه الشر، إذا كان عازما عليه، وإن لم يوقعه، كما قال ابن أبي حاتم في تفسيره:
حدثنا أحمد بن سِنَان، حدثنا يزيد بن هارون، أنبأنا شعبة، عن السُّدِّي: أنه سمع مُرَّة يحدث عن عبد الله -يعني ابن مسعود-في قوله: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } قال: لو أن رَجُلا أراد فيه بإلحاد بظلم، وهو بعَدَن أبينَ، أذاقه (5) الله من العذاب الأليم.
قال شعبة: هو رفعه لنا، وأنا لا أرفعه لكم. قال يزيد: هو قد رفعه، ورواه أحمد، عن يزيد بن هارون، به (6) .
[قلت: هذا الإسناد] (7) صحيح على شرط البخاري، ووقفه أشبه من رفعه؛ ولهذا صَمم شعبة على وَقْفه من كلام ابن مسعود. وكذلك رواه أسباط، وسفيان الثوري، عن السدي، عن مُرة، عن ابن مسعود موقوفا، والله أعلم.
وقال الثوري، عن السدي، عن مُرَّة، عن عبد الله قال: ما من رجل يهم بسيئة فتكتب عليه، ولو أن رجلا بعَدَن أبينَ هَمّ أن يقتل رجلا بهذا البيت، لأذاقه الله من العذاب الأليم. وكذا قال الضحاك بن مُزاحم.
وقال سفيان [الثوري] (8) ، عن منصور، عن مجاهد "إلحاد فيه" ، لا والله، وبلى والله. وروي عن مجاهد، عن عبد الله بن عمرو، مثله.
__________
(1) في ف: "ولذا".
(2) في ت: "جرير".
(3) زيادة من ف، أ.
(4) زيادة من أ.
(5) في ت، ف، أ: "لأذاقه".
(6) المسند (1/428)
(7) زيادة من ف، أ.
(8) زيادة من ف.

(5/411)

وقال سعيد بن جُبَير: شتم الخادم ظلم فما فوقَه.
وقال سفيان الثوري، عن عبد الله بن عطاء، عن ميمون بن مِهْرَان، عن ابن عباس في قوله: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } قال: تجارة الأمير فيه.
وعن ابن عمر: بيع الطعام [بمكة] (1) إلحاد.
وقال حبيب (2) بن أبي ثابت: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } قال: المحتكر بمكة. وكذا قال غير واحد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن إسحاق الجوهري، أنبأنا أبو عاصم، عن جعفر بن يحيى، عن عمه عمارة بن ثوبان، حدثني موسى بن باذان، عن يعلى بن أمية؛ أن رسولَ الله صلى الله عليه وسلم قال: "احتكار الطعام بمكة إلحاد" (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بُكَيْر (4) ، حدثنا ابن لَهِيعة، حدثني عطاء بن دينار، حدثني سعيد بن جبير قال: قال ابن عباس في قول الله: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } قال: نزلت في عبد الله بن أنيس، أن رسول الله صلى الله عليه وسلم بعثه مع رجلين، أحدهما مهاجر والآخر من الأنصار، فافتخروا في الأنساب، فغضب عبد الله بن أنيس، فقتل الأنصاريّ، ثم ارتد عن الإسلام، وهَرَب إلى مكة، فنزلت فيه: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } يعني: من لجأ إلى الحرم بإلحاد يعني بميل عن الإسلام.
وهذه الآثار، وإن دلت على أن هذه الأشياء من الإلحاد، ولكنْ هُو أعم من ذلك، بل فيها تنبيه على ما هو أغلظ منها، ولهذا لما هم أصحاب الفيل على تخريب البيت أرسل الله عليهم طيرًا أبابيل { تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ * فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ } [ الفيل: 4 ، 5 ]، أي: دمَّرهم وجعلهم عبرة ونكالا لكل من أراده بسوء؛ ولذلك ثبت في الحديث أن رسول الله صلى الله عليه وسلم قال: "يغزو هذا البيت جيش، حتى إذا كانوا ببيداء من الأرض خُسِف بأولهم وآخرهم" الحديث (5) .
وقال الإمام أحمد: حدثنا محمد بن كُنَاسة، حدثنا إسحاق بن سعيد، عن أبيه قال: أتى عبدُ الله بن عمر عبدَ الله بن الزبير، فقال: يا ابن الزبير، إياك والإلحاد في حَرَم الله، فإني سمعتُ رسولَ الله صلى الله عليه وسلم يقول: "إنه سيلحدُ فيه رجل من قريش، لو تُوزَن ذنوبه بذنوب الثقلين لرجحت" ، فانظر لا تكن هو (6) .
وقال أيضا [في مسند عبد الله بن عمرو بن العاص] (7) : حدثنا هاشم، حدثنا إسحاق بن سعيد،
__________
(1) زيادة من ت، ف، أ.
(2) في ت: "جندب".
(3) ورواه أبو داود في السنن برقم (2020) ، والفاكهي في تاريخ مكة برقم (1771) من طريق أبي عاصم به.
(4) في ت، ف: "بكر".
(5) رواه البخاري في صحيحه برقم (2118) من حديث عائشة رضي الله عنها.
(6) المسند (2/136)
(7) زيادة من ف، أ.

(5/412)

وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27)

حدثنا سعيد بن عمرو قال: أتى عبدُ الله بن عمرو ابنَ الزبير، وهو جالس في الحِجْر فقال: يا بن الزبير، إياك والإلحادَ في الحرم، فإني أشهد لسَمعتُ رسول الله صلى الله عليه وسلم يقول: "يحلها ويحل به رجل من قريش، ولو وُزنت ذنوبه بذنوب الثقلين لوزنتها" . قال: فانظر لا تكن (1) هو (2) .
ولم يخرجه أحد من أصحاب الكتب من هذين الوجهين.
{ وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) } .
هذا فيه تقريع وتوبيخ لمن عبد غير الله، وأشرك به من قريش، في البقعة التي أسسّتْ من أول يوم على توحيد الله وعبادته وحده لا شريك له، فذكر تعالى أنه بَوأ إبراهيم مكانَ البيت، أي: أرشده إليه، وسلمه له، وأذن له في بنائه.
واستدل به كثير ممن قال: "إن إبراهيم، عليه السلام، هو أول من بنى البيت العتيق، وأنه لم يبن قبله" ، كما ثبت في الصحيح (3) عن أبي ذر قلت: يا رسول الله، أي مسجد وُضعَ أول؟ قال: "المسجد الحرام". قلت: ثم أي؟ قال: "بيت المقدس" . قلت كم بينهما؟ قال: "أربعون سنة" (4) .
وقد قال الله تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ . فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيم } الآية [ آل عمران: 96 ، 97 ]، وقال تعالى: { وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } [ البقرة: 125 ].
وقد قدمنا ذكر ما ورد في بناء البيت من الصحاح والآثار، بما أغنى عن إعادته هاهنا (5) .
وقال تعالى هاهنا: { أَنْ لا تُشْرِكْ بِي } أي: ابْنه على اسمي وحدي، { وَطَهِّرْ بَيْتِيَ } قال مجاهد وقتادة: من الشرك، { لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } أي: اجعله خالصا لهؤلاء الذين يعبدون الله وحده لا شريك له.
فالطائف به معروف، وهو أخص العبادات عند البيت، فإنه لا يفعل ببقعة من الأرض سواها، { وَالْقَائِمِينَ } أي: في الصلاة؛ ولهذا قال: { وَالرُّكَّعِ السُّجُودِ } فقرن الطواف بالصلاة؛ لأنهما لا يشرعان إلا مختصين بالبيت، فالطواف عنده، والصلاة إليه في غالب الأحوال، إلا ما استثني من الصلاة عند اشتباه القبلة وفي الحرب، وفي النافلة في السفر، والله أعلم.
__________
(1) في ت: "لا يكون" وفي ف: "لا تكون".
(2) المسند (21912).
(3) في ف: "الصحيحين".
(4) صحيح البخاري برقم (3366) وصحيح مسلم برقم (520)
(5) انظر تفسير الآية: 125 من سورة البقرة.

(5/413)

لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)

وقوله: { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } أي: ناد في الناس داعيا لهم إلى الحج إلى هذا البيت الذي أمرناك ببنائه. فَذُكر أنه قال: يا رب، وكيف أبلغ الناس وصوتي لا ينفذهم؟ فقيل: ناد وعلينا البلاغ.
فقام على مقامه، وقيل: على الحجر، وقيل: على الصفا، وقيل: على أبي قُبَيس، وقال: يا أيها الناس، إن ربكم قد اتخذ بيتا فحجوه، فيقال: إن الجبال تواضعت حتى بلغ الصوت أرجاء الأرض، وأسمَعَ مَن في الأرحام والأصلاب، وأجابه كل شيء سمعه من حَجَر ومَدَر وشجر، ومن كتب الله أنه يحج إلى يوم القيامة: "لبيك اللهم لبيك".
هذا مضمون ما روي عن ابن عباس، ومجاهد، وعكرمة، وسعيد بن جُبَير، وغير واحد من السلف، والله أعلم.
أوردها ابن جَرير، وابن أبي حاتم مُطَوّلة (1) (2) .
وقوله: { يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } قد يَستدلّ بهذه الآية من ذهب من العلماء إلى أن الحج ماشيا، لمن قدر عليه، أفضلُ من الحج راكبا؛ لأنه قدمهم في الذكر، فدل على الاهتمام بهم وقوة هممهم وشدة عزمهم، والذي عليه الأكثرون أن الحج راكبا أفضل؛ اقتداء برسول الله صلى الله عليه وسلم، فإنه حج راكبا مع كمال قوته، عليه السلام.
وقوله: { يَأْتِينَ مِنْ كُلِّ فَجٍّ } يعني: طريق، كما قال: { وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا } [ الأنبياء: 31 ].
وقوله: { عَمِيقٍ } أي: بعيد. قاله مجاهد، وعطاء، والسدي، وقتادة، ومقاتل بن حيان، والثوري، وغير واحد.
وهذه الآية كقوله تعالى إخبارا عن إبراهيم، حيث قال في دعائه: { فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ } [ إبراهيم: 37 ] فليس أحد من أهل الإسلام إلا وهو يحن إلى رؤية الكعبة والطواف، فالناس يقصدونها من سائر الجهات والأقطار.
{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29) } .
قال ابن عباس: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } قال: منافع الدنيا والآخرة؛ أما منافع الآخرة فرضوان الله، وأما منافع الدنيا فما يصيبون من منافع البُدْن والربح (3) والتجارات. وكذا قال مجاهد، وغير واحد: إنها منافع الدنيا والآخرة، كقوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } [ البقرة: 198 ].
__________
(1) في ف: "بطوله".
(2) تفسير الطبري (17/106) .
(3) في ت، ف، أ: "والذبائح".

(5/414)

وقوله: { وَيَذْكُرُوا اسْمَ اللَّهِ [ فِي أَيَّامٍ مَعْلُومَاتٍ ] (1) عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } قال شعبة [وهُشَيْم] (2) عن [أبي بشر عن سعيد] (3) عن ابن عباس: الأيام المعلومات: أيام العشر، وعلقه البخاري عنه بصيغة الجزم به (4) . ويروى مثله عن أبي موسى الأشعري، ومجاهد، وعطاء، وسعيد بن جبير، والحسن، وقتادة، والضحاك، وعطاء الخراساني، وإبراهيم النَّخعي. وهو مذهب الشافعي، والمشهور عن أحمد بن حنبل.
وقال البخاري: حدثنا محمد بن عَرْعَرَة، حدثنا شعبة، عن سليمان، عن مسلم البَطِين، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "ما العمل في أيام أفضل منها في هذه" قالوا: ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجل، يخرج يخاطر بنفسه وماله فلم يرجع بشيء".
ورواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه (5) . وقال الترمذي: حديث حسن غريب صحيح. وفي الباب عن ابن عمر، وأبي هريرة، وعبد الله بن عمرو، وجابر.
قلت: وقد تقصيت هذه الطرق، وأفردت لها جزءًا على حدته (6) ، فمن ذلك ما قال الإمام أحمد: حدثنا عَفَّان، أنبأنا أبو عَوَانة، عن يزيد بن أبي زياد، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ما من أيام أعظم عند الله ولا أحب إليه العملُ فيهن، من هذه الأيام العشر، فأكثروا فيهم من التهليل والتكبير والتحميد" (7) وروي من وجه آخر، عن مجاهد، عن ابن عمر، بنحوه (8) . وقال البخاري: وكان ابن عمر، وأبو هريرة يخرجان إلى السوق في أيام العشر، فيكبران ويكبر الناس بتكبيرهما (9) .
وقد روى أحمد عن جابر مرفوعا: أن هذا هو العشر الذي أقسم الله به في قوله: { وَالْفَجْرِ وَلَيَالٍ عَشْرٍ } [ الفجر: 1 ، 2 ] (10) .
وقال بعض السلف: إنه المراد بقوله: { وَأَتْمَمْنَاهَا بِعَشْرٍ } [ الأعراف: 142 ].
وفي سنن أبي داود: أن رسول الله صلى الله عليه وسلم كان يصوم هذا العشر (11) .
وهذا العشر مشتمل على يوم عرفة الذي ثبت في صحيح مسلم عن أبي قتادة قال: سئل رسول الله صلى الله عليه وسلم عن صيام يوم عرفة، فقال: "أحتسب على الله أن يكفر السنة الماضية والآتية" (12) .
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) صحيح البخاري (2/457) "فتح".
(5) صحيح البخاري برقم (969) وسنن أبي داود برقم (2438) وسنن الترمذي برقم (757) وسنن ابن ماجه برقم (1727).
(6) سماه: "الأحاديث الواردة في فضل الأيام العشرة من ذي الحجة".
(7) المسند (2/75) .
(8) رواه أبو عوانة -كما في إرواء الغليل (39813) عن الحافظ ابن حجر- من طريق موسى بن أبي عائشة عن مجاهد عن ابن عمر رضي الله عنهما.
(9) صحيح البخاري (2/457) "فتح".
(10) المسند (3/327).
(11) سنن أبي داود برقم (2437).
(12) صحيح مسلم برقم (1162) من حديث أبي قتادة رضي الله عنه.

(5/415)

ويشتمل على يوم النحر الذي هو يوم الحج الأكبر، وقد ورد في حديث أنه أفضل الأيام عند الله (1) .
وبالجملة، فهذا العشر قد قيل: إنه أفضل أيام السنة، كما نطق به الحديث، ففضله كثير على عشر رمضان الأخير؛ لأن هذا يشرع فيه ما يشرع في ذلك، من صيام وصلاة وصدقة وغيره، ويمتاز هذا باختصاصه بأداء فرض الحج فيه.
وقيل: ذاك أفضل لاشتماله على ليلة القدر، التي هي خير من ألف شهر.
وتوسط آخرون فقالوا: أيام هذا أفضل، وليالي ذاك أفضل. وبهذا يجتمع شمل الأدلة، والله أعلم.
قول ثان في الأيام المعلومات: قال الحكم، عن مِقْسَم، عن ابن عباس: الأيام المعلومات: يوم النحر وثلاثة أيام بعده. ويروى هذا عن ابن عمر، وإبراهيم النَّخَعي، وإليه ذهب أحمد بن حنبل في رواية عنه.
قول ثالث: قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن المديني، حدثنا يحيى بن سعيد، حدثنا ابن عَجْلان، حدثني نافع؛ أن ابن عمر كان يقول: الأيام المعلومات والمعدودات هن جميعهن أربعة أيام، فالأيام المعلومات يوم النحر ويومان بعده، والأيام المعدودات ثلاثة أيام يوم النحر.
هذا إسناد صحيح إليه، وقاله (2) السدي: وهو مذهب الإمام مالك بن أنس، ويعضد هذا القول والذي قبله قوله تعالى: { عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } يعني به: ذكر الله عند ذبحها.
قول رابع: إنها يوم عرفة، ويوم النحر، ويوم آخر بعده. وهو مذهب أبي حنيفة.
وقال ابن وهب: حدثني (3) ابن زيد بن أسلم، عن أبيه أنه قال: المعلومات يوم عرفة، ويوم النحر، وأيام التشريق.
وقوله: { عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } يعني: الإبل والبقر والغنم، كما فصلها تعالى في سورة الأنعام وأنها { ثَمَانِيَةَ أَزْوَاجٍ } الآية [ الأنعام: 143 ].
وقوله { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } استدل بهذه الآية من ذهب إلى وجوب الأكل من الأضاحي وهو قول غريب، والذي عليه الأكثرون أنه من باب الرخصة أو الاستحباب، كما ثبت أن رسول الله صلى الله عليه وسلم لما نحر هديه أمر من كل بدنة ببضعة فتطبخ، فأكل من لحمها، وحسا من مرقها (4) .
وقال عبد الله بن وهب: [قال لي مالك: أحب أن يأكل من أضحيته؛ لأن الله يقول: { فَكُلُوا مِنْهَا } : قال ابن وهب] (5) وسألت الليث، فقال لي مثل ذلك.
__________
(1) رواه أحمد في المسند (4/350) وأبو داود في السنن برقم (1765) من حديث عبد الله بن قرط رضي الله عنه.
(2) في ت: "وقال".
(3) في ت، ف: "وقال ابن وهب وحدثني".
(4) رواه مسلم في صحيحه برقم (1218) من حديث جابر رضي الله عنه.
(5) زيادة من ف، أ.

(5/416)

وقال سفيان الثوري، عن منصور، عن إبراهيم: { فَكُلُوا مِنْهَا } قال: كان المشركون لا يأكلون من ذبائحهم فرخص للمسلمين، فمن شاء أكل، ومن شاء لم يأكل. وروي عن مجاهد، وعطاء نحو ذلك.
قال هُشَيْم، عن حُصَين، عن مجاهد في قوله { فَكُلُوا مِنْهَا } : هي كقوله: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } [ المائدة: 2 ]، { فَإِذَا قُضِيَتِ (1) الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ } [ الجمعة: 10 ] .
وهذا اختيار ابن جرير في تفسيره، واستدل من نصر القول بأن الأضاحي يتصدق منها بالنصف بقوله في هذه الآية: { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } ، فجزأها نصفين: نصف للمضحي، ونصف للفقراء.
والقول الآخر: أنها تجزأ ثلاثة أجزاء: ثلث له، وثلث يهديه، وثلث يتصدق به؛ لقوله في الآية الأخرى: { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ } [ الحج: 36 ] وسيأتي الكلام عليها عندها، إن شاء الله، وبه الثقة.
وقوله: { الْبَائِسَ الْفَقِيرَ } ، قال عكرمة: هو المضطر الذي عليه البؤس، [والفقير] (2) المتعفف.
وقال مجاهد: هو الذي لا يبسط يده. وقال قتادة: هو الزّمِن. وقال مقاتل بن حيان: هو الضرير.
وقوله: { ثُمَّ لْيَقْضُوا تَفَثَهُمْ } : قال علي بن أبي طلحة، عن ابن عباس: هو وضع [الإحرام] (3) من حلق الرأس ولبس الثياب وقص الأظفار، ونحو ذلك. وهكذا روى عطاء ومجاهد، عنه. وكذا قال عكرمة، ومحمد بن كعب القُرَظي.
وقال عكرمة، عن ابن عباس: { ثُمَّ لْيَقْضُوا تَفَثَهُمْ } قال: التفث: المناسك.
وقوله: { وَلْيُوفُوا نُذُورَهُمْ } ، قال علي بن أبي طلحة، عن ابن عباس: يعني: نحر ما نذر من أمر البُدن.
وقال ابن أبي نَجِيح، عن مجاهد: { وَلْيُوفُوا نُذُورَهُمْ } : (4) نذر الحج والهدي وما نذر الإنسان من شيء يكون في الحج.
وقال إبراهيم بن مَيْسَرَة، عن مجاهد: { وَلْيُوفُوا نُذُورَهُمْ } قال: الذبائح.
وقال ليث بن أبي سليم، عن مجاهد: { وَلْيُوفُوا نُذُورَهُمْ } كل نذر إلى أجل.
وقال عكرمة: { وَلْيُوفُوا نُذُورَهُمْ } ، قال: [ حجهم.
وكذا روى الإمام ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان في قوله: { وَلْيُوفُوا نُذُورَهُمْ } قال:] (5) نذر الحج، فكل من دخل الحج فعليه من العمل فيه: الطواف بالبيت
__________
(1) في ت: "قضيتم".
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) زيادة من ت ، ف ، أ.
(5) زيادة من ت،ف،أ".

(5/417)

وبين الصفا والمروة، وعرفة، والمزدلفة، ورمي الجمار، على ما أمروا به. وروي عن مالك نحو هذا.
وقوله: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } : قال مجاهد: يعني: الطواف الواجب يوم النحر.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، عن أبي حمزة قال: قال لي ابن عباس: أتقرأ سورة الحج؟ يقول (1) الله: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } ، فإن آخر المناسك الطواف بالبيت.
قلت: وهكذا صنع رسول الله صلى الله عليه وسلم، فإنه لما رجع إلى منى يوم النحر بدأ يرمي الجمرة، فرماها بسبع حصيات، ثم نحر هديه، وحلق رأسه، ثم أفاض فطاف بالبيت. وفي الصحيح عن ابن عباس أنه قال: أمر الناس أن يكون آخر عهدهم بالبيت الطواف، إلا أنه خفف عن المرأة الحائض (2) .
وقوله: { بِالْبَيْتِ الْعَتِيقِ } : فيه مستدل لمن ذهب إلى أنه يجب الطواف من وراء الحجر؛ لأنه من أصل (3) البيت الذي بناه إبراهيم، وإن كانت قريش قد أخرجوه من البيت، حين قصرت بهم النفقة؛ ولهذا طاف رسول الله صلى الله عليه وسلم من وراء الحِجْر، وأخبر أن الحجر من البيت، ولم يستلم الركنين الشاميين؛ لأنهما لم يتمما على قواعد إبراهيم العتيقة؛ ولهذا قال ابن أبي حاتم:
حدثنا أبي، حدثنا ابن أبي عمر العَدَني، حدثنا سفيان، عن هشام بن حُجْر، عن رجل، عن ابن عباس قال: لما نزلت هذه الآية: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } ، طاف رسول الله صلى الله عليه وسلم من ورائه (4) .
وقال قتادة، عن الحسن البصري في قوله: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } [قال] (5) : لأنه أول بيت وضع للناس. وكذا قال عبد الرحمن بن زيد بن أسلم.
وعن عكرمة أنه قال: إنما سمي البيت العتيق؛ لأنه أعتق يوم الغرق زمان نوح.
وقال خَصِيف: إنما سمي البيت العتيق؛ لأنه لم يظهر عليه جبار قط.
وقال ابن أبي نَجِيح وليث عن مجاهد: أعتق من الجبابرة أن يسلطوا عليه. وكذا قال قتادة.
وقال حماد بن سلمة، عن حميد، عن الحسن بن مسلم، عن مجاهد: لأنه لم يُرِده أحد بسوء إلا هلك.
وقال عبد الرزاق، عن مَعْمَر، عن الزهري، عن ابن الزبير قال: إنما سمي البيت العتيق؛ لأن الله أعتقه من الجبابرة (6) .
وقال الترمذي: حدثنا محمد بن إسماعيل وغير واحد، حدثنا عبد الله بن صالح، أخبرني
__________
(1) في ت: "فيقول".
(2) صحيح البخاري برقم (329) وصحيح مسلم برقم (1328) من حديث ابن عباس رضي الله عنهما.
(3) في أ: "داخل".
(4) ورواه ابن مردوية في تفسيره كما في الدر المنثور (6/41).
(5) زيادة من ف، أ.
(6) تفسير عبد الرزاق (2/32).

(5/418)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30)

الليث، عن عبد الرحمن بن خالد، عن ابن شهاب، عن محمد بن عروة، عن عبد الله بن الزبير قال: قال رسول الله صلى الله عليه وسلم: "إنما سمي البيت العتيق؛ لأنه لم يظهر عليه جبار".
وكذا رواه ابن جرير، عن محمد بن سهل النجاري (1) ، عن عبد الله بن صالح، به (2) . وقال: إن كان صحيحًا وقال الترمذي: هذا حديث حسن غريب، ثم رواه من وجه آخر عن الزهري، مرسلا (3) .
{ ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30) }
__________
(1) في ف: "المحاربي".
(2) سنن الترمذي برقم (3170) وفيه "هذا حديث حسن صحيح" وأظنه خطأ.
(3) صحيح البخاري برقم (2654) وصحيح مسلم برقم (87).

(5/419)


الحج - تفسير ابن كثير

حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

{ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31) } .
يقول تعالى: هذا الذي أمرنا به من الطاعات في أداء المناسك، وما لفاعلها من الثواب الجزيل.
{ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ } أي: ومن يجتنب معاصيه ومحارمه ويكون ارتكابها عظيما في نفسه، { فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ } أي: فله على ذلك خير كثير وثواب جزيل، فكما على فعل الطاعات ثواب جزيل وأجر كبير، وكذلك على ترك المحرمات و[اجتناب] (1) المحظورات.
قال ابن جريج: قال مجاهد في قوله: { ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ } قال: الحرمة: مكة والحج والعمرة، وما نهى الله عنه من معاصيه كلها. وكذا قال ابن زيد.
وقوله: { وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ } أي: أحللنا (2) لكم جميع الأنعام، وما جعل الله من بحيرة، ولا سائبة، ولا وصيلة، ولا حام.
وقوله: { إِلا مَا يُتْلَى عَلَيْكُمْ } أي: من تحريم { الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ [إِلا مَا ذَكَّيْتُمْ] (3) } الآية [ المائدة: 3 ]، قال ذلك ابن جرير، وحكاه عن قتادة.
وقوله: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } : "من" هاهنا لبيان الجنس، أي: اجتنبوا الرجس الذي هو الأوثان. وقرن الشرك بالله (4) بقول الزور، كقوله: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } [ الأعراف: 33 ]، ومنه شهادة الزور. وفي الصحيحين عن أبي بَكْرَة قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟" قلنا: بلى، يا رسول الله. قال: "الإشراك بالله وعقوق الوالدين -وكان متكئا فجلس، فقال:-ألا وقول الزور، ألا وشهادة الزور". فما زال يكررها، حتى قلنا: ليته سكت (5) .
__________
(1) زيادة من أ.
(2) في ت: "أحلت" .
(3) زيادة من ت، ف، أ.
(4) في أ : "به".
(5) صحيح البخاري برقم (2654) وصحيح مسلم برقم (87).

(5/419)

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33)

وقال الإمام أحمد: حدثنا مروان بن معاوية الفزاري، أنبأنا سفيان بن زياد، عن فاتك بن فضالة، عن أيمن بن خريم قال: قام رسول الله صلى الله عليه وسلم خطيبًا فقال: "يا أيها الناس، عدلت شهادة الزور إشراكا بالله" ثلاثا، ثم قرأ: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ }
وهكذا رواه الترمذي، عن أحمد بن منيع، عن مروان بن معاوية، به (1) ثم قال: "غريب، إنما نعرفه من حديث سفيان بن زياد. وقد اختلف عنه في رواية هذا الحديث، ولا نعرف لأيمن بن خريم سماعا من النبي صلى الله عليه وسلم".
وقال الإمام أحمد أيضا: حدثنا محمد بن عبيد، حدثنا سفيان العُصْفُرِيّ، عن أبيه، عن حبيب ابن النعمان الأسدي، عن خريم بن فاتك (2) الأسدي قال: صلى رسول الله صلى الله عليه وسلم الصبح، فلما انصرف قام قائما فقال: "عدلت شهادة الزور الإشراك بالله، عز وجل" ، ثم تلا هذه الآية: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ } (3) .
وقال سفيان الثوري، عن عاصم بن أبي النجود، عن وائل بن ربيعة، عن ابن مسعود أنه قال: تعدل شهادة الزور بالشرك بالله، ثم قرأ هذه الآية (4) .
وقوله: { حُنَفَاءَ لِلَّهِ } أي: مخلصين له الدين، منحرفين عن الباطل قصدا إلى الحق؛ ولهذا قال { غَيْرَ مُشْرِكِينَ بِهِ }
ثم ضرب للمشرك مثلا في ضلاله وهلاكه وبعده عن الهدى فقال: { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ } أي: سقط منها، { فَتَخْطَفُهُ الطَّيْرُ } ، أي: تقطعه الطيور في الهواء، { أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } أي: بعيد مهلك لمن هوى فيه؛ ولهذا جاء في حديث البراء: "إن الكافر إذا توفته ملائكة الموت، وصعدوا بروحه إلى السماء، فلا تفتح له أبواب السماء، بل تطرح روحه طرحا من هناك". ثم قرأ هذه الآية، وقد تقدم الحديث في سورة "إبراهيم" (5) بحروفه وألفاظه وطرقه.
وقد ضرب [الله] (6) تعالى للمشرك مثلا آخر في سورة "الأنعام" ، وهو قوله: { قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى [وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ] (7) } [ الأنعام: 71 ] .
{ ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33) } .
__________
(1) المسند (4/178) وسنن الترمذي برقم (2299).
(2) في ت: "مقاتل".
(3) المسند (4/321).
(4) تفسير الطبري (17/112).
(5) انظر تفسير الآية: 27
(6) زيادة من أ.
(7) زيادة من ف، أ، وفي الأصل: "الآية".

(5/420)

يقول تعالى: هذا { وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ } أي: أوامره، { فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } ومن ذلك تعظيم الهدايا والبدن، كما قال الحكم، عن مقْسَم، عن ابن عباس: تعظيمها: استسمانها واستحسانها.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشجّ، حدثنا حفص بن غياث، عن ابن أبي ليلى، عن ابن أبي نَجِيح، عن مجاهد، عن ابن عباس: { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ } قال: الاستسمان والاستحسان والاستعظام.
وقال أبو أمامة بن سهل: كنا نسمن الأضحية بالمدينة، وكان المسلمون يُسمّنون. رواه البخاري (1) .
وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "دم عفراءَ أحبّ إلى الله من دم سَوداوين" . رواه أحمد، وابن ماجه (2) .
قالوا: والعفراء هي البيضاء بياضًا ليس بناصع، فالبيضاء أفضل من غيرها، وغيرها يجزئ أيضا؛ لما ثبت في صحيح البخاري، عن أنس: أن رسول الله صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين (3) .
وعن أبي سعيد: أن رسول الله صلى الله عليه وسلم ضحى بكبش أقرن فَحيل (4) يأكل في سواد، وينظر في سواد، ويمشي في سواد.
رواه أهل السنن، وصححه الترمذي (5) ، أي: بكبش أسود (6) في هذه الأماكن.
وفي سنن ابن ماجه، عن أبي رافع: أن رسول الله صلى الله عليه وسلم ضحى بكبشين عظيمين سمينين أقرنين أملحين موجوءين (7) . قيل: هما الخَصِيَان. وقيل: اللذان رُضَّ خُصْياهما، ولم يقطعهما (8) ، والله أعلم.
وكذا روى أبو داود وابن ماجه عن جابر: ضحى رسول الله صلى الله عليه وسلم بكبشين أقرنين أملحين موجوءين [والموجوءين قيل: هما الخصيين] (9) (10) .
وعن علي رضي الله عنه، قال: أمرنا رسولُ الله صلى الله عليه وسلم أن نستشرف العين والأذن، وألا نضحي بمقابَلَة، ولا مدابَرَة، ولا شَرْقاء، ولا خَرْقاء.
رواه أحمد، وأهل السنن، وصححه الترمذي (11) .
ولهم عنه، قال: نهى رسول الله صلى الله عليه وسلم أن نُضحي (12) بأعضب القرن والأذن (13) .
__________
(1) صحيح البخاري (10/9) "فتح" معلقا.
(2) المسند (2/417) ولم يقع لي في سنن ابن ماجه.
(3) صحيح البخاري برقم (5558).
(4) في ف: "فحل".
(5) سنن أبي داود برقم (2796) وسنن الترمذي برقم (1496) وسنن النسائي (7/221) وسنن ابن ماجه برقم (3128) .
(6) في أ: "فيه نكتة سوداء".
(7) لم يقع في سنن ابن ماجه من حديث أبي رافع وإنما من حديث عائشة وأبي هريرة برقم (3122) وحديث أبي رافع رواه أحمد في المسند (6/8).
(8) في ت: "ولم يقطعها"
(9) زيادة من من ت، ف، أ.
(10) سنن أبي داود برقم (2795).
(11) المسند (1/80) ، وسنن أبي داود برقم (2804) وسنن الترمذي برقم (1498) وسنن النسائي (7/217) وسنن ابن ماجه برقم (3142).
(12) في ت: "يضحي".
(13) المسند (1/83) وسنن أبي داود برقم (2805) وسنن الترمذي برقم (1504) وسنن النسائي (7/217) وسنن ابن ماجه برقم (3145).

(5/421)

وقال سعيد بن المسيب: العضب: النصْف فأكثر.
وقال بعض أهل اللغة: إن كُسر قرنها الأعلى فهي قصماء، فأما العَضْب فهو كسر الأسفل، وعضب الأذن قطع بعضها.
وعند الشافعي أن التضحية بذلك مجزئة، لكن تكره.
وقال [الإمام] (1) أحمد: لا تجزئ الأضحية بأعضب القرن والأذن؛ لهذا الحديث.
وقال مالك: إن كان الدم يسيل من القرن لم يجزئ، وإلا أجزأ، والله أعلم.
وأما المقابلة: فهي التي قطع مقدم أذنها، والمدابرة: من مؤخر أذنها. والشرقاء: هي التي قطعت أذنها طولا قاله الشافعي. والخرقاء: هي التي خَرَقت السّمَةُ أذنها خرقا مُدَوّرًا، والله أعلم.
وعن البراء قال: قال رسول الله صلى الله عليه وسلم: "أربع لا تجوز في الأضاحي: العوراء البيّن عَوَرها، والمريضة البين مَرَضها، والعرجاء البين ظَلَعها (2) ، والكسيرة التي لا تُنقِي".
رواه أحمد، وأهل السنن، وصححه الترمذي (3) .
وهذه العيوب تنقص اللحم، لضعفها وعجزها عن استكمال الرعي؛ لأن الشاء يسبقونها إلى المرعى، فلهذا لا تجزئ التضحية (4) بها عند الشافعي وغيره من الأئمة، كما هو ظاهر الحديث.
واختلف قول الشافعي في المريضة مرضًا يسيرًا، على قولين.
وروى أبو داود، عن عُتبة بن عبد السّلَمي؛ أن رسول الله صلى الله عليه وسلم نهى عن المُصْفَرَةِ، والمستأصَلَة، والبَخْقاء، والمشيَّعة، والكسراء (5) (6) .
فالمصفرة قيل: الهزيلة. وقيل: المستأصلة الأذنُ. والمستأصلة: المكسورة القرن. والبخقاء: هي العوراء. والمشيعة: هي التي لا تزال تُشَيَّع خَلفَ الغنم، ولا تَتْبَع لضعفها. والكسراء: العرجاء.
فهذه العيوب كلها مانعة [من الإجزاء، فإن طرأ العيب] (7) بعد تعيين الأضحية فإنه لا يضر عيبه عند الشافعي خلافا لأبي حنيفة.
وقد روى الإمامُ أحمد، عن أبي سعيد قال: اشتريت كبشا أضحي به، فعدا الذئب فأخذ الألية. فسألت النبي صلى الله عليه وسلم، فقال: "ضَحِّ به" (8) ولهذا [جاء] (9) في الحديث: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن. أي: أن تكون
__________
(1) زيادة من ت.
(2) في ت، أ: "عرجها".
(3) المسند (4/284) وسنن أبي داود برقم (2802) وسنن الترمذي برقم (1497) وسنن النسائي (7/215) وسنن ابن ماجه برقم (3144).
(4) في أ: "الأضحية".
(5) في أ: "الكسرة".
(6) سنن أبي داود برقم (2803).
(7) زيادة من ف، أ.
(8) المسند (3/32).
(9) زيادة من أ.

(5/422)

الهدية أو الأضحية سمينة حسنة ثمينة، كما رواه الإمام أحمد وأبو داود، عن عبد الله بن عمر قال: أهدى عمر نَجيبًا، فأعطى بها ثلاثمائة دينار، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني أهديت نجيبًا، فأعطِيتُ بها ثلاثمائة دينار، أفأبيعها وأشتري بثمنها بدْنًا؟ قال: "لا انحرها إياها" (1) .
وقال الضحاك، عن ابن عباس: البدن من شعائر الله.
وقال محمد بن أبي موسى: الوقوف ومزدلفة والجمار والرمي والبدن والحلق: من شعائر الله.
وقال ابن عمر: أعظم الشعائر البيت.
قوله: { لَكُمْ فِيهَا مَنَافِعُ } أي: لكم في البدن منافع، من لبنها، وصوفها وأوبارها وأشعارها، وركوبها.
{ إِلَى أَجَلٍ مُسَمًّى } : قال مِقْسَم، عن ابن عباس [في قوله] (2) : { لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى } قال: ما لم يسم بدنا.
وقال مجاهد في قوله: { لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى } ، قال: الركوب واللبن والولد، فإذا سُمّيت بَدنَةً أو هَديًا، ذهب ذلك كله. وكذا قال عطاء، والضحاك، وقتادة، [ومقاتل] (3) وعطاء الخراساني، وغيرهم.
وقال آخرون: بل له أن ينتفع بها وإن كانت هديا، إذا احتاج إلى ذلك، كما ثبت في الصحيحين عن أنس: أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدَنَةً، قال: "اركبها". قال: إنها بَدنَة. قال: "اركبها، ويحك"، في الثانية أو الثالثة (4) .
وفي رواية لمسلم، عن جابر، عن رسول الله صلى الله عليه وسلم أنه قال: "اركبها بالمعروف إذا ألجئتَ إليها" (5) .
وقال شعبة، عن زهير بن أبي ثابت الأعمى، عن المغيرة بن حَذْف، عن علي؛ أنه رأى رجلا يسوق بدنة ومعها ولدها، فقال: لا تشرب من لبنها إلا ما فضل عن ولدها، فإذا كان يوم النحر فاذبحها وولدَها.
وقوله: { ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } أي: مَحِل الهدي وانتهاؤه إلى البيت العتيق، وهو الكعبة، كما قال تعالى: { هَدْيًا بَالِغَ الْكَعْبَةِ } [ المائدة: 95 ]، وقال { وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ } [ الفتح: 25].
وقد تقدم الكلام على معنى "البيت العتيق" قريبا، ولله الحمد (6) .
وقال ابن جُرَيْج، عن عطاء: كان ابن عباس يقول: كل من طاف بالبيت، فقد حل، قال الله تعالى: { ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ }
__________
(1) المسند (2/145) وسنن أبي داود برقم (1756).
(2) زيادة من ت، ف، أ.
(3) زيادة من ت، ف، أ.
(4) صحيح البخاري برقم (1690) وصحيح مسلم برقم (1323) .
(5) صحيح مسلم برقم (1323) .
(6) في ت: "والله أعلم".

(5/423)

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ (34) الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35)

{ وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ (34) الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35) } .
يخبر تعالى أنه لم يَزَل ذبحُ المناسك وإراقةُ الدماء على اسم الله مشروعًا في جميع الملل.
قال علي بن أبي طلحة، عن ابن عباس: { وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا } قال: عيدًا.
وقال عكرمة: ذبحا. وقال زيد بن أسلم في قوله: { وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا } ، إنها مكة، لم يجعل الله لأمة قط منسكا غيرها.
[وقوله] (1) : { لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } ، كما ثبت في الصحيحين عن أنس قال: أتى رسول الله صلى الله عليه وسلم بكبشين أملحين أقرنين، فسمَّى وكبر، ووضع رجله على صِفَاحهما (2) .
وقال الإمام أحمد بن حنبل: حدثنا يزيد بن هارون، أنبأنا سَلام بن مسكين، عن عائذ الله المجاشعي، عن أبي داود -وهو نُفَيْع بن الحارث-عن زيد بن أرقم قال: قلت -أو: قالوا-: يا رسول الله، ما هذه الأضاحي؟ قال: "سنة أبيكم إبراهيم". قالوا: ما لنا منها؟ قال: "بكل شعرة حسنة" قالوا: فالصوف؟ قال: "بكل شعرة من الصوف حسنة".
وأخرجه الإمام أبو عبد الله محمد بن يزيد ابن ماجه في سننه، من حديث سلام بن مسكين، به (3) .
وقوله: { فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا } أي: معبودكم واحد، وإن تَنوّعَت شرائع الأنبياء ونَسخَ بعضها بعضًا، فالجميع يدعون إلى عبادة الله وحده، لا شريك له، { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي (4) إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } (5) [ الأنبياء: 25]. ولهذا قال: { فَلَهُ أَسْلِمُوا } أي: أخلصوا واستسلموا لحُكْمه وطاعته.
{ وَبَشِّرِ الْمُخْبِتِينَ } : قال مجاهد: المطمئنين، وقال الضحاك، وقتادة: المتواضعين. وقال السدي: الوجلين. وقال عمرو بن أوس (6) : المخبتون (7) : الذين لا يَظلمون، وإذا ظُلموا لم ينتصروا.
وقال الثوري: { وَبَشِّرِ الْمُخْبِتِينَ } قال: المطمئنين الراضين بقضاء الله، المستسلمين له.
__________
(1) زيادة من ف، أ.
(2) صحيح البخاري برقم (5558) وصحيح مسلم برقم (1966).
(3) المسند (4/368).
(4) في ت، أ: "يوحى".
(5) في ت: "فاعبدوني".
(6) في ت، ف، أ: "إدريس".
(7) في ت: "المختبتين".

(5/424)

وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36)

وأحسن ما يفسّر بما بعده وهو قوله: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } أي: خافت منه قلوبُهم، { وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ } أي: من المصائب.
قال الحسن البصري: والله لتصبرنّ أو لتهلكنّ.
{ وَالْمُقِيمِي الصَّلاةِ } : قرأ الجمهور بالإضافة. السبعةَ، وبقيةَ العشرة أيضا. وقرأ ابن (1) السَّمَيْقَع: "والمقيمينَ الصلاة" بالنصب.
وقال الحسن البصري: { وَالْمُقِيمِي الصَّلاةِ } ، وإنما حذفت النون هاهنا تخفيفا، ولو حذفت للإضافة لوجب خفض الصلاة، ولكن على سبيل التخفيف فنصبت.
أي: المؤدين حق الله فيما أوجب عليهم من أداء فرائضه، { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } أي: وينفقون ما آتاهم الله من طيب الرزق على أهليهم وأرقائهم وقراباتهم، وفقرائهم ومحاويجهم، ويحسنون إلى خلق الله مع محافظتهم على حدود الله. وهذه بخلاف صفات المنافقين، فإنهم بالعكس من هذا كله، كما تقدم تفسيره في سورة "براءة" [فلله الحمد والمنة] (2) (3) .
{ وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36) } .
يقول تعالى ممتنا على عباده فيما خلق لهم من البدن، وجعلها من شعائره، وهو أنه جعلها تهدى إلى بيته الحرام، بل هي أفضل ما يهدى [إلى بيته الحرام] (4) ، كما قال تعالى: { لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ [وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا] (5) } الآية: [ المائدة: 2 ] .
قال ابن جُرَيج: قال عطاء في قوله: { وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ } ، قال: البقرة، والبعير. وكذا رُوي عن ابن عمر، وسعيد بن المسيب، والحسن البصري. وقال مجاهد: إنما البدن من الإبل.
قلت: أما إطلاق البَدَنة على البعير فمتفق عليه، واختلفوا في صحة إطلاق البدنة على البقرة، على قولين، أصحهما أنه يطلق عليها ذلك شرعا كما صح في الحديث.
ثم جمهور العلماء على أنه تُجزئ البدنة عن سبعة، والبقرة عن سبعة، كما ثبت به الحديث عند مسلم، من رواية جابر بن عبد الله [وغيره] (6) ، قال: أمرنا رسولُ الله صلى الله عليه وسلم أن نشتركَ في الأضاحي،
__________
(1) في ت: "أبو".
(2) زيادة من ف، أ.
(3) انظر تفسير الآية: 67.
(4) زيادة من أ.
(5) زيادة من أ.
(6) زيادة من أ.

(5/425)

البدنةُ عن سبعة، والبقرة عن سبعة (1) .
[وقال إسحاق بنُ رَاهَويه وغيره: بل تُجزئ البقرة عن سبعة، والبعير عن عشرة] (2) . وقد ورد به حديث في مسند الإمام أحمد، وسنن النسائي، وغيرهما (3) ، فالله أعلم.
وقوله: { لَكُمْ فِيهَا خَيْرٌ } ، أي: ثواب في الدار الآخرة.
وعن سليمان بن يزيد الكعبي، عن هشام بن عُرْوَة، عن أبيه، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: "ما عَمِل ابن آدم يوم النحر عملا أحبّ إلى الله من هِرَاقه دم، وإنه لتأتي يوم القيامة بقرونها وأظلافها وأشعارها، وإن الدم ليقع من الله بمكان، قبل أن يقع على الأرض، فطِيبُوا بها نفسا". رواه ابن ماجه، والترمذي وحَسنه (4) .
وقال سفيان الثوري: كان أبو حاتم (5) يستدين ويسوق البُدْن، فقيل له: تستدين وتسوق البدن؟ فقال: إني سمعت الله يقول: { لَكُمْ فِيهَا خَيْرٌ }
وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما أنفقت الوَرقَ في شيء أفضلَ من نحيرة في يوم عيد" . رواه الدارقطني في سننه (6) .
وقال مجاهد: { لَكُمْ فِيهَا خَيْرٌ } قال: أجر ومنافع.
وقال إبراهيم النَّخَعِيّ: يركبها ويحلبها إذا احتاج إليها.
وقوله: { فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ } وعن [المطلب بن عبد الله بن حنطب، عن] (7) جابر ابن عبد الله قال: صليتُ مع رسول الله صلى الله عليه وسلم عيدَ الأضحى، فلما انصرف أتى بكبش فذبحه، فقال: "بسم الله والله أكبر، اللهم هذا عني وعمن لم يُضَحِّ من أمتي".
رواه أحمد، وأبو داود، والترمذي (8) .
وقال محمد بن إسحاق، عن يزيد بن أبي حبيب، عن ابن عباس، عن جابر قال: ضحّى رسول الله صلى الله عليه وسلم بكبشين في يوم عيد، فقال حين وجههما: "وجهت وجهي للذي فطر السموات والأرض حنيفًا مسلمًا، وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين. لا شريك له، وبذلك أمرت، وأنا أول المسلمين، اللهم منك ولك، وعن محمد وأمته" . ثم سمى الله وكبر
__________
(1) صحيح مسلم برقم (1318).
(2) زيادة من ف، أ.
(3) المسند (1/275) وسنن النسائي (7/222) عن عبد الله بن عباس رضي الله عنه قال: "كنا مع رسول الله صلى الله عليه وسلم في سفر فحضر النحر فاشتركنا في البعير عن عشرة والبقرة عن سبعة".
(4) سنن الترمذي برقم (1493) وسنن ابن ماجه برقم (3126).
(5) في أ: "أبو حازم" .
(6) سنن الدارقطني (4/282) من طريق إبراهيم بن يزيد عن عمرو بن دينار عن طاوس عن ابن عباس.
(7) زيادة من ف، أ.
(8) المسند (3/356) وسنن أبي داود برقم (2810) وسنن الترمذي برقم (1521) وقال الترمذي: "هذا حديث غريب من هذا الوجه".

(5/426)

وذبح (1) .
وعن علي بن الحسين، عن أبي رافع؛ أن رسول الله صلى الله عليه وسلم كان إذا ضحى اشترى كبشين سمينين أقرنين أملحين، فإذا صلى وخطب الناس أتى (2) بأحدهما وهو قائم في مصلاه فذبحه بنفسه بالمدية (3) ، ثم يقول: "اللهم هذا عن أمتي جميعها، مَنْ شهد لك بالتوحيد وشهد لي بالبلاغ". ثم يُؤتى بالآخر فيذبحه بنفسه، ثم يقول: "هذا عن محمد وآل محمد" فيُطعمها جميعًا المساكين، [ويأكل] (4) هو وأهله منهما.
رواه أحمد، وابن ماجه (5) .
وقال الأعمش، عن أبي ظِبْيَان، عن ابن عباس في قوله: { فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ } ، قال: قيام على ثلاث قوائم، معقولة يدُها اليسرى، يقول: "بسم الله والله أكبر (6) ، اللهم منك ولك". وكذلك روى مجاهد، وعلي بن أبي طلحة، والعَوْفي، عن ابن عباس، نحو هذا.
وقال ليث. عن مجاهد: إذا عُقلت رجلها اليسرى قامت على ثلاث. ورَوَى ابن أبي نَجِيح، عنه، نحوه (7) .
وقال الضحاك: تُعقل رجل (8) واحدة فتكون على ثلاث.
وفي الصحيحين عن ابن عمر: أنه أتى على رجل قد أناخ بَدَنته وهو ينحرها، فقال: ابعثها قيامًا مقيدة سنة أبي القاسم صلى الله عليه وسلم (9) .
وعن جابر: أن رسول الله صلى الله عليه وسلم وأصحابَه كانوا ينحَرون البُدْن معقولةَ اليسرى، قائمة على ما بقي من قوائمها. رواه أبو داود (10) .
وقال ابن لَهِيعة: حدثني عطاء بن دينار، أن سالم بن عبد الله قال لسليمان بن عبد الملك: قفْ من شقها الأيمن، وانْحَر من شقها الأيسر.
وفي صحيح مسلم، عن جابر، في صفة حجة الوَدَاع، قال فيه: فنحر رسولُ الله صلى الله عليه وسلم بيده ثلاثًا وستين بَدَنة، جعل (11) يَطعَنُها بحَربة في يده (12) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن قتادة قال: في حرف ابن مسعود: "صوافن" ، أي: مُعقَّلة (13) قياما (14) .
__________
(1) تقدم تخريج الحديث عند تفسير الآية: 162 من سورة "الأنعام".
(2) في ت: "أمر".
(3) في ت، أ: "بالمدينة".
(4) زيادة من ف، أ.
(5) المسند (6/8) وتقدم الحديث في هذه السورة.
(6) في ف، أ: "والله أكبر، لا إله إلا الله".
(7) في أ: "نحو هذا".
(8) في ت، ف: "يعقل يدا".
(9) صحيح البخاري برقم (1713) وصحيح مسلم برقم (1320).
(10) سنن أبي داود برقم (1767).
(11) في ت: "وجعل".
(12) صحيح مسلم برقم (1218).
(13) في ت، أ: "معلقة".
(14) تفسير عبد الرزاق (2/33).

(5/427)

وقال سفيان الثوري، عن منصور، عن مجاهد: مَن قرأها "صوافن" قال: معقولة. ومن قرأها { صَوَافَّ } قال: تصف بين يديها.
وقال طاوس، والحسن، وغيرهما: "فاذكروا اسم الله عليها صوافي" يعني: خالصة لله عز وجل. وكذا رواه مالك، عن الزهري.
وقال عبد الرحمن بن زيد: "صوافيَ": ليس فيها شرك كشرك الجاهلية لأصنامهم.
وقوله: { فَإِذَا وَجَبَتْ جُنُوبُهَا } قال: ابن أبي نَجِيح، عن مجاهد: يعني: سقطت إلى الأرض.
وهو رواية عن ابن عباس، وكذا قال مقاتل بن حيان.
وقال العوفي، عن ابن عباس: { فَإِذَا وَجَبَتْ جُنُوبُهَا } يعني: نحرت.
وقال عبد الرحمن بن زيد بن أسلم: { فَإِذَا وَجَبَتْ جُنُوبُهَا } يعني: ماتت.
وهذا القول هو مُرَادُ ابن عباس ومجاهد، فإنه لا يجوز الأكل من البَدَنة (1) إذا نُحرت حتى تموت وتَبْرد حركتها. وقد جاء في حديث مرفوع: "ولا تُعجِلُوا النفوسَ أن تَزْهَق" (2) . وقد رواه الثوري في جامعه، عن أيوب، عن يحيى ابن أبي كثير، عن فَرافصَة الحنفي، عن عمر بن الخطاب؛ أنه قال ذلك (3) ويؤيده حديث شَدّاد بن أوس في صحيح مسلم: "إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القِتْلة، وإذا ذبحتم فأحسنوا الذبح (4) ولْيُحدَّ أحدكم شَفْرَته، ولْيُرِحْ ذَبِيحته" (5) .
وعن أبي واقد الليثي قال: قال رسول الله صلى الله عليه وسلم: "ما قُطع من البهيمة وهي حية، فهو ميتة".
رواه أحمد، وأبو داود، والترمذي وصححه (6) .
وقوله: { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ َ } قال بعض السلف (7) : قوله: { فَكُلُوا مِنْهَا } أمر إباحة.
وقال مالك: يستحب ذلك. وقال غيره: يَجِبُ. وهو وَجْه لبعض الشافعية. واختلف في المراد بالقانع والمعتر، فقال العوفي، عن ابن عباس: القانع: المستغني بما أعطيته، وهو في بيته. والمعترّ: الذي يتعرض لك، ويُلمّ بك أن تعطيه من اللحم، ولا يسأل. وكذا قال مجاهد، ومحمد بن كعب القُرَظِيّ.
__________
(1) في ت: "البدن".
(2) رواه الدارقطني في السنن (4/283) من طريق سعيد بن سلام العطار عن عبد الله بن بديل عن الزهري عن سعيد عن أبي هريرة رضي الله عنه مرفوعا وسعيد بن سلام العطار كذبه أحمد وابن نمير، وضعف البيهقي هذا الحديث في السنن الكبرى (9/278) .
(3) ومن طريقه رواه البيهقي في السنن الكبرى (9/278).
(4) في ت: "الذبحة".
(5) صحيح مسلم برقم (1955).
(6) المسند (5/218) وسنن أبي داود برقم (2858) وسنن الترمذي برقم (1480).
(7) في أ: "الناس".

(5/428)

وقال علي بن أبي طلحة، عن ابن عباس: القانع: المتعفف. والمعتر: السائل. وهذا قولُ قتادة، وإبراهيم النَّخَعي، ومجاهد في رواية عنه.
وقال ابن عباس، وزيد بن أسلم وعِكْرِمَة (1) ، والحسن البصري، وابن الكلبي، ومُقَاتِل بن حَيَّان، ومالك بن أنس: القانع: هو الذي يَقْنع إليك ويسألك. والمعتر: الذي يعتريك، يتضرع ولا يسألك. وهذا لفظ الحسن.
وقال سعيد بن جبير: القانع: هو السائل، ثم قال: أما سمعت قول الشَّمَّاخ. لَمَالُ المَرْءِ يُصْلِحُه فَيُغْني ... مَفَاقِرَه (2) ، أَعَفُّ مِنَ القُنُوع (3)
قال: يعني من السؤال، وبه قال ابن زيد.
وقال زيد بن أسلم: القانع: المسكين الذي يطوف. والمعتر: الصديق والضعيف (4) الذي يزور. وهو رواية عن عبد الله (5) بن زيد أيضا.
وعن مجاهد أيضا: القانع: جارك الغني [الذي يبصر ما يدخل بيتك] (6) والمعتر: الذي يعتريك (7) من الناس.
وعنه: أن القانع: هو الطامع. والمعتر: هو الذي يَعْتَر بالبُدْن من غني أو فقير.
وعن عكرمة نحوه، وعنه القانع: أهل مكة.
واختار ابنُ جرير أنّ القانع: هو السائل؛ لأنه من أقنع بيده إذا رفعها للسؤال، والمعتر من الاعترار، وهو: الذي يتعرض لأكل اللحم.
وقد احتج بهذه الآية الكريمة مَن ذهب من العلماء إلى أن الأضحية تُجزَّأ ثلاثة أجزاء: فثلث لصاحبها يأكله [منها] (8) ، وثلث يهديه لأصحابه، وثلث يتصدق به على الفقراء؛ لأنه تعالى قال: { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ } . وفي الحديث الصحيح: أن رسول الله صلى الله عليه وسلم قال للناس: "إني كنت نهيتكم عن ادخار لحوم الأضاحي فوق ثلاث، فكلوا وادخروا ما بدا لكم" (9) وفي رواية: "فكلوا وادخروا وتصدقوا" . وفي رواية: "فكلوا وأطعموا وتصدقوا" (10) .
والقول الثاني: إن المضحي يأكل النصف ويتصدق بالنصف، لقوله في الآية المتقدمة: { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } [الحج: 28]، ولقوله في الحديث: "فكلوا وادخروا وتصدقوا".
فإن أكل الكل فقيل (11) : لا يضمن شيئا. وبه قال ابن سُرَيج من الشافعية.
__________
(1) في ف، أ: "وعكرمة وزيد بن أسلم".
(2) في ت: "مفاقه".
(3) البيت في ديوانه (ص221) أ.هـ مستفادا من حاشية الشعب.
(4) في ت: "والضيف".
(5) في أ: "عن أبيه عبد الرحمن".
(6) زيادة من ف، أ.
(7) في أ: "يعتزل".
(8) زيادة من ت، ف، أ.
(9) صحيح مسلم برقم (977) من حديث بريدة بن الحصيب رضي الله عنه
(10) رواه مالك في الموطأ (2/484) من حديث جابر رضي الله عنه.
(11) في ت، ف، أ. "فقد فقيل".

(5/429)

وقال بعضهم: يضمنها كلها بمثلها أو قيمتها. وقيل: يضمن نصفها. وقيل: ثلثها. وقيل: أدنى جزء منها. وهو المشهور من مذهب الشافعي.
وأما الجلود، ففي مسند أحمد عن قتادة ابن النعمان في حديث الأضاحي: "فكلوا وتصدقوا، واستمتعوا بجلودها، ولا تبيعوها" (1) .
ومن العلماء من رخص [في ذلك] (2) ، ومنهم من قال: يقاسم الفقراء ثمنها، والله أعلم.
[مسألة] (3) .
عن البراء بن عازب قال: قال رسول الله صلى الله عليه وسلم: "إن أول ما نبدأ (4) به في يومنا هذا أن نصلي، ثم نرجع فننحر. فمن فعل ذلك فقد أصاب سنتنا، ومن ذبح قبل الصلاة فإنما هو لحم [عجله] (5) لأهله، ليس من النسك في شيء" أخرجاه (6) .
فلهذا قال الشافعي وجماعة من العلماء: إن أول وقت الأضحى إذا طلعت الشمس يوم النحر، ومضى قدر صلاة العيد والخطبتين. زاد أحمد: وأن يذبح الإمام بعد ذلك، لما جاء في صحيح مسلم: وألا تذبحوا حتى يذبح الإمام" (7) .
وقال أبو حنيفة: أما أهل السواد من القرى ونحوهم (8) ، فلهم أن يذبحوا بعد طلوع الفجر، إذ لا صلاة عيد (9) عنده لهم. وأما أهل الأمصار فلا يذبحوا حتى يصلي الإمام، والله أعلم.
ثم قيل: لا يشرع الذبح إلا يوم النحر وحده. وقيل: يوم النحر لأهل الأمصار، لتيسر (10) الأضاحي عندهم، وأما أهل القرى فيوم النحر وأيام التشريق بعده، وبه قال سعيد بن جبير. وقيل: يوم النحر، ويوم بعده للجميع. وقيل: ويومان بعده، وبه قال أحمد. وقيل: يوم النحر وثلاثة أيام التشريق بعده، وبه قال الشافعي؛ لحديث جبير بن مطعم: أن رسول الله صلى الله عليه وسلم قال: "وأيام التشريق كلها ذبح". رواه أحمد وابن حبان (11) .
وقيل: إن وقت الذبح يمتد إلى آخر ذي الحجة، وبه قال إبراهيم النَّخَعِيّ، وأبو سلمة بن عبد الرحمن. وهو قول غريب.
وقوله: { كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ } : يقول تعالى: من أجل هذا { سَخَّرْنَاهَا لَكُم } أي: ذللناها لكم، أي: جعلناها منقادة لكم خاضعة، إن شئتم ركبتم، وإن شئتم حلبتم، وإن شئتم ذبحتم، كما قال تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ . وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ . وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ } [ يس: 71 -73 ]،
__________
(1) المسند (4/15).
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) في ت: "يبدأ
(5) زيادة من ت، ف، أ، والبخاري، وفي هـ: "يبديه".
(6) صحيح البخاري برقم (5545) وصحيح مسلم برقم (1961).
(7) لم يقع لي في مسلم هذا اللفظ وينظر صحيح مسلم (3/1551) .
(8) في ف: "وغيرها".
(9) في أ: "عيد تشرع".
(10) في ف: "لتيسر".
(11) المسند (4/82).

(5/430)

لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37)

وقال في هذه الآية الكريمة: { كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ }
{ لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37) } .
يقول تعالى: إنما شرع لكم نحر هذه الهدايا والضحايا، لتذكروه عند ذبحها، فإنه الخالق الرازق (1) لا أنه يناله شيء من لحومها ولا دمائها، فإنه تعالى هو الغني عما سواه.
وقد كانوا في جاهليتهم إذا ذبحوها لآلهتهم وضعوا عليها من لحوم قرابتنهم، ونضحوا عليها من دمائها، فقال تعالى: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا }
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن أبي حماد، حدثنا إبراهيم بن المختار، عن ابن جريج قال: كان أهل الجاهلية ينضحون البيت بلحوم الإبل ودمائها، فقال أصحاب رسول الله صلى الله عليه وسلم: فنحن أحق أن ننضح، فأنزل الله: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ } أي: يتقبل ذلك ويجزي عليه.
كما جاء في الصحيح: "إن الله لا ينظر إلى صوركم ولا إلى أموالكم (2) ، ولكن ينظر إلى قلوبكم وأعمالكم" (3) وما جاء في الحديث: "إن الصدقة تقع في يد الرحمن قبل أن تقع في يد السائل، وإن الدم ليقع من الله بمكان قبل أن يقع على الأرض" كما تقدم الحديث. رواه (4) ابن ماجه، والترمذي وحَسّنه عن عائشة مرفوعا. فمعناه: أنه سيق لتحقيق القبول من الله لمن أخلص في عمله، وليس له معنى يتبادر عند العلماء المحققين سوى هذا، والله أعلم.
وقال وَكِيع، عن [يحيى] (5) بن مسلم أبي الضحاك: سألت عامرًا الشعبي عن جلود الأضاحي، فقال: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا } ، إن شئت فبع، وإن شئت فأمسك، وإن شئت فتصدق.
وقوله: { كَذَلِكَ سَخَّرَهَا لَكُمْ } أي: من أجل ذلك سخر (6) لكم البُدن، { لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } أي: لتعظموه كما هداكم لدينه وشرعه وما يحبه، وما يرضاه، ونهاكم عن فعل ما يكرهه ويأباه.
وقوله: { وَبَشِّرِ الْمُحْسِنِينَ } أي: وبشر يا محمد المحسنين، أي: في عملهم، القائمين بحدود الله، المتبعين ما شَرَع لهم، المصدقين الرسولَ فيما أبلغهم وجاءهم به من عند ربه عز وجل.
[مسألة] (7) .
وقد ذهب أبو حنيفة ومالك والثوري إلى القول (8) بوجوب الأضحية على من ملك نصابا، وزاد
__________
(1) في ت، ف: "الرزاق".
(2) في ت، ف: "ألوانكم".
(3) صحيح مسلم برقم (2564).
(4) في ت: "ورواه".
(5) زيادة من ت.
(6) في ت، ف: "سخرناها".
(7) زيادة من ف.
(8) في ت: "بالقول".

(5/431)

أبو حنيفة اشتراط الإقامة أيضًا. واحتج لهم بما رواه أحمد وابن ماجه بإسناد رجاله كلهم ثقات، عن أبي هريرة مرفوعا: "من وجد سَعَة فلم يُضَحِّ، فلا يقربن مُصَلانا" (1) على أن فيه غرابة، واستنكره أحمد بن حنبل (2) .
وقال ابن عمر: أقام رسول الله صلى الله عليه وسلم عشر سنين يضحي. رواه الترمذي (3) .
وقال الشافعي، وأحمد: لا تجب الأضحية، بل هي مستحبة؛ لما جاء في الحديث: "ليس في المال حق سوى الزكاة" (4) . وقد تقدم أنه، عليه السلام (5) ضحى عن أمته فأسقط ذلك وجوبها عنهم.
وقال أبو سَريحةَ: كنت جارًا لأبي بكر وعمر، فكانا لا يضحيان خشية أن يقتدي الناس بهما.
وقال بعض الناس: الأضحية سنة كفاية، إذا قام بها واحد من أهل دار أو محلة، سقطت عن الباقين؛ لأن المقصود إظهار الشعار.
وقد روى الإمام أحمد، وأهل السنن -وحسنه الترمذي-عن مِخْنَف بن سليم؛ أنه سمع رسول الله صلى الله عليه وسلم يقول بعرفات: "على كل أهل بيت في كل عام أضحاة وعَتِيرة، هل تدرون ما العتيرة؟ هي (6) التي تدعونها الرَّجبية" . وقد تكلم في إسناده (7) .
وقال أبو أيوب: كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة الواحدة عنه وعن أهل بيته، يأكلون ويطعمون [حتى تباهي] (8) الناس فصار كما ترى.
رواه الترمذي وصححه، وابن ماجه (9) .
وكان عبد الله بن هشام يضحي بالشاة الواحدة عن جميع أهله. رواه البخاري.
وأما مقدار سِنّ الأضحية، فقد روى مسلم عن جابر؛ أن رسول الله صلى الله عليه وسلم قال: "لا تذبحوا إلا مُسِنَّة، إلا أن يعسر عليكم، فتذبحوا جذعة من الضأن" (10) .
__________
(1) المسند (2/321) وسنن ابن ماجه برقم (3123).
(2) في إسناده عبد الله بن عياش، قال البوصيري في الزوائد (3/50): "وإن روى له مسلم فإنما روى له في المتابعات والشواهد فقد ضعفه أبو داود والنسائي، وقال أبو حاتم، وابن يونس: منكر الحديث وذكره ابن حبان في الثقات". ثم نقل عن البيهقي أنه بلغه عن الترمذي: أن الصحيح عن أبي هريرة موقوف أ. هـ.
ويمكن أن يجاب بأن هذا الحديث لا يدل على الوجوب، كما في حديث: "من أكل الثوم فلا يقربن مصلانا" ذكر ذلك ابن الجوزي وهناك لا يلزم استنكاره.
(3) سنن الترمذي برقم (1507) وحسنه.
(4) رواه ابن ماجه في السنن برقم (1789) من حديث فاطمة بنت قيس رضي الله عنها.
(5) في أ: "صلى الله عليه وسلم".
(6) في ف، أ: "قال: هي".
(7) المسند (4/125) وسنن أبي داود برقم (2788) وسنن الترمذي برقم (1518) وسنن النسائي (7/167) وسنن ابن ماجه برقم (3125).
(8) زيادة من ت، ف.
(9) سنن الترمذي برقم (1505) وسنن ابن ماجه برقم (3147).
(10) صحيح مسلم برقم (1963).

(5/432)

إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آَمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38)

ومن هاهنا ذهب الزهري إلى أن الجذَعَ لا يجزئ. وقابله الأوزاعي فذهب إلى أن الجَذَع يجزئ من كل جنس، وهما غريبان. وقال الجمهور: إنما يجزئ الثَّني من الإبل والبقر والمعز، والجذع من الضأن، فأما الثني من الإبل: فهو الذي له خمس سنين، ودخل في السادسة. ومن البقر: ما له [سنتان] (1) ودخل في [الثالثة] (2) ، وقيل: [ما له] (3) ثلاث [ودخل في] (4) الرابعة. ومن المعز: ما له سنتان. وأما الجذع من الضأن فقيل: ما له سنة، وقيل: عشرة أشهر، وقيل: ثمانية أشهر، وقيل: ستة أشهر، وهو أقل ما قيل في سِنِّه، وما دونه فهو حَمَل، والفرق بينهما: أن الحمل شعر ظهره قائم، والجذَع شعر ظهره نائم، قد انعدل صدْعين، والله أعلم.
{ إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38) } .
يخبر تعالى أنه يدفع عن عباده الذين توكلوا عليه وأنابوا إليه شر الأشرار وكيد الفجار، ويحفظهم ويكلؤهم وينصرهم، كما قال تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [ الزمر: 36 ] وقال: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } [ الطلاق: 3 ].
وقوله: { إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } أي: لا يحب من عباده من اتصف بهذا، وهو الخيانة في العهود والمواثيق، لا يفي بما قال. والكفر (5) : الجحد للنعم، فلا يعترف بها.
__________
(1) زيادة من ف.
(2) زيادة من ف.
(3) زيادة من ف.
(4) زيادة من ف.
(5) في ت: "والكفور".

(5/433)


الحج - تفسير ابن كثير

أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40)

{ أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) } .
قال العَوفي، عن ابن عباس: نزلت في محمد وأصحابه حين أخرجوا من مكة.
وقال غير واحد من السلف (1) هذه أول آية نزلت في الجهاد، واستدل بهذه الآية بعضهم على أن السورة مدنية، وقاله مجاهد، والضحاك، وقتادة، وغير واحد.
وقال ابن جرير: حدثني يحيى بن داود الواسطي: حدثنا إسحاق بن يوسف، عن سفيان، عن الأعمش، عن مسلم -هو البَطِين-عن سعيد بن جُبير، عن ابن عباس قال: لما أخرج (2) النبي صلى الله عليه وسلم من مكة قال أبو بكر: أخرجوا نبيهم. إنا لله وإنا إليه راجعون، ليهلكُن. قال ابن عباس: فأنزل الله عز وجل: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } ، قال أبو بكر، رضي الله تعالى عنه: فعرفت أنه سيكون قتال.
__________
(1) في ف، أ: "وقال مجاهد والضحاك وقتادة".
(2) في ت، ف: "خرج".

(5/433)

ورواه الإمام أحمد، عن إسحاق بن يوسف الأزرق، به (1) وزاد: قال ابن عباس: وهي أول آية نزلت في القتال.
ورواه الترمذي، والنسائي في التفسير من سننيهما، وابن أبي حاتم (2) من حديث إسحاق بن يوسف -زاد الترمذي: ووَكِيع، كلاهما عن سفيان الثوري، به. وقال الترمذي: حديث حسن، وقد رواه غير واحد، عن الثوري، وليس فيه ابن عباس (3) .
وقوله: { وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } أي: هو قادر على نصر عباده المؤمنين من غير قتال، ولكن هو يريد من عباده أن يبلوا (4) جهدهم في طاعته، كما قال: { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ . سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } [ محمد: 4 -6 ]، وقال تعالى: { قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ (5) وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ . وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ } [ التوبة : 14 ، 15 ]، وقال: { أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } [ التوبة: 16 ]، { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ [ اللَّهُ ] (6) الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } [ آل عمران: 142 ]، وقال: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } [ محمد: 31 ].
والآيات في هذا كثيرة؛ ولهذا قال ابن عباس في قوله: { وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } وقد فعل.
وإنما شرع [الله] (7) تعالى الجهاد في الوقت الأليق به؛ لأنهم لما كانوا بمكة كان المشركون أكثر عددًا، فلو أمرَ المسلمين، وهم أقل من العشر، بقتال الباقين (8) لشَقَّ عليهم؛ ولهذا لما بايع أهلُ يثرب ليلة العقبة رسول الله صلى الله عليه وسلم، وكانوا نيفا وثمانين، قالوا: يا رسول الله، ألا نميل على أهل الوادي -يعنون أهل مِنَى-ليالي مِنى فنقتلهم؟ فقال رسول الله صلى الله عليه وسلم "إني لم أومر بهذا". فلما بَغَى المشركون، وأخرجوا النبي صلى الله عليه وسلم من بين أظهرهم، وهموا بقتله، وشردوا أصحابه شَذرَ مَذَر، فذهب (9) منهم طائفة إلى الحبشة، وآخرون إلى المدينة. فلما استقروا بالمدينة، ووافاهم رسولُ الله صلى الله عليه وسلم، واجتمعوا عليه، وقاموا بنصره وصارت لهم دار إسلام ومَعْقلا يلجؤون إليه -شرع الله جهاد الأعداء، فكانت هذه الآية أول ما نزل في ذلك، فقال تعالى: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ . الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقّ }
__________
(1) زيادة من ف.
(2) في ت: "ماجه".
(3) سنن الترمذي برقم (3171) وسنن النسائي الكبرى برقم (11345).
(4) في ت، أ: "يبذلوا".
(5) في ت: "بأيديهم".
(6) زيادة من ت، ف، أ.
(7) تفسير الطبري (17/123) والمسند (1/216).
(8) في ت: "المنافقين".
(9) في ف: "فذهبت".

(5/434)

قال العَوْفي، عن ابن عباس: أخرجوا من مكة إلى المدينة بغير حق، يعني: محمدًا وأصحابه.
{ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ } أي: ما كان لهم إلى قومهم إساءة، ولا كان لهم ذنب إلا أنهم عبدوا الله (1) وحده لا شريك له. وهذا استثناء منقطع بالنسبة إلى ما في نفس الأمر، وأما عند المشركين فهو أكبر الذنوب، كما قال تعالى: { يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ } [ الممتحنة: 1 ]، وقال تعالى في قصة أصحاب الأخدود: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [ البروج: 8 ]. ولهذا لما كان المسلمون يرتجزون في بناء الخندق، ويقولون: لا هُمّ (2) لَولا أنتَ ما اهتَدَينا ... وَلا تَصَدّقَْنا وَلا صَلَّينَا ...
فَأنزلَنْ سَكينَةً عَلَينَا ... وَثَبّت الأقْدَامَ إنْ لاقَينَا ...
إنّ الألَى قد بَغَوا عَلَينَا ... إذَا أرَادوا فتْنَةً أبَيْنَا (3)
فيوافقهم رسول الله صلى الله عليه وسلم، ويقول معهم آخر كل قافية، فإذا قالوا: "إذا أرادوا فتنة أبينا" ، يقول: "أبينا" ، يمد بها صوته.
ثم قال تعالى: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ } أي: لولا أنه يدفع عن قوم بقوم، ويكشفُ شَرّ أناس عن غيرهم، بما يخلقه ويقدره من الأسباب، لفسدت الأرض، وأهلك القوي الضعيف.
{ لَهُدِّمَتْ صَوَامِعُ } وهي المعابد الصغار للرهبان، قاله ابن عباس، ومجاهد، وأبو العالية، وعكرمة، والضحاك، وغيرهم.
وقال قتادة: هي معابد الصابئين. وفي رواية عنه: صوامع المجوس.
وقال مقاتل بن حَيَّان: هي البيوت التي على الطرق.
{ وَبِيَعٌ } : وهي أوسع منها، وأكثر عابدين فيها. وهي للنصارى أيضًا. قاله أبو العالية، وقتادة، والضحاك، وابن (4) صخر، ومقاتل بن حيان، وخُصَيف، وغيرهم.
وحكى ابن جبير عن مجاهد وغيره: أنها كنائس اليهود. وحكى السدي، عمن حَدّثه، عن ابن عباس: أنها كنائس اليهود، ومجاهد إنما قال: هي الكنائس، والله أعلم.
وقوله: { وَصَلَوَاتٌ } : قال العوفي، عن ابن عباس: الصلوات: الكنائس. وكذا قال عكرمة، والضحاك، وقتادة: إنها كنائس اليهود. وهم يسمونها صَلُوتا.
وحكى السدي، عمن حدثه، عن ابن عباس: أنها كنائس النصارى.
__________
(1) في ف، أ: "وحد الله".
(2) في أ: "والله".
(3) الأبيات لعامر بن الأكوع كما في صحيح مسلم برقم (1803).
(4) في أ: "أبو".

(5/435)

الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)

وقال أبو العالية، وغيره: الصلوات: معابد الصابئين.
وقال ابن أبي نَجِيح، عن مجاهد: الصلوات: مساجد لأهل الكتاب ولأهل الإسلام بالطرق. وأما المساجد فهي للمسلمين.
وقوله: { يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا } فقد قيل: الضمير في قوله: { يُذْكَرَ فِيهَا } عائد إلى المساجد؛ لأنها أقرب المذكورات.
وقال الضحاك: الجميع يذكر فيها اسم الله كثيرا.
وقال ابن جرير: الصوابُ: لهدمت صوامع الرهبان وبِيعُ النصارى وصلوات اليهود، وهي كنائسهم، ومساجد المسلمين التي يذكر فيها اسم الله كثيرا؛ لأن هذا هو المستعمل المعروف في كلام العرب.
وقال بعض العلماء: هذا تَرَقٍّ من الأقل إلى الأكثر إلى أن ينتهي إلى المساجد، وهي أكثر عُمَّارا وأكثر عبادا، وهم ذوو القصد الصحيح.
وقوله: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } كقوله (1) تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ . وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } [ محمد: 7 ، 8 ].
وقوله: { إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } وَصَف نفسه بالقوة والعزة، فبقوته خلق كل شيء فقدره تقديرا، وبعزته لا يقهره قاهر، ولا يغلبه غالب، بل كل شيء ذليل لديه، فقير إليه. ومن كان القويّ العزيز ناصرَه فهو المنصور، وعدوه هو المقهور، قال الله تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ . إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ . وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } [ الصافات: 171 -173 ] وقال [الله] (2) تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [ المجادلة: 21 ].
{ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأمُورِ (41) } .
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الربيع الزَّهْرَاني، حدثنا حماد بن زيد، عن أيوب وهشام، عن محمد قال: قال عثمان بن عفان: فينا نزلت: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } ، فأخرجنا من ديارنا بغير حق، إلا أن قلنا: "ربنا الله" ، ثم مُكنّا في الأرض، فأقمنا الصلاة، وآتينا الزكاة، وأمرنا بالمعروف، ونهينا عن المنكر، ولله عاقبة الأمور، فهي لي ولأصحابي.
__________
(1) في ت: "لقوله".
(2) زيادة من ت.

(5/436)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44) فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آَذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)

وقال أبو العالية: هم أصحاب محمد صلى الله عليه وسلم.
وقال الصباح بن سوادة الكندي: سمعت عمر بن عبد العزيز يخطب وهو يقول: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ } الآية، ثم قال: إلا أنها ليست على الوالي وحده، ولكنها على الوالي والمولى عليه، ألا أنبئكم بما لكم على الوالي من ذَلكم، وبما للوالي عليكم منه؟ إن لكم على الوالي من ذلكم أن يؤاخذكم بحقوق الله عليكم، وأن يأخذ لبعضكم من بعض، وأن يهديكم للتي هي أقوم ما استطاع، وإن عليكم من ذلك الطاعة غير المبزوزة ولا المستكرهة، ولا المخالف سرها علانيتها.
وقال عطية العوفي: هذه الآية كقوله: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ [ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ ] (1) } [ النور: 55 ].
وقوله: { وَلِلَّهِ عَاقِبَةُ الأمُورِ } ، كقوله تعالى { وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [ القصص: 83 ].
وقال زيد بن أسلم: { وَلِلَّهِ عَاقِبَةُ الأمُورِ } : وعند الله ثواب ما صنعوا.
{ وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44) فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45) أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46) } .
يقول تعالى مسليا نبيَّه محمدا صلى الله عليه وسلم في تكذيب من خالفه من قومه: { وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ } إلى أن قال (2) : { وَكُذِّبَ مُوسَى } أي: مع ما جاء به من الآيات البينات والدلائل الواضحات.
{ فَأَمْلَيْتُ لِلْكَافِرِينَ } أي: أنظرتهم وأخرتهم، { ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ } أي: فكيف كان إنكاري عليهم، ومعاقبتي لهم؟!
ذكر بعض السلف أنه كان بين قول فرعون لقومه: { أَنَا رَبُّكُمُ الأعْلَى } [ النازعات: 24 ]، وبين إهلاك الله له أربعون سنة.
وفي الصحيحين عن أبي موسى، عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله ليملي للظالم حتى إذا أخذه لم يُفْلِتْه، ثم قرأ: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [ هود: 102 ] (3) .
__________
(1) زيادة من أ.
(2) في ف، أ: "وعاد وثمود. وقوم إبراهيم وقوم لوط. وأصحاب مدين".
(3) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583).

(5/437)

ثم قال تعالى: { فَكَأَيِّنْ (1) مِنْ قَرْيَةٍ أَهْلَكْنَاهَا } أي: كم من قرية أهلكتها { وَهِيَ ظَالِمَةٌ } ] (2) أي: مكذبة لرسولها، { فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا } قال الضحاك: سقوفها، أي: قد خربت منازلها وتعطلت حواضرها.
{ وَبِئْرٍ مُعَطَّلَةٍ } أي: لا يستقى منها، ولا يَرِدُها أحد بعد كثرة وارديها والازدحام عليها.
{ وَقَصْرٍ مَشِيدٍ } قال عكرمة: يعني المُبَيّض بالجص.
وروي عن علي بن أبي طالب، ومجاهد، وعطاء، وسعيد بن جبير، وأبي المَلِيح، والضحاك، نحو ذلك.
وقال آخرون: هو المُنيف المرتفع.
وقال آخرون: الشديد المنيع الحصين.
وكل هذه الأقوال متقاربة، ولا منافاة بينها، فإنه لم يَحْمِ أهله شدة بنائه ولا ارتفاعه، ولا إحكامه ولا حصانته، عن حلول بأس الله بهم، كما قال تعالى: { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } [ النساء: 78 ].
وقوله: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ } أي: بأبدانهم وبفكرهم أيضا، وذلك كاف، كما قال ابن أبي الدنيا في كتاب "التفكر والاعتبار" :
حدثنا هارون بن عبد الله، حدثنا سَيَّار، حدثنا (3) جعفر، حدثنا مالك بن دينار قال: أوحى الله تعالى إلى موسى، عليه السلام، أن يا موسى، اتخذ نعلين من حديد وعصا، ثم سِحْ في الأرض، واطلب الآثار والعبر، حتى تتخرق النعلان (4) وتكسر العصا.
وقال ابن أبي الدنيا: قال بعض الحكماء: أحْيِ قلبك بالمواعظ، ونَوِّره بالفِكْر، ومَوِّته بالزهد، وقَوِّه باليقين، وذَلِّلْهُ بالموت (5) ، وقرِّره بالفناء (6) ، وبَصِّره فجائع (7) الدنيا، وحَذِّره صولةَ (8) الدهر وفحش تَقَلُّب الأيام، واعرض عليه أخبار الماضين، وذكره ما أصاب (9) من كان قبله، وسِرْ في ديارهم وآثارهم، وانظر ما فعلوا، وأين حَلُّوا، وعَمَّ انقلبوا.
أي: فانظروا (10) ما حل بالأمم المكذبة من النقم والنكال (11) { فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا } أي: فيعتبرون بها، { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } أي: ليس العمى عمى البصر، وإنما العمى عمى البصيرة، وإن كانت القوة الباصرة سليمة فإنها لا تنفذ إلى العبر، ولا تدري ما الخبر. وما أحسن ما قاله بعض الشعراء في هذا المعنى -وهو أبو محمد عبد الله بن محمد بن سارة (12) الأندلسي الشَّنْتَريني، وقد كانت وفاته سنة سبع عشرة وخمسمائة:
__________
(1) في ت، ف: "وكأين".
(2) زيادة من ف، أ.
(3) في ت، ف: "ابن".
(4) في ت، ف: "تخرق النعال".
(5) في ت، ف: "بالقرب".
(6) في ت، ف: "وتدبره بالثناء".
(7) في ت، ف، أ: "بمجامع".
(8) في ف: "بصولة".
(9) في ت، أ: "وذكره بأم كتاب" .
(10) في ت، ف: "فينظروا".
(11) زيادة من ت ، ف ، أ .
(12) في ت ، ف ، أ : "ابن حبان".

(5/438)

يا مَن يُصيخُ إلى دَاعي الشَقَاء، وقَد ... نَادَى به الناعيَان: الشيبُ والكبَرُ ...
إن كُنتَ لا تَسْمَع الذكْرَى، ففيم تُرَى ... في رَأسك الوَاعيان: السمعُ والبَصَرُ? ...
ليسَ الأصَمّ ولا الأعمَى سوَى رَجُل ... لم يَهْده الهَاديان: العَينُ والأثَرُ ...
لا الدّهر يَبْقَى وَلا الدنيا، وَلا الفَلَك الـ ... أعلى ولا النَّيّران: الشَّمْسُ وَالقَمَرُ ...
لَيَرْحَلَنّ عَن الدنيا، وَإن كَرِها (1) فرَاقها، الثاويان: البَدْو والحَضَرُ ...
__________
(1) في ت، ف، أ: "كرهن".

(5/439)


الحج - تفسير ابن كثير

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47) وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48)

{ وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47) وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48) } .
يقول تعالى لنبيه، صلوات الله وسلامه عليه (1) : { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ } أي: هؤلاء الكفار الملحدون المكذبون (2) بالله وكتابه ورسوله واليوم الآخر، كما قال [الله] (3) تعالى: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [ الأنفال: 32 ]، { وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ } [ ص: 16 ].
وقوله: { وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ } أي: الذي قد وَعَد، من إقامة الساعة والانتقام من أعدائه، والإكرام لأوليائه.
قال الأصمعي: كنت عند أبي عمرو بن العلاء، فجاء عمرو بن عبيد، فقال: يا أبا عمرو، وهل يخلف الله الميعاد؟ فقال: لا. فذكر آية وعيد، فقال له: أمن (4) العجم أنت؟ إن العرب تَعدُ الرجوع عن الوعد لؤما، وعن الإيعاد كرما، أومَا سمعتَ قول الشاعر (5) :
لا يُرْهِبُ ابنَ العم منى (6) سَطْوَتي ... ولا أخْتَتِي (7) من سَطْوة المُتَهَدّد ...
فإنّي وَإن أوْعَدْتُه أوْ وَعَدْتُه ... لَمُخْلِفُ إيعَادي ومُنْجزُ مَوْعدي ...
وقوله: { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } أي: هو تعالى لا يَعجَل، فإن مقدار ألف سنة عند خلقه كيوم واحد عنده بالنسبة إلى حكمه، لعلمه بأنه على الانتقام قادر، وأنه لا يفوته شيء، وإن أجَّلَ وأنظَر وأملى؛ ولهذا قال بعد هذا: { وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ }
قال ابن أبي حاتم: حدثنا الحسن بن عَرَفة، حدثني عبدة بن سليمان، عن محمد بن عمرو، عن
__________
(1) في ف، أ: "عليه وسلامه".
(2) في ت، ف: "الملحدين المكذبين".
(3) زيادة من ف.
(4) في ت، ف، أ: "من".
(5) هو عامر بن الطفيل والبيت في اللسان مادة (ختأ) ، (وعد).
(6) في ت، ف، أ: "والجار".
(7) في ت، ف، أ: "ينثني".

(5/439)

أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " يدخل فقراء المسلمين الجنة قبل الأغنياء بنصف يوم، خمسمائة عام".
ورواه الترمذي والنسائي، من حديث الثوري، عن محمد بن عمرو، به (1) . وقال الترمذي: حسن صحيح. وقد رواه ابن جرير، عن أبي هريرة موقوفا (2) ، فقال:
حدثني يعقوب، حدثنا ابن عُلَيَّةَ، حدثنا سعيد الجُرَيري، عن أبي نَضْرَة، عن سُمَيْر بن نهار قال: قال أبو هريرة: يدخل فقراء المسلمين الجنة قبل الأغنياء بمقدار نصف يوم. قلت: وما نصف يوم؟ قال: أوَما تقرأ القرآن؟ . قلت: بلى. قال: { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } (3) .
وقال أبو داود في آخر كتاب الملاحم من سننه: حدثنا عمرو بن عثمان، حدثنا أبو المغيرة، حدثنا صفوان، عن شُرَيح بن (4) عُبَيد، عن سعد بن أبي وَقاص، عن النبي صلى الله عليه وسلم أنه قال: "إني لأرجو ألا تَعْجِزَ أمتي عند ربها، أن يؤخرهم نصف يوم". قيل لسعد: وما نصف يوم؟ قال: خمسمائة سنة (5) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنَان (6) ، حدثنا عبد الرحمن بن مَهْدِيّ، عن إسرائيل، عن سِمَاك، عن عكرمة، عن ابن عباس: { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } قال: من الأيام التي خلق الله فيها السموات والأرض.
رواه ابن جرير، عن ابن بَشّار (7) ، عن ابن مهدي (8) . وبه قال مجاهد، وعكرمة، ونص عليه أحمد بن حنبل في كتاب "الردّ على الجهمية".
وقال مجاهد: هذه الآية كقوله: { يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ } [ السجدة: 5 ].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عارم -محمد بن الفضل-حدثنا حماد بن زيد، عن يحيى بن عَتِيق، عن محمد بن سيرين، عن رجل من أهل الكتاب أسلمَ قال: إن الله تعالى خلق السموات والأرض في ستة أيام، { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } وجعل أجل الدنيا ستة أيام، وجعل الساعة في اليوم السابع، { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } ، فقد مضت الستة الأيام، وأنتم في اليوم السابع. فمثل ذلك كمثل الحامل إذا دخلت شهرها، في أية لحظة ولدت كان تماما.
__________
(1) سنن الترمذي برقم (2354) وسنن النسائي الكبرى برقم (11348) أي أن النصف يوم خمسمائه عام.
(2) في ت: "مرفوعا".
(3) تفسير الطبري (17/129).
(4) في ت: "عن".
(5) سنن أبي داود برقم (4350).
(6) في ف، أ: "شيبان".
(7) في ت: "يسار".
(8) تفسير الطبري (17/129) .

(5/440)

قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ (51) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52) لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53) وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آَمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54)

{ قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ (51) } .
يقول تعالى لنبيه صلى الله عليه وسلم حين طلب منه الكفار وُقُوعَ العذاب، واستعجلوه به: { قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ } أي: إنما أرسلني الله إليكم نذيرًا لكم بين يدي عذاب شديد، وليس إلي من حسابكم من شيء، أمركم إلى الله، إن شاء عجل لكم العذاب، وإن شاء أخره عنكم، وإن شاء تاب على من يتوب إليه، وإن شاء أضل من كتب عليه الشقاوة، وهو الفعال لما يشاء ويريد ويختار، [و] (1) { لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ } [ الرعد: 41 ] و { إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ . فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: آمنت قلوبهم وصدقوا إيمانهم بأعمالهم، { لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } أي: مغفرة لما سلف من سيئاتهم، ومجازاة حَسَنةٌ على القليل من حسناتهم.
[و] (2) قال محمد بن كعب القُرَظِيّ: إذا سمعتَ الله تعالى يقول: { وَرِزْقٌ كَرِيمٌ } فهو الجنة.
وقوله: { وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ } : قال مجاهد: يُثَبّطون الناس عن متابعة النبي صلى الله عليه وسلم. وكذا قال عبد الله بن الزبير: مثبطين.
وقال ابن عباس: { مُعَاجِزِينَ } : مراغمين.
{ أُولَئِكَ أَصْحَابُ الْجَحِيمِ } : وهي النار الحارة الموجعة الشديد عذابها ونكالها، أجارنا الله منها.
قال الله تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } [ النحل: 88 ].
{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52) لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53) وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54) } .
قد ذكر كثير من المفسرين هاهنا قصة الغَرَانيق، وما كان من رجوع كثير من المهاجرة إلى أرض الحبشة، ظَنا منهم أن مشركي قريش قد أسلموا. ولكنها من طرق كلها مرسلة، ولم أرها مسندة من وجه صحيح، والله أعلم.
__________
(1) زيادة من ف.
(2) زيادة من ت.

(5/441)

قال ابن أبي حاتم: حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا شعبة، عن أبي بِشْر، عن سعيد بن جُبَيْر، قال: قرأ رسول الله صلى الله عليه وسلم بمكة "النجم" فلما بلغ هذا الموضع: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى . وَمَنَاةَ الثَّالِثَةَ الأخْرَى } قال: فألقى الشيطان على لسانه: "تلك الغَرَانيق العلى. وإن شفاعتهن (1) ترتجى". قالوا: ما ذكر آلهَتنا بخير قبل اليوم. فسجَدَ وسجدوا، فأنزل الله عز وجل هذه الآية: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ [ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ] (2) }
رواه ابن جرير، عن بُنْدَار، عن غُنْدَر، عن شعبة، به نحوه (3) ، وهو مرسل، وقد رواه البزار في مسنده، عن يوسف بن حماد، عن أمية بن خالد، عن شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس -فيما أحسب، الشك في الحديث-أن النبي صلى الله عليه وسلم قرأ بمكة سورة "النجم" ، حتى انتهى إلى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى } ، وذكر بقيته. ثم قال البزار: لا (4) يروى متصلا إلا بهذا الإسناد، تفرد بوصله أمية بن خالد، وهو ثقة مشهور. وإنما يُروى هذا من طريق الكلبي، عن أبي صالح، عن ابن عباس (5) .
ثم رواه ابن أبي حاتم، عن أبي العالية، وعن السدي، مرسلا. وكذا رواه ابن جرير، عن محمد بن كعب القرظي، ومحمد بن قيس، مرسلا أيضا (6) .
وقال قتادة: كان النبي صلى الله عليه وسلم [يصلي] (7) عند المقام إذ نَعَس، فألقى الشيطان على لسانه "وإن شفاعتها لترتجى. وإنها لمع الغرانيق العلى"، فحفظها المشركون. وأجرى الشيطان أن نبي الله قد قرأها، فزَلَّت بها ألسنتهم، فأنزل الله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ [ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى ] (8) } الآية، فدَحَرَ الله الشيطان.
ثم قال ابن أبي حاتم: حدثنا موسى بن أبي موسى الكوفي، حدثنا محمد بن إسحاق المُسَيَّبِي، حدثنا محمد بن فُلَيْح، عن موسى بن عقبة، عن ابن شهاب قال: أنزلت سورة النجم، وكان المشركون يقولون: لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه، ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من الشتم والشر. وكان رسول الله صلى الله عليه وسلم قد اشتد عليه ما ناله وأصحابه من أذاهم وتكذيبهم، وأحزنه ضلالهم، فكان (9) يتمنى هُداهم، فلما أنزل الله سورة
__________
(1) في ت، ف: "شفاعتهم".
(2) زيادة من ف، أ وفي ت: "الآية".
(3) تفسير الطبري (17/133).
(4) في ف، أ: "لا نعلمه".
(5) مسند البزار برقم (2263) "كشف الأستار".
(6) تفسير الطبري (17/131).
(7) زيادة من أ.
(8) زيادة من ف، أ.
(9) في ف: "وكان".

(5/442)

"النجم" قال: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى . وَمَنَاةَ الثَّالِثَةَ الأخْرَى . أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى } ألقى الشيطان عندها كلمات حين ذكر الله الطواغيت، فقال: "وإنهن لهن الغرانيق العلى. وإن شفاعتهن لهي التي ترتجى (1) " . وكان ذلك من سجع الشيطان وفتنته، فوقعت هاتان الكلمتان في قلب كل مشرك بمكة، وزلت بها ألسنتهم، وتباشروا بها، وقالوا: إن محمدا، قد رجع إلى دينه الأول، ودين قومه. فلما بلغ رسول الله صلى الله عليه وسلم [آخر النجم] (2) ، سجد وسجد كل من حضره من مسلم أو مشرك. غير أن الوليد بن المغيرة كان رجلا كبيرا، فرفع على (3) كفه ترابا فسجد عليه. فعجب الفريقان كلاهما (4) من جماعتهم في السجود، لسجود رسول الله صلى الله عليه وسلم ، فأما المسلمون فعجبوا لسجود المشركين معهم على غير إيمان ولا يقين -ولم يكن المسلمون سمعوا الآية التي (5) ألقى الشيطان في مسامع المشركين-فاطمأنت أنفسهم لما ألقى الشيطانُ في أمنية رسول الله صلى الله عليه وسلم، وحدثهم به الشيطان أن رسول الله صلى الله عليه وسلم قد قرأها في السورة، فسجدوا لتعظيم آلهتهم. ففشت تلك الكلمة في الناس، وأظهرها الشيطان، حتى بلغت أرض الحبشة ومن بها من المسلمين، عثمان بن مظعون وأصحابه، وتحدثوا أن أهل مكة قد أسلموا كلهم، وصلوا مع رسول الله صلى الله عليه وسلم، وبلغهم سجود الوليد بن المغيرة على التراب على كفه، وحُدِّثوا أن المسلمين قد أمنوا بمكة فأقبلوا سراعا وقد نسخ الله ما ألقى الشيطان، وأحكم الله آياته، وحفظه (6) من الفرية، وقال [تعالى] (7) : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } ، فلما بين الله قضاءه، وبرأه من سجع الشيطان، انقلب المشركون بضلالهم (8) وعداوتهم المسلمين، واشتدوا عليهم. وهذا أيضًا مرسل.
وفي تفسير ابن جرير عن الزهري، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام، نحوه (9) . وقد رواه الإمام (10) أبو بكر البيهقي في كتابه "دلائل النبوة" فلم يَجُزْ به موسى بن عقبة، ساقه في مغازيه بنحوه، قال: وقد روينا عن ابن إسحاق هذه القصة.
قلت: وقد ذكرها محمد بن إسحاق في السيرة بنحو من هذا، وكلها مرسلات ومنقطعات، فالله أعلم. وقد ساقها البغوي في تفسيره مجموعة من كلام ابن عباس، ومحمد بن كعب القُرَظِيّ، وغيرهما بنحو من ذلك، ثم سأل هاهنا سؤالا كيف وقع مثل هذا مع العصمة المضمونة من الله لرسوله، صلوات الله وسلامه عليه؟ ثم حكى أجوبة عن الناس، من ألطفها: أن الشيطان أوقع في مسامع المشركين ذلك، فتوهموا أنه صدر عن رسول الله صلى الله عليه وسلم، وليس كذلك في نفس الأمر، بل إنما
__________
(1) في أ: "ترجى".
(2) زيادة من ف، أ.
(3) في ت، أ: "ملء".
(4) في ت: "الفريقان منهما كلاهما".
(5) في أ: "الذي".
(6) في ت، أ: "وحفظه الله".
(7) زيادة من ف، أ.
(8) في ف: "بضلالتهم".
(9) تفسير الطبري (17/133).
(10) في أ: "الحافظ".

(5/443)

كان من صنيع الشيطان لا من رسول الرحمن صلى الله عليه وسلم، والله أعلم (1) .
وهكذا تنوعت أجوبة المتكلمين عن هذا بتقدير صحته. وقد تعرض القاضي عياض، رحمه الله، في كتاب "الشفاء" لهذا، وأجاب بما حاصله (2) .
__________
(1) معالم التنزيل للبغوي (5/394).
(2) كذا في جميع النسخ وكلام القاضي عياض في الشفاء (2/107) أذكره مختصرا له، قال رحمه الله:
"فاعلم، أكرمك الله أن لنا في الكلام على مشكل هذا الحديث مأخذين: أحدهما: في توهين أصله. والثانى: على تسليمه.
أما المأخذ الأول: فيكفيك أن هذا حديث لم يخرجه أحد من أهل الصحة ولا رواه ثقة بسند سليم متصل.. وإنما أولع به وبمثله المفسرون والمؤرخون المولعون بكل غريب المتلقفون من الصحف كل صحيح وسقيم.
وصدق القاضي بكر بن العلاء المالكي حيث قال: لقد بلي الناس ببعض أهل الأهواء والتفسير، وتعلق بذلك الملحدون مع ضعف نقلته، واضطراب رواياته، وانقطاع إسناده، واختلاف كلماته، فقائل يقول: إنه فى الصلاة، وآخر يقول : قالها في نادي قومه حين أنزلت عليه السورة، وآخر يقول: قالها وقد أصابته سنة، وآخر بقول: بل حدث نفسه فسها، وآخر يقول: إن الشيطان قالها على لسانه وإن النبي صلى الله عليه وسلم لما عرضها على جبريل قال: ما هكذا أقرأتك، وآخر يقول: بل أعلمهم الشيطان أن النبي - صلى الله عليه وسلم - قرأها فلما بلغ النبي صلى الله عليه وسلم ذلك قال: "والله ما هكذا أنزلت" .
إلى غير ذلك من اختلاف الرواة.
ومن حكيت هذه الحكاية عنه من المفسرين والتابعين لم يسندها أحد منهم ولا رفعها إلى صاحب، وأكثر الطرق عنهم فيها ضعيفة واهية.
والمرفوع فيه حديث شعبة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس، قال: فيما أحسب -الشك في الحديث أن النبي - صلى الله عليه وسلم - كان بمكة وذكر القصة.
قال أبو بكر البزار: هذا لا نعلمه يروى عن النبي صلى الله عليه وسلم بإسناد متصل يجوز ذكره إلا هذا، ولم يسنده عن شعبة إلا أمية بن خالد، وغيره يرسله عن سعيد بن جبير، وإنما يعرف عن الكلبي، عن أبي صالح، عن ابن عباس.
فقد بين لك أبو بكر، رحمه الله، أنه لا يعرف من طريق يجوز ذكره سوى هذا، وفيه من الضعف ما نبه عليه مع وقوع الشك فيه كما ذكرناه الذي لا يوثق به ولا حقيقة معه.
أما حديث الكلبي فمما لا تجوز الرواية عنه ولا ذكره لقوة ضعفه وكذبه، كما أشار إليه البزار، رحمه الله.
والذي منه في الصحيح: أن النبي صلى الله عليه وسلم قرأ "والنجم" وهو بمكة فسجد معه المسلمون والمشركون والجن والإنس هذا توهينه من طريق النقل.
أما من جهة المعنى، فقد قامت الحجة وأجمعت الأمة على عصمته صلى الله عليه وسلم، ونزاهته عن مثل هذه الرذيلة، إما من تمنيه أن ينزل عليه مثل هذا من مدح آلهة غير الله وهو كفر أو يتسور عليه الشيطان ويشبه عليه القرآن حتى يجعل فيه ما ليس منه ويعتقد النبي صلى الله عليه وسلم أن من القرأن ما ليس منه حتى ينبهه جبريل - عليه السلام- ، وذلك كله ممتنع في حقه صلى الله عليه وسلم.
أو يقول ذلك النبي صلى الله عليه وسلم من قبل نفسه عمدا وذلك كفر، أو سهوا وهو معصوم من هذا كله.
ووجه ثان: هو استحالة هذه القصة نظرا وعرفا، وذلك أن هذا الكلام لو كان كما روى لكان بعيد الالتئام، متناقض الأقسام، ممتزج المدح بالذم، متخاذل التأليف والنظم، ولما كان النبي صلى الله عليه وسلم ولا من بحضرته من المسلمين وصناديد المشركين ممن يخفى عليه ذلك.
وهذا لا يخفى على أدنى متأمل فكيف بمن رجح حلمه، واتسع في باب البيان ومعرفة فصيح الكلام علمه!!
ووجه ثالث: أنه قد علم من عادة المنافقين، ومعاندي المشركين، وضعفة القلوب، والجهلة من المسلمين، نفورهم لأول وهلة، وتخليط العدو على النبي صلى الله عليه وسلم لأقل فتنة، وتعيرهم المسلمين والشماتة بهم الفينة بعد الفينة وارتداد من في قلبه مرض ممن أظهر الإسلام لأدنى شبهة ...
ولم يحك أحد في هذه القصة شيئا سوى هذه الرواية الضعيفة.
ووجه رابع: ذكر الرواة لهذه القضية أن فيها نزلت " وإن كادوا ليفتنونك .. " الآيتين.
وهاتان الآيتان تردان الخبر الذي رووه؛ لأن الله تعالى ذكر أنهم كادوا يفتنونه، حتى يفتري وأنه لولا أن ثبته لكاد يركن إليهم.
فمضمون هذا ومفهومه: أن الله تعالى عصمه من أن يفتري، وثبته حتى لم يركن اليهم قليلا فكيف كثيرا وهم يروون في أخبارهم الواهية أنه زاد على الركون والافتراء بمدح آلهتهم وأنه قال صلى الله عليه وسلم: افتريت على الله وقلت ما لم يقل وهذا ضد مفهوم الآية وهي تضعف الحديث لو صح، فكيف ولا صحة له، وهذا مثل قوله تعالى في الآية الأخرى: " ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء " .
وأما المأخذ الثاني: فهو مبني على تسليم الحديث لو صح. وقد أعاذنا الله من صحته، ولكن على كل حال فقد أجاب عن ذلك أئمة المسلمين بأجوبة منها الغث والسمين.
ثم ذكر الأجوبة على ذلك (2/111-114) وممن أنكرها الإمام ابن خزيمة وقال: "هذا من وضع الزنادقة" وهذا هو الصواب.
للاستزادة: انظر: الإسرائيليات والموضوعات في كتب التفسير ص-314 لمحمد أبي شهبة، ونصب المجانيق لإبطال قصة الغرانيق لمحمد ناصر الدين الألباني.

(5/444)

وقوله: { إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } ، هذا فيه تسلية له، صلوات الله وسلامه عليه (1) ، أي: لا يَهيدنّك ذلك، فقد أصاب مثل هذا من قبلك من المرسلين والأنبياء.
قال البخاري: قال ابن عباس: { فِي أُمْنِيَّتِهِ } إذا حدث ألقى الشيطان في حديثه، فيبطل الله ما يلقي الشيطان ويحكم الله آياته.
قال علي بن أبي طلحة، عن ابن عباس: { إِذَا تَمَنَّى [ أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } ، يقول: إذا حدث ألقى الشيطان في حديثه.
وقال مجاهد: { إِذَا تَمَنَّى } (2) ] يعني: إذا قال.
ويقال: { أُمْنِيَّتِهِ } : قراءته، { إِلا أَمَانِيَّ } [ البقرة: 78 ] ، يقولون ولا يكتبون.
قال البغوي: وأكثر المفسرين قالوا: معنى قوله: { تَمَنَّى } أي: تلا وقرأ كتاب الله، { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } أي: في تلاوته، قال الشاعر في عثمان حين قتل:
تَمَنّى كتَابَ الله أوّل لَيْلة ... وآخرَها لاقَى حمَامَ المَقَادرِ (3)
وقال الضحاك: { إِذَا تَمَنَّى } : إذا تلا.
قال ابن جرير: هذا القول أشبه بتأويل الكلام.
وقوله: { فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ } ، حقيقة النسخ لغة: الإزالة والرفع.
قال علي بن أبي طلحة، عن ابن عباس: أي فيبطل الله -سبحانه وتعالى-ما ألقى الشيطان.
وقال الضحاك: نسخ جبريل بأمر الله ما ألقى الشيطان، وأحكم الله آياته.
وقوله: { وَاللَّهُ عَلِيمٌ (4) } ، [أي: بما يكون من الأمور والحوادث، لا تخفى عليه خافية] (5) ، { حَكِيمٌ } أي: في تقديره وخلقه وأمره، له الحكمة التامة والحجة البالغة؛ ولهذا قال: { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: شك وشرك وكفر ونفاق، كالمشركين حين فرحوا بذلك، واعتقدوا أنه صحيح، وإنما كان من الشيطان.
__________
(1) في ف، أ: "عليه وسلامه".
(2) زيادة من ف، أ.
(3) البيت في اللسان، مادة (منى) غير منسوب.
(4) في ف، أ: "عليم حكيم".
(5) زيادة من ت.

(5/445)

وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55)

قال ابن جريج: { لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } هم: المنافقون { وَالْقَاسِيَةِ قُلُوبُهُمْ } : المشركون.
وقال مقاتل بن حيان: هم [الكافرون] (1) اليهود.
{ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } أي: في ضلال ومخالفة وعناد بعيد، أي: من الحق والصواب.
{ وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ } أي: وليعلم الذين أوتوا العلم النافع الذي يفرقون به بين الحق والباطل، المؤمنون بالله ورسوله، أن ما أوحيناه إليك هو الحق من ربك، الذي أنزله بعلمه وحفظه وحرسه أن يختلط به غيره، بل هو كتاب حكيم، { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [ فصلت: 42 ].
وقوله: { فَيُؤْمِنُوا بِهِ } أي: يصدقوه وينقادوا له، { فَتُخْبِتَ لَهُ قُلُوبُهُمْ } أي: تخضع وتذل، { وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: في الدنيا والآخرة، أما في الدنيا فيرشدهم إلى الحق واتباعه، ويوفقهم لمخالفة الباطل واجتنابه، وفي الآخرة يهديهم [إلى] (2) الصراط المستقيم، الموصل إلى درجات الجنات، ويزحزحهم عن العذاب الأليم والدركات.
{ وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55) }
__________
(1) زيادة من ت.
(2) زيادة من أ.

(5/446)


الحج - تفسير ابن كثير

الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57)

{ الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57) } .
يقول تعالى مخبرًا عن الكفار: أنهم لا يزالون في مرية، أي: في شك وريب من هذا القرآن، قاله ابن جريج، واختاره ابن جرير.
وقال سعيد بن جبير، وابن زيد: { مِنْهُ } أي: مما ألقى الشيطان.
{ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً } : قال مجاهد: فجأة. وقال قتادة: { بَغْتَةً } ، بغت [القوم] (1) أمر الله، وما أخذ الله قومًا قط إلا عند سكرتهم وغرتهم ونعمتهم، فلا تغتروا بالله، إنه لا يغتر بالله (2) إلا القوم الفاسقون.
وقوله: { أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ } : قال مجاهد: قال أبي بن كعب: هو يوم بدر، وكذا قال عكرمة، وسعيد بن جبير، وقتادة وغير واحد. واختاره ابن جرير.
وقال عكرمة، ومجاهد [في رواية عنهما] (3) : هو يوم القيامة لا ليلة له. وكذا قال الضحاك، والحسن البصري.
وهذا القول هو الصحيح، وإن كان يوم بدر من جملة ما أوعدوا به، لكن هذا هو المراد؛ ولهذا
__________
(1) في ت: "اليوم" والمثبت من ف، أ.
(2) في أ: "فلا يغتر به".
(3) زيادة من ت، ف، أ.

(5/446)

وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58) لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59) ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60)

قال: { الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ } ، كقوله { مَالِكِ يَوْمِ الدِّينِ } [ الفاتحة: 4 ] وقوله: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [ الفرقان: 26 ].
{ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } ، أي: آمنت قلوبهم، وصدقوا بالله ورسوله، وعملوا بمقتضى ما علموا، وتوافق قلوبهم وأقوالهم وأعمالهم (1) .
{ فِي جَنَّاتِ النَّعِيمِ } . أي: لهم النعيم المقيم، الذي لا يحول ولا يزول ولا يبيد.
{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا } أي: كفرت قلوبهم بالحق، وجحدوا به (2) وكذبوا به، وخالفوا الرسل، واستكبروا عن اتباعهم { فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } أي: مقابلة استكبارهم وإعراضهم (3) عن الحق، كقوله تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [ غافر: 60 ] أي: صاغرين.
{ وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58) لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59) ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60) } .
يخبر تعالى عمن خرج مهاجرًا في سبيل الله ابتغاء مرضاته، وطلبا لما عنده، وترك الأوطان والأهلين والخِلان، وفارق بلاده في الله ورسوله، ونصرة لدين الله { ثُمَّ قُتِلُوا } أي: في الجهاد { أَوْ مَاتُوا } أي: حتف أنفهم (4) ، أي: من غير قتال على فرشهم، فقد حصلوا على الأجر الجزيل، والثناء الجميل، كما قال تعالى { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } [ النساء: 100 ].
وقوله: { لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا } أي: ليُجْريَن عليهم (5) من فضله ورزقه من الجنة ما تقر به أعينهم، { وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ . لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ } أي: الجنة. كما قال تعالى: { فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ . فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } [ الواقعة: 88 ، 89 ] فأخبر أنه يحصل له الراحة والرزق وجنة نعيم، كما قال هاهنا: { لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا } ، ثم قال: { لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ } أي: بمن يهاجر ويجاهد في سبيله، وبمن يستحق ذلك، { حَلِيمٌ } أي: يحلم ويصفح ويغفر لهم الذنوب ويكفرها عنهم بهجرتهم إليه، وتوكلهم عليه. فأما من قتل في سبيل الله من مهاجر أو غير مهاجر، فإنه حي عند ربه يرزق، كما قال تعالى: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } [ آل عمران: 169 ]، والأحاديث في هذا كثيرة، كما تقدم (6) وأما من تُوُفي
__________
(1) في أ: "وأفعالهم".
(2) في أ: "وجحدته".
(3) في أ: "وإبائهم".
(4) في أ: "أنفسهم".
(5) في أ: "ليجزيهم عليه".
(6) في أ: "مر".

(5/447)

في سبيل الله من مهاجر أو غير مهاجر، فقد تضمنت هذه الآية الكريمة مع الأحاديث الصحيحة إجراء الرزق عليه، وعظيم إحسان الله إليه.
قال ابن أبي حاتم: حدثنا أبي، حدثنا المسيَّب بن واضح، حدثنا ابن المبارك، عن عبد الرحمن بن شُرَيْح، عن ابن (1) الحارث -يعني: عبد الكريم-عن ابن عقبة -يعني: أبا عبيدة بن عقبة-قال: حدثنا (2) شُرَحْبِيل بن السِّمْط: طال رباطنا وإقامتنا على حصن بأرض الروم، فمر بي سلمان-يعني: الفارسي-رضي الله عنه، فقال: إني سمعت رسول الله يقول: "من مات مرابطًا، أجرى الله عليه مثل ذلك الأجر، وأجرى عليه الرزق، وأمن (3) من الفَتَّانين" واقرءوا إن شئتم: { وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ }
وقال أيضا: حدثنا أبو زرعة، حدثنا زيد بن بشر، أخبرني همام، أنه سمع أبا قبيل وربيعة بن سيف المعافري يقولان: كنا برودس، ومعنا فَضَالة بن عبيد الأنصاري -صاحب رسول الله صلى الله عليه وسلم-فمر بجنازتين، إحداهما قتيل والأخرى متوفى، فمال الناس على القتيل، فقال فضالة: ما لي (4) أرى الناس مالوا مع هذا، وتركوا هذا؟! فقالوا: هذا قتيل في سبيل الله تعالى. فقال: والله ما أبالي من أي حُفرتيهما بُعثت، اسمعوا كتاب الله: { وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا [ لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ ] (5) }
وقال أيضا: حدثنا أبي، حدثنا عبدة بن سليمان، أنبأنا ابن المبارك، أنبأنا ابن لَهِيعة، حدثنا سلامان بن عامر الشعباني، أن عبد الرحمن بن جَحْدَم الخولاني حدثه: أنه حضر فضالة بن عبيد في البحر مع جنازتين، أحدهما أصيب بمنجنيق والآخر توفي، فجلس فضالة بن عبيد عند قبر المتوفى، فقيل له: تركت الشهيد فلم تجلس عنده؟ فقال: ما أبالي من أي حفرتيهما بعثتُ، إن الله يقول: { وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا [ لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ . لَيُدْخِلَنَّهُمْ مُدْخَلا ] (6) يَرْضَوْنَهُ } فما تبتغي (7) أيها العبد إذا أدخلت مدخلا ترضاه ورزقت رزقًا حسنًا، والله ما أبالي من أي حفرتيهما بعثت.
ورواه ابن جرير، عن يونس بن عبد الأعلى، عن ابن وهب، أخبرني عبد الرحمن بن شُرَيْح، عن سلامان بن عامر قال: كان فضالة برودس أميرًا على الأرباع، فخرج بجنازتي رجلين، أحدهما قتيل (8) والآخر متوفى... فذكر نحو ما تقدم (9) .
__________
(1) في أ: "أبي".
(2) في أ: "قال".
(3) في أ: "وأومن".
(4) في أ: "ما".
(5) زيادة من ف، أ وفي هـ، ت : "حتى آخر الآية".
(6) زيادة من ف، وفي ت: "إلى قوله".
(7) في أ: "ينبغي".
(8) في أ: "قتل".
(9) تفسير الطبري (17/136).

(5/448)

ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62) أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64)

وقوله: { ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ } ، ذكر (1) مقاتل بن حيان وابن جريج أنها نزلت في سرية من الصحابة، لقوا جمعًا من المشركين في شهر محرم، فناشدهم المسلمون لئلا يقاتلوهم في الشهر الحرام، فأبى المشركون إلا قتالهم وبغوا عليهم، فقاتلهم المسلمون، فنصرهم الله عليهم، [و] (2) { إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ }
{ ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62) } .
يقول تعالى منبها على أنه الخالق المتصرف في خلقه بما يشاء، كما قال: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنزعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ . تُولِجُ اللَّيْلَ فِي النَّهَارِ [ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ ] (3) } [ آل عمران: 26 ، 27 ] ومعنى إيلاجه الليل في النهار، والنهار في الليل: إدخاله من هذا في هذا، ومن هذا في هذا، فتارة يطول الليل ويقصر النهار، كما في الشتاء، وتارة يطول النهار ويقصر الليل، كما في الصيف.
وقوله: { وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } أي: سميع بأقوال عباده، بصير بهم، لا يخفى عليه منهم خافية في أحوالهم وحركاتهم وسكناتهم.
ولما بين أنه المتصرف في الوجود، الحاكم الذي لا معقب لحكمه، قال: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ } أي: الإله الحق الذي لا تنبغي العبادة إلا له؛ لأنه ذو السلطان العظيم، الذي ما شاء كان وما لم يشأ لم يكن، وكل شيء فقير إليه، ذليل لديه، { وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } أي: من الأصنام والأنداد والأوثان، وكل ما عبد من دونه تعالى فهو باطل؛ لأنه لا يملك ضرًا ولا نفعًا.
وقوله: { وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } ، كما قال: { وَهُوَ الْعَلِيُّ الْعَظِيمُ } [ البقرة: 255 ]، وقال: { الْكَبِيرُ (4) الْمُتَعَالِ } [ الرعد: 9 ] فكل شيء تحت قهره وسلطانه وعظمته، لا إله إلا هو، ولا رب سواه؛ لأنه العظيم الذي لا أعظم منه، العلي الذي لا أعلى منه، الكبير الذي لا أكبر منه، تعالى وتقدس وتنزه، وعز وجل عما يقول الظالمون [المعتدون] (5) علوا كبيرا.
{ أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64) }
__________
(1) في أ: "قال".
(2) زيادة من أ.
(3) زيادة من ف، أ: وفي ت: "الآية".
(4) في ت، ف: "وهو الكبير".
(5) زيادة من أ.

(5/449)


الحج - تفسير ابن كثير

أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65) وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ (66)

{ أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65) وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ (66) } .

(5/449)

وهذا أيضا من الدلالة على قدرته وعظيم سلطانه، فإنه يرسل (1) الرياح، فتثير سحابا، فيمطر على الأرض الجُرُز التي (2) لا نبات فيها، وهي هامدة يابسة سوداء قحلة، { فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ } [ الحج: 5].
وقوله: { فَتُصْبِحُ الأرْضُ مُخْضَرَّةً } ، الفاء هاهنا للتعقيب، وتعقيب كل شيء بحسبه، كما قال: { خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا } [ المؤمنون: 14 ]، وقد ثبت في الصحيحين: "أن بين كل شيئين أربعين يوما" ومع هذا هو معقب (3) بالفاء، وهكذا هاهنا قال: { فَتُصْبِحُ الأرْضُ مُخْضَرَّةً } أي: خضراء بعد يبسها ومُحُولها (4) .
وقد ذكر عن بعض أهل (5) الحجاز: أنها تصبح عقب المطر خضراء، فالله أعلم.
وقوله: { إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } أي: عليم بما في أرجاء الأرض وأقطارها وأجزائها من الحب وإن صغر، لا يخفى عليه خافية، فيوصل إلى كل منه قسطه من الماء فينبته به، كما قال لقمان: { يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } [ لقمان: 16 ]، وقال: { أَلا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ } [ النمل: 25 ]، وقال تعالى: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [ الأنعام: 59 ]، وقال { وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ } الآية [ يونس: 61 ] ؛ ولهذا قال أمية بن [أبي] (6) الصلت-أو: زيد بن عمرو بن نُفيل-في قصيدته:
وَقُولا لَه: مَن يُنْبِتُ الحبَّ في الثَّرَى ... فَيُصبحَ منْهُ البَقْلُ يَهْتَزُّ رَابيَا? ...
ويُخْرجُ منْهُ حَبَّه في رُؤُوسه ... فَفي ذَاك آيات لمَنْ كَانَ وَاعيا (7)
وقوله: { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ } أي: ملكه جميع الأشياء، وهو غني عما سواه، وكل شيء فقير إليه، عبد لديه.
وقوله: { أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ } أي: من حيوان، وجماد، وزروع، وثمار. كما قال: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ } [ الجاثية: 13 ] أي: من إحسانه وفضله وامتنانه، { وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ } أي: بتسخيره وتسييره، أي: في البحر العَجَاج، وتلاطم الأمواج، تجري الفلك بأهلها (8) بريح طيبة، ورفق وتؤدة، فيحملون فيها ما شاءوا من تجائر وبضائع
__________
(1) في أ: "وأنه مرسل".
(2) في أ: "الذي".
(3) في أ: "تعقيب".
(4) في أ: "وقحوطا".
(5) في هـ ت: "أرض" والمثبت من ف، أ.
(6) زيادة من ف، أ.
(7) انظر: السيرة النبوية لابن هشام (1/228).
(8) في أ: "بأمرها".

(5/450)

لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67) وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68) اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69)

ومنافع، من بلد إلى بلد، وقطر إلى قطر، ويأتون بما عند أولئك إلى هؤلاء، كما ذهبوا بما عند هؤلاء إلى أولئك، مما يحتاجون إليه، ويطلبونه ويريدونه، { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ } أي: لو شاء لأذن للسماء فسقطت على الأرض، فهلك من فيها، ولكن من لطفه ورحمته وقدرته يمسك السماء أن تقع على الأرض إلا بإذنه؛ ولهذا قال: { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } أي: مع ظلمهم، كما قال في الآية الأخرى: { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } [ الرعد: 6 ].
وقوله: { وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ } ، كقوله: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } [ البقرة: 28 ]، وقوله: { قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } [ الجاثية: 26 ]، وقوله: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } [ غافر: 11 ] ومعنى الكلام: كيف تجعلون [مع] (1) الله أندادا وتعبدون معه غيره، وهو المستقل بالخلق والرزق والتصرف، { وَهُوَ الَّذِي أَحْيَاكُمْ } أي: خلقكم بعد أن لم تكونوا شيئًا يذكر، فأوجدكم { ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ } أي: يوم القيامة، { إِنَّ الإنْسَانَ لَكَفُورٌ } أي: جحود.
{ لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67) وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68) اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69) } .
يخبر تعالى أنه جعل لكل قوم (2) منسكا.
قال ابن جرير: يعني: لكل أمة نبي منسكا. قال: وأصل المنسك في كلام العرب: هو الموضع الذي يعتاده الإنسان، ويتردد إليه، إما لخير أو شر. قال: ولهذا سميت مناسك الحج بذلك، لترداد الناس إليها وعكوفهم عليها (3) .
فإن كان كما قال من أن المراد: { لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا } فيكون المراد بقوله: { فَلا يُنَازِعُنَّكَ فِي الأمْرِ } أي: هؤلاء المشركون. وإن كان المراد: "لكل أمة جعلنا منسكا جعلا قدريا -كما قال: { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا } [ البقرة: 148 ] ولهذا قال هاهنا: { هُمْ نَاسِكُوهُ } أي: فاعلوه-فالضمير هاهنا عائد على هؤلاء الذين لهم مناسك وطرائق، أي: هؤلاء إنما يفعلون هذا عن قدر الله وإرادته، فلا تتأثر بمنازعتهم لك، ولا يصرفك ذلك عما أنت عليه من الحق؛ ولهذا قال: { وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ } أي: طريق واضح مستقيم موصل إلى المقصود.
وهذه كقوله: { وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ } [ القصص: 87 ].
__________
(1) زيادة من ت، ف.
(2) في ت: "أمة".
(3) تفسير الطبري (17/138).

(5/451)

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70)

وقوله: { وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ } ، كقوله: { وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [ يونس: 41 ].
وقوله: { اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ } تهديد شديد، ووعيد أكيد، كقوله: { هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ } [ الأحقاف: 8 ] ؛ ولهذا قال: { اللَّهُ (1) يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ }
وهذه كقوله: { فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ } [ الشورى: 15 ].
{ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70) } .
يخبر تعالى عن كمال علمه بخلقه، وأنه محيط بما في السموات وما في الأرض، فلا يعزب عنه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، وأنه تعالى علم الكائنات كلها قبل وجودها، وكتب ذلك في كتابه اللوح المحفوظ، كما ثبت في صحيح مسلم، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن الله قدّر مقادير الخلائق قبل خلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء" (2) .
وفي السنن، من حديث جماعة من الصحابة؛ أن رسول الله صلى الله عليه وسلم قال: "أول ما خلق الله القلم، قال له: اكتب، قال: وما أكتب؟ قال: اكتب ما هو كائن. فجرى القلم بما هو كائن إلى يوم القيامة" (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا ابن بُكَيْر، حدثني ابن لَهِيعة، حدثني عطاء بن دينار، حدثني سعيد بن جُبَيْر قال: قال ابن عباس: خلق الله اللوح المحفوظ مَسِيرَة مائة عام، وقال للقلم قبل أن يخلق الخلق -وهو على العرش تبارك وتعالى-: اكتب. قال القلم: وما أكتب؟ قال: علمي في خلقي إلى يوم تقوم الساعة. فجرى القلم بما هو كائن في علم الله إلى يوم القيامة. فذلك قوله تعالى للنبي صلى الله عليه وسلم: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ }
وهذا من تمام علمه تعالى أنه علم الأشياء قبل كونها، وقدرها وكتبها أيضًا، فما العباد عاملون قد علمه تعالى قبل ذلك، على الوجه الذي يفعلونه، فيعلم قبل الخلق أن هذا يطيع باختياره، وهذا يعصي باختياره، وكتب ذلك عنده، وأحاط بكل شيء علما، وهو سهل عليه، يسير لديه؛ ولهذا قال تعالى: { إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }
__________
(1) في ت: "والله" وهو خطأ.
(2) صحيح مسلم برقم (2653) بلفظ "كتب الله مقادير الخلائق".
(3) جاء من حديث عبادة بن الصامت: أخرجه أبو داود في السنن برقم (4700) والترمذي في السنن برقم (3319) وقال الترمذي: "هذا حديث حسن غريب". وجاء من حديث ابن عباس: رواه البيهقي في الأسماء والصفات (ص 378).

(5/452)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71) وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آَيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72)

{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72) } .
يقول تعالى مخبرا عن المشركين فيما جهلوا وكفروا، وعبدوا من دون الله ما لم ينزل به سلطانا، يعني: حجة وبرهانا، كقوله: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } [ المؤمنون: 117 ]. ولهذا قال هاهنا: { مَا لَمْ يُنزلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ } أي: ولا علم لهم فيما اختلقوه وائتفكوه، وإنما هو أمر تلقوه عن آبائهم وأسلافهم، بلا دليل ولا حجة، وأصله مما سول لهم الشيطان وزينه لهم؛ ولهذا توعدهم تعالى بقوله: { وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } أي: من ناصر ينصرهم من الله، فيما يحل بهم من العذاب والنكال.
ثم قال: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ } أي: وإذا ذكرت لهم آيات القرآن والحجج والدلائل الواضحات على توحيد الله، وأنه لا إله إلا هو، وأن رسله الكرام حق وصدق، { يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا } أي: يكادون يبادرون الذين يحتجون عليهم بالدلائل الصحيحة من القرآن، ويبسطون إليهم أيديهم وألسنتهم بالسوء! { قُلْ } أي: يا محمد لهؤلاء. { أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا (1) } أي: النار وعذابها ونكالها أشد وأشق وأطم وأعظم مما تخوفون به أولياء الله المؤمنين في الدنيا، وعذاب الآخرة على صنيعكم هذا أعظم مما تنالون منهم، إن نلتم بزعمكم وإرادتكم.
وقوله: { وَبِئْسَ الْمَصِيرُ } أي: وبئس النار منزلا ومقيلا ومرجعا وموئلا ومقاما، { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } [ الفرقان: 66 ].
__________
(1) في ت، ف، أ: "كفروا وبئس المصير".

(5/453)


الحج - تفسير ابن كثير

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73) مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74)

{ يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73) مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74) } .
يقول تعالى منبها على حقارة الأصنام وسخافة عقول عابديها: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ } أي: لما يعبده الجاهلون بالله المشركون به، { فَاسْتَمِعُوا لَهُ } أي: أنصتوا وتفهموا، { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } أي: لو اجتمع جميع ما تعبدون من الأصنام والأنداد على أن يقدروا

(5/453)

اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (76)

على خلق ذباب واحد ما قدروا على ذلك. كما قال الإمام أحمد.
حدثنا أسود بن عامر، حدثنا شَرِيك، عن عمارة بن القعقاع، عن أبي زُرْعة، عن أبي هريرة -رفع الحديث-قال: "ومن أظلم ممن خلق [خلقا] (1) كخلقي؟ فليخلقوا مثل خلقي ذَرّة، أو ذبابة، أو حَبَّة" (2) .
وأخرجه صاحبا الصحيح، من طريق عُمَارة، عن أبي زُرْعةَ، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال الله عز وجل: "ومن أظلم ممن ذهب يخلق كخلقي؟ فليخلقوا ذرة، فليخلقوا شعيرة" (3) .
ثم قال تعالى أيضا: { وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ } أي: هم عاجزون عن خلق ذباب واحد، بل أبلغ من ذلك عاجزون عن مقاومته والانتصار منه، لو سلبها شيئًا من الذي عليها من الطيب، ثم أرادت أن تستنقذه منه لما قدرت على ذلك. هذا والذباب من أضعف مخلوقات الله وأحقرها ولهذا [قال: { ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ } ] (4) .
قال ابن عباس: الطالب: الصنم، والمطلوب: الذباب. واختاره ابن جرير، وهو ظاهر السياق. وقال السدي وغيره: الطالب: العابد، والمطلوب: الصنم.
ثم قال: { مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } أي: ما عرفوا قدر الله وعظمته حين عبدوا معه غيره، من هذه (5) التي لا تقاوم الذباب لضعفها وعجزها، { إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } أي: هو القوي الذي بقدرته وقوته خلق كل شيء، { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم: 27 ]، { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ . إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ } [ البروج: 12 ، 13 ]، { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [ الذاريات: 58 ].
وقوله: { عَزِيزٌ } أي: قد عز (6) كل شيء فقهره وغلبه، فلا يمانع ولا يغالب، لعظمته وسلطانه، وهو الواحد القهار.
{ اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (76) } .
يخبر تعالى أنه يختار من الملائكة رسلا فيما يشاء من شرعه وقَدَره، ومن الناس لإبلاغ رسالاته، { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } أي: سميع لأقوال عباده، بصير بهم، عليم بمن يستحق ذلك منهم، كما قال: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [ الأنعام: 124 ].
وقوله: { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: يعلم ما يفعل برسله فيما
__________
(1) زيادة من ت، ف، والمسند.
(2) المسند (2/391)
(3) صحيح البخاري برقم (5953) وصحيح مسلم برقم (2111).
(4) زيادة، ت، ف.
(5) في أ: "هذا الذي".
(6) في ف: "قدر".

(5/454)

يَا أَيُّهَا الَّذِينَ آَمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78)

أرسلهم به، فلا يخفى عليه من أمورهم شيء، كما قال: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا . إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ [ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا . لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ ] (1) وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا } [ الجن: 26 -28 ]، فهو سبحانه رقيب عليهم، شهيد على ما يقال لهم، حافظ لهم، ناصر لجنابهم؛ { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } الآية [ المائدة: 67 ].
{ يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78) } .
اختلف الأئمة، رحمهم الله، في هذه السجدة الثانية من سورة الحج: هل هي مشروع السجودُ فيها أم لا؟ على قولين. وقد قدمنا عند الأولى حديث عقبة بن عامر عن رسول الله صلى الله عليه وسلم: "فُضلت سورة الحج بسجدتين، فمن لم يسجدهما فلا يقرأهما".
وقوله: { وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ } أي: بأموالكم وألسنتكم وأنفسكم، كما قال تعالى: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [ آل عمران: 102 ].
وقوله: { هُوَ اجْتَبَاكُمْ } أي: يا هذه الأمة، الله اصطفاكم واختاركم على سائر الأمم، وفضلكم وشرفكم وخصكم بأكرم رسول، وأكمل شرع.
{ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } أي: ما كلفكم ما لا تطيقون، وما ألزمكم بشيء فَشَقَ عليكم إلا جعل الله لكم فرجا ومخرجا، فالصلاة -التي هي أكبر أركان الإسلام بعد الشهادتين-تجب في الحَضَر أربعًا وفي السفر تُقْصَر إلى ثِنْتَين، وفي الخوف يصليها بعض الأئمة ركعة، كما ورد به الحديث، وتُصَلى رجالا وركبانا، مستقبلي القبلة وغير مستقبليها. وكذا في النافلة في السفر إلى القبلة وغيرها، والقيام فيها يسقط بعذر المرض، فيصليها المريض جالسا، فإن لم يستطع فعلى جنبه، إلى غير ذلك من الرخص والتخفيفات، في سائر الفرائض والواجبات؛ ولهذا قال، عليه السلام (2) : "بُعِثْتُ بالحنِيفيَّة السَّمحة" (3) وقال لمعاذ وأبي موسى، حين بعثهما أميرَين إلى اليمن: "بَشِّرا ولا
__________
(1) زيادة من ف، أ. وفي ت: "إلى قوله".
(2) في ت: "عليه الصلاة والسلام"، وفي ف، أ: "صلى الله عليه وسلم".
(3) رواه أحمد في مسنده (5/266) من حديث أبي أمامة رضي الله عنه.

(5/455)

تنفرا، ويَسِّرا ولا تُعسِّرَا" (1) . والأحاديث في هذا كثيرة؛ ولهذا قال ابن عباس في قوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } يعني: من ضيق.
وقوله: { مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ } : قال ابن جرير: نصب على تقدير: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } أي: من ضيق، بل وَسَّعه عليكم كملة أبيكم إبراهيم. [قال: ويحتمل أنه منصوب على تقدير: الزموا ملة أبيكم إبراهيم] (2) .
قلت: وهذا المعنى في هذه الآية كقوله: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } الآية [ الأنعام: 161 ].
وقوله: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا } قال الإمام عبد الله بن المبارك، عن ابن جريج، عن عطاء، عن ابن عباس في قوله: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ } قال: الله عز وجل. وكذا قال مجاهد، وعطاء، والضحاك، والسدي، وقتادة، ومقاتل بن حَيَّان.
وقال عبد الرحمن بن زيد بن أسلم: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ } يعني: إبراهيم، وذلك لقوله: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكََ } [ البقرة: 128 ].
قال ابن جرير: وهذا لا وجه له؛ لأنه من المعلوم أن إبراهيم لم يسمّ هذه الأمة في القرآن مسلمين، وقد قال الله تعالى: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا } قال مجاهد: الله سماكم المسلمين من قبل في الكتب المتقدمة وفي الذكر، { وَفِي هَذَا } يعني: القرآن. وكذا قال غيره.
قلت: وهذا هو الصواب؛ لأنه تعالى قال: { هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } ، ثم حثهم وأغراهم على ما جاء به الرسول، صلوات الله وسلامه عليه، بأنه ملة أبيهم إبراهيم الخليل، ثم ذكر منته تعالى على هذه الأمة بما نَوّه به من ذكرها والثناء عليها في سالف الدهر وقديم الزمان، في كتب الأنبياء، يتلى على الأحبار والرهبان، فقال: { هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ } أي: من قبل هذا القرآن { وَفِي هَذَا } ، وقد قال النسائي عند تفسير هذه الآية:
أنبأنا هشام بن عمار، حدثنا محمد بن شُعَيب، أنبأنا معاوية بن سلام (3) أن أخاه زيد بن سلام أخبره، عن أبي سلام أنه أخبره قال: أخبرني الحارث الأشعري، عن رسول الله صلى الله عليه وسلم قال: "من دعا بدعوى الجاهلية فإنه من جِثيّ جهنم" . قال رجل: يا رسول الله، وإن صام وصلى؟ قال: "نعم، وإن صام وصلى، فادعوا بدعوة الله التي سماكم بها المسلمين المؤمنين عباد الله" (4) .
وقد قدمنا هذا الحديث بطوله عند تفسير قوله: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } من سورة البقرة [ الآية: 21]؛ ولهذا قال: { لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ }
__________
(1) رواه البخاري في صحيحه برقم (3038) ومسلم في صحيحه برقم (1732).
(2) زيادة من ت، ف.
(3) في ت: "سالم".
(4) سنن النسائي الكبرى برقم (11349).

(5/456)

أي: إنما جعلناكم هكذا أمة وسطا عُدولا (1) خيارا، مشهودا بعدالتكم عند جميع الأمم، لتكونوا يوم القيامة { شُهَدَاءَ عَلَى النَّاسِ } لأن جميع الأمم معترفة يومئذ بسيادتها وفضلها (2) على كل أمة سواها؛ فلهذا تقبل شهادتهم عليهم يوم القيامة، في أن الرسل بلغتهم رسالة ربهم، والرسول يشهد على هذه الأمة أنه بلغها ذلك. وقد تقدم الكلام على هذا عند قوله: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } [ البقرة: 143 ]، وذكرنا حديث نوح وأمته بما أغنى عن إعادته.
وقوله: { فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } أي: قابلوا هذه النعمة العظيمة بالقيام بشكرها، وأدوا حق الله عليكم في أداء ما افترض، وطاعة ما أوجب، وترك ما حرم. ومن أهم ذلك إقامُ الصلاة وإيتاءُ الزكاة، وهو الإحسان إلى خلق الله، بما أوجب، للفقير على الغني، من إخراج جزء نزر من ماله في السَّنة للضعفاء والمحاويج، كما تقدم بيانه وتفصيله في آية الزكاة من سورة "التوبة" (3) .
وقوله: { وَاعْتَصِمُوا بِاللَّهِ } أي: اعتضدوا بالله (4) ، واستعينوا به، وتوكلوا (5) عليه، وتَأيَّدوا به، { هُوَ مَوْلاكُمْ } أي: حافظكم وناصركم ومُظفركُم على أعدائكم، { فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } يعني: [نعم] (6) الولي ونعم الناصر من الأعداء.
قال وُهَيْب بن الورد: يقول الله تعالى: ابن آدم، اذكرني إذا غضبتَ أذكرك إذا غضبتُ، فلا أمحقك فيمن أمحق، وإذا ظُلمتَ فاصبر، وارض بنصرتي، فإن نصرتي لك خير من نصرتك لنفسك. رواه ابن أبي حاتم.
والله تعالى أعلم وله الحمد والمنة، والثناء الحسن والنعمة، وأسأله التوفيق والعصمة، في سائر الأفعال والأقوال.
هذا آخر تفسير سورة "الحج"، وصلى الله على سيدنا محمد وآله وصحبه وسلم وشرف وكرم، ورضي الله تعالى عن الصحابة والتابعين لهم بإحسان إلى يوم الدين (7) .
__________
(1) في أ: "عدلا".
(2) في أ: "بسيادتهم وفضلهم".
(3) انظر تفسير الآية: 60 من سورة التوبة.
(4) في أ: "به".
(5) في أ: "اتكلوا".
(6) زيادة من ت.
(7) في ت: "وسلم تسليما كثيرا إلى يوم الدين، وحسبنا الله ونعم الوكيل".

(5/457)


المؤمنون - تفسير ابن كثير

قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2) وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8) وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

تفسير سورة المؤمنون (1)
مكية.
بسم الله الرحمن الرحيم
{ قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ (2) وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8) وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11) } .
قال الإمام أحمد: حدثنا عبد الرزاق، أخبرني يونس بن سُلَيْم قال: أملى عليَّ يونس بن يزيد (2) الأيلي، عن ابن شهاب، عن عُرْوَة بن الزبير، عن عبد الرحمن بن عَبْدٍ القاريّ قال: سمعت عمر بن الخطاب يقول: كان إذا نزل على رسول الله صلى الله عليه وسلم الوحيُ، يسمع عند وجهه كدَوِيّ النحل فَمَكثنا ساعة، فاستقبل القبلة ورفع يديه، فقال:"اللهم، زدنا ولا تَنْقُصْنا، وأكرمنا ولا تُهِنَّا، وأعطنا ولا تحرمنا، وآثِرْنا ولا تؤثر [علينا، وارض عنا] (3) وأرضِنا" ، ثم قال: "لقد أنزلت علي عشر آيات، من أقامهن دخل الجنة"، ثم قرأ: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } حتى ختم العَشْر.
وكذا روى (4) الترمذي في تفسيره، والنسائي في الصلاة، من حديث عبد الرزاق، به (5) .
وقال الترمذي: منكر، لا نعرف أحدا رواه غير يونس بن سليم، ويونس لا نعرفه.
وقال النسائي في تفسيره: أنبأنا قُتَيْبَةَ بن سعيد، حدثنا جعفر، عن أبي عمران عن يزيد بن بابَنُوس قال: قلنا لعائشة: يا أم المؤمنين، كيف كان (6) خُلُق رسول الله صلى الله عليه وسلم؟ قالت: كان خلق رسول الله صلى الله عليه وسلم القرآن، فقرأت: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } حتى انتهت إلى: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } ، قالت: هكذا كان خُلُق رسول الله صلى الله عليه وسلم . (7)
وقد رُوي عن كعب الأحبار، ومجاهد، وأبي العالية، وغيرهم: لَمَّا خلق الله جنة عدن،
__________
(1) في ف: "المؤمنين".
(2) في أ: "زيد".
(3) زيادة من ف، أ، والمسند.
(4) في أ: "رواه".
(5) المسند (1/34) وسنن الترمذي برقم (3173) وسنن النسائي الكبرى برقم (1439) .
(6) في أ: "حال".
(7) سنن النسائي الكبرى برقم (11350) .

(5/359)

وغرسها بيده، نظر إليها وقال لها. تكلمي. فقالت: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } ، قال كعب الأحبار: لِمَا أعدَّ لهم فيها من الكرامة. وقال أبو العالية: فأنزل الله ذلك في كتابه.
وقد رُوي ذلك عن أبي سعيد الخدري مرفوعا، فقال أبو بكر البزار: حدثنا محمد بن المُثَنَّى، حدثنا المغيرة بن سلمة، حدثنا وُهَيْب، عن الجُرَيْري، عن أبي نَضْرَة، عن أبي سعيد قال: خلق الله الجنة، لَبِنَةً من ذهب ولبنة من فضة، وغرسها، وقال لها: تكلمي. فقالت: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } ، فدخلتها الملائكة فقالت: طوبى لك، منزلَ الملوك! . (1)
ثم قال (2) : وحدثنا بِشْر بن آدم، وحدثنا يونس بن عبيد الله العُمَري، حدثنا عَدِي بن الفضل، حدثنا الجُرَيْرِي، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "خلق الله الجنة، لَبِنَةً من ذهب ولبنة من فضة، وملاطها (3) المسك" . قال أبو بكر: ورأيت في موضع آخر في (4) هذا الحديث: "حائط الجنة، لبنة ذهب ولبنة فضة، ومِلاطُها المسك. فقال لها: تكلمي. فقالت: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } فقالت الملائكة: طوبى لك، منزل الملوك!".
ثم قال البزار: لا نعلم أحدًا رفعه إلا عَدِيّ بن الفضل، وليس هو بالحافظ، وهو شيخ متقدم الموت (5) .
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن علي، حدثنا هشام بن خالد، حدثنا بَقِيَّة، عن ابن جُرَيْج، عن عطاء، عن ابن عباس قال: قال النبي صلى الله عليه وسلم: "لمّا خلق الله جنة عَدْن، خلق فيها ما لا عين رأت، [ولا أذن سمعت] (6) ، ولا خطر على قلب بشر. ثم قال لها: تكلمي. فقالت: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (7) .
بَقِيًّة: عن الحجازيين ضعيف.
وقال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا مِنْجَابُ بن الحارث، حدثنا حماد ابن عيسى العبسي، عن إسماعيل السُّدِّيّ، عن أبي صالح، عن ابن عباس -يرفعه-: "لما خلق الله جنة عَدْن بيده، ودَلَّى فيها ثمارها، وشق فيها أنهارها، ثم نظر إليها فقال: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } . قال: وعزتي (8) لا يجاورني فيك بخيل" (9) .
__________
(1) مسند البزار برقم (3507) "كشف الأستار". تنبيه: وقع في مسند البزار سنده هكذا: "حدثنا محمد بن المثنى، حدثنا حجاج بن المنهال، حدثنا حماد بن سلمة عن الجريري عن أبي نضرة عن أبي سعيد.
(2) في أ: "وقال".
(3) في أ: "بلاطها".
(4) في أ: "من".
(5) مسند البزار برقم (3508) "كشف الأستار" وقال الهيثمي في المجمع (10/397): "رجال الموقوف رجال الصحيح".
(6) زيادة من ف، أ.
(7) المعجم الكبير (11/184).
(8) في أ: "وعزتي وجلالي".
(9) المعجم الأوسط برقم (4861) "مجمع البحرين" ، وأبي صالح ضعيف.

(5/460)

وقال أبو بكر بن أبي الدنيا: حدثنا محمد بن المثنى البَزَّار، حدثنا محمد بن زياد الكلبي، حدثنا يعيش بن حسين، عن سعيد بن أبي عَرُوبَة، عن قَتادة، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خلق الله جنة عدن بيده، لبنة من دُرَّة بيضاء، ولبنة من ياقوتة حمراء، ولبنة من زَبَرْجَدَةَ خضراء، ملاطُها المسك، وحَصْباؤها اللؤلؤ، وحَشِيشها الزعفران، ثم قال لها: انطقي. قالت: (1) { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } فقال الله: وعزتي، وجلالي لا يجاورني فيك بخيل". ثم تلا رسول الله صلى الله عليه وسلم: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) [الحشر: 9] فقوله تعالى: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } أي: قد فازوا وسُعِدُوا وحَصَلوا على الفلاح، وهم المؤمنون المتصفون بهذه الأوصاف.
{ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } " قال علي بن أبي طلحة، عن ابن عباس: { خَاشِعُونَ } : خائفون ساكنون. وكذا روي عن مجاهد، والحسن، وقتادة، والزهري (3) .
وعن علي بن أبي طالب، رَضِي الله عنه: الخشوعُ: خشوعُ القلبِ. وكذا قال إبراهيم النخعي.
وقال الحسن البصري: كان خشوعهم في قلوبهم، فغضوا بذلك أبصارهم، وخفضوا الجناح.
وقال محمد بن سيرين: كان أصحاب رسول الله صلى الله عليه وسلم يرفعون أبصارهم إلى السماء في الصلاة، فلما نزلت هذه الآية: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ . الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } خفضوا أبصارهم إلى موضع سجودهم.
[و] (4) قال ابن سيرين: وكانوا يقولون: لا يجاوز بصره مُصَلاه، فإن كان قد اعتاد النظر فَلْيُغْمِضْ. رواه ابن جرير وابن أبي حاتم.
ثم رَوَى (5) ابن جرير عنه، وعن عطاء بن أبي رَبَاح أيضًا مرسلا أن رسول الله صلى الله عليه وسلم كان يفعل ذلك، حتى نزلت هذه الآية.
والخشوع في الصلاة إنما يحصل بمن فَرَّغ قلبه لها، واشتغل بها عما عداها، وآثرها على غيرها، وحينئذ تكون راحة له وقُرَّة عين، كما قال النبي صلى الله عليه وسلم، في الحديث الذي رواه الإمام أحمد والنسائي، عن أنس، عن رسول الله صلى الله عليه وسلم أنه قال: "حُبِّبَ إليَّ الطِّيب والنساء، وجعلت قرة عيني في الصلاة" (6) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا مِسْعَر، عن عمرو بن مُرَّة، عن سالم بن أبي الجَعْد،
__________
(1) في أ: "فقالت" .
(2) صفة الجنة لابن أبي الدنيا برقم (20) وفي إسناده محمد بن زياد الكلبي، قال ابن معين: لا شيء.
تنبيه: وقع في صفة الجنة : "حدثنا محمد بن زياد الكلبي حدثنا بشر بن الحسين" وفي النهاية في الفتن والملاحم لابن كثير (2/279) "نفيس بن ضين ".
(3) في ف، أ: "والزهري وقتادة".
(4) زيادة من أ.
(5) في أ: "ورواه".
(6) المسند (3/128) وسنن النسائي (6117).

(5/461)

عن رجل من أسلَم، أن رسول الله صلى الله عليه وسلم قال: "يا بلال، أرحنا بالصلاة" (1) .
وقال الإمام أحمد أيضًا؛ حدثنا عبد الرحمن بن مَهْدِي، حدثنا إسرائيل، عن عثمان بن المغيرة، عن سالم ابن أبي الجعد، أن محمد بن الحنفية قال: دخلت مع أبي على صهر لنا من الأنصار، فحَضَرت الصلاة، فقال: يا جارية، ائتني بوَضُوء لعلي أصلي فأستريح. فرآنا (2) أنكرنا عليه ذلك (3) ، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "قم يا بلال، فأرحنا بالصلاة" (4) .
وقال (5) : { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } أي: عن الباطل، وهو يشمل: الشرك -كما قاله بعضهم-والمعاصي -كما قاله آخرون -وما لا فائدة فيه من الأقوال والأفعال، كما قال تعالى: { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } [الفرقان: 72] .
قال قتادة: أتاهم والله من أمر الله ما وقَذَهم عن ذلك.
وقوله: { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } : الأكثرون على أن المراد بالزكاة هاهنا زكاة الأموال، مع أن هذه [الآية] (6) مكية، وإنما فرضت الزكاة بالمدينة في سنة اثنتين من الهجرة. والظاهر أن التي فرضت بالمدينة إنما هي ذات النَّصَب والمقادير الخاصة، وإلا فالظاهر أن أصل الزكاة كان واجبًا بمكة، كما قال تعالى في سورة الأنعام، وهي مكية: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } [الأنعام: 141] .
وقد يحتمل أن يكون المراد بالزكاة هاهنا: زكاة النفس من الشرك والدنس، كقوله: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا . وَقَدْ خَابَ مَنْ دَسَّاهَا } [الشمس: 9، 10] ، وكقوله: { وَوَيْلٌ لِلْمُشْرِكِينَ . الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ } [فصلت: 6، 7] ، على أحد القولين في تفسيرها.
وقد يحتمل أن يكون كلا الأمرين مرادا، وهو زكاة النفوس وزكاة الأموال؛ فإنه من جملة زكاة النفوس، والمؤمن الكامل هو الذي يتعاطى هذا وهذا، والله أعلم.
وقوله: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } أي: والذين قد حفظوا فروجهم من الحرام، فلا يقعون فيما نهاهم الله عنه من زنا أو لواط، ولا يقربون سوى أزواجهم التي أحلها الله لهم، وما ملكت أيمانهم من السراري، ومن تعاطى ما أحله الله له فلا لوم عليه ولا حرج؛ ولهذا (7) قال: { فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ } أي: غير الأزواج والإماء، { فَأُولَئِكَ هُمُ الْعَادُونَ } أي: المعتدون.
وقال ابن جرير: حدثنا محمد بن بَشَّار، حدثنا عبد الأعلى، حدثنا سعيد، عن قتادة، أن امرأة
__________
(1) المسند (5/364).
(2) في ف، أ: "فرأى أنا".
(3) في ف: "ذلك عليه".
(4) المسند (5/371).
(5) في أ : "وقوله".
(6) زيادة من ف، أ.
(7) في ف: "فلهذا".

(5/462)

اتخذت مملوكها، وقالت: تأَوّلْت آية من كتاب الله: { أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } [قال] (1) : فأُتي بها عمر ابن الخطاب، فقال له ناس من أصحاب النبي (2) صلى الله عليه وسلم: تأولت آية من كتاب الله على غير وجهها. قال: فَغرب (3) العبد وجزّ رأسه: وقال: أنت بعده حرام على كل مسلم. هذا أثر غريب منقطع، ذكره (4) ابن جرير في أول تفسير سورة المائدة (5) ، وهو هاهنا أليق، وإنما حرمها على الرجال معاملة لها بنقيض قصدها، والله أعلم.
وقد استدل الإمام الشافعي، رحمه الله، ومن وافقه على تحريم الاستمناء باليد بهذه الآية الكريمة { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } قال: فهذا الصنيع خارج عن هذين القسمين، وقد قال: { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } وقد استأنسوا بحديث رواه الإمام الحسن بن عَرَفَةَ في جزئه المشهور حيث قال:
حدثني علي بن ثابت الجَزَريّ، عن مسلمة بن جعفر، عن حسان بن حميد (6) ، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: "سبعة لا ينظر الله إليهم يوم القيامة، ولا يزكيهم، ولا يجمعهم مع العاملين، ويدخلهم النار أول الداخلين، إلا أن يتوبوا، فمن تاب تاب الله عليه: ناكح يده (7) ، والفاعل، والمفعول به، ومدمن (8) الخمر، والضارب والديه حتى يستغيثا، والمؤذي جيرانه حتى يلعنوه، والناكح حليلة جاره" (9) .
هذا حديث غريب، وإسناده فيه من لا يعرف؛ لجهالته، والله أعلم.
وقوله: { وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } أي: إذا اؤتمنوا لم يخونوا، بل يؤدونها إلى أهلها، وإذا عاهدوا أو عاقدوا أوفوا بذلك، لا كصفات المنافقين الذين قال فيهم رسول الله صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حَدَّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان".
وقوله: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } أي: يواظبون عليها في مواقيتها، كما قال ابن مسعود: سألت النبي صلى الله عليه وسلم فقلت: يا رسول الله، أيّ العمل أحب إلى الله؟ قال: "الصلاة على وقتها" . قلت: ثم أيّ؟ قال: "بِرُّ الوالدين" . قلت: ثم أي؟ قال: "الجهاد في سبيل الله".
أخرجاه في الصحيحين (10) . وفي مستدرك الحاكم قال: "الصلاة في أول وقتها" (11) .
__________
(1) زيادة من أ.
(2) في أ: "رسول الله".
(3) في ف، أ: "فضرب" وهو الصحيح.
(4) في أ: "ذكرها".
(5) تفسير الطبري (9/586) ط - المعارف.
(6) في ف، أ: "أحمد".
(7) في ف، أ: "الناكح يده".
(8) في ف، أ: "المدمن".
(9) جزء الحسن بن عرفة برقم (41).
(10) صحيح البخاري برقم (5970) وصحيح مسلم برقم (85).
(11) المستدرك (1/188) وقال الحاكم: "فقد صحت هذه اللفظة باتفاق الثقتين بندار بن بشار، والحسن بن مكرم على روايتهما عن عثمان بن عمرو، وهو صحيح على شرط الشيخين ولم يخرجاه".

(5/463)

وقال ابن مسعود، ومسروق في قوله: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } يعني: مواقيت الصلاة. وكذا قال أبو الضُّحَى، وعلقمة بن قيس، وسعيد بن جبير، وعكرمة.
وقال قتادة: على مواقيتها وركوعها وسجودها.
وقد افتتح الله ذكر هذه الصفات الحميدة بالصلاة، واختتمها بالصلاة، فدل على أفضليتها، كما قال رسول الله صلى الله عليه وسلم: "استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة، ولا يحافظ على الوضوء إلا مؤمن" (1) .
ولَما وَصَفَهم [الله] (2) تعالى بالقيام بهذه الصفات الحميدة والأفعال الرشيدة قال: { أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ }
وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "إذا سألتم الله الجنة فاسألوه الفردوس، فإنه أعلى الجنة وأوسط الجنة، ومنه تفجر أنهار الجنة، وفوقه عرش الرحمن" (3) .
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وله منزلان: منزل في الجنة ومنزل في النار، فإن مات فدخل النار وَرثَ أهل الجنة منزله، فذلك قوله: { أُولَئِكَ هُمُ الْوَارِثُونَ } (4) .
وقال ابن جُرَيْج، عن لَيْث، عن مجاهد: { أُولَئِكَ هُمُ الْوَارِثُونَ } قال: ما من عبد إلا وله منزلان: منزل في الجنة، ومنزل في النار، فأما المؤمن فيُبنَى بيته الذي في الجنة، ويُهدّم بيته الذي في النار (5) ، وأما الكافر فيُهْدَم بيته الذي في الجنة، ويُبنى بيته الذي في النار. وروي عن سعيد بن جُبَيْر نحو ذلك.
فالمؤمنون يرثون منازل الكفار؛ لأنهم [كلهم] (6) خلقوا لعبادة الله تعالى (7) ، فلما قام هؤلاء المؤمنون بما وجب عليهم من العبادة، وترَكَ أولئك ما أمرُوا به مما خُلقوا له -أحرزَ هؤلاء نصيب
__________
(1) جاء من حديث ثوبان: رواه ابن ماجه في السنن برقم (277) من طريق سفيان عن منصور عن ابن أبي الجعد عنه به وفيه انقطاع. ومن حديث عبد الله بن عمرو بن العاص: رواه ابن ماجه في السنن برقم (278) من طريق المعتمر عن ليث عن مجاهد عنه به، وليث بن أبي سليم ضعيف. ومن حديث أبي أمامة: رواه ابن ماجه في السنن برقم (279) من طريق إسحاق بن أسيد عن أبي حفص الدمشقي عنه به، وضعفه البوصيري في الزوائد.
(2) زيادة من ف، أ.
(3) البخاري في صحيحه برقم (2790) ، (7423) عن أبي هريرة، ولم يعزه صاحب التحفة إلى غير البخاري.
(4) ورواه ابن ماجه في السنن برقم (4341) عن أبي بكر بن أبي شيبة وأحمد بن سنان، كلاهما عن أبي معاوية به. وقال البوصيري في الزوائد (3/327) : "هذا إسناد صحيح على شرط الشيخين".
(5) في ف، أ: "فيهدم بيته الذي في النار، ويبنى بيته الذي في الجنة".
(6) زيادة من أ.
(7) في ف، أ: "وحده لا شريك له".

(5/464)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آَخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)

أولئك لو كانوا أطاعوا ربهم عز وجل، بل أبلغ من هذا أيضًا، وهو ما ثبت في صحيح مسلم، عن أبي بُردَةَ (1) ، عن أبيه، عن النبي صلى الله عليه وسلم قال: "يجيء يوم القيامة ناس من المسلمين بذنوب أمثال الجبال، فيغفرها الله لهم، ويضَعُها على اليهود والنصارى" (2) .
وفي لفظ له: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة دَفَعَ الله لكل مسلم يهوديًّا أو نصرانيًّا، فيقال (3) : هذا فَكَاكُكَ من النار". فاستحلف عُمر بن عبد العزيز أبا بُردَةَ بالله الذي لا إله إلا هو، ثلاث مرات، أن أباه حَدَّثه عن رسول الله صلى الله عليه وسلم، قال: فحلف له (4) . قلت: وهذه الآية كقوله تعالى: { تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا } [مريم: 63] ، وكقوله: { وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } [الزخرف: 73] . وقد قال مجاهد، وسعيد بن جُبَيْر: الجنة بالرومية هي الفردوس.
وقال بعض السلف: لا يسمى البستان فردوسًا إلا إذا كان فيه عنب، فالله أعلم (5) .
{ وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16) } .
يقول تعالى مخبرًا عن ابتداء خلق الإنسان من سلالة من طين، وهو آدم، عليه السلام، خلقه الله من صلصال من حمأ مسنون.
وقال الأعمش، عن المِنْهال بن عمرو، عن أبي يحيى، عن ابن عباس: { مِنْ سُلالَةٍ مِنْ طِينٍ } قال: صَفوةُ الماء.
وقال مجاهد: { مِنْ سُلالَةٍ } أي: من منيّ آدم.
قال ابن جرير: وإنما سمي آدم طينًا لأنه مخلوق منه.
وقال قتادة: استُلّ آدمُ من الطين. وهذا أظهر في المعنى، وأقرب إلى السياق، فإن آدم، عليه السلام، خلق من طين لازب، وهو الصلصال من الحمأ المسنون، وذلك مخلوق من التراب، كما قال تعالى: { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } [الروم: 20] .
__________
(1) في ف، أ: "بردة بن أبي موسى".
(2) صحيح مسلم برقم (2767).
(3) في ف، أ: "فيقول".
(4) صحيح مسلم برقم (2767).
(5) في ف، أ: "والله أعلم.

(5/465)

وقال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا عَوْف، حدثنا قَسَامة بن زُهَيْر، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: "إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قَدْر الأرض، جاء منهم الأحمر والأسود والأبيض، وبين ذلك، والخبيث والطيب، وبين ذلك".
وقد رواه أبو داود والترمذي، من طرق، عن عوف الأعرابي، به نحوه (1) . وقال الترمذي: حسن صحيح.
{ ثُمَّ جَعَلْنَاهُ نُطْفَةً } : هذا الضمير عائد على جنس الإنسان، كما قال في الآية الأخرى: { وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ } [السجدة: 7، 8] أي: ضعيف، كما قال: { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ . فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ } (2) ، يعني: الرحمُ مُعَد لذلك مهيأ له، { إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ } [المرسلات: 22، 23] ، أي: [إلى] (3) مدة معلومة وأجل معين حتى استحكم وتنَقَّل من حال إلى حال، وصفة إلى صفة؛ ولهذا قال هاهنا: { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً } أي: ثم صَيَّرنا النطفة، وهي الماء الدافق الذي يخرج من صلب الرجل -وهو ظهره-وترائب المرأة-وهي عظام صدرها ما بين الترقوة إلى الثندوة-فصارت علقة حمراء على شكل العلقة مستطيلة. قال عكرمة: وهي دم.
{ فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً } : وهي قطعة كالبَضعة من اللحم، لا شكل فيها ولا تخطيط، { فَخَلَقْنَا الْمُضْغَةَ عِظَامًا } يعني: شكلناها ذات رأس ويدين ورجلين بعظامها وعصبها وعروقها.
وقرأ آخرون: { فَخَلَقْنَا الْمُضْغَةَ عِظَامًا (4) } .
قال ابن عباس: وهو عظم الصلب.
وفي الصحيح، من حديث أبي الزِّنَاد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كل جسد ابن آدم يبلى إلا عَجْبُ الذَّنَب، منه خلق ومنه (5) يركب" (6) .
{ فَكَسَوْنَا الْعِظَامَ لَحْمًا } أي: وجعلنا على ذلك ما يستره ويشده ويقويه، { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ } أي: ثم نفخنا فيه الروح، فتحرك وصار { خَلْقًا آخَرَ } ذا سمع وبصر وإدراك وحركة واضطراب { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ }
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا جعفر بن مُسافر، حدثنا يحيى بن حسان، حدثنا النضر -يعني: ابن كثير، مولى بني هاشم-حدثنا زيد بن علي، عن أبيه، عن علي بن أبي طالب، رضي الله عنه، قال: إذا أتمت النطفة أربعة أشهر، بُعِث إليها مَلك فنفخ فيها الروح في
__________
(1) المسند (4/400) وسنن أبي داود برقم (4693) وسنن الترمذي برقم (2955).
(2) في أ: "فجعلناه نطفة" وهو خطأ.
(3) زيادة من ف، أ.
(4) في ف، أ: "النطفة عظاما".
(5) في أ: "وفيه".
(6) صحيح البخاري برقم (4935) وصحيح مسلم برقم (2955) من حديث أبي هريرة رضي الله عنه.

(5/466)

الظلمات الثلاث، فذلك قوله: { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ } يعني: نفخنا فيه الروح (1) .
ورُوي عن أبي سعيد الخدري أنه نَفْخُ الروح.
قال ابن عباس: { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ } يعني به: الروح (2) . وكذا قال مجاهد، وعكرمة، والشعبي، والحسن، وأبو العالية، والضحاك، والربيع بن أنس، والسدي، وابنُ زيد، واختاره ابنُ جرير (3) .
وقال العَوْفِيّ، عن ابن عباس: { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ } يعني: ننقله من حال إلى حال، إلى أن خرج طفلا ثم نشأ صغيرًا، ثم احتلم، ثم صار شابًّا، ثم كهلا ثم شيخًا، ثم هرما.
وعن قتادة، والضحاك نحو ذلك. ولا منافاة، فإنه من ابتداء (4) نفخ الروح [فيه] (5) شَرَع في هذه التنقلات والأحوال. والله أعلم.
قال الإمام أحمد في مسنده: حدثنا أبو معاوية، حدثنا الأعمش، عن زيد بن وهب، عن عبد الله -هو ابن مسعود-قال: حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق: "إن أحدكم ليُجمع خَلقُه في بطن أمه أربعين يومًا، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: رزقه، وأجله، وعمله، وهل هو شقي أو سعيد، فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيختم له بعمل أهل النار فيدخلها، وإن الرجل (6) ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيختم له بعمل أهل الجنة فيدخلها".
أخرجاه من حديث سليمانَ بن مِهْرَان الأعمش (7) .
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان، حدثنا أبو معاوية عن الأعمش، عن خَيْثَمَة قال: قال عبد الله (8) -يعني: ابن مسعود-إن النطفة إذا وقعت في الرحم، طارت في كل شعر وظفر، فتمكث أربعين يوما، ثم تتحدّر (9) في الرحم فتكون علقة.
وقال الإمام أحمد أيضًا: حدثنا حسين بن الحسن، حدثنا أبو كُدَيْنة، عن عطاء بن السائب، عن القاسم بن عبد الرحمن، عن أبيه، عن عبد الله قال: مَرَّ يهوديّ برسول الله صلى الله عليه وسلم وهو يحدث أصحابه، فقالت قريش: يا يهودي، إن هذا يَزعمُ أنه نبي. فقال: لأسألنه عن شيء لا يعلمه إلا نبي. قال: فجاءه حتى جلس، فقال: يا محمد، مِمَّ يخلق الإنسان؟ فقال: "يا يهودي، من كلٍّ
__________
(1) في ف: "يعني به الروح".
(2) في ف: "يعني نفخنا فيه الروح".
(3) تفسير الطبري (8-81).
(4) في ف: "ابتدأ".
(5) زيادة من ف، أ.
(6) في ف: "أحدكم".
(7) المسند (1/382) وصحيح البخاري برقم (6594) وصحيح مسلم برقم (2643) .
(8) في ف: "عن خيثمة عن عبد الله قال: قال".
(9) في ف، أ: "تنحدر".

(5/467)

يُخْلَقُ، من نطفة الرجل ومن نطفة المرأة، فأما نطفة الرجل فنطفة غليظة منها العظم والعَصَب، وأما نطفة المرأة فنطفة رقيقة منها اللحم والدم" فقام اليهودي فقال: هكذا كان يقول من قبلك . (1)
وقال الإمام أحمد: حدثنا سفيان عن عمرو، عن أبي الطُّفَيْل، حُذَيْفَة بن أُسَيْد الغفاري قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "يدخل المَلك على النطفة بعد ما تستقر في الرحم بأربعين ليلة، فيقول: يا رب، ماذا؟ أشقي أم سعيد؟ أذكر أم أنثى؟ فيقول الله، فيكتبان (2) . فيقولان: ماذا؟ أذكر أم أنثى؟ فيقول الله عز وجل، فيكتبان ويُكْتَبُ عمله، وأثره، ومصيبته، ورزقه، ثم تطوى الصحيفة، فلا يُزاد على ما فيها ولا ينقص".
وقد رواه مسلم في صحيحه، من حديث سفيان بن عيينة، عن عمرو -وهو ابن دينار-به (3) نحوه. ومن طُرَق أخرَى، عن أبي الطفيل عامر بن واثلة، عن حذيفة بن أسيد أبي سريحة (4) الغفاري بنحوه، والله أعلم (5) .
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن عبدة، حدثنا حماد بن زيد، حدثنا عبيد الله بن أبي بكر، عن أنس؛ أن رسول الله صلى الله عليه وسلم قال: "إن الله وكّل بالرحم مَلكًا فيقول: أي رب، نطفة. أيْ رب، علقة (6) أي رب، مضغة. فإذا أراد الله خلقها قال: يا رب، ذكر أو أنثى؟ شقي أو سعيد؟ فما الرزق والأجل؟" قال: "فذلك يكتب في بطن أمه".
أخرجاه في الصحيحين من حديث حماد بن زيد به (7) .
وقوله: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } يعني: حين ذكر قدرته ولطفه في خلق هذه النطفة من حال إلى حال، وشكل إلى شكل، حتى تصورت إلى ما صارت إليه من الإنسان السَّوِيّ الكامل الخلق، قال: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ }
قال ابن أبي حاتم: حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا حماد بن سلمة، حدثنا علي بن زيد، عن أنس، قال: قال عمر -يعني: ابن الخطاب رضي الله عنه-: وافقت ربي ووافقني في أربع: نزلت هذه الآية: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ } الآية، قلت (8) أنا: فتبارك الله أحسن الخالقين. فنزلت: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ }
__________
(1) المسند (1/465).
(2) في ف: "ويكتبان".
(3) المسند (4/6) وصحيح مسلم برقم (2644).
(4) في أ: "سريح".
(5) صحيح مسلم برقم (2645).
(6) في ف: "فحلقه".
(7) صحيح البخاري برقم (318) وصحيح مسلم برقم (2646).
(8) في ف، أ: "الآية، فلما نزلت قلت".

(5/468)

وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ (17)

وقال أيضًا: حدثنا أبي، حدثنا آدم بن أبي إياس، حدثنا شَيْبَان، عن جابر الجُعْفِي، عن عامر الشعبي، عن زيد بن ثابت الأنصاري قال: أملى عليَّ رسولُ الله هذه الآية: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ } إلى قوله: { خَلْقًا آخَرَ } ، فقال معاذ: { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } ، فضحك رسول الله صلى الله عليه وسلم. فقال له معاذ: مم ضحكت يا رسول الله؟ قال: "بها ختمت { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (1) .
جابر بن يزيد الجُعْفِي ضعيف جدًّا، وفي خبره هذا نَكَارة شَديدة، وذلك أن هذه السورة مكية، وزيد بن ثابت إنما كتب الوحي بالمدينة، وكذلك (2) إسلام معاذ بن جبل إنما كان بالمدينة أيضًا، فالله أعلم (3) .
وقوله: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } يعني: بعد هذه النشأة الأولى من العدم تَصيرون إلى الموت، { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } يعني: النشأة الآخرة، { ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ } [العنكبوت:20] يعني: يوم المعاد، وقيام الأرواح والأجساد، فيحاسب الخلائق، ويوفي كل عامل عمله، إن خيرا فخير، وإن شرا فشر.
{ وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ (17) } .
لما ذكر تعالى خَلْق الإنسان، عطف بذكر خلق السموات السبع، وكثيرًا ما يذكر تعالى خلق السموات والأرض (4) مع خلق الإنسان، كما قال تعالى: { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [غافر:57] . وهكذا في أول { الم } السجدة، التي كان رسول الله صلى الله عليه وسلم يقرأ بها [في] (5) صبيحة يوم الجمعة، في أولها خَلْقُ السموات والأرض، ثم بيان خلق الإنسان من سلالة من طين، وفيها أمر المعاد والجزاء، وغير ذلك من المقاصد.
فقوله: { سَبْعَ طَرَائِقَ } : قال مجاهد: يعني السموات السبع، وهذه كقوله تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ } [الإسراء: 44] ، { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } [نوح:15] ، { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق:12] . وهكذا قال هاهنا: { وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ } أي: ويعلم ما يلج في الأرض وما يخرج منها،
__________
(1) ورواه الطبراني في المعجم الأوسط برقم (3367) "مجمع البحرين" عن أبي زرعة عن آدم بن إياس به وجابر الجعفي ضعيف.
(2) في ف، أ: "وكذا".
(3) في ف، أ: "والله أعلم".
(4) في أ: "السبع".
(5) زيادة من ف، أ.

(5/469)

وما ينزل من السماء وما يعرُج فيها، وهو معكم أينما كنتم، والله بما تعملون بصير. وهو -سبحانه-لا يَحجبُ عنه سماء سماء، ولا أرض أرضًا، ولا جبل إلا يعلم ما في وَعْره، ولا بحر إلا يعلم ما في قَعْره، يعلم عدد ما في الجبال والتلال والرمال، والبحار والقفار والأشجار، { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59] .

(5/470)


المؤمنون - تفسير ابن كثير

وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18) فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19) وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآَكِلِينَ (20) وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21) وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22)

{ وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18) فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19) وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ (20) وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21) وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22) } .
يذكر تعالى نعمه على عبيده (1) التي لا تعدّ ولا تحصى، في إنزاله القَطْر من السماء { بِقَدَرٍ } أي: بحسب الحاجة، لا كثيرًا فيفسد الأرض والعمران، ولا قليلا فلا يكفي الزروع والثمار، بل بقدر الحاجة إليه من السقي والشرب والانتفاع به، حتى إن الأراضي التي تحتاج ماء كثيرًا لزرعها ولا تحتمل دِمْنتها إنزال المطر عليها، يسوق إليها الماء من بلاد أخرى، كما في أرض مصر، ويقال لها: "الأرض الجرُز" ، يسوق الله إليها ماء النيل معه طين أحمر يجترفه من بلاد الحبشة في زمان أمطارها، فيأتي الماء يحمل طينًا (2) أحمر، فيسقي أرض مصر، ويقر الطين على أرضهم ليزدرعوا فيه، لأن أرضهم سباخ يغلب عليها الرمال، فسبحان اللطيف الخبير الرحيم الغفور.
وقوله: { فَأَسْكَنَّاهُ فِي الأرْضِ } أي: جعلنا الماء إذا نزل من السحاب يخلد في الأرض، وجعلنا (3) في الأرض قابليَّة له، تشربه ويتغذى به ما فيها من الحب والنوى.
وقوله: { وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ } أي: لو شئنا ألا تمطر لفعلنا، ولو شئنا لصرفناه عنكم إلى السباخ والبراري [والبحار] (4) والقفار لفعلنا، ولو شئنا لجعلناه أجاجًا لا ينتفع به لشُرب ولا لسقي لفعلنا، ولو شئنا لجعلناه لا ينزل في الأرض، بل ينجَرّ على وجهها لفعلنا. ولو شئنا لجعلناه إذا نزل فيها يغور إلى مَدَى لا تصلون إليه ولا تنتفعون به لفعلنا. ولكن بلطفه ورحمته ينزل عليكم الماء من السحاب عذبًا فراتًا زلالا فيسكنه في الأرض ويَسْلُكُه ينابيع في الأرض، فيفتح (5) العيون والأنهار، فيسقي (6) به الزروع والثمار، وتشربون منه ودوابكم وأنعامكم، وتغتسلون (7) منه وتتطهرون
__________
(1) في ف، أ: "عبده".
(2) في ف: "الطين".
(3) في ف، أ: "وجعل".
(4) زيادة من ف، أ.
(5) في ف: "فيفجر".
(6) في ف، أ: "ويسقي".
(7) في ف: "ويغتسلون وتغتسلون".

(5/470)

وتتنظفون، فله الحمد والمنة.
وقوله: { فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ } يعني: فأخرجنا لكم بما أنزلنا من الماء { جَنَّاتٍ } أي: بساتين وحدائق ذات بهجة، أي: ذات منظر حسن.
وقوله: { مِنْ نَخِيلٍ وَأَعْنَابٍ } أي: فيها نخيل وأعناب. وهذا ما كان يألف أهل الحجاز، ولا فرق بين الشيء وبين نظيره، وكذلك في حق كل أهل إقليم، عندهم من الثمار من نعمة الله عليهم ما يَعْجِزُون عن القيام بشكره.
وقوله: { لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ } أي: من جميع الثمار، كما قال: { يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ } [النحل: 11] .
وقوله: { وَمِنْهَا تَأْكُلُونَ } كأنه معطوف على شيء مقدر، تقديره: تنظرون إلى حسنه ونضجه، ومنه تأكلون.
وقوله: { وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ } يعني: الزيتونة. والطور: هو الجبل. وقال بعضهم: إنما يسمى طورا إذا كان فيه شجر، فإن عَرى عنها سمي جَبَلا لا طورًا، والله أعلم. وطور سيناء: هو طور سينين، وهو الجبل الذي كَلَّم [الله] (1) عليه موسى بن عمران، عليه السلام، وما حوله من الجبال التي فيها شجر الزيتون.
وقوله: { تَنْبُتُ بِالدُّهْنِ } : قال بعضهم: الباء زائدة، وتقديره: تنبت الدهن، كما في قول العرب: ألقى فلان بيده، أي: يده. وأما على قول من يُضَمِّن الفعل فتقديره: تخرج بالدهن، أو (2) تأتي بالدهن؛ ولهذا قال: { وَصِبْغٍ } أي: أدْم، قاله قتادة. { لِلآكِلِينَ } أي: فيها ما ينتفع به من الدهن والاصطباغ، كما قال الإمام أحمد: حدثنا وَكِيع، عن عبد الله بن عيسى، عن عطاء الشامي، عن أبي أسَيْد -واسمه مالك بن ربيعة الساعدي الأنصاري-قال: قال رسول الله صلى الله عليه وسلم: "كلوا الزيت وادهنوا به (3) ؛ فإنه من شجرة مباركة" (4) .
وقال عبد بن حُمَيد في مسنده وتفسيره: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن زيد بن أسلم، عن أبيه، عن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "ائتدموا بالزيت وادهنوا به، فإنه يخرج من شجرة مباركة".
ورواه الترمذي وابن ماجه من غير وجه، عن عبد الرزاق (5) . قال الترمذي: ولا يعرف إلا من
__________
(1) زيادة من ف، وفي أ: "والله تعالى".
(2) في ف، أ: "أي".
(3) في أ: "بالزيت".
(4) المسند (3/497).
(5) المنتخب لعبد بن حميد برقم (13) وسنن الترمذي برقم (1851) وسنن ابن ماجه برقم (3319).

(5/471)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (23) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آَبَائِنَا الْأَوَّلِينَ (24) إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25)

حديثه، وكان يضطرب فيه، فربما ذكر فيه عمر (1) وربما لم يذكره.
قال (2) أبو القاسم الطبراني: حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبي، حدثنا سفيان بن عيينة، حدثني الصَّعْب بن حكيم بن شريك بن نملة، عن أبيه عن جده، قال: ضِفْت عمرَ بن الخطاب ليلة عاشوراء (3) ، فأطعمني (4) من رأس بعير بارد، وأطعمنا زيتًا، وقال: هذا الزيت المبارك الذي قال الله لنبيه صلى الله عليه وسلم (5) .
وقوله: { وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } : يذكر تعالى ما جعل لخلقه في الأنعام من المنافع، وذلك أنهم يشربون من ألبانها الخارجة من بين فرْث ودم، ويأكلون من حملانها، ويلبسون من أصوافها وأوبارها وأشعارها، ويركبون ظهورها ويحملونها (6) الأحمال الثقال إلى البلاد النائية عنهم، كما قال تعالى: { وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } [النحل: 7] ، وقال تعالى: { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ . وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ . وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ } [يس: 71-73] .
{ وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (23) فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأنزلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ (24) إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25) } .
يخبر تعالى عن نوح، عليه السلام، حين بعثه (7) إلى قومه، لينذرهم عذاب الله وبأسه الشديد، وانتقامه ممن أشرك به وخالف أمره وكذب رسله، { فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ } أي: ألا تخافون من الله في إشراككم به؟!
فقال الملأ -وهم السادة والأكابر منهم-: { مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ } يعنون: يترفع عليكم ويتعاظم بدعوى (8) النبوة، وهو بشر مثلكم. فكيف أوحي إليه دونكم؟ { وَلَوْ شَاءَ اللَّهُ لأنزلَ مَلائِكَةً } أي: لو أراد أن يبعث نبيًّا، لبعث مَلَكًا من عنده ولم يكن بشرًا! { مَا سَمِعْنَا بِهَذَا } أي: ببعثة البشر في آبائنا الأولين. يعنون (9) بهذا أسلافهم وأجدادهم والأمم (10) الماضية.
__________
(1) في أ: "عمرو".
(2) في ف، أ: "وقال".
(3) في ف: "ضفت ليلة عمر بن الخطاب".
(4) في ف: فأطعمني "عودا". وفي أ: "عسورا".
(5) المعجم الكبير (1/74) والصعب بن حكيم لا يعرف كما قال الذهبي.
(6) في ف: "ويحملون".
(7) في ف، أ: "بعثه الله".
(8) في ف، أ: "بدعوة".
(9) في ف: "يعني".
(10) في ف، أ: "الدهور".

(5/472)

قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (26) فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27)

وقوله: { إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ } أي: مجنون فيما يزعمه، من أن الله أرسله إليكم، واختصه من بينكم بالوحي { فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ } أي: انتظروا به ريب المنون، واصبروا عليه مدة حتى تستريحوا منه.
{ قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (26) فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27) }

(5/473)


المؤمنون - تفسير ابن كثير

فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ (28) وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ (29) إِنَّ فِي ذَلِكَ لَآَيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30)

{ فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ (28) وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ (29) إِنَّ فِي ذَلِكَ لآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30) } .
يقول تعالى مخبرًا عن نوح، عليه السلام، أنه دعا ربه يستنصره على قومه، كما قال تعالى مخبرا [عنه] (1) في الآية الأخرى: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [القمر: 10] ، وقال هاهنا: { [قَالَ] (2) رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ } فعند ذلك أمره الله تعالى بصنعة السفينة وإحكامها وإتقانها، وأن يحمل فيها من كل زوجين اثنين، أي: ذكرًا وأنثى من كل صنف من الحيوانات والنباتات والثمار، وغير ذلك، وأن يحمل فيها أهله { إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } أي: سبق فيه القول من الله بالهلاك، وهم الذين لم يؤمنوا به من أهله، كابنه وزوجته، والله أعلم.
وقوله: { وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ } أي: عند معاينة إنزال المطر العظيم، لا تأخذنك رأفة بقومك، وشفقة عليهم، وطَمَع في تأخيرهم لعلهم يؤمنون، فإني قد قضيت أنهم مغرقون على ما هم عليه من الكفر والطغيان. وقد تقدمت القصة مبسوطة في سورة "هود" (3) بما يغني عن إعادة ذلك هاهنا.
وقوله: { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ } ، كَمَا قَالَ: { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ . لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ . وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [الزخرف: 12-14]. وقد امتثل نوح، عليه السلام، هذا، كما قال تعالى: { وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا } [هود:41] . فذَكَر اللهَ تعالى عند ابتداء سيره وعند انتهائه، وقال تعالى: { وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ } .
وقوله: { إِنَّ فِي ذَلِكَ لآيَاتٍ } أي: إن في هذا الصنيع -وهو إنجاء المؤمنين وإهلاك الكافرين-
__________
(1) زيادة من ف، أ.
(2) زيادة من أ.
(3) انظر تفسير الآيات: 25-48.

(5/473)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ (31) فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (32) وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآَخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ (34) أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ (35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36) إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37) إِنْ هُوَ إِلَّا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (39) قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40) فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ (41)

{ لآيَاتٍ } أي: لحججًا (1) ودلالات واضحات على صدق الأنبياء فيما جاءوا به عن الله تعالى، وأنه تعالى فاعل لما يشاء، وقادر على كل شيء، عليم بكل شيء.
وقوله: { وَإِنْ كُنَّا لَمُبْتَلِينَ } أي: لمختبرين للعباد بإرسال المرسلين.
{ ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (31) فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (32) وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ (34) أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ (35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36) إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37) إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (39) قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40) فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ (41) } .
يخبر تعالى أنه أنشأ بعد قوم نوح قرنًا آخرين (2) -قيل: المراد بهم عاد، فإنهم كانوا مستخلفين بعدهم. وقيل: المراد بهؤلاء ثمود؛ لقوله: { فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ } -وأنه تعالى أرسل فيهم رسولا منهم، فدعاهم إلى عبادة الله وحده لا شريك له. فكذبوه وخالفوه، وأبوا من اتباعه لكونه بشرًا مثلهم، واستنكفوا عن اتباع رسول بشري، فكذبوا بلقاء الله في القيامة، وأنكروا المعاد الجثماني، وقالوا { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ . هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ } أي: بعيد بعيد ذلك.
{ إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا } أي: فيما جاءكم (3) به من الرسالة والنذارة والإخبار بالمعاد. { وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ . قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ } أي: استفتح عليهم الرسول واستنصَرَ ربَّه عليهم، فأجاب دعاءه، { قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ } أي: بمخالفتك وعنادك فيما جئتهم به،
{ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ } أي: وكانوا يستحقون ذلك من الله لكفرهم وطغيانهم.
والظاهر أنه اجتمع عليهم صيحة مع الريح الصَّرْصر العاصف القويّ الباردة، { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى (4) إِلا مَسَاكِنُهُمْ } [الأحقاف: 25] .
وقوله: { فَجَعَلْنَاهُمْ غُثَاءً } أي: صرعى هَلْكى كغثاء السيل، وهو الشيء الحقير التافه الهالك الذي
__________
(1) في ف، أ: "لحجج".
(2) في ف، أ: "آخر".
(3) في ف، أ "جاء".
(4) في ف، أ: "ترى".

(5/474)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آَخَرِينَ (42)

لا ينتفع بشيء منه. { فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ } ، كقوله (1) : { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ } [الزخرف:76] أي: بكفرهم وعنادهم ومخالفة رسول الله، فليحذر السامعون أن يكذبوا رسولهم.
{ ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ (42) }
__________
(1) في ف: "كقولهم".

(5/475)


المؤمنون - تفسير ابن كثير

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43) ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ (44) ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ (46) فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47) فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ (48) وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49)

{ مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43) ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ (44) } .
يقول تعالى: { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ } أي: أمما وخلائق، { مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ } يعني (1) : بل يُؤْخَذون (2) حَسَب ما قدر لهم تعالى في كتابه المحفوظ وعلمه قبل كونهم، أمة بعد أمة، وقرنا بعد قرن، وجيلا بعد جيل، وخَلفًا بعد سلف.
{ ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى } : قال ابن عباس: يعني يتبع بعضهم بعضًا. وهذه كقوله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ } [النحل: 36] ، وقوله: { كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ } يعني: جمهورهم وأكثرهم، كقوله تعالى: { يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } [يس:30] .
وقوله: { فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا } أي: أهلكناهم، كقوله: { وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ } [الإسراء: 17] .
{ وَجَعَلْنَاهُمْ أَحَادِيثَ } أي: أخبارًا وأحاديث للناس، كقوله: { فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ } [الآية] (3) [سبأ: 19] [ { فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ } ] (4) .
{ ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ (46) فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47) فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ (48) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49) } .
يخبر تعالى أنه بعث رسوله موسى، عليه السلام، وأخاه هارون إلى فرعون وملئه، بالآيات والحجج الدامغات، والبراهين القاطعات، وأن فرعون وقومه استكبروا عن اتباعهما، والانقياد لأمرهما، لكونهما بَشرين كما أنكرت الأمم الماضية بعثة الرسل من البشر، تشابهت قلوبهم، فأهلك الله فرعون وملأه، وأغرقهم في يوم واحد أجمعين، وأنزل على موسى الكتاب -وهو التوراة-فيها أحكامه وأوامره ونواهيه، وذلك بعد ما قصم الله فرعون والقبط، وأخذهم أخذ عزيز مقتدر؛ وبعد أن
__________
(1) في ف، أ: "بل".
(2) في ف، أ: "يوجدون".
(3) زيادة من ف. وفي هـ: (إن في ذلك لآيات لقوم يؤمنون) .
(4) زيادة من ف.

(5/475)

وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آَيَةً وَآَوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50)

أنزل الله التوراة لم يهلك أمة بعامة، بل أمر المؤمنين بقتال الكافرين، كما قال تعالى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ } [القصص: 43] .
ثم قال تعالى:
{ وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50) } .
يقول تعالى مخبرًا عن عبده ورسوله عيسى ابن مريم، عليهما السلام، أنه جعلهما آية للناس: أي حجة قاطعة على قدرته على ما يشاء، فإنه خلق آدم من غير أب ولا أم، وخلق حواء من ذكر بلا أنثى، وخلق عيسى من أنثى بلا ذكر، وخلق بقية الناس من ذكر وأنثى.
وقوله: { وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } قال الضحاك، عن ابن عباس: الربوة: المكان المرتفع من الأرض، وهو أحسن ما يكون فيه النبات. وكذا قال مجاهد، وعكرمة، وسعيد بن جبير، وقتادة.
قال ابن عباس: وقوله: { ذَاتِ قَرَارٍ } يقول: ذات خصب { وَمَعِينٍ } يعني: ماء ظاهرًا (1) .
وقال مجاهد: ربوة مستوية.
وقال سعيد بن جبير: { ذَاتِ قَرَارٍ وَمَعِينٍ } : استوى الماء فيها. وقال مجاهد، وقتادة: { وَمَعِينٍ } : الماء الجاري.
ثم اختلف المفسرون في مكان هذه الربوة في أيّ أرض [الله] (2) هي ؟ فقال عبد الرحمن بن زيد بن أسلم: ليس الربى إلا بمصر. والماء حين يرسل (3) يكون الربى عليها القرى، ولولا الربى غرقت القرى.
وروي عن وهب بن مُنَبِّه نحو هذا، وهو بعيد جدًّا.
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقرئ، حدثنا سفيان، عن يحيى بن سعيد، عن سعيد بن المسيب في قوله تعالى: { وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } ، قال: هي دمشق (4) .
قال: ورُوي عن عبد الله بن سلام، والحسن، وزيد بن أسلم، وخالد بن مَعْدان نحو ذلك.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وَكِيع، عن إسرائيل، عن سِمَاك، عن عِكْرِمَة، عن ابن عباس: { ذَاتِ قَرَارٍ وَمَعِينٍ } قال: أنهار دمشق.
__________
(1) في ف: "طاهرا".
(2) زيادة من ف.
(3) في ف: "يسيل".
(4) في أ: "الدمشق".

(5/476)

يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52) فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53) فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54) أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لَا يَشْعُرُونَ (56)

وقال ليث بن أبي سليم، عن مجاهد: { وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ [ذَاتِ قَرَارٍ وَمَعِينٍ ] (1) } ، قال: عيسى ابن مريم وأمه، حين أويا إلى غوطة دمشق وما حولها.
وقال عبد الرزاق، عن بشر بن رافع، عن أبي عبد الله ابن عم أبي هريرة، قال: سمعت أبا هريرة يقول: في قوله (2) : { : إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } قال: هي الرملة من فلسطين.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن محمد بن يوسف الفرْيابي، حدثنا رَوّاد (3) بن الجراح، حدثنا عباد بن عباد الخواص أبو عتبة، حدثنا السيباني (4) ، عن ابن (5) وَعْلَة، عن كُرَيْب السَّحولي، عن مُرَّة البَهْزِي قال: سمعت النبي صلى الله عليه وسلم يقول لرجل: "إنك ميت (6) بالربوة" فمات بالرملة. (7) وهذا حديث غريب جدًّا.
وأقرب الأقوال في ذلك ما رواه العَوْفِيّ، عن ابن عباس في قوله: { وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } ، قال: المعين الماء الجاري، وهو النهر الذي قال الله تعالى: { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } [مريم: 24] .
وكذا قال الضحاك، وقتادة: { إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } : هو بيت المقدس. فهذا والله أعلم هو الأظهر؛ لأنه المذكور في الآية الأخرى. والقرآن يفسر بعضه بعضا. وهو أولى ما يفسر به، ثم الأحاديث الصحيحة، ثم الآثار.
{ يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52) فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53) فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54) أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ (56) } .
يأمر تعالى عباده المرسلين، عليهم الصلاة والسلام أجمعين، بالأكل من الحلال، والقيام بالصالح من الأعمال، فدل هذا على أن الحلال عَون على العمل الصالح، فقام الأنبياء، عليهم السلام، بهذا أتم القيام. وجمعوا بين كل خير، قولا وعملا ودلالة ونصحًا، فجزاهم الله عن العباد خيرًا.
قال الحسن البصري في قوله: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ } قال: أما والله ما أُمِرُوا بأصفركم ولا أحمركم، ولا حلوكم ولا حامضكم، ولكن قال: انتهوا إلى الحلال منه.
وقال سعيد بن جبير، والضحاك: { كُلُوا مِنَ الطَّيِّبَاتِ } يعني: الحلال.
__________
(1) زيادة من ف.
(2) في ف: "في قول الله".
(3) في ف: "داود".
(4) في ف، أ: "الشيباني" وهو الصحيح.
(5) في ف، أ: "أبي" وهو الصحيح.
(6) في ف، أ: "تموت".
(7) فيه عباد بن عباد له مناكير.

(5/477)

وقال أبو إسحاق السَّبِيعي، عن أبي مَيْسَرَةَ بن شُرَحْبِيل: كان عيسى ابن مريم يأكل من غزل أمه.
وفي الصحيح: "ما من نبي إلا رعى الغنم". قالوا: وأنت يا رسول الله؟ قال: "نعم، كنت أرعاها على قراريط لأهل مكة" (1) .
وفي الصحيح: أن داود، عليه السلام، كان يأكل من كسب يده (2) .
وفي الصحيحين: "إن أحب الصيام إلى الله صيام داود، وأحب القيام إلى الله قيام داود، كان (3) ينام نصف الليل، ويقوم ثلثه وينام سُدسَه، وكان يصوم يومًا ويفطر يومًا، ولا يَفر إذا لاقى" (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان الحكم بن نافع، حدثنا أبو بكر بن أبي مريم، عن ضَمْرَة بن حبيب، أن أم عبد الله، أخت (5) شداد بن (6) أوس بعثت إلى النبي صلى الله عليه وسلم بقدح لبن عند فطره وهو صائم، وذلك في أول النهار وشدة الحر، فرد إليها رسولها: أنَّى كانت لك الشاة؟ فقالت: اشتريتها من مالي، فشرب منه، فلما كان الغد أتته أم عبد الله أخت (7) شداد فقالت: يا رسول الله (8) ، بعثتُ إليك بلبن مَرثيةً (9) لك من طول النهار وشدة الحر، فرددت إليَّ الرسول فيه؟. فقال لها: "بذلك أمرت الرسل، ألا تأكل إلا طيبا، ولا تعمل إلا صالحا" (10) .
وقد ثبت في صحيح مسلم، وجامع الترمذي، ومسند الإمام أحمد -واللفظ له-من حديث فُضَيْل بن مرزوق، عن عَدِيّ بن ثابت، عن أبي حازم، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس، إنَّ الله طَيِّبٌ لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ } . وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة: 172] . ثم ذكر الرجل يطيل السفر أَشْعَثَ أَغْبَرَ، ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغُذِّي بالحرام، يمد يديه إلى السماء: يا رب، يا رب، فأنَّى يستجاب لذلك" (11) .
وقال الترمذي: حسن غريب، لا نعرفه إلا من حديث فُضيل بن مرزوق.
__________
(1) صحيح البخاري برقم (2262) من حديث أبي هريرة رضي الله عنه.
(2) صحيح البخاري برقم (2073) من حديث أبي هريرة رضي الله عنه.
(3) في ف: "وكان".
(4) صحيح البخاري برقم (1131) وصحيح مسلم برقم (1159) من حديث عبد الله بن عمرو رضي الله عنهما.
(5) في أ: "بنت".
(6) في ف: "بنت".
(7) في ف، أ: "بنت".
(8) في ف: "يا رسول الله صلى الله عليك" ، وفي أ: "يا رسول الله صلى الله عليه وسلم".
(9) في ف: "مرئته".
(10) ورواه الحاكم في المستدرك (4/125) من طريق المعافي بن عمران عن أبي بكر بن أبي مريم به نحوه، وقال: "هذا حديث صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي: "قلت: وابن أبي مريم واه".
(11) صحيح مسلم برقم (1015) وسنن الترمذي برقم (2989) والمسند (6/159).

(5/478)

وقوله: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } أي (1) : دينكم -يا معشر الأنبياء-دين واحد، وملة واحدة، وهو الدعوة إلى عبادة الله وحده لا شريك له؛ ولهذا قال: { وَأَنَا رَبُّكُمْ فَاتَّقُونِ } ، وقد تقدم الكلام على ذلك في سورة "الأنبياء" ، وأن قوله: { أُمَّةً وَاحِدَةً } منصوب على الحال.
وقوله: { فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا } أي: الأمم الذين بُعث إليهم الأنبياء، { كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } أي: يفرحون بما هم فيه من الضلال؛ لأنهم يحسبون أنهم مهتدون؛ ولهذا قال متهددًا لهم ومتواعدًا: { فَذَرْهُمْ فِي غَمْرَتِهِمْ } أي: في غيهم وضلالهم { حَتَّى حِينٍ } أي: إلى حين حينهم وهلاكهم، كما قال تعالى: { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } [الطارق: 17] ، وقال تعالى: { ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ } [الحجر: 3] .
وقوله: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } يعني: أيظن هؤلاء المغرورون أن ما نعطيهم من الأموال والأولاد لكرامتهم علينا ومعزتهم عندنا؟! كلا ليس الأمر كما يزعمون في قولهم: { نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ } [سبأ:35] ، لقد أخطؤوا في ذلك وخاب رجاؤهم، بل إنما نفعل بهم ذلك استدراجًا وإنظارًا وإملاء؛ ولهذا قال: { بَل لا يَشْعُرُونَ } ، كما قال تعالى: { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } [التوبة: 55] ، وقال تعالى: { إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا } [آل عمران: 178] ، وقال تعالى: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } [القلم: 44، 45] ، وقال: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا * وَجَعَلْتُ لَهُ مَالا مَمْدُودًا * وَبَنِينَ شُهُودًا * وَمَهَّدْتُ لَهُ تَمْهِيدًا * ثُمَّ يَطْمَعُ أَنْ أَزِيدَ * كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا } [المدثر: 11-16] وقال تعالى: { وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } [سبأ: 37] والآيات في هذا كثيرة.
قال (2) قتادة في قوله: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } قال: مُكِرَ والله بالقوم في أموالهم وأولادهم، يا ابن آدم، فلا تعتبر الناس بأموالهم وأولادهم، ولكن اعتبرهم بالإيمان والعمل الصالح.
وقال الإمام أحمد: حدثنا محمد [بن عُبَيْد، حدثنا أبان بن إسحاق، عن الصباح بن محمد، عن مرة الهمداني، حدثنا عبد الله] (3) بن مسعود رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله قَسَم بينكم أخلاقكم، كما قسم بينكم أرزاقكم، وإن الله يُعطي الدنيا من يُحِبّ ومن لا يحب، ولا يعطي الدِّين إلا لمن أحب، فمن أعطاه الله الدين فقد أحبه، والذي نفسي بيده، لا يسلم (4) عبد حتى يسلم قلبه ولسانه، ولا يؤمن حتى يأمن جاره بوائقه-قالوا: وما بوائقه يا نبي الله؟ قال: غشمه وظلمه-
__________
(1) في ف، أ: "وإن".
(2) في أ: "وقال".
(3) زيادة من ف، أ، والمسند.
(4) في ف: "يؤمن".

(5/479)

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57) وَالَّذِينَ هُمْ بِآَيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58) وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ (59)

ولا يكسب عبد مالا من حرام فينفق منه فيبارك له فيه، ولا يتصدق به فيقبل (1) منه، ولا يتركه خلف ظهره إلا كان زاده إلى النار، إن الله لا يمحو السيئ بالسيئ، ولكن يمحو السيئ بالحسن، إن الخبيث لا يمحو الخبيث" (2) .
{ إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57) وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58) وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ (59) }
__________
(1) في ف: "منه ليتقبل" وفي أ: "فيتقبل".
(2) المسند (1/387).

(5/480)


المؤمنون - تفسير ابن كثير

وَالَّذِينَ يُؤْتُونَ مَا آَتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61)

{ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61) } .
يقول تعالى: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } أي: هم مع (1) إحسانهم وإيمانهم وعملهم الصالح، مشفقون من الله خائفون منه، وجلون من مكره بهم، كما قال الحسن البصري: إن المؤمن جمع إحسانا وشفقة، وإن المنافق جمع إساءة وأمنًا.
{ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } أي: يؤمنون بآياته الكونية والشرعية، كقوله تعالى إخبارًا عن مريم، عليها السلام: { وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ } [التحريم: 12] ، أي: أيقنت أن ما كان فإنما هو عن قدر الله وقضائه، وما شرعه الله فهو إن كان أمرًا فمما يحبه ويرضاه، وإن كان نهيًا (2) فهو مما يكرهه ويأباه، وإن كان خيرًا فهو حق، كما قال الله تعالى: { وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ } أي: لا يعبدون معه غيره، بل يوحدونه ويعلمون أنه لا إله إلا الله أحدًا صمدًا، لم يتخذ صاحبة ولا ولدًا، وأنه لا نظير له ولا كفء له.
وقوله: { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } أي: يعطون العطاء (3) وهم خائفون (4) ألا يتقبل منهم، لخوفهم (5) أن يكونوا قد قصروا في القيام بشروط الإعطاء. وهذا من باب الإشفاق والاحتياط، كما قال الإمام أحمد:
حدثنا يحيى بن آدم، حدثنا مالك بن مِغْوَل، حدثنا عبد الرحمن بن سعيد بن وهب، عن عائشة؛ أنها قالت: يا رسول الله، { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ } ، هو الذي يسرق ويزني ويشرب الخمر، وهو يخاف الله عز وجل؟ قال: "لا يا بنت أبي بكر، يا بنت الصديق، ولكنه الذي يصلي ويصوم ويتصدق، وهو يخاف الله عز وجل".
وهكذا رواه الترمذي وابن أبي حاتم، من حديث مالك بن مِغْوَل، به بنحوه (6) . وقال: "لا يا بنت الصديق، ولكنهم الذين يصلون ويصومون ويتصدقون، وهم يخافون ألا يقبل منهم، { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ } قال الترمذي: ورُوي هذا الحديث من حديث عبد الرحمن بن سعيد، عن
__________
(1) في ف: "في" وفي أ: "من".
(2) في ف: "منهيا".
(3) في ف: "العطاء فيه".
(4) في أ: "خائفون وجلون".
(5) في ف: "تخوفهم".
(6) المسند (6/159) وسنن الترمذي برقم (3175).

(5/480)

وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (62) بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63) حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64) لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ (65) قَدْ كَانَتْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67)

أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم نحو هذا (1) .
وهكذا قال ابن عباس، ومحمد بن كعب القرظي، والحسن البصري في تفسير هذه الآية.
وقد قرأ آخرون هذه الآية: "والذين يأتون ما أتوا وقلوبهم وجلة" أي: يفعلون ما يفعلون وهم خائفون، وروي هذا مرفوعًا إلى النبي صلى الله عليه وسلم أنه قرأ كذلك.
قال الإمام أحمد: حدثنا عفان، حدثنا صخر بن جُوَيْرِية، حدثنا إسماعيل المكي، حدثني أبو خلف مولى بني جُمَح: أنه دخل مع عُبَيد بن عُمَيْر على (2) عائشة، رضي الله عنها، فقالت: مرحبًا بأبي عاصم، ما يمنعك أن تزورنا -أو: تُلِمّ بنا؟ -فقال: أخشى أن أمُلَّك. فقالت: ما كنت لتفعل؟ قال: جئت لأسأل (3) عن آية في كتاب الله عز وجل، كيف كان رسول الله صلى الله عليه وسلم يقرؤها؟ قالت: أيَّة آية؟ فقال: { الَّذِينَ يَأْتُونَ مَا أَتَوْا } أو { الَّذِينَ يُؤْتُونَ مَا آتَوْا } ؟ فقالت: أيتهما (4) أحب إليك؟ فقلت: والذي نفسي بيده، لإحداهما أحب إلي من الدنيا جميعًا (5) -أو: الدنيا وما فيها-قالت: وما هي؟ فقلت: { الَّذِينَ يَأْتُونَ مَا أَتَوْا } فقالت: أشهد أن رسول الله صلى الله عليه وسلم كذلك كان يقرؤها، وكذلك أنزلت، ولكن الهجاء حرف (6) .
إسماعيل بن مسلم المكي، وهو ضعيف.
والمعنى على القراءة الأولى -وهي قراءة الجمهور: السبعة وغيرهم-أظهر؛ لأنه قال: { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } ، فجعلهم من السابقين. ولو كان المعنى على القراءة الأخرى لأوشك ألا يكونوا من السابقين، بل من المقتصدين أو المقصرين، والله تعالى أعلم.
{ وَلا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ (62) بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63) حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64) لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ (65) قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67) } .
يقول تعالى مخبرًا عن عدله في شرعه على عباده في الدنيا: أنه لا يكلف نفسًا إلا وسعها، أي: إلا ما تطيق حمله والقيام به، وأنه يوم القيامة يحاسبهم بأعمالهم التي كتبها عليهم في كتاب مسطور لا يضيع منه شيء؛ ولهذا قال: { وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ } يعني: كتاب الأعمال، { وَهُمْ لا يُظْلَمُونَ } أي: لا يبخسون من الخير شيئا، وأما السيئات فيعفو ويصفح عن كثير منها لعباده المؤمنين.
__________
(1) سنن الترمذي برقم (3175) .
(2) في أ: "إلى".
(3) في ف: "لأسألك".
(4) في أ: "أيتها".
(5) في ف: "جميعها".
(6) المسند (6/95).

(5/481)

ثم قال منكرًا على الكفار والمشركين من قريش: { بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ } أي: غفلة وضلالة { مِنْ هَذَا } أي: القرآن الذي أنزله [الله تعالى] (1) على رسوله صلى الله عليه وسلم.
وقوله: { وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ } : قال الحكم (2) بن أبان، عن عكرمة، عن ابن عباس: { وَلَهُمْ أَعْمَالٌ } أي: سيئة من دون ذلك، يعني: الشرك، { هُمْ لَهَا عَامِلُونَ } قال: لا بد أن يعملوها. كذا روي عن مجاهد، والحسن، وغير واحد.
وقال آخرون: { وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ } أي: قد كتب عليهم أعمال سيئة لا بد أن يعملوها قبل موتهم لا محالة، لتحق عليهم كلمة العذاب. ورُوِي نَحو هذا عن مقاتل بن حيَّان والسُّدِّيّ، وعبد الرحمن بن زيد بن أسلم. وهو ظاهر قوي حسن. وقد قدمنا في حديث ابن مسعود: "فوالذي لا إله غيره، إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار، فيدخلها".
وقوله: { حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ } يعني: حتى إذا جاء مترفيهم -وهم السعداء المنعمون في الدنيا-عذابُ الله وبأسه ونقمته بهم { إِذَا هُمْ يَجْأَرُونَ } أي: يصرخون ويستغيثون، كما قال تعالى: { وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا . إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا . وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا } [المزمل: 11-13] ، وقال تعالى: { كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ } [ص: 3] .
وقوله: { لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ } أي: لا نجيركم (3) مما حل بكم، سواء جأرتم أو سكتُّم، لا محيد ولا مناص ولا وَزَرَ لزم الأمر ووجب العذاب.
ثم ذكر أكبر ذنوبهم فقال: { قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ } أي: إذا دعيتم أبيتم، وإن (4) طُلبتم امتنعتم؛ { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } [غافر: 12] .
وقوله: { مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } : في تفسيره قولان، أحدهما: أن مستكبرين حال منهم حين نكوصهم عن الحق وإبائهم إياه، استكبارًا عليه واحتقارًا له ولأهله، فعلى هذا الضمير في { بِهِ } فيه ثلاثة أقوال:
أحدهما (5) : أنه الحرم بمكة، ذموا لأنهم كانوا يسمرون بالهُجْر (6) من الكلام.
والثاني: أنه (7) ضمير القرآن، كانوا يسمرون ويذكرون القرآن بالهجر من الكلام: "إنه سحر، إنه شعر، إنه كهانة" إلى غير ذلك من الأقوال الباطلة.
__________
(1) زيادة من أ.
(2) في أ: "الحكيم".
(3) في أ: "يجيركم".
(4) في ف، أ: "وإذا".
(5) في أ: "أحدها".
(6) في أ: "الهجر".
(7) في أ: "هو".

(5/482)

أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آَبَاءَهُمُ الْأَوَّلِينَ (68) أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ (69) أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70) وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71) أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72) وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ (74)

والثالث: أنه محمد صلى الله عليه وسلم، كانوا يذكرونه في سمرهم بالأقوال الفاسدة، ويضربون له الأمثال الباطلة، من أنه شاعر، أو كاهن، أو ساحر، أو كذاب، أو مجنون. وكل ذلك باطل، بل هو عبد الله ورسوله، الذي أظهره الله عليهم، وأخرجهم من (1) الحرم صاغرين أذلاء.
وقيل: المراد بقوله: { مُسْتَكْبِرِينَ بِهِ } أي: بالبيت، يفتخرون به ويعتقدون أنهم (2) أولياؤه، وليسوا (3) بهم، كما قال النسائي في التفسير (4) من سننه:
أخبرنا أحمد بن سليمان، أخبرنا عبيد الله، عن إسرائيل، عن عبد الأعلى، أنه سمع سعيد بن جبير يحدث عن ابن عباس أنه قال: إنما كره السمر حين نزلت هذه الآية: { مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } ، فقال: مستكبرين بالبيت، يقولون: نحن أهله، { سَامِرًا } قال: يتكبرون [ويسمرون فيه، ولا] (5) يعمرونه، ويهجرونه (6) .
وقد أطنب ابن أبي حاتم هاهنا بما ذا (7) حاصله.
{ أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأوَّلِينَ (68) أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ (69) أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70) وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71) أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72) وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ (74) }
__________
(1) في أ: "إلى".
(2) في أ: "وتعتقدون أنكم".
(3) في ف: "وليسم" وفي أ: "ولستم".
(4) في ف، أ: "تفسيره".
(5) زيادة من ف.
(6) سنن النسائي الكبرى برقم (11351).
(7) في أ: "هذا".

(5/483)


المؤمنون - تفسير ابن كثير

وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)

{ وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75) } .
يقول تعالى منكرًا على المشركين في عدم تفهمهم للقرآن العظيم، وتدبرهم له وإعراضهم عنه، مع أنهم قد خصوا بهذا الكتاب الذي لم ينزل الله على رسول أكمل منه ولا أشرف، لا سيما وآباؤهم الذين ماتوا في الجاهلية، حيث لم يبلغهم كتاب ولا أتاهم نذير، فكان اللائق بهؤلاء أن يقابلوا النعمة التي أسداها الله إليهم بقبولها، والقيام بشكرها وتفهمها، والعمل بمقتضاها آناء الليل وأطراف النهار، كما فعله النجباء منهم ممن أسلم واتبع الرسول، صلوات الله وسلامه عليه، ورضي عنهم.
وقال قتادة: { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } إذًا والله يجدون (1) في القرآن زاجرًا عن معصية الله لو تدبره القوم وعقلوه، ولكنهم أخذوا بما تشابه، فهلكوا عند ذلك.
__________
(1) في ف، أ: "تجدون".

(5/483)

ثم قال منكرا على الكافرين من قريش: { أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ } أي: أَفَهُمْ (1) لا يعرفون محمدًا وصدقه وأمانته وصيانته التي نشأ بها فيهم، أفيقدرون (2) على إنكار ذلك والمباهتة فيه؟ ولهذا قال جعفر بن أبي طالب، رضي الله عنه، للنجاشي ملك الحبشة: أيها الملك، إن الله بعث إلينا رسولا نعرف نسبه وصدقه وأمانته. وهكذا قال المغيرة بن شعبة لنائب كسرى حين بارزهم وكذلك قال أبو سفيان صخر بن حرب لملك الروم هرقل، حين سأله وأصحابه عن صفات النبي صلى الله عليه وسلم ونسبه وصدقه وأمانته، وكانوا بعد كفارًا لم يسلموا، ومع هذا ما أمكنهم إلا الصدق فاعترفوا بذلك.
وقوله: { أَمْ يَقُولُونَ بِهِ جِنَّةٌ } يحكي قول المشركين عن النبي صلى الله عليه وسلم أنه تقوَّل (3) القرآن، أي: افتراه من عنده، أو أن به جنونا لا يدري ما يقول. وأخبر عنهم أن قلوبهم لا تؤمن به، وهم يعلمون بطلان ما يقولونه في القرآن، فإنه قد أتاهم من كلام الله ما لا يُطاق ولا يُدافع، وقد تحداهم وجميع أهل الأرض أن يأتوا بمثله، فما استطاعوا ولا يستطيعون أبد الآبدين؛ ولهذا قال: { بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ } يحتمل أن تكون هذه جملة حالية، أي: في حال كراهة (4) أكثرهم للحق، ويحتمل أن تكون خبرية مستأنفة، والله أعلم.
وقال قتادة: ذُكر لنا أن نبي الله صلى الله عليه وسلم لقي رجلا فقال له: "أسلم" فقال الرجل: إنك لتدعوني إلى أمر أنا له كاره. فقال نبي الله صلى الله عليه وسلم: "وإن كنت كارها". وذُكِر لنا أنه لقي رجلا فقال له: "أسلم" فَتَصَعَّده (5) ذلك وكبر عليه، فقال له نبي الله: "أرأيت لو كنتَ في طريق وَعْر وَعْث، فلقيت رجلا تعرف وجهه، وتعرف نسبه، فدعاك إلى طريق واسع سهل، أكنت متبعه (6) ؟" قال: نعم. فقال: "فوالذي (7) نفس محمد بيده، إنك لفي أوعر من ذلك الطريق لو قد كنت عليه، وإني لأدعوك إلى أسهل من ذلك لو دعيت إليه". وذكر لنا أن نبي الله صلى الله عليه وسلم لقي رجلا فقال له: "أسلم" فَتَصَعَّدَه ذلك، فقال له نبي الله صلى الله عليه وسلم: "أرأيت فتييك، أحدهما إذا حدثك صدقك، وإذا (8) ائتمنته أدى إليك أهو أحب إليك، أم فتاك الذي إذا حدثك كذبك وإذا (9) ائتمنته خانك؟" . قال: بل فتاي الذي إذا حدثني صدقني، وإذا ائتمنته أدى إلي. فقال النبي (10) صلى الله عليه وسلم: "كذاكم أنتم عند ربكم".
وقوله: { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ (11) وَمَنْ فِيهِنَّ } قال مجاهد، وأبو صالح والسدي: الحق هو الله عز وجل، والمراد: لو أجابهم الله إلى ما في أنفسهم من الهوى، وشرع الأمور على وفق ذلك { لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ (12) وَمَنْ فِيهِنَّ } أي: لفساد أهوائهم واختلافها، كما أخبر عنهم في قولهم: { لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } ثم قال: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ } [الزخرف: 31، 32] وقال تعالى: { قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا } [الإسراء:100] وقال: { أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا } [النساء: 53] ،
__________
(1) في ف: "هم" وفي أ: "أهم".
(2) في ف، أ: "أفتقدرون".
(3) في أ: "يقول".
(4) في ف: "كراهته".
(5) في ف، أ: "فصعد".
(6) في ف: "تتبعه".
(7) في ف: "والذي".
(8) في ف: "وإن".
(9) في ف: "وإن".
(10) في ف: "نبي الله".
(11) في ف: "الأرض والسموات".
(12) في ف: "الأرض والسموات".

(5/484)

ففي هذا كله تبيين عجز العباد واختلاف آرائهم وأهوائهم، وأنه تعالى هو الكامل في جميع صفاته وأقواله وأفعاله، وشرعه وقدره، وتدبيره لخلقه (1) تعالى وتقدس، فلا إله غيره، ولا رب سواه.
ثم قال: { بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ } يعني: القرآن، { فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ } .
وقوله: { أَمْ تَسْأَلُهُمْ خَرْجًا } : قال الحسن: أجرا. وقال قتادة: جعلا { فَخَرَاجُ رَبِّكَ خَيْرٌ } أي أنت لا تسألهم أجرة ولا جعلا ولا شيئا على دعوتك إياهم إلى الهدى، بل أنت في ذلك تحتسب عند الله جزيل ثوابه، كما قال: { قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ } [سبأ: 47] ، وقال: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } [ص: 86] ، وقال: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } [الشورى: 23] ، وقال تعالى: { وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ } [يس: 20، 21] .
وقوله: { وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ . وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ } قال الإمام أحمد:
حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن علي بن زيد بن جُدْعَان، عن يوسف بن مِهْران، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم أتاه -فيما يرى النائم-ملكان، فقعد أحدهما عند رجليه، والآخر عند رأسه، فقال الذي عند رجليه للذي عند رأسه: اضرب مَثَل هذا ومثل أمته. فقال: إن مَثَلَه ومثل أمته، كمثل قوم سُفْر انتهوا إلى رأس مَفَازة، فلم يكن معهم من الزاد ما يقطعون به المفازة ولا ما يرجعون به، فبينا (2) هم كذلك إذ أتاهم رجل في حلة حبرة، فقال: أرأيتم إن وردت بكم رياضا معشبة، وحياضا رواء تتبعوني؟ فقالوا: نعم . قال: فانطلق، فأوردهم رياضا معشبة وحياضا رواء، فأكلوا وشربوا وسمنوا فقال لهم: ألم ألفكم على تلك الحال، فجعلتم لي إن وردت بكم رياضا معشبة وحياضا رواء أن تتبعوني؟ قالوا (3) : بلى، قال: فإن بين أيديكم رياضا أعشب من هذه، وحياضا هي أروى من هذه، فاتبعوني. قال: فقالت طائفة: صدق والله، لنتبعه. وقالت طائفة: قد رضينا بهذا نقيم عليه (4) .
وقال الحافظ أبو يعلى الموصلي: حدثنا زهير، حدثنا يونس بن محمد، حدثنا يعقوب بن عبد الله الأشعري، حدثنا حفص بن حميد، عن عكرمة، عن ابن عباس، عن عمر بن الخطاب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إني ممسك بحجزكم: هَلُمَّ عن النار، هلم عن النار، وتغلبوني وتقاحمون فيها تَقَاحُم الفراش والجنادب، فأوشك أن أرسل حجزكم وأنا فَرَطكم على الحوض، فتردون علي معا وأشتاتا، أعرفكم بسيماكم وأسمائكم، كما يعرف الرجل الغريب من الإبل في إبله، فيُذْهَب بكم ذات اليمين وذات الشمال، فأناشد فيكم رب العالمين: أي رب، قومي، أي رب أمتي.
__________
(1) في ف: "بخلقه".
(2) في أ: "فبينما".
(3) في أ: "فقالوا".
(4) المسند (1/267).

(5/485)

فيقال: يا محمد، إنك لا تدري ما أحدثوا بعدك، إنهم كانوا يمشون بعدك القهقرى على أعقابهم، فلأعرفن أحدكم يأتي يوم القيامة يحمل شاة لها ثغاء، ينادي: يا محمد، يا محمد. فأقول: لا أملك لك شيئا. قد بلغت، ولأعرفن أحدكم يأتي يوم القيامة يحمل بعيرا له رُغَاء، ينادي: يا محمد، يا محمد. فأقول: لا أملك (1) شيئا، قد بلغت، ولأعرفن أحدكم يأتي يوم القيامة يحمل فرسا لها حمحمة، فينادي: يا محمد، يا محمد، فأقول: لا أملك لك شيئا، قد بلغت، ولأعرفن أحدكم يأتي يوم القيامة يحمل سقاء من أدم، ينادي: يا محمد، يا محمد: فأقول: لا أملك لك شيئا قد بلغت" (2) .
وقال علي بن المديني: هذا حديث حسن الإسناد، إلا أن حفص بن حميد مجهول، لا أعلم روى عنه غير يعقوب بن عبد الله الأشعري القمي.
قلت: بل قد روى عنه أيضا أشعث بن إسحاق، وقال فيه يحيى بن معين: صالح. ووثقه النسائي وابن حبان.
وقوله: { وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ } أي: لعادلون جائرون منحرفون. تقول العرب: نكب فلان عن الطريق: إذا زاغ عنها.
وقوله: { وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ } : يخبر تعالى عن غلظهم (3) في كفرهم بأنه لو أراح عللهم وأفهمهم القرآن، لما انقادوا له ولاستمروا على كفرهم وعنادهم وطغيانهم، كما قال تعالى: { وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } [الأنفال: 23] ، وقال: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ . بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ . وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ } [الأنعام: 27-29]، فهذا من باب علمه تعالى بما لا يكون، لو كان كيف يكون (4) .
[و] (5) قال الضحاك، عن ابن عباس: كل ما فيه "لو" ، فهو مما لا يكون أبدا.
__________
(1) في ف، أ: "لا أملك لك".
(2) ورواه البزار في مسنده برقم (900) وابن عبد البر في التمهيد (2/300) من طريق مالك بن إسماعيل عن يعقوب بن عبد الله الأشعري به نحوه. وقال الهيثمي في المجمع (3/85): "رواه أبو يعلى في الكبير والبزار إلا أنه قال: يحمل قشعا مكان سقاء. ورجال الجميع ثقات".
(3) في أ: "غلطهم".
(4) في ف، أ: "ولو كان كيف كان يكون".
(5) زيادة في ف، أ.

(5/486)

وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76) حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77) وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (78) وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (79) وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ (80) بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ (81) قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (82) لَقَدْ وُعِدْنَا نَحْنُ وَآَبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (83)

{ وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76) حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77) وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ (78) وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ (79) وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ (80) بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ (81) قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (82) لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ (83) } .
يقول تعالى: { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ } أي: ابتليناهم بالمصائب والشدائد، { فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ } أي: فما ردهم ذلك عما كانوا فيه من الكفر والمخالفة، بل استمروا على ضلالهم وغيهم. { فَمَا اسْتَكَانُوا } أي: ما خشعوا، { وَمَا يَتَضَرَّعُونَ } أي: ما دعوا، كما قال تعالى: { فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 43] .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن حمزة المروزي، حدثنا علي ابن الحسين، حدثنا أبي، عن يزيد -يعني: النحوي-عن عكرمة، عن ابن عباس، أنه قال: جاء أبو سفيان إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، أنشدك الله والرحم، فقد أكلنا العلهز -يعني: الوبر والدم-فأنزل الله: { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ }
وهكذا رواه النسائي عن محمد بن عقيل، عن علي بن الحسين، عن أبيه، به (1) . وأصل هذا الحديث في الصحيحين: أن (2) رسول الله صلى الله عليه وسلم دعا على قريش حين استعصوا فقال: "اللهم أعني عليهم بسبع كسبع يوسف" (3) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا سلمة بن شَبِيب، حدثنا عبد الله بن إبراهيم بن عمر بن كَيْسان، عن (4) وهب بن عمر بن كيسان قال: حُبِس وهب بن مُنَبِّه، فقال له رجل من الأبناء: ألا أنشدك بيتا من شعر يا أبا عبد الله؟ فقال وهب: نحن في طرف من عذاب الله، والله تعالى يقول: { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ } قال: وصام وهب ثلاثا متواصلة، فقيل له: ما هذا الصوم يا أبا عبد الله؟ قال: أَحَدَث لنا فأحدثنا. يعني: أحدث لنا الحبس، فأحدثنا زيادة عبادة.
وقوله: { حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ } أي: حتى إذا جاءهم أمر الله وجاءتهم الساعة بغتة وأخذهم من عقاب الله ما لم يكونوا يحتسبون، فعند ذلك أبْلَسُوا (5) من كل خير، وأيسوا من كل راحة، وانقطعت آمالهم ورجاؤهم.
ثم ذكر تعالى نعمته على عباده في أن جعل لهم السمع والأبصار والأفئدة، وهي العقول والفهوم، التي يدركون (6) بها الأشياء، ويعتبرون بما في الكون من الآيات الدالة على وحدانية الله تعالى، وأنه الفاعل المختار لما يشاء.
__________
(1) سنن النسائي الكبرى برقم (11352).
(2) في ف، أ: "عن".
(3) صحيح البخاري برقم (4693) وصحيح مسلم برقم (2798) من حديث ابن مسعود رضي الله عنه.
(4) في ف، أ: "حدثني".
(5) في أ: "أيسوا".
(6) في ف: "تدركون"

(5/487)

قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ (84) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ (85) قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ (87) قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ (88) سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ (89)

وقوله: { قَلِيلا مَا تَشْكُرُونَ } أي: وما أقل شكركم لله على ما أنعم به عليكم، كقوله: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103] .
ثم أخبر تعالى عن قدرته العظيمة وسلطانه القاهر، في بَرْئة الخليقة وذرئه لهم في سائر أقطار الأرض، على اختلاف أجناسهم ولغاتهم وصفاتهم، ثم يوم القيامة يجمع الأولين منهم والآخرين لميقات يوم معلوم، فلا يترك منهم صغيرا ولا كبيرا، ولا ذكرا ولا أنثى، ولا جليلا ولا حقيرا، إلا أعاده كما بدأه؛ ولهذا قال: { وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ } أي: يحيي الرمم ويميت الأمم، { وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ } أي: وعن أمره تسخير الليل والنهار، كل منهما يطلب الآخر طلبا حثيثا، يتعاقبان لا يفتران، ولا يفترقان بزمان غيرهما، كقوله تعالى: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس: 40] .
وقوله: { أَفَلا تَعْقِلُونَ } أي: أفليس لكم عقول تدلكم على العزيز العليم، الذي قد قهر كل شيء، وعز كل شيء، وخضع له كل شيء.
ثم قال مخبرا عن منكري البعث، الذين أشبهوا من قبلهم من المكذبين: { بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ . قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ } يعني يستبعدون وقوع ذلك بعد صيرورتهم إلى البلى، { لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } يعنون: [أن] (1) الإعادة محال، إنما يخبر بها من تلقاها عن كتب الأولين واختلاقهم. وهذا الإنكار والتكذيب منهم كقوله تعالى إخبارا عنهم: { أَئِذَا كُنَّا عِظَامًا نَخِرَةً . قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ . فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ . فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات: 11-14] ، وقال تعالى: { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ . وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس: 77-79] .
{ قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ (84) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ (85) قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ (87) قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ (88) سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ (89) }
__________
(1) زيادة من أ.

(5/488)


المؤمنون - تفسير ابن كثير

بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90)

{ بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90) } .
يقرر تعالى وحدانيته، واستقلاله بالخلق والتصرف والملك، ليرشد إلى أنه الذي لا إله إلا هو، ولا تنبغي العبادة إلا له وحده لا شريك له؛ ولهذا قال لرسوله محمد صلى الله عليه وسلم أن يقول للمشركين العابدين معه غيره، المعترفين له بالربوبية، وأنه لا شريك له فيها، ومع هذا فقد أشركوا معه في

(5/488)

الإلهية، فعبدوا غيره معه، مع اعترافهم أن الذين عبدوهم لا يخلقون شيئًا، ولا يملكون شيئًا، ولا يستبدّون بشيء، بل اعتقدوا أنهم يقربونهم إليه زلفى: { مَا (1) نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر: 3] ، فقال: { قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا } أي: من مالكها الذي خلقها ومن (2) فيها من الحيوانات والنباتات والثمرات، وسائر صنوف المخلوقات { إِنْ كُنْتُمْ تَعْلَمُونَ . سَيَقُولُونَ لِلَّهِ } أي: فيعترفون لك بأن ذلك لله وحده لا شريك له، فإذا كان ذلك (3) { قُلْ أَفَلا تَذَكَّرُونَ } [أي: لا تذكرون] (4) أنه لا تنبغي (5) العبادة إلا للخالق الرازق (6) لا لغيره.
{ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ } أي: من هو خالق العالم العُلْوي بما فيه من الكواكب النيّرات، والملائكة الخاضعين له في سائر الأقطار منها والجهات، ومن هو رب العرش العظيم، يعني: الذي هو سقف المخلوقات، كما جاء في الحديث الذي رواه أبو داود، عن رسول الله صلى الله عليه وسلم أنه قال: "شأن الله أعظم من ذلك، إن (7) عرشه على سمواته هكذا" وأشار بيده مثل القبة (8) .
وفي الحديث الآخر: "ما السموات السبع والأرضون السبع وما فيهن وما بينهن في الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن الكرسي بما فيه بالنسبة إلى العرش كتلك الحلقة في تلك الفلاة" (9) .
ولهذا قال بعض السلف: إن مسافة ما بين قطري العرش من جانب إلى جانب مسيرة خمسين ألف سنة، [وارتفاعه عن الأرض السابعة مسيرة خمسين ألف سنة] (10) .
وقال الضحاك، عن ابن عباس: إنما سمي عرشًا لارتفاعه.
وقال الأعمش عن كعب الأحبار: إن السموات والأرض في العرش، كالقنديل المعلق بين السماء والأرض.
وقال مجاهد: ما السموات والأرض في العرش إلا كحلقة في أرض فَلاة.
وقال ابن أبي حاتم: حدثنا العلاء بن سالم، حدثنا وَكِيع، حدثنا (11) سفيان الثوري، عن عمار الدُّهني (12) ، عن مسلم البَطِين، عن سعيد بن جبير، عن ابن عباس قال: العرش لا يقدر أحد قدره. وفي رواية: إلا الله عز وجل (13) .
وقال بعض السلف: العرش من ياقوتة حمراء.
ولهذا قال هاهنا: { وَرَبُّ الْعَرْشِ الْعَظِيمِ } يعني: الكبير: وقال في آخر السورة: { رَبُّ الْعَرْشِ الْكَرِيمِ }
__________
(1) في أ: "إنما" وهو خطأ
(2) في ف، أ: "وما".
(3) في ف، أ: "كذلك".
(4) زيادة من ف، أ.
(5) في أ: "يليق".
(6) في ف: "الرزاق".
(7) في ف: "لأن".
(8) سنن أبي داود برقم (4726) عن حديث جبير بن مطعم رضي الله عنه.
(9) رواه الطبري في تفسيره (5/399) من طريق ابن وهب عن ابن زيد عن أبيه عن أبي ذر رضي الله عنه، وقد سبق من رواية ابن مردوية عند تفسير الآية: 2 من سورة الرعد.
(10) زيادة من أ.
(11) في أ: "عن".
(12) في أ: "الذهبي".
(13) ورواه ابن أبي شيبة في صفة العرش (ق 114) والحاكم في المستدرك (2/282) من طريق الضحاك بن مخلد عن سفيان عن عمار الذهني به، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه" وأقره الذهبي.

(5/489)

أي: الحسن البهي. فقد جمع العرش بين العظمة في الاتساع والعلو، والحسن الباهر؛ ولهذا قال من قال: إنه من ياقوتة حمراء.
وقال ابن مسعود: إن ربكم ليس عنده ليل ولا نهار، نور (1) العرش من نور وجهه.
وقوله: { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ } أي: إذا كنتم تعترفون (2) بأنه رب السموات ورب العرش العظيم، أفلا تخافون عقابه وتحذرون عذابه، في عبادتكم معه غيره وإشراككم به؟
قال أبو بكر عبد الله بن محمد بن أبي الدنيا القرشي في كتاب "التفكر والاعتبار": حدثنا إسحاق بن إبراهيم، أخبرنا عبد الله (3) بن جعفر، أخبرني عبد الله بن دينار، عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم كثيرًا ما يحدث عن امرأة كانت في الجاهلية على رأس جبل، معها ابن لها يرعى غنما، فقال لها ابنها: يا أماه، من خلقك؟ قالت: الله. قال: فمن خلق أبي؟ قالت: الله. قال: فمن خلقني؟ قالت: الله. قال: فمن خلق السماء؟ قالت: الله. قال: فمن خلق الأرض؟ قالت: الله. قال: فمن خلق الجبل؟ قالت: الله. قال: فمن خلق هذه الغنم؟ قالت: الله. قال: فإني أسمع لله شأنا ثم ألقى نفسه من الجبل فتقطع.
قال ابن عمر: كان رسول الله صلى الله عليه وسلم كثيرًا ما يحدثنا هذا الحديث.
قال عبد الله بن دينار: كان (4) ابن عمر كثيرًا ما يحدثنا بهذا الحديث.
قلت: في إسناده عبد الله (5) بن جعفر المديني، والد الإمام علي بن المديني، وقد تكلموا فيه، فالله أعلم (6) .
{ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } أي: بيده الملك، { مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا } [هود: 56] ، أي: متصرف فيها. وكان رسول الله صلى الله عليه وسلم يقول: "لا والذي نفسي بيده" ، وكان إذا اجتهد في اليمين قال (7) : " لا ومقلب القلوب" ، فهو سبحانه الخالق المالك المتصرف، { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ } كانت العرب إذا كان السيد فيهم فأجار أحدًا، لا يُخْفَر في جواره، وليس لمن دونه أن يجير عليه، لئلا يفتات عليه، ولهذا قال الله: { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ } أي: وهو السيد العظيم الذي لا أعظم منه، الذي له الخلق والأمر، ولا معقب لحكمه، الذي لا يمانع ولا يخالف، وما شاء (8) كان، وما لم يشأ لم يكن، وقال الله: { لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [الأنبياء: 23] ، أي: لا يسئل عما يفعل؛ لعظمته وكبريائه، وقهره وغلبته، وعزته وحكمته (9) ، والخلق كلهم يُسألون عن
__________
(1) في أ: "فوق".
(2) في أ: "تعرفون".
(3) في ف، أ: "عبيد الله".
(4) في ف: "وكان".
(5) في أ: "عبيد الله".
(6) ورواه ابن عدي في الكامل (4/178) من طريق إسحاق بن أبي إسرائيل عن عبد الله بن جعفر به، وقال: "غير محفوظ لا يحدث به عن ابن دينار غير عبد الله بن جعفر" وعبد الله بن جعفر المديني ضعيف عند الأئمة.
(7) في أ: "يقول".
(8) في ف، أ: "وما شاء الله".
(9) في ف، أ: "وحكمته وعدله".

(5/490)

مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91) عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92)

أعمالهم، كما قال تعالى: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } [الحجر: 92، 93] .
وقوله: { سَيَقُولُونَ لِلَّهِ } أي: سيعترفون أن السيد العظيم الذي يجير ولا يجار عليه، هو الله تعالى، وحده لا شريك له { قُلْ فَأَنَّى تُسْحَرُونَ } أي: فكيف تذهب عقولكم في عبادتكم معه غيره مع اعترافكم وعلمكم بذلك.
ثم قال تعالى: { بَلْ أَتَيْنَاهُمْ بِالْحَقِّ } ، وهو الإعلام بأنه لا إله إلا الله، وأقمنا الأدلة الصحيحة الواضحة القاطعة على ذلك، { وَإِنَّهُمْ لَكَاذِبُونَ } أي: في عبادتهم مع الله غيره، ولا دليل لهم على ذلك، كما قال في آخر السورة: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } ، فالمشركون لا يفعلون ذلك [عن دليل قادهم إلى ما هم فيه من الإفك والضلال، وإنما يفعلون ذلك] (1) اتباعا لآبائهم وأسلافهم الحيارى الجهال، كما قالوا: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف: 23] .
{ مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91) عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92) } .
ينزه تعالى نفسه عن أن يكون له ولد أو شريك في الملك، فقال: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ } أي: لو قُدِّر تعدد الآلهة، لانفرد كل منهم بما يخلق، فما كان ينتظم الوجود. والمشاهد أن الوجود منتظم متسق، كل من العالم العلوي والسفلي مرتبط بعضه ببعض، في غاية الكمال، { مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ } [الملك: 3] ثم لكان كل منهم يطلب قهر الآخر وخلافه، فيعلو بعضهم على بعض. والمتكلمون ذكروا هذا المعنى وعبروا عنه بدليل التمانع، وهو أنه لو فرض صانعان فصاعدا، فأراد واحد تحريك جسم وأراد الآخر سكونه، فإن لم يحصل مراد كل واحد منهما كانا عاجزين، والواجب لا يكون عاجزًا، ويمتنع اجتماع مراديهما للتضاد. وما جاء هذا المحال إلا من فرض التعدد، فيكون محالا فأما إن حصل مراد أحدهما دون الآخر، كان الغالب هو الواجب، والآخر المغلوب ممكنًا؛ لأنه لا يليق بصفة الواجب أن يكون مقهورا؛ ولهذا قال: { وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } أي: عما يقول الظالمون المعتدون في دعواهم الولد أو الشريك علوا كبيرا.
{ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } أي: يعلم ما يغيب عن المخلوقات وما يشاهدونه، { فَتَعَالَى عَمَّا يُشْرِكُونَ } أي: تقدس وتنزه وتعالى وعز وجل [عما يقول الظالمون والجاحدون] (2) .
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.

(5/491)

قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94) وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95) ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96) وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)

{ قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94) وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95) ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96) وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98) } .
يقول تعالى آمرًا [نبيه محمدًا صلى الله عليه وسلم] (1) أن يدعو هذا الدعاء عند حلول النقم: { رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ } أي: إن عاقبتهم -وإني شاهدُ ذلك-فلا تجعلني فيهم، كما جاء في الحديث الذي رواه الإمام أحمد والترمذي -وصححه-: "وإذا أردت بقوم فتنة فتوفني إليك غير مفتون" (2) .
وقوله: { وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ } أي: لو شئنا لأريناك ما نحل (3) بهم من النقم والبلاء والمحن.
ثم قال مرشدًا له إلى التِّرْياق النافع في مخالطة الناس، وهو الإحسان إلى من يسيء، ليستجلب خاطره، فتعود عداوته صداقة وبغضه محبة، فقال: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ } ، وهذا كما قال في الآية الأخرى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ . وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } [فصلت: 34، 35] : أي ما يلهم هذه الوصية أو الخصلة (4) أو الصفة { إِلا الَّذِينَ صَبَرُوا } أي: على أذى الناس، فعاملوهم بالجميل مع إسدائهم إليهم القبيح، { وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } أي: في الدنيا والآخرة.
وقوله: { وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ } : أمره أن يستعيذ من الشياطين، لأنهم لا تنفع (5) معهم الحيل، ولا ينقادون بالمعروف.
وقد قدمنا عند الاستعاذة أن رسول الله صلى الله عليه وسلم كان يقول: "أعوذ بالله السميع العليم من الشيطان الرجيم، من هَمْزه ونَفْخه ونَفْثه" (6) .
وقوله: { وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } أي: في شيء من أمري؛ ولهذا أمر بذكر الله في ابتداء الأمور -وذلك مطردة للشياطين (7) -عند الأكل والجماع والذبح، وغير ذلك من الأمور؛ ولهذا روى أبو داود أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم إني أعوذ بك من الهَرَم، وأعوذ بك من الهَدْم ومن الغرق، وأعوذ بك أن يتخبطني الشيطان عند الموت" (8) .
وقال الإمام أحمد: حدثنا يزيد، أخبرنا محمد بن إسحاق، عن عمرو بن شعيب، عن أبيه،
__________
(1) زيادة من ف، أ.
(2) المسند (5/243) وسنن الترمذي برقم (3235) من حديث معاذ بن جبل رضي الله عنه، وقال: "هذا حديث حسن صحيح، سألت محمد بن إسماعيل عن هذا الحديث فقال: هذا حديث حسن صحيح"
(3) في ف، أ: "ما يحل".
(4) في ف: "الخصلة أو الوصية".
(5) في ف، أ: "لا ينفع".
(6) انظر الاستعاذة عند تفسير سورة الفاتحة.
(7) في ف: "للشيطان".
(8) سنن أبي داود برقم (1552).

(5/492)

حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100)

عن جده قال: كان رسول الله صلى الله عليه وسلم يعلمنا كلمات يقولهن عند النوم، من الفزع: "بسم الله، أعوذ بكلمات الله التامة من غضبه وعقابه، ومن شر عباده، ومن همزات الشياطين وأن يحضرون" قال: فكان عبد الله بن عمرو يعلمها من بلغ من ولده أن يقولها عند نومه، ومن كان منهم صغيرا لا يعقل أن يحفظها، كتبها له، فعلقها في عنقه.
ورواه أبو داود، والترمذي، والنسائي، من حديث محمد بن إسحاق (1) ، وقال الترمذي: حسن غريب.
{ حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100) } .
يخبر تعالى عن حال المحتضر عند الموت، من الكافرين أو المفرطين في أمر الله تعالى، وقيلهم عند ذلك، وسؤالهم الرجعة إلى الدنيا، ليصلح ما كان أفسده في مدة حياته؛ ولهذا قال: { رَبِّ ارْجِعُونِ * لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا } كما قال تعالى: { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ . وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } [المنافقون: 10، 11] ، وقال تعالى: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } [إبراهيم:44]، وقال تعالى: { يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ } [الأعراف: 53] ، وقال تعالى: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [السجدة: 12] ، وقال تعالى: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ . بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام: 27، 28] ، وقال تعالى: { وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ } [الشورى:44] ، وقال تعالى: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } [غافر:11، 12] ، وقال تعالى: { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } [فاطر: 37] ، فذكر تعالى أنهم يسألون الرجعة، فلا يجابون، عند الاحتضار، ويوم النشور ووقت العرض على الجبار، وحين يعرضون على النار، وهم في غمرات عذاب الجحيم.
وقوله: هاهنا: { كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } : كلا حرف ردع وزجر، أي: لا نجيبه إلى ما طلب ولا نقبل منه.
__________
(1) المسند (2/181) وسنن أبي داود برقم (3893) وسنن الترمذي برقم (3528) والنسائي في السنن الكبرى برقم (10601).

(5/493)

وقوله: { كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } : قال عبد الرحمن بن زيد بن أسلم: أي لا بد أن يقولها لا محالة كل محتضر ظالم.
ويحتمل أن يكون ذلك علة لقوله: "كلا" ، أي: لأنها كلمة، أي: سؤاله الرجوع ليعمل صالحا هو كلام منه، وقول لا عمل معه، ولو رد لما عمل صالحا، ولكان يكذب في مقالته هذه، كما قال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ }
وقال محمد بن كعب القرظي: { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ } قال: فيقول الجبار: { كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا } .
وقال عمر بن عبد الله مولى غُفْرَة: إذا سمعت الله يقول: { كَلا } فإنما يقول: كذب .
(1)
وقال قتادة في قوله تعالى: { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ } : قال: كان العلاء بن زياد يقول: لينزل أحدكم نفسه أنه قد حضره الموت، فاستقال ربه فأقاله، فليعمل بطاعة الله عز وجل.
وقال قتادة: والله ما تمنى أن يرجع إلى أهل ولا إلى عشيرة، ولكن تمنى أن يرجع فيعمل بطاعة الله، فانظروا أمنية الكافر المفرط فاعملوا بها، ولا قوة إلا بالله. وعن محمد بن كعب القرظي نحوه.
وقال محمد بن أبي حاتم: حدثنا أبي، حدثنا أحمد بن يوسف، حدثنا فضيل -يعني: ابن عياض-عن لَيْث، عن طلحة بن مُصَرِّف، عن أبي حازم، عن أبي هريرة قال: إذا وضع -يعني: الكافر-في قبره، فيرى مقعده من النار. قال: فيقول: رب، ارجعون أتوب وأعمل صالحا. قال: فيقال: قد عُمِّرت ما كنت مُعَمَّرا. قال: فيضيق عليه قبره، قال: فهو كالمنهوش، ينام ويفزع، تهوي (2) إليه هَوَامّ الأرض وحياتها وعقاربها.
وقال أيضا: حدثنا أبي، حدثنا عمرو بن علي، حدثني سلمة بن تمام، حدثنا علي بن زيد (3) . عن سعيد بن المسيب، عن عائشة، أنها قالت: ويل لأهل المعاصي من أهل القبور!! تدخل (4) عليهم في قبورهم حيات سود -أو: دُهُم-حية عند رأسه، وحية عند رجليه، يقرصانه حتى يلتقيا (5) في وسطه، فذلك العذاب في البرزخ الذي قال الله تعالى: { وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ }
وقال أبو صالح وغيره في قوله تعالى: { وَمِنْ وَرَائِهِمْ } يعني: أمامهم.
وقال مجاهد: البرزخ: الحاجز ما بين الدنيا والآخرة.
وقال محمد بن كعب: البرزخ: ما بين الدنيا والآخرة. ليسوا (6) مع أهل الدنيا يأكلون ويشربون، ولا مع أهل الآخرة يجازون بأعمالهم.
وقال أبو صخر: البرزخ: المقابر، لا هم في الدنيا، ولا هم في الآخرة، فهم مقيمون إلى يوم
__________
(1) في ف: "كذبت".
(2) في ف، أ: "ويهوي".
(3) في أ: "يزيد".
(4) في ف، أ: "يدخل".
(5) في ف: "تقرصانه حتى تلتقيا".
(6) في ف، أ: "ليس".

(5/494)

فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ (101) فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)

يبعثون.
وفي قوله: { وَمِنْ وَرَائِهِمْ بَرْزَخٌ } : تهديد لهؤلاء المحتضرين من الظلمة بعذاب البرزخ، كما قال: { مِنْ وَرَائِهِمْ جَهَنَّمُ } [الجاثية: 10] وقال { وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ } [إبراهيم: 17] .
وقوله: { إِلَى يَوْمِ يُبْعَثُونَ } أي: يستمر به العذاب إلى يوم البعث، كما جاء في الحديث: "فلا يزال معذبا فيها" (1) ، أي: في الأرض.
{ فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ (101) فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104) } .
يخبر تعالى أنه إذا نفخ في الصور نفخة النشور، وقام الناس من القبور، { فَلا أَنْسَابَ بَيْنَهُمْ } أي: لا تنفع الأنساب يومئذ، ولا يرثي والد لولده، ولا يلوي عليه، قال الله تعالى: { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا . يُبَصَّرُونَهُمْ } [المعارج: 10، 11] أي: لا يسأل القريب قريبه وهو يبصره، ولو كان عليه من الأوزار ما قد أثقل ظهره، وهو كان أعز الناس عليه -كان-في الدنيا، ما التفت إليه ولا حمل عنه وزن جناح بعوضة، قال الله تعالى: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ . وَأُمِّهِ وَأَبِيهِ . وَصَاحِبَتِهِ وَبَنِيهِ . لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس: 34-37] .
وقال ابن مسعود: إذا كان يوم القيامة جمع الله الأولين والآخرين ثم نادى مناد: ألا من كان له مظلمة فليجئ فليأخذ حقه: قال: فيفرح (2) المرء أن يكون له الحق على والده أو ولده أو زوجته وإن كان صغيرا; ومصداق ذلك في كتاب الله: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } رواه ابن أبي حاتم.
وقال الإمام أحمد: حدثنا أبو سعيد -مولى بني هاشم-حدثنا عبد الله بن جعفر، حدثتنا أم بكر بنت المِسْوَر بن مَخْرَمَة، عن عُبَيْد الله بن أبي رافع، عن المِسْوَر -هو ابن مَخْرَمَة-رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: فاطمة بَضْعَةٌ مني، يَقْبِضُني ما يقبضها، ويَبْسُطني ما يبسطها (3) وإن الأنساب تنقطع (4) يوم القيامة غير نسبي وسببي وصهري". (5)
هذا الحديث له أصل في الصحيحين عن المسور أن (6) رسول الله صلى الله عليه وسلم قال: "فاطمة بضعة مني،
__________
(1) رواه الترمذي في السنن برقم (1071) من حديث أبي هريرة رضي الله عنه، وقال: "حديث حسن غريب".
(2) في أ: "فيفرح والله".
(3) في أ: "يفيضني ما يفيضها وينشطني ما ينشطها".
(4) في أ: "منقطع".
(5) المسند (4/323).
(6) في ف، أ: "عن".

(5/495)

يريبني ما رابها، ويؤذيني ما آذاها" (1) .
وقال الإمام أحمد: حدثنا أبو عامر، حدثنا زهير، عن عبد الله بن محمد، عن حمزة بن أبي سعيد الخدري، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول على هذا المنبر: "ما بال رجال يقولون: إن رحم رسول الله صلى الله عليه وسلم لا تنفع قومه؟ بلى، والله إن رحمي موصولة في الدنيا والآخرة، وإني -أيها الناس-فرط لكم، إذا (2) جئتم" قال رجل: يا رسول الله، أنا فلان بن فلان، [ وقال أخوه: أنا فلان ابن فلان] (3) فأقول لهم: "أما النسب فقد عرفت، ولكنكم أحدثتم بعدي وارتددتم القهقري" . (4)
وقد ذكرنا في مسند أمير المؤمنين عمر بن الخطاب (5) من طرق متعددة عنه، رضي الله عنه: أنه لما تزوج أم كلثوم بنت علي بن أبي طالب، رضي الله عنهما، قال: أما -والله-ما بي إلا أني سمعت رسول الله صلى الله عليه وسلم يقول: "كل سبَبٍ ونَسب فإنه منقطع يوم القيامة، إلا سببي ونسبي".
رواه (6) الطبراني، والبزار والهيثم بن كليب، والبيهقي، والحافظ الضياء في "المختارة" (7) وذكرنا أنه أصدقها أربعين ألفا؛ إعظاما وإكراما، رضي الله عنه؛ فقد روى الحافظ ابن عساكر في ترجمة أبي العاص بن الربيع -زوج زينب بنت رسول الله صلى الله عليه وسلم-من طريق أبي القاسم البغوي: حدثنا سليمان بن عمر بن الأقطع، حدثنا إبراهيم بن عبد السلام، عن إبراهيم بن يزيد، عن محمد ابن عباد بن جعفر، سمعت ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: "كل نسب وصهر ينقطع يوم القيامة إلا نسبي وصهري" (8) . وروي فيها من طريق عمار بن سيف، عن هشام بن عُرْوَة، عن أبيه، عن عبد الله بن عمرو مرفوعا: "سألت ربي عز وجل ألا أتزوج إلى أحد من أمتي، ولا يتزوج إلي أحد منهم، إلا كان معي في الجنة، فأعطاني ذلك" (9) . ومن حديث عمار بن سيف، عن إسماعيل، عن عبد الله بن عمرو.
وقوله: { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: من رجحت حسناته على سيئاته ولو بواحدة، قاله ابن عباس.
{ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: الذين فازوا فنجوا من النار وأدخلوا الجنة.
وقال ابن عباس: أولئك الذين فازوا بما طلبوا، ونجوا من شر ما منه هربوا.
__________
(1) صحيح البخاري برقم (3714) وصحيح مسلم برقم (2449).
(2) في ف، أ: "فإذا" .
(3) زيادة من ف، أ، والمسند.
(4) المسند (3/18).
(5) مسند عمر بن الخطاب لابن كثير (1/389).
(6) في أ: "ورواه الحافظ".
(7) المعجم الكبير (3/45) ومسند البزار برقم (2445) "كشف الأستار" وسنن البيهقي الكبرى (7/64) والمختارة للمقدسي برقم (281).
(8) تاريخ دمشق (19/119 "المخطوط") ورواه علي بن سعيد عن سليمان بن عمر الرقي عن إبراهيم بن عبد السلام عن إبراهيم بن يزيد عن محمد بن عباد بن جعفر عن عبد الله بن الزبير مرفوعا، وأخرجه الطبراني في الأوسط برقم (3963).
(9) تاريخ دمشق (19/119 "المخطوط") ورواه الطبراني في الأوسط برقم (3961) "مجمع البحرين" من طريق يزيد بن الكميت عن عمار بن سيف به. قال الحافظ ابن حجر في الفتح (7/85): "إسناده واه" وفي الباب عن ابن أبي أوفى رضي الله عنه.

(5/496)

{ وَمَنْ خَفَّتْ مَوَازِينُهُ } أي: ثقلت سيئاته على حسناته، { فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } أي: خابوا وهلكوا، وباؤوا بالصفقة (1) الخاسرة.
وقال الحافظ أبو بكر البزار: حدثنا إسماعيل بن أبي الحارث، حدثنا داود بن المُحَبَّر، حدثنا صالح المُرِّيّ، عن ثابت البُناني وجعفر بن زيد ومنصور بن زاذان، عن أنس بن مالك يرفعه قال: "إن لله ملكا موكلا بالميزان، فيؤتى بابن آدم، فيوقف بين كفتي الميزان، فإن ثقل ميزانه نادى ملك بصوت يسمع الخلائق: سعد فلان سعادة لا يشقى بعدها أبدا، وإن خف ميزانه نادى ملك بصوت يسمع الخلائق: شقي فلان شقاوة لا (2) يسعد بعدها أبدًا" (3) .
إسناده ضعيف، فإن داود بن المُحَبَّر متروك.
ولهذا قال: "في جهنم خالدون" أي: ماكثون، دائمون مقيمون لا يظعنون.
{ تَلْفَحُ وُجُوهَهُمُ النَّارُ } ، كما قال تعالى: { وَتَغْشَى وُجُوهَهُمُ النَّارُ } [إبراهيم: 50] ، وقال { لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ } [الأنبياء: 39] .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا فَرْوَة بن أبي المغراء (4) ، حدثنا محمد بن سلمان الأصبهاني، عن أبي سِنَان ضِرَار بن مُرَّة، عن عبد الله بن أبي الهذيل، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "إن جهنم لما سيق [إليها] (5) أهلها يلقاهم (6) لهبها، ثم تلفحهم لفحة، فلم يبق لحم إلا سقط على العرقوب" . (7)
وقال ابن مردويه: حدثنا أحمد بن محمد بن يحيى الفَزَّاز، حدثنا الخضر بن علي بن يونس القطان، حدثنا عمر بن أبي الحارث بن الخضر القَطَّان، حدثنا سعد بن سعيد (8) المقبري، عن أخيه، عن أبيه، عن أبي الدرداء، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم في قول الله تعالى: { تَلْفَحُ وُجُوهَهُمُ النَّارُ } قال: "تلفحهم لفحة، فتسيل لحومهم على أعقابهم" (9) .
وقوله: { وَهُمْ فِيهَا كَالِحُونَ } قال علي بن أبي طلحة، عن ابن عباس: يعني عابسون.
وقال الثوري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود: { وَهُمْ فِيهَا كَالِحُونَ } قال: ألم تر إلى الرأس المُشَيَّط الذي قد بدا أسنانه وقَلَصت شفتاه.
وقال الإمام أحمد، رحمه الله: أخبرنا علي بن إسحاق، أخبرنا عبد الله -هو ابن المبارك، رحمه
__________
(1) في أ: "وفازوا بالصفة".
(2) في ف: "فلا".
(3) ورواه أبو نعيم في الحلية كما في تخريج الإحياء (4098) وقال: "تفرد به داود بن المحبر".
(4) في أ: "أبي الفراء".
(5) زيادة من ف.
(6) في ف: "تلقيهم".
(7) ورواه أبو نعيم في الحلية (4/363) وقال: "لم يروه مرفوعا متصلا عن أبي سنان عن عبد الله إلا محمد بن سليمان الأصبهاني، ورواه ابن عيينة وابن فضيل وجرير عن أبي سنان فأوقفه ابن فضيل على أبي هريرة".
(8) في ف، أ: "سعيد بن أبي سعيد".
(9) ورواه الضياء المقدسي في صفة النار كما في الدر المنثور (6/117) من حديث أبي الدرداء رضي الله عنه.

(5/497)

الله-أخبرنا سعيد بن يزيد، عن أبي السَّمْح، عن أبي الهيثم، عن أبي سعيد الخُدْري، عن النبي صلى الله عليه وسلم قال: { وَهُمْ فِيهَا كَالِحُونَ } ، قال: "تَشْويه النار فَتَقَلَّصُ شفته العليا حتى تبلغ وَسَطَ رأسه، وتسترخي شفته السفلى حتى تَضْرب سُرَّته".
ورواه الترمذي، عن سُوَيْد بن نصر (1) عن عبد الله بن المبارك، به (2) وقال: حسن غريب.
__________
(1) في أ: "نصير".
(2) المسند (3/88) وسنن الترمذي برقم (3176).

(5/498)


المؤمنون - تفسير ابن كثير

أَلَمْ تَكُنْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ (105) قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ (106) رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ (108) إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آَمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109) فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ (110) إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ (111)

{ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ (105) قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ (106) رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) } .
هذا تقريع من الله تعالى لأهل النار، وتوبيخ لهم على ما ارتكبوا من الكفر والمآثم والمحارم والعظائم، التي أوبقتهم في ذلك، فقال: { أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ } أي: قد أرسلت إليكم الرسل، وأنزلت الكتب، وأزلت (1) شُبَهكم، ولم يبق لكم حجة تدلون بها كما قال: { لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [النساء: 165] ، وقال: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء: 15] ، وقال: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ . قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ . وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ . فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ } [الملك: 8-11] ، ولهذا قالوا: { رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ } أي: قد قامت علينا الحجة، ولكن كنا أشقى من أن ننقاد لها ونتبعها، فَضَلَلْنَا عنها ولم نُرْزَقْهَا.
ثم قالوا: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } أي: رُدَّنا إلى الدار الدنيا، فإن عدنا إلى ما سلف منا، فنحن ظالمون مستحقون للعقوبة، كما قالوا: { فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ . ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } [غافر: 11، 12] أي: لا سبيل إلى الخروج؛ لأنكم كنتم تشركون بالله إذا وحده المؤمنون.
{ قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ (108) إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109) فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ (110) إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ (111) } .
هذا جواب من الله تعالى للكفار إذا سألوا الخروج من النار والرجعة إلى هذه الدار (2) ، يقول: { اخْسَئُوا فِيهَا } أي: امكثوا فيها صاغرين مُهانين أذلاء. { وَلا تُكَلِّمُونِ } أي: لا تعودوا إلى سؤالكم هذا، فإنه لا جواب لكم عندي.
__________
(1) في أ: "وأرخت".
(2) في أ: "الدنيا".

(5/498)

قال العَوْفِي، عن ابن عباس: { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } قال: هذا قول الرحمن حين انقطع كلامهم منه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عَبْدَة بن سليمان المروزي، حدثنا عبد الله بن المبارك، عن سعيد بن أبي عَرُوبَة، عن قتادة، عن أبي أيوب، عن عبد الله بن عمرو قال: إن أهل جهنم يدعون مالكا، فلا يجيبهم أربعين عاما، ثم يردّ عليهم: إنكم ماكثون. قال: هانت دعوتهم -والله (1) -على مالك ورب مالك. ثم يدعون ربهم فيقولون: { رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ . رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } قال: فيسكت عنهم قدر الدنيا مرتين، ثم يرد عليهم: { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } قال: والله ما نَبَس (2) القوم بعدها بكلمة واحدة، وما هو إلا الزفير والشهيق في نار جهنم. قال: فشبهت أصواتهم بأصوات الحمير، أولها زفير وآخرها شهيق.
وقال أيضا: حدثنا أحمد بن سِنَان، حدثنا عبد الرحمن بن مَهْدِي، حدثنا سفيان، عن سَلَمة بن كُهَيْل، حدثنا أبو الزَّعْرَاء قال: قال عبد الله بن مسعود: إذا أراد الله ألا يخرج منهم أحدًا -يعني: من جهنم-غير وجوههم وألوانهم، فيجيء الرجل من المؤمنين، فيشفع فيقول: يا رب (3) . فيقول: من عرف أحدًا فليخرجه. فيجيء الرجل فينظر فلا يعرف أحدًا فيقول: أنا فلان. فيقول: ما أعرفك.
، قال: فعند ذلك يقول: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } ، فعند ذلك يقول: { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } . وإذا (4) قال ذلك، أطبقت عليهم فلا (5) يخرج منهم بَشَر.
ثم قال تعالى مذكرًا لهم بذنوبهم في الدنيا، وما كانوا يستهزئون بعباده المؤمنين وأوليائه، فقال: { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا } أي: فسخرتم منهم في دعائهم إياي وتضرعهم إليّ، { حَتَّى أَنْسَوْكُمْ ذِكْرِي } أي: حملكم بغضهم على أن نَسِيتم معاملتي { وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ } أي: من صنيعهم وعبادتهم، كما قال تعالى: { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ } [المطففين: 29، 30] أي: يلمزونهم استهزاء.
ثم أخبر عما جازى به أولياءه وعباده الصالحين، فقال: { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا } أي: على أذاكم لهم واستهزائكم منهم، { أَنَّهُمْ هُمُ الْفَائِزُونَ } أي: جعلتهم هم الفائزين (6) بالسعادة والسلامة والجنة، الناجين (7) من النار.
__________
(1) في ف، أ: "والله دعوتهم".
(2) في ف: "فوالله ما يبس".
(3) في ف، أ: "يا رب يا رب".
(4) في ف، أ: "فإذا".
(5) في ف، أ: "فلم".
(6) في ف: "الفائزون".
(7) في ف: "الناجون".

(5/499)

قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ (112) قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ (113) قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ (114) أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ (115) فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116)

{ قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ (112) قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ (113) قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ (114) أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ (115) فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116) } .
يقول تعالى منبها لهم على ما أضاعوه في عمرهم القصير في الدنيا من طاعة الله تعالى وعبادته وحده، ولو صَبَروا في مدة الدنيا القصيرة لفازوا كما فاز أولياؤه المتقون، { قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ } أي: كم كانت إقامتكم في الدنيا؟ { قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ } أي: الحاسبين
{ قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } أي: مدة يسيرة على كل تقدير { لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ } أي: لما آثرتم الفاني على الباقي، ولما تَصَرَّفتم لأنفسكم هذا التصرف السّيئ، ولا استحققتم من الله سخطه في تلك المدة اليسيرة، ولو أنكم صبرتم على طاعة الله وعبادته (1) -كما فعل المؤمنون-لفزتم كما فازوا.
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن الوَزير، حدثنا الوليد، حدثنا صفوان، عن أيفع بن عبد الكَلاعي؛ أنه سمعه يخطب الناس فقال: قال رسول الله صلى الله عليه وسلم: إن الله إذا أدخل أهل الجنة الجنة، وأهل النار النار، قال: يا أهل الجنة، كم لبثتم في الأرض عدد سنين؟ قالوا: لبثنا يوما أو بعض يوم. قال: لنعم ما اتجرتم في يوم أو بعض يوم: رحمتي ورضواني وجنتي، امكثوا فيها خالدين مخلدين؟ ثم يقول: يا أهل النار، كم لبثتم في الأرض عدد سنين؟ قالوا: لبثنا يومًا أو بعض يوم. فيقول: بئس ما اتجرتم في يوم أو بعض يوم: ناري وسخطي، امكثوا فيها خالدين مخلدين" (2) .
وقوله: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا } أي: أفظننتم أنكم مخلوقون عبثا بلا قصد ولا إرادة منكم ولا حكمة لنا، { وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } أي: لا تعودون في الدار الآخرة، كما قال: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى } [القيامة: 36] ، يعني هملا (3) .
وقوله: { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ } أي: تقدَّس أن يخلق شيئا عبثا، فإنه الملك الحق المنزه عن ذلك، { لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } ، فذكر العرش؛ لأنه سقف جميع المخلوقات، ووصفه بأنه كريم، أي: حسن المنظر بهي الشكل، كما قال تعالى: { فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ } [لقمان: 10] .
قال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا علي بن محمد الطَّنَافِسيّ، حدثنا إسحاق بن سليمان -شيخ من أهل العراق-أنبأنا شعيب بن صفوان، عن رجل من آل سعيد بن العاص قال:
__________
(1) في ف: "على عبادته وطاعته".
(2) ورواه ابن الأثير في أسد الغابة (1/187) بإسناده إلى الحكم بن موسى عن الوليد عن صفوان به.
(3) في أ: "مهملا".

(5/500)

كان آخر خطبة خطب عمر بن عبد العزيز أن حمد الله وأثنى عليه، ثم قال: أما بعد، فإنكم لم تخلقوا عبثا، ولن (1) تتركوا سدى، وإن لكم معادا ينزل الله فيه للحكم بينكم والفصل بينكم، فخاب وخسر مَن خرج من رحمة الله، وحرم جنة عرضها السموات والأرض، ألم تعلموا أنه لا يأمن غدا إلا من حذر هذا اليوم وخافه، وباع نافدا بباق، وقليلا بكثير، وخوفا بأمان، ألا ترون أنكم من أصلاب الهالكين، وسيكون من بعدكم الباقين، حتى تردون (2) إلى خير الوارثين؟ ثم إنكم في كل يوم تُشَيّعون غاديا ورائحا إلى الله عز وجل، قد قضى نحبه، وانقضى أجله، حتى تغيبوه في صَدْع من الأرض، في بطن صدع غير ممهد ولا موسد، قد فارق الأحباب وباشر التراب، وواجه الحساب، مُرْتَهَن بعمله، غني عما ترك، فقير إلى ما قدم. فاتقوا الله عباد الله قبل انقضاء مواثيقه، ونزول الموت بكم ثم جعل طرف ردائه على وجهه، فبكى وأبكى من حوله.
وقال ابن أبي حاتم: حدثنا يحيى بن نصر (3) الخَوْلاني، حدثنا ابن وَهْب، أخبرني ابن لَهِيعَة، عن أبي هُبَيْرَةَ عن حَنَش (4) بن عبد الله؛ أن رجلا مصابًا مرَّ به عبد الله بن مسعود، فقرأ في أذنه هذه الآية: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ } ، حتى ختم السورة فَبَرَأ، [فذكر ذلك لرسول الله صلى الله عليه وسلم] (5) ، فقال رسول الله صلى الله عليه وسلم: "بماذا قرأت في أذنه؟" فأخبره، فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لو أن رجلا مُوقنا قرأها على جَبَل لزال".
وروى أبو (6) نُعَيم من طريق خالد بن نزار، عن سفيان بن عيينة، عن محمد بن المُنْكَدر، عن محمد بن إبراهيم بن الحارث، عن أبيه قال: بعثنا رسول الله صلى الله عليه وسلم في سَرَِّية، وأمرنا أن نقول إذا نحن أمسينا وأصبحنا: { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } ، قال: فقرأناها فغنمنا وسلمنا (7) .
وقال ابن أبي حاتم أيضا: حدثنا إسحاق بن وهب العلاف الواسطي، حدثنا أبو المُسَيَّب سلمة بن سلام، حدثنا بكر بن خُنَيْس (8) ، عن نَهْشَل بن سعيد، عن الضحّاك بن مُزَاحِم، عن عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم: "أمان لأمتي من الغرق إذا ركبوا في السفن: بسم الله الملك الحق، { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } [الزمر: 67] ، { بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } [هود: 41] . (9)
__________
(1) في ف: "ولم".
(2) في ف: "حين تردوا".
(3) في أ: "نصير".
(4) في ف: "حسن".
(5) زيادة من ف، أ.
(6) في ف: "ابن".
(7) معرفة الصحابة لأبي نعيم برقم (726).
(8) في ف: "حبيش".
(9) ورواه الطبراني في المعجم الكبير (12/124) وفي كتاب الدعاء برقم (804) من طرق عن عبد الحميد الهلالي، عن نهشل به، وقال الهيثمي في المجمع (10/132) : "نهشل بن سعيد متروك".

(5/501)

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118)

{ وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ (117) وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118) } .
يقول تعالى متوعدا من أشرك به غيره، وعَبَدَ معه سواه، ومخبرًا أن من أشرك بالله { لا بُرْهَانَ لَهُ } أي: لا دليل له على قوله -فقال: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ } ، وهذه جملة معترضة، وجواب الشرط في قوله: { فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ } أي: الله يحاسبه على ذلك.
ثم أخبر: { إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } أي: لديه يوم القيامة، لا فلاح لهم ولا نجاة.
قال قتادة: ذكر لنا أن نبي الله صلى الله عليه وسلم قال لرجل: "ما تعبد؟" قال: أعبد الله، وكذا وكذا-حتى عدّ أصناما، فقال رسول الله صلى الله عليه وسلم: "فأيّهم إذا أصابك ضُرٌّ فدعوتَه، كشفه عنك؟". قال: الله عز وجل. قال: ["فأيّهم إذا كانت لك حاجة فدعوتَه أعطاكها؟" قال: الله عز وجل. قال] (1) : "فما يحملك على أن تعبد هؤلاء معه؟" قال: أردت شكره بعبادة هؤلاء معه أم حسبت أن يغلب عليه. فقال رسول الله صلى الله عليه وسلم: "تعلمون ولا يعلمون" قال (2) الرجل بعد ما أسلم: لقيت رجلا خصمني.
هذا مرسل من هذا الوجه، وقد روى أبو عيسى الترمذي في جامعه مسندًا عن عمران بن الحُصَيْن، عن أبيه، عن رسول الله صلى الله عليه وسلم نحو ذلك (3) .
وقوله: { وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ } هذا إرشاد من الله إلى هذا الدعاء، فالغَفْرُ -إذا أطلِق-معناه محو الذنب وستره عن الناس، والرحمة معناها: أن يسدده ويوفقه في الأقوال والأفعال.
آخر تفسير سورة المؤمنون.
__________
(1) زيادة من ف، أ.
(2) في أ: "فقال".
(3) سنن الترمذي برقم (3483) وقال: "هذا حديث غريب".

(5/502)


النور - تفسير ابن كثير

سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آَيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1) الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ (2)

سورة النور
وهي مدنية.
بسم الله الرحمن الرحيم
{ سُورَةٌ أَنزلْنَاهَا وَفَرَضْنَاهَا وَأَنزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1) الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ (2) }
يقول تعالى: هذه { سُورَةٌ أَنزلْنَاهَا } فيه تنبيه على (1) الاعتناء بها ولا ينفى ما عداها.
{ وفرضناها } قال مجاهد وقتادة: أيْ بيّنا الحلال والحرام والأمر والنهي، والحدود.
وقال البخاري: ومن قرأ "فَرَضْناها" يقول: فَرَضْنا عليكم وعلى من بعدكم .
{ وَأَنزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ } أي: مفسَّرات واضحَات، { لَعَلَّكُمْ تَذَكَّرُونَ } .
ثم قال تعالى: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } هذه الآية الكريمة فيها حكم الزاني في الحد، وللعلماء فيه تفصيل ونزاع؛ فإن الزاني لا يخلو إما أن يكون بكرًا، وهو الذي لم يتزوج، أو محصنا، وهو الذي قد وَطِئَ في نكاح صحيح، وهو حر بالغ عاقل. فأما إذا كان بكرًا لم يتزوج، فإن حدَّه مائة جلدة (2) كما في الآية ويزاد على ذلك أن يُغرّب عاما [عن بلده] (3) عند جمهور العلماء،خلافا لأبي حنيفة، رحمه الله؛ فإن عنده أن التغريبَ إلى رأي الإمام، إن شاء غَرَّب وإن شاء لم يغرِّب .
وحجة الجمهور في ذلك ما ثبت في الصحيحين، من رواية الزهري، عن عُبَيْد الله بن عبد الله بن عُتبة بن مسعود، عن أبي هريرة وزيد بن خالد الجُهَنيّ، في الأعرابيين اللذين أتيا رسولَ الله -صلى الله عليه وسلم-فقال أحدهما: يا رسول الله، إن ابني كان عَسِيفا -يعني أجيرا -على هذا فزنى بامرأته، فافتديت [ابني[ (4) منه بمائة شاة وَوَليدَة، فسألت أهل العلم، فأخبروني أن (5) على ابني جلد مائة وتغريبَ عام، وأن على امرأة هذا الرجم . فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لأقضين بينكما بكتاب الله: الوليدة والغنم رَدٌّ عليك، وعلى ابنك جَلْدُ مائة وتغريبُ عام. واغد يا أنيس -لرجل من أسلم -إلى امرأة هذا، فإن اعترفت فارجمها". فغدا عليها فاعترفت، فرجمها (6) .
ففي هذا دلالة على تغريب الزاني مع جلد مائة إذا كان بكرا لم يتزوج، فأما إن كان محصنا فإنه يرجم، كما قال الإمام مالك:
__________
(1) في أ: "إلى".
(2) في ف، أ: "جلد مائة".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ، وصحيحي البخاري ومسلم.
(5) في أ: "إنما".
(6) صحيح البخاري برقم (2314، 6633) وصحيح مسلم برقم (1697).

(6/5)

حدثني ابن شهاب، أخبرنا (1) عبيد الله بن عبد الله بن عتبة بن مسعود، أن ابن عباس أخبره أن عمر، رضي الله عنه، قام فحمد الله وأثنى عليه، ثم قال: أما بعد، أيها الناس، فإن (2) الله بعث محمدًا بالحق، وأنزل عليه الكتاب، فكان فيما أنزل عليه آية الرجم، فقرأناها وَوَعَيْناها، وَرَجمَ رسول الله صلى الله عليه وسلم وَرَجمْنا بعده، فأخشى أن يطول بالناس زمان أن يقول قائل: لا نجد آية الرجم في كتاب الله، فيضلوا بترك فريضة قد أنزلها الله، فالرجم في كتاب الله حق على من زنى، إذا أحصن، من الرجال والنساء، إذا قامت البينة، أو الحبل، أو الاعتراف.
أخرجاه في الصحيحين من حديث مالك مطولا (3) وهذا (4) قطعة منه، فيها مقصودنا هاهنا.
وروى الإمام أحمد، عن هُشَيْم، عن الزهري، عن عُبَيد الله بن عبد الله، عن ابن عباس: حدثني عبد الرحمن بن عوف؛ أن عمر بن الخطاب خطب الناس فسمعته يقول: ألا وَإنّ أناسا (5) يقولون: ما بالُ الرجم؟ في كتاب الله الجلدُ. وقد رَجَم رسول الله صلى الله عليه وسلم ورَجمَنا بعده. ولولا أن يقول قائلون -أو يتكلم (6) متكلمون -أن عمر زاد في كتاب الله ما ليس منه (7) لأثبتها كما نزلت .
وأخرجه النسائي، من حديث عُبَيْد الله بن عبد الله، به (8) .
وقد روى أحمد (9) أيضًا، عن هُشَيْم، عن علي بن زيد، عن يوسف بن مِهْران، عن ابن عباس قال: خطب عمر بن الخطاب فذكر الرجم فقال: لا تُخْدَعُن (10) عنه؛ فإنه حَدٌّ من حدود الله ألا إن رسول الله صلى الله عليه وسلم قد رجم ورَجمَنا بعده، ولولا أن يقول قائلون: زاد عمر في كتاب الله ما ليس فيه، لكتبت في ناحية من المصحف: وشهد عمر بن الخطاب، وعبد الرحمن بن عوف، وفلان وفلان: أن رسول الله صلى الله عليه وسلم قد رجم ورجمنا بعده. ألا وإنه سيكون من بعدكم قوم يكذبون بالرجم وبالدجال (11) وبالشفاعة وبعذاب القبر، وبقوم يخرجون من النار بعدما امتُحِشُوا (12) .
وروى أحمد (13) أيضا، عن يحيى القَطَّان، عن يحيى الأنصاري، عن سعيد بن المسيَّب، عن عمر بن الخطاب (14) : إياكم أن تهَلكوا عن آية الرجم.
الحديث رواه الترمذي، من حديث سعيد، عن عُمَر، وقال: صحيح (15) .
وقال الحافظ أبو يعلى الموصلي: حدثنا عُبَيْد الله بن عمر القواريري، حدثنا يزيد بن زُرَيْع، حدثنا ابن (16) عَوْن، عن محمد -هو ابن سِيرِين -قال: نُبِّئتُ عن كَثِير بن الصلت قال: كنا عند
__________
(1) في ف: "عن".
(2) في ف: "إن".
(3) الموطأ (2/822) وصحيح البخاري برقم (6829،6830) وصحيح مسلم برقم (1691) وهو عندهما بهذا السياق من حديث ابن شهاب الزهري.
(4) في ف، أ: "وهذه".
(5) في ف: "ناسا".
(6) في ف: "ويتكلم".
(7) في أ: "فيه".
(8) المسند (1/29) والنسائي في السنن الكبرى (7154).
(9) في ف، أ: "الإمام أحمد".
(10) في أ: "لا تحيد عنه".
(11) في ف: "والدجال".
(12) المسند (1/23).
(13) في ف، أ: "الإمام أحمد".
(14) في ف، أ: "عمر رضي الله عنه".
(15) المسند (1/36) وسنن الترمذي برقم (1431).
(16) في ف: "أبو".

(6/6)

مروان وفينا زيد، فقال زيد: كنا نقرأ: "والشيخ والشيخة فارجموهما (1) البتة". قال مروان: ألا كتبتَها في المصحف؟ قال: ذكرنا ذلك وفينا عمر بن الخطاب، فقال: أنا أشفيكم من ذلك.قال: قلنا: فكيف؟ قال: جاء رجل إلى النبي صلى الله عليه وسلم، قال: فذكر كذا وكذا، وذكر الرجم، فقال: يا رسول الله، أكْتِبْني آية الرجم: قال: "لا أستطيع الآن". هذا أو نحو (2) ذلك.
وقد رواه النسائي، عن محمد بن المثنى، عن غُنْدَر، عن شعبة، عن قتادة، عن يونس بن جُبَير، عن كَثِير بن الصَّلْت، عن زيد بن ثابت، به (3) .
وهذه طرق كلها متعددة (4) ودالة على أن آية الرجم كانت مكتوبة فنسخ تلاوتها، وبقي حكمها معمولا به، ولله الحمد (5) .
وقد أمر رسول الله صلى الله عليه وسلم برجم هذه المرأة، وهي زوجة الرجل الذي استأجر الأجير لما زَنَت مع الأجير. ورجم النبي (6) صلى الله عليه وسلم ماعزًا والغامِدِيَّة. وكل هؤلاء لم يُنقَل عن رسول الله صلى الله عليه وسلم أنه جَلدهم قبل الرجم. وإنما وردت الأحاديث الصِّحَاح المتعددة الطرق والألفاظ، بالاقتصار على رجمهم، وليس فيها ذكر الجلد؛ ولهذا كان هذا مذهب جمهور العلماء، وإليه ذهب أبو حنيفة، ومالك، والشافعي، رحمهم الله. وذهب الإمام أحمد، رحمه الله، إلى أنه يجب أن يجمع على الزاني المحصَن بين (7) الجلد للآية والرجم للسنة، كما روي، عن أمير المؤمنين علي بن أبي طالب رضي الله عنه، أنه لما أتي بشُرَاحة (8) وكانت قد زنت وهي مُحْصَنَةٌ، فجلدها يوم الخميس، ورجمها يوم الجمعة، ثم قال: جلدتهُا بكتاب الله، ورجمتها بسنة رسول الله صلى الله عليه وسلم.
وقد روى الإمام أحمد ومسلم، وأهل السنن الأربعة، من حديث قتادة، عن الحسن، عن حِطَّان (9) بن عبد الله الرَّقَاشِيّ، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: "خذوا عني، خذوا عني، قد جعل الله لهن سبيلا البِكْر بالبِكْر، جَلْد مائة وتغريب سنة (10) والثيب بالثيب، جلد مائة والرجم" (11) .
وقوله: { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } أي: في حكم الله. لا ترجموهما وترأفوا بهما في شرع الله، وليس المنهي عنه (12) الرأفة الطبيعية [ألا تكون حاصلة] (13) على ترك الحد، [وإنما هي الرأفة التي تحمل الحاكم على ترك الحد] (14) فلا (15) يجوز ذلك.
قال مجاهد: { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } قال: إقامة الحدود إذا رُفعت إلى السلطان، فتقام ولا تعطل. وكذا رُوي عن سعيد بن جُبَيْر، وعَطَاء بن أبي رَبَاح. وقد جاء في الحديث:
__________
(1) في ف، أ: "والشيخ والشيخة إذا زنيا فارجموهما".
(2) في ف: "أو نحوه".
(3) النسائي في السنن الكبرى برقم (7148).
(4) في ف، أ: "متعاضدة".
(5) في ف، أ: "والله أعلم".
(6) في ف، أ: "رسول الله"
(7) في أ: "من".
(8) في أ: "بسراجة".
(9) في أ: "عطاء".
(10) في أ: "عام"
(11) المسند (5/317) وصحيح مسلم برقم (1690) وسنن أبي داود برقم (4416) وسنن الترمذي برقم (1434) والنسائي في السنن الكبرى برقم (11092) وسنن ابن ماجه برقم (2550).
(12) في ف: "النهي عن"
(13) زيادة من ف،أ
(14) زيادة من ف،أ
(15) في ف: "فإنه لا".

(6/7)

"تعافَوُا الحدود فيما بينكم، فما بلغني من حَدٍّ فقد وَجَب" (1) . وفي الحديث الآخر: "لَحَدٌّ يقام في الأرض، خير لأهلها من أن يُمطَروا أربعين صباحا" (2) .
وقيل: المراد: { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } فلا تقيموا الحد كما ينبغي، من شدة الضرب الزاجر عن المأثم، وليس المراد الضرب المبرِّح.
قال عامر الشعبي: { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } قال: رحمة (3) في شدة الضرب. وقال عطاء: ضرب ليس بالمبرِّح. وقال سعيد بن أبي عَرُوُبة، عن حماد بن أبي سليمان: يجلد (4) القاذف وعليه ثيابه، والزاني تخلع ثيابه، ثم تلا { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } فقلت: هذا في الحكم؟ قال: هذا في الحكم والجلد -يعني في إقامة الحد، وفي شدة الضرب.
وقال ابن أبي حاتم: حدثنا عمرو بن عبد الله الأوْدِيّ (5) حدثنا وَكيع، عن نافع، [عن] (6) ابن عمرو، عن (7) ابن أبي مُلَيْكَة، عن عبيد الله (8) بن عبد الله بن عمر: أن جارية لابن عمر زنت، فضرب رجليها -قال نافع: أراه قال: وظهرها -قال: قلت: { وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ } قال: يا بني، ورأيتَني أخَذَتْني بها رأفة؟ إن الله لم يأمرني أن أقتلها، ولا أن أجعل جَلدها في رأسها، وقد أوجعت حيث ضربت (9) .
وقوله: { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: فافعلوا ذلك: أقيموا الحدود على من زنى، وشددوا عليه الضرب، ولكن ليس مبرِّحا؛ ليرتدع هو ومن يصنع مثله بذلك. وقد جاء في المسند عن بعض الصحابة أنه قال: يا رسول الله، إني لأذبح الشاة وأنا أرحمها، فقال: "ولك في ذلك أجر" (10) .
وقوله: { وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } : هذا فيه تنكيل للزانيين إذا جُلِدا بحضرة الناس، فإن ذلك يكون أبلغ في زجرهما، وأنجع في ردعهما، فإن في ذلك تقريعًا وتوبيخا وفضيحة إذا كان الناس حضورا .
قال الحسن البصري في قوله: { وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } يعني: علانية.
ثم قال علي بن أبي طلحة، عن ابن عباس: { وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } الطائفة: الرجل فما فوقه.
وقال مجاهد: الطائفة: رجل إلى الألف. وكذا قال عكرمة؛ ولهذا قال أحمد: إن الطائفة تصدُق على واحد.
وقال عطاء بن أبي رباح: اثنان. وبه قال إسحاق بن رَاهَويه. وكذا قال سعيد بن جبير: { طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } قال: يعني: رجلين فصاعدا .
__________
(1) رواه أبو داود في السنن برقم (4376) والنسائي في السنن (8/70) من حديث عمرو بن شعيب، عن أبيه، عن جده.
(2) المسند (2/362) والنسائي في السنن (8/75) من حديث أبي هريرة، رضي الله عنه.
(3) في ف، أ: "رحمة الله".
(4) في أ: "نجلد".
(5) في ف: "الأزدي" وفي أ: "الأرزمي".
(6) زيادة من جـ، أ.
(7) في ف، أ: "وعن".
(8) في ف، أ: "عبد الله".
(9) ورواه الطبري في تفسيره (18/52) من طريق نافع، عن ابن عمر فذكره.
(10) المسند (3/436) من حديث قرة المزني، رضي الله عنه.

(6/8)

الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3)

وقال الزهري: ثلاث نفر فصاعدا .
وقال عبد الرزاق: حدثني ابن وَهْب، عن الإمام مالك في قوله: { وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } قال: الطائفة: أربعة نفر فصاعدا؛ لأنه لا يكون شهادة في الزنى دون أربعة شهداء فصاعدًا. وبه قال الشافعي .
وقال ربيعة: خمسة. وقال الحسن البصري: عشرة. وقال قتادة: أمر الله أن يشهد عذابهما طائفة من المؤمنين، أي: نفر من المسلمين؛ ليكون ذلك موعظة وعبرة ونكالا .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن عثمان، حدثنا بَقِيَّةُ قال: سمعت نصر بن علقمة في قوله: { وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } قال: ليس ذلك للفضيحة، إنما ذلك ليدعى اللهُ تعالى لهما بالتوبة والرحمة.
{ الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3) }
هذا خَبَر من الله تعالى بأن الزاني لا يَطأ إلا زانية أو مشركة. أي: لا يطاوعه على مراده من الزنى إلا زانية عاصية أو مشركة، لا ترى حرمة ذلك، وكذلك: { الزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ } أي: عاص بزناه، { أَوْ مُشْرِكٌ } لا يعتقد تحريمه .
قال سفيان الثوري، عن حبيب بن أبي عَمَرة، عن سعيد بن جبير، عن ابن عباس، رضي الله عنهما: { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً } قال: ليس هذا بالنكاح، إنما هو الجماع، لا يزني بها إلا زانٍ أو مشرك .
وهذا إسناد صحيح عنه، وقد رُوي عنه من غير وجه أيضا. وقد رُوي عن مجاهد، وعكرمة، وسعيد بن جبير، وعُرْوَة بن الزبير، والضحاك، ومكحول، ومُقَاتِل بن حَيَّان، وغير واحد، نحوُ ذلك .
وقوله تعالى: { وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } أي: تعاطيه والتزويج بالبغايا، أو تزويج العفائف بالفجار من الرجال.
وقال أبو داود الطيالسي: حدثنا قَيْس، عن أبي حُصَين، عن سعيد بن جُبَيْرٍ، عن ابن عباس: { وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } قال: حَّرم الله الزنى على المؤمنين.
وقال قتادة، ومقاتل بن حَيّان: حرم الله على المؤمنين نكاح البغايا، وتَقَدّم في ذلك فقال: { وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ }
وهذه الآية كقوله تعالى: { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ } [النساء : 25] وقوله { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ } الآية [المائدة : 5] ومن هاهنا ذهب الإمام أحمد بن حنبل، رحمه الله، إلى أنه لا يصح العقد من الرجل العفيف على المرأة البغي ما دامت

(6/9)

كذلك حتى تستتاب، فإن تابت صح العقد عليها وإلا فلا وكذلك لا يصح تزويج المرأة الحرة العفيفة بالرجل الفاجر المسافح، حتى يتوب توبة صحيحة؛ لقوله تعالى: { وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ }
وقال الإمام أحمد: حدثنا عارم (1) ، حدثنا مُعْتَمِر بن سليمان قال: قال أبي: حدثنا الحضرمي، عن القاسم بن محمد، عن عبد الله بن عَمْرو، رضي الله عنهما، أن رجلا من المسلمين استأذنَ رسول الله صلى الله عليه وسلم في امرأة يقال لها: "أم مهزول" كانت تسافح، وتشترط له أن تنفق عليه -قال: فاستأذن رسول الله صلى الله عليه وسلم -أو: ذكر له أمرها -قال: فقرأ عليه رسول (2) الله صلى الله عليه وسلم: { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } (3) .
وقال النسائي: أخبرنا عمرو بن علي، حدثنا المعتمر بن سليمان، عن أبيه، عن الحضرمي، عن القاسم بن محمد، عن عبد الله بن عمرو قال: كانت امرأة يقال لها: "أم مهزول" وكانت تسافح، فأراد رجل من أصحاب رسول (4) الله صلى الله عليه وسلم أن يتزوجها، فأنزل الله عز وجل: { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } (5) .
[و] (6) قال الترمذي: حدثنا عبد بن حميد، حدثنا روح بن عُبَادة بن عُبَيد الله بن الأخنس، أخبرني عمرو بن شُعَيب عن أبيه، عن جده قال: كان رجل يقال له "مَرْثَد بن أبي مرثد" وكان رجلا يحمل الأسارى من مكة حتى يأتي بهم المدينة. قال: وكانت امرأةٌ بَغي (7) بمكة يقال لها "عَنَاق"، وكانت صديقة له، وأنه واعد (8) رجلا من أسارى مكة يحمله. قال: فجئت حتى انتهيتُ إلى ظل حائط من حوائط مكة في ليلة مقمرة، قال: فجاءت "عناق" فأبصرت سواد ظلي تحت الحائط، فلما انتهت إليّ عرفتني (9) ، فقالت: مَرْثَد؟ فقلت: مرثد فقالت: مرحبًا وأهلا هلم فبت عندنا الليلة. قال: فقلت (10) يا عناق، حرم الله الزنى. فقالت (11) يا أهل الخيام، هذا الرجل يحمل أسراكم. قال: فتبعني ثمانية ودخلت الحَندمة (12) فانتهيت إلى غار -أو كهف فدخلت فيه (13) فجاءوا حتى قاموا على رأسي فبالوا، فظل بولهم على رأسي، فأعماهم الله عني -قال: ثم رجعوا، فرجعت إلى صاحبي فحملته، وكان رجلا ثقيلا حتى انتهيت إلى الإذخَر، ففككت عنه أكبُله، (14) فجعلت أحمله ويعِينني، حتى أتيت به (15) المدينة، فأتيت رسولَ الله صلى الله عليه وسلم فقلت: يا رسول الله، أنكح عناقا؟ أنكح عناقا؟ -مرتين-فأمسك رسول الله صلى الله عليه وسلم، فلم يرد علي شيئا، حتى نزلت { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } فقال رسول الله صلى الله عليه وسلم: "يا مرثد، { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً [وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ ] } (16)
__________
(1) في ف، أ: "عارم بن الفضل".
(2) في ف، أ: "نبي".
(3) المسند (2/159).
(4) في ف: "النبي".
(5) النسائي في السنن الكبرى برقم (11359).
(6) زيادة في ف، أ.
(7) في أ: "تغني".
(8) في ف: "وعد"
(9) في ف، أ: "عرفت".
(10) في ف: "قلت".
(11) في ف: "قالت".
(12) في ف، أ: "الحديقة".
(13) في أ: "به".
(14) في أ: "أكليلة" .
(15) في ف: "قدمت".
(16) زيادة من ف، أ.

(6/10)

فلا تنكحها" ثم قال الترمذي: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه .
وقد رواه أبو داود والنسائي، في كتاب النكاح من سننهما (1) من حديث عبيد الله بن الأخنس، به (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا مُسَدَّد أبو الحسن، حدثنا عبد الوارث، عن حبيب المعلم، حدثني عمرو بن شعيب، عن سعيد المَقْبُرِيّ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا ينكح الزاني المجلود إلا مثله" .
وهكذا أخرجه أبو داود في سننه، عن مسدد وأبي معمر -عبد الله بن عمرو -كلاهما، عن عبد الوارث، به (3) .
وقال الإمام أحمد: حدثنا يعقوب، حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر بن الخطاب، عن أخيه عمر بن محمد، عن عبد الله بن يسار -مولى ابن عمر -قال: أشهد لسمعت سالما يقول: قال عبد الله: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة، ولا ينظر الله إليهم يوم القيامة: العاق لوالديه، والمرأة المترجلة -المتشبهة بالرجال -والديوث. وثلاثة لا ينظر الله إليهم يوم القيامة: العاق لوالديه، ومُدْمِن الخمر، والمنَّان بما أعطى" .
ورواه النسائي، عن عمرو بن علي الفلاس، عن يزيد بن زُرَيع، عن عُمَر بن محمد العُمَري، عن عبد الله بن يسار، به (4) .
وقال الإمام أحمد أيضا: حدثنا يعقوب، حدثنا أبي، حدثنا الوليد بن كثير، عن قَطَن بن وهب، عن عُوَيْمر بن الأجدع، عمن حدثه، عن سالم بن عبد الله بن عمر قال: حدثني عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة حرم الله عليهم الجنة: مدمن الخمر، والعاق، والدَّيُّوث الذي يقر في أهله الخبث" (5) .
وقال أبو داود الطيالسي في مسنده: حدثنا شعبة، حدثني رجل -من آل سهل بن حُنَيْف -، عن محمد بن عَمَّار، عن عمار بن ياسر قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة دَيُّوث" (6) .
يستشهد به لما قبله من الأحاديث .
وقال ابن ماجه: حدثنا هشام بن عمار، حدثنا سَلام بن سَوَّار، حدثنا كَثِير بن سُلَيم، عن الضحاك بن مُزَاحِم: سمعت أنس بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم [يقول] (7) " من أراد أن يلقى الله طاهرًا مُطَهَّرًا، فليتزوج الحرائر" .
__________
(1) في ف: "سننيهما"
(2) سنن الترمذي برقم (3177) وسنن أبي داود برقم (2051) وسنن النسائي (6/66).
(3) سنن أبي داود برقم (2052).
(4) المسند (2/134) وسنن النسائي (8/80).
(5) المسند (2/69) وقال الهيثمي في المجمع (8/147): "فيه راوٍ لم يسم".
(6) مسند الطيالسي برقم (642).
(7) زيادة من ف، أ.

(6/11)

في إسناده ضعف (1) .
قال الإمام أبو نصر إسماعيل بن حَمَّاد الجوهري في كتاب "الصحاح في اللغة:" الدَّيُّوث القُنذُع وهو الذي لا غَيرَةَ له (2) .
فأما الحديث الذي رواه الإمام أبو عبد الرحمن النسائي في كتاب "النكاح" من (3) سننه: أخبرنا محمد بن إسماعيل بن عُلَيَّة، عن يزيد بن هارون، عن حماد بن سلمة وغيره، عن هارون ابن رئاب، عن عبد الله بن عُبَيد بن عمير -وعبد الكريم، عن عبد الله بن عبيد بن عمير، عن ابن عباس -عبدُ الكريم رفعه إلى ابن عباس، وهارون لم يرفعه -قالا جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إن عندي امرأة [هي] (4) من أحبِّ الناس إلي (5) وهي لا تمنع يد لامِس قال: "طلقها". قال: لا صبر لي عنها قال: "استمتع بها" ، ثم قال النسائي: هذا الحديث غير ثابت، وعبد الكريم ليس بالقوي، وهارون أثبت منه، وقد أرسل الحديث وهو ثقة، وحديثه أولى بالصواب من حديث عبد الكريم. (6) .
قلت: وهو ابن أبي المخارق البصري المؤدب تابعي ضعيف الحديث، وقد خالفه هارون بن رئاب، وهو تابعي ثقة من رجال مسلم، فحديثه المرسل أولى كما قال النسائي. لكن قد رواه النسائي في كتاب "الطلاق"، عن إسحاق بن راهويه، عن النضر بن شمَُيل (7) عن حماد بن سلمة، عن هارون بن رئاب، عن عبد الله بن عُبَيد بن عمير، عن ابن عباس مسندا، فذكره بهذا الإسناد، رجاله على شرط مسلم، إلا أن النسائي بعد روايته له قال: "وهذا خطأ، والصواب مرسل" (8) ورواه غير النضر على الصواب.
وقد رواه النسائي أيضا وأبو داود، عن الحسين بن حُرَيث، أخبرنا الفضل بن موسى، أخبرنا الحسين بن واقد، عن عُمَارة بن أبي حفصة، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم فذكره. وهذا إسناد جيد (9) .
وقد اختلف الناس في هذا الحديث ما بين مُضَعِّف له، كما تقدَّم، عن النسائي، وكما قال الإمام أحمد: هو حديث منكر.
وقال ابن قتيبة: إنما أراد أنها سخية لا تمنع سائلا . وحكاه النسائي في سننه، عن بعضهم فقال: وقيل: "سخية تعطي"، ورُدّ هذا بأنه لو كان المراد لقال: لا تَرُدّ يد ملتمس.
__________
(1) سنن ابن ماجه برقم (1862) ووجه ضعف إسناده؛ لأن فيه كثير بن سليم، وهو ضعيف، وسلام هو ابن سليمان بن سوار المدائني، قال ابن عدي: "عنده مناكير" وقال العقيلي: "في حديثه مناكير" قال ذلك البوصيري في مصباح الزجاجة (2/73).
(2) الصحاح (1/282).
(3) في ف، أ: "في.
(4) زيادة من ف، أ، والنسائي.
(5) في ف: "لي".
(6) سنن النسائي (6/67)
(7) في ف، أ: "إسماعيل".
(8) سنن النسائي (6/170).
(9) سنن النسائي (6/169).

(6/12)

وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

وقيل: المراد أن سجيتها لا تَرُدّ يد لامس، لا أن المراد أن هذا واقع منها، وأنها تفعل الفاحشة؛ فإن رسول الله صلى الله عليه وسلم لا يأذن في مصاحبة من هذه صفتها. فإن زوجها -والحالة هذه -يكون دَيّوثا، وقد تقدم الوعيد على ذلك. ولكن لما كانت سجيتها هكذا ليس فيها ممانعة ولا مخالفة لمن أرادها لو خلا بها أحد، أمره رسولُ صلى الله عليه وسلم بفراقها. فلما ذكر أنه يحبها أباح له البقاء معها؛ لأن محبته لها محققة، ووقوع الفاحشة منها متوهم (1) فلا يُصَار إلى الضرر العاجل لتوهم الآجل، والله سبحانه وتعالى أعلم .
قالوا: فأما إذا حصلت توبة فإنه يحل التزويج، كما قال الإمام أبو محمد بن أبي حاتم رحمه الله:
حدثنا أبو سعيد الأشَجّ، حدثنا أبو خالد، عن ابن أبي ذئب، قال: سمعت [شعبة] (2) -مولى ابن عباس، رضي الله عنه -قال: سمعت ابن عباس وسأله رجل قال (3) :إني كنت ألم بامرأة آتي منها ما حَرّم الله عز وجل عليّ، فرزق الله عز وجل من ذلك توبة، فأردت أن أتزوجها، فقال أناس: إن الزاني لا ينكح إلا زانية. فقال ابن عباس: ليس هذا في هذا، انكحها فما كان من إثم فعلي .
وقد ادعى طائفة آخرون من العلماء أن هذه الآية منسوخة، قال ابن أبي حاتم:
حدثنا أبو سعيد الأشج، حدثنا أبو خالد، عن يحيى بن سعيد، عن سعيد ابن المسيب. قال: ذُكر عنده { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ } قال: كان يقال: نسختها [الآية] (4) التي بعدها: { وَأَنْكِحُوا الأيَامَى مِنْكُمْ } [النور : 32] قال: كان يقال الأيامى من المسلمين.
وهكذا رواه الإمام أبو عبيد القاسم بن سلام في كتاب "الناسخ والمنسوخ" له، عن سعيد بن المسيب. ونص على ذلك أيضا الإمام أبو عبد الله محمد بن إدريس الشافعي، رحمه الله .
{ وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5) }
هذه الآية الكريمة فيها بيان حكم جلد القاذف للمحصنة، وهي الحرة البالغة العفيفة، فإذا كان المقذوف رجلا فكذلك يجلد قاذفه أيضًا، ليس في هذا نزاع بين العلماء. فأما إن أقام القاذف بينة على صحة ما قاله، رُدّ عنه الحد؛ ولهذا قال تعالى: { ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ } ، فأوجب على القاذف إذا لم يقم بينة على
__________
(1) في أ: "يتوهم".
(2) زيادة من ف، أ.
(3) في أ: "فقال".
(4) زيادة من ف، أ.

(6/13)

وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10)

صحة ما قاله ثلاثة أحكام:
أحدها: أن يجلد ثمانين جلدة.
الثاني: أنه (1) ترد شهادته دائما.
الثالث: أن يكون فاسقًا ليس بعدل، لا عند الله ولا عند الناس .
ثم قال تعالى: { إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } ، اختلف العلماء في هذا الاستثناء: هل يعود إلى الجملة الأخيرة فقط فترفع التوبة الفسق فقط، ويبقى مردود الشهادة دائما وإن تاب، أو يعود إلى الجملتين الثانية والثالثة ؟ وأما الجلد فقد ذهب وانقضى، سواء تاب أو أصر، ولا حكم له بعد ذلك بلا خلاف -فذهب الإمام مالك والشافعي وأحمد بن حنبل إلى أنه إذا تاب قبلت شهادته، وارتفع عنه حكم الفسق. ونص عليه سعيد بن المسيب -سيد التابعين -وجماعة من السلف أيضًا.
وقال الإمام أبو حنيفة: إنما يعود الاستثناء إلى الجملة الأخيرة فقط، فيرتفع الفسق بالتوبة، ويبقى مردود الشهادة أبدًا. وممن ذهب إليه من السلف القاضي -شُرَيح، وإبراهيم النَّخَعِيّ، وسعيد بن جُبَيْر، ومكحول، وعبد الرحمن بن زيد بن أسلم (2) .
وقال الشعبي والضحاك: لا تقبل شهادته وإن تاب، إلا أن يعترف على نفسه بأنه قد قال البهتان، فحينئذ تقبل شهادته، والله أعلم .
{ وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10) }
هذه الآية الكريمة فيها فَرَج للأزواج وزيادة مخرج، إذا قذف أحدهم زوجته وتعسر عليه إقامة البينة، أن يلاعنها، كما أمر الله عز وجل (3) وهو أن يحضرها إلى الإمام، فيدعي عليها بما رماها به، فيحلفه الحاكم أربع شهادات بالله في مقابلة أربعة شهداء، { إِنَّهُ لَمِنَ الصَّادِقِينَ } أي: فيما رماها به من الزنى، { وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ } فإذا قال ذلك، بانت منه بنفس هذا اللعان عند الشافعي وطائفة كثيرة من العلماء، وحرمت عليه أبدًا، ويعطيها مهرها، ويتوجه عليها حد الزنى، ولا يدرأ عنها العذاب إلا أن تلاعن، فتشهد أربع شهادات بالله إنه لمن الكاذبين، أي: فيما رماها به، { وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ } ولهذا قال: { وَيَدْرَأُ عَنْهَا الْعَذَابَ }
__________
(1) في ف: "أن".
(2) في ف: "جابر".
(3) في أ: "الله تعالى".

(6/14)

يعني: الحد، { أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْها إِنْ كَانَ مِنَ الصَّادِقِينَ } فخصها بالغضب، كما أن الغالب أن الرجل لا ا فضيحة أهله ورميها بالزنى إلا وهو صادق معذور، وهي تعلم صدقه فيما رماها به. ولهذا كانت الخامسة في حقها أن غضب الله عليها. والمغضوب عليه هو الذي يعلم الحق ثم يحيد عنه.
ثم ذكر تعالى لطفه بخلقه، ورأفته بهم، وشرعه (1) لهم الفرج والمخرج من شدة ما يكون فيه من الضيق، فقال: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ } أي: لحرجتم (2) ولشق عليكم كثير من أموركم، { وَأَنَّ اللَّهَ تَوَّابٌ } [أي] (3) : على عباده -وإن كان ذلك بعد الحلف والأيمان المغلظة-{ حَكِيمٌ } فيما يشرعه (4) ويأمر به وفيما ينهى عنه.
وقد وردت الأحاديث بمقتضى العمل بهذه الآية، وذكر سبب نزولها، وفيمن نزلت فيه من الصحابة، فقال الإمام أحمد:
حدثنا يزيد، أخبرنا عَبَّاد بن منصور، عن عكْرمَة، عن ابن عباس قال: لما نزلت: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا } ، قال سعد بن عبادة -وهو سيد الأنصار -: هكذا أنزلت يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم" : يا معشر الأنصار ألا تسمعون ما يقول سيدكم؟" قالوا: يا رسول الله، لا تَلُمه فإنه رجل غيور، والله ما تزوج امرأة قَطّ [إلا بكرًا، وما طلق امرأة له قط] (5) فاجترأ رجل منا أن يتزوجها، من شدة غيرته. فقال سعد: والله -يا رسول الله -إني لأعلم أنها حق وأنها من الله، ولكني قد تعجَبت أني لو وجدت لَكاعًا قد تَفَخَّذها رجل، لم يكن لي أن أهيّجه ولا أحركه حتى آتي بأربعة شهداء، فوالله لا آتي بهم حتى يقضي حاجته. قال: فما لبثوا إلا يسيرًا حتى جاء هلال بن أمية -وهو أحد الثلاثة الذين تِيبَ عليهم -فجاء من أرضه عشاء، فوجد عند أهله رجلا فرأى بعينيه، وسمع بأذنيه، فلم يُهَيّجه حتى أصبح، فغدا على رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني جئت أهلي عشاء، فوجدتُ عندها رجلا فرأيت بعيني، وسمعت بأذني. فَكَرِهَ رسولُ الله صلى الله عليه وسلم ما جاء به، واشتدّ عليه، واجتمعت الأنصار فقالوا (6) : قد ابتلينا بما قال سعد بن عبادة، الآن يضرب رسول الله صلى الله عليه وسلم هلالَ بن أمية، ويبْطل شهادته في المسلمين (7) . فقال هلال: والله إني لأرجو أن يجعل الله لي منها مخرجًا. وقال هلال: يا رسول الله، إني قد أرى ما اشتد عليك مما (8) جئت به، والله يعلم إني لصادق . فوالله إن رسول الله صلى الله عليه وسلم يريد أن يأمر بضربه، إذ أنزل الله على رسول الله صلى الله عليه وسلم الوحي -وكان إذا نزل عليه الوحي عرفوا ذلك، في تَرَبُّد وجهه (9) . يعني: فأمسكوا عنه حتى فرغ من الوحي -فنزلت: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ } (10) الآية، فَسُرّي عن رسول الله صلى الله عليه وسلم، فقال: "أبشر يا هلال، قد جعل الله لك فرجًا ومخرجًا". فقال هلال: قد كنت أرجو ذلك من ربي، عز وجل. فقال رسول الله صلى الله عليه وسلم: "أرسلوا إليها".
__________
(1) في ف، أ: "في شرعه".
(2) في ف: "خرجتم".
(3) زيادة من ف، أ.
(4) في أ: "فيما شرعه".
(5) زيادة من ف، أ، والمسند.
(6) في ف: "فقالت".
(7) في هـ: "ويبطل شهادته في الناس" والمثبت من ف، أ، والمسند.
(8) في ف: "فيما".
(9) في أ: "جلده".
(10) في ف، أ: (فشهادة أحدهم أربع شهادات بالله).

(6/15)

فأرسلوا إليها، فجاءت، فتلاها رسول الله صلى الله عليه وسلم عليهما، وذكرهما وأخبرهما أن عذابَ الآخرة أشدّ من عذاب الدنيا. فقال هلال: والله -يا رسول الله -لقد صَدَقتُ عليها . فقالت: كذب. فقال رسول الله صلى الله عليه وسلم: "لاعنوا بينهما" . فقيل لهلال: اشهد. فشهد أربع شهادات بالله إنه لمن الصادقين، فلما كان في الخامسة قيل له: يا هلال، اتق الله، فإن عذاب الدنيا أهونُ من عذاب الآخرة، وإن هذه الموجبةُ التي توجب عليك العذاب. فقال: والله لا يعذبني الله عليها، كما لم يجلدني عليها. فشهد في الخامسة أن لعنة الله عليه إن كان من الكاذبين. ثم قيل [لها: اشهدي أربع شهادات بالله إنه لمن الكاذبين، فلما كانت الخامسة قيل] (1) لها: اتقي الله، فإن عذاب الدنيا أهون من عذاب الآخرة، وإن هذه الموجبةُ التي توجب عليك العذاب. فتلكأت ساعة، ثم قالت: والله لا أفضح قومي فشهدت في الخامسة أن غضب الله عليها إن كان من الصادقين. ففرق رسول الله صلى الله عليه وسلم بينهما، وقضى ألا يدعى ولدها لأب ولا يرمى ولدها، ومن رماها أو رمى ولدها فعليه الحد، وقضى ألا [بيت لها عليه ولا] (2) قوت لها، من أجل أنهما يتفرقان من غير طلاق، ولا مُتَوَفى عنها. وقال: "إن جاءت به أصَيْهِب أرَيسح حَمْش الساقين فهو لهلال، وإن جاءت به أورق جَعدًا جَمَاليًّا خَدلَّج الساقين سابغ الأليتين، فهو الذي رميت به" فجاءت به أورق جعدا جماليًّا خدلج الساقين سابغ الأليتين، فقال رسول الله صلى الله عليه وسلم: "لولا الأيمان لكان لي ولها شأن".
قال عكرمة: فكان بعد ذلك أميرًا على مصر، وكان يدعى لأمه ولا يدعى لأب.
ورواه أبو داود عن الحسن بن عليّ، عن يزيد (3) بن هارون، به نحوه مختصرًا (4) .
ولهذا الحديث شواهد كثيرة في الصحاح وغيرها من وجوه كثيرة. فمنها ما قال البخاري: حدثني محمد بن بَشَّار، حدثنا ابن أبي عَدِيّ، عن هشام بن حسان، حدثني عِكْرِمَة، عن ابن عباس؛ أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشَرِيك بن سَحْماء، فقال رسول الله (5) صلى الله عليه وسلم: " البينة أو حَدُّ في ظهرك" فقال: يا رسول الله، إذا أري (6) أحدنا على امرأته رجلا ينطلقُ يلتمس البينة؟ فجعل النبي صلى الله عليه وسلم يقول: "البينة وإلا حدّ في ظهرك". فقال هلال: والذي بعثك بالحق إني لصادق، ولينزلن (7) الله ما يُبرئ ظهري (8) من الحد. فنزل جبريل، وأنزل (9) عليه: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } ، فقرأ حتى بلغ: { إِنْ كَانَ مِنَ الصَّادِقِينَ } فانصرف النبي صلى الله عليه وسلم فأرسل إليهما، فجاء هلال فشهد، والنبي صلى الله عليه وسلم يقول: "الله يشهد أن أحدكما كاذب، فهل منكما تائب"؟ ثم قامت فشهدت، فلما كانت عند الخامسة وَقَّفُوها وقالوا: إنها مُوجبة. قال ابن عباس: فتلكأت ونكصت حتى ظننا أنها ترجع، ثم قالت: لا أفضح قومي سائر اليوم. فمضت، فقال النبي صلى الله عليه وسلم: "أبْصِرُوها، فإن جاءت به أكحلَ العينين، سابغ الأليتين، خَدَلَّج الساقين، فهو لشَرِيك بن سَحْمَاءَ". فجاءت به كذلك، فقال النبي صلى الله عليه وسلم: "لولا ما مضى من كتاب الله، لكان لي ولها شأن" .
__________
(1) زيادة من ف، أ، والمسند.
(2) زيادة من ف،أ، والمسند.
(3) في ف: "زيد".
(4) المسند (1/238) وسنن أبي داود برقم (2256).
(5) [في ف، أ: "النبي".
(6) في ف، أ: "رأى".
(7) في ف: "ولينزل".
(8) في ف: "ما يطهرني".
(9) في ف: "فأنزل".

(6/16)

انفرد به البخاري من هذا الوجه (1) وقد رواه من غير وجه، عن ابن عباس وغيره.
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الزيادي (2) حدثنا يونس بن محمد، حدثنا صالح -وهو ابن عمر -حدثنا عاصم -يعني: ابن كُلَيْب -، عن أبيه، حدثني ابن عباس قال: جاء رجل إلى رسول الله، فرمى امرأته برجل، فكره ذلك رسولُ الله صلى الله عليه وسلم، فلم يزل يُرَدّده حتى أنزل الله: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ [إِلا أَنْفُسُهُمْ ] } (3) [فقرأ] (4) حتى فرغ من الآيتين، فأرسل إليهما فدعاهما، فقال: "إن الله، عَزّ وجل، قد أنزل فيكما". فدعا الرجل فقرأ عليه، فشهد أربع شهادات بالله إنه لمن الصادقين. ثم أمر به فأمسك على فيه فوعظه، فقال له:"كل شيء أهون عليه من لعنة الله". ثم أرسله فقال: { لَعْنتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ } ثم دعاها بها، فقرأ عليها، فشهدت أربع شهادات بالله إنه لمن الكاذبين، ثم أمر بها فأمسك على فيها فوعظها، وقال: "ويحك. كل شيء أهون من غضب الله". ثم أرسلها، فقالت: { غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ } فقال رسول الله صلى الله عليه وسلم: "أما والله لأقضينّ بينكما قضاء فصلا". قال: فولدت، فما رأيت مولودًا بالمدينة أكثر غاشية منه، فقال: "إن جاءت به لكذا وكذا فهو كذا، وإن جاءت به لكذا وكذا فهو لكذا". فجاءت به يشبه الذي قُذفت به.
وقال الإمام أحمد: حدثنا يحيى بن سعيد، حدثنا عبد الملك بن أبي سليمان قال: سمعت سعيد بن جُبَير قال: سُئلْتُ عن المتلاعنين أيفرّق بينهما -في إمارة ابن الزبير؟ فما دَرَيتُ ما أقول، فقمت من مكاني إلى منزل ابن عمر فقلتُ: أبا عبد الرحمن، المتلاعنان أيفرق بينهما؟ فقال: سبحان الله، إن أول من سأل عن ذلك فلان بن فلان فقال: يا رسول الله، أرأيت الرجل يرى امرأته على فاحشة فإن تَكَلَّم تكلم بأمر عظيم، وإن سكت سكت على مثل ذلك. فسكت فلم يجبه، فلما كان بعد ذلك أتاه فقال: الذي سألتك عنه قد ابتُليت به. فأنزل الله عز وجل هذه الآيات (5) في سورة النور: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } حتى بلغ: { أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ } . فبدأ بالرجل فوعظه وذكَّره، وأخبره أن عذاب الدنيا أهونُ من عذاب الآخرة، فقال: والذي بعثك بالحق ما كَذَبْتُك. ثم ثنى بالمرأة فوعظها وذَكَّرها، وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة، فقالت: والذي بعثك بالحق (6) إنه لكاذب. قال: فبدأ بالرجل، فشهد أربع شهادات بالله إنه لمن الصادقين، والخامسة أن لعنة الله عليه إن كان من الكاذبين. ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين، والخامسة أن غضب الله عليها إن كان من الصادقين، ثم فَرَّقَ بينهما.
رواه النسائي في التفسير، من حديث عبد الملك بن أبي سليمان، به (7) وأخرجاه في الصحيحين من حديث سعيد بن جبير، عن ابن عباس (8) .
وقال الإمام أحمد: حدثنا يحيى بن حماد، حدثنا أبو عَوَانة، عن الأعمش، عن إبراهيم، عن
__________
(1) صحيح البخاري برقم (4747)
(2) في أ: "الرمادي".
(3) زيادة من أ.
(4) زيادة من أ.
(5) في أ: "الآية".
(6) زيادة من ف، أ. في ف، أ: "والذي بعثك بالحق ما كذبتك".
(7) المسند (2/19) والنسائي في السنن الكبرى برقم (11357).
(8) صحيح البخاري برقم (5312) وصحيح مسلم برقم (1493).

(6/17)

علقمة، عن عبد الله قال: كنَّا جلوسًا عشية الجمعة في المسجد، فقال رجل من الأنصار: أحدنا إذا رأى مع امرأته رجلا فقتله قتلتموه، وإن تكلم جلدتموه، وإن سكت سكت عن غيظ؟ والله لَئن أصبحت صالحًا لأسألن رسول الله صلى الله عليه وسلم. قال: فسأله. فقال: يا رسول الله، إن أحدنا إذا رأى مع امرأته رجلا فقتله قتلتموه، وإن تكلم جلدتموه، وإن سكت سكت على غيظ؟ اللهم احكم. قال: فأنزل آية اللعان، فكان ذلك الرجل أول من ابتلي به.
انفرد بإخراجه مسلم، فرواه من طُرُق، عن سليمان بن مِهْران الأعمش، به (1) .
وقال الإمام أحمد أيضًا: حدثنا أبو كامل: حدثنا إبراهيم بن سعد، حدثنا ابن شهاب، عن سهل بن سعد، قال: جاء عُوَيْمر إلى عاصم بن عَدِيّ فقال: سَلْ رسول الله صلى الله عليه وسلم: أرأيت رجلا وجد رجلا مع امرأته فقتله، أيقتل به أم كيف يصنع؟ فسأل عاصم رسول الله صلى الله عليه وسلم، فعابَ رسولَ الله صلى الله عليه وسلم المسائل. قال: فلقيه عُوَيمر فقال: ما صنعْتَ؟ قال: ما صنعت! إنك لم تأتني بخير؛ سألت رسول الله صلى الله عليه وسلم فعاب المسائل فقال عُوَيمر: والله لآتين رسول الله صلى الله عليه وسلم فَلأسألنه. فأتاه فوجده قد أنزل عليه فيهما. قال: فدعا بهما فَلاعَن بينهما. قال عُوَيمر: لئن انطلقتُ بها يا رسول الله لقد كذبت عليها. قال: ففارقها قبل أن يأمره رسول الله صلى الله عليه وسلم فصارت سنة المتلاعنين، فقال رسول الله صلى الله عليه وسلم: "أبصروها، فإن جاءت به أسحم أدعج العينين عظيم الأليتين، فلا أراه إلا قد صدق، وإن جاءت به أحيمر كأنه وَحَرَة فلا أراه إلا كاذبًا" . فجاءت به على النعت المكروه.
أخرجاه في الصحيحين وبقية الجماعة إلا الترمذي، من طرق، عن الزهري، به (2) .
وقال الحافظ أبو بكر البزار: حدثنا إسحاق بن الضيف، حدثنا النضر بن شُمَيْل، حدثنا يونس بن أبي إسحاق، عن أبيه، عن زيد (3) بن يُثَيْع، عن حذيفة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم لأبي بكر: "لو رأيت مع أم رومان رجلا ما كنت فاعلا به؟ قال: كنت والله فاعلا به شرًا. قال:"فأنتَ يا عمر؟". قال: كنتُ والله فاعلا كنت أقول: لعن الله الأعجز، وإنه خبيث. قال: فنزلت: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ }
ثم قال: لا نعلم أحدًا أسنده إلا النَّضر بن شُميْل، عن يونس بن أبي إسحاق، ثم رواه من حديث الثوري عن [أبي] (4) أبي إسحاق، عن زيد بن يُثَيْع مرسلا فالله أعلم (5) .
وقال الحافظ أبو يعلى: حدثنا مسلم بن أبي مسلم الجَرْمي، حدثنا مُخَلَّدُ بن الحسين، عن هشام، عن ابن سيرين، عن أنس بن مالك، رضي الله عنه، قال: لأول لعان كان في الإسلام أن شَرِيكَ بن سَحْمَاء قذَفه هلال بن أمية بامرأته، فرفعه إلى رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم:"أربعة شهود وإلا فَحَدٌّ في ظهرك" ، فقال: يا رسول الله، إن الله يعلم إني لصادق، ولينزلن الله عليك ما يبرئ به ظهري من الجلد. فأنزل الله آية اللعان: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ } إلى آخر الآية. قال: فدعاه النبي صلى الله عليه وسلم فقال: "اشهد بالله إنك لمن الصادقين فيما رميتها به من الزنى" فشهد بذلك أربع
__________
(1) المسند (1/421) وصحيح مسلم برقم (1495).
(2) المسند (5/334) وصحيح البخاري برقم (4745) وصحيح مسلم برقم (1492) وسنن أبي داود برقم (2245) وسنن النسائي (6/143) وسنن ابن ماجه برقم (2066).
(3) في أ: "يزيد".
(4) زيادة من ف، أ.
(5) مسند البزار برقم (2237) "كشف الأستار" وقال الهيثمي في المجمع (7/74): "رجاله ثقات".

(6/18)

شهادات، ثم قال له في الخامسة: "ولعنة الله عليك إن كنتَ من الكاذبين فيما رميتها به من الزنى"، ففعل. ثم دعاها رسول الله صلى الله عليه وسلم فقال: "قومي فاشهدي بالله إنه لمن الكاذبين فيما رماك به من الزنى". فشهدت بذلك أربع شهادات، ثم قال لها في الخامسة: "وغَضب الله عليك إن كان من الصادقين فيما رماك به من الزنى" ، فقالت: فلما كانت الرابعة أو الخامسة سكتت سكتة، حتى ظنوا أنها ستعترف، ثم قالت: لا أفضح قومي سائر اليوم. فمضت على القول، ففرَّق رسول الله صلى الله عليه وسلم بينهما، وقال: "انظروه، فإن جاءت به جَعْدًا حَمْشَ الساقين، فهو لشَرِيك بن سَحْماء، وإن جاءت به أبيض سبطا فَضيء (1) العينين فهو لهلال بن أمية". فجاءت به آدَمَ جَعَدًا حَمْش الساقين، فقال رسول الله صلى الله عليه وسلم: "لولا ما نزل فيهما من كتاب الله، لكان لي ولها شأن" (2) .
__________
(1) في أ: "قضي قصير".
(2) مسند أبي يعلى (5/207) ورواه مسلم في صحيحه برقم (1496) من طريق هشام، عن محمد، به

(6/19)


النور - تفسير ابن كثير

إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11)

{ إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11) }
هذه العشر الآيات كلها نزلت في شأن عائشة أم المؤمنين، رضي الله عنها، حين رماها أهل الإفك والبهتان من المنافقين بما قالوه من الكذب البحت والفرية التي غار الله تعالى (1) لها ولنبيه، صلوات الله وسلامه عليه، فأنزل [الله عز وجل] (2) براءتها صيانة لعرض الرسول، عليه أفضل الصلاة والسلام (3) فقال: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ } أي: جماعة منكم، يعني: ما هو واحد ولا اثنان بل جماعة، فكان المقدَّم في هذه اللعنة (4) عبد الله بن أبي بن سلول رأس المنافقين، فإنه كان يجمعه ويستوشيه، حتى دخل ذلك في أذهان بعض المسلمين، فتكلموا به، وَجوّزه آخرون منهم، وبقي الأمر كذلك قريبًا من شهر، حتى نزل القرآن، وسياق ذلك في الأحاديث الصحيحة.
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر،عن الزهري قال: أخبرني سعيد بن المسَيَّب، وعُرْوَة بن الزبير، وعلقمة بن وقاص، وعُبَيد الله بن عبد الله بن عتبة بن مسعود، عن حديث عائشة زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله، وكلّهم قد حدثني بطائفة من حديثها، وبعضهم كان أوعى لحديثها من بعض وأثبت اقتصاصًا، وقد وعيت عن كل واحد منهم الحديث الذي حدثني، وبعض حديثهم يصدق بعضًا: ذكروا أن عائشة زوج النبي صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سَفَرًا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه، قالت عائشة: فأقرع بيننا في غزوة غزاها، فخرج فيها سهمي، وخرجت مع رسول الله صلى الله عليه وسلم، وذلك بعدما أنزل الحجابُ، فأنا أحْمَل في هَودَجي وأنزل فيه مسيرنا، حتى إذا فرغ رسول الله صلى الله عليه وسلم من غَزْوه وقفل ودنونا من المدينة، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى الرحل فلمست صدري، فإذا عقْد من جَزْع ظَفار قد انقطع، فرجعت فالتمست عقدي، فحَبَسني ابتغاؤه. وأقبل الرهط الذين كانوا يرحلون بي فحملوا هودجي فرحلوه على بعيري الذي كنت أركب -وهم يحسبون أني فيه -قالت: وكان النساء إذ ذاك خفافا لم يُهَلَبْهُنَّ ولم يغشهن اللحمُ، إنما يأكلن العُلقْة من الطعام. فلم يستنكر القوم ثقل الهودج حين رحلوه ورفعوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا،
__________
(1) في أ: "جل شأنه".
(2) زيادة من ف، أ.
(3) في أ: "صلى الله عليه وسلم"
(4) في أ: "العصبة".

(6/19)

ووجدت عقدي بعدما استمر الجيش، فجئت منازلهم وليس بها داع ولا مجيب، فتيممت منزلي الذي كنت فيه، وظننت أن القوم سيفقدوني فيرجعون إليّ. فبينا أنا جالسة في منزلي، غلبتني عيني فنمت -وكان صفوان بن المعطل السلمي ثم الذّكْوَانَي قد عَرَس من وراء الجيش -فادّلج فأصبح عند منزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني. وقد كان يراني قبل أن يُضْرَب عليّ الحجاب، فاستيقظت باسترجاعه حين عرفني، فخَمَّرت وجهي بجلبابي، والله ما كلمني كلمة، ولا سمعت منه كلمة غيرَ استرجاعه، حتى أناخ راحلته، فَوْطئ على يَدها فركبتُها، فانطلق يقود بي الراحلة حتى أتينا الجيش بعدما نزلوا مُوغرين في نحر الظهيرة. فهلك من هلك في شأني، وكان الذي تولى كِبْره عبد الله بن أبي بن سلول. فَقَدمتُ المدينة فاشتكيت حين قدمنا شهرا، والناس يُفيضُون في قول أهل الإفك، ولا أشعر بشيء من ذلك، وهو يَريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللُّطْف الذي كنت أرى منه حين أشتكي، إنما يدخل رسول الله صلى الله عليه وسلم فيسلم، ثم يقول: " كيف تِيكُم؟" فذلك يَرِيبني ولا أشعر بالشر، حتى خرجت بعدما نَقِهْت وخَرَجَت معي أم مِسطْح قبل المناصع -وهو مُتَبَرَّزُنا -ولا نخرج إلا ليلا إلى ليل، وذلك قبل أن نَتَّخذَ الكُنُف قريبا من بيوتنا، وأمرنا أمر العرب الأول في التنزه، وكنا نتأذى بالكُنُف أن نتخذها في بيوتنا. فانطلقت أنا وأم مسْطَح -وهي ابنة أبي رُهْم بن المطلب بن عبد مناف، وأمها ابنة صخر بن عامر، خالة أبي بكر الصديق، وابنها مسْطَح بن أثاثة بن عَبَّاد بن المطلب -فأقبلت أنا وابنة أبي رهم قِبَلَ بيتي حين فرغنا من شأننا، فعثرت أم مسْطح في مِرْطها فقالت: "تَعس مسْطح". فقلت لها: بئسما قلت، تسبين رجلا [قد (1) ] شهد (2) بدرا؟ قالت: أي هَنْتاه، ألم (3) تسمعي ما قال؟ قلت: وماذا قال؟ فأخبرتني (4) بقول أهل الإفك، فازددتُ مرضًا إلى (5) مرضي. فلما رجعتُ إلى بيتي دخل علي رسول الله صلى الله عليه وسلم فسلم، ثم قال: "كيف تِيكُم؟" قلت: أتأذن لي أن آتي أبويّ؟ -قالت: وأنا حينئذ أريد أن أتيقن الخبر من قبَلهما -فأذنَ لي رسول الله صلى الله عليه وسلم، فجئت أبوي فقلت لأمي: يا أمَّتاه، ما يتحدث الناس؟ فقالت: أيْ بُنَية (6) هَوِّني عليك، فوالله لقلما كانت (7) امرأة قَطّ وضيئة، عند رجل يحبها، ولها ضرائر إلا أكثرن عليها. قالت: فقلتُ: سبحان الله أوقد تحدث الناس بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت، لا يرقأ لي دمع ولا أكتحل بنوم، ثم أصبحت أبكي. فدعا رسول الله صلى الله عليه وسلم عَلِيّا (8) وأسامة بن زيد حين استلبث الوحيُ، يستشيرهما في فراق أهله، قالت: فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله، وبالذي يعلم في نفسه له من الود، فقال: يا رسول الله، هم أهلك، ولا نعلم إلا خيرا. وأما علي بن أبي طالب فقال: لم يُضيق الله عليك، والنساء سواها كثير، وإن تسأل الجارية تصدُقك الخبر. قالت (9) : فدعا رسول الله صلى الله عليه وسلم بَريرة، فقال: "أيْ بَرِيرة، هل رأيت من شيء يَريبك من عائشة؟" فقالت له بريرة: والذي بعثك بالحق إنْ رأيت عليها أمرا قَطّ أغمصُه عليها، أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، فقام رسول الله صلى الله عليه وسلم فاستعذر من عبد الله بن أبي بن سَلُول. قالت: فقال رسول الله صلى الله عليه وسلم وهو على المنبر: "يا معشر المسلمين مَنْ يعذرني من رجل قد بلغني أذاه في أهل بيتي، فوالله ما علمت على أهلي إلا خيرًا، ولقد ذكروا رجلا ما علمت عليه إلا خيرًا، وما كان يدخل على أهلي إلا معي" . فقام سعد بن معاذ الأنصاري فقال: أنا أعذرك منه يا رسول الله، إن كان من الأوس ضربنا عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك. قالت: فقام سعد بن عبادة -وهو سيد الخزرج، وكان رجلا صالحا، ولكن احتملته الحمية -فقال لسعد ابن معاذ: لعمر الله لا تقتله (10) ولا تقدر على قتله. فقام أُسَيد بن حُضير _ وهو ابن عم سعد بن معاذ -فقال لسعد بن عبادة: كذبت! لعمر الله (11) لنقتلنه، فإنك منافق تجادل عن المنافقين. فتثاور الحيان الأوس والخزرج حتى هَمّوا أن يقتتلوا، ورسول الله صلى الله عليه وسلم [قائم على المنبر. فلم يزل رسول الله صلى الله عليه وسلم] (12) يُخَفّضهم حتى سكتوا وسكت رسول الله صلى الله عليه وسلم، قالت: وبكيت يومي ذلك، لا يرقأ لي دمع، ولا أكتحل بنوم، وأبواي يظنان أن البكاء فالق كبدي. قالت: فبينما هما جالسان عندي وأنا أبكي، استأذَنَت عليَّ امرأة من الأنصار، فأذنتُ لها، فجلست تبكي معي، فبينا نحن على ذلك (13) إذ دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس -قالت: ولم يجلس عندي منذ قيل [لي] (14) ما قيل، وقد لبث شهرًا لا يُوحَى إليه في شأني شيء -قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس، ثم قال: أما بعد يا عائشة، فإنه قد بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألْمَمْت بذنب فاستغفري الله ثم توبي إليه، فإن العبد إذا اعترف بذنب ثم تاب، تاب الله عليه. قالت: فلما قضى رسول الله صلى الله عليه وسلم مقالته قَلَص دمعي حتى ما أحس منه قطرة، فقلت (15) لأبي: أجب عني رسول الله صلى الله عليه وسلم. فقال: والله ما أدري ما أقول للرسول. فقلت لأمي: أجيبي عني رسول الله.فقالت: والله ما أدري ما أقول لرسول الله. قالت: فقلت -وأنا جارية حديثة السن، لا أحفظ (16) كثيرا من القرآن -: [إني] (17) والله لقد عرفت أنكم قد سمعتم بهذا، حتى استقر (18) في أنفسكم وصدقتم به، ولَئَن (19) قلت لكم إني بريئة -والله يعلم إني بريئة -لا تصدقوني [بذلك. ولئن اعترفت لكم بأمر والله عز وجل يعلم أني بريئة تصدقوني] (20) ، وإني والله ما أجد لي (21) ولكم مثلا إلا كما قال أبو يوسف: { فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } [يوسف : 18]. قالت: ثم تحولت فاضطجعت على فراشي، قالت: وأنا والله حينئذ أعلم أني بريئة، وأن الله مُبَرِّئي ببراءتي، ولكن والله ما كنت أظن أن ينزل في شأني وحي يتلى، ولشأني كان أحقرَ في نفسي من أن يتكلم الله فِيَّ بأمر يُتلى. ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤْيا يبرّئني الله بها. قالت: فوالله ما رام رسول الله صلى الله عليه وسلم من مجلسه، ولا خرج من أهل البيت أحد، حتى أنزل الله على نبيه، فأخذه ما كان يأخذه من البرحاء عند الوحي، حتى إنه لينحدر منه مثل الجُمَان من العرق في اليوم الشاتي، من ثِقَل القول الذي أنزل عليه . قالت (22) : فلما سُرّيَ عن رسول الله صلى الله عليه وسلم وهو يضحك، كان أول كلمة تكلم بها أن قال: "أبشري يا عائشة، أما الله (23) فقد بَرّأك (24) . فقالت لي أمي: قومي إليه. فقلت: والله لا أقوم إليه ولا أحمد إلا الله عز وجل، هو الذي أنزل براءتي (25) وأنزل الله عز وجل: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ } عشر آيات. فأنزل الله هذه الآيات في براءتي قالت: فقال أبو بكر، رضي الله عنه -وكان ينفق على مسطح لقرابته منه وفقره -: والله لا أنفق عليه شيئًا أبدا بعد الذي قال لعائشة. فأنزل الله عز وجل: { وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ } إلى قوله { أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ } [النور : 22] فقال أبو بكر (26) : والله إني لأحب أن يغفر الله لي، فَرجّع إلى مِسْطَح النفقة التي كان ينفق عليه. وقال: لا أنزعها منه أبدًا.
قالت عائشة: وكان رسول الله صلى الله عليه وسلم سأل زينبَ بنت جحش -زوجَ النبي صلى الله عليه وسلم -، عن أمري: يا زينب، ما علمت، أوما رأيت [أو ما بلغك] (27) ؟ فقالت يا رسول الله، أحمي سمعي وبصري، والله ما علمتُ إلا خيرًا. قالت عائشة: وهي التي كانت تُسَاميني من أزواج النبي صلى الله عليه وسلم (28) ، فعصمها الله تعالى بالورع .وطَفِقَت أختها حَمنة بنت جحش تحارب لها، فهلكت فيمن هلك.
قال ابن شهاب: فهذا ما انتهى إلينا من أمر هؤلاء الرهط.
أخرجه البخاري ومسلم في صحيحيهما، من حديث الزهري (29) . وهكذا رواه ابن إسحاق، عن الزهري كذلك، قال: وحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة. وحدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري، عن عمرة، عن عائشة (30) بنحو (31) ما تقدم، والله أعلم (32) .
ثم قال البخاري: وقال أبو أسامة، عن هشام بن عُرْوة قال: أخبَرَني أبي، عن عائشة رضي الله عنها، قالت: لما ذُكرَ من شأني الذي ذُكر وما عَلمتُ به، قام رسولُ الله صلى الله عليه وسلم فيَّ خطيبا، فتشهد فَحَمِدَ الله وأثنى عليه بما هو أهله، ثم قال: "أما بعد، أشيروا عَلَيّ في أناس أبَنُوا أهلي، وَايمُ الله ما علمت على أهلي من سوء (33) ، وأبَنُوهم بمَن والله ما علمتُ عليه من سوء قطّ، ولا يدخل بيتي قط إلا وأنا حاضر، ولا غبت في سفر إلا غاب معي". فقام سعد بن معاذ الأنصاري فقال: ائذن يا رسول الله أن نضرب أعناقهم، فقام رجل من الخزرج -وكانت أمّ حسان [بن ثابت] (34) من رهط ذلك الرجل -فقال: كذبت، أما والله لو كانوا من الأوس ما أحببتَ أن تُضرب أعناقهم. حتى كاد أن يكون بين الأوس والخزرج شَرٌّ في المسجد، وما عَلمتُ. فلما كان مساء ذلك اليوم، خرجت لبعض حاجتي ومعي أم مسطح، فعَثَرتْ فقالت: تَعس مسطح، فقلت: أيْ أمّ، أتسبين ابنك؟ وسكتت، ثم عَثَرت الثانية فقالت: تَعس مسطح. فقلت لها: أيْ أمّ، تسبين ابنك؟ ثم عَثَرت الثالثة فقالت: تَعس مسْطح. فانتهرتها فقالت: والله ما أسبه إلا فيك، فقلت: في أيّ شأني؟ قالت: فَبَقَرت لي الحديث. فقلت: وقد كان هذا؟ قالت: نعم والله. فرجعتُ إلى بيتي كأن الذي خرجت له لا أجد منه قليلا ولا كثيرًا، ووُعكت، وقلت لرسول الله صلى الله عليه وسلم: أرسلني إلى بيت أبي. فأرسل معي الغلام، فدخلتُ الدار، فوجدت أم رومان في السّفل، وأبا بكر فوق البيت يقرأ، فقالت [لي] (35) أمي: ما جاء بك يا بنية؟ فأخبرتها، وذكرتُ لها الحديث، وإذا هو لم يبلغ منها مثل ما بلغ مني، [فقالت: يا بنية، خَفِّضي عليك الشأن؛ فإنه -والله -لَقَلَّما كانت امرأة
__________
(1) زيادة من ف، أ: والمسند.
(2) في أ: "شاهد".
(3) في ف: "أولم".
(4) في ف، أ: "وماذا قال؟ قالت: فأخبرتني".
(5) في أ: "على".
(6) في ف، أ: "يا بنية".
(7) في ف: "ما كانت".
(8) في المسند: "علي بن أبي طالب"
(9) في ف: "قال".
(10) في ف: "لعمر والله لنقتلنه".
(11) في ف: "والله".
(12) زيادة من ف، أ، والمسند.
(13) في ف، أ: "كذلك".
(14) زيادة من ف، أ، والمسند.
(15) في ف، أ: "قلت".
(16) في ف، أ: "لا أقرأ".
(17) زيادة من ف، أ، والمسند.
(18) في ف، أ: "استقرت".
(19) في ف: "وإن".
(20) زيادة من ف، أ، والمسند.
(21) في ف: "والله إني لا أجد لي".
(22) في ف: "ذلك".
(23) في ف، أ: "والله".
(24) في ف، أ: "فقد برأك الله".
(25) في أ: "هو الذي برأني.
(26) في ف، أ: "فقال أبو بكر: أي والله".
(27) زيادة من ف، أ، والمسند.
(28) في ف، أ: "رسول الله".
(29) المسند (6/194) وصحيح البخاري برقم (4750) وصحيح مسلم برقم (2770).
(30) في ف، أ: "عمرة، أخبرني أبي، عن عائشة".
(31) في ف: "نحو".
(32) رواه ابن هشام في السيرة (2/297) من طريق ابن إسحاق، ورواه الحافظ ابن ديزيل في جزئه برقم (2) من طريق أبي أويس، عن عبد الله بن أبي بكر بن عمرو بن حزم الأنصاري، عن عمرة، عن عائشة.
(33) في ف، أ: "ما علمت على أهلي إلا خيرا، أو ما علمت على أهلي من سوء".
(34) زيادة من ف، أ، والبخاري.
(35) في ف، أ: "فقالت لي أمي".

(6/20)

حسناء، عند رجل يحبها، لها ضرائر إلا حَسَدنها، وقيل فيها وإذا هو لم يبلغ منها ما بلغ مني، فقلت: وقد عَلِم به أبي؟ قالت: نعم. قلت: ورسولُ الله صلى الله عليه وسلم؟ قالت: نعم، ورسول الله صلى الله عليه وسلم] (1) .فاستَعْبَرْتُ وبكيت، فسمعَ أبو بكر صوتي، وهو فوق البيت يقرأ، فنزل فقال لأمي: ما شأنها؟ قالت: بلغها الذي ذُكر من شأنها. ففاضت عيناه وقال (2) : أقسمت عليك -أيْ بُنَيّة -إلا رجعت إلى بيتك فَرَجعتُ، ولقد جاء رسول الله صلى الله عليه وسلم بيتي، فسأل عني خادمي (3) فقالت:لا والله ما علمت عليها عيبا، إلا أنها كانت ترقد حتى تدخل الشاة فتأكل خَميرها -أو: عجينها -وانتهرها بعض أصحابه فقال: اصدُقي رَسُولَ الله صلى الله عليه وسلم حتى أسقطوا لها به، فقالت: سبحان الله. والله ما علمت عليها إلا ما يعلم الصائغ على تبْر الذهب الأحمر. وبلغ الأمر ذلك الرجلَ الذي قيل له، فقال: سبحان الله. والله ما كَشَفت كَنَف أنثى قط -قالت عائشة: فقتل شهيدا في سبيل الله -قالت: وأصبح أبواي عندي، فلم يزالا حتى دخل علي رسول الله صلى الله عليه وسلم وقد صَلّى العصر، ثم دخل وقد اكتنفَني أبواي، عن يميني وعن شمالي، فحمد الله وأثنى عليه، ثم قال: "أما بعد يا عائشة، إن كنت قارفت سُوءًا أو ظَلَمت فتوبي إلى الله، فإن الله يقبل التوبة عن عباده". قالت: وقد جاءت امرأة من الأنصار، فهي (4) جالسة بالباب، فقلت: ألا تستحي من هذه المرأة أن تذكر شيئًا؟ فوعظ رسول الله صلى الله عليه وسلم، فالتفت إلى أبي، فقلت له: أجبْه. قال: فماذا أقول؟ فالتفتُ إلى أمي فقلت: أجيبيه. قالت: أقول ماذا؟ فلما لم يجيباه، تَشَّهدتُ فحمدتُ الله وأثنيت عليه بما هو أهله، ثم قلت: أما بعد، فَوَالله لَئن قلت لكم إني لم أفعل -والله عز وجل يشهد إني لصادقة -ما ذاك بنافعي عندكم، لقد تكلمتم به، وأشْربته قلوبكم، وإن قلت: إني قد فعلت -والله يعلم أني لم أفعل -لتقولُنَ: قد باءت به على نفسها، وإني -والله -ما أجد لي ولكم مثلا -والتمستُ اسم يعقوب فلم أقدر عليه -إلا أبا يوسف حين قال: { فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } [يوسف : 18]، وأنزل الله على رسوله صلى الله عليه وسلم من ساعته، فسكتنا، فَرُفع عنه وإني لأتبين السرور في وجهه، وهو يمسح جبينه ويقول: "أبشري يا عائشة، فقد أنزل الله براءتك" قالت: وكنت (5) أشد ما كنتُ غضبًا، فقال لي أبواي: قومي [إليه] (6) فقلت: لا والله لا أقوم إليه ولا أحمده ولا أحمدكما، ولكن أحمد الله الذي أنزل براءتي، لقد سمعتموه فما أنكرتموه ولا غَيَّرتموه، وكانت عائشة تقول: أما زينب بنت جحش فقد عصمها الله بدينها، فلم تقل إلا خيرًا. وأما أختها حَمنة بنت جحش، فهلكت فيمن هلك. وكان الذي يتكلم به (7) مسطح وحسان بن ثابت. وأما المنافق عبد الله بن أبي بن سلول فهو الذي [كان] (8) يستوشيه ويجمعه، وهو الذي تولى كِبْرَه منهم هو وحمنة. قالت: وحلف أبو بكر ألا ينفع مسطحًا بنافعة أبدًا، فأنزل الله: { وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ } إلى آخر الآية، يعني: أبا بكر، { وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ } يعني: مسطحا، إلى قوله: { أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [النور : 22]. فقال أبو بكر: بلى والله يا رَبّنا، إنا لنُحِبّ أن تغفر لنا وعاد له بما كان يصنع.
هكذا رواه البخاري من هذا الوجه مُعَلَّقا بصيغة الجزم (9) عن أبي أسامة حماد بن أسامة [أحد
__________
(1) زيادة من ف، أ، والبخاري.
(2) في ف: "فقال".
(3) في ف، أ: "خادمتي".
(4) في ف: "وهي".
(5) في ف: "فكنت".
(6) زيادة من ف، أ، والبخاري.
(7) في ف: "فيه".
(8) زيادة من ف، أ، والبخاري.
(9) صحيح البخاري برقم (4757).

(6/23)

الأئمة الثقات. وقد رواه ابن جرير في تفسيره، عن سفيان بن وَكيع، عن أبي أسامة] (1) به مطولا مثله أو نحوه. (2) ورواه ابن أبي حاتم عن أبي سعيد الأشج، عن أبي أسامة، ببعضه.
وقال الإمام أحمد: حَدَثنا هُشَيْم، أخبرنا عمر (3) بن أبي سلمة، عن أبيه، عن عائشة، رضي الله عنها، قالت: لما نزل عُذْري من السماء، جاءني النبي صلى الله عليه وسلم فأخبرني بذلك، فقلت: نَحمدُ الله لا نَحمدك (4) .
وقال الإمام أحمد: حدثني ابن أبي عَدِيّ، عن محمد بن إسحاق، عن عبد الله بن أبي بكر، عن عَمْرَةَ، عن عائشة قالت: لما نزل عُذْري قام رسول الله صلى الله عليه وسلم فذكر ذلك، وتلا القرآن، فلما نزل أَمَر برجلين وامرأة فَضُربوا حدهم (5) .
وأخرجه أهل السنن الأربعة، وقال الترمذي: هذا حديث حسن. ووقع عند أبي داود تسميتهم: حسان بن ثابت، ومِسْطح بن أثاثة، وحَمْنة بنت جحش.
فهذه طرق متعددة، عن أم المؤمنين عائشة، رضي الله عنها، في المسانيد والصحاح والسنن وغيرها (6) .
وقد رُوي من حديث أمها أمّ رومان، رضي الله عنها، فقال الإمام أحمد:
حدثنا علي بن عاصم، أخبرنا حُصَين، عن أبي وائل، عن مسروق، عن أم رومان قالت: بينا أنا عند عائشة، إذ دخلت عليها (7) امرأة من الأنصار فقالت: فعل الله -بابنها -وفعل. فقالت عائشة: ولم؟ قالت: إنه كان فيمن حَدَّث الحديث. قالت عائشة: وأي حديث؟ قالت: كذا وكذا. قالت: وقد بلغ ذلك رسول الله صلى الله عليه وسلم؟ قالت: نعم، وبلغ أبا بكر؟ قالت: نعم، فخرت عائشة، رضي الله عنها، مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض. قالت: فقمت فدثرتها، قالت: وجاء النبي صلى الله عليه وسلم فقال: "ما شأن هذه؟" قلت: يا رسول الله، أخذتها حمى بنافض. قال: فلعله في حديث تُحُدِّث به". قالت: فاستوت له عائشة قاعدة فقالت: والله لئن حلفت لكم لا تصدقوني، ولئن اعتذرت إليكم لا تُعذرُوني، فمثلي ومثلكم كمثل يعقوب وبنيه { وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } [يوسف : 18] قالت: وخرج رسول الله صلى الله عليه وسلم، فأنزل الله عذرها، فرجع رسول الله صلى الله عليه وسلم معه أبو بكر، [فدخل فقال: "يا عائشة، إن الله تعالى قد أنزل عذرك". فقالت: بحمد الله لا بحمدك. فقال لها أبو بكر: تقولين هذا لرسول الله صلى الله عليه وسلم؟ قالت: نعم. قالت: فكان فيمن حدث هذا الحديث رجل كان يعوله أبو بكر] (8) فحلف أبو بكر ألا يصله، فأنزل الله: { وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ } إلى آخر الآية[النور : 22]، قال أبو بكر: بلى، فوصله.
__________
(1) زيادة من ف، أ.
(2) تفسير الطبري (18/74) ورواه الحافظ ابن ديزيل في جزئه برقم (1) من طريق إسماعيل بن أبي أويس، عن أبيه، عن هشام بن عروة، عن أبيه، عن عائشة مثله.
(3) في أ: "عمرو".
(4) المسند (6/30).
(5) المسند (6/35) وسنن أبي داود برقم (4474) وسنن الترمذي برقم (3181) والنسائي في السنن الكبرى برقم (7351) وسنن ابن ماجه برقم (2567).
(6) في ف: "وغيرهم".
(7) في ف: "علينا".
(8) زيادة من ف، أ، والمسند.

(6/24)

تفرد به البخاري دون مسلم، من طريق حُصَين (1) وقد رواه البخاري، عن موسى بن إسماعيل، عن أبي عَوَانة -وعن محمد بن سلام -، عن محمد بن فضيل، كلاهما عن حصين، به (2) وفي لفظ أبي عوانة: حدثتني أم رومان. وهذا صريح في سماع مسروق منها، وقد أنكر ذلك جماعة من الحفاظ، منهم الخطيب البغدادي، وذلك لما ذكره أهل التاريخ أنها ماتت في زمن النبي صلى الله عليه وسلم، قال الخطيب: وقد كان مسروق يرسله فيقول: "سئلت أم رومان"، ويسوقه، فلعل بعضهم كتب "سُئلت" بألف، فاعتقد الراوي أنها "سَألت"، فظنه متصلا. قال الخطيب: "وقد رواه البخاري كذلك، ولم تظهر (3) له علته". كذا قال، والله أعلم.
فقوله: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ } أي: بالكذب والبهت والافتراء، { عُصْبَةٌ } أي: جماعة منكم، { لا تَحْسَبُوهُ شَرًّا لَكُمْ } أي: يا آل أبي بكر { بَلْ هُوَ خَيْرٌ لَكُمْ } أي: في الدنيا والآخرة، لسان صدق في الدنيا ورفعة منازل في الآخرة، وإظهار شرف لهم باعتناء الله بعائشة أم المؤمنين، حيث أنزل الله تعالى براءتها في القرآن العظيم الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت : 42] ولهذا لما دخل عليها ابن عباس، رضي الله عنه (4) وهي في سياق الموت، قال لها: أبشري فإنك زوجة رسول الله صلى الله عليه وسلم، وكان يحبك، ولم يتزوج بكرًا غيرك، وأنزل (5) براءتك من السماء (6) .
وقال ابن جرير في تفسيره: حدثني محمد بن عثمان الواسطي، حدثنا جعفر بن عون، عن المعلى بن عرفان، عن محمد بن عبد الله بن جَحْش قال: تفاخَرَت عائشةُ وزينبُ، رضي الله عنهما، فقالت زينب: أنا التي نزل تزوُّجي [من السماء] (7) قال: وقالت عائشة: أنا التي نزل عُذري في كتابه، حين حملني ابن المعطل على الراحلة. فقالت لها زينب: يا عائشة، ما قلت حين ركبتيها؟ قالت:قلت : حسبي الله ونعم الوكيل. قالت: قلت كلمة المؤمنين (8) .
وقوله: { لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ } أي: لكل من تكلم في هذه القضية ورَمَى أم المؤمنين عائشة، رضي الله عنها، بشيء من الفاحشة، نصيب عظيم من العذاب.
{ وَالَّذِي تَوَلَّى كِبْرَهُ } (9) قيل: ابتدأ به. وقيل: الذي كان يجمعه ويستوشيه ويذيعه ويشيعه، { لَهُ عَذَابٌ عَظِيمٌ } أي: على ذلك.
ثم الأكثرون على أن المراد بذلك إنما هو عبد الله بن أبي بن سَلُول -قبحه الله ولعنه -وهو الذي تقدم النص عليه في الحديث، وقال ذلك مجاهد وغير واحد.
وقيل: بل المراد به حسان بن ثابت، وهو قول غريب، ولولا أنه وقع في صحيح البخاري ما
__________
(1) المسند (6/367) وصحيح البخاري برقم (4751).
(2) صحيح البخاري برقم (4143) من رواية موسى بن إسماعيل، وبرقم (3388) من رواية محمد بن سلام.
(3) في ف: "يظهر".
(4) في ف: "عنها".
(5) في ف: "ونزلت".
(6) رواه البخاري في صحيحه برقم (4753).
(7) زيادة من ف، أ.
(8) تفسير الطبري (18/70).
(9) في ف، أ: "كبره منهم".

(6/25)

لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12) لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ (13)

قد يدل على ذلك لما كان لإيراده كبير فائدة، فإنه من الصحابة الذين كان لهم فضائل ومناقب ومآثر، وأحسن محاسنه أنه كان يَذُب عن رسول الله صلى الله عليه وسلم [بشعره] (1) ، وهو الذي قال له رسول الله صلى الله عليه وسلم: "هاجهم وجبريل معك"
وقال الأعمش، عن أبي الضُّحَى، عن مسروق قال: كنتُ عندَ عائشة، رضي الله عنها، فدخل حسان بن ثابت، فأمرت فألقي له وسادة، فلما خرج قلت لعائشة: ما تصنعين بهذا؟ يعني: يدخل عليك -وفي رواية قيل لها: أتأذنين لهذا يدخل عليك، وقد قال الله: { وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } ؟ قالت: وأيُّ عذاب أشدّ من العمى -وكان قد ذهب بصره -لعل الله أن يجعل ذلك هو العذاب العظيم. ثم قالت: إنه كان يُنافحُ عن رسول الله صلى الله عليه وسلم.
وفي رواية أنه أنشدها عندما دخل عليها [شعرا] (2) يمتدحها به، فقال:
حَصَان رَزَانٌ ما تُزَنّ (3) بريبة ... وتُصْبح غَرْثَى من لُحوم الغَوَافل ...
فقالت: أما أنت فلست كذلك. وفي رواية: لكنك لست كذلك (4) .
وقال ابن جرير: حدثنا الحسن بن قَزْعَة، حدثنا سلمة بن علقمة، حدثنا داود، عن عامر، عن عائشة أنها قالت: ما سمعت بشيء أحسن من شعر حسان، ولا تمثلت به إلا رجوت له الجنة، قوله لأبي سفيان -يعني ابن [الحارث] (5) بن عبد المطلب -:
هَجَوتَ مُحَمَّدا فَأجبتُ (6) عنه ... وَعندَ الله في ذاك الجزاءُ ...
فَإنَ أبي وَوَالده وعِرْضي ... لعرْضِ مُحَمَّد منكم وقاءُ ...
أَتَشْتُمُه، ولستَ لَه بكُفءٍ? ... فَشَرُّكُمَا لخَيْركُمَا الفدَاءُ ...
لِسَانِي صَارمٌ لا عَيْبَ فِيه ... وَبَحْرِي لا تُكَدِّرُه الدِّلاءُ ...
فقيل: يا أم المؤمنين، أليس هذا لغوا؟ قالت: لا إنما اللغو ما قيل عند النساء. قيل: أليس الله يقول { وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } ، قالت: أليس قد أصابه [عذاب] (7) عظيم؟ [أليس] (8) قد ذهب بصره وكُنِّع بالسيف؟ تعني: الضربة التي ضربه إياها (9) صفوان بن المعطل [السلمي] (10) ، حين بلغه عنه أنه يتكلم في ذلك، فعلاه بالسيف، وكاد أن يقتله (11) .
{ لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12) لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ (13) }
هذا تأديب من الله للمؤمنين في قضية (12) عائشة، رضي الله عنها، حين أفاض بعضهم في
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) في ف: "ما ترن".
(4) صحيح البخاري برقم (4146) حدثني بشر بن خالد، عن محمد بن جعفر، عن شعبة، عن الأعمش، به.
(5) زيادة من ف، أ.
(6) في ف: "وأجبت".
(7) زيادة من ف، أ، والطبري.
(8) زيادة من ف، أ، والطبري.
(9) في ف: "ضربها إياه".
(10) زيادة من ف، أ.
(11) تفسير الطبري (18/69).
(12) في ف: "قصة".

(6/26)

ذلك الكلام السيئ، وما ذكر من شأن الإفك، فقال: { لَوْلا } بمعنى: هلا { إِذْ سَمِعْتُمُوهُ } أي: ذلك الكلام، أي: الذي رميت به أم المؤمنين { ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا } أي: قاسوا ذلك الكلام على أنفسهم، فإن كان لا يليق بهم فأم المؤمنين أولى بالبراءة منه بطريق الأولى والأحرى.
وقد قيل: إنها نزلت في أبي أيوب خالد بن زيد الأنصاري وامرأته، رضي الله عنهما، كما قال الإمام محمد بن إسحاق بن يَسَار، عن أبيه، عن بعض رجال بني النجار؛ أن أبا أيوب خالدَ بن زيد قالت له امرأته أم أيوب: يا أبا أيوب، أما تسمع ما يقول الناس في عائشة، رضي الله عنها؟ قال: نعم، وذلك الكذب. أكنتِ فاعلة ذلك يا أم أيوب؟ قالت: لا والله ما كنتُ لأفعله. قال: فعائشة والله خير منك. قال: فلما نزل القرآن ذكر الله، عز وجل، مَنْ قال في الفاحشة ما قال من أهل الإفك: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ } [النور : 11] وذلك حسان وأصحابه، الذين قالوا ما قالوا، ثم قال: { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ } (1) الآية، أي: كما قال أبو أيوب وصاحبته (2) .
وقال محمد بن عمر الواقدي: حدثني ابن أبي حبيبة (3) عن داود بن الحصين، عن أبي سفيان، عن أفلح مولى أبي أيوب، أن أم أيوب قالت لأبي أيوب: ألا تسمع (4) ما يقول الناس في عائشة؟ قال: بلى، وذلك الكذب، أفكنت يا أم أيوب [فاعلة ذلك] (5) ؟ قالت: لا والله. قال: فعائشة والله خير منك. فلما نزل القرآن، وذكر أهل الإفك، قال الله عز وجل: { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ } يعني: أبا أيوب حين قال لأم أيوب ما قال.
ويقال: إنما قالها أبي بن كعب.
وقوله: { ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا } أي: هَلا ظنوا الخير، فإن أم المؤمنين أهله وأولى به، هذا ما يتعلق بالباطن، { وَقَالُوا } أي: بألسنتهم { هَذَا إِفْكٌ مُبِينٌ } أي: كذب ظاهر على أم المؤمنين، فإن الذي وقع لم يكن ريبة، وذلك أن مجيء أم المؤمنين راكبة جَهْرَة على راحلة صفوان بن المعطل في وقت الظهيرة، والجيش بكماله يشاهدون ذلك، ورسول الله صلى الله عليه وسلم بين أظهرهم، لو كان هذا الأمر فيه ريبة لم يكن هكذا (6) جَهْرَة، ولا كانا يُقدمان على مثل ذلك على رؤوس الأشهاد، بل كان يكون هذا -لو قُدر -خفية مستورا، فتعيَّن أن ما جاء به أهل الإفك مما رَمَوا به أم المؤمنين هو الكذب البحت، والقول الزور، والرّعُونة الفاحشة [الفاجرة] (7) والصفقة الخاسرة.
قال الله تعالى: { لَوْلا } أي: هلا { جَاءُوا عَلَيْهِ } أي: على ما قالوه { بِأَرْبَعَةِ شُهَدَاءَ } يشهدون على صحة ما جاءوا به { فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ } أي: في حكم الله كَذَبَةٌ فاجرون (8) .
__________
(1) في ف، أ: "ظن المؤمنون والمؤمنات بأنفسهم خيرا".
(2) رواه الطبري في تفسيره (18/77).
(3) في ف، أ: "حبيب".
(4) في ف: "تستمع".
(5) زيادة من ف، أ.
(6) في ف: "هذا".
(7) زيادة من ف، أ.
(8) في ف: "فجرة".

(6/27)

وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآَخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14) إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15)

{ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14) إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15) }
يقول [الله] (1) : { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ } أيها الخائضون في شأن عائشة، بأن قبل توبتكم وإنابتكم إليه في الدنيا، وعفا عنكم لإيمانكم بالنسبة إلى الدار الآخرة، { لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ } ، من قضية الإفك، { عَذَابٌ عَظِيمٌ } . وهذا فيمن عنده إيمان رزقه الله بسببه التوبة إليه، كمِسْطَح، وحسان، وحَمْنةَ بنت جحش، أخت زينبَ بنت جحش. فأما من خاض فيه من المنافقين كعبد الله بن أبي بن سلول وأضرابه، فليس أولئك مرادين في هذه الآية؛ لأنه ليس عندهم من الإيمان والعمل الصالح ما يعادل هذا ولا ما يعارضه. وهكذا شأن ما يرد من الوعيد على فعل معين، يكون مطلقًا مشروطا بعدم التوبة، أو ما يقابله من عَمَل صالح يوازنُه أو يَرجح عليه .
ثم قال تعالى: { إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ } قال مجاهد، وسعيد بن جبير: أي: يرويه بعضكم عن بعض، يقول هذا: سمعته من فلان، وقال فلان كذا، وذكر بعضهم كذا.
وقرأ آخرون " إِذْ تَلقُونَه بِأَلْسِنَتِكُمْ " . وفي صحيح البخاري عن عائشة: أنها كانت تقرؤها كذلك (2) وتقول: هو مِنْ وَلَق القول. يعني: الكذب الذي يستمر صاحبه عليه (3) ، تقول العرب: وَلَق فلان في السير: إذا استمر فيه (4) ، والقراءة الأولى أشهر، وعليها الجمهور، ولكن الثانية مَرْويَّة عن أم المؤمنين عائشة.
قال ابن أبي حاتم: حدَّثنا أبو سعيد الأشَجّ، حدثنا أبو أسامة، عن نافع بن عمر (5) ، عن ابن أبي مليكة، [عن عائشة أنها كانت تقرأ: " إِذْ تَلقُونَه " وتقول: إنما هو وَلَق القول -والوَلَق: الكذب. قال ابن أبي مليكة (6) ]: هي أعلم به من غيرها.
وقوله: { وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ } أي: تقولون ما لا تعلمون.
ثم قال تعالى: { وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ } أي: تقولون ما تقولون في شأن أم المؤمنين، وتحسبون ذلك يسيرا [سهلا] (7) ولو لم تكن زوجة النبي صلى الله عليه وسلم لما كان هَيِّنا، فكيف وهي زوجة النبي الأمي، خاتم الأنبياء وسيد المرسلين، فعظيم عند الله أن يقال في زوجة رسوله ما قيل! الله يغار لهذا، وهو سبحانه وتعالى، لا يُقَدِّر على زوجة نبي من أنبيائه ذلك، حاشا وكَلا ولما [لم يكن ذلك] (8) فكيف يكون هذا في سيدة نساء الأنبياء، وزوجة سيد ولد آدم على الإطلاق في الدنيا والآخرة؟! ولهذا قال تعالى { وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ } ، وفي الصحيحين:
__________
(1) زيادة من ف، أ.
(2) صحيح البخاري برقم (4144 ، 4752).
(3) في ف: "فيه".
(4) صحيح البخاري برقم (4144).
(5) في ف، أ: "نافع، عن ابن عمر".
(6) زيادة من ف، أ.
(7) زيادة من ف، أ.
(8) زيادة من ف، أ.

(6/28)

وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16) يَعِظُكُمَ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ (17) وَيُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18) إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آَمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآَخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (19)

إن الرجل ليتكلم بالكلمة من سَخَط الله، لا يدري ما تَبْلُغ، يهوي بها في النار أبْعَد ما بين السماء والأرض" وفي رواية: "لا يلقي لها بالا" (1) .
{ وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16) يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ (17) وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18) }
هذا تأديب آخر بعد الأول: الآمر بالظن خيرا أي: إذا ذكر ما لا يليق من القول في شأن الخيرة (2) فأولى ينبغي الظن بهم خيرا، وألا يشعر نفسه سوى ذلك، ثم إن عَلِق بنفسه شيء من ذلك -وسوسةً أو خيالا -فلا ينبغي أن يتكلم به، فإن رسول الله صلى الله عليه وسلم قال: "إن الله تجاوز لأمتي عما حدَّثت به أنفسها (3) ما لم تقل أو تعمل" أخرجاه في الصحيحين (4) .
وقال الله تعالى: { وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا } أي: ما ينبغي لنا أن نتفوه بهذا الكلام ولا نذكره لأحد { سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ } أي: سبحان الله أن يقال هذا الكلام على (5) زوجة [نبيه و] (6) رسوله وحليلة خليله.
ثم قال تعالى: { يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا } أي: ينهاكم الله متوعِّدًا أن يقع منكم ما يشبه هذا أبدًا، أي: فيما يستقبل. فلهذا قال: { إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: إن كنتم تؤمنون بالله وشرعه، وتعظمون رسوله صلى الله عليه وسلم، فأما من كان متصفا بالكفر فذاك له حكم آخر.
ثم قال: { وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ } أي: يوضح لكم الأحكام الشرعية والحِكَمَ القَدَريّة، { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بما يصلح عباده، حكيم في شَرْعه وقَدَره.
{ إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (19) }
وهذا تأديب ثالث لمن سمع شيئا من الكلام السيئ، فقام بذهنه منه شيء،وتكلم به، فلا يكثر منه ويشيعه ويذيعه، فقد قال تعالى (7) : { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا } أي: يختارون ظهور الكلام عنهم بالقبيح، { لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا } أي: بالحد، وفي الآخرة بالعذاب ، { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } أي: فردوا الأمور إليه تَرْشُدُوا.
وقال الإمام أحمد: حدثنا محمد بن بكر، حدثنا ميمون بن أبي محمد المَرَئيّ، حدثنا محمد بن عَبّاد المخزومي، عن ثَوْبَان، عن النبي صلى الله عليه وسلم قال: "لا تُؤذوا عِبادَ الله ولا تُعيِّروهم، ولا تطلبوا
__________
(1) صحيح البخاري برقم (6478) وصحيح مسلم برقم (2988) من حديث أبي هريرة، رضي الله عنه.
(2) في أ: "الحرة".
(3) في ف: "نفسها".
(4) صحيح البخاري برقم (5269) وصحيح مسلم برقم (127) من حديث أبي هريرة، رضي الله عنه.
(5) في ف: "عن".
(6) زيادة من ف، أ.
(7) في ف، أ: "قال الله تعالى".

(6/29)

وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20)

عوراتهم، فإنه من طلب عورة أخيه المسلم، طلب الله عورته، حتى يفضحه في بيته" (1) .
{ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20) }
__________
(1) المسند (5/279).

(6/30)


النور - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21) }
يقول تعالى: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ } أي: لولا هذا لكان أمر آخر، ولكنه تعالى رؤوف بعباده، رحيم بهم. فتاب على من تاب إليه من هذه [القضية] (1) وطَهَّر من طَهَّر منهم بالحد الذي أقيم عليه.
ثم قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } يعني: طرائقه ومسالكه وما يأمر به، { وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ } : هذا تنفير وتحذير من ذلك، بأفصح العبارة وأوجزها وأبلغها وأحسنها.
قال علي بن أبي طلحة، عن ابن عباس: { خُطُوَاتِ الشَّيْطَانِ } : عمله. وقال عكرمة: نزغاته. وقال قتادة: كل معصية فهي من خطوات الشيطان. وقال أبو مِجْلَز: النذور في المعاصي من خطوات الشيطان.
وقال مسروق: سأل رجل ابن مسعود فقال: إني حرمت أن آكل طعامًا؟ فقال: هذا من نزعات الشيطان، كَفِّر عن يمينك، وكُل.
وقال الشعبي في رجل نَذَر ذَبْح ولده: هذا من نزغات الشيطان، وأفتاه أن يذبح كبشًا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا حسان بن عبد الله المصري، حدثنا السريّ بن يحيى، عن سليمان التيمي، عن أبي رافع قال: غضبت عليَّ امرأتي فقالت: هي يومًا يهودية، ويومًا نصرانية، وكل مملوك لها حر، إن لم تطلق امرأتك. فأتيت عبد الله بن عمر فقال: إنما هذه من نزغات الشيطان. وكذلك قالت زينب بنت أم سلمة، وهي يومئذ أفقه امرأة بالمدينة، وأتيت عاصم بن عمر، فقال مثل ذلك.
ثم قال تعالى: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا } أي: لولا هو يرزق من يشاء التوبة والرجوع إليه، ويزكي النفوس من شركها وفجورها ودسها وما فيها من أخلاق رديئة، كل بحسبه، لما حصل أحد لنفسه زكاة ولا خيرا { وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ } أي: من خلقه، ويضل من يشاء ويرديه في مهالك الضلال والغي.
وقوله: { وَاللَّهُ سَمِيعٌ } أي: سميع لأقوال عباده (2) { عليم } بهم، مَنْ يستحق منهم الهدى والضلال.
__________
(1) زيادة من ف،أ.
(2) في ف: "العباد".

(6/30)

وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22) إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23) يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24) يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25)

{ وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22) }
يقول تعالى: { وَلا يَأْتَلِ } من الأليَّة، [وهي: الحلف] (1) أي: لا يحلف { أُولُو الْفَضْلِ مِنْكُمْ } أي: الطَّول والصدقة والإحسان { وَالسَّعَة } أي: الجِدَةَ { أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ } أي: لا تحلفوا ألا تصلوا قراباتكم المساكين والمهاجرين. وهذه (2) في غاية الترفق والعطف على صلة الأرحام؛ ولهذا قال: { وَلْيَعْفُوا وَلْيَصْفَحُوا } أي: عما تقدم منهم من الإساءة والأذى، وهذا من حلمه تعالى وكرمه ولطفه بخلقه مع ظلمهم لأنفسهم.
وهذه الآية نزلت في الصدِّيق، حين حلف ألا ينفع مِسْطَح بن أثاثة بنافعة بعدما قال في عائشة ما قال، كما تقدم في الحديث. فلما أنزل الله براءةَ أم المؤمنين عائشة، وطابت النفوس المؤمنة واستقرت، وتاب الله على مَن كان تكلم من المؤمنين في ذلك، وأقيم الحد على مَن أقيم عليه (3) -شَرَع تبارك وتعالى، وله الفضل والمنة، يعطفُ الصدِّيق على قريبه ونسيبه، وهو مِسْطَح بن أثاثة، فإنه كان ابن خالة الصديق، وكان مسكينًا لا مال له إلا ما ينفق عليه أبو بكر، رضي الله عنه، وكان من المهاجرين في سبيل الله، وقد وَلَق وَلْقَة (4) تاب الله عليه منها، وضُرب الحد عليها. وكان الصديق، رضي الله عنه، معروفًا بالمعروف، له الفضل والأيادي على الأقارب والأجانب. فلما نزلت هذه الآية إلى قوله: { أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } أي: فإن الجزاء من جنس العمل، فكما تغفر (5) عن المذنب إليك نغفر (6) لك، وكما تصفح نصفح (7) عنك. فعند ذلك قال الصديق: بلى، والله إنا نحب -يا ربنا -أن تغفر لنا. ثم رَجَع إلى مسطح ما كان يصله من النفقة، وقال: والله لا أنزعها منه أبدًا، في مقابلة ما كان قال: والله لا (8) أنفعه بنافعة أبدًا، فلهذا كان الصدّيق هو الصديق [رضي الله عنه وعن بنته] (9) .
{ إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23) يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24) يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25) }
هذا وعيد من الله تعالى للذين يرمون المحصنات الغافلات -خُرِّج مخرج الغالب -المؤمنات.
فأمهات المؤمنين أولى بالدخول في هذا من كل محصنة، ولا سيما التي كانت سبب النزول، وهي عائشة بنت الصديق، رضي الله عنهما.
وقد أجمع العلماء، رحمهم الله، قاطبة على أن مَنْ سَبَّها بعد هذا ورماها بما رماها به [بعد هذا
__________
(1) زيادة من ف، أ.
(2) في ف: "وهذا".
(3) في ف، أ: "من أقيم الحد عليه".
(4) في ف: "زلق زلقة".
(5) في ف: "يغفر".
(6) في ف: "يغفر".
(7) في ف: "يصفح".
(8) في ف: "ما".
(9) زيادة من ف، أ.

(6/31)

الذي ذكر] (1) في هذه الآية، فإنه كافر؛ لأنه معاند للقرآن. وفي بقية أمهات المؤمنين قولان: أصحهما أنهن كهي، والله أعلم.
وقوله تعالى: { لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ } كقوله: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } [الأحزاب : 57] (2) .
وقد ذهب بعضهم إلى أنها خاصة بعائشة، فقال ابن أبي حاتم:
حدثنا أبو سعيد الأشج، حدثنا عبد الله بن خِرَاش، عن العَوَّام، عن سعيد بن جبير، عن ابن عباس: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ } [قال] (3) : نزلت في عائشة خاصة.
وكذا قال [سعيد بن جبير و] (4) مقاتل بن حيان، وقد ذكره ابن جرير عن عائشة فقال:
حدثنا أحمد بن عَبْدَة الضَّبِّي، حدثنا أبو عَوَانة، عن عمر بن أبي سلمة، عن أبيه قال: قالت عائشة: رُميت بما رميت به وأنا غافلة، فبلغني بعد ذلك. قالت: فبينا رسول الله صلى الله عليه وسلم جالس عندي (5) إذ أوحي ، (6) إليه. قالت: وكان إذا أوحي إليه أخذه كهيئة السُّبات، وإنه أوحي إليه وهو جالس عندي، ثم استوى جالسا يمسح على وجهه، وقال: "يا عائشة أبشري". قالت: قلت: بحمد الله لا بحمدك. فقرأ: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ } ، حتى قرأ: (7) { أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ } [النور : 26] (8) .
هكذا أورده، وليس فيه أن الحكم خاص بها، وإنما فيه أنها سبب النزول دون غيرها، وإن كان الحكم يعمها كغيرها، ولعله مراد ابن عباس ومن قال كقوله، والله أعلم.
وقال الضحاك، وأبو الجوزاء، وسلمة بن نُبَيْط: المراد بها أزواج النبيّ خاصة، دون غيرهن من النساء.
وقال العَوْفِيّ، عن ابن عباس في قوله: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ } الآية: يعني أزواج النبي صلى الله عليه وسلم، رماهن أهل النفاق، فأوجب الله لهم اللعنة والغضب، وباؤوا بسخط من الله، فكان (9) ذلك في أزواج النبي صلى الله عليه وسلم ثم نزل بعد ذلك: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ } إلى قوله: { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } ، فأنزل الله الجلد والتوبة، فالتوبة تقبل، والشهادة تُرَدّ.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا هُشَيْم، أخبرنا العوام بن حوشب، عن شيخ (10) من بني أسد، عن ابن عباس -قال: فسر سورة النور، فلما أتى على هذه الآية: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا } الآية -قال: في شأن عائشة، وأزواج النبي صلى الله عليه وسلم، وهي مبهمة، وليست لهم توبة، ثم قرأ: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ } إلى قوله: { إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا } الآية [النور : 4 ، 5] ، قال: فجعل
__________
(1) زيادة من ف، أ.
(2) في ف: "والآخرة ولهم عذاب مهين" وهو خطأ.
(3) زيادة في ف، أ.
(4) زيادة في ف، أ.
(5) في ف، أ. "عندي جالس".
(6) في ف، أ. "أوحى الله تعالى إليه".
(7) في ف، أ: "بلغ".
(8) تفسير الطبري (18/82).
(9) في ف: "وكان".
(10) في ف، أ: "العوام بن حوشب عن حوشب عن شيخ".

(6/32)

لهؤلاء توبة ولم يجعل لمن قذف أولئك توبة، قال: فهمّ بعضُ القوم أن يقوم إليه فيقبل رأسه، من حسن ما فسَّر به سورة النور (1) .
فقوله: "وهي مبهمة" ، أي: عامة في تحريم قذف كل محصنة، ولَعْنته في الدنيا والآخرة.
وهكذا قال عبد الرحمن بن زيد بن أسلم: هذا في عائشة، ومن صنع مثل هذا أيضًا اليوم في المسلمات، فله ما قال الله، عز وجل، ولكن عائشة كانت إمامَ ذلك.
وقد اختار ابن جرير عمومها، وهو الصحيح، ويعضد العموم (2) ما رواه ابن أبي حاتم:
حدثنا أحمد بن عبد الرحمن -ابن أخي ابن وهب -حدثنا عمي، حدثنا سليمان بن بلال، عن ثور بن زيد، عن أبي الغَيث (3) عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قيل: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
أخرجاه في الصحيحين، من حديث سليمان بن بلال، به (4) .
وقال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عَمْرو بن خالد الحَذَّاء الحراني، حدثني أبي،(ح) وحدثنا أبو شُعَيب الحراني، حدثنا جدي أحمد بن أبي شُعَيب، حدثنا موسى بن أعين، عن ليث، عن أبي إسحاق، عن صِلَة بن زُفَر، عن حذيفة، عن النبي صلى الله عليه وسلم قال:"قذف المحصنة يهدم عمل مائة سنة" (5) .
وقوله { يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ } قال ابن أبي حاتم:
حدثنا أبو سعيد الأشَجّ، حدثنا أبو يحيى الرازي، عن عمرو بن أبي قيس، عن مُطَرِّف، عن المِنْهَال، عن سعيد بن جبير، عن ابن عباس قال: إنهم -يعني: المشركين -إذا رَأوا أنه لا يدخلُ الجنةَ إلا أهل الصلاة، قالوا: تعالوا حتى نجحد. فيجحدون فيختم [الله] (6) على أفواههم، وتشهد أيديهم وأرجلهم، ولا يكتمون الله حديثًا.
وقال ابن جرير، وابن أبي حاتم أيضًا: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، أخبرني عمرو بن الحارث، عن دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى عليه وسلم قال:"إذا كان يوم القيامة، عُرف الكافر بعمله، فيجحد ويخاصم، فيقال له: هؤلاء جيرانك يشهدون عليك. فيقول: كذبوا. فيقول: أهلك وعشيرتك. فيقول: كذبوا، فيقول: احلفوا. فيحلفون، ثم يُصمِتهم الله، فتشهد عليهم أيديهم وألسنتهم، ثم يدخلهم النار" (7) .
وقال ابن أبي حاتم أيضًا: حدثنا أبو شيبة إبراهيم بن عبد الله بن أبي شيبة الكوفي، حدثنا
__________
(1) تفسير الطبري (18/83).
(2) في ف، أ: "الصحيح".
(3) في أ: "المغيب".
(4) صحيح البخاري برقم (2766) وصحيح مسلم برقم (89).
(5) المعجم الكبير للطبراني (3/196) وقال الهيثمي في المجمع (6/279): "وفيه ليث بن أبي سليم وهو ضعيف وقد يحسن حديثه، وبقية رجاله رجال الصحيح".
(6) زيادة من ف، أ.
(7) تفسير الطبري (18/105) ورواه أبو يعلى في مسنده برقم (1392) من طريق ابن لهيعة، عن دراج عن أبي الهيثم به، ودراج عن أبي الهيثم ضعيف.

(6/33)

الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)

مِنْجَاب بن الحارث التميمي (1) حدثنا أبو عامر الأسَدِيَ، حدثنا سفيان، عن عبيد المُكْتب، عن فُضَيل بن عمرو الفُقَيمي، عن الشعبي، عن أنس بن مالك قال: كنا عند النبي صلى الله عليه وسلم فضحك حتى بدت نَوَاجذُه، ثم قال: "أتدرون (2) مِمَّ أضحك؟" قلنا: الله ورسوله أعلم. قال: "من مجادلة العبد ربه يوم القيامة، يقول: يا رب ، ألم تُجِرْني من الظلم؟ فيقول: بلى. فيقول: لا أجيز عليَّ شاهدًا إلا من نفسي. فيقول: كفى بنفسك اليوم عليك شهيدا، وبالكرام عليك شهودا (3) فيختم على فيه، ويقال لأركانه: انطقي فتنطق بعمله، ثم يخلى بينه وبين الكلام، فيقول: بُعدًا لَكُنّ وسُحْقًا، فعنكُنَّ كنتُ أناضل".
وقد رواه مسلم والنسائي جميعا، عن أبي بكر بن أبي النضر، عن أبيه، عن عُبَيد الله (4) الأشجعي، عن سفيان الثوري، به (5) ثم قال النسائي: لا أعلم أحدا روى هذا الحديث عن سفيان الثوري غير (6) الأشجعي، وهو حديث غريب، والله أعلم. هكذا قال.
وقال قتادة: ابن آدم، والله إن عليك لَشُهودًا غيرَ متهمة من بدنك، فراقبهم واتق الله في سرك (7) وعلانيتك، فإنه لا يخفى عليه خافية، والظلمة عنده ضوء (8) والسر عنده علانية، فمن استطاع أن يموت وهو بالله حسن الظن، فليفعل ولا قوة إلا بالله.
وقوله: { يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ } قال ابن عباس: { دِينَهُمُ } أي: حسابهم، وكل ما في القرآن { دِينَهُمُ } أي: حسابهم. وكذا قال غير واحد.
ثم إن قراءة الجمهور بنصب { الْحَقَّ } على أنه صفة لدينهم، وقرأ مجاهد بالرفع، على أنه نعت الجلالة. وقرأها بعض السلف في مصحف أبي بن كعب: "يومئذ يوفيهم الله الحقّ دينهم" (9) .
وقوله: { وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ } أي: وعده ووعيده وحسابه هو العدل، الذي لا جور فيه.
{ الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26) }
قال ابن عباس: الخبيثات من القول للخبيثين من الرجال، والخبيثون من الرجال للخبيثات من القول. والطيبات من القول، للطيبين من الرجال، والطيبون من الرجال للطيبات من القول. قال: ونزلت في عائشة وأهل الإفك.
وهكذا رُوي عن مجاهد، وعطاء، وسعيد بن جُبَير، والشعبي، والحسن بن أبي الحسن البصري، وحبيب بن أبي ثابت، والضحاك. واختاره ابن جرير، ووجَّهَهُ بأن الكلام القبيح أولى بأهل القبح من الناس، والكلام الطيب أولى بالطيبين من الناس، فما نسبه أهل النفاق إلى عائشة هم
__________
(1) في ف: "التيمي".
(2) في ف: "تدرون".
(3) في ف، أ: "شهيدا".
(4) في أ: "عبد الله".
(5) صحيح مسلم برقم (2969).
(6) في أ: "إلا".
(7) في أ: "سرائرك".
(8) في ف: "ضياء".
(9) في أ: "يوفيهم الله دينهم الحق".

(6/34)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27)

أولى به، وهي أولى بالبراءة والنزاهة منهم؛ ولهذا قال: { أُولَئِكَ (1) مُبَرَّءُونَ مِمَّا يَقُولُونَ } .
وقال عبد الرحمن بن زيد بن أسلم: الخبيثات من النساء للخبيثين من الرجال، والخبيثون من الرجال للخبيثات من النساء، والطيبات من النساء للطيبين من الرجال، والطيبون من الرجال للطيبات من النساء.
وهذا -أيضًا -يرجع إلى ما قاله أولئك باللازم، أي: ما كان الله ليجعل عائشة زوجة لرسول الله صلى الله عليه وسلم إلا وهي طيبة؛ لأنه أطيب من كل طيب من البشر، ولو كانت خبيثة لما صلحت له، لا شرعا ولا قدرا؛ ولهذا قال: { أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ } أي: هم بُعَداء عما يقوله أهل الإفك والعدوان، { لَهُمْ مَغْفِرَةٌ } أي: بسبب ما قيل فيهم من الكذب، { وَرِزْقٌ كَرِيمٌ } أي: عند الله في جنات النعيم. وفيه وعد بأن تكون زوجة النبيّ صلى الله عليه وسلم في الجنة.
وقال ابن أبي حاتم: حدثنا محمد بن مسلم، حدثنا أبو نعيم، حدثنا عبد السلام بن حرب، عن يزيد بن عبد الرحمن، عن الحكم، عن يحيى بن الجزار قال: جاء أسير (2) بن جابر إلى عبد الله فقال: لقد سمعت الوليد بن عقبة تكلم بكلام أعجبني. فقال عبد الله: إن الرجل المؤمن يكون في قلبه الكلمة غير طيبة (3) تتجلجل في صدره ما تستقر حتى يلفظها، فيسمعها (4) رجل عنده يَتُلّها فيضمها إليه. وإن الرجل الفاجر يكون في قلبه الكلمة الطيبة تتجلجل في صدره ما تستقر حتى يلفظها، فيسمعها (5) الرجل الذي عنده يَتُلُّها (6) فيضمها إليه، ثم قرأ عبد الله: { الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ } .
ويشبه هذا ما رواه الإمام أحمد في المسند مرفوعا: "مثل الذي يسمع الحكمة ثم لا يُحدِّث إلا بشرِّ ما سمع، كمثل رجل جاء إلى صاحب غنم، فقال: أجْزِرني شاة. فقال: اذهب فَخُذ بأذُن أيها شئتَ. فذهب فأخذ بأذن كَلْب الغنم" (7) وفي الحديث الآخر: "الحكمة (8) ضالة المؤمن حيث وجدها أخذها" (9) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27) }
__________
(1) في ف، أ: "فأولئك" وهو خطأ".
(2) في ف، أ: "أسيد".
(3) في أ: "طائل".
(4) في أ: "فسمعها".
(5) في أ: "فسمعها".
(6) في أ: "مثلها".
(7) المسند (2/353) من حديث أبي هريرة رضي الله عنه.
(8) في أ: "الكلمة".
(9) رواه الترمذي في السنن برقم (2687) وابن ماجه في السنن برقم (4169) من طريق عبد الله بن نمير، عن إبراهيم بن الفضل، عن سعيد المقبري، عن أبي هريرة، رضي الله عنه. وقال الترمذي: "هذا حديث غريب لا نعرفه إلا من هذا الوجه، وإبراهيم ابن الفضل المدني المخزومي، يضعف في الحديث من قبل حفظه".

(6/35)


النور - تفسير ابن كثير

فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28) لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29)

{ فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28) لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29) }

(6/35)

هذه آداب شرعية، أدّب الله بها عباده المؤمنين، وذلك في الاستئذان أمر الله المؤمنين ألا يدخلوا بيوتًا غير بيوتهم حتى يستأنسوا،أي: يستأذنوا قبل الدخول ويسلموا بعده. وينبغي أن يستأذن ثلاثًا، فإن أذن له، وإلا انصرف، كما ثبت (1) في الصحيح: أن أبا موسى حين استأذن على عمر ثلاثًا، فلم يؤذن له، انصرف. ثم قال عمر: ألم أسمع صوت عبد الله بن قيس يستأذن؟ ائذنوا له. فطلبوه فوجدوه قد ذهب، فلما جاء بعد ذلك قال: ما رَجَعَك؟ قال: إني استأذنت ثلاثًا فلم يؤذن لي، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا استأذن أحدكم ثلاثًا، فلم يؤذن له، فلينصرف". فقال: لَتَأتِيَنَّ على هذا ببينة وإلا أوجعتك ضربًا. فذهب إلى ملأ من الأنصار، فذكر لهم ما قال عمر، فقالوا: لا يشهد (2) لك إلا أصغرنا. فقام معه أبو سعيد الخُدْريّ فأخبر عمر بذلك، فقال: ألهاني عنه الصَّفْق بالأسواق (3) .
وقال الإمام أحمد: حَدَّثنا عبد الرزاق، أخبرنا مَعْمَر عن ثابت، عن أنس -أو: غيره (4) أن رسول الله صلى الله عليه وسلم استأذن على سعد بن عبادة فقال:"السلام عليك ورحمة الله". فقال سعد: وعليك السلام ورحمة الله ولم يسمع النبي صلى الله عليه وسلم حتى سلم ثلاثًا. ورد عليه (5) سعد ثلاثًا ولم يُسْمعه. فرجع النبي صلى الله عليه وسلم، واتبعه سعد فقال: يا رسول الله، بأبي أنت وأمي، ما سلمتَ تسليمة إلا وهي بأذني، ولقد رَدَدْت عليك ولم أُسْمِعك، وأردتُ أن أستكثر من سلامك ومن البركة. ثم أدخله البيت، فقرَّب إليه زَبيبًا، فأكل نبي الله. فلما فرغ قال: "أكل طعامكم الأبرار، وصَلَّت عليكم الملائكة، وأفطر عندكم الصائمون" (6) .
وقد رَوَى أبو داود والنسائي، من حديث أبي عمرو الأوزاعي: سمعت يحيى بن أبي كثير يقول: حدثني محمد بن عبد الرحمن بن سعد (7) بن زرارة، عن قيس بن سعد -هو ابن عبادة -قال: زارنا رسول الله صلى الله عليه وسلم في منزلنا، فقال: "السلام عليكم ورحمة الله". فردّ سعد ردًا خفيًا (8) ، قال قيس: فقلت: ألا تأذن لرسول الله صلى الله عليه وسلم؟ فقال: ذَرْه (9) يكثر علينا من السلام. فقال رسول الله صلى الله عليه وسلم:"السلام عليكم ورحمة الله". فرد سعد رَدًا خفيًا (10) ، ثم قال رسول الله صلى الله عليه وسلم: " السلام عليكم ورحمة الله" ثم رَجَع رسول الله صلى الله عليه وسلم، واتبعه سعد فقال: يا رسول الله، إني كنت أسمع تسليمك، وأرد عليك ردّا خفيًا (11) ، لتكثر علينا من السلام. قال: فانصرف معه [رسول الله صلى الله عليه وسلم، فأمر له سعد بغسل، فاغتسل، ثم ناوله ملْحَفَة مصبوغة] (12) بزعفران -أو: وَرس -فاشتمل بها، ثم رفع رسول الله صلى الله عليه وسلم يديه وهو يقول: "اللهم اجعل صلاتك ورحمتك على آل سعد بن عبادة" . قال: ثم أصاب رسول الله صلى الله عليه وسلم من الطعام، فلما أراد الانصراف قرّب إليه سعد حمارًا قد وَطَّأ عليه بقطيفة، فركب رسول الله صلى الله عليه وسلم فقال سعد: يا قيس، اصحب رسول
__________
(1) في أ: "وثبت".
(2) في أ: "لا نشهد".
(3) صحيح البخاري برقم (6245) وصحيح مسلم برقم (2153).
(4) في أ: "وغيره".
(5) في أ: "على".
(6) المسند (3/138).
(7) في أ: "أسعد".
(8) في أ: "خفيفا".
(9) في أ: "ودعه".
(10) في أ: "خفيفا".
(11) في أ: "خفيفا".
(12) زيادة من أ، وأبي داود.

(6/36)

الله صلى الله عليه وسلم . قال قيس: فقال رسول الله صلى الله عليه وسلم: "اركب". فأبيت، فقال: "إما أن تركب وإما أن تنصرف". قال: فانصرفت.
وقد روي هذا من وجه آخر (1) فهو حديث جيد قويّ، والله أعلم.
ثم ليُعْلمْ أنه ينبغي للمستأذن على أهل المنزل ألا يقف تلقاء الباب بوجهه، ولكن ليَكن (2) البابُ، عن يمينه أو يساره؛ لما رواه أبو داود: حدثنا مُؤَمَّل بن الفضل الحراني -في آخرين -قالوا: حدثنا بَقيَّة، حدثنا محمد بن عبد الرحمن، عن عبد الله بن بُسْر (3) قال: كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم، لم يستقبل الباب من تلقاء وجهه، ولكن من ركنه الأيمن أو الأيسر، ويقول: "السلام عليكم، السلام عليكم". وذلك أن الدور لم يكن عليها يومئذ ستور. تَفَرد به أبو داود (4) .
وقال أبو داود أيضًا: حدثنا عثمان بن أبي شيبة، حدثنا جرير،(ح) قال أبو داود: وحدثنا أبو بكر بن أبي شيبة، حدثنا حفص، عن الأعمش، عن طلحة، عن هُزَيل قال: جاء رجل -قال عثمان: سعد -فوقف على باب النبي صلى الله عليه وسلم يستأذن، فقام على الباب -قال عثمان: مستقبل الباب -فقال له النبي صلى الله عليه وسلم: "هكذا عنك -أو: هكذا -فإنما الاستئذان من النظر" (5) .
وقد رواه أبو داود الطيالسي، عن سفيان الثوري، عن الأعمش عن طلحة بن مُصَرّف، عن رجل، عن سعد، عن النبي صلى الله عليه وسلم. رواه أبو داود من حديثه (6) .
وفي الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "لو أن امرأ اطلع عليك بغير إذن فَخَذَفته بحصاة، ففقأت عينه، ما كان عليك من جناح" (7) .
وأخرج الجماعة من حديث شعبة، عن محمد بن المنكدر، عن جابر قال: أتيتُ النبي صلى الله عليه وسلم في دَين كان على أبي، فدققت الباب، فقال: "من ذا"؟ قلت: أنا. قال: "أنا، أنا" كأنه كرهه (8) .
وإنما كره ذلك لأن هذه اللفظة لا يُعرَف صاحبها حتى يُفصح باسمه أو كنيته التي هو مشهور بها، وإلا فكل أحد يُعبِّر عن نفسه بـ"أنا"، فلا يحصل بها المقصود من الاستئذان، الذي هو الاستئناس المأمور به في الآية.
وقال العَوْفي، عن ابن عباس: الاستئناس: الاستئذان. وكذا قال غيرُ واحد.
وقال ابن جرير: حدثنا ابن بَشَّار، حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي بِشْر، عن سعيد بن جبير، عن ابن عباس في هذه الآية: { لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا } (9)
__________
(1) سنن أبي داود برقم (5185) والنسائي في السنن الكبرى برقم (10157)،(50159) من طريق عبد الله، عن الأوزاعي، عن يحيى بن أبي كثير، عن محمد بن عبد الرحمن بن ثوبان: أن رسول الله صلى الله عليه وسلم أتى سعد بن عبادة زائرا، فذكر الحديث.
(2) في أ: "ليكون".
(3) في أ: "بشر".
(4) سنن أبي داود برقم (5186).
(5) سنن أبي داود برقم (5174).
(6) سنن أبي داود برقم (5175).
(7) صحيح البخاري برقم (6902) وصحيح مسلم برقم (2158).
(8) صحيح البخاري برقم (6250) وصحيح مسلم برقم (2155) وسنن أبي داود برقم (5187) وسنن الترمذي برقم (2711) والنسائي في السنن الكبرى برقم (10160) وسنن ابن ماجه برقم (3709).
(9) في ف، أ زيادة: "على أهلها".

(6/37)

قال: إنما هي خطأ من الكاتب، "حَتَّى تَسْتَأذنُوا وَتُسَلِّمُوا".
وهكذا رواه (1) هُشَيم، عن أبي بشر -وهو جعفر بن إياس -به. وروى معاذ بن سليمان، عن جعفر بن إياس، عن سعيد، عن ابن عباس، بمثله، وزاد: وكان ابن عباس يقرأ: "حَتَّى تَسْتَأذنُوا وَتُسَلِّمُوا"، وكان يقرأ على قراءة أبي بن كعب رضي الله عنه.
وهذا غريب جدًّا عن ابن عباس.
وقال هُشَيْم (2) أخبرنا مغيرة، عن إبراهيم قال: في مصحف ابن مسعود: "حتى تسلموا على أهلها وتستأذنوا". وهذا أيضًا رواية عن ابن عباس، وهو اختيار ابن جرير.
وقد قال الإمام أحمد: حدثنا رَوْح، حدثنا ابن جُرَيْج، أخبرني عمرو بن أبي سفيان: أن عمرو بن أبي صفوان أخبره، أن كَلَدَةَ بن الحنبل أخبره، أن صفوان بن أمية بعثه في الفتح بِلبَأ وجَدَايَة وضَغَابيس، والنبي صلى الله عليه وسلم بأعلى الوادي. قال: فدخلتُ عليه ولم أسلم ولم أستأذن. فقال النبي صلى الله عليه وسلم: "ارجع فقل: السلام عليكم، أأدخل؟" وذلك بعدما أسلم صفوان.
ورواه أبو داود والترمذي والنسائي من حديث ابن جريج، به (3) وقال الترمذي: حسن غريب، لا نعرفه إلا من حديثه.
وقال أبو داود: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو الأحوَص، عن منصور، عن رِبْعي قال: حدثنا (4) رجل من بني عامر استأذن على النبي صلى الله عليه وسلم، وهو في بيته، فقال: أألج؟ فقال النبي صلى الله عليه وسلم لخادمه: "اخرج إلى هذا فعلِّمه الاستئذان، فقل له: قل: السلام عليكم، أأدخل؟" فسمعه الرجل فقال: السلام عليكم، أأدخل؟ فأذن له النبي صلى الله عليه وسلم، فدخل (5) .
وقال هُشَيْم: أخبرنا منصور، عن ابن سِيرِين -وأخبرنا يونس بن عبيد، عن عَمْرو بن سعيد الثقفي -أن رجلا استأذن على النبي صلى الله عليه وسلم فقال: أألج -أو: أنلج؟ -فقال النبي صلى الله عليه وسلم لأمة له، يقال لها روضة: "قومي إلى هذا فعلميه، فإنه لا يحسن يستأذن، فقولي له يقول: السلام عليكم، أأدخل". فسمعها الرجل، فقالها، فقال: "ادخل" (6) .
وقال الترمذي: حدثنا الفضل بن الصباح، حدثنا سعيد بن زكريا، عن عَنْبَسَة بن عبد الرحمن، عن محمد بن زاذان، عن محمد بن المنْكَدِر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "السلام قبل الكلام" (7) .
ثم قال الترمذي: عنبسة ضعيف الحديث ذاهب، ومحمد بن زاذان مُنكَر الحديث.
وقال هُشَيْم: قال مغيرة: قال مجاهد: جاء ابن عمر من حاجة، وقد آذاه الرمضاء، فأتى فُسْطَاط امرأة من قريش، فقال: السلام عليكم، أأدخل؟ قالت: ادخل بسلام. فأعاد، فأعادت،
__________
(1) في أ: "روى".
(2) في أ: "سفيان".
(3) المسند (3/414).
(4) في أ: "جاء".
(5) سنن أبي داود برقم (5177).
(6) رواه الطبري في تفسيره (18/87).
(7) سنن الترمذي برقم (2699).

(6/38)

وهو يُرَاوح بين قدميه، قال: قولي: ادخل. قالت: ادخل، فدخل (1) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو نعيم الأحول، حدثنا خالد بن إياس، حدثتني جدتي أم إياس قالت: كنت في أربع نسوة نستأذن [على عائشة] (2) فقلت: ندخل؟ قالت: لا قلن (3) لصاحبتكن: تستأذن. فقالت: السلام عليكم، أندخل؟ قالت: ادخلوا، ثم قالت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا } [الآية] (4) .
وقال هُشَيْم: أخبرنا أشعث بن سَوَّار، عن كُرْدُوس، عن ابن مسعود قال: عليكم أن تستأذنوا على أمهاتكم وأخواتكم. قال أشعث، عن عدي بن ثابت: إن امرأة من الأنصار قالت: يا رسول الله، إني أكون في منزلي على الحال التي لا أحب أن يراني أحد عليها، والد ولا ولد، وإنه لا يزال يدخل عليَّ رجل من أهلي، وأنا على تلك الحال؟ قال: فنزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا } (5) .
وقال ابن جريج: سمعت عطاء بن أبي رباح يخبر عن ابن عباس، رضي الله عنه، قال: ثلاث آيات جَحَدها الناس: قال الله: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات : 13]، قال: ويقولون: إن أكرمهم عند الله أعظمهم بيتًا. قال: والإذن كله قد جحده الناس. قال: قلت: أستأذن على أخواتي أيتام في حجري، معي في بيت واحد؟ قال: نعم. فرددت ليرخِّص (6) لي، فأبى. قال: تحب أن تراها عريانة؟ قلت: لا. قال: فاستأذن. قال: فراجعته أيضًا، فقال: أتحب أن تطيع الله؟ قلت: نعم. قال: فاستأذن.
قال ابن جُرَيْج: وأخبرني ابن طاوس عن أبيه قال: ما من امرأة أكره إلي أن أرى عريتها من ذات محرم. قال: وكان يشدد في ذلك.
وقال ابن جريج، عن الزهري: سمعت هُزَيل بن شُرَحْبِيل الأوْدِيّ الأعمى، أنه سمع ابن مسعود يقول: عليكم الإذن على أمهاتكم.
وقال ابن جريج: قلت لعطاء: أيستأذن الرجل على امرأته؟ قال: لا.
وهذا محمول على عدم الوجوب، وإلا فالأولى أن يعلمها بدخوله ولا يفاجئها به، لاحتمال أن تكون على هيئة لا تحب أن يراها عليها.
وقال أبو جعفر بن جرير: حدثنا القاسم، [قال] (7) حدثنا الحسين، حدثنا محمد بن حازم، عن الأعمش، عن عمرو بن مُرَّة، عن يحيى بن الجزار، عن ابن أخي زينب -امرأة عبد الله بن مسعود -، عن زينب، رضي الله عنها، قالت: كان عبد الله إذا جاء من حاجة فانتهى إلى الباب، تنحنح وبزق؛ كراهية (8) أن يهجُم منا على أمر يكرهه (9) . إسناد صحيح.
وقال ابن أبي حاتم: حدثنا أحمد بن سِنَان الواسطي، حدثنا عبد الله بن نُمَيْر، حدثنا
__________
(1) رواه الطبري في تفسيره (18/87).
(2) زيادة من ف، أ.
(3) في هـ، أ: "قلت"، والمثبت من ف.
(4) زيادة من ف، أ.
(5) رواه الطبري في تفسيره (18/87).
(6) في أ: "علي لمن خضرني".
(7) زيادة من ف، أ.
(8) في ف: "كراهة".
(9) تفسير الطبري (18/88).

(6/39)

الأعمش، عن عمرو بن مُرَّة، عن أبي هُبَيْرة (1) قال: كان عبد الله إذا دخل الدار استأنس -تكلم ورفع صوته.
[و] (2) قال مجاهد: { حَتَّى تَسْتَأْنِسُوا } قال: تنحنحوا -أو (3) تَنَخَّموا.
وعن الإمام أحمد بن حنبل، رحمه الله، أنه قال: إذا دخل الرجل بيته، استحب له أن يتنحنح، أو يحرك نعليه.
ولهذا جاء في الصحيح، عن رسول الله صلى الله عليه وسلم: أنه نَهَى أن يطرق الرجل أهلَه طُروقًا -وفي رواية: ليلا يَتَخوَّنهم (4) .
وفي الحديث الآخر: أن رسول الله صلى الله عليه وسلم قدم المدينة نهارًا، فأناخ بظاهرها، وقال: "انتظروا حتى تدخل عشاء -يعني: آخر النهار -حتى تمتشط الشَّعثَة وتستحدّ المُغَيبة" (5) .
وقال ابن أبي حاتم: حدَّثنا أبي، حدثنا أبو بكر بن أبي شيبة، حدثنا عبد الرحمن (6) بن سليمان، عن واصل بن السائب، حدَّثني أبو سَوْرة ابن أخي أبي أيوب، عن أبي أيوب قال: قلت: يا رسول الله، هذا السلام، فما الاستئناس؟ قال: "يتكلم الرجل بتسبيحة وتكبيرة وتحميدة، ويتنحنح فَيؤذنُ أهل البيت". هذا حديث غريب (7) .
وقال قتادة في قوله: { حَتَّى تَسْتَأْنِسُوا } قال: هو الاستئذان. [قال: وكان يقال: الاستئذان] (8) ثلاث، فمن لم يؤذن له فيهن، فليرجع. أما الأولى: فليسمع (9) الحي، وأما الثانية: فليأخذوا حذرهم، وأما الثالثة: فإن شاءوا أذنوا وإن شاءوا رَدّوا. ولا تَقِفَنَّ على باب قوم ردوك عن بابهم؛ فإن للناس حاجات ولهم أشغال، والله أولى بالعذر.
وقال مقاتل بن حيَّان في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا } كان الرجل في الجاهلية إذا لقي صاحبه، لا يسلم عليه، ويقول: حُيِّيتَ صباحًا وحييت مساء، وكان ذلك تحية القوم بينهم. وكان أحدهم ينطلق إلى صاحبه فلا يستأذن حتى يقتحم، ويقول: "قد دخلتُ". فيشق ذلك على الرجل، ولعله يكون مع أهله، فغَيَّر الله ذلك كله، في ستر وعفة، وجعله نقيًا نزهًا من الدنس والقذر والدرَن، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا } .
__________
(1) في ف، أ: "عبيدة".
(2) زيادة من ف، أ.
(3) في أ: "و".
(4) صحيح البخاري برقم (5243 ، 5244) وصحيح مسلم برقم (715) من حديث جابر، رضي الله عنه.
(5) رواه البخاري في صحيحه برقم (5247) من حديث جابر، رضي الله عنه.
(6) في هـ: "عبد الرحيم".
(7) رواه ابن أبي شيبة في المصنف (8/607) ومن طريقه ابن ماجه في السنن برقم (3707) ورواه الطبراني في المعجم الكبير (4/178)، حدثنا عبيد بن غنام، عن أبي بكر بن أبي شيبة، به. قال البوصيري في الزوائد (3/171): "هذا إسناد ضعيف".
(8) زيادة من ف، أ.
(9) في ف، أ: "فليستمع".

(6/40)

قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30)

وهذا الذي قاله مقاتل حسن؛ ولهذا قال: { ذَلِكُمْ خَيْرٌ لَكُمْ } يعني: الاستئذان خير لكم، بمعنى: هو خير للطرفين (1) : للمستأذن ولأهل البيت، { . لَعَلَّكُمْ تَذَكَّرُونَ } .
وقوله: { فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ } ، وذلك لما فيه من التصرف في ملك الغير بغير إذنه، فإن شاء أذن، وإن شاء لم يأذن { وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ } أي: إذا رَدُّوكم من الباب قبل الإذن أو بعده { فَارْجِعُوا هُوَ أَزْكَى لَكُمْ } أي: رجوعكم (2) أزكى لكم وأطهر { وَاللهُ بِمَا تَعْملُونَ عَلِيم } .
وقال قتادة: قال بعض المهاجرين: لقد طلبتُ عمري كلَّه هذه الآية فما أدركتها: أن أستأذنَ على بعض إخواني، فيقول لي: "ارجع"، فأرجع وأنا مغتبط (3) [لقوله] (4) ، { وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } .
وقال سعيد بن جبير: { وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا } أي: لا تقفوا على أبواب الناس.
وقوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ } هذه الآية الكريمة أخصُّ من التي (5) قبلها، وذلك أنها تقتضي جواز الدخول إلى البيوت التي ليس فيها أحد، إذا كان له (6) فيها متاع، بغير إذن، كالبيت المعد للضيف، إذا أذن له فيه أول مرة، كفى.
قال ابن جريج: قال ابن عباس: { لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ } ، ثم نسخ واستثني فقال { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ } : وكذا روي عن عكرمة، والحسن البصري.
وقال آخرون: هي بيوت التجار، كالخانات (7) ومنازل الأسفار، وبيوت مكة، وغير ذلك. واختار ذلك ابن جرير، وحكاه، عن جماعة. والأول أظهر، والله أعلم.
وقال مالك عن زيد بن أسلم: هي بيوت الشَّعر.
{ قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30) } .
هذا أمر من الله تعالى لعباده المؤمنين أن يغضوا من أبصارهم عما حرم عليهم، فلا ينظروا إلا إلى ما أباح لهم النظر إليه (8) ، وأن يغضوا (9) أبصارهم عن المحارم، فإن اتفق أن وقع البصر على مُحرَّم من غير قصد، فليصرف بصره عنه سريعًا، كما رواه مسلم في صحيحه، من حديث يونس بن عُبَيد، عن عمرو بن سعيد، عن أبي زُرْعَة بن عمرو بن جرير، عن جده جرير بن عبد الله البجلي، رضي الله عنه، قال: سألت النبي صلى الله عليه وسلم، عن نظرة الفجأة، فأمرني أن أصرفَ بَصَري.
وكذا رواه الإمام أحمد، عن هُشَيْم، عن يونس بن عبيد، به. ورواه أبو داود والترمذي
__________
(1) في ف، أ: "من الطرفين".
(2) في أ: "رجعوكم".
(3) في أ: "متغيط".
(4) زيادة من ف، أ.
(5) في أ: "الذي".
(6) في ف، أ: "لكم".
(7) في أ: "في الخانات".
(8) في ف: "إليهم".
(9) في ف: "يغمصوا".

(6/41)

والنسائي، من حديثه أيضًا (1) . وقال الترمذي: حسن صحيح. وفي رواية لبعضهم: فقال: "أطرقْ بصرك"، يعني: انظر إلى الأرض. والصرف أعم؛ فإنه قد يكون إلى الأرض، وإلى (2) جهة أخرى، والله أعلم.
وقال أبو داود: حدثنا إسماعيل بن موسى الفَزَاري، حدثنا شَريك، عن أبي ربيعة الإيادي، عن عبد الله بن بُرَيْدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعلي: "يا علي، لا تتبع النظرة النظرةَ، فإن لك الأولى وليس لك الآخرة"
ورواه الترمذي من حديث شريك (3) ، وقال: غريب، لا نعرفه إلا من حديثه.
وفي الصحيح عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إياكم والجلوس على الطرقات". قالوا: يا رسول الله، لا بد لنا من مجالسنا، نتحدث فيها. فقال رسول الله صلى الله عليه وسلم: "إن أبيتم، فأعطوا الطريق حقَّه". قالوا: وما حقّ الطريق يا رسول الله؟ قال: "غَضُّ البصر، وكَفُّ الأذى، وردّ السلام، والأمر بالمعروف، والنهي عن المنكر" (4) .
وقال أبو القاسم البغوي: حدثنا طالوت بن عباد، حدثنا فضل (5) بن جبير: سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "اكفلوا لي بِستّ أكفل لكم بالجنة: إذا حدَّث أحدكم فلا يكذب، وإذا اؤتمن فلا يَخُن، وإذا وَعَد فلا يخلف. وغُضُّوا أبصاركم، وكُفُّوا أيديكم، واحفظوا فروجكم" (6) .
وفي صحيح البخاري: "من يكفل (7) لي ما بين لَحْيَيه وما بين رجليه، أكفل له الجنة" (8) .
وقال عبد الرزاق: أنبأنا مَعْمَر، عن أيوب، عن ابن سيرين، عن عبيدة قال: كل ما عُصي الله به، فهو كبيرة. وقد ذكر الطَّرْفين فقال: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } .
ولما كان النظر داعية إلى فساد القلب، كما قال بعض السلف: "النظر سهام سم إلى القلب"؛ ولذلك أمر الله بحفظ الفروج كما أمر بحفظ الأبصار التي هي بواعث إلى ذلك، فقال: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } . وحفظُ الفَرج تارةً يكون بمنعه من الزنى، كما قال { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } [المعارج:29، 30] وتارة يكون بحفظه من النظر إليه، كما جاء في الحديث في مسند أحمد (9) والسنن:
__________
(1) صحيح مسلم برقم (2159) والمسند (4/361) وسنن أبي داود برقم (2148) وسنن الترمذي برقم (2776) والنسائي في السنن الكبرى برقم (9233).
(2) في أ: "أو إلى".
(3) سنن أبي داود برقم (2149) وسنن الترمذي برقم (2777).
(4) صحيح البخاري برقم (2465) وصحيح مسلم برقم (2121) من حديث أبي سعيد الخدري، رضي الله عنه.
(5) في هـ: "فضال".
(6) رواه الخطيب البغدادي في تاريخ بغداد (7/392) من طريق أبي القاسم البغوي، به. ورواه الطبراني في المعجم الكبير (8/314) وابن حبان في المجروحين (2/204) من طريق فضال بن جبير. ويقال: ابن زبير، به. وقال ابن حبان: "فضال بن جبير لا يحل الاحتجاج به".
(7) في أ: "كفل".
(8) صحيح البخاري برقم (6474) من حديث سهل بن سعد، رضي الله عنه.
(9) في أ: "المسند".

(6/42)

احفظ عورتك، إلا من زوجتك أو ما ملكت يمينك" (1) .
{ ذَلِكَ أَزْكَى لَهُمْ } أي: أطهر لقلوبهم وأنقى لدينهم، كما قيل: "مَنْ حفظ بصره، أورثه الله نورًا في بصيرته". ويروى: "في قلبه".
وقد قال الإمام أحمد: حدثنا عتاب، حدثنا عبد الله بن المبارك، أخبرنا يحيى بن أيوب، عن عُبَيْد الله بن زَحْر، عن علي بن يزيد، عن القاسم، عن أبي أمامة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ما من مسلم ينظر إلى محاسن امرأة [أوّل مَرّة] (2) ثم يَغُضّ بصره، إلا أخلف الله له عبادة يجد حلاوتها" (3) .
ورُوي هذا مرفوعًا عن ابن عمر، وحذيفة، وعائشة، رضي الله عنهم (4) ولكن في إسنادها ضعف، إلا أنها في الترغيب، ومثله يتسامح فيه.
وفي الطبراني من طريق عبيد الله بن زَحْر، ، عن علي بن يزيد، عن القاسم، عن أبي أمامة مرفوعا: "لَتغضُنَّ أبصاركم، ولتحفظن فروجكم، ولتقيمُنّ وجوهكم -أو: لتكسفن وجوهكم" (5) .
وقال الطبراني: حدثنا أحمد بن زهير التُّسْتُري قال: قرأنا على محمد بن حفص بن عمر الضرير المقرئ، حدثنا يحيى بن أبي بُكَيْر، حدثنا هُرَيْم بن سفيان، عن عبد الرحمن بن إسحاق، عن القاسم بن عبد الرحمن، عن أبيه، عن عبد الله بن مسعود، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن النظر سهم من سهام إبليس مسموم، من تركه مخافتي، أبدلته إيمانا يجد حلاوته في قلبه" (6) .
وقوله: { إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } ، كما قال تعالى: { يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ } [غافر:19] .
وفي الصحيح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "كُتِبَ على ابن آدم حَظّه من الزنى، أدرَكَ ذلك لا محالة. فَزنى العينين: النظر. وزنى اللسان: النطقُ. وزنى الأذنين: الاستماع. وزنى اليدين: البطش. وزنى الرجلين: الخطى. والنفس تمَنّى وتشتهي، والفرج يُصَدِّق ذلك أو يُكذبه".
__________
(1) المسند (5/ 3 ، 4) وسنن أبي داود برقم (4017) وسنن ابن ماجه برقم (1920) من حديث معاوية بن حيدة، رضي الله عنه.
(2) زيادة من ف، أ.
(3) المسند (5/264). وفي إسناده عبيد الله بن زحر، قال ابن حبان: "يروي الموضوعات عن الأثبات وإذا روى عن علي بن يزيد أتى بالطامات، وإذا اجتمع في إسناد خبر عبيد الله بن زحر وعلي بن يزيد والقاسم أبو عبد الرحمن، لم يكن ذلك الخبر إلا مما عملته أيديهم".
(4) أما حديث حذيفة، فرواه الحاكم في المستدرك (4/314) من طريق إسحاق القرشي، عن هشيم، عن عبد الرحمن، عن إسحاق، عن محارب، عن صلة بن زفر، عن حذيفة، رضي الله عنه، وصححه الحاكم، وتعقبه الذهبي. قلت: إسحاق واه وعبد الرحمن هو الواسطي ضعفوه. وأما حديث ابن عمر، فرواه أبو نعيم في الحلية (6/101) من طريق أبي اليمان، عن أبي المهدي، عن أبي الزاهرية، عن كثير بن مرة، عن ابن عمر، رضي الله عنهما، وإسناده ضعيف جدا.
(5) المعجم الكبير (8/246) وعبيد الله بن زحر وعلي بن يزيد والقاسم ضعفاء.
(6) المعجم الكبير (10/214) وقال الهيثمي في المجمع (8/63): "وفيه عبد الرحمن بن إسحاق الواسطي وهو ضعيف".

(6/43)

وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آَبَائِهِنَّ أَوْ آَبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31)

رواه البخاري تعليقًا، ومسلم مسندًا من وجه آخر (1) بنحو ما تقدم.
وقد قال كثير من السلف: إنهم كانوا ينهَون أن يحدَّ الرجل بَصَره (2) إلى الأمرد. وقد شَدَّد كثير من أئمة الصوفية في ذلك، وحَرَّمه طائفة من أهل العلم، لما فيه من الافتتان، وشَدّد آخرون في ذلك كثيرًا جدًا.
وقال ابن أبي الدنيا: حدثنا أبو سعيد المدني (3) ، حدثنا عمر بن سهل المازني، حدثني عمر بن محمد بن صُهْبَان، حدثني صفوان بن سليم، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "كل عين باكية (4) يوم القيامة، إلا عينًا غَضّت عن محارم الله، وعينًا سهِرت في سبيل الله، وعينًا يخرج منها مثل رأس الذباب، من خشية الله، عز وجل" (5) .
{ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31) }
هذا (6) أمْرٌ من الله تعالى للنساء المؤمنات، وغَيْرَة (7) منه لأزواجهنّ، عباده المؤمنين، وتمييز لهن عن صفة نساء الجاهلية وفعال المشركات. وكان سبب نزول هذه الآية ما ذكره مقاتل بن حيَّان قال: بلغنا -والله أعلم -أن جابر بن عبد الله الأنصاري حَدَّث: أن "أسماء بنت مُرْشدَة" كانت في محل لها في بني حارثة، فجعل النساء يدخلن عليها غير مُتَأزّرات فيبدو ما في أرجلهن من الخلاخل، وتبدو صدورهن وذوائبهن، فقالت أسماء: ما أقبح هذا. فأنزل الله: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } الآية.
فقوله تعالى: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } أي: عما حَرَّم الله عليهن من النظر إلى غير أزواجهن. ولهذا ذهب [كثير من العلماء] (8) إلى أنه: لا يجوز للمرأة أن تنظر إلى الأجانب بشهوة ولا بغير شهوة أصلا. واحتج كثير منهم بما رواه أبو داود والترمذي، من حديث الزهري، عن نبهان -مولى أم سلمة -أنه حدثه: أن أم سلمة حَدَّثته: أنها كانت عند رسول الله صلى الله عليه وسلم وميمونة، قالت: فبينما نحن عنده أقبل ابنُ أمّ مكتوم، فدخل عليه، وذلك بعدما أُمِرْنا بالحجاب، فقال رسول الله صلى الله عليه وسلم: "احتجبا منه" فقلت: يا رسول الله، أليس هو أعمى لا يبصرنا ولا يعرفنا؟
__________
(1) صحيح البخاري برقم (6343) وصحيح مسلم برقم (2657).
(2) في أ: "نظره".
(3) في أ: "المقبري".
(4) في أ: "زانية".
(5) ورواه أبو نعيم في الحلية (3/163) من طريق داود بن عطاء، عن عمر بن صهبان، عن صفوان، عن أبي سلمة، عن أبي هريرة، به. فلا أدري أسقط أبو سلمة من إسناد ابن أبي الدنيا أم لا؟ وعمر بن صهبان منكر الحديث اتفق الأئمة على تضعيفه.
(6) في ف، أ: "وهذا".
(7) في أ: "وعزة".
(8) زيادة من ف، أ.

(6/44)

فقال رسول الله صلى الله عليه وسلم: "أو عمياوان (1) أنتما؟ ألستما تبصرانه" (2) .
ثم قال الترمذي: هذا حديث حسن صحيح.
وذهب آخرون من العلماء إلى جواز نظرهن إلى الأجانب بغير شهوة، كما ثبت في الصحيح: أن رسول الله صلى الله عليه وسلم جعل ينظر إلى الحبشة وهم يلعبون بحرابهم يوم العيد في المسجد، وعائشة أم المؤمنين تنظر إليهم من ورائه، وهو يسترها منهم حتى مَلَّت ورجعت (3) .
وقوله: { وَيَحْفَظْنَ فُرُوجَهُنَّ } قال سعيد بن جُبَيْر:، عن الفواحش. وقال قتادة وسفيان: عما لا يحل لهن. وقال مقاتل: ، عن الزنى. وقال أبو العالية: كل آية نزلت في القرآن يذكر فيها حفظ الفروج، فهو من الزنى، إلا هذه الآية: { وَيَحْفَظْنَ فُرُوجَهُنَّ } ألا يراها أحد.
وقال (4) : { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا } أي: لا يُظهرْنَ شيئا من الزينة للأجانب، إلا ما لا يمكن إخفاؤه.
وقال ابن مسعود: كالرداء والثياب. يعني: على ما كان يتعاناه نساء العرب، من المِقْنعة التي تُجَلِّل ثيابها، وما يبدو من أسافل الثياب فلا حرج عليها فيه؛ لأن هذا لا يمكن إخفاؤه. [ونظيره في زي النساء ما يظهر من إزارها، وما لا يمكن إخفاؤه. وقال] (5) بقول ابن مسعود: الحسن، وابن سيرين، وأبو الجوزاء، وإبراهيم النَّخَعي، وغيرهم.
وقال الأعمش، عن سعيد بن جُبَير، عن ابن عباس: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا } قال: وجهها وكفيها والخاتم. ورُوي عن ابن عمر، وعطاء، وعكرمة، وسعيد بن جبير، وأبي الشعثاء، والضحاك، وإبراهيم النَّخَعي، وغيرهم -نحوُ ذلك. وهذا يحتمل أن يكون تفسيرًا للزينة التي نهين عن إبدائها، كما قال أبو إسحاق السَّبيعي، عن أبي الأحْوَص، عن عبد الله قال في قوله: { وَلا يُبْدِينَ زِينَتَهُنَّ } : الزينة القُرْط والدُّمْلُج والخلخال والقلادة. وفي رواية عنه بهذا الإسناد قال: الزينة زينتان: فزينة لا يراها إلا الزوج: الخاتم والسوار، [وزينة يراها الأجانب، وهي] (6) الظاهر من الثياب.
وقال الزهري: [لا يبدو] (7) لهؤلاء الذين سَمَّى الله ممن لا يحل له إلا الأسورة والأخمرة والأقرطة من غير حسر، وأما عامة الناس فلا يبدو منها إلا الخواتم.
وقال مالك، عن الزهري: { إِلا مَا ظَهَرَ مِنْهَا } الخاتم والخلخال.
ويحتمل أن ابن عباس ومن تابعه أرادوا تفسير ما ظهر منها بالوجه والكفين، وهذا هو المشهور عند الجمهور، ويستأنس له بالحديث الذي رواه أبو داود في سننه :
حدثنا يعقوب بن كعب الإنطاكي ومُؤَمَّل بن الفضل الحَرَّاني قالا حدثنا الوليد، عن سعيد بن بَشِير، عن قتادة، عن خالد بن دُرَيك، عن عائشة، رضي الله عنها؛ أن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق، فأعرض عنها وقال: "يا أسماء، إن المرأة إذا بلغت المحيض لم
__________
(1) في أ: "أفعمياوان".
(2) سنن أبي داود برقم (4112) وسنن الترمذي برقم (2778).
(3) صحيح البخاري برقم (454).
(4) في أ: "وقوله".
(5) زيادة من ف، أ.
(6) زيادة من ف، أ.
(7) زيادة من ف، أ.

(6/45)

يصلح أن يُرَى منها إلا هذا" وأشار إلى وجهه وكفيه (1) .
لكن قال أبو داود وأبو حاتم الرازي: هذا مرسل؛ خالد بن دُرَيك لم يسمع من عائشة، فالله أعلم .
وقوله: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } يعني: المقانع يعمل لها صَنفات ضاربات على صدور النساء، لتواري ما تحتها من صدرها وترائبها؛ ليخالفن شعارَ نساء أهل الجاهلية، فإنهن لم يكن يفعلن ذلك، بل كانت المرأة تمر بين الرجال مسفحة بصدرها، لا يواريه شيء، وربما أظهرت (2) عنقها وذوائب شعرها وأقرطة آذانها. فأمر الله المؤمنات أن يستترن في هيئاتهن وأحوالهن، كما قال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ } [ الأحزاب: 59]. وقال في هذه الآية الكريمة: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } والخُمُر: جمع خِمار، وهو ما يُخَمر به، أي: يغطى به الرأس، وهي التي تسميها الناس المقانع.
قال سعيد بن جبير: { وَلْيَضْرِبْن } : وليشددن { بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } يعني: على النحر والصدر، فلا يرى منه شيء.
وقال البخاري: وقال أحمد بن شَبِيب (3) : حدَّثنا أبي، عن يونس، عن (4) ابن شِهَاب، عن عُرْوَةَ، عن عائشة، رضي الله عنها، قالت: يرحم الله نساء المهاجرات الأول، لما أنزل الله: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } شقَقْنَ مُرُوطهن فاختمرن به (5) (6) .
وقال أيضا: حدثنا أبو نُعَيم، حدثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صَفيّة بنت شيبة؛ أن عائشة، رضي الله عنها، كانت تقول (7) : لما نزلت هذه الآية : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } : أخذن أزرهن فَشَقَقنها من قبل الحواشي، فاختمرن بها (8) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبد الله بن يونس، حدثني الزنجيّ بن خالد، حدثنا عبد الله بن عثمان بن خُثَيْم، عن صفية بنت شيبة قالت: بينا نحن عند عائشة، قالت: فذكرنا نساء قريش وفضلهن. فقالت عائشة، رضي الله عنها: إن لنساء قريش لفضلا وإني -والله -وما رأيت أفضلَ من نساء الأنصار أشدّ تصديقًا بكتاب الله، ولا إيمانًا بالتنزيل. لقد أنزلت سورة النور: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } ، انقلب إليهن رجالهن يتلون عليهن ما أنزل الله إليهم فيها، ويتلو الرجل على امرأته وابنته وأخته، وعلى كل ذي قرابة (9) ، فما منهن امرأة إلا قامت إلى مِرْطها المُرَحَّل فاعتجرت به، تصديقًا وإيمانًا بما أنزل الله من كتابه، فأصبحْنَ وراء رسول الله صلى الله عليه وسلم الصبح معتجرات، كأن على رؤوسهن الغربان.
__________
(1) سنن أبي داود برقم (4104).
(2) في ف: "ظهرت".
(3) في هـ: "حدثنا أحمد بن شبيب" وفي ف، أ: "حدثنا أحمد بن شبيب قال" والمثبت من البخاري.
(4) في ف، أ: "قال".
(5) في ف: "بها" وفي أ: "بهن".
(6) صحيح البخاري برقم (4758).
(7) في هـ، ف: "رضي الله عنها قالت: لما" ،والمثبت من البخاري.
(8) صحيح البخاري برقم (4759).
(9) في ف: "قرابته".

(6/46)

ورواه أبو داود من غير وجه، عن صفية بنت شيبة، به (1) .
وقال ابن جرير: حدثنا يونس، أخبرنا ابن وهب، أن قُرَّةَ بن عبد الرحمن أخبره، عن ابن شهاب، عن عُرْوَة، عن عائشة؛ أنها قالت: يرحم الله النساء المهاجرات الأوَل، لما أنزل الله: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } شَقّقن أكثَف مروطهن فاختمرن به. ورواه أبو داود من حديث ابن وهب، به (2) .
وقوله: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ } يعني: أزواجهن، { أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ } كل هؤلاء محارم المرأة يجوز لها أن تظهر عليهم بزينتها، ولكن من غير اقتصاد وتبهرج (3) .
وقال ابن المنذر: حدثنا موسى -يعني: ابن هارون -حدثنا أبو بكر -يعني ابن أبي شيبة -حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا داود، عن الشعبي وعِكْرمَة في هذه الآية: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } -حتى فرغ منها قال: لم يذكر العم ولا الخال؛ لأنهما ينعَتان (4) لأبنائهما، ولا تضع خمارها عند العم والخال فأما الزوج فإنما ذلك كله من أجله، فتتصنع له ما لا يكون بحضرة غيره.
وقوله: { أَوْ نِسَائِهِنَّ } يعني: تُظهر زينتها أيضًا للنساء المسلمات دون نساء أهل الذمة؛ لئلا تصفهن لرجالهن، وذلك -وإن كان محذورًا في جميع النساء -إلا أنه في نساء أهل الذمة أشدّ، فإنهن لا يمنعهن من ذلك مانع، وأما المسلمة فإنها تعلم أن ذلك حرام فتنزجر عنه. وقد قال رسول الله صلى الله عليه وسلم: "لا تباشر المرأةَ المرأةَ، تنعتها لزوجها كأنه ينظر إليها". أخرجاه في الصحيحين، عن ابن مسعود (5) .
وقال سعيد بن منصور في سننه: حدثنا إسماعيل بن عياش، عن هشام بن الغاز، ، عن عبادة بن نُسَيّ، عن أبيه، عن الحارث بن قيس قال: كتب أمير المؤمنين عمر بن الخطاب إلى أبي عبيدة: أما بعد، فإنه بلغني أن نساء من نساء المسلمين يدخلن الحمامات مع نساء أهل الشرك، فانْهَ مَنْ قِبَلَك فلا (6) يحل لامرأة تؤمن بالله واليوم الآخر أن ينظر إلى عورتها إلا أهل ملتها (7) .
وقال مجاهد في قوله: { أَوْ نِسَائِهِنَّ } قال: نساؤهن المسلمات، ليس المشركات من نسائهن، وليس للمرأة المسلمة أن تنكشف بين يدي المشركة.
وروى عَبد في تفسيره (8) عن الكلبي، عن أبي صالح، عن ابن عباس: { أَوْ نِسَائِهِنَّ } ، قال: هن المسلمات لا تبديه ليهودية ولا نصرانية، وهو النَّحْر والقُرْط والوٍشَاح، وما لا يحل أن يراه إلا محرم.
__________
(1) سنن أبي داود برقم (4100 ، 4101).
(2) تفسير الطبري (18/94) وسنن أبي داود برقم (4102).
(3) في أ: "بهرج".
(4) في أ: "يتبعان".
(5) صحيح البخاري برقم (5241).
(6) في ف، أ: "فإنه لا".
(7) ورواه البيهقي في السنن الكبرى (7/95) من طريق سعيد بن منصور، به.
(8) في ف: "تفسير".

(6/47)

وروى سعيد: حدثنا جرير، عن ليث، عن مجاهد قال: لا تضع المسلمة خمارها عند مشركة؛ لأن الله تعالى يقول: { أَوْ نِسَائِهِنَّ } فليست (1) من نسائهن.
وعن مكحول وعبادة بن نُسَيّ: أنهما كرها أن تقبل النصرانيةُ واليهودية والمجوسية المسلمة.
فأما ما رواه ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أبو عمير، حدثنا ضَمْرَة قال: قال ابن عطاء، عن أبيه: ولما قدم أصحاب النبي صلى الله عليه وسلم بيت المقدس، كان قَوَابل نسائهم اليهوديات والنصرانيات فهذا -إن صح -مَحمولٌ على حال الضرورة، أو أن ذلك من باب الامتهان، ثم إنه ليس فيه كشف عورة ولا بد، والله أعلم.
وقوله: { أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } قال ابن جُرَيج (2) : يعني: من نساء المشركين، فيجوز لها أن تظهر [زينتها لها وإن كانت مشركة؛ لأنها أمتها. وإليه ذهب سعيد بن المسيَّب. وقال الأكثرون: بل يجوز لها أن تظهر] (3) على رقيقها من الرجال والنساء، واستدلوا بالحديث الذي رواه أبو داود:
حدثنا محمد بن عيسى، حدثنا أبو جميع سالم بن دينار، عن ثابت، عن أنس، أن النبي (4) صلى الله عليه وسلم أتى فاطمة بعبد قد وهبه لها. قال: وعلى فاطمة ثوب إذا قَنَّعت به رأسها لم يبلغ رجليها، وإذا غطت به رجليها لم يبلغ رأسها، فلما رأى النبي صلى الله عليه وسلم ما تلقى قال: "إنه ليس عليك بأس، إنما هو أبوك وغلامك" (5) .
وقد ذكر الحافظ ابن عساكر في تاريخه [في] (6) ترجمة حُدَيْج الخَصِيّ -مولى معاوية -أن عبد الله بن مَسْعَدَة الفزاري كان أسود شديد الأدمة، وأنه قد كان النبي صلى الله عليه وسلم وهبه لابنته فاطمة، فربته ثم أعتقته، ثم قد كان بعد ذلك كله مع معاوية أيام صفين، وكان من أشد الناس على عليّ بن أبي طالب، رضي الله عنه (7) .
وقال الإمام أحمد: حدثنا سفيان بن عُيَيْنَة، عن الزهري، عن نَبْهَان، عن أم سلمة، ذكرت أن رسول الله صلى الله عليه وسلم قال: "إذا كان لإحداكن مُكَاتَب، وكان له ما يؤدي، فلتحتجب منه".
ورواه أبو داود، عن مُسَدَّد، عن سفيان، به (8) .
وقوله: { أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ } يعني: كالأجراء والأتباع الذين ليسوا بأكفاء، وهم مع ذلك في عقولهم وَله وخَوَث (9) ، ولا همَّ لهم إلى النساء ولا يشتهونهن.
قال ابن عباس: هو المغفل الذي لا شهوة له.
وقال مجاهد: هو الأبْلَه.
وقال عكرمة: هو المخَنَّث الذي لا يقوم زُبُّه. وكذلك قال غير واحد من السلف.
وفي الصحيح من حديث الزهري، عن عُرْوَةَ، عن عائشة؛ أن مخنثًا كان يدخل على أهل
__________
(1) في ف: "فليس"، وفي أ: "فلسن".
(2) في أ: "جرير".
(3) زيادة من ف، أ.
(4) في ف: "نبي الله".
(5) سنن أبي داود برقم (4106).
(6) زيادة من ف، أ.
(7) تاريخ دمشق (4/278 "المخطوط").
(8) المسند (6/289) وسنن أبي داود برقم (3928).
(9) في ف، أ: "وحوب".

(6/48)

رسول الله صلى الله عليه وسلم، وكانوا يعدّونه من غير أولي الإربة، فدخل النبيّ صلى الله عليه وسلم وهو ينَعت امرأة: يقول إنها إذا أقبلت أقبلت بأربع، وإذا أدبرت أدبرت بثمان. فقال رسول الله صلى الله عليه وسلم: "ألا أرى هذا يعلم ما هاهنا، لا يدخلَنّ عليكُنَ" فأخرجه، فكان بالبيداء يدخل يوم كل جمعة يستطعم (1) .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا هشام بن عُرْوَةَ، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة قالت: دخل عليها [رسول الله صلى الله عليه وسلم] (2) وعندها مخنث، وعندها [أخوها] (3) عبد الله بن أبي أمية [والمخنث يقول لعبد الله: يا عبد الله بن أبي أمية] (4) إن فتح الله عليكم الطائف غدًا، فعليك بابنة غيلان، فإنها تقبل بأربع وتدبر (5) بثمان. قال: فسمعه رسول الله صلى الله عليه وسلم فقال لأم سلمة: "لا يدخلن هذا عليك" .
أخرجاه في الصحيحين، من حديث هشام بن عروة، به (6) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن عروة بن الزبير، عن عائشة، رضي الله عنها، قالت: كان رجل يدخل على أزواج النبي صلى الله عليه وسلم مخنث، وكانوا يَعُدّونه من غير أولي الإربة، فدخل النبي صلى الله عليه وسلم يوما وهو عند بعض نسائه، وهو ينعت امرأة. فقال: إنها إذا أقبلت أقبلت بأربع، وإذا أدبرت أدبرت بثمان. فقال النبي صلى الله عليه وسلم: "ألا أرى هذا يعلم ما هاهنا؟ لا يدخلَنَّ عليكم هذا" فحجبوه.
ورواه مسلم، وأبو داود، والنسائي من طريق عبد الرزاق، به (7) .
وقوله: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } يعني: لصغرهم لا يفهمون أحوال النساء وعوراتهنّ من كلامهن (8) الرخيم، وتعطفهن في المشية وحركاتهن، فإذا كان الطفل صغيرًا لا يفهم ذلك، فلا بأس بدخوله على النساء .فأما إن كان مراهقا أو قريبا منه، بحيث يعرف ذلك ويدريه، ويفرق بين الشوهاء والحسناء، فلا يمكن من الدخول على النساء. وقد ثبت في الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "إياكم والدخول على النساء". قالوا: يا رسول الله، أفرأيت الحَمْو؟ قال: "الحَمْو الموت".
وقوله: { وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } كانت المرأة في الجاهلية إذا كانت (9) تمشي في الطريق وفي رجلها خلخال صامت -لا يسمع صوته -ضربت برجلها الأرض، فيعلم الرجال طنينه، فنهى الله المؤمنات عن مثل ذلك. وكذلك إذا كان شيء من زينتها مستورًا، فتحركت بحركة لتظهر (10) ما هو خفي، دخل في هذا النهي؛ لقوله تعالى: { وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } : ومن ذلك أيضا أنها تنهى عن التعطر والتطيب عند خروجها من بيتها ليَشْتَمَّ (11) الرجال طيبها، فقد قال أبو عيسى الترمذي:
__________
(1) صحيح مسلم برقم (2181) وزيادة: "فأخرجه، فكان بالبيداء يدخل كل يوم جمعة .... الحديث" أخرجها أبو داود في السنن برقم (4109) من طريق الزهري، به، وليست في صحيح مسلم.
(2) زيادة من ف، أ، والمسند.
(3) زيادة من ف، أ، والمسند.
(4) زيادة من ف، أ، والمسند.
(5) في ف، أ: "وتذهب".
(6) المسند (6/290) وصحيح البخاري برقم (5887) وصحيح مسلم برقم (2180).
(7) المسند (6/152) وصحيح مسلم برقم (2181) وسنن أبي داود برقم (4108) والنسائي في السنن الكبرى (9247).
(8) في ف: "كلامهم".
(9) في ف: "كانت المرأة إذا كانت في الجاهلية".
(10) في ف: "ليظهر".
(11) في أ: "ليشم".

(6/49)

حدثنا محمد بن بشار، حدثنا يحيى بن سعيد القَّطَّان، عن ثابت بن عُمَارة الحنفي، عن غُنَيْم بن قيس، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "كل عين زانية، والمرأة إذا استعطرت فمرَّت بالمجلس فهي كذا وكذا" يعني زانية (1) .
قال: وفي الباب، عن أبي هريرة، وهذا حسن صحيح.
رواه أبو داود والنسائي،من حديث ثابت بن عمارة، (2) به.
وقال أبو داود: حدثنا محمد بن كثير، أخبرنا سفيان، عن عاصم بن (3) عبيد الله، عن عبيد مولى أبي رُهْم، عن أبي هريرة، رضي الله عنه، قال: لقيتْه امرأة وجد منها ريح الطيب، ولذيلها إعصار فقال: يا أمة الجبار، جئت من المسجد؟ قالت: نعم. قال لها: [وله] (4) تَطَيَّبتِ؟ قالت: نعم. قال: إني سمعت حبي أبا القاسم (5) صلى الله عليه وسلم يقول: "لا يقبل الله صلاة امرأة تَطَيبت لهذا المسجد، حتى ترجع فتغتسل غُسلها من الجنابة".
ورواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن سفيان -هو ابن عيينة - (6) به.
وروى الترمذي أيضًا من حديث موسى بن عُبَيدة، عن أيوب بن خالد، عن ميمونة بنت سعد؛ أن رسول الله صلى الله عليه وسلم قال: "الرافلة في الزينة في غير أهلها، كمثل ظلمة يوم القيامة لا نور لها" (7) .
ومن ذلك أيضا أنهن يُنهَين عن المشي في وسط الطريق؛ لما فيه من التبرج. قال أبو داود:
حدثنا القَعْنَبِيّ، حدثنا عبد العزيز -يعني: ابن محمد -عن (8) أبي اليمان، عن شداد بن أبي عمرو بن حماس، عن أبيه، عن حمزة بن أبي أسيد الأنصاري، عن أبيه: أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد -وقد اختلط الرجال مع النساء في الطريق -فقال رسول الله صلى الله عليه وسلم للنساء: "استأخرن، فإنه ليس لكن أن تَحْققْن (9) الطريق، عليكن بحافات الطريق"، فكانت المرأة تلصق بالجدار، حتى إن ثوبها ليتعلق بالجدار، من لصوقها به (10) .
وقوله: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } أي: افعلوا ما آمركم به من هذه الصفات الجميلة والأخلاق الجليلة، واتركوا ما كان عليه أهل الجاهلية من الأخلاق والصفات الرذيلة، فإن الفَلاح كل الفَلاح في فعل ما أمر الله به ورسوله، وترك ما نهيا (11) عنه، والله تعالى هو المستعان [وعليه التكلان] (12) .
__________
(1) سنن الترمذي برقم (2786).
(2) سنن أبي داود برقم (4173) وسنن النسائي (8/153).
(3) في ف: "عن".
(4) زيادة من ف، أ، وأبي داود.
(5) في ف: "رسول الله".
(6) سنن أبي داود برقم (4174) وسنن ابن ماجه برقم (4002).
(7) سنن الترمذي برقم (1167) وقال الترمذي: "وهذا حديث لا نعرفه إلا من حديث موسى بن عبيدة، وموسى بن عبيدة يضعف في الحديث من قبل حفظه وهو صدوق، وقد رواه بعضهم عن موسى بن عبيدة ولم يرفعه".
(8) في ف: "ابن".
(9) في ف: "تحتضن"، وفي أ: "تختص".
(10) سنن أبي داود برقم (5272).
(11) في أ: "ما نهاه".
(12) زيادة من ف، أ.

(6/50)


النور - تفسير ابن كثير

وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32) وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآَتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آَتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33) وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آَيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34)

{ وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32) وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33) وَلَقَدْ أَنزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34) }
اشتملت هذه الآيات الكريمات المبينة على جمل من الأحكام المحكمة، والأوامر المبرمة، فقوله تعالى: { وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ } : هذا أمر بالتزويج. وقد ذهب طائفة من العلماء إلى وجوبه، على كل من قَدَر عليه. واحتجوا بظاهر قوله صلى الله عليه وسلم: "يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء". أخرجاه من حديث ابن مسعود (1) .
وجاء في السنن -من غير وجه -أن رسول الله صلى الله عليه وسلم قال: "تَزَوَّجوا، توالدوا، تناسلوا، فإني مُبَاهٍ بكم الأمم يوم القيامة" (2) وفي رواية: "حتى بالسقط".
الأيامى: جمع أيِّم، ويقال ذلك للمرأة التي لا زوج لها، وللرجل الذي لا زوجة له. وسواء كان قد تزوج ثم فارق، أو لم يتزوج واحد منهما، حكاه الجوهري عن أهل اللغة، يقال: رجل أيّم وامرأة أيّم أيضا.
وقوله تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } ، قال علي بن أبي طلحة، عن ابن عباس: رغبهم الله في التزويج، وأمر به الأحرار والعبيد، ووعدهم عليه الغنى، فقال: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمود بن خالد الأزرق، حدثنا عمر بن عبد الواحد، عن سعيد -يعني: ابن عبد العزيز -قال: بلغني أن أبا بكر الصديق، رضي الله عنه، قال: أطيعوا الله فيما أمركم به من النكاح، ينجز [لكم] (3) ما وعدكم من الغنى، قال: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } .
وعن ابن مسعود: التمسوا الغنى في النكاح، يقول الله تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } رواه (4) ابن جرير، وذكر البغوي عن عمر بنحوه.
وعن الليث، عن محمد بن عَجْلان، عن سعيد المقْبُرِي، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة حَقٌّ على الله عَوْنهم: الناكح يريد العفاف، والمكاتَب يريد الأداء، والغازي في سبيل الله". رواه الإمام أحمد، والترمذي، والنسائي، وابن ماجه (5)
__________
(1) صحيح البخاري برقم (5066) وصحيح مسلم برقم (1400).
(2) سنن أبي داود برقم (2050) وسنن النسائي (6/65).
(3) زيادة من ف، أ.
(4) في ف، أ: "ورواه".
(5) المسند (2/251) وسنن الترمذي برقم (1655) وسنن النسائي (6/61) وسنن ابن ماجه برقم (2518).

(6/51)

وقد زوَّج رسول الله صلى الله عليه وسلم ذلك الرجل الذي لم يجد إلا إزاره (1) ، ولم يقدر على خاتم من حديد، ومع هذا فزوّجه بتلك المرأة، وجعل صداقها عليه أن يعلمها ما يحفظه من القرآن.
والمعهود من كرم الله تعالى ولطفه أن يرزقه [وإياها] (2) ما فيه كفاية له ولها. فأما ما يورده كثير من الناس على أنه حديث: "تزوجوا فقراء يغنكم الله"، فلا أصل له، ولم أره بإسناد قوي ولا ضعيف إلى الآن، وفي القرآن غنية عنه، وكذا (3) هذا الحديث الذي أوردناه. ولله الحمد.
وقوله تعالى : { وليستعفف الذين لا يجدون نكاحًا حتى يغنيهم الله من فضله } . هذا أمر من الله تعالى لمن لا يجد تزويجًا [بالتعفف] (4) عن الحرام، كما قال -عليه الصلاة والسلام (5) -: "يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغَضُّ للبصر، وأحْصَنُ للفرج. ومن لم يستطع فعليه بالصوم فإنه له وِجَاء".
وهذه (6) الآية مطلقة، والتي في سورة النساء أخص منها، وهي قوله تعالى: { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ } ، إلى أن قال: { ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ } [النساء: 25] أي صبركم عن تزويج الإماء خير؛ لأن الولد يجيء رقيقا، { وَاللَّهُ غَفُورٌ رَحِيمٌ } .
قال عكرمة في قوله: { وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا } قال: هو الرجل يرى المرأة فكأنه يشتهي، فإن كانت له امرأة فليذهب إليها وليقض (7) حاجته منها، وإن لم يكن له امرأة فلينظر في ملكوت السموات [والأرض] (8) حتى يغنيه الله.
وقوله: { وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } هذا أمر من الله تعالى للسادة إذا طلب منهم عبيدهم الكتابة أن يكاتبوا (9) ، بشرط أن يكون للعبد حيلة وكسب يؤدي إلى سيِّده المال الذي شارطه على أدائه. وقد ذهب كثير من العلماء إلى أن هذا الأمر أمرُ إرشاد واستحباب، لا أمر تحتم وإيجاب، بل السيد مخير، إذا طلب منه عبده الكتابة إن شاء كاتبه، وإن شاء لم يكاتبه.
وقال الثوري، عن جابر، عن الشعبي: إن شاء كاتبه وإن شاء لم يكاتبه.
وقال ابن وهب، عن إسماعيل بن عياش، عن رجل، عن عطاء بن أبي رَبَاح: إن يشأ يكاتبه وإن لم يشأ لم يكاتبه (10) ، وكذا قال مُقاتل بن حَيَّان، والحسن البصري.
وذهب آخرون إلى أنه يجب على السيد إذا طلب منه عبدُه ذلك، أن يجيبه إلى ما طلب؛ أخذًا بظاهر هذا الأمر:
قال البخاري: وقال روح، عن ابن جُرَيْج قلت لعطاء: [أواجب عليّ إذا علمت له مالا أن أكاتبه؟ قال: ما أراه إلا واجبًا. وقال عمرو بن دينار: قلت لعطاء] (11) ، أتأثُرُه عن أحد؟ قال: لا. ثم أخبرني أن موسى بن أنس أخبره، أن سيرين سأل أنسًا المكاتبةَ -وكان كثير المال، فأبى.
__________
(1) في أ: "الإزارة".
(2) زيادة من ف، أ.
(3) في ف: "وكذلك".
(4) زيادة من ف، أ.
(5) في ف: "صلى الله عليه وسلم".
(6) في ف: "فهذه".
(7) في ف: "فليقض".
(8) زيادة من ف، أ.
(9) في ف: "يكاتبوهم".
(10) في ف، أ: "إن شاء كاتبه وإن شاء لم يكاتبه".
(11) زيادة من ف، أ، والبخاري.

(6/52)

فانطلق إلى عمر بن الخطاب فقال: كاتبه. فأبى، فضربه بالدّرة، ويتلو عمر، رضي الله عنه: { فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } (1) ، فكاتبه (2)
هكذا ذكره البخاري تعليقا (3) . ورواه عبد الرزاق: أخبرنا ابن جريج قال: قلت لعطاء: أواجب عليّ إذا علمت له مالا أن أكاتبه؟ قال: ما أراه إلا واجبًا. وقال عمرو (4) بن دينار، قال: قلت لعطاء: أتأثره عن أحد؟ قال: لا (5)
وقال ابن جرير: حدثنا محمد بن بَشَّار، حدثنا محمد بن بكر، حدثنا سعيد، عن قتادة، عن أنس بن مالك: أن سيرين أراد أن يكاتبه، فتلكأ عليه، فقال له عمر: لتكاتِبَنَّه. إسناد صحيح (6) .
وقال سعيد بن منصور: حدثنا هُشَيْم بن جُوَيْبِر، عن الضحاك قال: هي عَزْمة.
وهذا هو القول القديم من قولي الشافعي، رحمه الله، وذهب في الجديد إلى أنه لا يجب؛ لقوله عليه الصلاة والسلام: (7) لا يحلّ مال امرئ مسلم إلا بطيب من نفسه" (8) .
وقال ابن وهب: قال مالك: الأمر عندنا أنْ ليس على سيد العبد أن يكاتبه إذا سأله ذلك، ولم أسمع أحدًا من الأئمة أكره أحدًا على أن يكاتب عبده. قال مالك: وإنما ذلك أمر من الله، وإذن منه للناس، وليس بواجب.
وكذا قال الثوري، وأبو حنيفة، وعبد الرحمن بن زيد بن أسلم، وغيرهم. واختار ابن جرير قول الوجوب لظاهر الآية.
وقوله: { إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } ، قال بعضهم: أمانة. وقال بعضهم: صدقا. [وقال بعضهم: مالا] (9) وقال بعضهم: حيلة وكسبا.
وروى أبو داود في كتاب المراسيل، عن يحيى بن أبي كثير قال: قال رسول الله صلى الله عليه وسلم: { فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } قال: "إن علمتم فيهم حرفة، ولا ترسلوهم كَلا (10) على الناس".
وقوله: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } اختلف المفسرون فيه، فقال قائلون: معناه اطرحوا لهم من الكتابة بعضها، ثم قال بعضهم: مقدار الربع. وقيل: الثلث. وقيل: النصف. وقيل: جزء من الكتابة من غير واحد.
وقال آخرون: بل المراد من قوله: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } هو النصيب الذي فرض الله لهم من أموال الزكوات. وهذا قول الحسن، وعبد الرحمن بن زيد بن أسلم، وأبيه، ومقاتل بن حيان. واختاره ابن جرير.
__________
(1) في ف: "وكاتبوهم" وهو خطأ.
(2) صحيح البخاري (5/184) "فتح".
(3) في أ: "معلقا".
(4) في أ: "عمر".
(5) ورواه الطبري في تفسيره (18/98) من طريق عبد الرزاق به.
(6) تفسير الطبري (18/98).
(7) في ف: "صلى الله عليه وسلم".
(8) رواه أحمد في مسنده (5/72) من حديث عم أبي حرة الرقاشي، وفي (5/425) من حديث أبي حميد الساعدي، وفي (3/423) من حديث عمرو بن يثربي.
(9) زيادة من ف، أ.
(10) في ف، أ: "كلايا".

(6/53)

وقال إبراهيم النَّخَعِيّ في قوله: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } قال: حَثَّ الناس عليه (1) مولاه وغيره. وكذلك قال بُرَيْدة بن الحُصَيب الأسلمي، وقتادة.
وقال ابن عباس: أمر الله المؤمنين أن يعينوا في الرقاب. وقد تقدَّمَ في الحديث، عن النبي صلى الله عليه وسلم أنه قال: "ثلاثة حق على الله عونهم": فذكر منهم المكاتَب يريد الأداء، والقول الأول أشهر.
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل، حدثنا وَكِيع، عن ابن شَبِيب، عن عكرمة، عن ابن عباس، عن عمر؛ أنه كاتب عبدًا له، يكنى أبا أمية، فجاء بنجمه حين حل، فقال: يا أبا أمية، اذهب فاستعن به في مكاتبتك. قال: يا أمير المؤمنين، لو تركتَه حتى يكون من آخر نجم؟ قال: أخاف ألا أدرك ذلك. ثم قرأ: { فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } قال عكرمة: كان (2) أول نجم أدّي في الإسلام.
وقال ابن جرير: حدثنا ابن حميد، حدثنا هارون بن المغيرة، عن عنبسَةَ، عن سالم الأفطس، عن سعيد بن جبير قال: كان ابن عمر إذا كاتب مكاتَبه لم يضع عنه شيئا من أول نجومه، مخافة أن يعجز فترجع إليه صدقته. ولكنه إذا كان في آخر مكاتبته، وضع عنه ما أحب (3) .
وقال علي بن أبي طلحة، عن ابن عباس: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } قال: يعني: ضعوا عنهم من مكاتبتهم. وكذلك قال مجاهد، وعطاء، والقاسم بن أبي بَزَّة، وعبد الكريم بن مالك الجَزَريّ، والسدي.
وقال محمد بن سيرين في قوله: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } : كان يعجبهم أن يدع الرجل لمكاتَبه طائفة من مكاتبته.
وقال ابن أبي حاتم: أخبرنا الفضل بن شاذان المقرئ، أخبرنا إبراهيم بن موسى، أخبرنا هشام بن يوسف، عن ابن جُرَيْج، أخبرني عطاء بن السائب: أن عبد الله بن جندب أخبره، عن علي، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ربع الكتابة" (4) .
وهذا حديث غريب، ورفعه منكر، والأشبه أنه موقوف على عليّ، رضي الله عنه، كما رواه عنه أبو عبد الرحمن السلمي، رحمه الله (5) .
وقوله: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا } الآية: كان أهل الجاهلية إذا كان لأحدهم أمة، أرسلها تزني، وجعل عليها ضريبة يأخذها منها كلّ وقت. فلما جاء الإسلام، نهى الله المسلمين (6) عن ذلك.
وكان سبب نزول هذه الآية الكريمة -فيما ذكره غير واحد من المفسرين، من السلف والخلف -في شأن عبد الله بن أبي بن سلول [المنافق] (7) فإنه كان له إماء، فكان يكرههن على البِغاء طلبا لخَراجهن، ورغبة في أولادهن، ورئاسة منه فيما يزعم [قبحه الله ولعنه] (8)
__________
(1) في ف، أ: "على".
(2) في ف، أ: "فكان".
(3) تفسير الطبري (18/101).
(4) ورواه عبد الرزاق في المصنف برقم (15589) من طريق ابن جريج، به. وقال: "قال ابن جريج: وأخبرني غير واحد، عن عطاء بن السائب أنه كان يحدث بهذا الحديث، لا يذكر فيه النبي صلى الله عليه وسلم".
(5) ورواه عبد الرزاق في مصنفه برقم (15590) من طريق معمر، عن عطاء بن السائب، عن أبي عبد الرحمن السلمي، به.
(6) في ف، أ: "المؤمنين".
(7) زيادة من ف، أ.
(8) زيادة من ف، أ.

(6/54)

[ذكر الآثار (1) الواردة في ذلك] (2)
قال الحافظ أبو بكر أحمد بن عمرو بن عبد الخالق البزَّار، رحمه الله، في مسنده: حدثنا أحمد بن داود الواسطي، حدثنا أبو عمرو اللخمي -يعني: محمد بن الحجاج -حدثنا محمد ابن إسحاق، عن الزهري قال: كانت جارية لعبد الله بن أبي ابن سلول، يقال لها: معاذة، يكرهها على الزنى، فلما جاء الإسلام نزلت: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ } إلى قوله: { فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } (3)
وقال الأعمش، عن أبي سفيان، عن جابر في هذه الآية: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ } قال: نزلت في أمة لعبد الله بن أبي بن سلول يقال لها: مُسَيْكَة، كان يكرهها على الفجور -وكانت لا بأس بها -فتأبى. فأنزل الله، عز وجل، هذه الآية إلى قوله { وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } (4) .
وروى النسائي، من حديث ابن جُرَيْج، عن أبي الزبير، عن جابر نحوه (5)
وقال الحافظ أبو بكر البزار: حدثنا عمرو بن علي، حدثنا علي بن سعيد، حدثنا الأعمش، حدثني أبو سفيان، عن جابر قال: كان لعبد الله بن أُبَيٍّ ابنِ سلولَ جارية يقال لها: مسيكة، وكان يكرهها على البغاء، فأنزل الله: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ } ، إلى قوله: { وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } .
صرح الأعمش بالسماع من أبي سفيان طلحة بن نافع، فدل على بطلان قول من قال: "لم يسمع منه، إنما هو صحيفة" حكاه البزار.
قال أبو داود الطيالسي، عن سليمان بن معاذ، عن سِمَاك، عن عِكْرِمة، عن ابن عباس؛ أن جارية لعبد الله بن أبي كانت تزني في الجاهلية، فولدت أولادًا من الزنى، فقال لها: ما لك لا تزنين؟ قالت (6) لا والله لا أزني. فضربها، فأنزل الله عز وجل: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } (7)
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري: أن رجلا من قريش أُسر يوم بدر، وكان عند عبد الله بن أُبَيّ أسيرًا، وكانت لعبد الله بن أُبيّ جارية يقال لها: معاذة، وكان القرشي الأسير يريدها على نفسها، وكانت مسلمة (8) . وكانت تمتنع منه لإسلامها، وكان عبد الله بن أبي يكرهها على ذلك ويضربها، رجاء أن تحمل للقرشي، فيطلب فداء ولده، فقال تبارك وتعالى: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } (9)
__________
(1) في أ: "الأحاديث".
(2) زيادة من ف، أ.
(3) مسند البزار برقم (2240) "كشف الأستار" وقال الهيثمي في المجمع (7/83): "فيه محمد بن الحجاج اللخمي وهو كذاب".
(4) رواه الطبري في تفسيره (18/103) من طريق الأعمش، به.
(5) النسائي في السنن الكبرى برقم (11365) من طريق ابن جريج، عن أبي الزبير، به.
(6) في ف: "فقالت".
(7) ورواه الطبراني في المعجم الكبير (11/284) من طريق أبي داود الطيالسي، به.
(8) في أ: "تسلم".
(9) تفسير عبد الرزاق (2/50).

(6/55)

وقال السدي: أنزلت هذه الآية الكريمة في عبد الله بن أبي بن سلول رأس المنافقين، وكانت له جارية تدعى معاذة، وكان إذا نزل به ضيف أرسلها إليه ليواقعها، إرادة الثواب منه والكرامة له. فأقبلت الجارية إلى أبي بكر، رضي الله عنه فشكت إليه ذلك، فذكره أبو بكر للنبي صلى الله عليه وسلم، فأمره بقبضها. فصاح عبد الله بن أبي: من يَعْذُرني من محمد، يغلبنا على مملوكتنا؟ فأنزل الله فيهم هذا.
وقال مُقَاتِل بن حَيَّان: بلغنا -والله أعلم -أن هذه الآية نزلت في رجلين كانا يكرهان أمتين لهما، إحداهما اسمها مُسَيْكَة، وكانت للأنصاريّ، وكانت أميمة أم مسيكة لعبد الله بن أبي، وكانت معاذة وأروى بتلك المنزلة، فأتت مسيكة وأمها النبي صلى الله عليه وسلم، فذكرتا ذلك له، فأنزل الله في ذلك { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ } يعني: الزنى.
وقوله: { إِنْ أَرَدْنَ تَحَصُّنًا } هذا خرج مخرج الغالب، فلا مفهوم له.وقوله: { لِتَبْتَغُوا عَرَضَ [الْحَيَاةِ] الدُّنْيَا } (1) أي: من خَرَاجهن ومهورهن وأولادهن. وقد نهى رسول الله صلى الله عليه وسلم، عن كسب الحجَّام، ومهر البَغيّ وحُلْوان الكاهن (2) -وفي رواية: "مهر البغي خبيث، وكسب الحجَّام خبيث، وثمن الكلب خبيث" (3)
وقوله: { وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } [أي: لهن، كما تقدم في الحديث عن جابر.
وقال ابن أبي طلحة، عن ابن عباس: فإن فعلتم فإن الله لهن غفور رحيم] (4) وإثمهن على من أكرههن: وكذا قال مجاهد، وعطاء الخراساني، والأعمش، وقتادة.
وقال أبو عبيد: حدثني إسحاق الأزرق، عن عَوْف، عن الحسن في هذه الآية: { فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } قال: لهن والله. لهن والله.
وعن الزهري قال: غفور لهن ما أُكْرهْن عليه.
وعن زيد بن أسلم قال: غفور رحيم للمكرهات.
حكاهن ابن المنذر في تفسيره بأسانيده.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله، حدثني ابن لَهِيعَة، حدثني عطاء، عن سعيد بن جُبَيْر قال: في قراءة عبد الله بن مسعود: "فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ لَهُنَّ غَفُورٌ (5) رَّحِيمٌ" وإثمهن على من أكرههن.
وفي الحديث المرفوع، عن رسول الله صلى الله عليه وسلم أنه قال: "رُفِع عن أمَّتي الخطأ والنسيان، وما استكرهوا عليه". (6)
__________
(1) زيادة من ف، أ. وهو الصواب.
(2) رواه البخاري في صحيحه برقم (2237) ومسلم في صحيحه برقم (1567) من حديث أبي مسعود الأنصاري رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن" وأما كسب الحجام، فروى ابن ماجه في السنن برقم (2165) من حديث عقبة بن عمرو: "نهى النبي صلى الله عليه وسلم، عن كسب الحجام".
(3) رواه أحمد في مسنده (3/464) من حديث رافع بن خديج، رضي الله عنه.
(4) زيادة من ف، أ.
(5) في ف: "غفور لهن".
(6) رواه ابن ماجه في السنن برقم (2043) وقد سبق الكلام عليه في سورة الأعراف.

(6/56)

اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

ولما فصل تعالى (1) هذه الأحكام وبَيَّنها قال: { وَلَقَدْ أَنزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ } يعني: القرآن فيه آيات واضحات مفسرات، { وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ } أي: خبرا عن الأمم الماضية، وما حلَّ بهم في مخالفتهم أوامرَ الله تعالى (2) ، كما قال تعالى: { فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ } [الزخرف: 56]
{ وَمَوْعِظَةً } أي: زاجرًا عن ارتكاب المآثم والمحارم { لِلْمُتَّقِينَ } أي: لمن اتقى الله وخافه.
قال علي بن أبي طالب، رضي الله عنه، في صفة القرآن: فيه حكم ما بينكم، وخبر ما قبلكم، ونبأ ما بعدكم، وهو الفَصْل ليس بالهَزْل، مَنْ تركه من جَبَّار قَصَمَه الله، ومن ابتغى الهدى من (3) غيره أضله الله.
{ اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35) }
قال علي بن أبي طلحة، عن ابن عباس: { اللَّهُ نُورُ السَّموَاتِ وَالأرْضِ } يقول: هادي أهل السموات والأرض.
وقال ابن جُرَيْج: قال مجاهد وابن عباس في قوله: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ } يدبر الأمر فيهما، نجومهما وشمسهما وقمرهما.
وقال ابن جرير: حدثنا سليمان بن عمر بن خالد الرَقِّي، حدثنا وهب بن راشد، عن فَرْقَد، عن أنس بن مالك قال: إن إلهي يقول: نوري هداي.
واختار هذا القول ابن جرير، رحمه الله.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أُبيّ بن كعب في قول الله تعالى: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ } قال: هو المؤمن الذي جعل [الله] (4) الإيمان والقرآن في صدره، فضرب الله مثله فقال: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ } فبدأ بنور نفسه، ثم ذكر نور المؤمن فقال: مثل نور من آمن به. قال: فكان أُبي بن كعب يقرؤها: "مثل نور من آمن به (5) فهو المؤمن جعل الإيمان والقرآن في صدره.
وهكذا قال (6) سعيد بن جُبير، وقيس بن سعد، عن ابن عباس أنه قرأها كذلك: "نور من آمن بالله".
وقرأ بعضهم:"اللَّهُ نَوَّر السَّمَوَاتِ وَالأرْضِ" ".
وعن الضحاك: "اللَّهُ نَوَّر السَّمَوَاتِ وَالأرْضِ ".
__________
(1) في ف، أ: "ولما فصل تبارك وتعالى".
(2) في ف، أ: "عز وجل".
(3) في أ: "في".
(4) زيادة من ف، أ.
(5) في أ: "بالله".
(6) في ف: "روى".

(6/57)

وقال السدي في قوله: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ } : فبنوره أضاءت السموات والأرض.
وفي الحديث الذي رواه محمد بن إسحاق في السيرة، عن رسول الله صلى الله عليه وسلم أنه قال في دعائه يوم آذاه أهل الطائف: "أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، أن يحل بي غَضبك أو ينزل بي سَخَطُك، لك العتبى حتى ترضى، ولا حول ولا قوة إلا بك (1) " (2) .
وفي الصحيحين، عن ابن عباس: كان رسول الله صلى الله عليه سلم إذا قام من الليل يقول: "اللهم لك الحمد، أنت قَيّم السموات والأرض ومن فيهن، ولك الحمد، أنت نور السموات والأرض ومن فيهن" الحديث (3) .
وعن ابن مسعود، رضي الله عنه، قال: إن ربكم ليس عنده ليل ولا نهار، نور العرش من نور وجهه.
وقوله: { مَثَلُ نُورِهِ } في هذا الضمير قولان:
أحدهما: أنه عائد إلى الله، عز وجل، أي: مثل هداه في قلب المؤمن، قاله ابن عباس { كمشكاة } .
والثاني: أن الضمير عائد إلى المؤمن الذي دل عليه سياق الكلام: تقديره: مثل نور المؤمن الذي في قلبه، كمشكاة. فشبه قلب المؤمن وما هو مفطور عليه من الهدى، وما يتلقاه من القرآن المطابق لما هو مفطور عليه، كما قال تعالى: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ } [هود: 17] ، فشبه قلب (4) المؤمن في صفائه في نفسه بالقنديل من الزجاج الشفاف الجوهري، وما يستهديه من القرآن والشرع بالزيت الجيد الصافي المشرق المعتدل، الذي لا كدر فيه ولا انحراف.
فقوله (5) : { كَمِشْكَاةٍ } : قال ابن عباس، ومجاهد، ومحمد بن كعب، وغير واحد: هو موضع الفتيلة من القنديل. هذا هو المشهور؛ ولهذا قال بعده: { فِيهَا مِصْبَاحٌ } ، وهو الذُّبالة التي تضيء.
وقال العوفي، عن ابن عباس [في] (6) قوله: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ } : وذلك أن اليهود قالوا لمحمد صلى الله عليه وسلم: كيف يخلص نور الله من دون السماء؟ فضرب الله مثل ذلك لنوره، فقال: { اللَّهُ نُورُ السَّمَوَاتِ وَالأرْضِ مَثَلُ نُورِهِ } . والمشكاة: كوَّة في البيت -قال: وهو مثل ضَرَبه الله لطاعته (7) . فسمَّى الله طاعَتَه نُورًا، ثم سَمَاها أنواعا شَتَّى.
وقال ابن أبي نَجِيح، عن مجاهد: الكوة بلُغة الحبشة. وزاد غيره فقال: المشكاة: الكوة التي لا منفذ لها. وعن مجاهد: المشكاة: الحدائد التي يعلق بها القنديل.
والقول الأول أولى، وهو: أن المشكاة هي موضع الفَتيلة من القنديل؛ ولهذا قال: { فِيهَا مِصْبَاحٌ } وهو النور الذي في الذُّبالة.
__________
(1) في ف، أ: "بالله".
(2) رواه ابن هشام في السيرة النبوية (1/420)، عن ابن إسحاق.
(3) صحيح البخاري برقم (1120) وصحيح مسلم برقم (769).
(4) في ف، أ: "القلب".
(5) في أ: "وقوله".
(6) زيادة من ف، أ.
(7) في ف: "لأهل طاعته".

(6/58)

قال أبيً بن كعب: المصباح: النور، وهو القرآن والإيمان الذي في صدره.
وقال السُّدِّي: هو السراج.
{ الْمِصْبَاحُ فِي زُجَاجَةٍ } أي: هذا الضوء مشرق في زجاجة صافية.
قال أبيّ بن كعب وغير واحد: وهي نظير قلب المؤمن. { الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ } : قرأ بعضهم بضم الدال من غير همزة، من الدّر، أي: كأنها كوكب من دُرّ.
وقرأ آخرون: "دِرّيء" و"دُرِّيء" بكسر الدال وضمها مع الهمز، من الدَرْء وهو الدفع؛ وذلك أن النجم إذا رُمي به يكون أشدّ استنارة من سائر الأحوال، والعرب تسمي ما لا يعرف من الكواكب دراريّ.
قال أبيّ بن كعب: كوكب مضيء. وقال قتادة: مضيء مبين ضخم. { يُوقَدُ (1) مِنْ شَجَرَةٍ مُبَارَكَةٍ } أي : يستمد من زيت زيتون شجرة مباركة { زيتونة } بدل أو عطف بيان { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } أي: ليست في شرقي بقعتها فلا تصل إليها الشمس من أول النهار، ولا في غربيها فيتقلّص عنها الفيء قبل الغروب، بل هي في مكان وسط، تَفْرَعه (2) الشمس من أول النهار إلى آخره، فيجيء زيتها معتدلا صافيا مشرقا.
وقال ابن أبي حاتم: حدثنا محمد بن عمار قال: حدثنا عبد الرحمن بن عبد الله بن سعد، أخبرنا عمرو بن أبي قيس، عن سِمَاك بن حرب، عن عِكْرِمة، عن ابن عباس في قوله: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: شجرة بالصحراء، لا يظلها جبل ولا شجر ولا كهف، ولا يواريها شيء، وهو أجود لزيتها.
وقال يحيى بن سعيد القَطَّان، عن عمران بن حُدَيْر، عن عكرمة، في قوله: { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: هي بصحراء، وذلك أصفى لزينتها.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نُعَيْم، حدثنا عُمَر بن فَرُّوخ، عن حبيب بن الزبير، عن عكرمة -وسأله رجل عن: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال (3) تلك [زيتونة] (4) بأرض فلاة، إذا أشرقت الشمس أشرقت عليها، وإذا غربت غربت عليها فذاك أصفى ما يكون من الزيت.
وقال مجاهد في قوله: { [ زَيْتُونَةٍ ] لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } (5) قال: ليست بشرقية، لا تصيبها الشمس إذا غربت، ولا غربية لا تصيبها الشمس إذا طلعت، [ولكنها شرقية وغربية، تصيبها إذا طلعت] (6) وإذا غربت.
وقال سعيد بن جُبَيْر في قوله { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ } قال: هو أجود الزيت. قال: إذا طلعت الشمس أصابتها من صوب المشرق، فإذا أخذت في الغروب أصابتها الشمس، فالشمس تصيبها بالغداة والعَشِيّ، فتلك لا تعد شرقية ولا غربية.
وقال السدي [في] (7) قوله: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } يقول: ليست بشرقية يحوزها
__________
(1) في ف، أ: "توقد".
(2) في هـ، أ: "تقصرها" والمثبت من ف.
(3) في ف، أ: "فقال".
(4) زيادة من ف، أ.
(5) زيادة من ف، أ.
(6) زيادة من ف، أ.
(7) زيادة من ف، أ.

(6/59)

المشرق، ولا غربية يحوزها المغرب دون المشرق، ولكنها على رأس جبل، أو في صحراء، تصيبها الشمس النهارَ كلَّه.
وقيل: المراد بقوله: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } أنها في وسط الشجر، وليست بادية للمشرق ولا للمغرب.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أُبي بن كعب، في قول الله تعالى: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: فهي خضراء ناعمة، لا تصيبها الشمس على أي حال كانت، لا إذا طلعت ولا إذا غربت. قال: فكذلك هذا المؤمن، قد أجير من أن يصيبه شيء من الفتن، وقد ابتلي بها فيثبته الله فيها، فهو بين أربع خلال: إن قال صَدَق، وإن حكم عدل، وإن ابتلي صبر، وإن أعطي شكر، فهو في سائر الناس كالرجل الحي يمشي في قبور الأموات.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا مُسَدَّد قال: حدثنا أبو عَوَانة، عن أبي بشر، عن سعيد بن جبير في قوله: { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: هي وسط الشجر، لا تصيبها الشمس شرقا ولا غربا.
وقال عطية العوفي: { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: هي شجرة في موضع من الشجر، يرى ظل ثمرها في ورقها، وهذه من الشجر لا تطلع عليها الشمس ولا تغرب.
وقال ابن أبي حاتم: حدثنا محمد بن عمار، حدثنا عبد الرحمن الدَّشْتَكِي، حدثنا عمرو بن أبي قيس، عن عطاء، عن سعيد بن جبير، عن ابن عباس، رضي الله عنهما، في قوله تعالى: { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } ليست شرقية ليس فيها غرب، ولا غربية ليس فيها شرق، ولكنها شرقية غربية.
وقال محمد بن كعب القُرَظي: { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: هي القبْلية.
وقال زيد بن أسلم: { لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: الشام.
وقال الحسن البصري: لو كانت هذه الشجرة في الأرض لكانت شرقية أو غربية، ولكنه مثل ضربه الله لنوره.
وقال الضحاك، عن ابن عباس: { توقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ } قال: رجل صالح { زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } قال: لا يهودي ولا نصراني.
وأولى هذه الأقوال القولُ الأول، وهو أنها في مستوى من الأرض، في مكان فسيح بارز ظاهر ضاح للشمس، تَفْرعه من أول النهار إلى آخره، ليكون ذلك أصفى لزينتها وألطف، كما قال غير واحد ممن تقدم؛ ولهذا قال: { يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ } قال عبد الرحمن بن زيد بن أسلم: يعني: لضوء إشراق الزيت.
وقوله: { نُورٌ عَلَى نُورٍ } قال العوفي، عن ابن عباس: يعني بذلك إيمان العبد وعمله.
وقال مجاهد، والسدي: يعني نور النار ونور الزيت.
وقال أبي بن كعب: { نُورٌ عَلَى نُورٍ } فهو يتقلب في خمسة من النور، فكلامه نور، وعمله نور، ومدخله نور، ومخرجه نور، ومصيره إلى النور يوم القيامة إلى الجنة.
وقال شِمْر بن عَطية: جاء ابن عباس إلى كعب الأحبار فقال: حدثني عن قول الله: { يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ }

(6/60)

قال: يكاد محمد يبين للناس، وإن (1) لم يتكلم، أنه نبي، كما يكاد ذلك الزيت أن يضيء.
وقال السُّدِّي في قوله: { نُورٌ عَلَى نُورٍ } قال: نور النار ونور الزيت، حين اجتمعا أضاءا، ولا يضيء واحد بغير صاحبه [كذلك نور القرآن ونور الإيمان حين اجتمعا، فلا يكون واحد منهما إلا بصاحبه] (2)
وقوله: { يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ } أي: يرشد الله إلى هدايته من يختاره، كما جاء في الحديث الذي رواه الإمام أحمد:
حدثنا معاوية بن عمرو، حدثنا إبراهيم بن محمد الفزاري، حدثنا الأوزاعي، حدثني ربيعة بن يزيد، عن عبد الله [بن] (3) الديلمي، عن عبد الله بن عمرو، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله خلق خلقه في ظلمة، ثم ألقى عليهم من نوره يومئذ، فمن أصاب يومئذ من نوره اهتدى، ومن أخطأه ضل. فلذلك أقول: جفَّ القلم على علم الله عز وجل" (4)
طريق أخرى عنه: قال البزار: حدثنا أيوب (5) بن سُوَيْد، عن يحيى بن أبي عمرو الشَّيباني، عن أبيه، عن عبد الله بن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله خلق خلقه في ظلمة، فألقى عليهم نورًا من نوره، فمن أصابه من ذلك النور اهتدى، ومن أخطأه (6) ضل .[ورواه البزار، عن عبد الله بن عمرو من طريق آخر، بلفظه وحروفه] (7) (8) .
وقوله تعالى: { وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } لما ذكر تعالى هذا مثلا لنور هداه في قلب المؤمن، ختم الآية بقوله: { وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: هو أعلم بمن يستحق الهداية ممن يستحق الإضلال.
قال الإمام أحمد: حدثنا أبو النضر: حدثنا أبو معاوية -يعني (9) شيبان -، عن ليث، عن عمرو بن مُرَّة، عن أبي البَخْتَري، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "القلوب أربعة: قلب أجرد فيه مثل السراج يُزهرُ، وقلب أغلف مربوط على غلافه، وقلب منكوس، وقلب مُصْفَح: فأما القلب الأجرد فقلب المؤمن، سراجه فيه نوره. وأما القلب الأغلف فقلب الكافر. وأما القلب المنكوس فقلب [المنافق] (10) عَرَفَ ثم أنكر. وأما القلب المُصْفَح فقلب فيه إيمان ونفاق، ومثل الإيمان فيه كمثل البقلة يَمُدّها الماء الطيب، ومثل النفاق فيه كمثل القُرحة يَمُدَّها القيح والدم، فأي المدتين غلبت على الأخرى غلبت عليه" . إسناده جيد (11) ولم يخرجوه.
__________
(1) في ف، أ: "ولو".
(2) زيادة من ف، أ.
(3) زيادة من ف، أ، والمسند.
(4) المسند (2/176).
(5) في ف، أ: "قال البزار: حدثنا شهاب بن عثمان حدثنا أيوب" .
(6) في ف، أ: "أخطأ".
(7) زيادة من ف، أ.
(8) مسند البزار برقم (2145) "كشف الأستار" ورواه أحمد في مسنده (2/197) من طريق محمد بن مهاجر، عن عروة بن رويم، عن ابن الديلمي، عن عبد الله بن عمرو، به.
(9) في هـ: "حدثنا" والمثبت من ف، أ، والمسند.
(10) زيادة من ف، أ، والمسند.
(11) المسند (3/17).

(6/61)

فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآَصَالِ (36)

{ فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ (36) }

(6/62)


النور - تفسير ابن كثير

رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ (37) لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38)

{ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ (37) لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38) }
لما ضرب الله تعالى [مثل] (1) قلب المؤمن، وما فيه من الهدى والعلم، بالمصباح في الزجاجة الصافية المتوقّد من زيت طيب، وذلك كالقنديل، ذكر محلها وهي المساجد، التي هي أحب البقاع إلى الله تعالى من الأرض، وهي بيوته التي يعبد فيها ويُوَحّد، فقال: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ } أي: أمر الله تعالى برفعها، أي: بتطهيرها من الدنس واللغو، والأفعال والأقوال التي لا تليق فيها، كما قال علي بن أبي طلحة، عن ابن عباس في هذه الآية الكريمة: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ } قال: نهى الله سبحانه عن اللغو فيها. وكذا قال عكرمة، وأبو صالح، والضحاك، ونافع بن جبير، وأبو بكر بن سليمان بن أبي حَثْمة (2) وسفيان بن حسين، وغيرهم من علماء المفسرين. (3)
وقال قتادة: هي هذه المساجد، أمر الله، سبحانه، ببنائها ورفعها، وأمر بعمارتها وتطهيرها. وقد ذكر لنا أن كعبًا كان يقول: إن في التوراة مكتوبًا: " ألا إن بيوتي في الأرض المساجد، وإنه من توضأ فأحسن وضوءه، ثم زارني في بيتي أكرمته، وحَقّ على المَزُور كرامةُ الزائر" . رواه عبد الرحمن بن أبي حاتم في تفسيره.
وقد وردت أحاديث كثيرة في بناء المساجد، واحترامها وتوقيرها، وتطييبها وتبخيرها. وذلك له محل مفرد يذكر فيه، وقد كتبت في ذلك جزءًا على حدَة، ولله الحمد والمنة. ونحن بعون الله تعالى نذكر (4) هاهنا طرفا من ذلك، إن شاء الله تعالى، وبه الثقة وعليه التكلان:
فعن أمير المؤمنين عثمان بن عفان، رضي الله عنه، قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من بنى مسجدا يبتغي به وجه الله، بنى الله له مثله في الجنة". أخرجاه في الصحيحين (5) .
وروى ابن ماجه، عن عمر بن الخطاب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من بنى مسجدا يذكر فيه اسم الله، بنى الله له بيتا في الجنة" (6) .
وللنسائي عن عمرو بن عَبَسَة (7) مثله (8) . والأحاديث في هذا كثيرة جدا.
وعن عائشة رضي الله عنها، قالت: أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "خيثمة".
(3) في ف، أ: "التفسير".
(4) في ف: "سنذكر".
(5) صحيح البخاري برقم (450) وصحيح مسلم برقم (533).
(6) سنن ابن ماجه برقم (735) من طريق الوليد بن أبي الوليد عن عثمان بن عبد الله عن عمر. وقال البوصيري في الزوائد (1/260): "هذا إسناد مرسل، عثمان بن عبد الله بن سراقة روى عن عمر وهو جده لأمه، ولم يسمع منه. قاله المزي".
(7) في أ: "عنبسة".
(8) سنن النسائي (2/31).

(6/62)

وتطيب (1) . رواه أحمد وأهل السنن إلا النسائي. ولأحمد وأبي داود، عن سَمُرة بن جُنْدب نحوه. (2)
وقال البخاري: قال عمر: ابن للناس ما يكنهم، وإياك أن تحمر أو تصفر فتفتن الناس (3) .
وروى ابن ماجه عنه قال: قال رسول الله صلى الله عليه وسلم: "ما ساء عملُ قوم قطّ إلا زخرفوا مساجدهم". (4) وفي إسناده ضعف.
وروى أبو داود عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "ما أمِرْتُ بتشييد المساجد". قال ابن عباس: لَتُزَخرفُنّها كما زَخْرَفت اليهود والنصارى (5)
وعن أنس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتباهى الناس في المساجد". رواه الإمام أحمد وأهل السنن إلا الترمذي (6)
وعن بُرَيْدَةَ أن رَجُلا أنشدَ في المسجد، فقال: من دعا إلى الجمل الأحمر؟ فقال النبي صلى الله عليه وسلم: "لا وجدت، إنما بُنِيت المساجد لما بنيت له". رواه مسلم. (7)
وعن عمرو بن شعيب، عن أبيه، عن جده قال: نهى رسول الله صلى الله عليه وسلم، عن البيع والابتياع، وعن تناشد الأشعار في المساجد. رواه أحمد وأهل السنن (8) ، وقال الترمذي: حسن.
وعن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه سلم: قال: "إذا رأيتم من يبيع أو يبتاع في المسجد، فقولوا: لا أربح الله تجارتك. وإذا رأيتم من يَنشُد ضالة في المسجد، فقولوا: لا رَدَّ الله عليك". رواه الترمذي، وقال: حسن غريب. (9)
وقد روى ابن ماجه وغيره، من حديث ابن عمر مرفوعًا، قال: "خصال لا تنبغي في المسجد: لا يُتَّخذُ طريقًا، ولا يُشْهَرُ فيه سلاح، ولا يُنبَض فيه بقوس، ولا ينثر فيه نبل، ولا يُمرّ فيه بلحم نِيء: ولا يُضرَبُ فيه حَدٌّ، ولا يُقْتَص فيه من أحد، ولا يُتَّخذ سوقًا" (10) .
وعن واثلة بن الأسقع، عن رسول الله صلى الله عليه وسلم قال: "جَنِّبوا المساجد صبيانكم ومجانينكم، وشراءكم وبيعكم، وخصوماتكم ورفع أصواتكم، وإقامة حدودكم وسل سيوفكم، واتخذوا على أبوابها المطاهر، وجَمّروها في الجُمَع".
__________
(1) المسند (6/279) وسنن أبي داود برقم (455) وسنن الترمذي برقم (594) وسنن ابن ماجه برقم (759).
(2) المسند (5/17) وسنن أبي داود برقم (456).
(3) صحيح البخاري (1/539) "فتح".
(4) سنن ابن ماجه برقم (741) من طريق جبارة بن المغلس عن عبد الكريم بن عبد الرحمن عن عمرو بن ميمون عن عمر بن الخطاب، به. قال البوصيري في الزوائد (1/262): "هذا إسناد فيه جبارة بن المغلس وقد اتهم".
(5) سنن أبي داود برقم (448).
(6) المسند (3/134) وسنن أبي داود برقم (449) وسنن النسائي (2/32) وسنن ابن ماجه برقم (739).
(7) صحيح مسلم برقم (569).
(8) المسند (2/179) وسنن أبي داود برقم (1079) وسنن الترمذي برقم (322) وسنن النسائي (2/47) وسنن ابن ماجه برقم (749).
(9) سنن الترمذي برقم (3121).
(10) سنن ابن ماجه برقم (748) وقال البوصيري في الزوائد (1/264): "هذا إسناد فيه زيد بن جبيرة. قال ابن عبد البر: أجمعوا على أنه ضعيف".

(6/63)

ورواه ابن ماجه أيضًا (1) وفي إسنادهما (2) ضعف.
أما أنه "لا يتخذ طريقًا" فقد كره بعض العلماء المرور فيه إلا لحاجة إذا وَجَد مندوحة عنه. وفي الأثر: "إن الملائكة لتتعجب من الرجل يمر بالمسجد لا يصلي فيه".
وأما أنه "لا يشهر فيه بسلاح (3) . ولا ينبض فيه بقوس، ولا ينثر فيه نبل (4) . فلما يخشى من إصابة بعض الناس به، لكثرة المصلين فيه؛ ولهذا أمر رسول الله صلى الله عليه وسلم إذا مر أحد بسهام أن يقبض على نصالها؛ لئلا يؤذي أحدًا، كما ثبت في الصحيح (5) .
وأما النهي عن المرور باللحم النيء فيه، فَلِما يخشى من تقاطر الدم منه، كما نهيت الحائض عن المرور فيه إذا خافت التلويث.
وأما أنه "لا يضرب فيه حد ولا يقتص" ، فلما يخشى من إيجاد نجاسة فيه من المضروب أو المقطوع.
وأما أنه "لا يتخذ سوقًا" ، فلما تقدم من النهي عن البيع والشراء فيه، فإنه إنما بني لذكر الله والصلاة كما قال النبي عليه الصلاة والسلام، (6) لذلك الأعرابي الذي بال في طائفة المسجد: "إن المساجد لم تبن لهذا، إنما بنيت لذكر الله والصلاة فيها". ثم أمر بسَجْل من ماء، فأهريق على بوله (7) .
وفي الحديث الثاني: "جَنِّبوا مساجدكم صبيانكم" ، وذلك لأنهم يلعبون فيه ولا يناسبهم، وقد كان عمر بن الخطاب، رضي الله عنه، إذا رأى صبيانًا يلعبون في المسجد (8) ، ضربهم بالمِخْفَقَة -وهي الدِّرَّة -وكان يَعُسّ (9) المسجد بعد العشاء، فلا يترك فيه أحدًا.
"ومجانينكم" يعني: لأجل ضعف عقولهم، وسَخْر الناس بهم، فيؤدي إلى (10) اللعب فيها، ولما يخشى من تقذيرهم المسجد، ونحو ذلك.
"وبيعكم وشراءكم" كما تقدم.
"وخصوماتكم" يعني: التحاكم والحكم فيه؛ ولهذا نص كثير من العلماء على أن الحاكم لا ينتصب لفصل الأقضية في المسجد، بل يكون في موضع غيره؛ لما فيه من كثرة الحكومات والتشاجر والعياط (11) الذي لا يناسبه؛ ولهذا قال بعده: "ورفع أصواتكم".
وقال البخاري: حدثنا علي بن عبد الله، حدثنا يحيى بن سعيد، حدثنا الجُعَيْد (12) بن عبد الرحمن قال: حدثني (13) يزيد بن خُصَيفَة (14) ، عن السائب بن يَزيدَ الكنْديِّ قال: كنت قائمًا في المسجد، فحصبني رجل، فنظرت فإذا عمر (15) بن الخطاب، فقال: اذهب فأتني بهذين. فجئته بهما، فقال: من أنتما؟ أو: من أين أنتما؟ قالا من أهل الطائف. قال: لو كنتما من أهل
__________
(1) سنن ابن ماجه برقم (750) وقال البوصيري في الزوائد (1/265): "هذا إسناد ضعيف، أبو سعيد هو محمد بن سعيد المصلوب، قال أحمد: عمدا كان يضع الحديث، ثم قال: والحارث بن نبهان ضعيف".
(2) في ف، أ: "إسناده".
(3) في أ: "السلام".
(4) في ف: "بنبل".
(5) رواه مسلم في صحيحه برقم (2615) من حديث أبي موسى الأشعري.
(6) في أ: "صلى الله عليه وسلم".
(7) رواه مسلم في صحيحه برقم (284) من حديث أنس بن مالك، رضي الله عنه.
(8) في ف: "فيه".
(9) في ف، أ: "يفتش".
(10) في أ: "على".
(11) في أ: "والغياظ".
(12) في ف، أ: "الجعد".
(13) في ف، أ: "عن".
(14) في ف، أ: "حفصة".
(15) في ف، أ: "فإذا هو عمر".

(6/64)

البلد لأوجعتكما: ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم (1) .
وقال النسائي: حدثنا سُوَيْد بن نصر، عن عبد الله بن المبارك، عن شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم بن عبد الرحمن بن عوف قال: سمع عمر صوت رجل في المسجد فقال: أتدري أين أنت؟ وهذا أيضًا صحيح. (2)
وقوله: "وإقامة حدودكم، وسل سيوفكم": تقدما. (3)
وقوله: "واتخذوا على أبوابها المطاهر" يعني: المراحيض التي يستعان بها على الوضوء وقضاء الحاجة. وقد كانت قريبًا من مسجد رسول الله صلى الله عليه وسلم آبار (4) يستقون منها، فيشربون ويتطهرون، ويتوضؤون وغير ذلك.
وقوله: "وجمِّروها في الجُمَع" يعني: بخروها في أيام الجُمَع لكثرة اجتماع الناس يومئذ.
وقد قال الحافظ أبو يعلى الموصلي: حدثنا عبيد الله، حدثنا عبد الرحمن (5) بن مهدي، عن عبد الله بن عمر، عن نافع عن ابن عمر؛ أن عمر كان يُجَمِّر مسجد رسول الله صلى الله عليه وسلم كل جمعة. إسناده حسن لا بأس به (6) والله أعلم.
وقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "صلاة الرجل في الجماعة تُضَعَّف على صلاته في بيته وفي سوقه، خمسًا وعشرين ضعفًا. وذلك أنه إذا توضأ فأحسن وضوءه (7) ثم خرج إلى المسجد، لا يخرجه إلا الصلاة، لم يَخطُ خَطوة إلا رُفع له بها درجة، وحطّ عنه بها خطيئة، فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مُصَلاه: اللهم صل عليه، اللهم ارحمه، ولا يزال في صلاة ما انتظر الصلاة" (8)
وعند الدارقطني مرفوعًا: "لا صلاة لجار المسجد إلا في المسجد" (9) .
وفي السنن: "بشِّر المشائين إلى المساجد في الظلم بالنور التام يوم القيامة" (10) .
والمستحب لمن دخل المسجد أن يبدأ برجله اليمنى، وأن يقول كما ثبت في صحيح البخاري عن عبد الله بن عَمرو (11) رضي الله عنه (12) عن رسول الله صلى الله عليه وسلم أنه كان إذا دخل المسجد قال:
__________
(1) صحيح البخاري برقم (470).
(2) وذكره المزي في تحفة الأشراف (8/4) وعزاه للنسائي في السنن الكبرى في المواعظ.
(3) في أ: "تقدم".
(4) في أ: "أباريق".
(5) في أ: "عبد الله".
(6) مسند أبي يعلى (1/170).
(7) في ف، أ: "الوضوء".
(8) صحيح البخاري برقم (647) وصحيح مسلم برقم (649) من حديث أبي هريرة، رضي الله عنه.
(9) سنن الدارقطني (1/420) من طريق سليمان بن داود اليمامي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة مرفوعا، به. وقد رواه الحاكم في المستدرك (1/246) والبيهقي في السنن الكبرى (3/57) من طريق سليمان بن داود، به. وسليمان بن داود مجمع على تضعيفه. ومن حديث جابر، رواه الدارقطني أيضا في السنن (1/420) من طريق محمد بن مسكين عن عبد الله بن بكير عن محمد بن سوقة عن محمد بن المنكدر عن جابر مرفوعا، به. وقال أبو الطيب في التعليق: "فيه محمد بن مسكين، قال الذهبي: لا يعرف وخبره منكر. وقال البخاري: في إسناد حديثه نظر".
(10) رواه أبو داود في السنن برقم (561) والترمذي في السنن برقم (223) من حديث بريدة بن الحصيب، رضي الله عنه، وقال الترمذي: "هذا حديث غريب من هذا الوجه مرفوع، وهو صحيح مسند وموقوف إلى أصحاب النبي صلى الله عليه وسلم، ولم يسند إلى النبي صلى الله عليه وسلم".
(11) في أ: "عمر".
(12) في ف، أ: "عنهما".

(6/65)

أعوذ بالله العظيم، وبوجهه الكريم، وسلطانه القديم، من الشيطان الرجيم" [قال: أقط؟ قال: نعم] (1) . قال: فإذا قال ذلك قال الشيطان: حُفظ مني سائر اليوم (2) .
وروى مسلم بسنده عن أبي حميد -أو: أبي أسَيْد -قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك".
ورواه النسائي عنهما، عن النبي (3) صلى الله عليه وسلم [مثله] (4) (5) .
وعن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد، فليسلم على النبي صلى الله عليه وسلم وليقل: اللهم افتح لي أبواب رحمتك. وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل: اللهم اعصمني من الشيطان الرجيم".
ورواه ابن ماجه، وابن خزيمة وابن حِبَّان في صحيحيهما (6) .
وقال الإمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا لَيْث بن أبي سليم، عن عبد الله بن حسن (7) . عن أمه فاطمة بنت حسين، عن جدتها فاطمة بنت رسول الله صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم، ثم قال:"اللهم، اغفر لي ذنوبي، وافتح لي أبواب رحمتك". وإذا خرج صلى على محمد وسلم ثم قال: "اللهم، اغفر لي ذنوبي، وافتح لي أبواب فضلك".
ورواه الترمذي وابن ماجه (8) ، وقال الترمذي: هذا حديث حسن وإسناده ليس بمتصل؛ لأن فاطمة بنت الحسين الصغرى لم تدرك فاطمة الكبرى.
فهذا الذي ذكرناه، مع ما تركناه من الأحاديث الواردة في ذلك لحال الطول (9) . كله داخل في قوله تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ } .
وقوله: { وَيُذْكَرَ فِيهَا اسْمُهُ } أي: اسم الله، كقوله: { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } [الأعراف: 31]، وقوله { وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ } [الأعراف: 29]، وقوله { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [الجن: 18] .
قال ابن عباس: { وَيُذْكَرَ فِيهَا اسْمُهُ } يعني: يتلى فيها كتابه.
وقوله: { يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ } أي: في البُكَرات والعَشِيَّات. والآصال: جمع أصيل،
__________
(1) زيادة من أ.
(2) لم أجده في صحيح البخاري، وقد ذكره المزي في تحفة الأشراف وابن الأثير في جامع الأصول ولم يعزواه إلا لأبي داود في السنن برقم (466).
(3) في ف، أ: "رسول الله".
(4) زيادة من ف، أ.
(5) صحيح مسلم برقم (713) وسنن النسائي (2/53).
(6) سنن ابن ماجه برقم (773) وصحيح ابن خزيمة برقم (452) وصحيح ابن حبان برقم (2048) "الإحسان" كلهم من طريق أبي بكر الحنفي عن الضحاك بن عثمان عن المقبري عن أبي هريرة، به. وقال البوصيري في الزوائد (1/97): "هذا إسناد صحيح ورجاله ثقات".
(7) في أ: "حسين".
(8) المسند (6/282) وسنن الترمذي برقم (314) وسنن ابن ماجه برقم (771).
(9) في ف، أ: "لجافي القول".

(6/66)

وهو آخر النهار.
وقال سعيد بن جُبَير، عن ابن عباس: كل تسبيح في القرآن هو الصلاة.
وقال علي بن أبي طلحة، عن ابن عباس: يعني بالغدو: صلاة الغداة، ويعني بالآصال: صلاة العصر، وهما أول ما افترض الله من الصلاة، فأحب أن يَذْكُرهما وأن يُذَكِّر بهما عباده.
وكذا قال الحسن، والضحاك: { يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ } يعني: الصلاة.
ومن قرأ من القَرَأَة (1) " يُسَبَّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ" -بفتح الباء من "يُسبح" على أنه مبني لما لم يسم فاعله -وقف (2) على قوله: { والآصَال } وقفًا تامًا، وابتدأ بقوله: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } وكأنه مفسر للفاعل المحذوف، كما قال الشاعر (3) .
لِيُبْكَ يزيدُ، ضارعٌ لخُصُومة ... ومُخْتَبطٌ مما تُطيح الطّوَائحُ ...
كأنه قال: من يبكيه؟ قال: هذا يبكيه. وكأنه قيل: من يسبح له فيها؟ قال: رجال .
وأما على قراءة مَنْ قرأ: { يسبِّح } -بكسر الباء -فجعله فعلا وفاعله: { رِجَال } فلا يحسن الوقف إلا على الفاعل؛ لأنه تمام الكلام.
فقوله: { رِجَال } فيه إشعار بهممهم السامية، ونياتهم وعزائمهم العالية، التي بها صاروا عُمَّارا للمساجد، التي هي بيوت الله في أرضه، ومواطن عبادته وشكره، وتوحيده وتنزيهه، كما قال تعالى: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } [الأحزاب: 23].
فأما النساء فَصَلاتهن في بيوتهن أفضل لهن؛ لما رواه أبو داود، عن عبد الله بن مسعود، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "صلاة المرأة في بيتها أفضل من صلاتها في حجرتها، وصلاتها في مخدعها أفضل من صلاتها في بيتها" (4) .
وقال الإمام أحمد: حدثنا يحيى بن غَيْلان، حدثنا رِشْدِين، حدثني عمرو، عن أبي السمح، عن السائب مولى أم سلمة عن أم سلمة -رضي الله عنها، -عن رسول الله صلى الله عليه وسلم أنه قال: "خير مساجد النساء [قعر] (5) بيوتهن" (6) .
وقال الإمام أحمد أيضًا: حدثنا هارون، أخبرني عبد الله بن وهب، حدثنا داود بن قيس، عن عبد الله بن سُوَيد الأنصاري، عن عمته أم حميد -امرأة أبي حميد الساعدي -أنها جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إني أحب الصلاة معك قال: "قد علمت أنك تحبين الصلاة معي، وصلاتك في بيتك خير من صلاتك في حجرتك، وصلاتك في حُجْرَتك خير من صلاتك في دارك، وصلاتك في دارك خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي". قال: فأمَرَت فبُني لها مسجد في أقصى بيت من بيوتها وأظلمه (7) ، فكانت تصلي فيه حتى لقيت الله، عز وجل. لم يخرجوه. (8)
__________
(1) في ف، أ: "القراء".
(2) في ف: "ويقف".
(3) ينسب للشاعر نهشل بن حري ولغيره، وهو من شواهد الكتاب لسيبويه (1/145) والمقتضب للمبرد (3/382) ومغني اللبيب لابن هشام الشاهد رقم (1048) ا.هـ، مستفادا من حاشية الشعب.
(4) سنن أبي داود برقم (580).
(5) زيادة من ف، أ.
(6) المسند (6/297).
(7) في هـ: "بيوتها والله" وفي ف، أ: "بيتها والله" والمثبت من المسند.
(8) المسند (6/371).

(6/67)

هذا ويجوز لها شهود جماعة الرجال، بشرط أن لا تؤذي أحدًا من الرجال بظهور زينة ولا ريح طيب كما ثبت في الصحيحين عن عبد الله بن عُمَر أنه قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله" (1) .
رواه البخاري ومسلم، ولأحمد وأبي داود: "وبيوتهن خير لهن" (2) وفي رواية: "وليخرجن وهن تَفِلات" (3) أي: لا ريح لهن.
وقد ثبت في صحيح مسلم، عن زينب -امرأة ابن مسعود -قالت: قال لنا رسول الله صلى الله عليه وسلم: "إذا شهدت إحداكن المسجد فلا تمس طيبًا" (4) .
وفي الصحيحين عن عائشة، رضي الله عنها، أنها قالت: كان نساء المؤمنين (5) يشهدن الفجر مع رسول الله صلى الله عليه وسلم، ثم يرجعن متلفعات بمُرُوطهن، ما يُعْرَفْن من الغَلَس (6) .
وفي الصحيحين أيضًا عنها أنها قالت: لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهُنّ المساجد، كما مُنعت نساء بني إسرائيل (7) .
وقوله: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } ، كقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } [المنافقون: 9]، وقال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } [الجمعة: 9]
يقول تعالى: لا تشغلهم الدنيا وزخرفها وزينتها ومَلاذ بَيعها وريحها، عن ذكر ربهم الذي هو خالقهم ورازقهم، والذين يعلمون أن الذي عنده هو خير لهم وأنفع مما بأيديهم؛ لأن ما عندهم ينفد وما عند الله باق؛ ولهذا قال: { لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ } أي: يقدمون طاعته ومُرَاده ومحبته على مرادهم ومحبتهم.
قال هُشَيْم: عن سَيَّار (8) : [قال] (9) حُدِّثت عن ابن مسعود أنه رأى قومًا من أهل السوق، حيث نودي بالصلاة، تركوا بياعاتهم ونهضوا إلى الصلاة، فقال عبد الله: هؤلاء من الذين ذكر الله في كتابه: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } (10) .
وهكذا روى عَمْرو بن دينار القَهْرَمَانيّ، عن سالم، عن عبد الله بن عمر، رضي الله عنهما، أنه كان في السوق (11) فأقيمت الصلاة، فأغلقوا حوانيتهم ودخلوا المسجد، فقال ابن عمر: فيهم
__________
(1) صحيح البخاري برقم (900) وصحيح مسلم برقم (442).
(2) المسند (2/76) وسنن أبي داود برقم (567) من حديث عبد الله بن عمر، رضي الله عنهما.
(3) وهي في المسند (2/438) من حديث أبي هريرة، رضي الله عنه.
(4) صحيح مسلم برقم (443).
(5) في ف، أ: "المؤمنات".
(6) صحيح البخاري برقم (578) وصحيح مسلم برقم (645).
(7) صحيح البخاري برقم (869) وصحيح مسلم برقم (445).
(8) في ف، أ: "شيبان".
(9) زيادة من ف، أ.
(10) رواه الطبري في تفسيره (18/113).
(11) في ف، أ: "بالسوق".

(6/68)

نزلت: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } . رواه ابن أبي حاتم، وابن جرير (1) .
وقال ابن أبي حاتم: حدثنا محمد بن عبد الله بن بكر (2) الصنعاني، حدثنا أبو سعيد مولى بني هاشم (3) حدثنا عبد الله بن بُجَيْر، حدثنا أبو عبد رب (4) قال: قال أبو الدرداء، رضي الله عنه: إني قمت (5) على هذا الدرج أبايع عليه، أربح كل يوم ثلاثمائة دينار، أشهد الصلاة في كل يوم في المسجد، أما إني لا أقول: "إن ذلك ليس بحلال" ولكني أحب أن أكون من الذين قال الله: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } .
وقال عمرو بن دينار الأعور: كنت مع سالم بن عبد الله ونحن نريد المسجد، فمررنا بسوق المدينة وقد قاموا إلى الصلاة وخَمَّروُا متاعهم، فنظر سالم إلى أمتعتهم ليس معها أحد، فتلا سالم هذه الآية: { رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } ثم قال: هم هؤلاء.
وكذا قال سعيد بن أبي الحسن، والضحاك: لا تلهيهم التجارة والبيع أن يأتوا الصلاة في وقتها.
وقال مطر الوَرَّاق: كانوا يبيعون ويشترون، ولكن كان أحدهم إذا سمع النداء وميزانُه في يده خفضه، وأقبل إلى الصلاة.
وقال علي بن أبي طلحة، عن ابن عباس { لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } يقول: عن الصلاة المكتوبة. وكذا قال الربيع بن أنس ومقاتل بن حيان.
وقال السُّدِّي: عن الصلاة في جماعة.
وعن مقاتل بن حيان: لا يلهيهم ذلك عن حضور الصلاة، وأن يقيموها كما أمرهم (6) الله، وأن يحافظوا على مواقيتها، وما استحفظهم الله فيها.
وقوله: { يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ } أي: يوم القيامة الذي تتقلب فيه القلوب والأبصار، أي: من شدة الفزع وعظمة الأهوال، كما قال تعالى { وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ } [غافر: 18]، وقال تعالى: { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } [إبراهيم: 42]، وقال تعالى: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } [الإنسان: 8-12].
وقال هاهنا { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا } أي: هؤلاء من الذين يتقبل عنهم أحسن ما عملوا ويتجاوز عن سيئاتهم.
وقوله: { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } أي: يتقبل منهم الحسن ويضاعفه لهم، كما قال تعالى: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40]، وقال تعالى: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } [الأنعام: 160]، وقال { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة: 245]، وقال { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة: 261]
__________
(1) تفسير الطبري (18/113).
(2) في ف، أ: "بكير".
(3) في أ: "هشام".
(4) في ف، أ: "عبد ربه".
(5) في أ: "قمت".
(6) في ف، أ: "أمر".

(6/69)

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآَنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40)

كما قال هاهنا: { وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
وعن ابن مسعود: أنه جيء بلبن فعرضه على جلسائه واحدًا واحدًا، فكلهم لم يشربه لأنه كان صائمًا، فتناوله ابن مسعود وكان مفطرًا فشربه، ثم تلا قوله تعالى (1) { يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ } ، رواه النسائي، وابن أبي حاتم، من حديث الأعمش، عن إبراهيم، عن علقمة، عنه (2) .
وقال [ابن أبي حاتم] (3) أيضًا: حدثنا أبي، حدثنا سُوَيْد بن سعيد، حدثنا علي بن مُسْهِر عن عبد الرحمن بن إسحاق، عن شهر بن حَوْشَب عن أسماء بنت يزيد قالت: قال رسول الله صلى الله عليه وسلم: "إذا جمع الله الأولين والآخرين يوم القيامة، جاء مناد فنادى بصوت يُسمع الخلائق: سيعلم أهلُ الجمع من أولى بالكرم، ليقم الذين لا تلهيهم تجارة ولا بيع عن ذكر الله. فيقومون، وهم قليل، ثم يحاسب سائر الخلائق" (4) .
وروى الطبراني، من حديث بَقيَّة، عن إسماعيل بن عبد الله الكندي، عن الأعمش، عن أبي وائل، عن ابن مسعود، عن النبي صلى الله عليه وسلم في قوله: { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ } [فاطر: 30] قال: { أُجُورَهُمْ } يدخلهم الجنة { ، وَيَزِيدُهُمْ مِنْ فَضْلِهِ } ، الشفاعة لمن وجبت له الشفاعة، لمن صنع لهم المعروف في الدنيا (5) .
{ وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40) }
هذان مثلان ضربهما الله تعالى لنوعي الكفار، كما ضرب للمنافقين في أول "البقرة" (6) مثلين ناريًا ومائيًا، وكما ضرب لما يقر في القلوب من الهدى والعلم في سورة "الرعد" (7) مثلين مائيًا وناريًا، وقد تكلمنا على كل منها (8) في موضعه بما أغنى عن إعادته، ولله الحمد والمنة.
فأما الأول من هذين المثلين: فهو للكفار الدعاة إلى كفرهم، الذين يحسبون أنهم على شيء من الأعمال والاعتقادات، وليسوا في نفس الأمر على شيء، فمثلهم في ذلك كالسراب الذي يرى في القيعان من الأرض عن (9) بعد كأنه بحر طام .
__________
(1) في ف، أ: "عز وجل".
(2) ذكره المزي في تحفة الأشراف برقم (9435) وعزاه للنسائي في المواعظ.
(3) زيادة من ف، أ.
(4) ورواه هناد في الزهد برقم (176) من طريق أبي معاوية عن عبد الرحمن بن إسحاق، به. وعبد الرحمن بن إسحاق ضعيف.
(5) المعجم الكبير للطبراني (10/248) وقال الحافظ ابن كثير عند تفسير الآية: 173 من سورة النساء: "هذا إسناد لا يثبت، وإذا روي عن ابن مسعود موقوفا فهو جيد".
(6) عند الآية: 17، والآية: 19.
(7) عند الآية: 17.
(8) في ف، أ: "منهما".
(9) في ف: "من".

(6/70)

والقيعة: جمع قاع، كجار وجيرَةٍ. والقاع أيضًا: واحد القيعان، كما يقال: جار وجيران. وهي: الأرض المستوية المتسعة المنبسطة، وفيه يكون السراب، وإنما يكون ذلك بعد نصف النهار. وأما الآل (1) فإنما يكون أول النهار، يرى كأنه ماء بين السماء والأرض، فإذا رأى السراب من هو محتاج إلى الماء، حسبه ماءً فقصده ليشرب منه، فلما انتهى إليه { لَمْ يَجِدْهُ شَيْئًا } ، فكذلك الكافر يحسب أنه قد عمل عملا وأنه قد حَصَّل شيئًا، فإذا وافى الله يوم القيامة وحاسبه عليها، ونوقش على أفعاله، لم يجد له شيئًا بالكلية قد قُبل، إما لعدم الإخلاص، وإما لعدم سلوك الشرع، كما قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان: 23] .
وقال هاهنا : { وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ } . وهكذا رُوي عن أُبي بن كعب، وابن عباس، ومجاهد، وقتادة وغير واحد.
وفي الصحيحين (2) : أنه يقال يوم القيامة لليهود: ما كنتم تعبدون؟ فيقولون: كنا نعبد عُزَيْر ابن الله. فيقال: كذبتم، ما اتخذ الله من ولد، ماذا تبغون؟ فيقولون: أي رَبَّنَا، عَطشنا فاسقنا. فيقال: ألا ترون؟ فتمثل لهم النار كأنها سراب يحطم بعضها بعضًا، فينطلقون فيتهافتون فيها (3) .
وهذا المثال مثال لذوي الجهل المركب. فأما أصحاب الجهل البسيط، وهم الطَّماطم الأغشام المقلدون لأئمة الكفر، الصم البكم الذين لا يعقلون، فمثلهم كما قال تعالى: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ } : قال قتادة: وهو العميق. { يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا } أي: لم يقارب رؤيتها من شدة الظلام، فهذا مثل قلب الكافر الجاهل البسيط المقلد الذي لا يدري أين يذهب، ولا [هو] (4) يعرف حال من يقوده، بل كما يقال في المثل للجاهل: أين تذهب؟ قال: معهم. قيل: فإلى أين يذهبون؟ قال: لا أدري.
وقال العوفي، عن ابن عباس، رضي الله عنهما: { يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ } يعني بذلك: الغشاوة التي على القلب والسمع والبصر، وهي كقوله: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } [البقرة: 7] ، وكقوله (5) : { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ } [الجاثية: 23] .
وقال أُبيّ بن كعب في قوله: { ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ } فهو يتقلب في خمسة من الظلم: كلامه ظلمة، وعمله ظلمة، ومدخله ظلمة، ومخرجه ظلمة، ومصيره يوم القيامة إلى الظلمات، إلى النار.
وقال الربيع بن أنس، والسُّدِّي نحو ذلك أيضًا.
وقوله: { وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } أي: من لم يهده الله فهو هالك جاهل حائر بائر كافر، كما قال تعالى: { مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ } [الأعراف: 186] وهذا [في] (6)
__________
(1) في أ: "الأول".
(2) في أ: "الصحيح".
(3) صحيح البخاري برقم (4581) وصحيح مسلم برقم (183) من حديث أبي سعيد الخدري، رضي الله عنه.
(4) زيادة من ف، أ.
(5) في أ: "وقوله".
(6) زيادة من ف، أ.

(6/71)

أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42) أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ (43)

مُقابلة ما قال في مثل المؤمنين: { يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ } فنسأل الله العظيم أن يجعل في قلوبنا نورًا، وعن أيماننا نورًا، وعن شمائلنا نورًا، وأن يعظم لنا نورًا.
{ أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41) وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42) }
يخبر تعالى أنه يُسَبِّحه من في السموات والأرض، أي: من الملائكة والأناسي، والجان والحيوان، حتى الجماد، كما قال تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء: 44].
وقوله: { وَالطَّيْرُ صَافَّاتٍ } أي: في حال طيرانها تسبح ربها وتعبده بتسبيح ألهمها وأرشدها إليه، وهو يعلم ما هي فاعلة؛ ولهذا قال: { كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ } أي: كل قد أرشده إلى طريقته ومسلكه في عبادة الله، عز وجل.
ثم أخبر أنه عالم بجميع ذلك، لا يخفى عليه من ذلك شيء؛ ولهذا (1) قال: { وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ } .
ثم أخبر تعالى: أن له ملك السموات والأرض، فهو الحاكم المتصرف الذي لا معقب لحكمه، وهو الإله المعبود الذي لا تنبغي العبادة إلا له. { وَإِلَى اللَّهِ الْمَصِيرُ } أي: يوم القيامة، فيحكم فيه بما يشاء؛ { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم: 31] ، فهو الخالق المالك، ألا له الحكم في الدنيا والأخرى، وله الحمد في الأولى والآخرة؟!.
{ أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنزلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأبْصَارِ (43) }
__________
(1) في ف، أ: "ولذا".

(6/72)


النور - تفسير ابن كثير

يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (44)

{ يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ (44) }
يذكر تعالى أنه بقدرته يسوق السحاب أول ما ينشئها وهي ضعيفة، وهو الإزجاء { ثُمَّ يُؤَلِّفُ بَيْنَهُ } أي: يجمعه بعد تفرقه، { ثُمَّ يَجْعَلُهُ رُكَامًا } أي: متراكمًا، أي: يركب بعضه بعضًا ، { فَتَرَى الْوَدْقَ } أي المطر { يَخْرُجُ مِنْ خِلالِهِ } أي: من خَلَله. وكذا (1) قرأها ابن عباس والضحاك.
قال عبيد بن عمير الليثي: يبعث الله المثيرة فَتَقُمّ الأرض قمًا، ثم يبعث الله الناشئة فتنشئ السحاب، ثم يبعث الله المؤلفة فتؤلف بينه، ثم يبعث [الله] (2) اللواقح فتلقح السحاب. رواه ابن أبي حاتم، وابن جرير، رحمهما الله.
وقوله: { وَيُنزلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ } : قال بعض النحاة: "من" الأولى: لابتداء الغاية، والثانية: للتبعيض، والثالثة: لبيان الجنس. وهذا إنما يجيء على قول من ذهب من
__________
(1) في ف، أ: "وكذلك".
(2) زيادة من ف.

(6/72)

وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45) لَقَدْ أَنْزَلْنَا آَيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46) وَيَقُولُونَ آَمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (47) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ (50) إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ (52)

المفسرين إلى أن قوله: { مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ } ومعناه: أن في السماء جبالَ بَرَد ينزل الله منها البرد. وأما من جعل الجبال ههنا عبارة (1) عن السحاب، فإن "من" الثانية عند هذا لابتداء الغاية أيضا، لكنها بَدَل من الأولى، والله أعلم.
وقوله: { فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ } يحتمل أن يكون المراد بقوله: { فَيُصِيبُ بِهِ } أي: بما ينزل من السماء من نوعي البرد والمطر (2) فيكون قوله: { فَيُصِيبُ بِهِ مَنْ يَشَاءُ } رحمة لهم، { وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ } أي: يؤخر عنهم الغيث.
ويحتمل أن يكون المراد بقوله: { فَيُصِيبُ بِهِ } أي: بالبرد نقمة على من يشاء لما فيه من نثر ثمارهم وإتلاف زروعهم وأشجارهم. ويصرفه عمن يشاء [أي:] (3) رحمة بهم.
وقوله: { يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأبْصَارِ } أي: يكاد ضوء برقه من شدته يخطف الأبصار إذا اتبعته وتراءته.
وقوله { يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ } أي: يتصرف فيهما، فيأخذ من طول هذا في قصر هذا حتى يعتدلا ثم يأخذ من هذا في هذا، فيطول الذي كان قصيرًا، ويقصر الذي كان طويلا. والله هو المتصرف في ذلك بأمره وقهره وعزته وعلمه.
{ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } أي: لدليلا على عظمته تعالى، كما قال الله تعالى: { إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } [آل عمران: 190] . وما بعدها من الآيات الكريمات.
{ وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45) } .
يذكر تعالى قدرته التامة وسلطانه العظيم، في خلقه أنواع [المخلوقات] (4) . على اختلاف أشكالها وألوانها، وحركاتها وسكناتها، من ماء واحد، { فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ } كالحية وما شاكلها، { وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ } كالإنسان والطير، { وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ } كالأنعام وسائر الحيوانات؛ ولهذا قال: { يَخْلُقُ اللَّهُ مَا يَشَاءُ } أي: بقدرته؛ لأنه ما شاء كان، وما لم يشأ لم يكن؛ ولهذا قال: { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
{ لَقَدْ أَنزلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46) } .
يقرر تعالى أنه أنزل في هذا القرآن من الحكم (5) والأمثال البينة المحكمة، كثيرًا (6) جدًا، وأنه يرشد إلى تفهمها وتعقلها أولي الألباب والبصائر والنهى؛ ولهذا قال: { وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ }
{ وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (47) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ (50) إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ (52) }
__________
(1) في ف، أ: "كناية".
(2) في ف: "المطر والبرد".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في هـ: "من الحكم والحكم والأمثال". والمثبت من ف، أ.
(6) في ف: "المحكمة ما هو كثير".

(6/73)

يخبر تعالى عن صفات المنافقين، الذين يظهرون خلاف ما يبطنون، يقولون قولا بألسنتهم: { آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ } أي: يخالفون أقوالهم بأعمالهم، فيقولون ما لا يفعلون؛ ولهذا قال تعالى: { وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ } .
وقوله: { وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ } أي: إذا طلبوا إلى اتباع الهدى، فيما أنزل الله على رسوله، أعرضوا عنه واستكبروا في أنفسهم عن اتباعه. وهذه كقوله: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [النساء: 60 ، 61] .
وفي الطبراني من حديث روح بن عطاء بن (1) أبي ميمونة، عن أبيه، عن الحسن، عن سَمُرَة مرفوعًا: "من دُعي إلى سلطان فلم يجب، فهو ظالم لا حق له" (2) .
وقوله: { وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ } ، أي: وإذا كانت الحكومة لهم لا عليهم، جاؤوا سامعين مطيعين وهو معنى قوله: { مُذْعِنِينَ } وإذا كانت الحكومة عليه أعرض ودعا إلى غير الحق، وأحب أن يتحاكم إلى غير النبي صلى الله عليه وسلم ليروج باطله ثَمّ. فإذعانه أولا لم يكن عن اعتقاد منه أن ذلك هو الحق، بل لأنه موافق لهواه؛ ولهذا لما خالف الحقّ قصده، عدل عنه إلى غيره؛ ولهذا قال تعالى: { أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ } يعني: لا يخرج أمرهم عن أن يكون في القلوب مَرَض لازم لها، أو قد عرض لها شك في الدين، أو يخافون أن يجور الله ورسوله عليهم في الحكم. وأيّا ما كان فهو كفر محض، والله عليم بكل منهم، وما هو عليه منطو من هذه الصفات.
وقوله: { بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ } أي: بل هم الظالمون الفاجرون، والله ورسوله مبرآن مما يظنون ويتوهمون من الحيف والجور، تعالى الله ورسوله عن ذلك.
قال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا مبارك، حدثنا الحسن قال:
__________
(1) في ف، أ: "عن".
(2) المعجم الكبير للطبراني (7/225) وقال الهيثمي في المجمع (4/198): "فيه روح بن عطاء، وثقه ابن عدي وضعفه الأئمة".

(6/74)

كان الرجل إذا كان بينه وبين الرجل منازعة، فدعي إلى النبي صلى الله عليه وسلم وهو مُحِقّ أذعن، وعلم أن النبي صلى الله عليه وسلم سيقضي له بالحق. وإذا أراد أن يظلم فدُعي إلى النبي صلى الله عليه وسلم أعرض، وقال: أنطلقُ إلى فلان. فأنزل الله هذه الآية، فقال رسول الله صلى الله عليه وسلم: "من كان بينه وبين أخيه شيء، فدُعِي إلى حَكَم من حُكَّام المسلمين فأبى أن يجيب، فهو ظالم لا حق له" (1) .
وهذا حديث غريب، وهو مرسل.
ثم أخبر تعالى عن صفة المؤمنين المستجيبين لله ولرسوله، الذين لا يبغون دينا سوى كتاب الله وسنة رسوله، فقال: { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا } أي: سمعًا وطاعة؛ ولهذا وصفهم تعالى بفلاح، وهو نيل المطلوب والسلامة من المرهوب، فقال: { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } .
وقال قتادة في هذه الآية: { أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا } ذُكر لنا أن عُبَادة بن الصامت -وكان عَقَبيَّا بدريا، أحد نقباء الأنصار -أنه لما حضره الموت قال لابن أخيه جنادة بن أبي أمية: ألا أنبئك بماذا عليك وَمَاذا لك؟ قال: بلى. قال: فإن عليك السمع والطاعة، في عسرك ويسرك، ومَنْشَطك ومكرهك، وأثرةً عليك. وعليك أن تقيم لسانك بالعدل، وألا تنازع الأمرَ أهله، إلا أن يأمروك بمعصية الله بَوَاحا، فما أمرت به من شيء يخالف كتاب الله، فاتبع كتاب الله.
وقال قتادة: وَذُكر (2) لنا أن أبا الدرداء قال: لا إسلام إلا بطاعة الله، ولا خير إلا في جماعة، والنصيحة لله ولرسوله، وللخليفة وللمؤمنين عامة.
قال: وقد ذُكر لنا أن عمر بن الخطاب، رضي الله عنه، كان يقول: عُروة الإسلام شهادةُ أن لا إله إلا الله، وإقامُ الصلاة، وإيتاء الزكاة، والطاعة لمن ولاه الله أمر المسلمين.
رواه ابن أبي حاتم، والأحاديث والآثار في وجوب الطاعة لكتاب الله [وسنة رسوله، وللخلفاء الراشدين، والأئمة إذا أمروا بطاعة الله] (3) كثيرة جدًا، أكثر من أن تحصر في هذا المكان.
وقوله { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ } أي: فيما أمراه به وترك (4) ما نهياه (5) عنه، { وَيَخْشَ اللَّهَ } فيما مضى من ذنوبه، { وَيَتَقِهِ } فيما يستقبل.
وقوله { فَأُولَئِكَ هُمُ الْفَائِزُونَ } يعني: الذين فازوا بكل خير، وأمنُوا من كل شر (6) في الدنيا والآخرة .
__________
(1) ورواه عبد بن حميد وابن المنذر عن الحسن مرسلا كما في الدر المنثور (6/213).
(2) في ف: "وذكروا".
(3) زيادة من ف، أ.
(4) في أ: "ويترك".
(5) في ف، أ: "نهيا".
(6) في ف، أ: "سوء".

(6/75)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53)

{ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53) }

(6/76)


النور - تفسير ابن كثير

قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (54)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ (54) }
يقول تعالى مخبرا عن أهل النفاق، الذين كانوا يحلفون للرسول صلى الله عليه وسلم لئن أمرهم (1) بالخروج [في الغزو] (2) قال الله تعالى: { قُلْ لا تُقْسِمُوا } أي: لا تحلفوا.
وقوله: { طَاعَةٌ مَعْرُوفَةٌ } قيل: معناه (3) طاعتكم طاعة معروفة، أي: قد عُلمت طاعتكم، إنما هي قول لا فعل معه، وكلما حلفتم كذبتم، كما قال تعالى: { يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } [التوبة: 96]، وقال تعالى: { اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ } [المنافقون: 2] ، فهم من سجيتهم الكذب حتى فيما يختارونه، كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ } [الحشر: 11 ، 12]
وقيل: المعنى في قوله: { طَاعَةٌ مَعْرُوفَةٌ } أي: ليكن أمركم طاعة معروفة، أي: بالمعروف من غير حَلف ولا إقسام، كما يطيع الله ورسوله المؤمنون بغير حلف، فكونوا أنتم مثلهم.
{ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } أي: هو خبير بكم وبمن يطيع ممن يعصي، فالحلف وإظهار الطاعة -والباطن بخلافه، وإن راج على المخلوق (4) -فالخالق، تعالى، يعلم السر وأخفى، لا يروج عليه شيء من التدليس، بل هو خبير بضمائر عباده، وإن أظهروا خلافها.
ثم قال تعالى: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } أي: اتبعوا كتاب الله وسنة رسوله.
وقوله: { فَإِنْ تَوَلَّوْا } أي: تتولوا عنه وتتركوا ما جاءكم به، { فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ } أي: إبلاغ الرسالة وأداء الأمانة، { وَعَلَيْكُمْ مَا حُمِّلْتُمْ } أي: من ذلك وتعظيمه والقيام بمقتضاه، { وَإِنْ تُطِيعُوهُ تَهْتَدُوا } ، وذلك لأنه يدعو إلى صراط مستقيم { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ } [الشورى: 53].
وقوله: { وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ } كقوله: { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد: 40] ، وقوله { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ } [الغاشية: 21 ، 22] .
وقال وهب بن مُنَبِّه: أوحى الله إلى نبي من أنبياء بني إسرائيل -يقال له: شعياء -أن قم في بني إسرائيل فإني سأطلق لسانك بوحي. فقام فقال: يا سماء اسمعي، ويا أرض انصتي، فإن الله يريد أن يقضي شأنًا ويدبر أمرًا هو منفذه، إنه يريد أن يحول الريف إلى الفلاة، والآجام (5) في الغيطان، والأنهار في الصحاري، والنعمة في الفقراء، والملك في الرعاة، ويريد أن يبعث أميا من الأميين، ليس بفظ ولا غليظ ولا سَخّاب في الأسواق، لو يمر إلى جنب السراج لم يطفئه من سكينته، ولو يمشي على القصب اليابس لم يسمع من تحت قدميه. أبعثه مُبَشِّرا ونذيرًا، لا يقول
__________
(1) في ف، أ: "أمرتهم".
(2) زيادة من ف، أ.
(3) في ف، أ: "تقديره".
(4) في ف: "المحلوف".
(5) في أ: "الأجسام".

(6/76)

وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55)

الخنَا، أفتح به أعينا عُمْيًا، وآذانًا صُمًّا، وقلوبا غُلْفًا، وأسَدِّده لكل أمر جميل، وأهب له كل خلق كريم، وأجعل السكينة لباسه، والبر شعاره، والتقوى ضميره، والحكمة منطقه، والصدق والوفاء طبيعته، والعفو والمعروف خلقه، والحق شريعته، والعدل سيرته، والهدى إمامه، والإسلام ملته، وأحمد اسمه، أهْدِي به بعد الضلالة، وأعلِّم به من الجهالة، وأرْفَعُ به بعد الخمَالة، وأعرف به بعد النُّكْرَة، وأكثر به بعد القلة وأغني به بعد العَيلَة، وأجمع به بعد الفرقة، وأؤلف به بين أمم متفرقة، وقلوب مختلفة، وأهواء متشتتة، وأستنقذ به فئامًا من الناس عظيما من الهَلَكة، وأجعل أمته خير أمة أخرجت للناس، يأمرون بالمعروف، وينهون عن المنكر، موحدين مؤمنين مخلصين، مصدقين بما جاءت به رُسُلي. رواه ابن أبي حاتم (1) .
{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55) }
هذا وعد من الله لرسوله صلى الله عليه وسلم (2) . بأنه سيجعل أمته خلفاء الأرض، أي: أئمةَ الناس والولاةَ عليهم، وبهم تصلح (3) البلاد، وتخضع (4) لهم العباد، ولَيُبدلَنّ بعد خوفهم من الناس أمنا وحكما فيهم، وقد فعل تبارك وتعالى ذلك. وله الحمد والمنة، فإنه لم يمت رسول الله صلى الله عليه وسلم حتى فتح الله عليه مكة وخيبر والبحرين، وسائر جزيرة العرب وأرض اليمن بكمالها. وأخذ الجزية من مَجُوس هَجَر، ومن بعض أطراف الشام، وهاداه هرقل ملك الروم وصاحب مصر والإسكندرية -وهو المقوقس -وملوك عمان والنجاشي ملك الحبشة، الذي تَملَّك بعد أصْحَمة، رحمه الله وأكرمه.
ثم لما مات رسول الله صلى الله عليه وسلم واختار الله له ما عنده من الكرامة، قام بالأمر بعده خليفته أبو بكر الصديق، فَلَمّ شَعَث ما وَهَى عند (5) موته، عليه الصلاة والسلام (6) وأطَّدَ جزيرة العرب ومهدها، وبعث الجيوش الإسلامية إلى بلاد فارس صحبة خالد بن الوليد، رضي الله عنه، ففتحوا طرفا منها، وقتلوا خلقا من أهلها. وجيشا آخر صحبة أبي عبيدة، رضي الله عنه، ومن معه من الأمراء إلى أرض الشام، وثالثًا صحبة عمرو بن العاص، رضي الله عنه، إلى بلاد مصر، ففتح الله للجيش الشامي في أيامه بُصرى ودمشق ومَخَاليفهما من بلاد حَوران وما والاها، وتوفاه الله عز وجل، واختار له ما عنده من الكرامة. ومَنّ على الإسلام وأهله بأن ألهم الصديق أن استخلف عمر الفاروق، فقام في الأمر بعده قياما تاما، لم يَدُر الفلك بعد الأنبياء [عليهم السلام] (7) على مثله، في قوة سيرته وكمال عدله. وتم في أيامه فتح البلاد الشامية بكمالها، وديار مصر إلى آخرها، وأكثر إقليم فارس، وكَسَّر كسرى وأهانه غاية الهوان، وتقهقر إلى أقصى مملكته، وقَصَّر قيصر، وانتزع يده عن بلاد الشام فانحاز إلى قسطنطينة، وأنفق أموالهما في سبيل الله، كما أخبر
__________
(1) وروي عن عبد الله بن سلام وكعب الأحبار كما في الشفا للقاضي عياض (1/15).
(2) في ف، أ: "صلوات الله وسلامه عليه".
(3) في ف، أ: "يصلح".
(4) في ف، أ: "ويخضع".
(5) في ف: "بعد".
(6) في ف، أ: "صلى الله عليه وسلم".
(7) زيادة من ف، أ.

(6/77)

بذلك ووعد به رسول الله، عليه من ربه أتم سلام وأزكى صلاة.
ثم لما كانت الدولة العثمانية، امتدت المماليك (1) الإسلامية إلى أقصى مشارق الأرض ومغاربها، ففتحت بلاد المغرب إلى أقصى ما هنالك: الأندلس، وقبرص، وبلاد القيروان، وبلاد سَبْتَةَ مما يلي البحر المحيط، ومن ناحية المشرق إلى أقصى بلاد الصين، وقتل كسرى، وباد ملكه بالكلية. وفتحت مدائن العراق، وخراسان، والأهواز، وقتل المسلمون من الترك مقتلة عظيمة جدا، وخذل الله ملكهم الأعظم خاقان، وجُبي الخراج من المشارق والمغارب إلى حضرة أمير المؤمنين عثمان بن عفان، رضي الله عنه. وذلك ببركة تلاوته ودراسته وجمعه الأمة على حفظ القرآن؛ ولهذا ثبت في الصحيح (2) عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله زَوَى لي الأرض، فرأيت مشارقها ومغاربها، وسيبلغ ملك أمتي ما زُوي لي منها" (3) فها نحن نتقلب فيما وعدنا الله ورسوله، وصدق الله ورسوله، فنسأل (4) الله الإيمان به، وبرسوله، والقيام بشكره على الوجه الذي يرضيه عنا.
قال الإمام مسلم بن الحجاج: حدثنا ابن أبي عمر، حدثنا سفيان، عن عبد الملك بن عمير، عن جابر بن سَمُرَة قال: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: "لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا" . ثم تكلم النبي صلى الله عليه وسلم بكلمة خفيت عني (5) فسألت أبي: ماذا قال رسول الله صلى الله عليه وسلم؟ فقال: "كلهم من قريش".
ورواه البخاري من حديث شعبة، عن عبد الملك بن عمير، به (6)
وفي رواية لمسلم أنه قال ذلك عشية رجم ماعز بن مالك، وذكر معه أحاديث أخر (7)
وهذا الحديث فيه دلالة على أنه لا بد من وجود اثني عشر خليفة عادلا وليسوا هم بأئمة الشيعة الاثني عشر فإن كثيرًا من أولئك لم يكن إليهم من الأمر شيء، فأما هؤلاء فإنهم يكونون من قريش، يَلُون فيعدلون. وقد وقعت البشارة بهم في الكتب المتقدمة، ثم لا يشترط أن يكون متتابعين، بل يكون وجودهم في الأمة متتابعا ومتفرقا، وقد وُجِد منهم أربعة على الولاء، وهم أبو بكر، ثم عمر، ثم عثمان، ثم علي، رضي الله عنهم. ثم كانت (8) بعدهم (9) فترة، ثم وُجِد منهم ما شاء الله، ثم قد يُوجَد منهم مَن بقي في وقت يعلمه الله. ومنهم المهدي الذي يطابق اسمه اسم رسول الله صلى الله عليه وسلم، وكنيته كنيته، يملأ الأرض عدلا وقسطا، كما ملئت جورًا وظلما.
وقد روى الإمام أحمد، وأبو داود، والترمذي، والنسائي، من حديث سعيد بن جُمْهان، عن سَفِينة -مولى رسول الله صلى الله عليه وسلم -قال: قال رسول الله صلى الله عليه وسلم (10) : الخلافة بعدي ثلاثون سنة، ثم
__________
(1) في جـ، أ: "الممالك".
(2) في أ: "الصحيحين".
(3) صحيح مسلم برقم (2889) من حديث ثوبان، رضي الله عنه.
(4) في ف: "ونسأل".
(5) في ف، أ: "علي".
(6) صحيح مسلم برقم (1821) وصحيح البخاري برقم (7222).
(7) صحيح مسلم برقم (1822).
(8) في ف، أ: "كان".
(9) في ف، أ: "بينهم".
(10) في ف، أ: "عن سفينة مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال" والمثبت من المسند وسنني أبي داود والترمذي.

(6/78)

يكون ملكا عَضُوضا" (1) .
وقال الربيع بن أنس، عن أبي العالية في قوله: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (2) الآية، قال: كان النبي صلى الله عليه وسلم وأصحابه بمكة (3) نحوا من عشر سنين، يدعون إلى الله وحده، وعبادته وحده لا شريك له سرًا وهم خائفون، لا يؤمرون بالقتال، حتى أمروا بعدُ بالهجرة إلى المدينة، فقدموا المدينة، فأمرهم الله بالقتال، فكانوا بها خائفين يُمْسُون في السلاح ويصبحون في السلاح، فَغَيَّرُوا (4) بذلك ما شاء الله. ثم إن رجلا من أصحابه (5) قال: يا رسول الله، أبدَ الدهر نحن خائفون هكذا؟ أما يأتي علينا يوم نأمن فيه ونضع عنا [فيه] (6) السلاح؟ فقال رسول الله صلى الله عليه وسلم: " لن تَغْبروا إلا يسيرا حتى يجلس الرجل منكم في الملأ العظيم مُحْتَبِيًا ليست فيهم حديدة". وأنزل الله هذه الآية، فأظهر الله نبيه على جزيرة العرب، فأمنوا ووضعوا السلاح. ثم إن الله، عز وجل، قبض نبيه صلى الله عليه وسلم فكانوا كذلك آمنين في إمارة أبي بكر وعمر وعثمان حتى وقعوا فيما وقعوا، فأدخل [الله] (7) عليهم الخوف فاتخذوا الحَجَزَةَ والشرط وغَيّروا، فَغُيَّر بهم.
وقال بعض السلف: خلافة أبي بكر وعمر، رضي الله عنهما، حق في كتابه، ثم تلا هذه الآية.
وقال البراء بن عازب: نزلت هذه الآية، ونحن في خوف شديد.
وهذه الآية الكريمة كقوله تعالى: { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ } [الأنفال: 26].
وقوله: { كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ } كما قال تعالى عن موسى، عليه السلام، أنه قال لقومه: { عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } [الأعراف: 129]، وقال تعالى: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } [القصص: 5 ، 6].
وقوله: { وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } ، كما قال رسول الله صلى الله عليه وسلم لعديّ بن حاتم، حين وفد عليه: "أتعرف الحيرة؟" قال (8) : لم أعرفها، ولكن قد (9) سمعت بها. قال: "فوالذي نفسي بيده، ليُتمنّ الله هذا الأمر حتى تخرج الظعينة من الحِيرَة حتى
__________
(1) المسند (5/220) وسنن أبي داود برقم (4646) وسنن الترمذي برقم (2226) والنسائي في السنن الكبرى برقم (8155) وقال الترمذي: "حديث حسن لا نعرفه إلا من حديث سعيد بن جمهان" ولم ترد لفظة: "عضوض" في هذه المصادر، وإنما وردت في حديث آخر عن أبي عبيدة بن الجراح ومعاذ بن جبل عن النبي صلى الله عليه وسلم قال: "إن الله تعالى بدأ هذا الأمر نبوة ورحمة، وكائنا خلافة ورحمة، وكائنا ملكا عضوضا، وكائنا عنوة وجبرية وفسادا في الأمة ... الحديث" أخرجه البيهقي في السنن الكبرى (8/159).
(2) في ف: "لنستخلفنهم".
(3) في ف، أ: " بمكة وأصحابة".
(4) في ف: "فصبروا" وفي أ: "فعيروا".
(5) في ف، أ: "الصحابة".
(6) زيادة من أ، والدر المنثور 5/55.
(7) زيادة من أ، والدر المنثور 5/55.
(8) في ف: "قلت له".
(9) في ف، أ: "لم أرها وقد"

(6/79)

تطوف بالبيت في غير جوار أحد، ولتفتحن كنوز كسرى بن هرمز". قلت: كسرى بن هرمز؟ قال: "نعم، كسرى بن هرمز، وليُبذَلَنّ المالُ حتى لا يقبله أحد" . قال عدي بن حاتم: فهذه الظعينة تخرج من الحيرة فتطوف بالبيت في غير جوار أحد، ولقد كنت فيمن افتتح (1) كنوز كسرى بن هرمز، والذي نفسي بيده، لتكونن الثالثة؛ لأن رسول الله صلى الله عليه وسلم قد قالها (2) .
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن أبي سلمة، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "بشر هذه الأمة بالسَّناء والرفعة، والدين والنصر والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا، لم يكن له في الآخرة نصيب" (3) .
وقوله: { يعبدونني لا يشركون بي شيئا } قال الإمام أحمد:
حدثنا عفان، حدثنا همام، حدثنا قتادة عن أنس، أن معاذ بن جبل حدثه قال: بينا (4) أنا رديف رسول الله صلى الله عليه وسلم ليس بيني وبينه إلا آخرة الرَّحْل، قال: "يا معاذ" ، قلت: لبيك يا رسول الله وسَعْديك. قال: ثم سار ساعة، ثم قال: "يا معاذ بن جبل " ، قلت: لبيك يا رسول الله وسعديك. [ثم سار ساعة ، ثم قال: "يا معاذ بن جبل"، قلت: لبيك يا رسول الله وسعديك"] (5) . قال: "هل تدري ما حق الله على العباد"؟ قلت: الله ورسوله أعلم. قال: "[فإن] (6) حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا" . قال: ثم سار ساعة. ثم قال: "يا معاذ بن جبل"، قلت: لبيك يا رسول الله وسعديك. قال: "فهل تدري ما حق العباد على الله إذا فعلوا ذلك"؟، قال: قلت: الله ورسوله أعلم. قال: "فإن حق العباد على الله أن لا يعذبهم".
أخرجاه في الصحيحين من حديث قتادة (7) .
وقوله: { وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } أي: فمن خرج عن طاعتي بعد ذلك، فقد فَسَقَ عن أمر ربه وكفى بذلك ذنبًا عظيما. فالصحابة، رضي الله عنهم، لما كانوا أقوم الناس بعد النبي صلى الله عليه وسلم بأوامر الله عز وجل، وأطوعهم لله -كان نصرهم بحسبهم، وأظهروا كلمة الله في المشارق والمغارب، وأيدهم تأييدًا عظيما، وتحكموا في سائر العباد والبلاد. ولما قَصَّر الناس بعدهم في بعض الأوامر، نقص ظهورهم بحسبهم، ولكن قد ثبت في الصحيحين، من غير وجه، عن رسول الله صلى الله عليه وسلم أنه قال: "لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم ولا من خالفهم إلى اليوم (8) القيامة" وفي رواية: "حتى يأتي أمر الله، وهم كذلك (9) " . وفي رواية: "حتى يقاتلوا الدجال". وفي رواية: "حتى ينزل عيسى ابن مريم وهم ظاهرون". وكل
__________
(1) في أ: "فتح".
(2) رواه البخاري في صحيحه برقم (3595).
(3) المسند (5/134).
(4) في أ: "بينما".
(5) زيادة من ف، أ، والمسند.
(6) زيادة من ف، أ، والمسند.
(7) المسند (5/242) وصحيح البخاري برقم (5967) وصحيح مسلم برقم (30).
(8) في ف، أ: "يوم".
(9) في ف، أ: "على ذلك".

(6/80)

وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56) لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57) يَا أَيُّهَا الَّذِينَ آَمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58)

هذه الروايات صحيحة، ولا تعارض بينها.
{ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56) لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57) } .
يقول تعالى آمرًا عباده المؤمنين بإقام الصلاة، وهي عبادة الله وحده لا شريك له، وإيتاء الزكاة، وهي: الإحسان إلى المخلوقين ضعفائهم وفقرائهم، وأن يكونوا في ذلك مطيعين للرسول، صلوات الله وسلامه عليه، أي: سالكين وراءه فيما به أمرهم، وتاركين (1) ما عنه زجرهم، لعل الله يرحمهم بذلك. ولا شك أن من فعل ذلك أن الله سيرحمهم، كما قال تعالى في الآية الأخرى: { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } [التوبة: 71].
وقوله { لا تَحْسَبَنَّ } أي: [لا تظن] (2) يا محمد { الَّذِينَ كَفَرُوا } أي: خالفوك وكذبوك، { مُعْجِزِينَ فِي الأرْضِ } أي: لا يعجزون الله، بل الله قادر عليهم، وسيعذبهم على ذلك أشد العذاب؛ ولهذا قال: { وَمَأْوَاهُمُ } أي: في الدار الآخرة { النَّارُ وَلَبِئْسَ الْمَصِيرُ } أي: بئس المآل مآلُ الكافرين، وبئس القرار وبئس المهاد.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58) }
__________
(1) في ف: "وترك".
(2) زيادة من ف، أ.

(6/81)


النور - تفسير ابن كثير

وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59) وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60)

{ وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59) وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60) }
هذه الآيات الكريمة اشتملت على استئذان الأقارب بعضهم على بعض. وما تقدَّم في أول السورة فهو استئذان الأجانب بعضهم على بعض. فأمر الله تعالى المؤمنين أن يستأذنَهم خَدَمُهم مما ملكَت أيمانهم وأطفالهم الذين لم يبلغوا الحلم منهم في ثلاثة أحوال: الأول من قبل صلاة الغداة؛ لأن الناس إذ ذاك يكونون نيامًا في فرشهم { وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ } أي: في وقت القيلولة؛ لأن الإنسان قد يضع ثيابه في تلك الحال مع أهله، { وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ } لأنه وقت النوم، فيُؤمَرُ الخدمُ والأطفال ألا يهجمُوا على أهل البيت في هذه الأحوال، لما يخشى من أن يكون الرجل

(6/81)

على أهله، ونحو ذلك من الأعمال؛ ولهذا قال: { ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ } أي: إذا دخلوا في حال غير هذه الأحوال فلا جناح عليكم في تمكينكم إياهم من ذلك، ولا عليهم إن رأوا شيئا في غير تلك الأحوال؛ لأنه قد أذن لهم في الهجوم، ولأنهم { طَوَّافُونَ } عليكم، أي: في الخدمة وغير ذلك، ويغتفر في الطوافين ما لا يغتفر في غيرهم؛ ولهذا رَوَى الإمام مالك وأحمد بن حنبل وأهل السنن أن رسول الله صلى الله عليه وسلم قال في الهِرَّة: "إنها ليست بنجَس؛ إنها من الطوافين عليكم -أو -والطوافات" (1) .
ولما كانت هذه الآية محكمة ولم تنسخ بشيء، وكان عمل الناس بها قليلا جدًا، أنكر عبد الله بن عباس ذلك على الناس، كما قال ابن أبي حاتم:
حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بُكَيْر، حدثني عبد الله بن لَهِيعة، حدثني عطاء بن دينار، عن سعيد بن جُبَيْر قال: قال ابن عباس: ترك الناس ثلاث آيات فلم يعملوا بهن: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ [مِنْكُمْ ثَلاثَ مَرَّاتٍ ] } (2) إلى آخر الآية، والآية التي في سورة النساء: { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ } [النساء: 8]، والآية التي في الحجرات: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات: 13]
وروي أيضًا من حديث إسماعيل بن مسلم -وهو ضعيف -عن عمرو بن دينار، عن عطاء بن أبي رَبَاح، عن ابن عباس قال: غلب الشيطان الناس على ثلاث آيات، فلم يعملوا بهن: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ } إلى آخر الآية.
وقال أبو داود: حدثنا ابن الصباح بن سفيان وابن عبدة -وهذا حديثه -أخبرنا سفيان، عن عبيد الله بن أبي يزيد، سمع ابن عباس يقول: لم يؤمن بها أكثر (3) الناس -آية الإذن -وإني لآمر جاريتي هذه تستأذن علي.
قال أبو داود: وكذلك رواه عطاء، عن ابن عباس يأمر به (4) .
وقال الثوري، عن موسى بن أبي عائشة سألت الشعبي: { لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ } ، قال: لم تنسخ . قلت: فإن الناس لا يعملون بها. فقال: الله المستعان.
وقال ابن أبي حاتم: حدثنا الربيع بن سليمان، حدثنا ابن وهب، أخبرنا سليمان بن بلال، عن عمرو بن أبي عَمرو، عن عكرمة عن ابن عباس؛ أن رجلين سألاه عن الاستئذان في الثلاث عورات التي أمر الله بها في القرآن، فقال ابن عباس: إن الله ستِّير يحب الستر، كان الناس ليس لهم ستور على أبوابهم ولا حِجال في بيوتهم، فربما فاجأ الرجلَ خادمُه أو ولده أو يتيمه في حجره،
__________
(1) الموطأ (1/23) والمسند (5/296) وسنن أبي داود برقم (75) وسنن الترمذي برقم (92) وسنن النسائي (1/55) وسنن ابن ماجه برقم (367).
(2) زيادة من ف، أ.
(3) في ف، أ: "كثير من".
(4) سنن أبي داود برقم (5191).

(6/82)

وهو على أهله، فأمرهم الله أن يستأذنوا في تلك العورات التي سمَّى الله. ثم جاء الله بعد بالستور (1) ، فبسط [الله] (2) عليهم الرزق، فاتخذوا الستور واتخذوا الحِجَال، فرأى الناس أن ذلك قد كفاهم من الاستئذان الذي أمروا به.
وهذا إسناد صحيح إلى ابن عباس، ورواه أبو داود، عن القَعْنَبِيّ، عن الدَّرَاوَرْدِيّ، عن عمرو بن أبي عَمْرو به (3) .
وقال السُّدِّي: كان أناس من الصحابة، رضي الله عنهم، يحبون أن يُوَاقعوا نساءهم في هذه الساعات ليغتسلوا ثم يخرجوا إلى الصلاة، فأمرهم الله أن يأمروا المملوكين والغلمان ألا يدخلوا عليهم في تلك الساعات إلا بإذن.
وقال مقاتل بن حَيَّان: بلغنا -والله أعلم -أن رجلا من الأنصار وامرأته أسماء بنت مُرْشدة صنعا للنبي صلى الله عليه وسلم طعاما، فجعل الناس يدخلون بغير إذن، فقالت أسماء: يا رسول الله، ما أقبح هذا! إنه ليدخل على المرأة وزوجها وهما في ثوب واحد، غلامهما بغير إذن! فأنزل الله في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ [ ثَلاثَ مَرَّاتٍ ] } (4) الآية.
ومما يدل على أنها محكمة لم تنسخ، قوله: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
ثم قال تعالى: { . وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } يعني: إذا بلغ الأطفال الذين إنما كانوا يستأذنون في العورات الثلاث، إذا بلغوا الحلم، وجب عليهم أن يستأذنوا على كل حال، يعني بالنسبة إلى أجانبهم وإلى الأحوال التي يكون الرجل على امرأته، وإن لم يكن في الأحوال الثلاث.
قال الأوزاعي، عن يحيى بن أبي كثير: إذا كان الغلام رباعيا فإنه يستأذن في العورات الثلاث على أبويه، فإذا بلغ الحلم فليستأذن على كل حال. وهكذا قال سعيد بن جبير.
وقال في قوله: { كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } يعني: كما استأذن الكبار من ولد الرجل وأقاربه.
وقوله: { وَالْقَوَاعِدُ مِنَ النِّسَاءِ } قال سعيد بن جُبَيْر، ومُقَاتل بن حَيَّان، وقتادة، والضحاك: هن اللواتي انقطع عنهن الحيض ويئسن من الولد ، { اللاتِي لا يَرْجُونَ نِكَاحًا } أي: لم يبق لهن تَشوُّف إلى التزويج، { فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ } أي: ليس عليها من الحرج في التستر كما على غيرها من النساء.
قال أبو داود: حدثنا أحمد بن محمد المروزي حدثني علي بن الحسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة عن ابن عباس: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } الآية [النور: 31] فنسخ، واستثنى من ذلك { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا } الآية (5)
قال ابن مسعود [في قوله] (6) : { فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ } قال: الجلباب، أو
__________
(1) في ف: "بعده بالستور" وفي أ: "بعده الستر".
(2) زيادة من أ، والدر المنثور 5/56.
(3) سنن أبي داود برقم (5192).
(4) زيادة من أ.
(5) سنن أبي داود برقم (4111).
(6) زيادة من أ.

(6/83)

لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آَبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61)

الرداء: وكذا رُوي عن ابن عباس، وابن عمر، ومجاهد، وسعيد بن جبير، وأبي الشعثاء (1) وإبراهيم النَّخَعِيّ، والحسن، وقتادة، والزهري، والأوزاعي، وغيرهم.
وقال أبو صالح: تضع الجلباب، وتقوم بين يدي الرجل في الدرع والخمار.
وقال سعيد بن جُبَيْر وغيره، في قراءة عبد الله بن مسعود: "أن يضعن من ثيابهن" وهو الجلباب من فوق الخمار فلا بأس أن يضعن عند غريب أو غيره، بعد أن يكون عليها خمار صَفيق.
وقال سعيد بن جبير: { غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ } يقول: لا يتبرجن بوضع الجلباب، أن يرى ما عليها من الزينة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عبيد الله، حدثنا ابن المبارك، [حدثني سَوَّار بن ميمون، حدثتنا طلحة بنت عاصم، عن أم المصاعن، عن عائشة، رضي الله عنها، أنها قالت: دخلت عليّ] (2) فقلت: يا أم المؤمنين، ما تقولين في الخضاب، والنفاض، والصباغ، والقُرطين، والخلخال، وخاتم الذهب، وثياب الرقاق؟ فقالت: يا معشر النساء، قصتكن (3) كلها واحدة، أحل الله لكن الزينة غير متبرجات. أي: لا يحلّ لكنّ أن يَرَوْا منكن محرما.
وقال السدي: كان شريك لي يقال له: "مسلم" ، وكان مولى لامرأة حذيفة بن اليمان، فجاء يوما إلى السوق وأثر الحنّاء في يده، فسألته عن ذلك، فأخبرني أنه خَضَب رأس مولاته -وهي امرأة حذيفة -فأنكرت ذلك. فقال: إن شئت أدخلتك عليها؟ فقلت: نعم. فأدخلني عليها، فإذا امرأة جليلة، فقلت: إن مسلما حدثني أنه خضب رأسك؟ فقالت: نعم يا بني، إني من القواعد اللاتي لا يرجون نكاحًا، وقد قال الله في ذلك ما سمعت.
وقوله: { وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ } أي: وترك وضعهن لثيابهن -وإن كان جائزًا -خير وأفضل لهن، والله سميع عليم.
{ لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61) }
اختلف المفسرون -رحمهم الله -في المعنى الذي رفع من أجله الحرج عن الأعمى والأعرج والمريض هاهنا، فقال عطاء الخراساني، وعبد الرحمن بن زيد بن أسلم: نزلت في الجهاد.
__________
(1) في أ: "الشعبي".
(2) زيادة من ف، أ.
(3) في أ: "فصلن".

(6/84)

وجعلوا هذه الآية هاهنا كالتي في سورة الفتح (1) وتلك في الجهاد لا محالة، أي: أنهم لا إثم عليهم في ترك الجهاد؛ لضعفهم وعجزهم، وكما قال تعالى في سورة براءة: { لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ } [التوبة:91 ، 92].
وقيل: المراد [هاهنا] (2) أنهم كانوا يتحرجون من الأكل مع الأعمى؛ لأنه لا يرى الطعام وما فيه من الطيبات، فربما سبقه غيره إلى ذلك. ولا مع الأعرج؛ لأنه لا يتمكن من الجلوس، فيفتات عليه جليسُه، والمريض لا يستوفي من الطعام كغيره، فكرهوا أن يؤاكلوهم لئلا يظلموهم، فأنزل الله هذه الآية رخصة في ذلك. وهذا قول سعيد بن جبير، ومِقْسَم.
وقال الضحاك: كانوا قبل المبعث يتحرجون من الأكل مع هؤلاء تقذرًا وتَقَزُّزًا، ولئلا يتفضلوا عليهم، فأنزل الله هذه الآية.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن أبي نَجِيح، عن مجاهد في قوله تعالى: { لَيْسَ عَلَى الأعْمَى حَرَجٌ } الآية قال: كان الرجل يذهب بالأعمى أو الأعرج أو المريض إلى بيت أبيه أو بيت أخيه، أو بيت أخته، أو بيت عمته، أو بيت خالته. فكان الزَّمنى يتحرجون (3) من ذلك، يقولون: إنما يذهبون بنا إلى بيوت غيرهم (4) . فنزلت هذه الآية رخصةً لهم (5) .
وقال السُّدّي: كان الرجل يدخل بيت أبيه، أو أخيه أو ابنه، فتُتْحفه المرأة بالشيء من الطعام، فلا يأكل من أجل أن رَبَّ البيت ليس ثَمّ. فقال الله تعالى: { لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ } إلى قوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا } .
وقوله تعالى: { وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ } ، إنما ذَكَر هذا -وهو معلوم -ليعطفَ عليه غيره في اللفظ، وليستأديه (6) ما بعده في الحكم. وتضمن هذا بيوت الأبناء؛ لأنه لم ينص عليهم. ولهذا استدل بهذا من ذهب إلى أنَّ مال الولد بمنزلة مال أبيه، وقد جاء في المسند والسنن، من غير وجه، عن رسول الله صلى الله عليه وسلم أنه قال: "أنت ومالك لأبيك" (7)
وقوله: { أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ } ، إلى قوله { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } ، هذا ظاهر. وقد يستدل به من يوجب نفقة الأقارب بعضهم على بعض، كما هو مذهب[الإمام] (8) أبي حنيفة والإمام أحمد بن حنبل، في المشهور عنهما.
__________
(1) عند الآية: 17.
(2) زيادة من أ.
(3) في أ: "يحرجون".
(4) في أ: "عشيرتهم".
(5) تفسير عبد الرزاق (2/53).
(6) في أ: "ولا يساوي".
(7) المسند (2/179) وسنن أبي داود برقم (3530) وسنن ابن ماجه برقم (2292) من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما.
(8) زيادة من ف، أ.

(6/85)

وأما قوله: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } فقال سعيد بن جُبَير، والسُّدِّي: هو خادم الرجل من عبد وقَهْرَمان، فلا بأس أن يأكل مما استودعه من الطعام بالمعروف.
وقال الزهري، عن عُرْوَة، عن عائشة، رضي الله عنها، قالت: كان المسلمون يرغبون في النفير مع رسول الله صلى الله عليه وسلم، فيدفعون مفاتحهم إلى ضُمَنائهم، ويقولون: قد أحللنا لكم أن تأكلوا ما احتجتم إليه. فكانوا يقولون: إنه لا يحل لنا أن نأكل؛ إنهم أذنوا لنا عن غير طيب أنفسهم، وإنما نحن أمناء. فأنزل الله: { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } .
وقوله: { أَوْ صَدِيقِكُمْ } أي: بيوت أصدقائكم وأصحابكم، فلا جناح عليكم في الأكل منها، إذا علمتم أن ذلك لا يَشُقُّ عليهم ولا يكرهون ذلك.
وقال قتادة: إذا دخلت بيت صديقك فلا بأس أن تأكل بغير إذنه.
وقوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا } ، قال علي بن أبي طلحة، عن ابن عباس في هذه الآية: وذلك لما أنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } [النساء: 29] قال المسلمون: إن الله قد نهانا أن نأكل أموالنا بيننا بالباطل، والطعام هو أفضل من الأموال، فلا يحل لأحد منا أن يأكل عند أحد. فكف الناسُ عن ذلك، فأنزل الله: { لَيْسَ عَلَى الأعْمَى } (1) إلى قوله: { أَوْ صَدِيقِكُمْ } (2) ، وكانوا أيضًا يأنفون ويتحرجون أن يأكل الرجل الطعام وحده، حتى يكون معه غيره، فرخص الله لهم في ذلك، فقال: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا } .
وقال قتادة: وكان هذا الحي من بني كنانة، يرى أحدهم أن مخزاة عليه أن يأكل وحده في الجاهلية، حتى إن كان الرجلُ لَيَسوقُ الذُّودَ الحُفَّل وهو جائع، حتى يجد من يؤاكله ويشاربه، فأنزل الله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا } .
فهذه رخصة من الله تعالى في أن يأكل الرجل وحده، ومع الجماعة، وإن كان الأكل مع الجماعة أفضل وأبرك، كما رواه الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا الوليد بن مسلم، عن وَحْشيّ بن حَرْب، عن أبيه، عن جده؛ أنّ رجلا قال للنبيّ صلى الله عليه وسلم: إنا نأكلُ ولا نشبَع. قال: "فلعلكم تأكلون متفرقين، اجتمعوا على طعامكم، واذكروا اسم الله يُبَاركْ لكم فيه".
ورواه أبو داود وابن ماجه، من حديث الوليد بن مسلم، به (3)
وقد رَوَى ابن ماجه أيضًا، من حديث عمرو بن دينار القهرماني، عن سالم، عن أبيه، عن عمر، عن رسول الله صلى الله عليه وسلم أنه قال: "كلوا جميعًا ولا تَفَرّقُوا؛ فإن البركة مع الجماعة". (4)
وقوله: { فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ } قال سعيد بن جبير، والحسن البصري،
__________
(1) بعدها في ف، أ: "ولا على الأعرج حرج".
(2) قبلها في ف، أ: "أو ما ملكتم مفاتحه".
(3) المسند (3/501) وسنن أبي داود برقم (3764) وسنن ابن ماجه برقم (3286).
(4) سنن ابن ماجه برقم (3287) وقال البوصيري في الزوائد (3/77): "هذا إسناد ضعيف".

(6/86)

وقتادة، والزهري: فليسلم بعضكم على بعض.
وقال ابن جُرَيْج: حدثنا أبو الزبير: سمعتُ جابر بن عبد الله يقول: إذا دخلتَ على أهلك، فسَلِّمْ عليهم تحية من عند الله مباركة طيبة. قال: ما رأيته إلا يوجبه.
قال ابن جريج: وأخبرني زياد، عن ابن طاوس أنه كان يقول: إذا دخلَ أحدكم بيته، فليسلم.
قال ابن جُرَيْج: قلت لعطاء: أواجب إذا خرجت ثم دخلت أن أسلِّم عليهم؟ قال: لا ولا آثر وجوبه عن أحد، ولكن هو أحبُّ إلي، وما أدعه إلا نابيًا (1)
وقال مجاهد: إذا دخلت المسجد فقل: السلام على رسول الله. وإذا دخلت على أهلك فسلِّمْ عليهم، وإذا دخلت بيتًا ليس فيه أحد فقل: السلام علينا وعلى عباد الله الصالحين.
وروى الثوري، عن عبد الكريم الجَزَريّ، عن مجاهد: إذا دخلت بيتًا ليس فيه أحد فقل: بسم الله، والحمد لله، السلام علينا من ربنا، السلام علينا وعلى عباد الله الصالحين.
وقال قتادة: [إذا دخلت على أهلك فسلم عليهم، وإذا دخلت بيتًا ليس فيه أحد، فقل: السلام علينا وعلى عباد الله الصالحين] (2) فإنه كان يؤمر بذلك، وحُدّثنا أن الملائكة ترد عليه. وقال الحافظ أبو بكر البزار: حدثنا محمد بن المثنى، حدثنا عَوْبَدُ بن أبي عمران الجوني، عن أبيه، عن أنس قال: أوصاني النبيّ (3) صلى الله عليه وسلم بخمس خصال، قال: "يا أنس، أسبغ الوضوء يُزَد في عمرك، وسَلّم على من لقيك من أمتي تكْثُر حسناتك، وإذا دخلت -يعني: بيتك -فسلم على أهل بيتك، يكثر خير بيتك، وصل صلاة الضُّحى فإنها صلاة الأوابين قبلك. يا أنس، ارحم الصغير، ووقِّر الكبير، تَكُنْ من رفقائي يوم القيامة". (4)
وقوله: { تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً } قال محمد بن إسحاق: حدثني داود بن الحصين، عن عكرمة، عن ابن عباس أنه كان يقول: ما أخذت التشهدَ إلا من كتاب الله، سمعت الله يقول: { فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً } ، فالتشهد في الصلاة: التحيات المباركات الصلوات الطيبات لله، أشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. ثم يدعو لنفسه ويسلم.
هكذا رواه ابن أبي حاتم، من حديث ابن إسحاق.
والذي في صحيح مسلم، عن ابن عباس، عن رسول الله صلى الله عليه وسلم يخالف هذا (5) ، والله أعلم .
__________
(1) في ف، أ: "ناسيا".
(2) زيادة من ف، أ.
(3) في ف: "رسول الله".
(4) ورواه ابن عدي في الكامل (5/382) من طريق موسى عن عويد بن أبي عمران الجوني، به. ونقل عن البخاري: "عويد بن أبي عمران عن أبيه منكر الحديث" ثم قال ابن عدي: "وعويد يبن على حديثه الضعف".
(5) صحيح مسلم برقم (403) ولفظه: كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن، فكان يقول: "التحيات المباركات الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأن محمدا رسول الله".

(6/87)

وقوله: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } لما ذكر تعالى ما في السورة الكريمة من الأحكام المحكمة والشرائع المتقنة المبرمة، نَبَّه تعالى على أنه يُبَيّن لعباده الآيات بيانًا شافيًا، ليتدبروها ويتعقلوها.

(6/88)


النور - تفسير ابن كثير

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62) لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63)

{ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62) } .
وهذا أيضًا أدب أرشد الله عبادَه المؤمنين إليه، فكما أمرهم بالاستئذان عند الدخول، كذلك أمرهم بالاستئذان عند الانصراف -لا سيما إذا كانوا في أمر جامع مع الرسول، صلوات الله وسلامه عليه، من صلاة جمعة أو (1) عيد أو (2) جماعة، أو اجتماع لمشورة ونحو ذلك -أمرهم الله تعالى ألا ينصرفوا عنه والحالة هذه إلا بعد استئذانه ومشاورته. وإن من يفعل ذلك فهو من المؤمنين الكاملين.
ثم أمر رسوله -صلوات الله وسلامه عليه -إذا استأذنه أحد منهم في ذلك أن يأذن له، إن شاء؛ ولهذا قال: { فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
وقد قال أبو داود: حدثنا أحمد بن حَنْبَل ومُسَدَّد، قالا حدثنا بشر -هو ابن المفضل -عن عَجْلان عن سعيد المَقْبُرِيّ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا انتهى أحدكم إلى المجلس فليسلِّم، فإذا أراد أن يقوم فليسلِّم، فليست الأولى بأحق من الآخرة".
وهكذا رواه الترمذي والنسائي، من حديث محمد بن عجلان، به (3) . وقال الترمذي: حسن.
{ لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63) } .
قال الضحاك، عن ابن عباس: كانوا يقولون: يا محمد، يا أبا القاسم، فنهاهم الله عز وجل، عن ذلك، إعظامًا لنبيه، صلوات الله وسلامه عليه (4) قال: فقالوا: يا رسول الله، يا نبي الله. وهكذا قال مجاهد، وسعيد بن جُبَير.
وقال قتادة: أمر الله أن يهاب نبيه صلى الله عليه وسلم، وأن يُبَجَّل وأن يعظَّم وأن يسود.
__________
(1) في ف: "و".
(2) في ف: "و".
(3) سنن أبي داود برقم (5208) وسنن الترمذي برقم (2706) والنسائي في السنن الكبرى برقم (10201).
(4) في ف، أ: "صلى الله عليه وسلم".

(6/88)

وقال مقاتل [بن حَيَّان] (1) في قوله: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } يقول: لا تُسَمّوه إذا دَعَوتموه: يا محمد، ولا تقولوا: يا بن عبد الله، ولكن شَرّفوه فقولوا: يا نبي الله، يا رسول الله (2) .
وقال مالك، عن زيد بن أسلم في قوله: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } قال: أمرهم الله أن يشرِّفوه.
هذا قول. وهو الظاهر من السياق، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا } [البقرة: 104]، وقال { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ } إلى قوله: { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ } [الحجرات: 2-5]
فهذا كله من باب الأدب [في مخاطبة النبي صلى الله عليه وسلم والكلام معه وعنده كما أمروا بتقديم الصدقة قبل مناجاته] (3)
والقول الثاني في ذلك أن المعنى في: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } أي: لا تعتقدوا أن دعاءه على غيره كدعاء غيره، فإن دعاءه مستجاب، فاحذروا أن يدعو عليكم فتهلكوا. حكاه ابن أبي حاتم، عن ابن عباس، والحسن البصري، وعطية العَوفي، والله (4) أعلم.
وقوله: { قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } قال مقاتل بن حَيَّان: هم المنافقون، كان يثقل عليهم الحديث في يوم الجمعة -ويعني بالحديث الخطبة -فيلوذون ببعض الصحابة -أصحاب محمد صلى الله عليه وسلم -حتى يخرجوا من المسجد، وكان لا يصلح للرجل أن يخرج من المسجد إلا بإذن من النبيّ صلى الله عليه وسلم في يوم الجمعة، بعدما يأخذ في الخطبة، وكان إذا أراد أحدهم الخروجَ أشارَ بإصبعه إلى النبي صلى الله عليه وسلم، فيأذن له من غير أن يتكلم الرجل؛ لأن الرجل منهم كان إذا تكلم والنبي -صلى الله عليه وسلم -يخطب، بطلتْ جُمعته.
قال السُّدِّي كانوا إذا كانوا معه في جماعة، لاذ بعضهم ببعض، حتى يتغيبوا عنه، فلا يراهم.
وقال قتادة في قوله: { قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } ، يعني: لواذا [عن نبي الله وعن كتابه.
وقال سفيان: { قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } قال: من الصف. وقال مجاهد في الآية: { قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } ] (5) قال: خلافًا.
وقوله: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } أي: عن أمر رسول الله صلى الله عليه وسلم، سبيله هو (6)
__________
(1) زيادة من ف، أ.
(2) في ف: "يا رسول الله، يا نبي الله".
(3) زيادة من ف، أ.
(4) في ف، أ: "فالله".
(5) زيادة من ف، أ.
(6) في ف: "وهو سبيله".

(6/89)

أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64)

ومنهاجه وطريقته [وسنته] (1) وشريعته، فتوزن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قُبِل، وما خالفه فهو مَرْدُود على قائله وفاعله، كائنا ما كان، كما ثبت في الصحيحين وغيرهما، عن رسول الله صلى الله عليه وسلم أنه قال: "من عمل عَمَلا ليس عليه أمرنا فهو رَدّ" (2) .
أي: فليحذر وليخْشَ من خالف شريعة الرسول باطنًا أو ظاهرًا { أَنْ تُصِيبَهُمْ فِتْنَةٌ } أي: في قلوبهم، من كفر أو نفاق أو بدعة، { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } أي: في الدنيا، بقتل، أو حَد، أو حبس، أو نحو ذلك.
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن همام بن مُنَبِّه قال: هذا ما حدَّثنا أبو هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثلكم كمثل رجل استوقد نارًا، فلما أضاءت ما حولها (3) . جعل الفراش وهذه الدواب اللاتي [يقعن في النار] (4) يقعن فيها، وجعل يحجزهن ويغلبنه ويتقحَّمن فيها" . قال: "فذلك مثلي ومثلكم، أنا آخذ بحجزِكم عن النار هلم عن النار، فتغلبوني وتقتحمون فيها" . أخرجاه من حديث عبد الرزاق (5)
{ أَلا إِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64) } .
يخبر تعالى أنه مالك السموات والأرض، وأنه عالم غيب السموات والأرض، وهو عالم بما العباد عاملون في سرهم وجهرهم، فقال: { قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ } و"قد" للتحقيق، كما قال قبلها: { قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } ، وقال تعالى: { قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإخْوَانِهِمْ هَلُمَّ إِلَيْنَا } [الأحزاب: 18]. وقال تعالى: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [المجادلة: 1]، وقال: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } [الأنعام: 33]، وقال: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ [ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا ] } (6) [البقرة:144] فكل هذه الآيات فيها تحقيق الفعل بـ"قد"، كما يقول المؤذن تحقيقًا وثبوتًا: "قد قامت الصلاة، قد قامت الصلاة" فقوله تعالى: { قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ } أي: هو عالم به، مشاهد له، لا يعزب عنه مثقال ذرة، كما قال تعالى: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [الشعراء: 217-220] . وقال: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ } [يونس: 61]، (7) وقال تعالى: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } [الرعد: 33] أي: هو شهيد على عباده بما هم فاعلون من خير وشر. وقال تعالى: { أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ] } [هود: 5] (8) ، وقال تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [الرعد:10]، وقال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود: 6]، وقال: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59] .والآيات والأحاديث في هذا كثيرة جدًا.
وقوله: { وَيَوْمَ يُرْجَعُونَ إِلَيْهِ } أي: ويوم تَرْجِعُ (9) الخلائق إلى الله -وهو يوم القيامة -{ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا } أي: يخبرهم بما فعلوا في الدنيا، مِنْ جليل وحقير، وصغير وكبير، كما قال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [القيامة: 13]. وقال: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف: 49]. ولهذا قال هاهنا: { وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } والحمد لله رب العالمين، ونسأله التمام.
__________
(1) زيادة من ف، أ.
(2) صحيح البخاري برقم (2697) وصحيح مسلم برقم (1718).
(3) في ف، أ: "حوله".
(4) زيادة من ف، أ، والمسند.
(5) المسند (2/312) ومسلم برقم (2284) وليس عند البخاري من هذا الطريق.
(6) زيادة من ف، أ.
(7) في ف: "في السموات ولا في الأرض"، وهو خطأ.
(8) زيادة من ف، أ.
(9) في ف: "يرجع".

(6/90)

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا (2)

تفسير سورة الفرقان
وهي مكية بسم الله الرحمن الرحيم
{ تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا (2) } .
يقول تعالى حامدا نفسه الكريمة على ما نزله على رسوله الكريم من القرآن العظيم، كما قال تعالى: { الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ [أَنَّ لَهُمْ أَجْرًا حَسَنًا مَاكِثِينَ فِيهِ أَبَدًا ] (1) } [ الكهف : 1 -3] وقال هاهنا: { تَبَارَكَ } وهو تفاعَلَ من البركة المستقرة الدائمة الثابتة { الَّذِي نزلَ الْفُرْقَانَ } نزل: فَعَّل، من التكرر، والتكثر، كما قال: { وَالْكِتَابِ الَّذِي نزلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ } [ النساء : 136] ؛ لأن الكتب المتقدمة كانت تنزل جملة واحدة، والقرآن نزل (2) مُنَجَّماً مُفَرَّقاً مُفَصَّلا آيات بعد آيات، وأحكاما بعد أحكام، وسوراً بعد سُوَر، وهذا أشد وأبلغ، وأشد اعتناءً بمن أنزل عليه كما قال في أثناء هذه السورة: { وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا. وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [ الفرقان : 32 ،33] . ولهذا سماه هاهنا الفرقان؛ لأنه يفرق بين الحق والباطل، والهدى والضلال، والغي والرشاد، والحلال والحرام.
وقوله: { عَلَى عَبْدِهِ } : هذه صفة مدح وثناء؛ لأنه أضافه إلى عبوديته، كما وصفه بها في أشرف أحواله، وهي ليلة الإسراء، فقال: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا } [ الإسراء : 1 ] ، وكما وصفه بذلك في مقام الدعوة إليه: { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } [ الجن : 19]، وكذلك وصفه عند إنزال الكتاب عليه ونزول الملك إليه، فقال { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } .
وقوله: { لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } أي: إنما خصَّه بهذا الكتاب العظيم المبين المفصل المحكم الذي: { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [ فصلت : 42]، الذي جعله فرقانا عظيما -إنما خصه به ليخصه بالرسالة إلى من يستظل بالخضراء، ويستقل على الغبراء، كما قال -صلوات الله وسلامه عليه -"بعثت إلى الأحمر والأسود" (3) . وقال: "أعطيت خمسًا لم
__________
(1) زيادة من ف، أ.
(2) في أ: "ينزل".
(3) رواه مسلم في صحيحه برقم (521) هو والذي يليه من حديث جابر، رضي الله عنه.

(6/92)

يعطهن أحد من الأنبياء قبلي" ، فذكر منهن: أنه "كان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة" ، وقال الله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ [لا إِلَهَ إِلا هُوَ ] (1) يُحْيِي وَيُمِيتُ } [ الأعراف : 158] أي: الذي أرسلني هو مالك السموات والأرض، الذي يقول للشيء كن فيكون، وهو الذي يحيي ويميت، وهكذا قال هاهنا: { الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } ، فَنزه نفسه عن الولد، وعن الشريك.
ثم أخبر أنه: { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } أي: كل شيء مما سواه مخلوق مربوب، وهو خالق كل شيء وربه ومليكه وإلهه، وكل شيء تحت قهره [وتسخيره] (2) ، وتدبيره وتقديره (3) .
__________
(1) زيادة من أ وهو الصواب.
(2) زيادة من ف، أ.
(3) في ف، أ: "قهره وتقديره وتسخيره وتدبيره".

(6/93)


الفرقان - تفسير ابن كثير

وَاتَّخَذُوا مِنْ دُونِهِ آَلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا (3) وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آَخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا (4) وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا (5) قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا (6)

{ وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا (3) }
يخبر تعالى عن جهل المشركين في اتخاذهم آلهة من دون الله، الخالق لكل شيء، المالك لأزمَّة الأمور، الذي ما شاء كان وما لم يشأ لم يكن. ومع هذا عَبَدُوا معه من الأصنام ما لا يقدر على خلق جناح بعوضة، بل هم مخلوقون، ولا يملكون لأنفسهم ضراً ولا نفعاً، فكيف يملكون لعابديهم؟ { وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا } أي: ليس لهم من ذلك شيء، بل ذلك مرجعه كله إلى الله عز وجل، الذي هو يحيي ويميت، وهو الذي يعيد الخلائق يوم القيامة أولهم وآخرهم ، { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [ لقمان : 28] ، { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [ القمر : 50]، { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ } [ النازعات : 13 ،14] ، { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ } [ الصافات : 19] ، { إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } [ يس : 53] . فهو الله الذي لا إله غيره ولا رب سواه، ولا تنبغي العبادة إلا له؛ لأنه ما شاء كان وما لم يشأ لم يكن. وهو الذي لا ولد له ولا والد، ولا عديل ولا نديد ولا وزير ولا نظير، بل هو الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد.
{ وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا (4) وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا (5) قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا (6) }
يقول تعالى مخبرًا عن سخافة عقول الجهلة من الكفار، في قولهم عن القرآن: { إِنْ هَذَا إِلا إِفْكٌ } : أي: كذب ، { افْتَرَاهُ } يعنون النبي (1) صلى الله عليه وسلم، { وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ } أي: واستعان على جمعه بقوم آخرين. قال الله تعالى: { فَقَدْ جَاءُوا ظُلْمًا وَزُورًا } أي: فقد افتروا هم قولا باطلا هم
__________
(1) في ف، أ: "محمدا".

(6/93)

وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7) أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (8) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (9) تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا (10) بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا (11)

يعلمون أنه باطل، ويعرفون كذب أنفسهم فيما يزعمون (1) .
{ وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا } يعنون: كتب الأوائل استنسخها ، { فَهِيَ تُمْلَى عَلَيْهِ } أي: تقرأ عليه { بُكْرَةً وَأَصِيلا } أي: في أول النهار وآخره.
وهذا الكلام -لسخافته وكذبه وبهْته منهم -كُلّ أحد يعلم (2) بطلانه، فإنه قد عُلم بالتواتر وبالضرورة: أن محمداً رسول الله لم يكن يعاني شيئا من الكتابة، لا في أول عمره ولا في آخره، وقد نشأ بين أظهرهم من أول مولده إلى أن بعثه الله نحوا من أربعين سنة، وهم يعرفون مدخله ومخرجه، وصدقه، وبره وأمانته ونزاهته من الكذب والفجور وسائر الأخلاق الرذيلة، حتى إنهم لم يكونوا يسمونه في صغره إلى أن بُعِث (3) إلا الأمين، لما يعلمون من صدقه وبره. فلما أكرمه الله بما أكرمه به، نصبوا له العداوة، وَرَموه بهذه الأقوال التي يعلم كل عاقل براءته منها، وحاروا ماذا يقذفونه به، فتارة من إفكهم يقولون: ساحر، وتارة يقولون: شاعر، وتارة يقولون: مجنون، وتارة يقولون: كذاب، قال الله تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } [ الإسراء : 48] .
وقال تعالى في جواب ما عاندوا هاهنا وافتروا: { قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالأرْضِ } أي: أنزل القرآن المشتمل على أخبار الأولين والآخرين إخباراً حقاً صدقاً مطابقاً للواقع في الخارج، ماضيا ومستقبلا { أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ } أي: الله الذي يعلم غيب السموات والأرض، ويعلم السرائر كعلمه بالظواهر.
وقوله: { إِنَّهُ كَانَ غَفُورًا رَحِيمًا } : دعاء لهم إلى التوبة والإنابة، وإخبار بأن رحمته واسعة، وأن حلمه عظيم، وأن من تاب إليه تاب عليه. فهؤلاء مع كذبهم وافترائهم وفجورهم وبهتهم وكفرهم وعنادهم، وقولهم عن الرسول والقرآن ما قالوا، يدعوهم إلى التوبة والإقلاع عما هم فيه إلى الإسلام والهدى، كما قال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } [ المائدة : 73 -74]، وقال تعالى: { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ } [ البروج : 10] . قال الحسن البصري: انظروا إلى هذا الكرم والجود، قتلوا أولياءه وهو يدعوهم إلى التوبة والرحمة [سبحانه وتعالى] (4) .
{ وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7) أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا (8) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا (9) تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا (10) بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا (11) }
__________
(1) في ف، أ: "زعموه".
(2) في ف، أ: "بهته كل أحد منهم يعلم".
(3) في أ: "بعثه".
(4) زيادة من ف، أ.

(6/94)


الفرقان - تفسير ابن كثير

إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا (12) وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13) لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا (14)

{ إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا (12) وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13) لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا (14) } .

(6/94)

يخبر تعالى عن تعنت الكفار وعنادهم وتكذيبهم للحق بلا حجة ولا دليل منهم، وإنما تعللوا بقولهم: { مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ } ، يعنون: كما نأكله، ويحتاج إليه كما نحتاج إليه، { وَيَمْشِي فِي الأسْوَاقِ } أي: يتردد فيها وإليها طلبا للتكسب والتجارة، { لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا } يقولون (1) : هلا أنزل إليه ملك من عند الله، فيكون له شاهدا على صِدْق ما يدَّعيه! وهذا كما قال فرعون: { فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ } [ الزخرف : 53]. وكذلك قال هؤلاء على السواء، تشابهت قلوبهم؛ ولهذا قال: { أَوْ يُلْقَى إِلَيْهِ كَنز } أي: علم كنز [يكون] (2) ينفق منه، { أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا } أي: تسير معه حيث سار. وهذا كله سهل يسير على الله، ولكن له الحكمة في ترك ذلك، وله الحجة البالغة { وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا } .
قال الله تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ } أي: جاءوا بما يقذفونك به ويكذبون به عليك، من قولهم "ساحر، مسحور، مجنون، كذاب، شاعر" وكلها أقوال باطلة، كل أحد ممن له أدنى فهم وعقل يعرف كذبهم وافتراءهم في ذلك؛ ولهذا قال: { فضلوا } أي: عن طريق الهدى ، { فَلا يَسْتَطِيعُونَ سَبِيلا } وذلك لأن كل من خرج عن الحق فإنه ضال حيثما توجه؛ لأن الحق واحد ومنهج متحد، يُصَدّق بعضه بعضا.
ثم قال تعالى مخبراً نبيه أنه لو شاء لآتاه خيراً مما يقولون في الدنيا وأفضل وأحسن، فقال [تعالى] (3) { تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا } .
قال مجاهد: يعني: في الدنيا، قال: وقريش يسمون كل بيت من حجارة قصرا، سواء كان كبيرا أو صغيرا (4) .
وقال سفيان الثوري، عن حبيب بن أبي ثابت، عن خَيْثَمَة؛ قيل للنبي صلى الله عليه وسلم: إن شئت أن نعطيك خزائن الأرض ومفاتيحها ما لم يعط نبي قبلك، ولا يُعطى أحد من بعدك، ولا ينقص ذلك مما لك عند الله؟ فقال: اجمعوها لي في الآخرة، فأنزل الله عز وجل في ذلك: { تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا } (5) .
__________
(1) في أ: "يقول".
(2) زيادة من أ.
(3) زيادة من أ.
(4) في ف، أ: "صغيرا أو كبيرا".
(5) رواه الطبري في تفسيره (18/140) من طريق سفيان به مرسلا.

(6/95)

وقوله: { بَلْ كَذَّبُوا بِالسَّاعَةِ } أي: إنما يقول هؤلاء هكذا تكذيباً وعناداً، لا أنهم يطلبون ذلك تبصرا واسترشادا، بل تكذيبهم بيوم القيامة يحملهم على قول ما يقولونه من هذه الأقوال، { وأعتدنا } أي: وأرصدنا { لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } أي: عذابا أليماً حاراً لا يطاق في نار جهنم.
وقال الثوري، عن سلمة بن كُهَيْل، عن سعيد بن جبير: "السَّعِير": واد من قيح جهنم .
وقوله: { إِذَا رَأَتْهُمْ } أي: جهنم { مِنْ مَكَانٍ بَعِيدٍ } يعني: في مقام المحشر. قال السدي: من مسيرة مائة عام { سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا } أي: حنقا (1) عليهم، كما قال تعالى: { إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ } [ الملك : 7 ،8] أي: يكاد ينفصل بعضها من بعض؛ من شدة غيظها على من كفر بالله.
قال ابن أبي حاتم: حدثنا إدريس بن حاتم بن الأخيف (2) الواسطي: أنه سمع محمد بن الحسن الواسطي، عن أصبغ بن زيد، عن خالد بن كثير، عن خالد بن دُرَيْك، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "من يقل عَلَيَّ ما لم أقل، أو ادعى إلى غير والديه، أو انتمى إلى غير مواليه، فليتبوأ [مقعده من النار". وفي رواية: "فليتبوأ] (3) بين عيني جهنم مقعدا" قيل: يا رسول الله، وهل لها من عينين؟ قال: "أما سمعتم الله يقول: { إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ } الآية.
ورواه ابن جرير، عن محمد (4) بن خِدَاش، عن محمد بن يزيد (5) الواسطي، به (6) .
وقال أيضًا: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسي، حدثنا أبو بكر بن عياش، عن عيسى بن سليم، عن أبي وائل قال: خرجنا مع عبد الله -يعني: ابن مسعود -ومعنا الربيع بن خُثَيْم فمروا على حداد، فقام عبد الله ينظر إلى حديدة في النار، ونظر الربيع بن خثيم إليها فتمايل ليسقط، فمر عبد الله على أتّون على شاطئ الفرات، فلما رآه عبد الله والنار تلتهب في جوفه قرأ هذه الآية: { إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا } فصعق -يعني: الربيع بن خُثَيْم -فحملوه إلى أهل بيته (7) ورابطه عبد الله إلى الظُّهر فلم يفق، رضي الله عنه.
وحدثنا أبي: حدثنا عبد الله بن رجاء، حدثنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس قال: إن العبد ليجر إلى النار، فتشهق إليه شهقة البغلة إلى الشعير، ثم تزفر زفرة لا يبقى أحد إلا خاف.
__________
(1) في أ: "خنقا".
(2) في ف، أ: "الأحنف".
(3) زيادة من ف، أ.
(4) في ف: "محمود".
(5) في أ: "زيد".
(6) تفسير الطبري (18/140).
(7) في أ: "إلى أهله".

(6/96)

هكذا رواه ابن أبي حاتم مختصرا، وقد رواه الإمام أبو جعفر بن جرير:
حدثنا أحمد بن إبراهيم الدَّوْرَقي، حدثنا عُبَيْد الله بن موسى، أخبرنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس قال: إن الرجل ليجر إلى النار، فتنزوي وتنقبض بعضها إلى بعض، فيقول لها الرحمن: ما لك؟ قالت: إنه يستجير مني. فيقول: أرسلوا (1) عبدي. وإن الرجل ليُجَرّ إلى النار، فيقول: يا رب، ما كان هذا الظن بك؟ فيقول: فما كان ظنك؟ فيقول: أن تَسَعني رحمتك. فيقول: أرسلوا عبدي، وإن الرجل ليجر إلى النار، فتشهق إليه النار شهوق البغلة إلى الشعير، وتزفر زفرة لا يبقى أحد إلا خاف. وهذا إسناد صحيح.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن منصور، عن مجاهد، عن عُبَيد بن عُمَيْر في قوله: { سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا } قال: إن جهنم تزفر زفرة، لا يبقى ملك ولا نبي إلا خَرّ تَرْعَد فرائصه، حتى إن إبراهيم عليه السلام، ليجثو على ركبتيه ويقول: رب، لا أسألك اليوم إلا نفسي (2) .
وقوله: { وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا } قال قتادة، عن أبي أيوب، عن عبد الله (3) بن عمرو قال: مثل الزج في الرمح (4) أي: من ضيقه.
وقال عبد الله بن وهب: أخبرني نافع بن يزيد، عن يحيى بن أبي أسيد -يرفع الحديث إلى رسول الله صلى الله عليه وسلم -أنه سئل عن قول الله { وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ } قال: "والذي نفسي بيده، إنهم ليُسْتَكرهون في النار، كما يستكره الوتد في الحائط" (5) .
وقوله { مُقَرَّنِينَ } قال أبو صالح: يعني مكتفين: { دَعَوْا هُنَالِكَ ثُبُورًا } أي: بالويل والحسرة والخيبة . { لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد (6) عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم قال: "أول من يُكسَى حُلَّةً من النار إبليس، فيضعها على حاجبيه، ويسحبها منْ خَلْفه، وذريته من بعده، وهو ينادي: يا ثبوراه، وينادون: يا ثبورهم. حتى يقفوا على النار، فيقول: يا ثبوراه. ويقولون: يا ثبورهم. فيقال لهم: لا تدعوا اليوم ثبورا واحدا، وادعوا ثبورا كثيرا".
لم يخرجه أحد من أصحاب الكتب الستة، ورواه ابن أبي حاتم، عن أحمد بن سِنَان، عن عفان، به: ورواه ابن جرير، من حديث حماد بن سلمة به (7) .
__________
(1) في أ: "أن تنقلوا".
(2) تفسير عبد الرزاق (2/56).
(3) في ف، أ: "عبيد الله".
(4) في ف: "رمحه".
(5) رواه ابن أبي حاتم، كما في الدر المنثور (6/240).
(6) في هـ، ف، أ "علي بن يزيد" والصواب ما أثبتناه من المسند (3/252).
(7) المسند (3/152) وتفسير الطبري (18/141).

(6/97)

قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا (15) لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا (16)

وقال العوفي، عن ابن عباس في قوله: { لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } أي: لا تدعوا اليوم ويلا واحداً، وادعوا ويلا (1) كثيرا.
وقال الضحاك: الثبور: الهلاك.
والأظهر: أن الثبور يجمع الهلاك والويل والخسار والدمار، كما قال موسى لفرعون: { وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } [ الإسراء : 102] أي: هالكا. وقال عبد الله بن الزبَعْرى:
إذْ أجَاري الشَّيطانَ في سَنَن الغيَ ... يِ ،وَمنْ مَالَ مَيْلَهُ (2) مَثْبُورُ (3)
{ قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا (15) لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا (16) } .
يقول تعالى: يا محمد، هذا (4) الذي وصفناه من حال أولئك الأشقياء (5) ، الذين يحشرون على وجوههم إلى جهنم، فتتلقاهم بوجه عبوس وبغيظ (6) وزفير، ويُلقَون في أماكنها الضيقة مقرَّنين، لا يستطيعون حراكا، ولا انتصاراً ولا فكاكا مما هم فيه -: أهذا خير أم جنة الخلد التي وعدها الله المتقين من عباده، التي أعدها لهم، وجعلها لهم جزاء على ما أطاعوه في الدنيا، وجعل مآلهم إليها.
{ لَهُمْ فِيهَا مَا يَشَاءُونَ } [أي] (7) : من الملاذ: من مآكل ومشارب، وملابس ومساكن، ومراكب ومناظر، وغير ذلك، مما لا عين رأت، ولا أذن سمعت، ولا خَطَر على قلب أحد (8) . وهم في ذلك خالدون أبدا دائما (9) سرمدا بلا انقطاع ولا زوا، ولا انقضاء، لا يبغون عنها حوَلا. وهذا من وَعْد الله الذي تفضل به عليهم، وأحسن به إليهم، ولهذا قال: { كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا } أي لا بد أن يقع وأن يكون، كما حكاه أبو جعفر بن جرير، عن بعض علماء العربية أن معنى قوله: { وَعْدًا مَسْئُولا } أي: وعدا واجبا.
وقال ابن جُرَيْج، عن عطاء، عن ابن عباس { كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا } يقول: سلوا الذي واعدتكم -أو قال: واعدناكم -نُنْجِزْ.
وقال محمد بن كعب القُرَظي في قوله: { كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا } : إن الملائكة تسأل لهم ذلك: { رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ } [ غافر : 8] .
وقال أبو حازم: إذا كان يوم القيامة قال المؤمنون: ربنا عملنا لك بالذي أمرتنا، فأنجز لنا ما وعدتنا. فذلك قوله: { وَعْدًا مَسْئُولا } .
وهذا المقام في هذه السورة من ذكر النار، ثم التنبيه على حال أهل الجنة، كما ذكر تعالى في
__________
(1) في ف، أ: "بلاءا".
(2) في أ: "مثله".
(3) البيت في السيرة النبوية لابن هشام (2/419).
(4) في أ: "أهذا".
(5) في أ: "من هؤلاء الأشقية".
(6) في أ: "وتغيظ".
(7) زيادة من ف، أ.
(8) في ف، أ: "بشر".
(9) في ف: "دائما أبدا".

(6/98)

وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17) قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآَبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا (18) فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا (19)

سورة "الصافات" حال أهل الجنة، وما فيها من النضرة والحبور، ثم قال: { أَذَلِكَ خَيْرٌ نزلا أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ * ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ } [ الصافات : 62 -70] .
{ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17) قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا (18) فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا (19) } .
يقول تعالى مخبراً عما يَقَع يوم القيامة من تقريع الكفار في عبادتهم مَن عبدوا من دون الله، من الملائكة وغيرهم، فقال: { وَيَوْمَ نَحْشُرُهُمْ (1) وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ } . قال مجاهد: عيسى، والعُزَير، والملائكة. { فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ } أي: فيقول الرب تبارك وتعالى [للمعبودين] (2) أأنتم دعوتم هؤلاء إلى عبادتكم من دوني، أم هم عبدوكم من تلقاء أنفسهم، من غير دعوة منكم لهم؟ كما قال الله تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ. مَا قُلْتُ لَهُم } (3) إلى آخر الآية؛ [ المائدة : 116 -117] ولهذا قال تعالى مخبرًا عما يُجيِب به المعبودون يوم القيامة: { قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ } قرأ الأكثرون بفتح "النون" من قوله: { نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ } أي: ليس للخلائق كلهم أن يعبدوا أحدا سواك، لا نحن ولا هم، فنحن ما دعوناهم إلى ذلك، بل هم قالوا (4) ذلك من تلقاء أنفسهم من غير أمرنا ولا رضانا ونحن برآء منهم ومن عبادتهم، كما قال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } [ سبأ : 40 -41]. (5) وقرأ آخرون: "مَا كَانَ يَنْبَغِي لَنَا أَنْ نُتَّخَذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ" أي: ما ينبغي لأحد أن يعبدنا، فإنا عبيد لك، فقراء إليك. وهي قريبة المعنى من الأولى.
{ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ } أي: طال عليهم العمر حتى نَسُوا الذكر، أي: نسوا ما أنزلته إليهم على ألسنة رسلك، من الدعوة إلى عبادتك وحدك لا شريك لك.
__________
(1) في ف: "يحشرهم".
(2) زيادة من أ.
(3) بعدها في ف، أ: (إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني).
(4) في أ: "فعلوا".
(5) في هـ: "به" والمثبت من أ، وهو الصواب.

(6/99)

وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا (20)

{ وَكَانُوا قَوْمًا بُورًا } قال ابن عباس: أي هلكى. وقال الحسن البصري، ومالك عن الزهري: أي لا خير فيهم. وقال ابن الزبعرى حين أسلم:
يا رَسُولَ المَليك إنّ لسَاني ... رَاتقٌ ما فَتَقْتُ إذْ أنا بُورُ ...
إذْ أجاري الشَّيطَانَ في سَنَن الغيْ ... يِ ، وَمَن مالَ مَيْلَه مَثْبُورُ ...
قال الله تعالى: { فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ } أي: فقد كذبكم الذين عَبَدْتُم فيما زعمتم أنهم لكم أولياء، وأنكم اتخذتموهم قربانا يقربونكم (1) إليه زلفى، كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [ الأحقاف : 5 -6] .
وقوله: { فَمَا (2) تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا } أي: لا يقدرون على صرف العذاب عنهم ولا الانتصار لأنفسهم، { وَمَنْ يَظْلِمْ مِنْكُمْ } أي: يشرك بالله، { نُذِقْهُ عَذَابًا كَبِيرًا } .
{ وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا (20) }
يقول تعالى مخبرا عن جميع مَنْ بعثه من الرسل المتقدمين: إنهم كانوا يأكلون الطعام، ويحتاجون إلى التغذي به { وَيَمْشُونَ فِي الأسْوَاقِ } أي: للتكسب والتجارة، وليس ذلك بمناف لحالهم ومنصبهم؛ فإن الله جعل لهم من السمات الحسنة، والصفات الجميلة، والأقوال الفاضلة، والأعمال الكاملة، والخوارق الباهرة، والأدلة [القاهرة] (3) ، ما يستدل به كل ذي لب سليم، وبصيرة مستقيمة، على صدق ما جاءوا به من الله عز وجل. ونظير هذه الآية الكريمة قوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [ يوسف : 109]{ وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ } [ الأنبياء : 8] .
وقوله: { وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ } أي: اختبرنا بعضكم ببعض، وبلونا بعضكم ببعض، لنعلم مَن يُطيع ممن يعصي؛ ولهذا قال: { أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا } أي: بمن يستحق أن يوحى إليه، كما قال تعالى: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [ الأنعام : 124] ، ومن يستحق أن يهديه الله لما أرسلهم به، ومن لا يستحق ذلك.
وقال محمد بن إسحاق في قوله: { وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ } قال: يقول الله: لو شئت أن أجعل الدنيا مع رسلي فلا يخالفون، لفعلت، ولكنّي قد أردتُ أن أبتلي العباد بهم،
__________
(1) في أ: "يقربوبكم".
(2) في أ: "فلا" وهو خطأ.
(3) زيادة من أ.

(6/100)

وأبتليهم (1) بهم.
وفي صحيح مسلم عن عياض بن حمار، عن رسول الله صلى الله عليه وسلم: "يقول الله: إني مُبْتَلِيك، ومُبْتَلٍ بك" (2) . وفي المسند عن رسول الله صلى الله عليه وسلم: "لو شئت لأجرى الله معي جبال الذهب والفضة"، وفي الصحيح أنه -عليه أفضل الصلاة والسلام -خُير بين أن يكون نبياً ملكا أو عبداً رسولا فاختار أن يكون عبدا رسولا.
__________
(1) في أ: "وأبتليكم".
(2) صحيح مسلم برقم (2865).

(6/101)


الفرقان - تفسير ابن كثير

وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا (21) يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا (22) وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23) أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا (24)

{ وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا (21) يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا (22) وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23) أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا (24) } .
يقول تعالى مخبرا عن تَعَنُّت الكفار في كفرهم، وعنادهم في قولهم: { لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ } (1) أي: بالرسالة كما نزل (2) على الأنبياء، كما أخبر عنهم تعالى في الآية الأخرى: { قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ } [ الأنعام : 124] ، ويحتمل أن يكون مرادهم هاهنا: { لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ } فنراهم عيانا، فيخبرونا أن محمدا رسول الله، كقولهم (3) : { أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا } [ الإسراء : 92]. وقد تقدم تفسيرها في سورة "سبحان"؛ ولهذا قال (4) : { أَوْ نَرَى رَبَّنَا } ولهذا قال الله تعالى: { لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا } . وقد قال [الله] (5) تعالى: { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } [ الأنعام : 111] .
وقوله: { يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا } أي: هم لا يرون الملائكة في يوم خير لهم، بل يوم يرون الملائكة لا بشرى يومئذ لهم (6) ، وذلك يَصْدُق على وقت الاحتضار حين تبشرهم الملائكة بالنار، وغضب الجبار، فتقول الملائكة للكافر عند خروج روحه: اخرجي أيتها النفس الخبيثة في الجسد الخبيث، اخرجي إلى سَموم وحَميم، وظلِّ من يحموم. فتأبى الخروج وتتفرق في البدن (7) ، فيضربونه، كما قال الله تعالى: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } [ الأنفال : 50]. وقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } أي: بالضرب ، { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } [ الأنعام : 93]؛ ولهذا قال في هذه الآية
__________
(1) في أ: "عليه" وهو خطأ.
(2) في أ: "تنزل".
(3) في ف، أ: "وكقولهم".
(4) في ف، أ: "قالوا".
(5) زيادة من ف، أ.
(6) في ف، أ: "للمجرمين".
(7) في أ: "الجسد".

(6/101)

الكريمة: { يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ } ، وهذا بخلاف حال المؤمنين في وقت احتضارهم، فإنهم يبشرون بالخيرات، وحصول المسرات. قال الله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ } [ فصلت : 30 -31] .
وفي الحديث الصحيح عن البراء بن عازب: أن الملائكة تقول لروح المؤمن: "اخرجي أيتها النفس الطيبة (1) في الجسد الطيب، كنت تعمرينه، اخرجي إلى روح وريحان ورب غير غضبان". وقد تقدم الحديث في سورة "إبراهيم" (2) عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [ إبراهيم : 27] .
وقال آخرون: بل المراد بقوله: { يَوْمَ يَرَوْنَ الْمَلائِكَةَ } يعني: يوم القيامة. قاله مجاهد، والضحاك؛ وغيرهما.
ولا منافاة بين هذا وبين ما تقدم، فإن الملائكة في هذين اليومين يوم الممات ويوم المعاد تتجلى للمؤمنين وللكافرين، فتبشر المؤمنين بالرحمة والرضوان، وتخبر الكافرين بالخيبة والخسران، فلا بشرى يومئذ للمجرمين.
{ وَيَقُولُونَ حِجْرًا مَحْجُورًا } أي: وتقول الملائكة للكافرين حَرَام محرم عليكم الفلاح اليوم.
وأصل "الحجر" : المنع، ومنه يقال: حَجَر القاضي على فلان، إذا منعه التصرف إما لسفَه، أو فَلَس، أو صغر، أو نحو ذلك. ومنه سمي "الحجْر" عند البيت الحرام؛ لأنه يمنع الطُوَّاف أن يطوفوا فيه (3) ، وإنما يطاف من ورائه. ومنه يقال للعقل "حجر" (4) ؛ لأنه يمنع صاحبه عن تعاطي ما لا يليق.
والغرض أن الضمير في قوله: { وَيَقُولُونَ } عائد على الملائكة. هذا قول مجاهد، وعكرمة، والضحاك، والحسن، وقتادة، وعطية العوفي، وعطاء الخراساني، وخُصَيف، وغير واحد. واختاره ابن جرير (5) .
وقال ابن أبي حاتم: حدثنا أبو نعيم، حدثنا موسى -يعني ابن قيس -عن عطية العوفي، عن أبي سعيد الخدري: { وَيَقُولُونَ حِجْرًا مَحْجُورًا } قال: حراما مُحَرّما أن يُبَشَّر بما يبشر به المتقون.
وقد حكى ابن جرير، عن ابن جُرَيْج أنه قال: ذلك من كلام المشركين: { يَوْمَ يَرَوْنَ الْمَلائِكَةَ } ، [أي: يتعوذون من الملائكة؛ وذلك أن العرب كانوا إذا نزل بأحدهم نازلة أو شدة] (6) يقولون: { حِجْرًا مَحْجُورًا } .
__________
(1) في ف، أ: "المطمئنة".
(2) عند الآية: 27.
(3) في ف: "به".
(4) في أ: "حجرا".
(5) تفسير الطبري (19/2).
(6) زيادة من ف، أ.

(6/102)

وهذا القول -وإن كان له مأخذ ووجه -ولكنه بالنسبة إلى السياق في الآية بعيد، لا سيما قد نص الجمهور على خلافه. ولكن قد روى ابنُ أبي نَجِيح، عن مجاهد؛ أنه قال في قوله: { حِجْرًا مَحْجُورًا } أي: عوذاً معاذاً. فيحتمل (1) أنه أراد ما ذكره ابن جريج. ولكن في رواية ابن أبي حاتم، عن ابن أبي نَجِيح، عن مجاهد أنه قال: { حِجْرًا مَحْجُورًا } [أي] : (2) عوذا معاذا، الملائكة تقُوله. فالله (3) أعلم.
وقوله تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } ، وهذا يوم القيامة، حين يحاسب الله العباد على ما عملوه من خير وشر، فأخبر أنه لا يتحصل لهؤلاء المشركين من الأعمال -التي ظنوا أنها منجاة لهم -شيء؛ وذلك لأنها فقدت الشرط الشرعي، إما الإخلاص فيها، وإما المتابعة لشرع الله. فكل عمل لا يكون خالصا وعلى الشريعة المرضية، فهو باطل. فأعمال الكفار لا تخلو من واحد من هذين، وقد تجمعهما معا، فتكون أبعد من القبول حينئذ؛ ولهذا قال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } .
قال مجاهد، والثوري: { وَقَدِمْنَا } أي: عمدنا.
وقال السدي:(قدمنا) : عَمَدنا. وبعضهم يقول: أتينا عليه.
وقوله: { فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } قال سفيان الثوري، عن أبي إسحاق، عن الحارث، عن علي، رضي الله عنه، في قوله: { [ فَجَعَلْنَاهُ] (4) هَبَاءً مَنْثُورًا } ، قال: شعاع الشمس إذا دخل في الكوَّة. وكذا روي من غير هذا الوجه عن علي. ورُوي مثله عن ابن عباس، ومجاهد، وعكرمة، وسعيد بن جُبَير، والسُّدِّي، والضحاك، وغيرهم. وكذا قال الحسن البصري: هو الشعاع في كوة أحدهم (5) ، ولو ذهب يقبض عليه لم يستطع.
وقال علي بن أبي طلحة، عن ابن عباس: { هَبَاءً مَنْثُورًا } قال: هو الماء المهراق.
وقال أبو الأحوص، عن أبي إسحاق، عن الحارث، عن علي: { هَبَاءً مَنْثُورًا } قال: الهباء رَهْج (6) الدواب . ورُوي مثله عن ابن عباس أيضا، والضحاك، وقاله عبد الرحمن بن زيد بن أسلم.
وقال قتادة في قوله: { هَبَاءً مَنْثُورًا } قال: أما رأيت يَبِيس الشجر إذا ذرته (7) الريح؟ فهو ذلك الورق.
وقال عبد الله بن وهب: أخبرني عاصم بن حكيم، عن أبي سريع الطائي، عن يعلى بن عبيد (8) قال: وإن الهباء الرماد.
وحاصل هذه الأقوال التنبيهُ على مضمون الآية، وذلك أنهم عملوا أعمالا اعتقدوا أنها شيء، فلما عرضت على الملك الحكيم (9) العدل الذي لا يجور ولا يظلم أحدا، إذا إنها لا شيء بالكلية. وشبهت في ذلك بالشيء التافه الحقير المتفرق، الذي لا يقدر منه صاحبه على شيء بالكلية، كما قال
__________
(1) في ف، أ: "فيحمل".
(2) زيادة من أ.
(3) في أ: "والله".
(4) زيادة من ف، أ.
(5) في ف، أ: "أحدكم".
(6) في ف، أ: "وهج".
(7) في أ: "أذرته".
(8) في أ: "عبيد بن يعلى".
(9) في ف: "الحكم".

(6/103)

الله تعالى: { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } [ إبراهيم : 18] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا } [ البقرة : 264] وقال تعالى: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا } [ النور : 39] وتقدم الكلام على تفسير ذلك، ولله الحمد والمنة.
وقوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } أي: يوم القيامة { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [ الحشر : 20]؛ وذلك لأن (1) أهل الجنة يصيرون إلى الدرجات العاليات، والغرفات الآمنات، فهم في مقام أمين، حسن المنظر، طيب المقام، { خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } [ الفرقان : 76] ، وأهل النار يصيرون إلى الدركات السافلات، والحسرات المتتابعات، وأنواع العذاب والعقوبات، { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } [ الفرقان : 66] أي: بئس المنزل منظرا وبئس (2) المقيل مقاما؛ ولهذا قال: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } أي: بما عملوه من الأعمال المتقبلة، نالوا ما نالوا، وصاروا إلى ما صاروا إليه (3) ، بخلاف أهل النار فإنه ليس لهم عمل واحد يقتضي لهم دخول الجنة والنجاة من النار، فَنَبَّه -تعالى -بحال السعداء على حال الأشقياء، وأنه لا خير عندهم بالكلية، فقال: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } .
قال الضحاك: عن ابن عباس: إنما هي ضحوة، فيقيل أولياء الله على الأسرة مع الحور العين، ويَقيل أعداء الله مع الشياطين مقرنين.
وقال سعيد بن جبير: يفرغ الله من الحساب نصف النهار، فيقيل أهل الجنة في الجنة، وأهل النار في النار، قال الله تعالى: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } .
وقال عكرمة: إني لأعرف الساعة التي يدخل فيها أهل الجنة الجنة، وأهل النار النار: هي الساعة التي تكون في الدنيا عند ارتفاع الضحى الأكبر، إذا انقلب الناس إلى أهليهم للقيلولة، فينصرف أهل النار إلى النار، وأما أهل [الجنة فيُنطلق بهم إلى] (4) الجنة، فكانت قيلولتهم [في الجنة] (5) وأطعموا كبد حوت، فأشبعهم [ذلك] (6) كلهم، وذلك قوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } .
وقال سفيان، عن مَيسَرة، عن المِنْهَال، عن أبي عبيدة، عن عبد الله بن مسعود، أنه قال: لا ينتصف النهار حتى يقيل هؤلاء وهؤلاء ثم قرأ : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } وقرأ { ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ } [ الصافات : 68] .
__________
(1) في أ: "أن".
(2) في ف: "أو".
(3) في ف: "وصاروا إلى ما إليه صاروا".
(4) زيادة من ف، أ.
(5) زيادة من ف، أ.
(6) زيادة من ف، أ.

(6/104)

وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا (25) الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا (26) وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا (27) يَا وَيْلَتَا لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا (29)

وقال العَوْفي، عن ابن عباس في قوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } قال: قالوا في الغرف من الجنة، وكان حسابهم أن (1) عُرضوا على ربهم عرضة واحدة، وذلك الحساب اليسير، وهو مثل قوله تعالى: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا * وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا } [ الانشقاق : 7-9] .
وقال قتادة في قوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } أي: مأوى ومنزلا قال قتادة: وحَدّث صفوان بن مُحْرِز أنه قال: يجاء يوم القيامة برجلين، أحدهما كان ملكا (2) في الدنيا إلى الحمرة والبياض فيحاسب، فإذا عبدٌ، لم يعمل خيرا فيؤمر به إلى النار. والآخر كان صاحب كساء في الدنيا، فيحاسب فيقول: يا رب، ما أعطيتني من شيء فتحاسبني به. فيقول: صدق عبدي، فأرسلوه. فيؤمر به إلى الجنة، ثم يتركان ما شاء الله. ثم يدعى صاحب (3) النار، فإذا هو مثل الحُمَمة (4) السوداء، فيقال له: كيف وجدت؟ فيقول: شر مَقيل. فيقال (5) له: عد (6) ثم يُدعَى بصاحب الجنة، فإذا هو مثل القمر ليلة البدر، فيقال له: كيف وجدت؟ فيقول: رب، خير مَقيل. فيقال له: عد. رواها ابن أبي حاتم كلها.
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، أنبأنا عمرو بن الحارث، أن سعيدًا (7) الصوَّاف حدثه، أنه بلغه: أن يوم القيامة يقصر على المؤمن (8) حتى يكون كما بين العصر إلى غروب الشمس، وأنهم ليقيلون في رياض الجنة حتى يفرغ من الناس، وذلك (9) قوله تعالى: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } (10) .
{ وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنزلَ الْمَلائِكَةُ تَنزيلا (25) الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا (26) وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا (27) يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا (29) } .
يخبر تعالى عن هَول يوم القيامة، وما يكون فيه من الأمور العظيمة، فمنها انشقاق (11) السماء وتفطرها وانفراجها بالغمام، وهو ظُلَل (12) النور العظيم الذي يبهر الأبصار، ونزول ملائكة السموات يومئذ، فيحيطون بالخلائق في مقام المحشر. ثم يجيء الرب تبارك وتعالى لفصل القضاء.
قال مجاهد: وهذا كما قال تعالى: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } [ البقرة: 210] .
__________
(1) في أ: "إذ".
(2) في أ: "ملك".
(3) في أ: "بصاحب".
(4) في ف، أ: "الفحمة".
(5) في أ: "فقال".
(6) في ف، أ: "عده".
(7) في أ: "سعيد".
(8) في أ: "المؤمنين".
(9) في ف، أ: "فذلك".
(10) تفسير الطبري (19/5).
(11) في أ: "اشتقاق".
(12) في أ: "ظل".

(6/105)

قال ابن أبي حاتم: حدثنا محمد بن الحارث، حدثنا مُؤَمِّل، حدثنا حماد بن سلمة، عن علي بن زيد، عن يوسف بن مِهْرَان، عن ابن عباس، أنه قرأ هذه الآية: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنزلَ الْمَلائِكَةُ تَنزيلا } قال ابن عباس: يجمع الله الخلق يوم القيامة (1) في صعيد واحد، الجن والإنس والبهائم والسباع والطير وجميع الخلق، فتنشق السماء الدنيا، فينزل أهلها -وهم أكثر من الجن والإنس ومن جميع الخلائق (2) -فيحيطون بالجن والإنس وبجميع الخلق. ثم تنشق السماء الثانية فينزل أهلها، وهم أكثر من أهل السماء الدنيا ومن الجن والإنس ومن جميع الخلق [فيحيطون بالملائكة الذين نزلوا قبلهم والجن والإنس وجميع الخلق (3) ] (4) ثم تنشق السماء الثالثة، فينزل أهلها، وهم أكثر من أهل السماء الثانية والسماء الدنيا ومن جميع الخلق، فيحيطون بالملائكة الذين نزلوا قبلهم، وبالجن والإنس وبجميع الخلق. ثم كذلك كل سماء، حتى تنشق السماء السابعة، فينزل أهلها وهم أكثر ممن نزل قبلهم من أهل السموات ومن الجن والإنس، ومن جميع الخلق، فيحيطون (5) بالملائكة الذين نزلوا قبلهم من أهل السموات، وبالجن والإنس وجميع الخلق، وينزل ربنا عز وجل في ظلل من الغمام، وحوله الكروبيون، وهم أكثر من أهل السموات السبع ومن الإنس (6) والجن وجميع الخلق، لهم قرون كأكعب القنا، وهم تحت العرش، لهم زَجَل بالتسبيح والتهليل (7) والتقديس لله عز وجل، ما بين أخمص قدم أحدهم إلى كعبه مسيرة خمسمائة عام، وما بين كعبه إلى ركبته (8) مسيرة خمسمائة عام، وما بين ركبته إلى حُجْزَته (9) مسيرة خمسمائة عام، وما بين حُجْزَته (10) إلى ترقوته مسيرة خمسمائة عام، وما بين ترقوته إلى موضع القُرط مسيرة خمسمائة عام. وما فوق ذلك مسيرة خمسمائة عام، وجهنم مجنبته (11) هكذا رواه ابن أبي حاتم بهذا السياق.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثني الحجاج، عن مبارك بن فضالة، عن علي بن زيد بن جُدْعَان، عن يوسف بن مِهْرَان، أنه سمع ابن عباس يقول: إن هذه السماء إذا انشقت نزل منها من الملائكة أكثر من الجن والإنس، وهو يوم التلاق، يوم يلتقي أهل السماء وأهل الأرض، فيقول أهل الأرض: جاء ربنا؟ فيقولون: لم يجئ، وهو آت. ثم تنشق السماء الثانية، ثم سماء سماء على قدر ذلك من التضعيف إلى السماء السابعة. فينزل منها من الملائكة أكثر من [جميع من] (12) نزل من السموات ومن الجن والإنس. قال: فتنزل (13) الملائكة الكَرُوبيُون، ثم يأتي ربنا في حملة العرش الثمانية، بين كعب كل ملك وركبته مسيرة سبعين سنة، وبين فخذه ومنكبه مسيرة سبعين سنة. قال: وكل ملك منهم لم يتأمل وجه صاحبه، وكل ملك منهم واضع رأسه بين ثدييه يقول: سبحان الملك القدوس. وعلى رؤوسهم شيء مبسوط كأنه القَبَاء (14) والعرش فوق ذلك.
__________
(1) في ف، أ: "يجمع الله تعالى الخلق كلهم يوم القيامة".
(2) في ف، أ: "الخلق".
(3) في ف، أ: "الخلائق".
(4) زيادة من ف، أ، والدر المنثور 5/68.
(5) في أ: "فيحطون".
(6) في ف، أ: "والإنس".
(7) في ف، أ: "بالتهليل والتسبيح".
(8) في أ: "ركبتيه".
(9) في ف، أ: "أرنبته".
(10) في ف، أ: "أرنبته".
(11) في هـ، ف غير منقوطة، وفي أ: "مجنبته".
(12) زيادة من ف، أ، والطبري.
(13) في ف، أ: "فينزل".
(14) في أ: "القفاء".

(6/106)

ثم وقف، فمداره على عليِّ بن زيد بن جُدْعان، وفيه ضعف، وفي سياقاته غالبا نكارة شديدة. وقد ورد في حديث الصور المشهور (1) قريب من هذا، والله أعلم.
وقد قال [الله] (2) تعالى: { فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [ الحاقة : 15 -17] قال شهر بن حَوْشَب: حملة العرش ثمانية، أربعة منهم يقولون: سبحانك اللهم وبحمدك، لك الحمد على حلمك بعد علمك. وأربعة يقولون: سبحانك اللهم وبحمدك، لك الحمد على عفوك بعد قدرتك، رواه ابن جرير عنه.
وقال أبو بكر بن عبد الله: إذا نظر أهل الأرض إلى العرش يهبط عليهم من فوقهم، شخصت إليه أبصارهم، ورَجَفت كُلاهم في أجوافهم، وطارت قلوبهم من مَقَرّها من صدورهم إلى حناجرهم.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا معتمر بن سليمان، عن عبد الجليل، عن أبي حازم، عن عبد الله بن عمرو قال: يهبط الله حين يهبط وبينه وبين خلقه سبعون ألف حجاب، منها النور والظلمة، فيُصَوّت الماء في تلك الظلمة صوتا تنخلع منه (3) القلوب.
وهذا موقوف على (4) عبد الله بن عمرو من كلامه، ولعله من الزاملتين، والله أعلم.
وقوله تعالى: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } ، كما قال تعالى: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [ غافر : 16] وفي الصحيح: "إن الله يطوي السموات بيمينه، ويأخذ الأرضين بيده الأخرى، ثم يقول: أنا الملك، أنا الديان، أين ملوك الأرض؟ أين الجبارون؟ أين المتكبرون"؟ (5)
وقوله: { وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } أي: شديدا صعبا؛ لأنه يوم عدل وقضاء فصل، كما قال تعالى: { [فَإِذَا نُقِرَ فِي النَّاقُورِ] } (6) "، { فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } [ المدثر : 8 -10]، فهذا حال الكافرين في هذا اليوم. وأما المؤمنون فكما قال تعالى: { لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } [ الأنبياء : 103] .
وقال الإمام أحمد: حدثنا حسن (7) بن موسى، حدثنا ابن لَهيعة، حدثنا دَرَّاج، عن أبي الهيثم، عن أبي سعيد الخدري قال: قيل: يا رسول الله: { يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } ما (8) أطول هذا اليوم؟ فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إنه ليخفف على المؤمن حتى يكون
__________
(1) تقدم الحديث عند تفسير الآية: 73 من سورة الأنعام.
(2) زيادة من ف، أ.
(3) في ف. أ: "له".
(4) في ف، أ: "عن".
(5) صحيح مسلم برقم (2788) من حديث عبد الله بن عمر رضي الله عنه، وليس فيه: "أنا الديان".
(6) زيادة من ف، أ.
(7) في ف، أ: "حسين".
(8) في ف، أ: "وما".

(6/107)

وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآَنَ مَهْجُورًا (30) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا (31)

أخف عليه من صلاة مكتوبة يصليها في الدنيا" (1) .
وقوله: { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا } : يخبر تعالى عن ندم الظالم الذي فارق طريق الرسول وما جاء به من عند الله من الحق المبين، الذي لا مرْية فيه، وسلك طريقا أخرى غير سبيل الرسول، فإذا كان يوم القيامة نَدمَ حيثُ لا ينفعه النَدَمُ، وعضّ على يديه حسرةً وأسفا.
وسواء كان سبب نزولها في عقبة بن أبي مُعَيط أو غيره من الأشقياء، فإنها عامة في كل ظالم، كما قال تعالى: { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } [ الأحزاب :66 -68] فكل (2) ظالم يندم يوم القيامة غاية الندم، ويَعَض على يديه قائلا { يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا } يعني: مَن (3) صرفه عن الهدى، وعدل به إلى طريق الضلالة [من دعاة الضلالة] (4) ، وسواء في ذلك أمية بن خلف، أو أخوه أبي بن خلف، أو غيرهما.
{ لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ } [وهو القرآن] (5) { بَعْدَ إِذْ جَاءَنِي } أي: بعد بلوغه إلي، قال الله تعالى: { وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا } أي: يخذله عن الحق، ويصرفه عنه، ويستعمله في الباطل، ويدعوه إليه.
{ وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا (30) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا (31) }
يقول تعالى مخبرا عن رسوله ونبيه محمد (6) -صلوات الله وسلامه (7) عليه دائما إلى يوم الدين -أنه قال: { يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } ، وذلك أن المشركين كانوا لا يُصغُون للقرآن ولا يسمعونه (8) ، كما قال تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ } [ فصلت : 26] وكانوا إذا تلي عليهم القرآن أكثروا اللغط والكلام في غيره، حتى لا يسمعوه. فهذا من هجرانه، وترك [علمه وحفظه أيضا من هجرانه، وترك] (9) الإيمان به وتصديقه من هجرانه، وترك تدبره وتفهمه من هجرانه، وترك العمل به وامتثال أوامره واجتناب زواجره من هجرانه، والعدولُ عنه إلى غيره -من شعر أو قول أو غناء أو لهو أو كلام أو طريقة مأخوذة من غيره -من هجرانه، فنسأل الله الكريمَ المنانَ القادرَ على ما يشاء، أن يخلّصنا مما يُسْخطه، ويستعملنا فيما يرضيه، من حفظ كتابه وفهمه، والقيام بمقتضاه آناء الليل وأطرافَ النهار، على الوجه الذي
__________
(1) المسند (3/75) وفي إسناده دراج عن أبي الهيثم ضعيف.
(2) في ف، أ: "وكل".
(3) في ف، أ: "لمن".
(4) زيادة من ف، أ.
(5) زيادة من ف، أ.
(6) في أ: "محمدا".
(7) في ف، أ: "صلى الله عليه وسلم".
(8) في أ: "يستمعونه"
(9) زيادة من ف، أ.

(6/108)

وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآَنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا (32)

يحبه ويرضاه، إنه كريم وهاب.
وقوله: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ } أي: كما حصل لك -يا محمد -في قومك من الذين هجروا القرآن، كذلك كان في الأمم الماضين؛ لأن الله جعل لكل نبي عدوا من المجرمين، يدعون الناس إلى ضلالهم وكفرهم، كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } [ الأنعام : 112 -113] ؛ ولهذا قال هاهنا: { وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا } أي: لمن اتبع رسوله، وآمن بكتابه وصدقه واتبعه، فإن الله هاديه وناصره في الدنيا والآخرة. وإنما قال: { هَادِيًا وَنَصِيرًا } لأن المشركين كانوا يصدون الناس عن اتباع القرآن، لئلا يهتدي أحد به، ولتغلب طريقتهم طريقة القرآن؛ فلهذا قال: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا } .
{ وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا (32) }

(6/109)


الفرقان - تفسير ابن كثير

وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33) الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا (34)

{ وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33) الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلا (34) } .
يقول تعالى مخبراً عن كثرة اعتراض الكفار وتعنتهم، وكلامهم فيما لا يعنيهم، حيث قالوا: { لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً } أي: هلا أنزل عليه هذا الكتاب الذي أوحي إليه جملة واحدة، كما نزلت الكتب قبله، كالتوراة والإنجيل والزبور، وغيرها من الكتب الإلهية. فأجابهم الله عن ذلك بأنه إنما أنزل منجما في ثلاث وعشرين سنة بحسب الوقائع والحوادث، وما يحتاج إليه من الأحكام لتثبيت (1) قلوب المؤمنين به كما قال: { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنزلْنَاهُ تَنزيلا } [ الإسراء : 106] ؛ ولهذا قال: { لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا } . قال قتادة: وبيناه تبيينا. وقال عبد الرحمن بن زيد بن أسلم: وفسرناه تفسيرا.
{ وَلا يَأْتُونَكَ بِمَثَلٍ } أي: بحجة وشبهة { إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } أي: ولا يقولون قولا يعارضون به الحق، إلا أجبناهم (2) بما هو الحق في نفس الأمر، وأبين وأوضح وأفصحُ من مقالتهم.
قال (3) سعيد بن جبير، عن ابن عباس: { وَلا يَأْتُونَكَ بِمَثَلٍ } أي: بما يلتمسون به عيب القرآن والرسول { إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } أي: إلا نزل جبريل مِنَ الله بجوابهم .
ثم في هذا اعتناء كبير؛ لشرف الرسول، صلوات الله وسلامه عليه (4) ، حيث كان يأتيه الوحي من الله بالقرآن صباحا ومساء، ليلا ونهارا، سفرا وحضرا، فكل مرة كان يأتيه الملك بالقرآن كإنزال كتاب مما قبله من الكتب المتقدمة، فهذا المقام أعلى (5) وأجلُّ، وأعظم مكانة من سائر إخوانه من الأنبياء، صلوات الله وسلامه عليهم أجمعين. فالقرآن أشرف كتاب أنزله الله، ومحمد، صلوات
__________
(1) في أ: "ليثبت"
(2) في أ: "جئناهم".
(3) في ف: "ثنا".
(4) في ف: "عليه وسلامه".
(5) في أ: "لعلي".

(6/109)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا (36) وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آَيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا (37) وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا (38) وَكُلًّا ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلًّا تَبَّرْنَا تَتْبِيرًا (39) وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُورًا (40)

الله وسلامه عليه، أعظم نبي أرسله الله وقد جمع الله تعالى للقرآن الصفتين معا، ففي الملأ الأعلى أنزل جملة من اللوح المحفوظ إلى بيت العزة في سماء الدنيا (1) ثم نزل بعد ذلك إلى الأرض منجما بحسب الوقائع والحوادث.
قال أبو عبد الرحمن النسائي: أخبرنا أحمد بن سليمان، حدثنا يزيد بن هارون، أخبرنا داود، عن عِكْرِمة، عن ابن عباس قال: أنزل القرآن جملة إلى سماء الدنيا في ليلة القدر، ثم نزل بعد ذلك في عشرين سنة، قال: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } ، وقوله { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنزلْنَاهُ تَنزيلا } [ الإسراء : 106] (2) .
ثم قال تعالى مخبرا عن سوء حال الكفار في معادهم يوم القيامة وحشرهم إلى جهنم، في أسوأ الحالات وأقبح الصفات: { الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلا } ، وفي الصحيح، عن أنس: أن رجلا قال: يا رسول الله، كيف يحشر الكافر على وجهه يوم القيامة؟ فقال: "إن الذي أمشاه على رجليه قادر أن يُمشِيَه على وجهه يوم القيامة" (3) وهكذا قال مجاهد، والحسن، وقتادة، وغير واحد من المفسرين، [والله أعلم] (4) .
{ وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا (36) وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا (37) وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا (38) وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ وَكُلا تَبَّرْنَا تَتْبِيرًا (39) وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُورًا (40) }
يقول تعالى متوعداً من كذّب رسولَه محمداً، صلوات الله وسلامه عليه، من مشركي قومه ومن خالفه (5) ، ومحذرهم من عقابه وأليم عذابه، مما أحله بالأمم الماضية المكذبين لرسله، فبدأ بذكر موسى، عليه السلام، وأنه ابتعثه وجعل معه أخاه هارون وزيرا، أي: نبيًا مُوَازرا ومؤيداً وناصراً، فكذبهما فرعون وجنوده،فـ { دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا } [ محمد: 10]. ، وكذلك فعلَ بقوم نوح حين كذّبوا رسوله نوحاً، عليه السلام، ومن كذب برسول فقد كذب بجميع الرسل؛ إذ لا فرق بين رسول ورسول، ولو فرض أن الله بعث إليهم كل رسول فإنهم كانوا يكذبونه؛ ولهذا قال: { وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ } ، ولم يبعث إليهم إلا نوح فقط، وقد لبث فيهم ألف سنة إلا خمسين عاماً، يدعوهم إلى الله، ويحذرهم نقَمه، فما آمن معه إلا قليل. ولهذا أغرقهم الله
__________
(1) في أ: "من السماء الدنيا".
(2) النسائي في السنن الكبرى برقم (11372).
(3) صحيح البخاري برقم (4760) وصحيح مسلم برقم (2806).
(4) زيادة من ف.
(5) في ف، أ: "خالفهم".

(6/110)

جميعا، ولم يَبق منهم أحد، ولم يبق على وجه الأرض من بني آدم سوى أصحاب السفينة فقط.
{ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً } أي: عبرة يعتبرون بها، كما قال تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ * لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } [ الحاقة : 11 -12]. أي: وأبقينا لكم من السفن ما تركبون في لُجَج البحار، لتذكروا نعمة الله عليكم في إنجائكم من الغرق، وجَعْلكم من ذرّية مَن آمن به وصَدّق أمره.
وقوله: { وَعَادًا وَثَمُودَ } قد (1) تقدم الكلام على قصتيهما في غير ما سورة، منها في سورة "الأعراف" بما أغنى عن الإعادة (2) .
وأما أصحاب الرس فقال ابن جُرَيْج، عن (3) ابن عباس: هم أهل قرية من قرى ثمود.
وقال ابن جريج: قال عكرمة: أصحاب الرَسّ بفَلَج وهم أصحاب يس. وقال قتادة: فَلَج من قرى اليمامة.
وقال ابن أبي حاتم: حدثنا أحمد بن عمرو بن أبي عاصم [النبيل] (4) ، حدثنا الضحاك بن مَخْلَد أبو عاصم، حدثنا شبيب بن بشر (5) ، حدثنا عكرمة عن ابن عباس في قوله: { وَأَصْحَابَ الرَّسِّ } قال: بئر بأذربيجان.
وقال سفيان الثوري عن أبي بُكَيْر (6) ، عن عكرمة: الرس بئر رَسوا فيها نبيهم. أي: دفنوه بها (7) .
وقال محمد بن إسحاق، عن محمد بن كعب [القرظي] (8) قال: قال رسول الله صلى الله عليه وسلم: "إن أول الناس يدخل الجنة يوم القيامة العبد الأسود، وذلك أن الله -تعالى وتبارك -بعث نبيا (9) إلى أهل قرية، فلم يؤمن به من أهلها إلا ذلك العبد الأسود، ثم إن أهل القرية عدَوا على النبي، فحفروا له بئرا فألقوه فيها، ثم أطبقوا عليه بحجر ضخم (10) قال: "فكان ذلك العبد يذهب فيحتطب على ظهره، ثم يأتي بحطبه فيبيعه، ويشتري به طعاما وشرابا، ثم يأتي به إلى تلك البئر، فيرفع تلك الصخرة، ويعينه الله عليها، فيدلي إليه طعامه وشرابه، ثم يردها كما كانت". قال: "فكان ذلك ما شاء الله أن يكون، ثم إنه ذهب يوماً يحتطب كما كان يصنع، فجمع حطبه وحَزم وفرغ منها فلما أراد أن يحتملها وجد سنة، فاضطجع فنام، فضرب الله على أذنه سبع سنين نائماً، ثم إنه هَبّ فتمطى، فتحول لشقه الآخر فاضطجع، فضرب الله على أذنه سبع سنين أخرى، ثم إنه هب واحتمل حُزْمَته ولا يحسبُ إلا أنه نام ساعة من نهار (11) فجاء إلى القرية فباع حزمته، ثم اشترى طعاما وشرابا كما كان يصنع. ثم ذهب (12) إلى الحفيرة في موضعها الذي كانت فيه، فالتمسه فلم يجده. وكان قد بدا لقومه فيه بَداء، فاستخرجوه وآمنوا به وصدقوه". قال:
__________
(1) في ف: "وقد".
(2) في ف، أ: "إعادته".
(3) في أ: "قال".
(4) زيادة من ف.
(5) في أ: "بشير".
(6) في ف، أ: "بكر".
(7) في ف: "فيها".
(8) زيادة من ف والطبري.
(9) في ف: "بعث نبيا من الأنبياء".
(10) في ف: "أصم".
(11) في أ: "النهار".
(12) في ف، أ: "ثم إنه ذهب".

(6/111)

وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آَلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا (42) أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا (43)

فكان نبيهم يسألهم عن ذلك الأسود: ما فعل؟ فيقولون له: لا ندري. حتى قبض الله النبي، وَأهبّ الأسودَ من نومته بعد ذلك". فقال رسول الله صلى الله عليه وسلم: "إن ذلك الأسودَ لأولُ من يدخل الجنة".
وهكذا رواه ابن جرير (1) عن ابن حميد، عن سلمة عن ابن إسحاق، عن محمد بن كعب مرسلا. وفيه غرابة ونَكارَةٌ، ولعل فيه إدْرَاجاً، والله أعلم. وأما ابن جرير فقال: لا يجوز أن يحمل هؤلاء على أنهم أصحاب الرس الذين ذكروا في القرآن؛ لأن الله أخبر عنهم أنه أهلكهم، وهؤلاء قد بدا لهم فآمنوا بنبيهم، اللهم إلا أن يكون حدث لهم أحداث، آمنوا بالنبي بعد هلاك آبائهم، والله أعلم.
واختار ابن جرير أن المراد بأصحاب الرس هم أصحاب الأخدود، الذين ذكروا في سورة البروج، فالله أعلم.
وقوله: { وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا } أي: وأمما بين أضعاف مَنْ ذُكر أهلكناهم كثيرة؛ ولهذا قال: { وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ } أي: بينا لهم الحجج، ووضَّحنا لهم الأدلة -كما قال قتادة: أزحنا (2) عنهم الأعذار -{ وَكُلا تَبَّرْنَا تَتْبِيرًا } أي: أهلكنا إهلاكاً، كقوله: { وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ } [ الإسراء : 17] .
والقرن: هو الأمة من الناس، كقوله: { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ } [ المؤمنون : 31] وحدَّه بعضهم (3) بمائة وعشرين سنة. وقيل: بمائة سنة. وقيل: بثمانين سنة. وقيل: أربعين. وقيل غير ذلك. والأظهر: أن القرن هم الأمة المتعاصرون في الزمن الواحد؛ فإذا ذهبوا وخلفهم جيل آخر فهم قرن ثان، كما ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم" الحديث.
وقوله: { وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ } يعني: قوم لوط، وهي سدوم ومعاملتها التي أهلكها الله بالقلب، وبالمطر الحجارة من سجيل، كما قال تعالى: { وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ } [ الشعراء : 173]وقال { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ } [ الصافات : 137 -138] وقال تعالى: { وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ } [ الحجر :76] وقال { وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ } [ الحجر : 79]؛ ولهذا قال: { أَفَلَمْ يَكُونُوا يَرَوْنَهَا } أي: فيعتبروا بما حَلّ بأهلها من العذاب والنكال بسبب تكذيبهم بالرسول ومخالفتهم أوامر الله.
وقوله: { بَلْ كَانُوا لا يَرْجُونَ نُشُورًا } يعني: المارين بها من الكفار لا يعتبرون لأنهم لا يرجون نشوراً، أي: معادًا يوم القيامة.
{ وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا (42) أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا (43) }
__________
(1) تفسير الطبري: 19/10.
(2) في أ: "وأزحنا".
(3) في ف، أ: "بعض المفسرين".

(6/112)


الفرقان - تفسير ابن كثير

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا (44)

{ أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا (44) }

(6/112)

أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46) وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا (47)

يخبر تعالى عن استهزاء المشركين بالرسول، صلوات الله وسلامه عليه، إذا رأوه، كما قال: { وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ } [ الأنبياء : 36] يعنونه بالعيب والنقص، وقال هاهنا: { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا } ؟ أي: على سبيل التنقص (1) والازدراء -قبَّحهم الله -كما قال: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ } [ الرعد : 32] .
وقولهم (2) : { إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا } يعنون: أنه كاد يثنيهم عن عبادة أصنامهم، لولا أن صبروا وتجلدوا واستمروا على عبادتها. قال الله تعالى متوعدا لهم ومتهددا: { وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا } .
ثم قال تعالى لنبيه، منبهًا له أن من كتب الله عليه الشقاوة والضلال، فإنه لا يهديه أحد إلا الله.
{ أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } أي: مهما استحسن من شيء ورآه حسناً في هوى نفسه، كان دينَه ومذهبَه، كما قال تعالى: { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } [فاطر:8] ؛ ولهذا قال هاهنا: { أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا } . قال ابن عباس: كان الرجل في الجاهلية يعبد الحجر الأبيض زماناً، فإذا رأى غيره أحسن منه عبد الثاني وترك الأول.
ثم قال: { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا } أي: أسوأ حالا من الأنعام السارحة، فإن تلك تعقل ما خلقت له، وهؤلاء خلقوا لعبادة الله وحده لا شريك له، وهم يعبدون غيره ويشركون به، مع قيام الحجة عليهم، وإرسال الرسل إليهم.
{ أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46) وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا (47) }
من هاهنا شرع تعالى في بيان الأدلة الدالة على وجوده، وقدرته التامة على خلق الأشياء المختلفة والمتضادة، فقال: { أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ } ؟ قال ابن عباس، وابن عمر، وأبو
__________
(1) في ف، أ: "التنقيص".
(2) في أ: "وقوله".

(6/113)

وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (50)

العالية، وأبو مالك، ومسروق، ومجاهد، وسعيد بن جبير، وإبراهيم النَّخَعِي، والضحاك، والحسن البصري، وقتادة، والسدي، وغيرهم: هو ما بين طلوع الفجر إلى طلوع الشمس. { وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا } أي: دائما لا يزول، كما قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ } ، { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ } [ القصص : 71 -72] .
وقوله: { ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا } أي: لولا أن الشمس تطلع عليه، لما عرف، فإن (1) الضد لا يعرف إلا بضده.
وقال قتادة، والسّدي: دليلا يتلوه ويتبعه حتى يأتي عليه كله.
وقوله: { ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا } أي: الظل، وقيل: الشمس. { يسيرا } أي: سهلا. قال ابن عباس: سريعاً. وقال مجاهد: خفياً. وقال السّدي؛ قبضاً خفَياً، حتى لا يبقى في الأرض ظل إلا تحت سقف أو تحت شجرة، وقد أظلت الشمس ما فوقه.
وقال أيوب بن موسى: { ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا } أي: قليلا قليلا.
وقوله: { وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا } أي: يلبس الوجود ويُغَشيه (2) ، كما قال: [ { وَاللَّيْلِ إِذَا يَغْشَى } [ الليل : 1 ] وقال] (3) { وَاللَّيْلِ إِذَا يَغْشَاهَا } [ الشمس : 4] .
{ وَالنَّوْمَ سُبَاتًا } أي: قَطْعَا للحركة لراحة الأبدان، فإن الأعضاء والجوارح تكل من كثرة الحركة في الانتشار بالنهار في المعايش، فإذا جاء الليل وسكن سكنت الحركات، فاستراحت فحصل النوم الذي فيه راحة البدن والروح معا.
{ وَجَعَلَ النَّهَارَ نُشُورًا } أي: ينتشر الناسُ فيه (4) لمعايشهم ومكاسبهم وأسبابهم، كما قال تعالى: { وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } [ القصص : 73] .
{ وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا (50) } .
وهذا أيضا من قدرته التامة وسلطانه العظيم، وهو أنه تعالى يرسل الرياح مبشرات، أي: بمجيء السحاب بعدها، والرياح أنواع، في صفات كثيرة من التسخير، فمنها ما يثير السحاب، ومنها ما يحمله، ومنها ما يسوقه، ومنها ما يكون بين يدي السحاب مبشِّرا، ومنها ما يكون قبل ذلك يَقُمّ الأرض، ومنها ما يلقح السحاب ليمطر؛ ولهذا قال: { وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } أي: آلة يتطهر بها، كالسَّحُور والوقود (5) وما جرى مجراه. فهذا أصح ما يقال في ذلك. وأما من قال: إنه فعول
__________
(1) في ف: "وإن".
(2) في ف: "ويغشاه".
(3) زيادة من أ.
(4) في ف: "فيه الناس".
(5) في أ: "والوجود".

(6/114)

بمعنى فاعل، أو: إنه مبني للمبالغة أو التعدي، فعلى كل منهما (1) إشكالات من حيث اللغة والحكم، ليس (2) هذا موضع بسطها، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمر بن حفص بن غياث، حدثنا أبي، عن أبي جعفر الرازي، حدثني حُمَيد الطويل، عن ثابت البناني قال: دخلت مع أبي العالية في يوم مطير، وطرق البصرة قذرة، فصلى، فقلت له، فقال: { وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } قال: طهره ماء السماء.
وقال أيضا: حدثنا أبي، حدثنا أبو سلمة، حدثنا وُهَيب (3) عن داود، عن سعيد بن المسيب في هذه الآية: { وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } [قال: أنزله الله ماءً طاهراً] (4) لا ينجسه شيء.
وعن أبي سعيد قال: قيل: يا رسول الله، أنتوضأ من بئر بضاعة؟ -وهي بئر يُلقَى فيها النَّتَن، ولحوم الكلاب -فقال: "إن الماء طهور لا ينجسه شيء" رواه الشافعي، وأحمد وصححه، وأبو داود، والترمذي وحسنه، والنسائي (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الأشعث، حدثنا معتمر، سمعت أبي يحدث عن سَيَّار، عن خالد بن يزيد، قال: كان عند عبد الملك بن مروان، فذكروا الماء، فقال خالد بن يزيد: منه من السماء، ومنه ما يسقيه الغيم من البحر فَيُعْذِبه الرعد والبرق. فأما ما كان من البحر، فلا يكون له نبات، فأما النبات فمما كان من السماء.
وروي عن عكرمة قال: ما أنزل الله من السماء قطرة إلا أنبت بها في الأرض عشبة أو في البحر لؤلؤة. وقال غيره: في البر بُر، وفي البحر دُرّ.
وقوله: { لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا } أي: أرضا قد طال انتظارها للغيث، فهي هامدة لا نبات فيها ولا شيء. فلما جاءها الحيا عاشت واكتست رباها أنواع الأزاهير والألوان، كما قال تعالى: { فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } [ الحج : 5] .
{ وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا } أي: وليشرب منه الحيوان من أنعام وأناسي محتاجين إليه غاية الحاجة، لشربهم وزروعهم وثمارهم، كما قال تعالى: { وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ } [ الشورى : 28] وقال تعالى: { فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ الروم : 50] .
وقوله: { وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا } أي: أمطرنا هذه الأرض دون هذه، وسقنا السحاب فمر على الأرض وتعداها وجاوزها إلى الأرض الأخرى، [فأمطرتها وكفتها فجعلتها عذقا، والتي وراءها] (6) لم ينزل فيها قطرة من ماء، وله في ذلك الحجة البالغة والحكمة القاطعة.
__________
(1) في أ: "منها".
(2) في ف، أ: "وليس".
(3) في أ: "وهب".
(4) زيادة من ف، أ.
(5) الأم للشافعي (1/9) والمسند (3/15) وسنن أبي داود برقم (66) وسنن الترمذي برقم (66) وسنن النسائي (1/174).
(6) زيادة من ف، أ.

(6/115)

وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا (51) فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا (52) وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا (53) وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا (54)

قال ابن مسعود وابن عباس: ليس عام بأكثر مطرًا من عام، ولكن الله يصرفه كيف يشاء، ثم قرأ هذه الآية: { وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا } .
أي: ليذكروا بإحياء الله الأرض الميتة أنه قادر على إحياء الأموات (1) . والعظام الرفات. أو: ليذكر من منع القَطْر أنما أصابه ذلك بذنب أصابه، فيقلع عما هو فيه.
وقال عُمَر مولى غُفْرَة (2) : كان جبريل، عليه السلام، في موضع الجنائز، فقال له النبي صلى الله عليه وسلم: "يا جبريل، إني أحب أن أعلم أمْرَ السحاب؟" قال: فقال جبريل: يا نبي الله، هذا ملك السحاب فسله. فقال: تأتينا صَكاك مُخَتَّمة: اسق بلاد كذا وكذا، كذا وكذا قطرة. رواه ابن حاتم، وهو حديث مرسل.
وقوله: { فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا } : قال عكرمة: يعني: الذين (3) يقولون: مطرنا بنَوء كذا وكذا.
وهذا الذي قاله عكرمة كما صح في الحديث المخرج في صحيح مسلم، عن رسول الله صلى الله عليه وسلم أنه قال لأصحابه يوماً، على أثر سماء أصابتهم من الليل: "أتدرون ماذا قال ربكم" قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذاك مؤمن بي كافر بالكوكب. وأما من قال: مطرنا بنوء كذا وكذا، فذاك كافر بي، مؤمن بالكوكب" (4) .
{ وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا (51) فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا (52) وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا (53) وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا (54) } .
يقول تعالى: { وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا } يدعوهم إلى الله عز وجل، ولكنا خصصناك -يا محمد -بالبعثة إلى جميع أهل الأرض، وأمرناك أن تبلغ الناس هذا القرآن، { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [ الأنعام : 19] ، { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [ هود : 17]{ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } [ الأنعام : 92] ، { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ الأعراف : 158] . وفي الصحيحين: "بعثت إلى الأحمر والأسود" وفيهما: "وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة"؛ ولهذا قال: { فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ } يعني: بالقرآن، قاله ابن عباس { جِهَادًا كَبِيرًا } ، كما قال تعالى: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } [ التوبة : 73،التحريم : 9] .
__________
(1) في ف، أ: "الموتى".
(2) في ف، أ: "عقبة".
(3) في أ: "الذي".
(4) صحيح مسلم برقم (71) من حديث زيد بن خالد الجهني.

(6/116)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55)

وقوله: { وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ } أي: خلق الماءين: الحلو والملح، فالحلو كالأنهار والعيون والآبار، وهذا هو البحر الحلو الفرات العذب الزلال. قاله ابن جريج، واختاره ابن جرير، وهذا الذي لا شك فيه، فإنه ليس في الوجود بحر ساكن وهو عذب فرات. والله سبحانه إنما أخبر بالواقع (1) لينبه العباد على نعمه عليهم ليشكروه، فالبحر العذب هو هذا السارح بين الناس، فرقه تعالى بين خلقه لاحتياجهم إليه أنهارًا وعيونًا في كل أرض بحسب حاجتهم وكفايتهم لأنفسهم وأراضيهم.
وقوله: { وَهَذَا مِلْحٌ أُجَاجٌ } أي: مالح مُرّ زعاق لا يستساغ، وذلك كالبحار المعروفة في المشارق والمغارب: البحر المحيط وما يتصل به من الزقاق وبحر القلزم، وبحر اليمن، وبحر البصرة، وبحر فارس وبحر الصين والهند وبحر الروم وبحر الخزر، وما شاكلها وشابهها (2) من البحار الساكنة التي لا تجري، ولكن تتموج وتضطرب وتغتلم في زمن الشتاء وشدة الرياح، ومنها ما فيه مد وجَزْر، ففي أول كل شهر يحصل منها مد وفيض (3) ، فإذا شرع الشهر في النقصان جَزَرت، حتى ترجع إلى غايتها الأولى، فإذا استهل الهلال من الشهر الآخر شرعت في المد إلى الليلة الرابعة عشرة (4) ثم تشرع في النقص، فأجرى الله سبحانه وتعالى -وله القدرة التامة -العادة بذلك. فكل هذه البحار الساكنة خلقها الله سبحانه وتعالى مالحة الماء، لئلا يحصل بسببها نتن الهواء، فيفسد الوجود بذلك، ولئلا تجوى الأرض بما يموت فيها من الحيوان. ولما كان ماؤها ملحا كان هواؤها صحيحا وميتتها طيبة؛ ولهذا قال رسول الله صلى الله عليه وسلم وقد سئل عن ماء البحر: أنتوضأ به؟ فقال: "هو الطهور ماؤه، الحل ميتته" . رواه الأئمة: مالك، والشافعي، وأحمد، وأهل السنن بإسناد جيد (5) .
وقوله: { وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا } أي: بين العذب والمالح { برزخا } أي: حاجزاً، وهو اليَبَس من الأرض، { وَحِجْرًا مَحْجُورًا } أي: مانعاً أن يصل أحدهما إلى الآخر، كما قال: { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [ الرحمن : 19 -21] ، وقال تعالى: { أَمَّنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } [ النمل : 61] .
وقوله: { وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا } أي: خلق الإنسان من نطفة ضعيفة، فسواه وعَدّله، وجعله كامل الخلقة، ذكراً أو أنثى، كما يشاء، { فَجَعَلَهُ نَسَبًا وَصِهْرًا } ، فهو في ابتداء أمره ولد نسيب، ثم يتزوج فيصير صهراً، ثم يصير له أصهار وأختان وقرابات. وكل ذلك من ماء مهين؛ ولهذا قال: { وَكَانَ رَبُّكَ قَدِيرًا } .
{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55) }
__________
(1) في أ: "عن الواقع".
(2) في أ: "وأشبهها".
(3) في أ: "وقيض".
(4) في أ: "عشر".
(5) سبق تخريجه عند تفسير الآية: 3 من سورة المائدة.

(6/117)


الفرقان - تفسير ابن كثير

وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (56) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا (57) وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59) وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا (60)

{ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا (56) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا (57) وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59) وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا (60) } .

(6/117)

يخبر تعالى عن جهل المشركين في عبادتهم غير الله من الأصنام، التي لا تملك لهم نفعاً ولا ضرا، بلا دليل قادهم إلى ذلك، ولا حجة أدتهم إليه، بل بمجرد الآراء، والتشهي والأهواء، فهم يوالونهم (1) ويقاتلون في سبيلهم، ويعادون الله ورسوله [والمؤمنون] (2) فيهم؛ ولهذا قال: { وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } أي: عونا في سبيل الشيطان على حزب الله، وحزب الله هم الغالبون، كما قال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } [ يس : 74 -75] أي: آلهتهم التي اتخذوها من دون الله لا تملك (3) لهم نصرا، وهؤلاء الجهلة للأصنام جند محضرون يقاتلون عنهم، ويَذبُّون عن حَوْزتهم، ولكن العاقبة والنصرة لله ولرسوله في الدنيا والآخرة.
قال مجاهد: { وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } قال: يظاهر الشيطان على معصية الله، يعينه.
وقال سعيد بن جبير: { وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } يقول: عوناً للشيطان على ربه بالعداوة والشرك.
وقال زيد بن أسلم: { وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } قال: مواليا.
ثم قال تعالى لرسوله، صلوات الله وسلامه عليه: { وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا } أي: بشيراً للمؤمنين ونذيراً للكافرين، مبشرا بالجنة لمن أطاع الله، ونذيراً بين يدي عذاب شديد لمن خالف أمر الله.
{ قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } أي: على هذا البلاغ وهذا الإنذار من أجرة أطلبها من أموالكم، وإنما أفعل ذلك ابتغاء وجه الله، { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } [ التكوير : 28]{ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا } أي: طريقا ومسلكا ومنهجا ُيقتدى فيها بما جئت به.
ثم قال: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ } أي: في أمورك كلها كُن متوكلا على الله الحي الذي لا يموت أبدا، الذي هو { الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } [ الحديد : 3] الدائم الباقي السرمدي الأبدي، الحي القيوم ربّ كل شيء ومليكه، اجعله ذُخْرك وملجأك، وهو الذي يُتَوكل عليه ويفزع إليه، فإنه كافيك وناصرك ومؤيدك ومظفرك، كما قال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [ المائدة : 67] .
__________
(1) في أ: "والتشهي فيهم يوالون لهم".
(2) زيادة من أ.
(3) في أ: "لا يملكون".

(6/118)

وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد الله بن محمد بن علي بن نُفَيْل قال: قرأت على مَعْقِل -يعني ابن عبيد الله -عن عبد الله بن أبي حسين، عن شَهْر بن حَوْشَب قال: لقي سلمانُ رسولَ الله صلى الله عليه وسلم في بعض فجاج (1) المدينة، فسجد له، فقال: "لا تسجد لي يا سلمان، واسجد للحي الذي لا يموت" وهذا مرسل حسن (2) .
[وقوله تعالى: { وَسَبِّحْ بِحَمْدِهِ } ، أي: اقرن بين حمده وتسبيحه] (3) ؛ ولهذا كان رسول الله صلى الله عليه وسلم يقول: "سبحانك اللهم رَبَّنا وبحمدك" أي: أخلص له العبادة والتوكل، كما قال تعالى: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [ المزمل : 9] .
وقال: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [ هود : 123]{ قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } [ الملك : 29] .
وقوله: { وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا } أي: لعلمه (4) التام الذي لا يخفى عليه خافية، ولا يعزب عنه مثقال ذرة.
وقوله: { الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ } أي: هو الحي الذي لا يموت، وهو خالق كل شيء وربه ومليكه، الذي خلق بقدرته وسلطانه السموات السبع في ارتفاعها واتساعها، والأرضين السبع في سفولها وكثافتها ، { فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ [الرَّحْمَنُ ] } (5) ، أي: يدبر الأمر، ويقضي الحق، وهو خير الفاصلين.
وقوله: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا } أي: استعلم عنه من هو خبير به عالم به فاتبعه واقتد به، وقد عُلِم أنه لا أحد أعلم بالله ولا أخبر به من عبده ورسوله محمد، صلوات الله وسلامه، على (6) سيد ولد آدم على الإطلاق، في الدنيا والآخرة، الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى -فما قاله فهو حق، وما أخبر به فهو صدق، وهو الإمام المحكم الذي إذا تنازع الناس في شيء، وجب ردّ نزاعهم إليه، فما يوافق أقواله، وأفعاله فهو الحق، وما يخالفها (7) فهو مردود على قائله وفاعله، كائنا من كان، قال الله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [ النساء : 59] .
وقال: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [ الشورى : 10]، وقال تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [ الأنعام : 115] أي: صدقا في الإخبار وعدلا في الأوامر والنواهي؛
__________
(1) في أ: "مخارج".
(2) ورواه أبو نعيم في تاريخ أصبهان (2/103) من طريق محمد بن أحمد بن سيار عن هشام عن إسماعيل بن عياش عن عبد الله بن عبد الرحمن بن أبي حسين به
(3) زيادة من ف، أ.
(4) في ف، أ: "بعلمه".
(5) زيادة من أ.
(6) في ف، أ: "عليه".
(7) في أ: "وما خالفها".

(6/119)

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا (61) وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا (62)

ولهذا قال: { فَاسْأَلْ بِهِ خَبِيرًا } قال مجاهد في قوله: { فَاسْأَلْ بِهِ خَبِيرًا } قال: ما أخبرتك (1) من شيء فهو كما أخبرتك. وكذا قال ابن جريج.
وقال شمر بن عطية في قوله: { فَاسْأَلْ بِهِ خَبِيرًا } قال: هذا القرآن خبير به.
ثم قال تعالى منكرا على المشركين الذين يسجدون لغير الله من الأصنام والأنداد: { وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ } ؟ أي: لا نعرف الرحمن. وكانوا ينكرون أن يُسَمّى الله باسمه الرحمن، كما أنكروا ذلك يوم الحديبية حين قال النبي صلى الله عليه وسلم للكاتب: "اكتب بسم الله الرحمن الرحيم" فقالوا: لا نعرف الرحمن ولا الرحيم، ولكن اكتب كما كنت تكتب: باسمك اللهم؛ ولهذا أنزل الله: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } [ الإسراء : 110] أي: هو الله وهو الرحمن. وقال في هذه الآية : (2) { وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ } ؟ أي: لا نعرفه ولا نُقر به؟ { أَنَسْجُدُ لِمَا تَأْمُرُنَا } أي: لمجرد قولك؟ { وَزَادَهُمْ نُفُورًا } ، أما (3) المؤمنون فإنهم يعبدون الله الذي هو الرحمن الرحيم، ويُفْرِدُونه بالإلهية ويسجدون له. وقد اتفق العلماء -رحمهم الله -على أن هذه السجدة التي في الفرقان مشروع السجودُ عندها لقارئها ومستمعها، كما هو مقرر في موضعه، والله أعلم.
{ تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا (61) وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا (62) } .
يقول تعالى ممجدا نفسه، ومعظما على جميل ما خلق في السماء من البروج -وهي الكواكب العظام -في قول مجاهد، وسعيد بن جُبير، وأبي صالح، والحسن، وقتادة.
وقيل: هي قصور في السماء للحرس، يروى هذا عن علي، وابن عباس، ومحمد بن كعب، وإبراهيم النخعي، وسليمان بن مِهْران الأعمش. وهو رواية عن أبي صالح أيضا، والقول الأول أظهر. اللهم إلا أن يكون الكواكب العظام هي قصور للحرس، فيجتمع القولان، كما قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [ الملك : 5] ؛ ولهذا قال: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا } وهي الشمس المنيرة، التي هي كالسراج في الوجود، كما قال: { وَجَعَلْنَا سِرَاجًا وَهَّاجًا } [ النبأ : 13] .
{ وَقَمَرًا مُنِيرًا } أي: مضيئا مشرقا بنور آخر ونوع وفن آخر، غير نور الشمس، كما قال: { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا } [ يونس : 5] ، وقال مخبرا عن نوح، عليه السلام، أنه قال لقومه: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } [ نوح : 15 -16] .
__________
(1) في أ: "ما أخبرك".
(2) في ف، أ: "الآية الكريمة".
(3) في ف، أ: "فأما".

(6/120)

وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا (63) وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا (64) وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا (65) إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا (66) وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا (67)

ثم قال: { وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً } أي: يخلف كل واحد منهما الآخر، يتعاقبان لا يفتران. إذا ذهب هذا جاء هذا، وإذا جاء هذا ذهب ذاك (1) ، كما قال: { وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ } [ إبراهيم : 33 ] ، وقال { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ } [ الأعراف : 54]وقال: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس : 40] .
وقوله: { لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا } (2) أي: جعلهما يتعاقبان، توقيتا لعبادة عباده له، فمن فاته عمل في الليل استدركه في النهار، ومن فاته عمل في النهار استدركه في الليل. وقد جاء في الحديث الصحيح: "إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل" (3) .
قال أبو داود الطيالسي: حدثنا أبو حُرّة (4) عن الحسن: أن عمر بن الخطاب أطال صلاة الضحى، فقيل له: صنعت اليوم شيئا لم تكن تصنعه؟ فقال: إنه بقي علي من وردي شيء، فأحببت أن أتمه -أو قال: أقضيه -وتلا هذه الآية: { وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً [لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا] } (5) (6) .
وقال علي بن أبي طلحة، عن ابن عباس [قوله: { وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً } (7) ] يقول: من فاته شيء من الليل أن يعمله، أدركه بالنهار، أو من النهار أدركه بالليل. وكذا قال عكرمة، وسعيد بن جبير. والحسن.
وقال مجاهد، وقتادة: { خِلْفَة } أي: مختلفين، هذا بسواده، وهذا بضيائه.
{ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا (63) وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا (64) وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا (65) إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا (66) وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا (67) } .سب
هذه صفات عباد الله المؤمنين { الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا } أي: بسكينة ووقار من غير جَبَرية ولا استكبار، كما قال: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } [ الإسراء : 37]. فأما هؤلاء فإنهم يمشون من غير استكبار ولا مرح، ولا أشر ولا بطر،
__________
(1) في أ: "هذا".
(2) في أ: "نشورا" وهو خطأ.
(3) رواه مسلم في صحيحه برقم (2759) من حديث أبي موسى الأشعري رضي الله عنه.
(4) في أ: "أبو حمزة".
(5) زيادة من ف، أ.
(6) وهذا منقطع، فالحسن لم يسمع من عمر.
(7) زيادة من ف، أ.

(6/121)

وليس المراد أنهم يمشون كالمرضى من التصانع تصنعًا ورياء، فقد كان سيد ولد آدم صلى الله عليه وسلم إذا مشى كأنما ينحط من صَبَب، وكأنما الأرض تطوى له. وقد كره بعض السلف المشي بتضعف وتصنع، حتى روي عن عمر أنه رأى شابًا يمشي رُويدًا، فقال: ما بالك؟ أأنت مريض؟ قال: لا يا أمير المؤمنين. فعلاه بالدرة، وأمره أن يمشي بقوة. وإنما (1) المراد بالهَوْن هاهنا السكينة والوقار، كما قال رسول الله صلى الله عليه وسلم: "إذا أتيتم الصلاة فلا تأتوها وأنتم تسعون، وأتوها وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا" (2) .
وقال عبد الله بن المبارك، عن مَعْمَر، عن يحيى (3) بن المختار، عن الحسن البصري في قوله: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا } قال: إن المؤمنين قوم ذُلُل، ذلت منهم -والله -الأسماعُ والأبصار والجوارح، حتى تحسبهم مرضى وما بالقوم من مرض، وإنهم لأصحاء، ولكنهم دخلهم من الخوف ما لم يدخل غيرهم، ومنعهم من الدنيا علمهم بالآخرة، فقالوا: الحمد لله الذي أذهب عنا الحزن. أما والله ما أحزنهم حزن الناس، ولا تعاظم في نفوسهم شيء طلبوا به الجنة، أبكاهم الخوف من النار، وإنه من لم يتعز بعزاء الله تَقَطَّعُ نفسُه على الدنيا حسرات، ومن لم ير لله نعمة إلا في مطعم أو في مشرب، فقد قلَّ علمه (4) وحضَر عذابهُ.
وقوله: { وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا } أي: إذا سَفه عليهم الجهال بالسّيئ، لم يقابلوهم عليه بمثله، بل يعفون ويصفحون، ولا يقولون إلا خيرًا، كما كان رسول الله صلى الله عليه وسلم لا تزيده شدة الجهل عليه إلا حلما، وكما قال تعالى: { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } [ القصص : 55] .
وقال الإمام أحمد: حدثنا أسود بن عامر، حدثنا أبو بكر، عن الأعمش، عن أبي خالد الوالبي، عن النعمان بن مُقَرّن المُزَني قال: قال رسول الله صلى الله عليه وسلم [وسبّ رجلٌ رجلا عنده، قال: فجعل الرجل المسبوب يقول: عليك السلام. قال: فقال رسول الله صلى الله عليه وسلم: "أما] (5) إن ملكًا بينكما يذب عنك، كلما شتمك هذا قال له: بل أنت وأنت أحق به. وإذا قال له: عليك السلام، قال: لا بل عليك، وأنت أحق به. " إسناده حسن، ولم يخرجوه (6) .
وقال مجاهد: { قَالُوا سَلامًا } يعني: قالوا: سدادًا.
وقال سعيد بن جبير: ردوا معروفًا من القول.
وقال الحسن البصري: { قَالُوا [سَلامًا } ، قال: حلماء لا يجهلون] (7) ، وإن جهل عليهم حلموا. يصاحبون عباد الله نهارهم بما تسمعون (8) ، ثم ذكر أن ليلهم خير ليل.
__________
(1) في ف، أ: "وأما".
(2) رواه البخاري في صحيحه برقم (635) ومسلم في صحيحه برقم (603) من حديث أبي قتادة رضي الله عنه.
(3) في ف، أ: "عمر".
(4) في أ: "عمله".
(5) زيادة من ف، أ، والمسند.
(6) المسند (5/445) وقال الهيثمي في المجمع (8/75): "رجاله رجال الصحيح، غير أبي خالد الوالبي وهو ثقة".
(7) زيادة من ف، أ.
(8) في ف، أ: "بما يسمعون".

(6/122)

وقوله: { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } أي: في عبادته وطاعته، كما قال تعالى: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ } [ الذاريات : 17 -18]، وقال { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [ السجدة : 16] وقال { أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } الآية [ الزمر : 9] ولهذا قال: { وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا } أي: ملازما دائما، كما قال الشاعر (1) :
إنْ يُعَذّب يَكُنْ غَرَامًا، وإن يُعْـ ... ط جزيلا فإنه لا يُبَالي ...
ولهذا قال الحسن في قوله: { إِنَّ عَذَابَهَا كَانَ غَرَامًا } : كل شيء يصيب ابن آدم ويزول عنه فليس بغرام، وإنما الغرام اللازم ما دامت السموات والأرض. وكذا قال سليمان التيمي.
وقال محمد بن كعب [القرظي] (2) : { إِنَّ عَذَابَهَا كَانَ غَرَامًا } يعني: ما نعموا في الدنيا؛ إن الله سأل الكفار عن النعمة فلم يردوها إليه، فأغرمهم فأدخلهم النار.
{ إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } أي: بئس المنزل منظرا، وبئس المقيل مقامًا.
[و] (3) قال ابن أبي حاتم عند قوله: { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } : حدثنا أبي، حدثنا الحسن بن الربيع، حدثنا أبو الأحوص عن الأعمش، عن مالك بن الحارث قال: إذا طُرح الرجل في النار هوى فيها، فإذا انتهى إلى بعض أبوابها قيل له: مكانك حتى تتحف، قال: فيسقى كأسا من سُمِّ الأساود والعقارب، قال: فيميز الجلد على حدة، والشعر على حدة، والعصب على حدة، والعروق على حدة.
وقال أيضًا: حدثنا أبي، حدثنا الحسن بن الربيع، حدثنا أبو الأحوص، عن الأعمش، عن مجاهد، عن عُبيد بن عمير قال: إن في النار لجبابًا فيها حيات أمثال البخت، وعقارب أمثال البغال الدلم (4) ، فإذا قذف بهم في النار خرجت إليهم من أوطانها فأخذت بشفاههم وأبشارهم وأشعارهم، فكشطت لحومهم إلى أقدامهم، فإذا وجدت حر النار رجعت.
وقال الإمام أحمد: حدثنا الحسن بن موسى، حدثنا سلام -يعني ابن مسكين -عن أبي ظلال، عن أنس بن مالك -رضي الله عنه -عن النبي صلى الله عليه وسلم قال: "إن عبدًا في جهنم لينادي ألف سنة: يا حنان، يا منان. فيقول الله لجبريل: اذهب فآتني بعبدي هذا. فينطلق جبريل فيجد أهل النار مُنكبين (5) يبكون، فيرجع إلى ربه عز وجل فيخبره، فيقول الله عز وجل: آتني به فإنه في مكان كذا وكذا. فيجيء به فيوقفه على ربه عز وجل، فيقول له: يا عبدي، كيف وجدت مكانك ومقيلك؟ فيقول: يا رب شر مكان، شر مقيل. فيقول: ردوا عبدي. فيقول: يا رب، ما كنت أرجو إذ أخرجتني منها أن تردني فيها! فيقول: دعوا عبدي (6) .
وقوله: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } أي: ليسوا بمبذرين في
__________
(1) هو الأعشى - ميمون بن قيس - والبيت في تفسير الطبري (19/23).
(2) زيادة من أ.
(3) زيادة من أ.
(4) في أ: "الدهم".
(5) في أ: "مكبين".
(6) المسند (3/230) وقال الهيثمي في المجمع (10/384): "رجاله رجال الصحيح غير أبي ظلال وضعفه الجمهور، ووثقه ابن حبان".

(6/123)

إنفاقهم فيصرفون فوق الحاجة، ولا بخلاء على أهْليهم فيقصرون في حقهم فلا يكفونهم، بل عَدْلا خيارًا، وخير الأمور أوسطها، لا هذا ولا هذا، { وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } ، كَمَا قَالَ: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } [ الإسراء : 29].
وقال الإمام أحمد: حدثنا عصام (1) بن خالد، حدثني أبو بكر بن عبد الله بن أبي مريم الغساني، عن ضَمْرَة، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "من فقه الرجل رفقه في معيشته". ولم يخرجوه (2) .
وقال [الإمام] (3) أحمد أيضًا: حدثنا أبو عبيدة الحداد، حدثنا سُكَين (4) بن عبد العزيز العَبْدي، حدثنا إبراهيم الهَجَري عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ما عال من اقتصد" . ولم يخرجوه (5) .
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن يحيى، حدثنا إبراهيم بن محمد بن ميمون (6) حدثنا سعيد (7) بن حكيم، عن مسلم بن حبيب، عن بلال -يعني العبسي -عن حذيفة قال: قال رسول الله صلى الله عليه وسلم "ما أحسن القصد في الغنى، وأحسن القصد في الفقر، وأحسن القصد في العبادة" ثم قال: لا نعرفه يروى إلا من حديث حذيفة رضي الله عنه (8) .
وقال إياس بن معاوية: ما جاوزت به أمر الله فهو سرف.
وقال غيره: السرف النفقة في معصية الله.
وقال الحسن البصري: ليس النفقة في سبيل الله سرفا [والله أعلم] (9) .
__________
(1) في أ: "عاصم".
(2) المسند (5/194).
(3) زيادة من أ.
(4) في أ: "مسكين".
(5) المسند (1/447) وقال الهيثمي في المجمع (10/252) "في إسناده إبراهيم بن مسلم الهجري وهو ضعيف".
(6) في ف، أ: "إبراهيم بن محمد بن محمد بن ميمون".
(7) في، أ: "سعد".
(8) مسند البزار برقم (3604) وقال الهيثمي في المجمع (10/252): "رواه البزار عن سعيد بن حكيم عن مسلم بن حبيب، ومسلم هذا لم أجد من ذكره إلا ابن حبان في ترجمة سعيد الراوي عنه، وبقية رجاله ثقات".
(9) زيادة من أ.

(6/124)


الفرقان - تفسير ابن كثير

وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71)

{ وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) } .
قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن شَقيق، عن عبد الله -هو ابن مسعود -قال: سُئل رسول الله صلى الله عليه وسلم أي: الذنب أكبر؟ قال: "أن تَجعل لله ندًا وهو خلقك". قال: ثم أي؟ قال: "أن تقتل ولدك خشية أن يَطْعم معك". قال: ثم أي؟ قال: "أن تزاني

(6/124)

حليلة جارك". قال عبد الله: وأنزل الله تصديق ذلك: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } .
وهكذا رواه النسائي عن هَنَّاد بن السري، عن أبي معاوية، به (1) .
وقد أخرجه البخاري ومسلم، من حديث الأعمش ومنصور -زاد البخاري: وواصل -ثلاثتهم عن أبي وائل، شقيق بن سلمة، عن أبي مَيْسَرة عمرو بن شرحبيل، عن ابن مسعود، به (2) ، فالله أعلم، ولفظهما عن ابن مسعود قال: قلت: يا رسول الله، أي الذنب أعظم؟ الحديث .
طريق غريب: وقال ابن جرير: حدثنا أحمد بن إسحاق الأهوازي، حدثنا عامر بن مُدْرِك، حدثنا السري -يعني ابن إسماعيل -حدثنا الشعبي، عن مسروق قال: قال عبد الله: خرج رسول الله صلى الله عليه وسلم ذات يوم فاتبعته، فجلس على نَشَز من الأرض، وقعدت أسفل منه، ووجهي حيال ركبتيه، واغتنمت (3) خلوته وقلت (4) : بأبي أنت وأمي يا رسول الله، أي الذنوب (5) أكبر؟ قال: "أن تدعو لله ندًا وهو خلقك".قلت: ثم مه؟ (6) قال: "أن تقتل ولدك كراهية أن يطعم معك". قلت: ثم مه؟ قال: "أن تزاني حليلة جارك". ثم قرأ: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } . [إلى آخر] (7) الآية (8) .
وقال النسائي: حدثنا قتيبة بن سعيد، حدثنا جرير، عن منصور، عن هلال بن يَسَاف، عن سلمة بن قيس قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع: "ألا إنما هي أربع -فما أنا بأشح عليهن مني منذ سمعتهن من رسول الله صلى الله عليه وسلم -: لا تشركوا بالله شيئا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تزنوا، ولا تسرقوا" (9) .
وقال الإمام أحمد: حدثنا علي بن المديني، رحمه الله، حدثنا محمد بن فضيل بن غَزْوان، حدثنا محمد بن سعد (10) الأنصاري، سمعت أبا طيبة الكَلاعي، سمعت المقداد بن الأسود، رضي الله عنه، يقول: قال رسول الله صلى الله عليه وسلم لأصحابه: "ما تقولون في الزنى"؟ قالوا: حَرّمه الله ورسوله، فهو حَرَام إلى يوم القيامة، فقال رسول الله صلى الله عليه وسلم لأصحابه: "لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره". قال: "ما تقولون في السرقة"؟ قالوا: حرمها الله ورسوله، فهي حرام. قال: "لأن يسرق الرجل من عشرة أبيات أيسر عليه من أن يسرق من جاره" (11) .
وقال أبو بكر بن أبي الدنيا: حدثنا عمار بن نصر، حدثنا بَقيَّة، عن أبي بكر بن أبي مريم، عن الهيثم بن مالك الطائي عن النبي صلى الله عليه وسلم: قال: "ما من ذنب بعد الشرك أعظم عند الله من نُطفة وضعها رجل في رَحِم لا يحل له" (12) .
__________
(1) المسند (1/380) والنسائي في السنن الكبرى برقم (11368).
(2) صحيح البخاري برقم (6811) وصحيح مسلم برقم (68).
(3) في ف: "فاغتنمت".
(4) في أ: "فقلت".
(5) في أ: "الذنب".
(6) في أ: "أي".
(7) زيادة من أ.
(8) صحيح البخاري برقم (6811) وصحيح مسلم برقم (68).
(9) النسائي في السنن الكبرى رقم (11373).
(10) في ف، أ: "سعيد".
(11) المسند (6/8) وقال الهيثمي في المجمع (8/168) "رجاله ثقات".
(12) الورع لابن أبي الدنيا برقم (137) "وهو مرسل، وفي إسناده بقية وهو مدلس وابن أبي مريم ضعيف" أ.هـ مستفادا من كلام المحقق الفاضل محمد الحمود.

(6/125)

وقال ابن جُرَيج: أخبرني يعلى، عن سعيد بن جبير أنه سمعه يحدث (1) عن ابن عباس: أن ناسا من أهل الشرك قتلوا فأكثروا، وزَنَوا فأكثروا، ثم أتوا محمدًا صلى الله عليه وسلم فقالوا: إن الذي تقول وتدعو إليه لحسن، لو تخبرنا أن لما عملنا (2) كفارة، فنزلت: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ } ، ونزلت: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا [إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ] } (3) [ الزمر : 53] .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن عمرو، عن أبي فَاخِتة قال: قال رسول الله صلى الله عليه وسلم لرجل: "إن الله ينهاك أن تعبد المخلوق وتدع الخالق، وينهاك أن تقتل ولدك وتغذو كلبك، وينهاك أن تزني بحليلة جارك". قال سفيان: وهو قوله: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ } (4) .
وقوله: { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } . روي عن عبد الله بن عمرو أنه قال: { أَثَامًا } واد في جهنم.
وقال عكرمة: { يَلْقَ أَثَامًا } أودية في جهنم يعذب فيها الزناة. وكذا رُوي عن سعيد بن جبير، ومجاهد.
وقال قتادة: { يَلْقَ أَثَامًا } نكالا كنا نحدث أنه واد في جهنم.
وقد ذكر لنا أن لقمان كان يقول: يا بني، إياك والزنى، فإن أوله مخافة، وآخره ندامة.
وقد ورد في الحديث الذي رواه ابن جرير وغيره، عن أبي أمامة الباهلي -موقوفا ومرفوعا -أن "غيا" و"أثاما" بئران في قعر جهنم (5) أجارنا الله منها بمنه وكرمه.
وقال السدي: { يَلْقَ أَثَامًا } : جزاء.
وهذا أشبه بظاهر الآية؛ ولهذا فسره بما بعده مبدلا منه، وهو قوله: { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ } أي: يكرر عليه ويغلظ، { وَيَخْلُدْ فِيهِ مُهَانًا } أي: حقيرا ذليلا.
وقوله: { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ [عَمَلا ] صَالِحًا } (6) أي: جزاؤه على ما فعل من هذه الصفات القبيحة ما ذكر { إِلا مَنْ تَابَ } في الدنيا إلى الله (7) من جميع ذلك، فإن الله يتوب عليه.
وفي ذلك دلالة على صحة توبة القاتل، ولا تعارض (8) بين هذه وبين آية النساء: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } [ النساء : 93] فإن هذه
__________
(1) في أ: "يحدثه".
(2) في أ: "أن لنا إن عملنا".
(3) زيادة من ف، أ.
(4) ذكره السيوطي في الدر المنثور (6/277) وعزاه لابن أبي حاتم. ووقع فيه: "عن أبي قتادة" فإن كان كذلك فهو موصول، وإن كان كما هو مثبت هنا فهو مرسل، ولم يتبين لي الصواب منهما، والله أعلم.
(5) تفسير الطبري (19/29).
(6) زيادة من ف، وهو الصواب.
(7) في ف: "إلى الله في الدنيا".
(8) في أ: "ولا معارض".

(6/126)

وإن كانت مدنية إلا أنها مطلقة، فتحمل على من لم يتب، لأن هذه مقيدة بالتوبة، ثم قد قال [الله] (1) تعالى: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [ النساء : 48 ،116] .
وقد ثبتت السنة الصحيحة، عن رسول الله صلى الله عليه وسلم بصحة توبة القاتل، كما ذكر مقررا من قصة الذي قتل مائة رجل ثم تاب، وقبل منه، وغير ذلك من الأحاديث.
وقوله: { فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } : في معنى قوله: { يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } قولان:
أحدهما: أنهم بدلوا مكان عمل السيئات بعمل الحسنات. قال علي بن أبي طلحة، عن ابن عباس في قوله: { فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } قال: هم المؤمنون، كانوا من قبل إيمانهم على السيئات، فرغب الله بهم عن ذلك فحوَّلهم إلى الحسنات، فأبدلهم مكان السيئات الحسنات.
وروى مجاهد، عن ابن عباس أنه كان ينشد عند هذه الآية:
بُدّلْنَ بَعْدَ حَرِّهِ خَريفا (2) وَبَعْدَ طُول النَّفَس الوَجيفَا (3)
يعني: تغيرت تلك الأحوال إلى غيرها.
وقال عطاء بن أبي رباح: هذا في الدنيا (4) ، يكون الرجل على هيئة قبيحة، ثم يبدله الله بها خيرا.
وقال سعيد بن جبير: أبدلهم بعبادة الأوثان عبادة الله، وأبدلهم (5) بقتال المسلمين قتالا مع المسلمين للمشركين، وأبدلهم بنكاح المشركات نكاح المؤمنات.
وقال الحسن البصري: أبدلهم الله بالعمل السيئ العمل الصالح، وأبدلهم بالشرك إخلاصا، وأبدلهم بالفجور إحصانا وبالكفر إسلاما.
وهذا قول أبي العالية، وقتادة، وجماعة آخرين.
والقول الثاني: أن تلك السيئات الماضية تنقلب بنفس التوبة النصوح حسنات، وما ذاك إلا أنه كلما تذكر ما مضى ندم واسترجع واستغفر، فينقلب الذنب طاعة بهذا الاعتبار. فيوم القيامة وإن وجده مكتوبا عليه لكنه لا يضره وينقلب حسنة في صحيفته، كما ثبتت السنة بذلك، وصحت به الآثار المروية عن السلف، رحمهم الله تعالى -وهذا سياق الحديث -قال الإمام أحمد:
حدثنا أبو معاوية، حدثنا الأعمش، عن المعرور بن سُوَيْد، عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إني لأعرف آخر أهل النار خروجا من النار، وآخر أهل الجنة دخولا إلى الجنة: يؤتى برجل فيقول: نَحّوا كبار ذنوبه وسلوه عن صغارها، قال: فيقال له: عملت يوم كذا وكذا كذا، وعملت يوم كذا وكذا كذا؟ فيقول: نعم -لا يستطيع أن ينكر من ذلك شيئا -
__________
(1) زيادة من ف، أ.
(2) في أ: "صريفا".
(3) البيت في تفسير الطبري (19/30).
(4) في أ: "هذا يكون في الدنيا".
(5) في ف: "وبدلهم".

(6/127)

فيقال: فإن لك بكل سيئة حسنة. فيقول: يا رب، عملت أشياء لا أراها هاهنا". قال: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه. وانفرد به مسلم (1) .
وقال الحافظ أبو القاسم الطبراني: حدثنا هاشم بن يزيد، حدثنا محمد بن إسماعيل، حدثني أبي، حدثني ضَمْضَم بن زرعة، عن شُرَيْح بن عبيد (2) عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إذا نام ابن آدم قال الملك للشيطان: أعطني صحيفتك. فيعطيه إياها، فما وجد في صحيفته من حسنة محا بها عشر سيئات من صحيفة الشيطان، وكتبهن حسنات، فإذا أراد أن ينام أحدكم فليكبر ثلاثًا وثلاثين تكبيرة، ويحمد أربعا وثلاثين تحميدة، ويسبح ثلاثًا وثلاثين تسبيحة، فتلك مائة" (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو سلمة وعارم قالا حدثنا ثابت -يعني: ابن يزيد أبو زيد -حدثنا عاصم، عن أبي عثمان، عن سلمان قال: يعطى رجل يوم القيامة صحيفته فيقرأ أعلاها، فإذا سيئاته (4) ، فإذا كاد (5) يسوء ظنه نظر (6) في أسفلها فإذا حسناته، ثم ينظر في أعلاها فإذا هي قد بدلت حسنات.
وقال أيضا: حدثنا أبي، حدثنا هشام بن عمار، حدثنا سليمان بن موسى الزهري أبو داود، حدثنا أبو العَنْبَس، عن أبيه، عن أبي هريرة قال: ليأتين الله عز وجل بأناس (7) يوم القيامة رأوا أنهم قد استكثروا من السيئات، قيل: مَنْ هم يا أبا هريرة؟ قال: الذين يبدل الله سيئاتهم حسنات.
وقال أيضا: حدثنا أبي، حدثنا عبد الله بن أبي زياد، حدثنا سَيَّار، حدثنا جعفر، حدثنا أبو حمزة، عن أبي الضيف -وكان من أصحاب معاذ بن جبل -قال: يدخل أهل الجنة الجنة على أربعة أصناف: المتقين، ثم الشاكرين، ثم الخائفين، ثم أصحاب اليمين. قلت: لِمَ سموا أصحاب اليمين؟ قال: لأنهم عملوا الحسنات (8) والسيئات، فأعطوا كتبهم بأيمانهم، فقرؤوا سيئاتهم حرفا حرفا -قالوا: يا ربنا، هذه سيئاتنا، فأين حسناتنا؟. فعند ذلك محا الله السيئات وجعلها حسنات، فعند ذلك قالوا:(هاؤم اقرؤوا كتابيه) ، فهم أكثر أهل الجنة.
وقال علي بن الحسين زين العابدين: { يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } قال: في الآخرة.
وقال مكحول: يغفرها لهم فيجعلها حسنات: [رواهما ابن أبي حاتم، وروى ابن جرير، عن سعيد بن المسيب مثله] (9) .
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن الوزير الدمشقي، حدثنا الوليد بن مسلم،
__________
(1) المسند (5/170) وصحيح مسلم برقم (190).
(2) في ف، أ: "عبدة".
(3) المعجم الكبير للطبراني (3/296) قال الهيثمي في المجمع (10/121) "فيه محمد بن إسماعيل بن عياش وهو ضعيف" ولم يثبت سماعه عن أبيه أيضا.
(4) في أ: "إساءته".
(5) في أ: "كان".
(6) في أ: "ينظر".
(7) في أ: "أناس".
(8) في أ: "بالحسنات".
(9) زيادة من ف، أ.

(6/128)

حدثنا أبو (1) جابر، أنه سمع مكحولا يحدث قال: جاء شيخ كبير هرم قد سقط (2) حاجباه على عينيه، فقال: يا رسول الله، رجل غدر وفجر، ولم يدع حاجة ولا داجة إلا اقتطعها بيمينه، لو قسمت خطيئته بين أهل الأرض لأوبقتهم، فهل له من توبة؟ فقال له رسول الله (3) صلى الله عليه وسلم: "أسلمتَ؟" قال (4) : أما أنا فأشهد أن لا إله إلا الله وحده لا شريك له، وأن (5) محمدًا عبده ورسوله. فقال النبي صلى الله عليه وسلم: "فإن الله غافر لك ما كنت كذلك، ومبدل (6) سيئاتك حسنات". فقال: يا رسول الله، وغَدَراتي وفَجَراتي؟ فقال: "وغَدرَاتك وفَجَراتك" . فَوَلّى الرجل يهلل ويكبر (7) (8) .
وروى الطبراني من حديث أبي المغيرة، عن صفوان بن عَمْرو (9) ، عن عبد الرحمن بن جبير، عن أبي فَرْوَةَ -شَطْب -أنه أتى رسول الله صلى الله عليه وسلم فقال: أرأيت رجلا عمل الذنوب كلها، ولم يترك حاجة ولا داجة، فهل له من توبة؟ فقال: "أسلمتَ؟" فقال: نعم، قال: "فافعل الخيرات، واترك السيئات، فيجعلها (10) الله لك خيرات كلها". قال: وغَدرَاتي وفَجَراتي؟ قال: "نعم". قال فما زال يكبر حتى توارى (11) .
ورواه الطبراني من طريق أبي فَروة الرهاوي، عن ياسين الزيات، عن أبي سلمة الحِمْصي، عن يحيى بن جابر، عن سلمة بن نفيل مرفوعًا (12) .
وقال أيضًا: حدثنا أبو زُرْعة، حدثنا إبراهيم بن المنذر، حدثنا عيسى بن شعيب بن ثوبان، عن فُلَيْح الشماس، عن عبيد بن أبي عبيد (13) عن أبي هريرة، رضي الله عنه، قال: جاءتني امرأة فقالت: هل لي من توبة؟ إني زنيت وولدت وقتلته. فقلت (14) لا ولا نَعمت العين ولا كرامة. فقامت وهي تدعو بالحسرة. ثم صليت مع النبي صلى الله عليه وسلم الصبح، فقصصت عليه ما قالت المرأة وما قلت لها، فقال رسول الله صلى الله عليه وسلم: " بئسما قلت! أما كنت تقرأ هذه الآية: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } إلى قوله: { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } فقرأتها عليها. فخرَّت ساجدة وقالت: الحمد لله الذي جعل لي مخرجًا.
هذا حديث غريب من هذا الوجه، وفي رجاله مَنْ لا يُعرف والله أعلم. وقد رواه ابن جرير من
__________
(1) في أ: "ابن".
(2) في أ: "أسقطت".
(3) في أ: "النبي".
(4) في أ: "فقال".
(5) في أ: "وأشهد أن".
(6) في أ: "ويبدل".
(7) في ف، أ: "يكبر ويهلل".
(8) وقد وصله الإمام أحمد في مسنده (4/384) من طريق نوح بن قيس عن أشعث بن جابر الحداني عن مكحول عن عمرو بن عبسة به مرفوعا باختصار في أوله وآخره، وقال الهيثمي في المجمع (1/32) : "رجاله موثقون إلا أنه من رواية مكحول عن عمرو بن عبسة، فلا أدري أسمع منه أم لا".
(9) في أ: "عمر".
(10) في ف، أ: "فيجعلهم".
(11) المعجم الكبير للطبراني (7/314) ورواه الخطيب في تاريخ بغداد (3/352) من طريق أبي القاسم البغوي عن محمد بن هارون الحربي عن أبي المغيرة به. وقال أبو القاسم البغوي: "روى هذا الحديث غير محمد بن هارون عن أبي المغيرة عن صفوان عن عبد الرحمن بن جبير: أن رجلا أتى النبي صلى الله عليه وسلم طويلا شطب الممدود، وأحسب أن محمد بن هارون صحف فيه، والصواب ما قال غيره".
(12) المعجم الكبير للطبراني (7/53) وقال الهيثمي في المجمع (1/31) : "في إسناده ياسين الزيات يروي الموضوعات".
(13) في هـ، ف، أ: "عن فليح بن عبيد بن أبي عبيد الشماس عن أبيه" والمثبت من الطبري.
(14) في أ: "فقال".

(6/129)

وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآَيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74)

حديث إبراهيم بن المنذر الحزَامي بسنده بنحوه، وعنده: فخرجت تدعو بالحسرة وتقول: يا حسرتا! أخلق هذا الحسن للنار؟ وعنده أنه لما رجع من عند رسول الله صلى الله عليه وسلم، تَطَلَّبها (1) في جميع دور المدينة فلم يجدها، فلما كان من الليلة المقبلة جاءته، فأخبرها بما قال له رسول الله صلى الله عليه وسلم، فخرت ساجدة، وقالت: الحمد لله الذي جعل لي مخرجًا وتوبة مما عملت. وأعتقت جارية كانت معها وابنتها، وتابت إلى الله عز وجل (2)
ثم قال تعالى مخبرًا عن عموم رحمته بعباده (3) وأنه من تاب إليه منهم تاب عليه من أي ذنب كان، جليل أو حقير، كبير أو صغير: فقال { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } أي: فإن الله يقبل (4) توبته، كما قال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [ النساء : 110]، وقال { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } [ التوبة : 104]، وقال { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [ الزمر : 53]،أي: لمن تاب إليه.
{ وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74) }
وهذه أيضا من صفات عباد الرحمن، أنهم: { لا يَشْهَدُونَ الزُّورَ } قيل: هو الشرك وعبادة الأصنام. وقيل: الكذب، والفسق، واللغو، والباطل.
وقال محمد بن الحنفية: [هو] (5) اللهو والغناء.
وقال أبو العالية، وطاوس، ومحمد بن سيرين، والضحاك، والربيع بن أنس، وغيرهم: هي أعياد المشركين (6) .
وقال عمرو بن قيس: هي مجالس السوء والخنا.
وقال مالك، عن الزهري: [شرب الخمر] (7) لا يحضرونه ولا يرغبون فيه، كما جاء في الحديث: "من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر" (8) .
وقيل: المراد بقوله تعالى: { لا يَشْهَدُونَ الزُّورَ } أي: شهادة الزور، وهي الكذب متعمدا على غيره،
__________
(1) في ف: "فطلبها".
(2) تفسير الطبري (19/27) ورواه ابن مردويه كما في الدر المنثور (6/279) وقال السيوطي: "إسناده ضعيف".
(3) في أ: "لعباده".
(4) في أ: "يتقبل".
(5) زيادة من أ.
(6) في ف: "للمشركين".
(7) زيادة من ف، أ.
(8) رواه الترمذي في السنن برقم (2801) من طريق ليث بن أبي سليم عن طاوس عن جابر به مرفوعا، وقال الترمذي: "هذا حديث حسن غريب لا نعرفه من حديث طاوس عن جابر إلا من هذا الوجه" ثم نقل كلام العلماء في تضعيف ليث بن أبي سليم.

(6/130)

كما [ثبت] (1) في الصحيحين عن أبي بَكْرَة قال: قال (2) رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكْبر الكبائر" ثلاثا، قلنا: بلى، يا رسول الله، قال: "الشرك بالله، وعقوق الوالدين". وكان متكئًا فجلس، فقال: "ألا وقول الزور، ألا وشهادة الزور [ألا وقول الزور وشهادة الزور]. (3) فما زال يكررها، حتى قلنا: ليته سكت (4) .
والأظهر من السياق أن المراد: لا يشهدون الزور، أي: لا يحضرونه؛ ولهذا قال: { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } أي: لا يحضرون الزور، وإذا اتفق مرورهم به مرُّوا، ولم يتدنسوا منه بشيء (5) ؛ ولهذا قال: { مَرُّوا كِرَامًا } .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو الحسين العجلي، عن محمد بن مسلم، أخبرني إبراهيم بن مَيْسَرة، أن ابن مسعود مر بلهو معرضًا (6) فقال النبي صلى الله عليه وسلم: "لقد أصبح ابن مسعود، وأمسى كريمًا".
وحدثنا الحسن بن محمد بن سلمة النحوي، حدثنا حبان، أنا عبد الله، أنا محمد بن مسلم، أخبرني ابن ميسرة قال: بلغني أن ابن مسعود مر بلهو معرضا فلم يقف، فقال رسول الله صلى الله عليه وسلم (7) : " لقد أصبح ابن مسعود وأمسى كريما" (8) . ثم تلا إبراهيم بن ميسرة: { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (9) .
وقوله: { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } [و] (10) هذه من صفات المؤمنين { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [الأنفال:2]، بخلاف الكافر، فإنه إذا سمع كلام الله لا يؤثر فيه ولا يُقْصر عما كان عليه، بل يبقى مستمرا على كفره وطغيانه وجهله وضلاله، كما قال تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ. وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } [ التوبة : 124 -125] .
فقوله: { لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } أي: بخلاف الكافر الذي ذكر بآيات ربه، فاستمر على حاله، كأن لم يسمعها أصم أعمى.
قال مجاهد: قوله: { لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } لم يسمعوا : ولم يبصروا، ولم يفقهوا شيئًا.
وقال الحسن البصري: كم من رجل يقرؤها ويخر عليها أصم أعمى.
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "عن".
(3) زيادة من ف، أ.
(4) صحيح البخاري برقم (2654) وصحيح مسلم برقم (87).
(5) في أ: "فيه شيء".
(6) في أ: "فلم يقف".
(7) في أ: "النبي".
(8) زيادة من ف، أ.
(9) ورواه ابن عساكر كما في المختصر لابن منظور (14/55) من طريق إبراهيم بن ميسرة به.
(10) زيادة من أ.

(6/131)

وقال قتادة: قوله تعالى: { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } يقول: لم يصموا عن الحق ولم يعموا فيه، فهم -والله -قوم عقلوا عن الله (1) وانتفعوا بما (2) سمعوا من كتابه.
وقال ابن أبي حاتم: حدثنا أسيد بن عاصم، حدثنا عبد الله بن حُمْران، حدثنا ابن عَوْن قال: سألت الشعبي قلت: الرجل يرى القوم سجودا ولم يسمع ما سجدوا، أيسجد معهم؟ قال: فتلا هذه الآية: { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } يعني: أنه لا يسجد معهم لأنه لم يتدبر آية السجدة (3) فلا ينبغي للمؤمن أن يكون إمعة، بل يكون على بصيرة من أمره، ويقين واضح بَيِّن.
وقوله: { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } يعني: الذين يسألون الله أن يخرج من أصلابهم وذرياتهم من يطيعه ويعبده وحده لا شريك له.
قال ابن عباس: يعنون من يعمل بالطاعة، فتقرُّ به أعينهم في الدنيا والآخرة.
وقال عكرمة: لم يريدوا بذلك صباحة ولا جمالا ولكن أرادوا أن يكونوا مطيعين.
وقال الحسن البصري -وسئل عن هذه الآية -فقال: أن يُري الله العبد المسلم من زوجته، ومن أخيه، ومن حميمه طاعة الله. لا والله ما شيء أقر لعين المسلم من أن يرى ولدا، أو ولد ولد، أو أخا، أو حميما مطيعا لله عز وجل.
وقال ابن جُرَيْج في قوله: { هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } قال: يعبدونك ويحسنون (4) عبادتك، ولا يجرون علينا الجرائر.
وقال عبد الرحمن بن زيد بن أسلم: يعني: يسألون الله لأزواجهم وذرياتهم أن يهديهم للإسلام.
وقال الإمام أحمد: حدثنا يَعْمَر (5) بن بشر (6) حدثنا عبد الله بن المبارك، أخبرنا صفوان بن عمرو، حدثني عبد الرحمن بن جبير بن نفير، عن أبيه قال: جلسنا إلى المقداد بن الأسود يومًا، فمر به رجل فقال: طوبى لهاتين العينين اللتين رأتا رسول الله صلى الله عليه وسلم! لوددنا أنا رأينا ما رأيت، وشهدنا ما شهدت. فاستغضب، فجعلت أعجبُ، ما قال إلا خيرًا! ثم أقبل إليه فقال: ما يحمل الرجل على أن يتمنى مَحْضَرًا غيبه الله عنه، لا يدري لو شهده كيف كان يكون فيه؟ والله لقد حضر رسول الله صلى الله عليه وسلم أقوام أكبَّهم الله على مناخرهم في جهنم، لم يجيبوه ولم يصدقوه، أو لا تحمدون الله إذ أخرجكم لا تعرفون إلا ربكم مصدقين لما جاء به نبيكم، قد (7) كُفيتم البلاء بغيركم؟ لقد بعث الله النبي صلى الله عليه وسلم على أشد حال بعث عليها نبيًا من الأنبياء في فترة من جاهلية، ما يرون أن دينا أفضل من عبادة الأوثان. فجاء بفُرقان فَرَقَ به بين الحق والباطل، وفَرَقَ بين الوالد وولده، حتى إن كان الرجل ليرى والده وولده، أو أخاه كافرًا، وقد فتح الله قُفْل قلبه للإيمان، يعلم أنه إن هلك دخل
__________
(1) في أ: "الحق".
(2) في أ: "مما".
(3) في ف، أ: "أمر السجدة".
(4) في أ: "فيحسنون".
(5) في هـ، ف، أ: "معمر" والمثبت من المسند.
(6) في أ: "بشير".
(7) في ف، أ: "وقد".

(6/132)

أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا (76) قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا (77)

النار، فلا تقر عينه وهو يعلم أن حبيبه في النار، وإنها التي قال الله تعالى: { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } . وهذا إسناد صحيح، ولم يخرجوه (1) .
وقوله: { وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } قال ابن عباس، والحسن، وقتادة، والسدي، والربيع بن أنس: أئمة يقتدى بنا في الخير.
وقال غيرهم: هداة مهتدين (2) [ودعاة] (3) إلى الخير، فأحبوا أن تكون عبادتهم متصلة بعبادة أولادهم وذرياتهم (4) وأن يكون هداهم متعديًا (5) إلى غيرهم بالنفع، وذلك أكثر (6) ثوابًا، وأحسن مآبًا؛ ولهذا ورد في صحيح مسلم، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: ولد صالح يدعو له، أو علم ينتفع به من بعده، أو صدقة جارية" (7) .
{ أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا (76) قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا (77) } .
لما ذكر تعالى من أوصاف عباده المؤمنين ما ذكر من [هذه] (8) الصفات الجميلة، والأفعال والأقوال (9) الجليلة (10) -قال بعد ذلك كله: { أُوْلَئِك } أي: المتصفون بهذه { يُجْزَوْن } أي: يوم القيامة { الْغُرْفَةَ } وهي الجنة.
قال أبو جعفر الباقر، وسعيد بن جبير، والضحاك، والسُّدِّيّ: سميت بذلك لارتفاعها.
{ بِمَا صَبَرُوا } أي: على القيام بذلك { وَيُلَقَّوْنَ فِيهَا } أي: في الجنة { تَحِيَّةً وَسَلامًا } أي: يُبْتَدرُون (11) فيها بالتحية والإكرام، ويلقون [فيها] (12) التوقير والاحترام، فلهم السلام وعليهم السلام، فإن الملائكة يدخلون عليهم من كل باب، سلام عليكم بما صبرتم، فنعم عقبى الدار .
وقوله: { خَالِدِينَ فِيهَا } أي: مقيمين، لا يظعنون ولا يَحُولون ولا يموتون، ولا يزولون عنها ولا يبغون عنها حولا كما قال تعالى: { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } [ هود : 108] .
وقوله { حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } أي: حسنت منظرا وطابت مَقيلا ومنزلا.
__________
(1) المسند (6/2).
(2) في أ: "مهديين".
(3) زيادة من أ.
(4) في أ: "ذراريهم".
(5) في أ: "متعد".
(6) في أ: "أكبر".
(7) صحيح مسلم برقم (1631).
(8) زيادة من ف، أ.
(9) في ف، أ: "الأقوال والأفعال".
(10) في أ: "الجميلة".
(11) في أ: "يبتدون".
(12) زيادة من ف، أ.

(6/133)

ثم قال (1) تعالى: { قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي } أي: لا يبالي ولا يكترث بكم إذا لم تعبدوه؛ فإنه إنما خلق الخلق ليعبدوه ويوحدوه ويسبحوه بكرة وأصيلا.
وقال مجاهد، وعمرو بن شعيب: { مَا يَعْبَأُ بِكُمْ رَبِّي } يقول: ما يفعل بكم ربي.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ } يقول: لولا إيمانكم، وأخبر الله الكفار أنه لا حاجة له بهم إذ لم يخلقهم مؤمنين، ولو كان له بهم حاجة لحبب إليهم الإيمان كما حببه (2) إلى المؤمنين.
وقوله: { فَقَدْ كَذَّبْتُمْ } أي: أيها الكافرون { فَسَوْفَ يَكُونُ لِزَامًا } أي: فسوف يكون تكذيبكم (3) لزامًا لكم، يعني: مقتضيا لهلاككم وعذابكم ودماركم في الدنيا والآخرة، ويدخل في ذلك يوم بدر، كما فسره بذلك عبد الله بن مسعود، وأبي بن كعب، ومحمد بن كعب القرظي، ومجاهد، والضحاك، وقتادة، والسدي، وغيرهم.
وقال الحسن البصري: { فَسَوْفَ يَكُونُ لِزَامًا } يعني: يوم القيامة. ولا منافاة بينهما. والله أعلم.
__________
(1) في أ: "وقال".
(2) في ف: "حبب".
(3) في أ: "تكذيبهم".

(6/134)


الشعراء - تفسير ابن كثير

طسم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (2) لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ (3) إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آَيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4) وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ (5) فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (6) أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9)

بسم الله الرحمن الرحيم
سورة الشعراء
وهي مكية. وَوَقع في تفسير مالك المروي عنه تسميتُها: سورة الجامعة.
{ طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ (3) إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4) وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ (5) فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (6) أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9) } .
أما الكلام على الحروف المقطعة في أوائل السور، فقد تكلمنا عليه في أول تفسير سورة البقرة.
وقوله: { تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } أي: هذه آيات القرآن المبين، أي: البين الواضح، الذي يفصل بين الحق والباطل، والغي والرشاد.
وقوله: { لَعَلَّكَ بَاخِعٌ } أي: مهلك { نفسك } أي: مما تحرص [عليهم] (1) وتحزن عليهم { أَلا يَكُونُوا مُؤْمِنِينَ } ، وهذه تسلية من الله لرسوله، صلوات الله وسلامه عليه، في عدم إيمان مَنْ لم يؤمن به من الكفار، كما قال تعالى: { فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } [فاطر:8]، وقال: { فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا } [الكهف:6].
قال مجاهد، وعكرمة، والحسن، وقتادة، وعطية، والضحاك: { لَعَلَّكَ بَاخِعٌ نَفْسَكَ } أي: قاتل نفسك. قال الشاعر (2)
ألا أيّهذاَ البَاخعُ الحُزنُ نفسَه ... لشيء (3) نَحَتْهُ عَنْ يَدَيه الَمقَادِرُ ...
ثم قال الله تعالى: { إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ } أي: لو شئنا لأنزلنا آية تضطرهم إلى الإيمان قهرا، ولكَّنا لا نفعل ذلك؛ لأنا لا نريد من أحد إلا الإيمان الاختياري؛ وقال تعالى: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } [يونس:99]، وقال: { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ. إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ } [هود: 118 ، 119]، فنَفَذ قَدَرُه، ومضت (4) حكمته، وقامت حجته البالغة على خلقه بإرسال الرسل إليهم، وإنزال الكتب عليهم.
__________
(1) زيادة من ف، أ.
(2) هو ذو الرمة، والبيت في تفسير الطبري (19/37).
(3) في ف: "بشيء".
(4) في ف، أ: "وقضت".

(6/135)

وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ (11) قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14) قَالَ كَلَّا فَاذْهَبَا بِآَيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17) قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ (19)

ثم قال: { وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ } أي: كلما جاءهم كتاب من السماء أعرض عنه أكثر الناس، كما قال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف:103]، وقال: { يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } [يس:30]، وقال: { ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّمَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ } [المؤمنون: 44]؛ ولهذا قال تعالى هاهنا: { فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: فقد كذبوا بما جاءهم من الحق، فسيعلمون نبأ هذا التكذيب بعد حين، { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } [الشعراء: 227] .
ثم نبه تعالى على عظمته في سلطانه وجلالة قدره وشأنه، الذين اجترؤوا على مخالفة رسوله وتكذيب كتابه، وهو القاهر العظيم القادر، الذي خلق الأرض وأنبت فيها من كل زوج كريم، من زروع وثمار وحيوان.
قال سفيان الثوري، عن رجل، عن الشعبي: الناس من نبات الأرض، فمن دخل الجنة فهو كريم، ومن دخل النار فهو لئيم.
{ إِنَّ فِي ذَلِكَ لآيَةً } أي: دلالة على قدرة الخالق للأشياء، الذي بسط الأرض ورفع بناء السماء، ومع هذا ما آمن أكثر الناس، بل كذبوا به وبرسله وكتبه، وخالفوا أمره (1) وارتكبوا زواجره.
وقوله: { وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ } أي: الذي عَزّ كلَّ شيء وقهره وغلبه، { الرحيم } أي: بخلقه، فلا يعجل على مَنْ عصاه، بل ينظره ويؤجله ثم يأخذه أخذ عزيز مقتدر.
قال أبو العالية، وقتادة، والربيع بن أنس، و[محمد (2) ] بن إسحاق: العزيز في نقمته وانتصاره ممن خالف أمره وعبد غيره.
وقال سعيد بن جبير: الرحيم بِمَنْ تاب إليه وأناب.
{ وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ (11) قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14) قَالَ كَلا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17) قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ (19) }
__________
(1) في أ: "أوامره".
(2) زيادة من ف، أ.

(6/136)


الشعراء - تفسير ابن كثير

قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22)

{ قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22) }

(6/136)

يقول تعالى مخبرًا عما أمر به عبده ورسوله وكليمه موسى بن عمران، صلوات الله وسلامه عليه، حين ناداه من جانب الطور الأيمن، وكلمه وناجاه، وأرسله واصطفاه، وأمره بالذهاب إلى فرعون وملئه؛ ولهذا قال: { أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ * قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ * وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ * وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ } هذه أعذار سأل من الله إزاحتها عنه، كما قال في سورة طه: { قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي * وَأَشْرِكْهُ فِي أَمْرِي * كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا * إِنَّكَ كُنْتَ بِنَا بَصِيرًا * قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } [طه:25-36] .
وقوله: { وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ } أي: بسبب ما كان [من] (1) قتل ذلك القبطي الذي كان سبب خروجه من بلاد مصر.
{ قَالَ كَلا } أي: قال الله له: لا تخف من شيء من ذلك كما قال: { قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا } أي: برهانا { فَلا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ } [القصص:35] .
{ فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ } كما قال تعالى: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه:46] أي: إنني معكما بحفظي وكلاءتي ونصري وتأييدي.
{ فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ } ، وقال في الآية الأخرى: { إِنَّا رَسُولا رَبِّكَ } [طه:47] أي: كل منا رسول الله إليك، { أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ } أي: أطلقهم من إسارك وقبضتك وقهرك وتعذيبك، فإنهم عباد الله المؤمنون، وحزبه المخلصون، وهم معك في العذاب المهين. فلما قال له موسى ذلك أعرض فرعون عما هنالك بالكلية، ونظر بعين الازدراء والغمص فقال: { أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ .[ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ ] } (2) [ أي: أما أنت الذي ربيناه فينا (3) ]، وفي بيتنا وعلى فراشنا [وغذيناه (4) ] ، وأنعمنا عليه مدة من السنين، ثم بعد هذا قابلت ذلك الإحسان بتلك الفعلة، أن قتلت منا رجلا وجحدت نعمتنا عليك؛ ولهذا قال: { وَأَنْتَ مِنَ الْكَافِرِينَ } أي: الجاحدين. قاله ابن عباس، وعبد الرحمن بن زيد بن أسلم، واختاره ابن جرير.
{ قَالَ فَعَلْتُهَا إِذًا } أي: في تلك الحال، { وَأَنَا مِنَ الضَّالِّينَ } أي: قبل أن يوحى إليّ وينعم الله عليَّ بالرسالة والنبوة (5) .
قال ابن عباس، رضي الله عنهما، ومجاهد، وقتادة، والضحاك، وغيرهم: { وَأَنَا مِنَ الضَّالِّينَ } أي: الجاهلين.
قال ابن جُرَيْج: وهي كذلك في قراءة عبد الله بن مسعود رضي الله عنه.
{ فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ } أي: الحال الأول انفصل
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في ف: "بالنبوة والرسالة".

(6/137)

قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24) قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ (25) قَالَ رَبُّكُمْ وَرَبُّ آَبَائِكُمُ الْأَوَّلِينَ (26) قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27) قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28)

وجاء أمر آخر، فقد أرسلني الله إليك، فإن أطعته سَلمت، وإن خالفته عَطبت.
ثم قال موسى: { وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ } أي: وما أحسنت إلي وربَّيْتني مقابل ما أسأتَ إلى (1) بني إسرائيل، فجعلتهم عبيدا وخدما، تصرفهم في أعمالك ومشاق رعيتك، أفَيَفي إحسانك إلى رجل واحد منهم بما أسأتَ إلى مجموعهم؟ أي: ليس ما ذكرتَه شيئا بالنسبة إلى ما فعلتَ بهم.
{ قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24) قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ (25) قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ (26) قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27) قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28) }
يقول تعالى مخبرًا عن كفر فرعون، وتمرده وطغيانه وجحوده، في قوله: { وَمَا رَبُّ الْعَالَمِينَ } ؟ وذلك أنه كان يقول لقومه: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص:38]، { فَاسْتَخَفَّ (2) قَوْمَهُ فَأَطَاعُوهُ } [الزخرف:54] ، وكانوا يجحدون الصانع -تعالى -ويعتقدون أنه لا رب لهم سوى فرعون، فلما قال له موسى: { إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ } [الزخرف:46] ، قال له: ومَنْ هذا الذي تزعم أنه رب العالمين غيري؟ هكذا فسره علماء السلف وأئمة الخلف، حتى قال السدي: هذه الآية كقوله تعالى: { قَالَ فَمَنْ (3) رَبُّكُمَا يَا مُوسَى * قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } [طه:49 ، 50] .
ومن زعم من أهل المنطق وغيرهم؛ أن هذا سؤال عن الماهية، فقد غلط؛ فإنه لم يكن مقرًا بالصانع حتى يسأل عن الماهية (4) ، بل كان جاحدًا له بالكلية فيما يظهر، وإن كانت الحجج والبراهين قد قامت عليه، فعند ذلك قال موسى لما سأله عن رب العالمين: { قَالَ رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: خالق جميع ذلك ومالكه، والمتصرف فيه وإلهه، لا شريك له، هو الله الذي خلق الأشياء كلها، العالم العلوي وما فيه من الكواكب الثوابت والسيارات النيرات، والعالم السفلي وما فيه من بحار وقفار، وجبال وأشجار، وحيوان ونبات وثمار، وما بين ذلك من الهواء والطيور، وما يحتوي عليه الجو، الجميع (5) عبيد له خاضعون ذليلون.
{ إِنْ كُنْتُمْ مُوقِنِينَ } أي: إن كانت لكم قلوب موقنة، وأبصار نافذة. فعند ذلك التفت فرعون إلى مَنْ حوله من مَلَئه ورؤساء دولته قائلا لهم، على سبيل التهكم والاستهزاء والتكذيب لموسى فيما قاله: { أَلا تَسْتَمِعُونَ } أي: ألا تعجبون مما يقول هذا في زعمه: أن لكم إلها غيري؟ فقال لهم موسى: { رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ } أي: خالقكم وخالق آبائكم الأولين (6) ، الذي كانوا قبل فرعون وزمانه.
{ قال } أي: فرعون لقومه: { إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } أي: ليس
__________
(1) في ف، أ: "على".
(2) في أ: "واستخف".
(3) في ف، أ: "ومن" وهو خطأ.
(4) في أ: "ماهيته".
(5) في ف: "والجميع".
(6) في أ: "الأوائل".

(6/138)

قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ (29) قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30) قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (31) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33) قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35) قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37)

له عقل في دعواه أن ثمّ ربا غيري .
{ قال } أي: موسى لأولئك الذين أوعز إليهم فرعون ما أوعز من الشبهة، فأجاب موسى بقوله: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } أي: هو الذي جعل المشرق مشرقًا تطلع منه الكواكب، والمغرب مغربًا تغرب فيه (1) الكواكب، ثوابتها وسياراتها، مع هذا النظام الذي سَخّرها فيه وقدّرها، فإن كان هذا الذي يزعم أنه ربكم وإلهكم صادقًا فليعكس الأمر، وليجعل المشرق مغربًا، والمغرب مشرقًا، كما أخبر تعالى عن { الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [البقرة:258] ؛ ولهذا لما غُلب فرعون وانقطعت حجته، عدل إلى استعمال جاهه وقوته وسلطانه، واعتقد أن ذلك نافع له ونافذ في موسى، عليه السلام، فقال ما أخبر الله تعالى عنه:
{ قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ (29) قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30) قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (31) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33) قَالَ لِلْمَلإ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35) قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37) }
لما قامت على فرعون الحجة بالبيان والعقل، عدل إلى أن يقهر موسى بيده وسلطانه، وظن أنه ليس وراء هذا المقام مقال (2) فقال: { لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } . فعند ذلك قال موسى: { أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ } ؟ أي: ببرهان قاطع واضح.
{ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } أي: ظاهر واضح في غاية الجلاء والوضوح والعظمة، ذات قوائم وفم كبير، وشكل هائل مزعج.
{ وَنزعَ يَدَهُ } أي: من جيبه { فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } أي: تتلألأ كقطعة من القمر. فبادر فرعون -بشقائه -إلى التكذيب والعناد، فقال للملأ حوله: { إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } أي: فاضل بارع في السحر. فَرَوَّج عليهم فرعون أن هذا من قبيل السحر لا من قبيل المعجزة، ثم هيجهم وحرضهم على مخالفته، والكفر به. فقال { يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ } ؟ أي: أراد أن يذهب بقلوب الناس معه بسبب هذا، فيكثر أعوانه وأنصاره وأتباعه ويغلبكم على دولتكم، فيأخذ البلاد منكم، فأشيروا عليَّ فيه ماذا أصنع به؟
{ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ } (3) [أي: أخِّره وأخاه حتى تجمع له من مدائن مملكتك وأقاليم دولتك كل سحَّار عليم] (4) يقابلونه، ويأتون بنظير ما جاء به، فتغلبه أنت وتكون لك النصرة والتأييد. فأجابهم إلى ذلك. وكان هذا من تسخير الله تعالى
__________
(1) في ف، أ: "منه".
(2) في هـ: "مقام" والمثبت من ف، أ.
(3) في أ: "ساحر".
(4) زيادة من ف، أ.

(6/139)

فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39)

لهم في ذلك؛ ليجتمع الناس في صعيد واحد، ولتظهر آيات الله وحججه وبراهينه على الناس في النهار جهرة.
{ فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39) }

(6/140)


الشعراء - تفسير ابن كثير

لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ (40) فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41) قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ (42) قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43) فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44) فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45) فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آَمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48)

{ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ (40) فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41) قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ (42) قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43) فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44) فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45) فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48) } .
ذكر [الله] (1) تعالى هذه المناظرة الفعلية بين موسى والقبط في "سورة الأعراف" وفي "سورة طه" وفي هذه السورة: وذلك أن القبط أرادوا أن يطفئوا نور الله بأفواههم، فأبى (2) الله إلا أن يتم نوره ولو كره الكافرون. وهذا شأن الكفر والإيمان، ما تواجها وتقابلا إلا غلبه الإيمان، { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ } [الأنبياء:18]، { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } [الإسراء:81]، ولهذا لما جاء السحرة، وقد جمعوهم من أقاليم بلاد مصر، وكانوا إذ ذاك أسحر الناس وأصنعهم وأشدهم تخييلا في ذلك، وكان السحرة جمعًا كثيرًا، وجمًا غفيرًا، قيل: كانوا اثني عشر ألفًا. وقيل: خمسة عشر ألفًا. وقيل: سبعة عشر ألفًا وقيل: تسعة عشر ألفًا. وقيل: بضعة وثلاثين ألفًا. وقيل: ثمانين ألفًا. وقيل غير ذلك، والله أعلم بعدتهم.
قال ابن إسحاق: وكان أمرهم راجعًا إلى أربعة منهم وهم رؤساؤهم: وهم: ساتور وعازور (3) وحطحط (4) ويصقى.
واجتهد (5) الناس في الاجتماع ذلك اليوم، وقال قائلهم: { لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ [قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ] } (6) ، ولم يقولوا: نتبع الحق سواء كان من السحرة أو من موسى، بل الرعية على دين ملكهم. { فَلَمَّا جَاءَ السَّحَرَةُ } أي: إلى مجلس فرعون وقد ضرب له وطاقا، وجمع حشمه وخدمه [وأمراءه] (7) ووزراءه ورؤساء دولته وجنود مملكته، فقام السحرة بين يدي فرعون (8) يطلبون منه الإحسان إليهم والتقرب إليه إن غلبوا، أي: هذا الذي جمعتنا من أجله، فقالوا: { أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ * قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ } أي: وأخص مما تطلبون أجعلكم من المقربين عندي وجلسائي. فعادوا إلى مقام المناظرة { قَالُوا (9) يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى * قَالَ بَلْ أَلْقُوا } [طه: 65 ، 66]، وقد اختصر هذا هاهنا فقال لهم موسى: { أَلْقُوا مَا أَنْتُمْ مُلْقُونَ * فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } ، وهذا كما يقوله
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "فيأبى".
(3) في ف، أ: "وعادون".
(4) في أ. "وحطحة".
(5) في أ: "وحشر".
(6) زيادة من ف.
(7) زيادة من أ.
(8) في ف، أ: "بين يديه".
(9) في أ: "فقالوا" وهو خطأ.

(6/140)

قَالَ آَمَنْتُمْ لَهُ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52) فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53) إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56) فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59)

الجهلة من العوام إذا فعلوا شيئا: هذا بثواب فلان. وقد ذكر الله في سورة الأعراف: أنهم { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } [الأعراف:116] ، وقال في "سورة طه": { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى * فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى * قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى * وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } [طه:66 ، 69] .
وقال هاهنا: { فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } أي: تختطفه (1) وتجمعه من كل بقعة وتبتلعه فلم تدع منه شيئا.
قال تعالى: { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ. وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ. قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } [الأعراف:118-122] وكان هذا أمرا عظيما جدًا، وبرهانًا قاطعًا للعذر وحجة دامغة، وذلك أن الذين استنصر بهم وطلب منهم أن يغلبوا، قد غلبوا وخضعوا وآمنوا بموسى في الساعة الراهنة، وسجدوا لله رب العالمين، الذي أرسل موسى وهارون بالحق وبالمعجزة الباهرة، فَغُلِبَ فرعون غَلبًا لم يشاهد العالم مثله، وكان وقحًا جريئًا عليه لعنة الله، فعدل إلى المكابرة والعناد ودعوى الباطل، فشرع يتهددهم ويتوعدهم، ويقول: { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } [طه:71] ، وقال: { إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ } [الأعراف:123] .
{ قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51) } .
تهددهم فلم يقطع ذلك فيهم، وتوعدهم فما زادهم إلا إيمانا وتسليما. وذلك أنه قد كشف عن قلوبهم حجاب الكفر، وظهر لهم الحق بعلمهم ما جهل قومهم، من أن هذا الذي جاء به موسى لا يصدر عن بشر، إلا أن يكون الله قد أيده به، وجعله له حجة ودلالة على صدق ما جاء به من ربه؛ ولهذا لما قال لهم فرعون: { آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ } ؟ أي: كان ينبغي أن تستأذنوني فيما فعلتم، ولا تفتاتوا عليَّ في ذلك، فإن أذنت لكم فعلتم، وإن منعتكم امتنعتم، فإني أنا الحاكم المطاع؛ { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } . وهذه مكابرة يعلم كل أحد بُطلانها، فإنهم لم يجتمعوا بموسى قبل ذلك اليوم، فكيف يكون كبيرهم الذي أفادهم صناعة السحر؟ هذا لا يقوله عاقل.
ثم توعَّدهم فرعون بقطع الأيدي والأرجل والصلب، فقالوا: { لا ضَيْرَ } أي: لا حرج ولا يضرنا ذلك ولا نبالي به { إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ } أي: المرجع (2) إلى الله، وهو لا يضيع أجر مَنْ أحسن عملا ولا يخفى عليه ما فعلت بنا، وسيجزينا على ذلك أتم الجزاء؛ ولهذا قالوا: (3) { إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا } أي: ما قارفناه (4) من الذنوب، وما أكرهتنا عليه من السحر ، { أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ } أي: بسبب أنا بادرنا قومنا من القبط إلى الإيمان. فقتلهم (5) كلهم.
{ وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52) فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53) إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56) فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59) } .
__________
(1) في ف، أ: "تخطفه".
(2) في ف، أ: "الرجوع".
(3) في ف، أ: "قال".
(4) في أ: "ما فرقناه".
(5) في ف، أ: "قبلهم".

(6/141)

لما طال مُقام موسى، عليه السلام، ببلاد مصر، وأقام بها حُجَج الله (1) وبراهينه على فرعون وملئه، وهم مع ذلك يكابرون ويعاندون، لم يبق لهم إلا العذاب والنكال، فأمر الله موسى، عليه السلام، أن يخرج ببني إسرائيل ليلا من مصر، وأن يمضي بهم حيث يؤُمَر، ففعل موسى، عليه السلام، ما أمره به ربه عز وجل. خرج بهم بعدما استعاروا من قوم فرعون حليا كثيرا، وكان خروجه بهم، فيما ذكر غير واحد من المفسرين، وقت طلوع القمر. وذكر مجاهد، رحمه الله، أنه كُسِف القمر تلك الليلة، فالله أعلم، وأن موسى، عليه السلام، سأل عن قبر يوسف، عليه السلام، فدلته امرأة عجوز من بني إسرائيل عليه، فاحتمل تابوته معهم، ويقال: إنه هو الذي حمله بنفسه، عليهما السلام، وكان يوسف قد أوصى بذلك إذا خرج بنو إسرائيل أن يحملوه (2) معهم، وقد ورد في ذلك حديث رواه ابن أبي حاتم، رحمه الله، فقال:
حدَّثنا علي بن الحسين، حدثنا عبد الله بن عمر (3) بن أبان بن صالح، حدثنا ابن فضيل (4) عن عبد الله (5) بن أبي إسحاق، عن ابن أبي بردة، عن أبيه، عن أبي موسى قال: نزل رسول الله صلى الله عليه وسلم بأعرابي فأكرمه، فقال له رسول الله صلى الله عليه وسلم: تعاهدنا. فأتاه الأعرابي فقال له رسول الله صلى الله عليه وسلم: "ما حاجتك؟" قال (6) ناقة برحلها وأعنز (7) يحتلبها أهلي، فقال: "أعجزت أن تكون مثل عجوز بني إسرائيل؟" فقال له أصحابه: وما عجوز بني إسرائيل يا رسول الله؟ قال: "إن موسى لما أراد أن يسير ببني إسرائيل أضل الطريق، فقال لبني إسرائيل: ما هذا؟ فقال له علماء بني إسرائيل: نحن نحِّدثك أن يوسف عليه السلام لما حضره الموت أخذ علينا موثقًا من الله ألا نخرج من مصر حتى ننقل تابوته معنا، فقال لهم موسى: فأيكم يدري أين قبر يوسف؟ قالوا: ما يعلمه إلا عجوز لبني إسرائيل. فأرسل إليها فقال (8) لها: دليني على قبر يوسف. فقالت: والله لا أفعل حتى تعطيني حكمي. قال لها: وما حكمك؟ قالت (9) : حكمي أن أكون معك في الجنة. فكأنه ثقل عليه ذلك، فقيل له: أعطها حكمها. قال: فانطلقت معهم إلى بحيرة -مستنقع ماء -فقالت لهم: أنضبوا هذا الماء. فلما أنضبوه قالت: احتفروا، (10) فلما احتفروا استخرجوا قبر يوسف، فلما احتملوه إذا الطريق مثل ضوء النهار (11) ".
__________
(1) في ف: "وأقام حجج الله بها"
(2) في أ: "يحتملوه".
(3) في هـ: "عبد الله بن عمر بن محمد بن أبان".
(4) في هـ: "فضل" والمثبت من أ.
(5) في أ: "يونس".
(6) في ف، أ "فقال".
(7) في أ: "وأعنق".
(8) في أ: "وقال".
(9) في أ: "قال".
(10) في أ: "احفروا".
(11) ورواه أبو يعلى في مسنده (13/236) وابن حبان في صحيحه برقم (2435) "موارد" ، والحاكم في المستدرك (2/571) من طريق محمد بن فضيل، عن يونس بن أبي إسحاق، عن أبي بردة عن أبي موسى به. وقال الهيثمي في المجمع (10/170): "رجال أبي يعلى رجال الصحيح".

(6/142)

فَأَتْبَعُوهُمْ مُشْرِقِينَ (60)

هذا حديث غريب جدًا، والأقرب أنه موقوف، والله أعلم.
فلما أصبحوا وليس في ناديهم داع ولا مجيب، غاظ ذلك فرعون واشتد غضبه على بني إسرائيل؛ لما يريد الله به من الدمار، فأرسل سريعا في بلاده حاشرين، أي: مَنْ يحشر الجندَ ويجمعه، كالنّقباء والحُجَّاب، ونادى فيهم: { إِنَّ هَؤُلاءِ } -يعني: بني إسرائيل -{ لَشِرْذِمَةٌ قَلِيلُونَ } أي: لطائفة قليلة.
{ وَإِنَّهُمْ لَنَا لَغَائِظُونَ } أي: كل وقت يصل لنا منهم ما يغيظنا.
{ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ } أي: نحن كل وقت نحذر من غائلتهم، وإني أريد أن أستأصل شأفتهم، وأبيد خضراءهم. فجوزي في نفسه وجنده بما أراد لهم.
قال الله تعالى: { فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ } أي: فخرجوا من هذا النعيم إلى الجحيم، وتركوا تلك المنازل العالية والبساتين والأنهار والأموال والأرزاق والملك والجاه الوافر في الدنيا.
{ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ } ، كما قال تعالى: { وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } [الأعراف:137] ، وقال تعالى: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ * وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } [القصص:5 ، 6] .
{ فَأَتْبَعُوهُمْ مُشْرِقِينَ (60) }

(6/143)


الشعراء - تفسير ابن كثير

فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ (62) فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63) وَأَزْلَفْنَا ثَمَّ الْآَخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الْآَخَرِينَ (66) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68)

{ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ (62) فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63) وَأَزْلَفْنَا ثَمَّ الآخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الآخَرِينَ (66) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68) } .
ذكر غير واحد من المفسرين: أن فرعون خرج في جحفل عظيم وجمع كبير (1) ، وهو عبارة عن مملكة الديار المصرية في زمانه، أولي الحل والعقد والدول، من الأمراء والوزراء والكبراء والرؤساء والجنود، فأمَّا ما ذكره غير واحد من الإسرائيليات، من أنه خرج في ألف ألف وستمائة ألف فارس، منها مائة ألف على خيل دُهْم، وقال كعب الأحبار: فيهم ثمانمائة ألف حصان أدهم ، ففي ذلك نظر. والظاهر أنه من مجازفات بني إسرائيل، والله، سبحانه وتعالى، أعلم. والذي أخبر به هو النافع، ولم يعين عدتهم؛ إذ لا فائدة تحته، إلا أنهم خرجوا بأجمعهم.
{ فَأَتْبَعُوهُمْ مُشْرِقِينَ } أي: وصلوا إليهم عند شروق الشمس، وهو طلوعها.
{ فَلَمَّا تَرَاءَى الْجَمْعَانِ } أي: رأى كل من الفريقين صاحبه، فعند ذلك { قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } ، وذلك أنه انتهى بهم السير إلى سيف البحر، وهو بحر القلزم، فصار أمامهم البحر، وفرعون قد أدركهم بجنوده، فلهذا قالوا: { إِنَّا لَمُدْرَكُونَ قَالَ كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } أي: لا يصل إليكم
__________
(1) في أ "كثير".

(6/143)

شيء مما تحذرون، فإن الله، سبحانه، هو الذي أمرني أن أسير هاهنا بكم، وهو لا يخلف الميعاد.
وكان هارون، عليه السلام، في المقدمة، ومعه يوشع بن نون، [ومؤمن آل فرعون وموسى، عليه السلام، في الساقة، وقد ذكر غير واحد من المفسرين: أنهم وقفوا لا يدرون ما يصنعون، وجعل يوشع بن نون] (1) ، أو مؤمن آل فرعون يقول لموسى، عليه السلام: يا نبي الله، هاهنا أمرك الله أن تسير؟ فيقول: نعم، واقترب فرعون وجنوده، ولم يبق إلا القليل، فعند ذلك أمر الله نبيه موسى أن يضرب بعصاه البحر، فضربه، وقال: انفلق بإذن الله.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان بن صالح، حدثنا الوليد، حدثنا (2) محمد بن حمزة [بن محمد] (3) بن يوسف بن عبد الله بن سلام: أن موسى، عليه السلام، لما انتهى إلى البحر قال: يا من كان قبل كل شيء والمكون لكل شيء، والكائن قبل كل شيء، اجعل لنا مخرجًا. فأوحى الله إليه: { أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ } .
وقال قتادة: أوحى الله تلك الليلة إلى البحر: أن إذا ضربك موسى بعصاه فاسمع له وأطع، فبات البحر تلك الليلة، وله اضطراب (4) ، ولا يدري من أيّ جانب يضربه موسى، فلما انتهى إليه موسى قال له فتاه يوشع بن نون: يا نبي الله، أين أمرك ربك؟ قال: أمرني أن أضرب البحر. قال: فاضربه.
وقال محمد بن إسحاق: أوحى الله -فيما ذكر لي -إلى البحر: أن إذا ضربك موسى بعصاه فانفلق له. قال: فبات البحر يضرب بعضه بعضًا، فرقا من الله تعالى، وانتظارًا لما أمره الله، وأوحى الله إلى موسى: { أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ } ، فضربه بها وفيها، (5) سلطان الله الذي أعطاه، فانفلق.
وذكر غير واحد أنه كناه فقال: انفلق عليّ أبا خالد بحول الله (6) .
قال الله تعالى: { فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } أي: كالجبل الكبير. قاله ابن مسعود، وابن عباس، ومحمد بن كعب، والضحاك، وقتادة، وغيرهم.
وقال عطاء الخراساني: هو الفَجّ بين الجبلين.
وقال ابن عباس: صار البحر اثني عشر طريقًا، لكل سبط طريق -وزاد السدي: وصار فيه طاقات ينظر بعضهم إلى بعض، وقام الماء على حيله كالحيطان، وبعث الله الريح إلى قعر البحر فلفحته، فصار يَبَسا (7) كوجه الأرض، قال الله تعالى: { فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى } [طه:77] .
وقال في هذه القصة: { وأزلفنا } أي: هنالك (8) { الآخرين } .
قال ابن عباس، وعطاء الخراساني، وقتادة، والسدي: { وأزلفنا } أي: قربنا فرعون وجنوده
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "عن".
(3) زيادة من الجرح والتعديل (3/2/236) والدر المنثور (5/86).
(4) في أ: "اتكل".
(5) في أ: "ففيها".
(6) في ف، أ: "بإذن الله".
(7) في أ: "يابسا".
(8) في ف: "هناك".

(6/144)

وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ وَجَدْنَا آَبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآَبَاؤُكُمُ الْأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ (77)

من البحر وأدنيناهم إليه.
{ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الآخَرِينَ } أي: أنجينا موسى وبني إسرائيل ومن معهم على دينهم فلم يهلك (1) منهم أحد، وأغرق فرعون وجنوده، فلم يبق منهم رجل (2) إلا هلك.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أبو بكر ابن أبي شيبة، حدثنا شبابة، حدثنا يونس بن أبي إسحاق، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله -هو ابن مسعود -أن موسى، عليه السلام، حين أسرى ببني إسرائيل بلغ فرعون ذلك، فأمر بشاة فذبحت، ثم قال: لا والله لا يفرغ من سلخها حتى يجتمع إليّ ستمائة ألف من القبط. فانطلق موسى حتى انتهى إلى البحر، فقال له: انفرق. فقال البحر: لقد استكبرت يا موسى، وهل انفرقت (3) لأحد من ولد (4) آدم فأنفرق (5) لك؟ قال: ومع موسى رجل على حصان له، فقال له ذلك الرجل: أين أمرتَ يا نبي الله؟ قال: ما أمرت إلا بهذا الوجه [يعني: البحر، فأقحم فرسه، فسبح به فخرج، فقال: أين أمرت يا نبي الله؟ قال: ما أمرت إلا بهذا الوجه] (6) . قال: والله ما كَذَبت ولا كُذبت. ثم اقتحم الثانية فسبح، ثم خرج فقال: أين أمرت يا نبي الله؟ قال: ما أمرت إلا بهذا الوجه؟ قال: والله ما كَذَبت (7) ولا كُذبت. قال: فأوحى الله إلى موسى أن اضرب بعصاك البحر، فضربه موسى بعصاه، فانفلق، فكان فيه اثنا عشر طريقًا، لكل سبط طريق يتراءون، فلما خرج أصحاب موسى وتَتَامّ أصحابُ فرعون، التقى البحر عليهم فأغرقهم.
وفي رواية إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله قال: فلما خَرَج آخر أصحاب موسى، وتكامل أصحاب فرعون، اضطم عليهم البحر، فما رُئِيَ سواد أكثر من يومئذ، وغرق فرعون لعنه الله.
ثم قال تعالى: { إِنَّ فِي ذَلِكَ لآيَةً } أي: في هذه القصة وما فيها من العجائب والنصر والتأييد لعباد الله المؤمنين؛ لدلالة وحجة قاطعة وحكمة بالغة، { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } تقدم تفسيره.
{ وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ (77) } .
هذا إخبار من الله تعالى (8) عن عبده ورسوله وخليله إبراهيم إمام الحنفاء، أمر الله رسوله محمدا، صلوات الله وسلامه عليه، أن يتلوه على أمته، ليقتدوا به في الإخلاص والتوكل، وعبادة الله وحده لا شريك له، والتبرؤ من الشرك وأهله؛ فإن الله تعالى آتى إبراهيم رشده من قبل، أي: من صغره إلى كبره، فإنه من وقت نَشَأ وشَب، أنكر على قومه عبادة الأصنام مع الله، عز وجل، فقال: { لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ } ؟
__________
(1) في أ: "نهلك".
(2) في ف: "رجل منهم".
(3) في ف، أ: "فرقت".
(4) في أ: "بني".
(5) في أ: "فأفرق".
(6) زيادة من ف، أ.
(7) في أ: "ما كذب".
(8) في أ: "عز وجل".

(6/145)

الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82)

أي: ما هذه التماثيل التي أنتم لها عاكفون؟
{ قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ } أي: مقيمين على عبادتها ودعائها.
{ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } يعني: اعترفوا بأن (1) أصنامهم لا تفعل شيئا من ذلك، وإنما رأوا آباءهم كذلك يفعلون، فهم على آثارهم يُهرعون. فعند ذلك قال لهم إبراهيم: { قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ } أي: إن كانت هذه الأصنام شيئا ولها تأثير، فَلْتَخْلُص إلي بالمساءة، فإني عدو لها لا أباليها ولا أفكر فيها. وهذا كما قال تعالى مخبرًا عن نوح، عليه السلام: { فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ } [يونس:71] وقال هود، عليه السلام: { إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ. إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [هود:54-56] وهكذا تبرأ إبراهيم من آلهتهم وقال: { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا } [الأنعام:81] وقال تعالى: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } [الممتحنة:4] وقال تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } [الزخرف:26-28] يعني: لا إله إلا الله.
{ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82) }
يعني: لا أعبد إلا الذي يفعل هذه الأشياء، { الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ } أي: هو الخالق الذي قدر قدرًا، وهدى الخلائق إليه، فكل يجري على [ما] (2) قدّر، وهو الذي يهدي من يشاء ويُضل من يشاء.
{ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ } أي: هو خالقي ورازقي، بما سخر ويَسَّر من الأسباب السماوية والأرضية، فساق المُزْنَ، وأنزل الماء، وأحيا به الأرض، وأخرج به من كل الثمرات رزقا للعباد، وأنزل الماء عذبًا زلالا لـ { نُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا } (3) [الفرقان:49] .
وقوله: { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } أسند المرض إلى نفسه، وإن كان عن قدر الله وقضائه وخلَقْه، ولكن أضافه إلى نفسه أدبا، كما قال تعالى آمرًا للمصلي أن يقول: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ. صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:6 ، 7] فأسند الإنعام إلى الله، سبحانه وتعالى، والغضب حُذف فاعله أدبًا، وأسند الضلال إلى العبيد، كما قالت الجن: { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } [الجن:10]؛ ولهذا (4) قال
__________
(1) في ف، أ: "أن".
(2) زيادة من أ.
(3) في م: "ليسقيه مما خلق" وهو خطأ.
(4) في ف، أ: "وهكذا".

(6/146)

رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (83)

إبراهيم: { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } أي: إذا وقعت في مرض فإنه لا يقدر على شفائي أحد غيره، بما يقدر من الأسباب الموصلة إليه.
{ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ } أي: هو الذي يحيي ويميت، لا يقدر على ذلك أحد سواه، فإنه هو الذي يبدئ ويعيد.
{ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } أي: هو الذي لا يقدر على غَفْر الذنوب في الدنيا والآخرة، إلا هو، ومن يغفر الذنوب إلا الله، وهو الفعال لما يشاء.
{ رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (83) }

(6/147)


الشعراء - تفسير ابن كثير

وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآَخِرِينَ (84) وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85) وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ (86) وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)

{ وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ (84) وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85) وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ (86) وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89) } .
وهذا سؤال من إبراهيم، عليه السلام، أن يؤتيه ربه حُكْما.
قال ابن عباس: وهو العلم. وقال عكرمة: هو اللب. وقال مجاهد: هو القرآن. وقال السدي: هو النبوة. وقوله: { وَأَلْحِقْنِي بِالصَّالِحِينَ } أي: اجعلني مع (1) الصالحين في الدنيا والآخرة، كما قال النبي صلى الله عليه وسلم عند الاحتضار: "[اللهم الرفيق الأعلى" قالها ثلاثا (2) . وفي الحديث في الدعاء] (3) : اللهم أحينا مسلمين وأمتنا مسلمين، وألحقنا بالصالحين، غير خزايا ولا مبدلين" (4) .
وقوله: { وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ } أي: واجعل لي ذكرًا جميلا بعدي أذكرَ به، ويقتدى بي في الخير، كما قال تعالى: { وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ . سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } [الصافات:108-110] .
قال مجاهد، وقتادة: { وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ } يعني: الثناء الحسن. قال مجاهد: وهو كقوله تعالى: { وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } [العنكبوت:27]، وكقوله: { وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } [النحل:122] .
قال ليث بن أبي سليم: كل ملة تحبه وتتولاه. وكذا قال عكرمة.
وقوله: { وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } أي: أنعم عَليَّ في الدنيا ببقاء الذكر الجميل بعدي، وفي الآخرة بأن تجعلني من ورثة جنة النعيم.
وقوله: { وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ } كقوله: { رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ } [إبراهيم:41] ، وهذا مما رجَعَ عنه إبراهيم، عليه السلام، كما قال تعالى: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } [التوبة:114].
__________
(1) في أ "من".
(2) رواه البخاري في صحيحه برقم (6509) ومسلم في صحيحه برقم (2191) من حديث عائشة، رضي الله عنها، وليس عندهما أنه قالها ثلاثا، وإنما فيهما ما يفيد أنها مرتين، والله أعلم.
(3) زيادة من ف، أ.
(4) رواه أحمد في مسنده (3/424) من حديث الزرقي، وعنده: "غير خزايا ولا مفتونين".

(6/147)

وقد قطع [الله] (1) تعالى الإلحاق في استغفاره لأبيه، فقال: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ } [الممتحنة:4] .
وقوله: { وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ } أي: أجرني من الخزي يوم القيامة و[يوم] (2) يبعث الخلائق أولهم وآخرهم.
قال البخاري في قوله: { وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ } وقال إبراهيم بن طهمان، عن ابن أبي ذئب، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم رأى أباه يوم القيامة عليه الغَبَرَةُ والقَتَرَةُ" (3) .
حدثنا إسماعيل، حدثنا أخي، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "يلقى إبراهيم أباه، فيقول: يا رب، إنك وعدتني أنك لا تخزيني (4) يوم يبعثون. فيقول الله: إني حرمت الجنة على الكافرين" .
هكذا رواه عند هذه الآية (5) . وفي أحاديث الأنبياء بهذا الإسناد بعينه منفردا به، ولفظه: يلقى إبراهيم أباه آزر يوم القيامة، وعلى وجه آزر قَتَرَةٌ وغَبَرة، فيقول له إبراهيم: ألم أقل لك: لا تعصني (6) فيقول أبوه (7) : فاليوم لا أعصيك. فيقول إبراهيم: يا رب، إنك وعدتني ألا تخزيني يوم يبعثون، فأي خزي أخزى من أبي الأبعد؟ فيقول الله تعالى: إني حرمت الجنة على الكافرين. ثم يُقال: يا إبراهيم، ما تحت رجليك؟ فينظر فإذا هو بذبح متلطخ، فيؤخذ بقوائمه فيلقى في النار (8) .
وقال أبو عبد الرحمن النسائي في التفسير من سننه الكبير قوله: { وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ } : أخبرنا أحمد بن حفص (9) بن عبد الله، حدَّثني أبي، حدثني إبراهيم بن طَهْمَان، عن محمد بن عبد الرحمن، عن سعيد بن أبي سعيد المقبرِي، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "إن إبراهيم رأى أباه يوم القيامة عليه الغَبَرة والقَتَرة، وقال (10) له: قد نهيتك عن هذا فعصيتني. قال: لكني اليوم لا أعصيك واحدة. قال: يا رب، وعدتني أن لا تخزيني يوم يبعثون، فإن (11) أخزيت أباه فقد أخزيت الأبعد. قال: يا إبراهيم، إني (12) حرمتها على الكافرين. فأخذ منه، قال: يا إبراهيم، أين أبوك؟ قال: أنت أخذته مني. قال: انظر أسفل منك. فنظر (13) فإذا ذيخ يتمرغ (14) في نتنه، فأخذ بقوائمه فألقي في النار (15) .
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) صحيح البخاري برقم (4768) .
(4) في ف، أ: "أن لا تخزني".
(5) صحيح البخاري برقم (4769) ولفظه: "وعدتني أن لا تخزني يوم يبعثون".
(6) في ف: "لا تعصيني".
(7) في ف: "أباه" وهو خطأ.
(8) صحيح البخاري برقم (3350).
(9) في ف: "جعفر".
(10) في ف: "فقال".
(11) في أ: "فأي".
(12) في أ: "فإني".
(13) في ف، أ: "فينظر".
(14) في ف: "متمرغ".
(15) النسائي في السنن الكبرى برقم (11375).

(6/148)

وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ (90) وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ (99) فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلَا صَدِيقٍ حَمِيمٍ (101) فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ (102) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104)

هذا إسناد (1) غريب، وفيه نكارة.
والذيخ (2) : هو الذكر من الضباع، كأنه حول آزر إلى صورة ذيخ متلطخ بعذرته (3) ، فيلقى في النار كذلك.
وقد رواه البزار من حديث حماد بن سلمة، عن أيوب، عن محمد بن سيرين، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم، وفيه غرابة. ورواه أيضًا من حديث قتادة، عن جعفر بن عبد الغافر، عن أبي سعيد، عن النبي صلى الله عليه وسلم بنحوه.
وقوله: { يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ } أي: لا يقي المرء (4) من عذاب الله ماله، ولو افتدى بملء الأرض ذهبا: { وَلا بَنُونَ } ولو افتدى بِمَنْ في الأرض جميعا، ولا ينفعُ يومئذ إلا الإيمانُ بالله، وإخلاص الدين له، والتبري من الشرك؛ ولهذا قال: { إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } أي: سالم من الدنس والشرك.
قال محمد بن سيرين: القلب السليم أن يعلم أن الله حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث مَنْ في القبور.
وقال ابن عباس: { إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } حَيِي (5) يشهد أن لا إله إلا الله.
وقال مجاهد، والحسن، وغيرهما: { بِقَلْبٍ سَلِيمٍ } يعني: من الشرك.
وقال سعيد بن المسيب: القلب السليم: هو القلب الصحيح، وهو قلب المؤمن؛ لأن قلب [الكافر و] (6) المنافق مريض، قال الله: { فِي قُلُوبِهِمْ مَرَضٌ } [البقرة:10] .
وقال أبو عثمان النيسابوري: هو القلب الخالي من البدعة، المطمئن إلى السنة.
{ وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ (90) وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلا الْمُجْرِمُونَ (99) فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلا صَدِيقٍ حَمِيمٍ (101) فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ (102) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104) } .
{ وَأُزْلِفَتِ الْجَنَّةُ } أي: قربت الجنة وأدنيت (7) من أهلها يوم القيامة مزخرفة مزينة (8) لناظريها، وهم المتقون الذين رغبوا فيها، وعملوا لها [عملها] (9) في الدنيا.
{ وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ } أي:
__________
(1) في ف: "سياق".
(2) في أ: "والذابح".
(3) في أ: "بقذرته".
(4) أ: "المؤمن".
(5) في ف، أ: "يعني".
(6) زيادة من ف، أ.
(7) في ف: "أدنيت وقربت".
(8) في ف، أ: "مزينة مزخرفة".
(9) زيادة من ف، أ.

(6/149)

كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110)

أظهرت وكُشف (1) عنها، وبدت منها عُنقٌ، فزفرت زفرة بلغت منها القلوب [إلى] (2) الحناجر، وقيل لأهلها تقريعا وتوبيخا: { أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ. مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ } (3) أي: ليست الآلهة التي عبدتموها من دون الله، من تلك الأصنام والأنداد تغني عنكم اليوم شيئًا، ولا تدفع عن أنفسها؛ فإنكم وإياها اليوم حَصَبُ جَهَنم أنتم لها واردون.
وقوله: { فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ } قال مجاهد: يعني: فَدُهْوِرُوا (4) فيها.
وقال غيره: كببوا فيها. والكاف مكررة، كما يقال: صرصر. والمراد: أنه ألقي بعضهم على بعض، من الكفار وقادتهم الذين دعوهم إلى الشرك.
{ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ } أي: ألقوا فيها عن آخرهم.
{ قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } أي: يقول الضعفاء الذين استكبروا: { إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ } [غافر:47]. ويقولون وقد عادوا على أنفسهم بالملامة: { تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } أي: نجعل أمركم مطاعًا كما يطاع أمر رب العالمين، وعبدناكم مع ربِ العالمين.
{ وَمَا أَضَلَّنَا إِلا الْمُجْرِمُونَ } أي: ما دعانا إلى ذلك إلا المجرمون.
{ فَمَا لَنَا مِنْ شَافِعِينَ } قال بعضهم: يعني من الملائكة، كما يقولون: { فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ } [الأعراف:53]. وكذا قالوا: { فَمَا لَنَا مِنْ شَافِعِينَ. وَلا صَدِيقٍ حَمِيمٍ } أي: قريب.
قال قتادة: يعلمون -والله -أن الصديق إذا كان صالحًا نفع، وأن الحميم إذا كان صالحا شفع.
{ فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ } وذلك أنهم يتمنون أنهم يردُّون (5) إلى الدار الدنيا، ليعملوا بطاعة ربهم -فيما يزعمون -وهو، سبحانه وتعالى، يعلم أنه لو ردهم إلى الدار الدنيا لعادوا لما نهوا عنه وإنهم لكاذبون. وقد أخبر تعالى (6) عن تخاصم (7) أهل النار في سورة "ص"، ثم قال: { إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } [ص:64] .
ثم قال تعالى: { إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } أي: إن في محاجة إبراهيم لقومه وإقامته الحجج (8) عليهم في التوحيد لآية ودلالة واضحة جلية على أنه لا إله إلا الله { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ. وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
{ كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110) } .
هذا إخبار من الله، عز وجل، (9) عن عبده ورسوله نوح، عليه السلام، وهو أول رسول بُعث
__________
(1) في ف، أ. "وكشفت".
(2) زيادة من أ.
(3) في ف، أ: "تشركون".
(4) في أ: "صوروا".
(5) في ف: "أن يردون" وفي أ: "أن يردوا".
(6) في أ: "الله" وهو خطأ.
(7) في أ: "بتخاصم".
(8) في ف: "الحجة".
(9) في ف، أ: "تعالى"

(6/150)

قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ (111)

إلى الأرض بعدما عبدت الأصنام والأنداد، بعثه الله ناهيًا عن ذلك، ومحذرًا من وَبيل عقابه، فكذبه قومه واستمروا على ما هم عليه من الفعال الخبيثة في عبادتهم أصنامهم، ويتنزل (1) تكذيبهم له بمنزلة تكذيب جميع الرسل؛ ولهذا قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ } أي: ألا (2) تخافون الله في عبادتكم غيره؟
{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } أي: إني رسول من الله إليكم، أمين فيما بعثني به، أبلغكم رسالة الله لا أزيد فيها ولا أنقص منها.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ [ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ ] } (3) أي: لا أطلب منكم جزاء على نصحي لكم، بل أدخر ثواب ذلك عند الله { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } فقد وضح لكم وبان صدقي ونصحي وأمانتي فيما بعثني به وأتمنني عليه.
{ قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ (111) }
__________
(1) في أ: "وتنزل".
(2) في أ: "لا".
(3) زيادة من ف، أ.

(6/151)


الشعراء - تفسير ابن كثير

قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ (113) وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ (115) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ (116) قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ (118) فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119) ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122)

{ قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ (113) وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ (115) } .
يقولون: أنؤمن لك ونتبعك، ونتساوى في ذلك بهؤلاء الأراذل (1) الذين اتبعوك وصدقوك، وهم أراذلنا (2) ؛ ولهذا قالوا: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ. قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ } ؟ أي: وأي شيء يلزمني من اتباع هؤلاء لي، ولو كانوا على أي شيء كانوا عليه لا يلزمني التنقيب عنه والبحث والفحص، إنما عليَّ أن أقبل منهم تصديقهم (3) إياي، وأكل سرائرهم إلى الله، عز وجل.
{ إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ } ، كأنهم سألوا منه أن يبعدهم عنه ليتابعوه (4) ، فأبى عليهم ذلك، وقال: { وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ * إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ } أي: إنما بعثت نذيرًا، فمن أطاعني واتبعني وصدقني كان مني وكنت منه ، سواء كان شريفًا أو وضيعًا، أو جليلا أو حقيرًا.
{ قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ (116) قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ (118) فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119) ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122) } .
لما طال مقام نبي الله بين أظهرهم يدعوهم إلى الله ليلا ونهارًا، وجهرًا وإسرارًا، وكلما كرر عليهم الدعوة صمموا على الكفر الغليظ، والامتناع الشديد، وقالوا في الآخر: { لَئِنْ لَمْ تَنْتَهِ } أي: عن دعوتك إيانا إلى دينك يا نوح { لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ } أي: لنرجمنَّك (5) . فعند ذلك دعا
__________
(1) في أ: "الأرذال".
(2) في أ: "أرذالنا".
(3) في أ: "صدقهم".
(4) في ف: "ليتابعون" وفي أ: "ليبايعوه.
(5) في أ: "لنرجمك".

(6/151)

كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (127) أَتَبْنُونَ بِكُلِّ رِيعٍ آَيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134) إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135)

عليهم دعوة استجاب الله منه، فقال { رَبِّ إِنَّ قَوْمِي كَذَّبُونِ. فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ } ، كما قال في الآية الأخرى: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ. فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ. وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ. وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ. تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } [القمر:10-14] .
وقال هاهنا { فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ. ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ. } . والمشحون: هو المملوء بالأمتعة والأزواج التي حمل فيه من كل زوجين اثنين، أي: نجيناه (1) ومن معه (2) كلهم، وأغرقنا مَنْ كذبه وخالف أمره كلهم، { إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ. وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
{ كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ (127) أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134) إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135) } .
وهذا إخبار من [الله تعالى عن] (3) عبده ورسوله هود، عليه السلام، أنه دعا قومه عادًا، وكانوا قومًا يسكنون الأحقاف، وهي: جبال الرمل قريبًا من بلاد حضرموت متاخمة (4) لبلاد اليمن، وكان زمانهم بعد قوم نوح، [كما قال في "سورة الأعراف": { وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ] (5) وَزَادَكُمْ فِي الْخَلْقِ بَصْطَةً } [الأعراف:69] وذلك أنهم كانوا في غاية من قوة التركيب، والقوة والبطش الشديد، والطول المديد، والأرزاق الدارة، والأموال والجنات (6) والعيون، والأبناء والزروع والثمار، وكانوا مع ذلك يعبدون غير الله معه، فبعث الله إليهم رجلا منهم رسولا وبشيرًا ونذيرًا، فدعاهم إلى الله وحده، وحذرهم نقمته وعذابه في مخالفته، فقال لهم كما قال نوح لقومه، إلى أن قال: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ } ، اختلف المفسرون في الريع بما حاصله: أنه المكان المرتفع عند جواد الطرق المشهورة. تبنون هناك بناء محكما باهرًا هائلا؛ ولهذا قال: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً } أي: معلما بناء مشهورًا، تعبثون، وإنما تفعلون ذلك عبثًا لا للاحتياج إليه؛ بل لمجرد اللعب واللهو وإظهار القوة؛ ولهذا أنكر عليهم نبيهم، عليه السلام، ذلك؛ لأنه تضييع للزمان وإتعاب للأبدان في غير فائدة، واشتغال بما لا يجدي في الدنيا ولا في الآخرة.
ثم قال: { وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } . قال مجاهد:المصانع: البروج المشيدة، والبنيان المخلد. وفي رواية عنه: بروج الحمام.
__________
(1) في أ: "نجينا نوحا".
(2) في أ: "اتبعه".
(3) زيادة من ف، أ.
(4) في ف: "متخمة".
(5) زيادة من ف، أ.
(6) في أ: "والجنان".

(6/152)

قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ (136)

وقال قتادة: هي مأخذ الماء. قال قتادة: وقرأ بعض القراء (1) : وتتخذون مصانع كأنكم خالدون".
وفي القراءة المشهورة: { لَعَلَّكُمْ تَخْلُدُونَ } أي: لكي تقيموا فيها أبدًا، وليس ذلك بحاصل لكم، بل زائل عنكم، كما زال عمن كان قبلكم.
وقال ابن أبي حاتم، رحمه الله: حدثنا أبي، حدثنا الحكم بن موسى، حدثنا الوليد، حدثنا ابن عَجْلان، حدثني عَوْن بن عبد الله بن عتبة، أن أبا الدرداء، رضي الله عنه، لما رأى ما أحدث المسلمون في الغُوطة من البنيان ونصب الشجر، قام في مسجدهم فنادى: يا أهل دمشق، فاجتمعوا إليه، فحمد الله وأثنى عليه، ثم قال: ألا تستحيون! ألا تستحيون! تجمعون ما لا تأكلون، وتبنون ما لا تسكنون، وتأملون ما لا تدركون، إنه كانت قبلكم (2) قرون، يجمعون فيرعون، ويبنون فيوثقون (3) ، ويأملون فيطيلون، فأصبح أملهم غرورًا، وأصبح جمعهم بورًا، وأصبحت مساكنهم (4) قبورًا، ألا إن عادًا ملكت ما بين عدن وعمان خيلا وركابًا، فمن يشتري مني ميراث عاد بدرهمين؟.
وقوله: { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } وصفهم بالقوة والغلظة والجبروت.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } أي: اعبدوا ربكم، وأطيعوا رسولكم.
ثم شرع يذكرهم نعم الله عليهم فقال: { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ. أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ. وَجَنَّاتٍ وَعُيُونٍ. إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } أي: إن كذبتم وخالفتم، فدعاهم إلى الله بالترغيب والترهيب، فما نفع فيهم.
{ قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ (136) }
__________
(1) في ف: "الكوفيين".
(2) في ف: "قد كانت قبلكم" وفي أ: "قد كانت لكم".
(3) في أ: "فيوبقون".
(4) في ف: "منازلهم".

(6/153)


الشعراء - تفسير ابن كثير

إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138) فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140)

{ إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138) فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140) }
يقول تعالى مخبرًا عن جواب قوم هود له، بعدما حذرهم وأنذرهم، وَرَغَّبَهُم ورهبهم، وبيَّن لهم الحق ووضحه: { قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ } أي: لا نرجع عما نحن فيه، { وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ } [هود:53] وهكذا الأمر؛ فإن الله تعالى قال: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } [البقرة:6] وقال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس:96، 97] .
وقولهم: { إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ } : قرأ بعضهم: "إن هذا إلا خَلْق" بفتح الخاء وتسكين

(6/153)

اللام.
قال ابن مسعود، والعوفي عن عبد الله بن عباس، وعلقمة، ومجاهد: يعنون ما هذا الذي جئتنا به إلا أخلاق الأولين. كما قال المشركون من قريش: { وقالوا أساطير الأولين [اكتتبها فهي تملى عليه بكرة وأصيلا } [الفرقان:5]، وقال: { وقال الذين كفروا إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاءوا ظلما وزورا وقالوا أساطير الأولين } [الفرقان: 4 ، 5] ، وقال { وَإِذَا قِيلَ لَهُمْ (1) مَاذَا أَنزلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ } ] (2) [النحل : 24] .
وقرأ آخرون: { إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ } -بضم الخاء واللام -يعنون: دينهم وما هم عليه من الأمر هو دين الأوائل من الآباء والأجداد. ونحن تابعون لهم، سالكون وراءهم، نعيش كما عاشوا، ونموت كما ماتوا، ولا بعث ولا معاد؛ ولهذا قالوا: { وَمَا نَحْنُ بِمُعَذَّبِينَ } .
قال علي بن أبي طلحة عن ابن عباس: { إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ } يقول: دين الأولين. وقاله عكرمة، وعطاء الخراساني، وقتادة، وعبد الرحمن بن زيد بن أسلم، واختاره ابن جرير (3) .
قال الله تعالى: { فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ } أي: فاستمروا على تكذيب نبي الله هود ومخالفته وعناده، فأهلكهم الله، وقد بيَّن سبب إهلاكه إياهم في غير موضع من القرآن بأنه أرسل عليهم ريحًا صرصرًا عاتية، أي: ريحًا شديدة الهبوب ذات برد شديد جدًا، فكان إهلاكهم من جنسهم، فإنهم كانوا أعتى شيء وأجبره، فسلط الله عليهم ما هو أعتى منهم وأشد قوة، كما قال: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ [ذَاتِ الْعِمَادِ] } (4) [الفجر:6 ، 7] وهم عاد الأولى، كما قال: { وَأَنَّهُ أَهْلَكَ عَادًا الأولَى } [النجم:50]، وهم من نسل إرم بن سام بن نوح. { ذَاتِ الْعِمَادِ } أي: الذين كانوا يسكنون العمد. ومن زعم أن "إرم" مدينة، فإنما أخذ ذلك من الإسرائيليات من كلام كعب ووهب، وليس لذلك أصل أصيل. ولهذا قال: { الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ } [الفجر:8]، أي: لم يخلق مثل هذه القبيلة في قوتهم وشدتهم وجبروتهم، ولو كان المراد بذلك مدينة لقال: التي لم يبن مثلها في البلاد، وقال: { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ } [فصلت:15] .
وقد قَدَّمنا أن الله تعالى لم يرسل عليهم من الريح إلا بمقدار أنف الثور، عتت على الخزنة، فأذن (5) الله لها في ذلك، وسلكت وحصبت بلادهم، فحصبت كل شيء لهم، كما قال تعالى: { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ } (6) الآية [الأحقاف:25] ، وقال تعالى: { وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } [الحاقة:6 ، 7] ، أي: كاملة { فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ } [الحاقة : 7] ، أي: بقوا أبدانًا بلا رؤوس؛
__________
(1) في ف، أ: "وقيل للذين كفروا" وهو خطأ.
(2) زيادة من ف، أ.
(3) تفسير الطبري (19/60).
(4) زيادة من ف، أ.
(5) في أ: "بإذن".
(6) في ف، أ: "لا ترى".

(6/154)

كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (145) أَتُتْرَكُونَ فِي مَا هَاهُنَا آَمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ (149) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (152)

وذلك أن الريح كانت تأتي الرجل منهم فتقتلعه وترفعه في الهواء، ثم تنكسه على أم رأسه فتشدخ دماغه، وتكسر رأسه، وتلقيه، كأنهم أعجاز نخل منقعر. وقد كانوا تحصنوا في الجبال والكهوف والمغارات، وحفروا لهم في الأرض إلى أنصافهم، فلم يغن عنهم ذلك (1) من أمر الله شيئا، { إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ } [نوح:4]؛ ولهذا قال: { فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ. وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
{ كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ (145) }
وهذا إخبار من الله، عز وجل، عن عبده ورسوله صالح، عليه السلام: أنه بعثه إلى قوم ثمود، وكانوا عربًا يسكنون مدينة الحجْر، التي بين وادي القُرَى وبلاد الشام، ومساكنهم معروفة مشهورة. وقد قدمنا في "سورة الأعراف" (2) الأحاديث المروية في مرور رسول الله صلى الله عليه وسلم بهم حين أراد غَزْوَ الشام، فوصل (3) إلى تَبُوك، ثم عاد إلى المدينة ليتأهب لذلك. وقد كانوا بعد عاد وقبل الخليل، عليه السلام. فدعاهم نبيهم صالح إلى الله، عز وجل، أن يعبدوه وحده لا شريك له، وأن يطيعوه فيما بلغهم من الرسالة، فأبوا عليه وكذبوه وخالفوه. فأخبرهم أنه لا يبتغي بدعوتهم أجرا منهم، وإنما يطلب ثواب ذلك من الله، عز وجل، ثم ذكرهم آلاء الله عليهم فقال:
{ أَتُتْرَكُونَ فِي مَا هَا هُنَا آمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ (149) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ (152) }
يقول لهم واعظًا لهم ومحذرًا إياهم نقم (4) الله أن تحل بهم، ومذكرًا بأنعم الله عليهم فيما رزقهم من الأرزاق الدارّة، وجعلهم في أمن من المحذورات. وأنبت لهم من الجنات (5) ، وأنبع لهم من العيون الجاريات، وأخرج لهم من الزروع والثمرات؛ ولهذا قال: { وَنَخْلٍ طَلْعُهَا هَضِيمٌ } . قال العوفي، عن ابن عباس: أينع وبَلَغ، فهو هضيم.
وقال علي بن أبي طلحة، عن ابن عباس: { وَنَخْلٍ طَلْعُهَا هَضِيمٌ } يقول: مُعشبة.
[و] (6) قال إسماعيل بن أبي خالد، عن عمرو بن أبي عمرو -وقد أدرك الصحابة -عن ابن عباس، في قوله: { وَنَخْلٍ طَلْعُهَا هَضِيمٌ } قال: إذا رطُب واسترخى. رواه ابن أبي حاتم، قال: ورُوي عن أبي صالح نحو هذا .
__________
(1) في ف، أ: "لم يغن ذلك عنهم".
(2) عند الآيات: 73-78.
(3) في أ: "فدخل".
(4) في ف، أ: "نقمة".
(5) في أ: "الحبات".
(6) زيادة من أ.

(6/155)

قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآَيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (154) قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156) فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157) فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159)

وقال أبو إسحاق، عن أبي العلاء: { وَنَخْلٍ طَلْعُهَا هَضِيمٌ } قال: هو المذنب من الرطب.
وقال مجاهد: هو الذي إذا كُبس (1) تهشم وتفتت وتناثر.
وقال ابن جريج: سمعت عبد الكريم أبا أمية، سمعت مجاهدا يقول: { وَنَخْلٍ طَلْعُهَا هَضِيمٌ } قال: حين يطلعُ تقبض عليه فتهضَمه، فهو من الرطب الهضيم، ومن اليابس الهشيم، تقبض عليه فتهشمه.
وقال عكرمة: وقتادة، الهضيم: الرطب اللين.
وقال الضحاك: إذا كثر حمل الثمرة (2) ، وركب بعضه بعضًا، فهو هضيم.
وقال مرة: هو الطَّلْعُ حين يتفرق ويخضر.
وقال الحسن البصري: هو الذي لا نوى له.
وقال أبو صخر: ما (3) رأيت الطلعَ حين يُشق (4) عنه الكمّ، فترى الطلع قد لصق بعضه ببعض، فهو الهضيم.
وقوله: { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } قال ابن عباس، وغير واحد: يعني: حاذقين. وفي رواية عنه: شرهين أشرين (5) . وهو اختيار مجاهد وجماعة. ولا منافاة بينهما؛ فإنهم كانوا يتخذون تلك البيوت المنحوتة في الجبال أشرًا وبطرًا وعبثًا، من غير حاجة إلى سكناها، وكانوا حاذقين (6) متقنين لنحتها ونقشها، كما هو المشاهد من حالهم لمن رأى منازلهم؛ ولهذا قال: { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } أي: أقبلوا على عَمَل ما يعود نفُعه عليكم (7) في الدنيا والآخرة، من عبادة ربكم الذي خلقكم ورزقكم لتوحدوه وتعبدوه وتسبحوه بكرة وأصيلا.
{ وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ * الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } يعني: رؤساءهم وكبراءهم، الدعاة لهم إلى الشرك والكفر، ومخالفة الحق.
{ قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (154) قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156) فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157) فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159) }
يقول تعالى مخبرا عن ثمود في جوابهم لنبيهم صالح، عليه السلام، حين دعاهم إلى عبادة ربهم { قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ } . قال مجاهد، وقتادة: يعنون من المسحورين.
وروى (8) أبو صالح، عن ابن عباس: { مِنَ الْمُسَحَّرِينَ } (9) : يعني من المخلوقين، واستشهد بعضهم على هذا القول بما قال الشاعر (10) : فإن تسألينا: فيم نحن ? فإننا
عصافير من هذا الأنام المسحر
__________
(1) في ف، أ: "مس".
(2) في ف، أ: "حمل النخلة المثمرة".
(3) في ف، أ: "أما".
(4) في ف، أ: "يتشقق".
(5) في ف: "أشرين شرهين".
(6) في أ: "صادقين".
(7) في ف، أ: "عليكم نفعه".
(8) في ف: "وقال".
(9) في ف، أ: "المسحورين".
(10) هو لبيد بن ربيعة، والبيت في ديوانه ص (56) أ.هـ، مستفادا من ط. الشعب.

(6/156)

يعني الذين لهم سُحور، والسَّحر: هو الرئة.
والأظهر في هذا قول مجاهد وقتادة: أنهم يقولون: إنما أنت في قولك هذا مسحور لا عقل لك.
ثم قالوا: { مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا } يعني: فكيف أوحي إليك دوننا؟ كما قالوا في الآية الأخرى: { أَؤُلْقِيَ (1) الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ * سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ } [القمر: 25، 26] .
ثم إنهم اقترحوا عليه آية يأتيهم بها، ليعلموا صدقه بما (2) جاءهم به من ربهم فطلبوا منه -وقد اجتمع ملؤهم -أن يخرج لهم الآن من هذه الصخرة -وأشاروا إلى صخرة عندهم -ناقة عُشَراء من صفتها كذا وكذا. فعند ذلك أخذ عليهم نبي الله صالح العهود والمواثيق، لئن أجابهم إلى ما سألوا لَيُؤمنَنَ به، [وليصدقنه] (3) ، وليتبعنه، فأنعموا بذلك. فقام نبي الله صالح، عليه السلام، فصلى، ثم دعا الله، عز وجل، أن يجيبهم إلى سؤالهم، فانفطرت تلك الصخرة التي أشاروا إليها عن ناقة عُشَراء، على الصفة التي وصفوها. فآمن بعضهم وكفر أكثرهم ، { قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } يعني: ترد ماءكم يوما، ويوما تردونه أنتم، { وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ } فحذرهم نقمة الله إن أصابوها بسوء، فمكثت الناقة بين أظهرهم حينًا من الدهر ترد الماء، وتأكل الورق والمرعى. وينتفعون بلبنها، يحتلبون منها ما يكفيهم شربًا وريًا، فلما طال عليهم الأمد وحضر شقاؤهم، تمالؤوا على قتلها وعقرها.
{ فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ } وهو أن أرضهم زُلزلت زلزالا شديدًا، وجاءتهم صيحة عظيمة اقتلعت القلوب عن محالها، وأتاهم من الأمر ما لم يكونوا يحتسبون، فأصبحوا في ديارهم جاثمين، { إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
__________
(1) في ف، أ: "وأنزل" وهو خطأ.
(2) في أ: "فيما".
(3) زيادة من ف، أ.

(6/157)


الشعراء - تفسير ابن كثير

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ (167) قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (168) رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169) فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (171) ثُمَّ دَمَّرْنَا الْآَخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (173) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175)

{ كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ (164) } .
يقول تعالى مخبرًا عن عبده ورسوله لوط، عليه السلام، وهو: لوط بن هاران بن آزر، وهو ابن أخي إبراهيم الخليل، وكان الله تعالى قد بعثه إلى أمة عظيمة في حياة إبراهيم، وكانوا يسكنون "سدوم" وأعمالها التي أهلكها الله بها، وجعل مكانها بحيرة منتنة خبيثة، وهي مشهورة ببلاد الغور، متاخمة لجبال البيت (1) المقدس، بينها وبين بلاد الكَرَك والشَّوبَك، فدعاهم إلى الله، عز وجل، أن يعبدوه وحده لا شريك له، وأن يطيعوا رسولهم الذي بعثه الله إليهم، ونهاهم عن معصية الله، وارتكاب ما كانوا قد ابتدعوه في العالم، مما لم يسبقهم الخلائق إلى فعله، من إتيان الذكْران دون الإناث؛ ولهذا قال تعالى:
{ أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ (167) قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (168) رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169) فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلا عَجُوزًا فِي الْغَابِرِينَ (171) ثُمَّ دَمَّرْنَا الآخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (173) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175) } .
__________
(1) في ف، أ: "بيت".

(6/157)

كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (180)

لما نهاهم نبي الله عن إتيانهم الفواحش، وغشيانهم الذكور، وأرشدهم إلى إتيان نسائهم اللاتي خلقهن الله لهم -ما كان جواب قومه له إلا قالوا: { لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ } يعنونَ: عما جئتنا (1) به، { لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ } أي: ننفيك من بين أظهرنا، كما قال تعالى: { وَمَا (2) كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ (3) مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } [الأعراف:82] ، فلما رأى أنَّهم لا يرتدعون عما هم فيه وأنهم مستمرون على ضلالتهم، تبرأ منهم فقال: { قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ } أي: الُمبغضين، لا أحبه ولا أرضى به؛ فأنا بريء منكم. ثم دعا الله عليهم قال: { رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ } .
قال الله تعالى { فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ } أي: كلهم.
{ إِلا عَجُوزًا فِي الْغَابِرِينَ } ، وهي امرأته، وكانت عجوز سوء بقيت فهلكت (4) مع مَنْ بقي من قومها، وذلك كما أخبر الله تعالى عنهم في "سورة الأعراف" و"هود" ، وكذا في "الحِجْر" حين أمره الله أن يسري بأهله إلا امرأته، وأنهم لا يلتفتون إذا سمعوا الصيحة حين تنزل على قومه، فصبروا لأمر الله واستمروا، وأنزل الله على أولئك العذاب الذي عمّ جميعهم، وأمطر عليهم حجارة من سجيل منضود؛ ولهذا قال: { ثُمَّ دَمَّرْنَا الآخَرِينَ. وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ. إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ. وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
{ كَذَّبَ أَصْحَابُ الأيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ (180) }
هؤلاء -أعني أصحاب الأيكة -هم أهل مدين على الصحيح. وكان نبي الله شعيب من أنفسهم، وإنما لم يقل هنا أخوهم شعيب؛ لأنهم نسبوا إلى عبادة الأيكة، وهي شجرة. وقيل: شجر ملتف كالغَيضة، كانوا يعبدونها؛ فلهذا لما قال: كذب أصحاب الأيكة المرسلين، لم يقل: "إذ قال لهم أخوهم شعيب"، وإنما قال: { إِذْ قَالَ لَهُمْ شُعَيْبٌ } ، فقطع نسبة الأخوة بينهم؛ للمعنى الذي نسبوا إليه، وإن كان أخاهم نسبا. ومن الناس مَنْ لم يتفطن لهذه النكتة، فظن أن أصحاب الأيكة غير
__________
(1) في ف: "يعني مما جئتنا".
(2) في ف، أ: "فما" وهو خطأ.
(3) في جميع النسخ: "اخرجوا آل لوط" والصواب ما أثبتناه.
(4) في ف، أ: "مهلكة".

(6/158)

أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (183)

أهل مدين، فزعم أن شعيبًا عليه السلام ، بعثه الله إلى أمتين، ومنهم مَنْ قال: ثلاث أمم.
وقد روى إسحاق بن بشر الكاهلي -وهو ضعيف -حدثني ابن السدي، عن أبيه -وزكريا بن عمر (1) ، عن خَصِيف، عن عِكْرِمة قالا ما بعث الله نبيًا مرتين إلا شعيبًا، مرة إلى مدين فأخذهم الله بالصيحة، ومرة إلى أصحاب الأيكة فأخذهم الله بعذاب يوم الظُّلَّةِ.
وروى أبو القاسم البغوي، عن هُدْبَة، عن هَمَّام، عن قتادة في قوله تعالى: { وَأَصْحَابَ الرَّسِّ } .[ق:12] قوم شعيب، وقوله: { وَأَصْحَابُ الأيْكَةِ } . [ق:14] قوم شعيب.
قال إسحاق بن بشر: وقال غير جُوَيْبر: أصحاب الأيكة ومدين هما واحد. والله أعلم.
وقد روى الحافظ ابن عساكر في ترجمة "شعيب" ، من طريق محمد بن عثمان بن أبي شيبة، عن أبيه، عن معاوية بن هشام، عن هشام بن سعد، عن سعيد بن أبي هلال، عن ربيعة بن سيف، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن قوم مدين وأصحاب الأيكة أمتان، بعث (2) الله إليهما شعيبًا النبي، عليه السلام" (3) .
وهذا غريب، وفي رفعه نظر، والأشبه أن يكون موقوفا. والصحيح أنهم أمة واحدة، وصفوا في كل مقام بشيء؛ ولهذا وعظ هؤلاء وأمرهم بوفاء المكيال والميزان، كما في قصة مدين سواء بسواء (4) ، فدل ذلك على أنهم أمة واحدة (5) .
{ أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ (183) }
__________
(1) في ف، أ "عمرو".
(2) في ف، أ: "فبعث".
(3) انظر: مختصر تاريخ دمشق لابن منظور (10/309).
(4) في ف، أ: "سواء".
(5) في أ: "فدل ذلك على أنهما واحدة".

(6/159)


الشعراء - تفسير ابن كثير

وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ (184)

{ وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ (184) } .
يأمرهم تعالى (1) بإيفاء المكيال (2) والميزان، وينهاهم عن التطفيف فيهما، فقال: { أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ } أي: إذا دفعتم إلى الناس فكملوا (3) الكيل لهم، ولا تخسروا الكيل فتعطوه ناقصا، وتأخذوه -إذا كان لكم -تامًا وافيًا، ولكن خذوا كما تعطون، وأعطوا كما تأخذون.
{ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ } : والقسطاس هو: الميزان، وقيل: القَبَّانُ. قال بعضهم: هو معرب من الرومية.
قال: مجاهد: القسطاس المستقيم: العدل -بالرومية. وقال قتادة: القسطاس: العدل.
وقوله: { وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ } : أي: تَنْقُصوهم أموالهم، { وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ }
__________
(1) في ف، أ: "عليه السلام".
(2) في ف، أ: "الكيل".
(3) في أ: "فكلوا".

(6/159)

قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (187) قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188) فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191)

: يعني: قطع الطريق، كما في الآية الأخرى: { وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ [وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ] } (1) [الأعراف:86] .
وقوله: { وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ } : يخوفهم بأس الله الذي خلقهم وخلق آباءهم الأوائل، كما قال موسى، عليه السلام: { رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ } [الصافات:126]. قال ابن عباس، ومجاهد، والسُّدَّي، وسفيان بن عيينة، وعبد الرحمن بن زيد بن أسلم: { وَالْجِبِلَّةَ الأوَّلِينَ } يقول: خلق الأولين. وقرأ ابن زيد: { وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا } [يس:62] .
{ قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (187) قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188) فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191) } .
يخبر تعالى عن جواب قومه له بمثل ما أجابت به ثمود لرسولها (2) -تشابهت قلوبهم -حيث قالوا: { إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ } يعنون: من المسحورين، كما تقدم.
{ وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ } أي: تتعمد الكذب فيما تقوله، لا أن الله أرسلك إلينا.
{ فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ } : قال الضحاك: جانبا من السماء. وقال قتادة: قطعا من السماء. وقال السدي: عذابًا من السماء. وهذا شبيه بما قالت قريش فيما أخبر الله عنهم في قوله تعالى: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } ، إلى أن قالوا: { أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا } [الإسراء:90-92]. وقوله: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال:32]، وهكذا قال هؤلاء الكفرة الجهلة: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } .
{ قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ } يقول: الله أعلم بكم، فإن كنتم تستحقون ذلك جازاكم به غير ظالم لكم، وكذلك وقع بهم كما سألوا، جزاءً وفاقًا؛ ولهذا قال تعالى: { فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } وهذا من جنس ما سألوا، من إسقاط الكسف عليهم، فإن الله، سبحانه وتعالى، جعل عقوبتهم (3) أن أصابهم حر شديد جدا مدة سبعة أيام لا يَكُنُّهم منه شيء، ثم
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "لرسلها".
(3) في أ: "عقوبته".

(6/160)

أقبلت إليهم سحابة أظلتهم، فجعلوا ينطلقون إليها يستظلون بظلها من الحر، فلما اجتمعوا [كلهم] (1) تحتها أرسل الله تعالى عليهم منها شررًا من نار، ولهبا ووهجًا عظيمًا، ورجفت بهم الأرض وجاءتهم صيحة عظيمة أزهقت أرواحهم؛ ولهذا قال: { إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } .
وقد ذكر الله تعالى صفة إهلاكهم في ثلاثة مواطن (2) كل موطن بصفة تناسب ذلك السياق، ففي الأعراف ذكر أنهم أخذتهم الرجفة فأصبحوا في دارهم جاثمين؛ وذلك لأنهم قالوا: { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا } [الأعراف:88]، فأرجفوا بنبي الله ومن اتبعه، فأخذتهم الرجفة. وفي سورة هود قال: { وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ } [هود:94]؛ وذلك لأنهم استهزؤوا بنبي الله في قولهم: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ } [هود:87]. قالوا ذلك على سبيل التهكم والازدراء، فناسب أن تأتيهم صيحة تسكتهم، فقال: { وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ } (3) وهاهنا قالوا: { فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } على وجه التعنت والعناد، فناسب أن يحق عليهم ما استبعدوا وقوعه.
{ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } .
قال قتادة: قال عبد الله بن عمر (4) رضي الله عنه: إن الله سلط عليهم الحر سبعة أيام حتى ما يظلهم منه شيء، ثم إن الله أنشأ لهم سحابة، فانطلق إليها أحدهم واستظل (5) بها، فأصاب تحتها بردًا وراحة، فأعلم بذلك قومه، فأتوها جميعا، فاستظلوا تحتها، فأجَّجتْ عليهم نارًا.
وهكذا روي عن عِكْرِمَة، وسعيد بن جُبَير، والحسن، وقتادة، وغيرهم.
وقال عبد الرحمن بن زيد بن أسلم، بعث الله إليهم الظلة، حتى إذا اجتمعوا كلهم، كشف الله عنهم الظلة، وأحمى عليهم الشمس، فاحترقوا كما يحترق الجراد في الَمقْلَى.
وقال محمد بن كعب القُرَظيّ: إن أهل مدين عذبوا بثلاثة أصناف من العذاب: أخذتهم الرجفة في دارهم حتى خرجوا منها، فلما خرجوا منها أصابهم فزع شديد، فَفَرقُوا أن يدخلوا إلى البيوت فتسقط عليهم، فأرسل الله عليهم الظلة، فدخل تحتها رجل فقال: ما رأيت كاليوم ظلا (6) أطيب ولا أبرد من هذا. هلموا أيها الناس. فدخلوا جميعًا تحت الظلة، فصاح بهم صيحة واحدة، فماتوا جميعًا. ثم تلا محمد بن كعب: { فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } .
وقال ابن جرير: حدثني الحارث، حدثني الحسن، حدثني سعيد بن زيد -أخو حماد بن زيد -حدثني حاتم بن أبي صغيرة (7) حدثني يزيد الباهلي: سألت ابن عباس، عن هذه الآية { فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } قال: بعث الله عليهم وَمَدَةً (8) وحرا شديدا، فأخذ
__________
(1) زيادة من ف، أ.
(2) في أ: "مواضع".
(3) في ف: "فأخذتهم الصيحة".
(4) في ف، أ: "عمرو".
(5) في ف، أ: "فاستظل".
(6) في ف: "ما رأيت ظلا كاليوم"
(7) في أ: "ضفيرة".
(8) في ف، أ: "رعدة".

(6/161)

وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195)

بأنفاسهم [فدخلوا البيوت، فدخل عليهم أجواف البيوت، فأخذ بأنفاسهم] (1) فخرجوا من البيوت هرابًا إلى البرية، فبعث الله سحابة فأظلتهم من الشمس، فوجدوا لها بردًا ولذة، فنادى بعضهم بعضا، حتى إذا اجتمعوا تحتها أرسلها (2) الله عليهم نارا. قال ابن عباس: فذلك عذاب يوم الظلة، إنه كان عذاب يوم عظيم (3) .
{ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ. وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } : أي: العزيز في انتقامه من الكافرين، الرحيم بعباده المؤمنين.
{ وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ (192) نزلَ بِهِ الرُّوحُ الأمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) } .
يقول تعالى مخبرًا عن الكتاب الذي أنزله على عبده ورسوله محمد، صلوات الله وسلامه عليه: { وإنه } أي: القرآن الذي تقدم ذكره في أول السورة في قوله: { وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ } [الآية]. (4) { لَتَنزيلُ رَبِّ الْعَالَمِينَ } أي: أنزله الله عليك وأوحاه إليك.
{ نزلَ بِهِ الرُّوحُ الأمِينُ } : وهو جبريل، عليه السلام، قاله غير واحد من السلف: ابن عباس، ومحمد بن كعب، وقتادة، وعطية العوفي، والسدي، والضحاك، والزهري، وابن جريج. وهذا ما لا نزاع فيه.
قال الزهري: وهذه كقوله { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ } الآية[البقرة:97] .
وقال مجاهد: من كلمه الروح الأمين لا تأكله (5) الأرض.
{ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [ أي: نزل به ملك كريم أمين، ذو مكانة عند الله، مطاع في الملأ الأعلى، { عَلَى قَلْبِكَ } يا محمد، سالمًا من الدنس والزيادة والنقص؛ { لِتَكُونَ مِنَ الْمُنْذِرِينَ } ] (6) أي: لتنذر به بأس الله ونقمته على من خالفه وكذبه، وتبشر به المؤمنين المتبعين له.
وقوله: { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } أي: هذا القرآن الذي أنزلناه إليك [أنزلناه] (7) بلسانك العربي الفصيح الكامل الشامل، ليكون بَيِّنًا واضحًا ظاهرًا، قاطعًا للعذر، مقيمًا للحجة، دليلا إلى المحجة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن أبي بكر العَتَكيّ، حدثنا عباد بن عباد الُمهَلَّبي، عن موسى بن محمد بن إبراهيم التيمي، عن أبيه قال: بينما رسول الله صلى الله عليه وسلم مع أصحابه في يوم دَجْن إذ قال لهم: "كيف ترون بواسقها؟". قالوا: ما أحسنها وأشد تراكمها. قال: "فكيف ترون قواعدها؟". قالوا: ما أحسنها وأشد تمكنها. قال: "فكيف ترون جَوْنَها (8) ؟". قالوا: ما أحسنه وأشد سواده. قال: "فكيف ترون رحاها استدارت (9) ؟". قالوا: ما أحسنها وأشد
__________
(1) زيادة من ف، أ، والطبري.
(2) في ف، أ: "أرسل".
(3) تفسير الطبري (19/67).
(4) زيادة من ف، أ.
(5) في ف: "لا يأكله".
(6) زيادة من ف، أ.
(7) زيادة من ف، أ.
(8) في ف، أ: "حرنا".
(9) في ف: "رحلها استدار".

(6/162)

وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) أَوَلَمْ يَكُنْ لَهُمْ آَيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197) وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (201) فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ (203) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204) أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206)

استدارتها. قال: "فكيف ترون برقها، أومَيض أم خَفْو (1) أم يَشُق شَقّا (2) ؟". قالوا: بل يشق شقًا. قال: "الحياء الحياء إن شاء الله". قال: فقال رجل: يا رسول الله، بأبي وأمي ما أفصحك، ما رأيت الذي هو أعربُ منك. قال: فقال: " حق لي، وإنما أنزل (3) القرآن بلساني، والله يقول: { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (4) .
وقال سفيان الثوري: لم ينزل وحي إلا بالعربية، ثم تَرْجم كل نبي لقومه، واللسان يوم القيامة بالسريانية، فَمَنْ دخل الجنة تكلم بالعربية. رواه ابن أبي حاتم.
{ وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ (196) أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197) وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) } .
يقول تعالى: وإنَّ ذِكْر هذا القرآن والتنويه به لموجود في كتب الأولين المأثورة عن أنبيائهم، الذين بشروا به في قديم الدهر وحديثه، كما أخذ الله عليهم الميثاق بذلك، حتى قام آخرهم خطيبًا في ملئه بالبشارة بأحمد: { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } [الصف : 6] ، والزبر هاهنا هي الكتب وهي جمع زَبُور (5) ، وكذلك الزبور، وهو كتاب داود. وقال تعالى: { وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ } [القمر:52] أي: مكتوب عليهم في صحف الملائكة.
ثم قال تعالى: { أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ } أي: أو ليس يكفيهم من الشاهد الصادق على ذلك: أن العلماء من بني إسرائيل يجدون ذكر هذا القرآن في كتبهم التي يدرسونها؟ والمراد: العدول منهم، الذين يعترفون بما في أيديهم من صفة محمد صلى الله عليه وسلم ومبعثه وأمته، كما أخبر بذلك مَنْ آمن منهم كعبد الله بن سلام، وسلمان الفارسي، عَمَّنْ أدركه منهم ومَنْ شاكلهم. وقال الله تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } الآية [الأعراف:157] .
ثم قال تعالى مخبرًا عن شدة كفر قريش وعنادهم لهذا القرآن؛ أنه لو أنزله على رجل من الأعاجم، مِمَّنْ لا يدري من العربية كلمة، وأنزل عليه هذا الكتاب ببيانه وفصاحته، لا يؤمنون به؛ ولهذا قال: { وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ. فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ } ، كما أخبر عنهم في الآية الأخرى: { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ. لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } [الحجر:14، 15] وقال تعالى: { وَلَوْ أَنَّنَا نزلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ } [الأنعام:111]، وقال: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ. وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس:96 ، 97] .
{ كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ (201) فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ (203) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204) أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206) }
__________
(1) في أ: "خفق".
(2) في أ: "شقاقا".
(3) في ف: "نزل".
(4) ورواه الرامهرمزي في أمثال الحديث ص (155) من طريق عبد الله بن محمد الأموي، عن عباد بن عباد المهلبي به.
(5) في ف، أ: "زبرة".

(6/163)


الشعراء - تفسير ابن كثير

مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207) وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209)

{ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207) وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209) } .

(6/163)

يقول تعالى: كذلك سلكنا التكذيب والكفر والجحود والعناد، أي: أدخلناه في قلوب المجرمين.
{ لا يُؤْمِنُونَ بِهِ } أي: بالحق { حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } أي: حيث لا ينفع الظالمين معذرتهم، ولهم اللعنة ولهم سوء الدار.
{ فَيَأْتِيَهُمْ بَغْتَةً } أي: عذاب الله بغتة، { وَهُمْ لا يَشْعُرُونَ. فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ } ؟ أي: يتمنون حين يشاهدون العذاب أن لو أنظروا قليلا ليعملوا [من فزعهم] (1) بطاعة الله، كما قال تعالى: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } [إبراهيم:44]، فكل ظالم وفاجر وكافر إذا شاهد عقوبته، ندم ندمًا شديدًا هذا فرعون لما دعا عليه الكليم بقوله: { رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا [ فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ ] } (2) [يونس:88 ، 89]، فأثرت هذه الدعوة في فرعون، فما آمن حتى رأى العذاب الأليم، { حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ. آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ } [يونس:90 ، 91 ]، وقال: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا } [غافر: 84 ، 85] الآية .
وقوله تعالى: { أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ } : إنكار عليهم، وتهديد لهم؛ فإنهم كانوا يقولون للرسول تكذيبًا واستبعادًا: { ائْتِنَا بِعَذَابِ اللَّهِ } [العنكبوت : 29 ] ، كما قال تعالى: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ } الآية.[العنكبوت : 53 ] .
ثم قال: { أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ * ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ * مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } أي: لو أخرناهم وأنظرناهم، وأملينا لهم برهة من الزمان وحينًا من الدهر وإن طال، ثم جاءهم أمر الله، أي شيء يجدي عنهم ما كانوا فيه من النعم، { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } [النازعات:46]، وقال تعالى: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ } [البقرة:96]، وقال تعالى: { وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى } [الليل:11] ؛ ولهذا قال: { مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } .
وفي الحديث الصحيح: "يؤتى بالكافر فيغمس في النار غمسة (3) ، ثم يقال له: هل رأيت
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) في ف: "فيغمس غمسة في النار".

(6/164)

وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212) فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ (213) وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216) وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220)

خيرًا قط؟ هل رأيت نعيمًا قط؟ فيقول: لا [والله يا رب] (1) . ويؤتى بأشد الناس بؤسًا كان في الدنيا، فيصبغ في الجنة صبغة، ثم يقال له: هل رأيت بؤسًا قط؟ فيقول: لا والله يا رب" أي: ما كأن شيئًا كان (2) ؛ ولهذا كان عمر بن الخطاب، رضي الله عنه يتمثل بهذا البيت:
كأنَّك لَمْ تُوتِر من الدّهْر لَيْلَةً ... إذا أنْتَ أدْرَكْتَ الذي كنتَ تَطْلُبُ ...
ثم قال الله تعالى مخبرًا عن عدله في خلقه: أنَّه ما أهلك أمة من الأمم إلا بعد الإعذار إليهم، والإنذار لهم وبعثة الرسل إليهم وقيام الحجج عليهم؛ ولهذا قال: { وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ. ذِكْرَى وَمَا كُنَّا ظَالِمِينَ } كما قال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء:15]، وقال تعالى: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا [ وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا (3) ] وَأَهْلُهَا ظَالِمُونَ } [القصص:59] .
{ وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212) }
يقول تعالى مخبرًا عن كتابه العزيز، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد: أنه نزل به الروح الأمين المؤيد من الله، { وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ } . ثم ذكر أنه يمتنع عليهم من ثلاثة أوجه، أحدها: أنه ما (4) ينبغي لهم، أي: ليس هو من بُغْيتهم ولا من طلبتهم؛ لأن من سجاياهم الفساد وإضلال العباد، وهذا فيه الأمر بالمعروف والنهي عن المنكر، ونور وهدى وبرهان عظيم، فبينه وبين الشياطين منافاة عظيمة؛ ولهذا قال تعالى: { وَمَا يَنْبَغِي لَهُمْ } .
وقوله: { وَمَا يَسْتَطِيعُونَ } أي: ولو انبغى لهم لما استطاعوا ذلك، قال الله تعالى: { لَوْ أَنزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } [الحشر:21] .
ثم بين أنه لو انبغى (5) لهم واستطاعوا حمله وتأديته، لما وصلوا إلى ذلك؛ لأنهم بمعزل عن استماع القرآن حال نزوله؛ لأن السماء ملئت حرسًا شديدًا وشهبا في مُدّة إنزال القرآن على رسوله، فلم يخلص أحد من الشياطين إلى استماع حرف واحد منه، لئلا يشتبه الأمر. وهذا من رحمة الله بعباده، وحفظه لشرعه، وتأييده لكتابه ولرسوله؛ ولهذا قال: { إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } ، كما قال تعالى مخبرًا عن الجن: { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا * وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا * وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } [الجن:8-10] .
{ فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ (213) وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216) وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220) }
__________
(1) زيادة من ف، أ، والمسند.
(2) رواه أحمد في مسنده (3/203) من حديث أنس بن مالك، رضي الله عنه.
(3) زيادة من ف، أ. وفي هـ: "إلى قوله".
(4) في ف: "لا".
(5) في ف: "ابتغى".

(6/165)

يقول تعالى آمرًا بعبادته وحده لا شريك له، ومخبرًا أنّ مَنْ أشرك به عذبه.
ثم قال تعالى آمرًا لرسوله، صلوات الله وسلامه عليه (1) أن ينذر عشيرته الأقربين، أي: الأدنين إليه، وأنه لا يُخَلِّص أحدًا منهم إلا إيمانهُ بربه عز وجل، وأمره أن يلين جانبه لمن اتبعه من عباد الله المؤمنين. ومن عصاه من خلق الله كائنًا مَنْ كان فليتبرأ منه؛ ولهذا قال: { . فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ } . وهذه النِّذارة الخاصة لا تنافي العامة، بل هي فرد من أجزائها، كما قال: { لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ } [يس:6]، وقال: { لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } [الشورى:7]، وقال: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } [الأنعام:51 ] ، وقال: { لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } [مريم : 97] ، وقال: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام:19] ، كما قال: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود : 17].
وفي صحيح مسلم: "والذي نفسي بيده، لا يسمع بي أحدٌ من هذه الأمة، يهودي ولا نصراني، ثم لا يؤمن بي إلا دخل النار".
وقد وردت أحاديث كثيرة في نزول هذه الآية الكريمة، فلنذكرها:
الحديث الأول:
قال الإمام أحمد، رحمه الله: حدثنا عبد الله بن نُمَيْر، عن الأعمش، عن عمرو بن مُرَّة، عن سعيد بن جُبَير، عن ابن عباس قال: لما أنزل الله، عز وجل: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } ، أتى النبي صلى الله عليه وسلم الصفا فصعد عليه، ثم نادى: "يا صباحاه". فاجتمع الناس إليه بين رجل يجيء إليه، وبين رجل يبعث رسوله، فقال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب، يا بني فهر، يا بني لؤي، أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل، تريد أن تغير عليكم، صدقتموني؟" . قالوا: نعم. قال: "فإني نذير لكم بين يدي عذاب شديد". فقال أبو لهب: تبًّا لك سائر اليوم، أما دعوتنا إلا لهذا؟ وأنزل الله: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } [ المسد: 1] .
ورواه البخاري ومسلم والنسائي والترمذي، من طرق، عن الأعمش، به (2) .
الحديث الثاني:
قال الإمام أحمد: حدثنا وكيع، حدثنا هشام، عن أبيه، عن عائشة قالت: لما نزلت: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } ، قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة ابنة محمد، يا صفية ابنة عبد المطلب، يا بني عبد المطلب، لا أملك لكم من الله شيئا، سلوني من مالي ما شئتم". انفرد بإخراجه مسلم (3) .
__________
(1) في ف، أ: "صلوات الله عليه وسلامه".
(2) صحيح البخاري برقم (4801) وصحيح مسلم برقم (208) والنسائي في السنن الكبرى برقم (11714) وسنن الترمذي برقم (3363).
(3) المسند (6/187) وصحيح مسلم برقم (205).

(6/166)

الحديث الثالث:
قال أحمد: حدثنا معاوية بن عمرو، حدثنا زائدة، حدثنا عبد الملك بن عُمَير، عن موسى بن طلحة، عن أبي هريرة، رضي الله عنه، قال: لما نزلت هذه الآية: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } ، دعا رسول الله صلى الله عليه وسلم [قريشا] (1) ، فعمَّ وخصَّ، فقال: "يا معشر قريش، أنقذوا أنفسكم من النار. يا معشر بني كعب، أنقذوا أنفسكم من النار. يا معشر بني عبد مناف، أنقذوا أنفسكم من النار. يا معشر بني هاشم، أنقذوا أنفسكم من النار. يا معشر بني عبد المطلب، أنقذوا أنفسكم من النار. [يا فاطمة بنت محمد، أنقذي نفسك من النار] (2) ، فإني -والله -ما أملك لكم من الله شيئا، إلا أن لكم رَحمًا سأبُلها بِبلالها" .
ورواه مسلم والترمذي، من حديث عبد الملك بن عمير، به (3) . وقال الترمذي: غريب من هذا الوجه. ورواه النسائي من حديث موسى بن طلحة مرسلا لم يذكر فيه أبا هريرة (4) . والموصول هو الصحيح. وأخرجاه في الصحيحين من حديث الزهري، عن سعيد بن المسيب، وأبي سلمة بن عبد الرحمن، عن أبي هريرة (5) .
وقال الإمام أحمد: حدثنا يزيد، حدثنا محمد -يعني ابن إسحاق -عن أبي الزنَاد، عن الأعرج، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب، اشتروا أنفسكم من الله. يا صفية عمة رسول الله، ويا فاطمة بنت رسول الله، اشتريا أنفسكما من الله، لا أُغني عنكما من الله شيئًا، سلاني من مالي ما شئتما".
تفرد به من هذا الوجه (6) . وتفرد به أيضا، عن معاوية، عن زائدة، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه (7) . ورواه أيضًا عن حسن، ثنا ابن لَهِيعة، عن (8) الأعرج: سمعت أبا هريرة مرفوعا (9) .
وقال أبو يعلى: حدثنا سُوَيد بن سَعيد، حدثنا (10) ضِمَام بن إسماعيل، عن موسى بن وَرْدَان، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "يا بني قُصَي، يا بني هَاشم، يا بني عبد مناف. أنا النذير والموت المغير. والساعة الموعد" (11) .
الحديث الرابع:
قال أحمد: حدثنا يحيى بن سعيد، حدثنا التيمي، عن أبي عثمان، عن قَبِيصة بن مُخَارق
__________
(1) زيادة من ف، أ، والمسند.
(2) زيادة من ف، أ، والمسند.
(3) المسند (2/360) وصحيح مسلم برقم (204) وسنن الترمذي برقم (3185).
(4) سنن النسائي (6/248).
(5) صحيح البخاري برقم (4771) وصحيح مسلم برقم (206).
(6) المسند (2/448).
(7) المسند (2/398).
(8) في ف: "ثنا".
(9) المسند (2/350).
(10) في ف: "عن".
(11) مسند أبي يعلى (11/10) وسويد بن سعيد متكلم فيه.

(6/167)

وزُهَير بن عمرو قالا لما نزلت: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } صَعد رسول الله صلى الله عليه وسلم رَضْمَةً من جبل على أعلاها حجر، فجعل ينادي: "يا بني عبد مناف، إنما أنا نذير، إنما مثلي ومثلكم كرجل رأى العدو، فذهب يربأ أهله، يخشى أن يسبقوه، فجعل ينادي ويهتف: يا صباحاه".
ورواه مسلم والنسائي، من حديث سليمان بن طِرْخان التيمي، عن أبي عثمان عبد الرحمن بن مُل النَّهْديّ، عن قَبِيصة وزُهيَر بن عَمْرو الهلالي، به (1) .
الحديث الخامس:
قال الإمام أحمد: حدثنا أسود بن عامر، حدثنا شَرِيك عن الأعمش، عن المْنهَال، عن عباد بن عبد الله الأسدي، عن علي، رضي الله عنه، قال: لما نزلت هذه الآية: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } جمع النبي صلى الله عليه وسلم من أهل بيته، فاجتمع ثلاثون، فأكلوا وشربوا قال: وقال لهم: "من يَضْمَنُ عَني ديني ومواعيدي، ويكون معي في الجنة، ويكون خليفتي في أهلي؟". فقال رجل -لم يسمه شريك -يا رسول الله، أنت كنت بحرًا (2) من يقوم بهذا؟ قال: ثم قال الآخر، قال: فعرض ذلك على أهل بيته، فقال عَليٌ: أنا (3) .
طريق أخرى بأبسط من هذا السياق: قال أحمد: حدثنا عفان، حدثنا أبو عَوَانة، عن عثمان بن المغيرة، عن أبي صادق، عن ربيعة بن ناجذ، عن علي، رضي الله عنه، قال: جمع رسول الله صلى الله عليه وسلم -أو دعا رسول الله صلى الله عليه وسلم -بني عبد المطلب، وهم رَهْطٌ، كلهم يأكل الجذعة ويشرب الفّرَق -قال: وصنع (4) لهم مدًا من طعام فأكلوا حتى شبعوا -قال: وبقي الطعام كما هو كأنه لم يمس. ثم دعا بغُمَرٍ (5) فشربوا حتى رووا، وبقي الشراب كأنه لم يمس -أولم يشرب -وقال: "يا بني عبد المطلب، إني بعثت إليكم خاصة وإلى الناس عامة، وقد رأيتم من هذه الآية ما رأيتم، فأيكم يبايعني على أن يكون أخي وصاحبي؟". قال: فلم يقم إليه أحد. قال: فقمتُ إليه -وكنت أصغر القوم -قال: فقال: "اجلس". ثم قال ثلاث مرات، كل ذلك أقوم إليه فيقول لي: "اجلس". حتى كان في الثالثة ضرب بيده على يدي (6) .
طريق أخرى أغرب وأبسط من هذا السياق بزيادات أخر: قال الحافظ أبو بكر البيهقي في "دلائل النبوة": أخبرنا محمد بن عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عبد الجبار، حدثنا يُونُس بن بُكَيْر، عن محمد بن إسحاق قال: فحدثني من سمع عبد الله بن الحارث بن نوفل -واستكتمني اسمه -عن ابن عباس، عن علي بن أبي طالب، رضي الله عنه، قال: لما نزلت هذه الآية على رسول الله صلى الله عليه وسلم: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } ، قال رسول الله صلى الله عليه وسلم: "عرفت أنّي إن بادأتُ بها قومِي، رأيت منهم ما أكره،
__________
(1) المسند (5/60) وصحيح مسلم برقم (207) والنسائي في السنن الكبرى برقم (11379).
(2) في أ: "تجري".
(3) المسند (1/111) وقال الهيثمي في المجمع (8/302) "رجال أحمد رجال الصحيح، غير شريك وهو ثقة".
(4) في ف، أ: "فصنع".
(5) في ف، أ: "بعس".
(6) المسند (1/159) وقال الهيثمي في المجمع (8/302) "رجاله ثقات".

(6/168)

فَصَمَتُّ. فجاءني جبريل، عليه السلام، فقال: يا محمد، إن لم تفعل ما أمرك به ربك عذبك ربك". قال علي، رضي الله عنه: فدعاني فقال: "يا علي، إن الله قد أمرني [أن] (1) أنذر عشيرتي الأقربين، فعرفت أني إن بادأتهم بذلك رأيت منهم ما أكره، فَصَمت عن ذلك، ثم جاءني جبريل فقال: يا محمد، إن لم تفعل ما أمرت به عذبك ربك. فاصنع لنا يا علي شاة على صاع من طعام، وأعدّ لنا عُسَّ لبن، ثم اجمع لي (2) بني عبد المطلب". ففعلتُ فاجتمعوا له، وهم يومئذ أربعون رجلا يزيدون رجلا أو ينقصون رجلا. فيهم أعمامه: أبو طالب، وحمزة، والعباس، وأبو لهب الكافر الخبيث. فقدّمت إليهم تلك الجَفْنَةَ، فأخذ رسول الله صلى الله عليه وسلم منها حِذْيَة فشقها بأسنانه ثم رمى بها في نواحيها، وقال: "كلوا بسم الله". فأكل القومُ حتى نَهلوا عنه ما يرى إلا آثار أصابعهم، والله إن كان الرجل منهم ليأكل مثلها. ثم قال رسول الله صلى الله عليه وسلم: "اسقهم يا علي". فجئت بذلك القَعب فشربوا منه حتى نَهِلُوا جميعًا، وايم الله إن كان الرجل منهم ليشرب مثله. فلما أراد رسول الله صلى الله عليه وسلم أن يكلمهم، بَدَره أبو لهب إلى الكلام فقال: لَهَدّ ما سحركم صاحبكم. فتفرقوا ولم يكلّمهم رسول الله صلى الله عليه وسلم. فلما كان الغدُ قال رسول الله صلى الله عليه وسلم: "يا علي، عُدْ لنا بمثل الذي كنت صنعت بالأمس من الطعام والشراب؛ فإن هذا الرجلّ قد بَدَرني إلى ما سمعتَ قبل أن أكلم القوم". ففعلت، ثم جمعتهم له، فصنع رسول الله صلى الله عليه وسلم كما صنع بالأمس، فأكلوا حتى نَهِلُوا عنه، وايم الله إن كان الرجل منهم ليأكل مثلها. ثم قال رسول الله صلى الله عليه وسلم: "اسقهم يا علي". فجئت بذلك القَعب فشربوا منه حتى نهلوا جميعًا. وايم الله إن كان الرجل منهم ليشرب مثله. فلما أراد رسول الله صلى الله عليه وسلم أن يكلمهم بَدَره أبو لهب بالكلام فقال: لَهَدَّ ما سحركم صاحبكم. فتفرقوا ولم يكلمهم رسول الله صلى الله عليه وسلم . فلما كان الغد قال رسول الله صلى الله عليه وسلم: "يا علي، عُدْ لنا بمثل الذي كنت صنعتَ لنا بالأمس من الطعام والشراب؛ فإن هذا الرجل قد بَدَرني إلى ما سمعتَ قبل أن أكلم القوم". ففعلت، ثم جمعتهم له فصنع رسول الله صلى الله عليه وسلم [كما صنع] (3) بالأمس، فأكلوا حتى نهلوا عنه، ثم سقيتهم من ذلك القعب حتى نهلوا عنه، وايم الله إن كان الرجل منهم ليأكل مثلها ويشرب مثلها، ثم قال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب، إني -والله -ما أعلم شابًا من العرب جاء قومه بأفضل مما جئتكم به، إني قد جئتكم بأمر الدنيا والآخرة".
قال أحمد بن عبد الجبار: بلغني أن ابن إسحاق إنما (4) سمعه من عبد الغفار بن القاسم أبي مريم، عن المنهال بن عمرو، عن عبد الله بن الحارث (5) .
وقد رواه أبو جعفر بن جرير، عن ابن حميد، عن سلمة، عن ابن إسحاق، عن عبد الغفار بن القاسم، عن المنهال بن عمرو، عن عبد الله بن الحارث، عن ابن عباس، عن علي بن أبي طالب، فذكر مثله، وزاد بعد قوله: "إني جئتكم بخير الدنيا والآخرة". "وقد أمرني الله أن أدعوكم إليه، فأيكم يؤازرني (6) على هذا الأمر على أن يكون أخي، وكذا وكذا"؟ قال: فأحجم
__________
(1) زيادة من ف، أ، ودلائل النبوة.
(2) في ف: "لنا".
(3) زيادة من ف، أ، ودلائل النبوة.
(4) في ف: "لما".
(5) دلائل النبوة (2/178).
(6) في ف: "وازرني".

(6/169)

القوم عنها جميعًا، وقلت -وإني لأحدثهم سنًا، وأرمصُهم عينا، وأعظمهم بطنا، وأحمشهم ساقا. أنا يا نبي الله، أكون وزيرك عليه، فأخذ يَرْقُبُني ثم قال: "إن هذا أخي، وكذا وكذا، فاسمعوا له وأطيعوا". قال: فقام القوم يضحكون ويقولون لأبي طالب: قد أمرك أن تسمع لابنك وتطيع (1) .
تفرد بهذا السياق عبد الغفار بن القاسم أبي مريم، وهو متروك كذاب شيعي، اتهمه علي بن المديني وغيره بوضع الحديث، وضعّفه الأئمة رحمهم الله.
طريق أخرى: قال ابن أبي حاتم: حدثنا أبي، حدثنا الحسين بن عيسى بن مَيْسَرة الحارثي، حدثنا عبد الله بن عبد القدوس، عن الأعمش، عن المنهال بن عمرو، عن عبد الله بن الحارث قال: قال علي رضي الله عنه: لما نزلت هذه الآية: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } ، قال لي رسول الله صلى الله عليه وسلم: "اصنع لي رجل شاة بصاع من طعام وإناء لبنا". قال: ففعلت، ثم قال: "ادع بني هاشم". قال: فدعوتهم وإنهم يومئذ لأربعون غير رجل -أو: أربعون ورجل -قال: وفيهم عشرة كلهم يأكل الجذَعَة بإدامها. قال: فلما أتوا بالقصعة أخذ رسول الله صلى الله عليه وسلم من ذرْوَتها ثم قال: "كلوا"، فأكلوا حتى شبعوا، وهي على هيئتها (2) لم يرزؤوا منها إلا يسيرًا، قال: ثم أتيتهم بالإناء فشربوا حتى رَوُوا. قال: وفَضَل فَضْلٌ، فلما فرغوا أراد رسول الله صلى الله عليه وسلم أن يتكلم، فبدرُوه الكلام، فقالوا: ما رأينا كاليوم في السحر. فسكت رسول الله صلى الله عليه وسلم، ثم قال: "اصنع [لي] (3) رجل شاة بصاع من طعام". فصنعت، قال: فدعاهم، فلما أكلوا وشربوا، قال: فبدروه فقالوا مثل مقالتهم الأولى، فسكت رسول الله صلى الله عليه وسلم ثم قال لي: "اصنع [لي] (4) رجل شاة بصاع من طعام. فصنعت، قال: فجمعتهم، فلما أكلوا وشربوا بَدَرهم رسول الله صلى الله عليه وسلم الكلام فقال: "أيكم يقضي عني دَيني (5) ويكون خليفتي في أهلي؟". قال: فسكتوا وسكت العباس خشية أن يحيط ذلك بماله، قال: وسكتُّ أنا لسِنّ العباس. ثم قالها مرة أخرى فسكت العباس، فلما رأيت ذلك قلت: أنا يا رسول الله. [فقال: "أنت"] (6) قال: وإني يومئذ لأسوأهم هيئة، وإني لأعمش العينين، ضخم البطن، حَمْش الساقين .
فهذه طرق متعددة لهذا الحديث عن علي، رضي الله عنه. ومعنى سؤاله، عليه الصلاة والسلام (7) لأعمامه وأولادهم أن يقضوا عنه دينه، ويخلفوه في أهله، يعني إن قتل في سبيل الله، كأنه خشي إذا قام بأعباء الإنذار أن يقتل، ولما أنزل الله عز وجل: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة:67] ، فعند ذلك أمِن .
وكان أولا يحرس حتى نزلت هذه الآية: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } . ولم يكن في بني هاشم إذ ذاك أشد إيمانا وإيقانا وتصديقا لرسول الله صلى الله عليه وسلم من علي، رضي الله عنه؛ ولهذا (8) بدرهم إلى التزام ما طلب منهم رسولُ الله صلى الله عليه وسلم، ثم كان بعد هذا -والله أعلم -دعاؤه الناس جَهرًة على الصفا، وإنذاره لبطون قريش عموما وخصوصا، حتى سَمّى مَنْ سَمَّى من أعمامه وعماته وبناته، لينبه بالأدنى على الأعلى، أي: إنما أنا نذير، والله يهدي من يشاء إلى صراط مستقيم.
__________
(1) تفسير الطبري (19/40).
(2) في ف: "وهي كهيئتها".
(3) زيادة من ف.
(4) زيادة من ف.
(5) في ف: "ديني عني".
(6) زيادة من ف.
(7) في ف: "صلى الله عليه وسلم".
(8) في ف: "فلهذا".

(6/170)

وقد روى الحافظ ابن عساكر في ترجمة عبد الواحد الدمشقي -غير منسوب -من طريق عمرو بن سَمُرَةَ، عن محمد بن سُوقَةَ، عن عبد الواحد الدمشقي قال: رأيت أبا الدرداء، رضي الله عنه، يحدث الناس ويفتيهم، وولده إلى جنبه، وأهل بيته جلوس في جانب المسجد يتحدثون، فقيل له: ما بال الناس يرغبون فيما عندك من العلم، وأهل بيتك جلوس لاهين؟ فقال: لأني سمعت رسول الله صلى الله عليه وسلم يقول: "أزهد الناس في الدنيا الأنبياء، وأشدهم عليهم الأقربون". وذلك فيما أنزل الله، عز وجل: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } ، ثم قال: "إن أزهد الناس في العالم أهله حتى يفارقهم". ولهذا قال [الله تعالى] : (1) { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ . وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ. فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ } (2) .
وقوله: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ } أي: في جميع أمورك؛ فإنه مؤيدك وناصرك وحافظك ومظفرك ومُعْلٍ كلمتك.
وقوله: { الَّذِي يَرَاكَ حِينَ تَقُومُ } أي: هو معتن بك، كما قال تعالى: { وَاصْبِرْ (3) لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } [الطور:48] .
قال ابن عباس: { الَّذِي يَرَاكَ حِينَ تَقُومُ } يعني: إلى الصلاة.
وقال عكرمة: يرى قيامه وركوعه وسجوده.
وقال الحسن: { الَّذِي يَرَاكَ حِينَ تَقُومُ } : إذا صليت وحدك.
وقال الضحاك: { الَّذِي يَرَاكَ حِينَ تَقُومُ. } أي: من فراشك أو مجلسك.
وقال قتادة: { الَّذِي يَرَاكَ } : قائما وجالسا وعلى حالاتك.
وقوله: { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } : قال قتادة: { الَّذِي يَرَاكَ حِينَ تَقُومُ . وَتَقَلُّبَكَ فِي السَّاجِدِينَ } قال: في الصلاة، يراك وحدك ويراك في الجَمْع. وهذا قول عكرمة، وعطاء الخراساني، والحسن البصري.
وقال مجاهد: كان رسول الله صلى الله عليه وسلم يرى مَنْ خلفه كما يرى مَنْ أمامه؛ ويشهد لهذا ما صح في الحديث: "سَوّوا صفوفكم؛ فإني أراكم من وراء ظهري" (4) .
وروى البزار وابن أبي حاتم، من طريقين، عن ابن عباس أنه قال في هذه الآية: يعني تقلبه من صلب نبي إلى صلب نبي، حتى أخرجه نبيا.
وقوله: { إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } أي: السميع لأقوال عباده، العليم بحركاتهم وسكناتهم، كما قال تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } الآية. [يونس:61] .
__________
(1) زيادة من أ.
(2) تاريخ دمشق (10/587 المخطوط).
(3) في جميع النسخ: "فاصبر". والصواب ما أثبتناه.
(4) رواه البخاري في صحيحه برقم (723).

(6/171)

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223) وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ (224) أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ (226) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ (227)

{ هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنزلُ الشَّيَاطِينُ (221) تَنزلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223) وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ (224) أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ (226) إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ (227) } .
يقول تعالى مخاطبًا لِمَنْ زعم من المشركين أن ما جاء به الرسول ليس حقا، وأنه شيء افتعله من تلقاء نفسه، أو أنه أتاه به رئيّ من الجن، فنزه الله، سبحانه، جناب رسوله عن قولهم وافترائهم، ونبه أن ما جاء به إنما هو [الحق] (1) من عند الله، وأنه تنزيله ووحيه، نزل به ملك كريم أمين عظيم، وأنه ليس من قَبيل الشياطين، فإنهم ليس لهم رغبة في مثل هذا القرآن العظيم، وإنما ينزلون (2) على من يشاكلهم ويشابههم من الكهان الكذبة؛ ولهذا قال الله: { هَلْ أُنَبِّئُكُمْ } أي: أخبركم. { عَلَى مَنْ تَنزلُ الشَّيَاطِينُ. تَنزلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ } أي: كذوب في قوله، وهو الأفاك الأثيم، أي (3) الفاجر في أفعاله. فهذا هو الذي تنزل عليه الشياطين كالكهان وما جرى مجراهم من الكذبة الفسقة، فإن الشياطين أيضا كذبة فسقة.
{ يُلْقُونَ السَّمْعَ } أي: يسترقون السمع من السماء، فيسمعون الكلمة من علم الغيب، فيزيدون معها مائة كذبة، ثم يلقونها إلى أوليائهم من الإنس فيتحدثون بها، فيصدقهم الناس في كل ما قالوه، بسبب صدقهم في تلك الكلمة التي سمعت من السماء، كما صح بذلك الحديث، كما رواه البخاري، من حديث الزهري: أخبرني يحيى بن عُروَةَ بن الزبير، أنه سمع عُرْوَةَ بن الزبير يقول: قالت عائشة، رضي الله عنها: سأل ناس النبي صلى الله عليه وسلم عن الكهان، فقال: "إنهم ليسوا بشيء". قالوا: يا رسول الله، فإنهم يحدثون بالشيء يكون حقا؟ فقال النبي صلى الله عليه وسلم: "تلك الكلمة من الحق يخطفها (4) الجني، فَيُقَرقرِها في أذن وليه كقَرْقَرة الدجاجة، فيخلطون معها أكثر من مائه كذبة" (5) .
وقال البخاري أيضا: حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو قال: سمعت عكرمة يقول: سمعت أبا هريرة يقول: إن نبي الله صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خُضْعانًا لقوله، كأنها (6) سلسلة على صَفْوان، حتى إذا فُزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا للذي قال: الحق وهو العلي الكبير. فيسمعها مسترقو السمع، ومسترقو السمع، هكذا بعضهم فوق بعض". ووصف سفيان بيده فَحَرفها، وبَدّدَ بين أصابعه "فيسمع الكلمة، فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر -أو الكاهن -فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمع (7) من السماء". انفرد به البخاري (8) .
__________
(1) زيادة من ف، أ.
(2) في أ: "يتنزلون".
(3) في ف: "وهو".
(4) في ف، أ: "يحفظها".
(5) صحيح البخاري برقم (7561).
(6) في ف: "كأنه".
(7) في هـ، ف، أ: "سمعت" والصواب ما أثبتناه من البخاري.
(8) صحيح البخاري برقم (4800).

(6/172)

وروى مسلم من حديث الزهري، عن علي بن الحسين، عن ابن عباس، عن رجال من الأنصار قريبًا من هذا. وسيأتي عند قوله تعالى في سبأ : { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } الآية [سبأ:23] ، [إن شاء الله تعالى] (1) .
وقال البخاري: وقال الليث: حدثني خالد بن يزيد، عن سعيد بن أبي هلال: أن أبا الأسود أخبره، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم أنه قال: "إن الملائكة تَحَدّث في العَنَان -والعَنَان: الغَمَام -بالأمر [يكون] (2) في الأرض، فتسمع الشياطين الكلمة، فتقرُّها في أذن الكاهن كما تُقَرّ القارورة، فيزيدون معها مائة كذبة" (3) .
وقال البخاري في موضع آخر من كتاب "بدء الخلق" عن سعيد بن أبي مريم، عن الليث، عن عبد الله بن أبي جعفر، عن أبي الأسود محمد بن عبد الرحمن، عن عروة، عن عائشة، بنحوه (4) .
وقوله: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } قال علي بن أبي طلحة، عن ابن عباس: يعني: الكفار يتبعهم ضلال الإنس والجن. وكذا قال مجاهد، رحمه الله، وعبد الرحمن بن زيد بن أسلم، وغيرهما.
وقال عكرمة: كان الشاعران يتهاجيان، فينتصر لهذا فِئَامٌ من الناس، ولهذا فئَامٌ من الناس، فأنزل الله: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } .
وقال الإمام أحمد: حدثنا قُتَيْبَةُ، حدثنا لَيث، عن ابن الهاد، عن يُحَنَّس (5) -مولى مصعب بن الزبير -عن أبي سعيد قال: بينما نحن نسير مع رسول الله صلى الله عليه وسلم بالعَرْج، إذ عَرَض شاعر يُنشد، فقال النبي صلى الله عليه وسلم: "خذوا الشيطان -أو امسكوا الشيطان -لأن يمتلئ جوف أحدكم قيحًا خير له من أن يمتلئ شعرًا" (6) .
وقوله: { أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ } : قال علي بن أبي طلحة، عن ابن عباس: في كل لغو يخوضون.
وقال الضحاك عن ابن عباس: في كل فن من الكلام. وكذا قال مجاهد وغيره.
وقال الحسن البصري: قد -والله -رأينا أوديتهم التي يهيمون فيها، مرة في شتمة (7) فلان، ومرة في مدحة (8) فلان.
وقال قتادة: الشاعر يمدح قومًا بباطل، ويذم قومًا بباطل.
وقوله: { وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ } قال العوفي، عن ابن عباس: كان رجلان على عهد رسول الله، أحدهما من الأنصار، والآخر من قوم آخرين، وإنهما تهاجيا، فكان (9) مع كل
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ، والبخاري.
(3) صحيح البخاري برقم (3288) وقد وصله أبو نعيم في المستخرج من طريق أبي حاتم الرازي عن أبي صالح كاتب الليث عنه، كما في الفتح (6/432).
(4) صحيح البخاري رقم (2210).
(5) في ف: "محنش".
(6) المسند (3/8).
(7) في ف: "شتيمة".
(8) في ف: "مديحة".
(9) في ف: "وكان".

(6/173)

واحد منهما غواة من قومه -وهم (1) السفهاء -فقال الله تعالى: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ. أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ. وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ } .
. وقال علي بن أبي طلحة، عن ابن عباس: أكثر قولهم يكذبون فيه.
وهذا الذي قاله ابن عباس، رضي الله عنه، هو الواقع في نفس الأمر؛ فإن الشعراء يتَبجَّحون بأقوال وأفعال لم تصدر منهم ولا عنهم، فيتكثرون بما ليس لهم؛ ولهذا اختلف العلماء، رحمهم الله، فيما إذا اعترف الشاعر في شعره بما يوجب حَدًّا: هل يقام عليه بهذا الاعتراف أم لا لأنهم يقولون ما لا يفعلون؟ على قولين. وقد ذكر محمد بن إسحاق، ومحمد بن سعد في الطبقات، والزبير بن بَكَّار في كتاب الفكاهة: أن أمير المؤمنين عمر بن الخطاب، رضي الله عنه، استعمل النعمان بن عدي بن نَضْلَة على "ميسان" -من أرض البصرة -وكان يقول الشعر، فقال:
ألا هَل أتَى الحَسْنَاءَ أنّ حَليِلَها ... بِمَيْسَانَ ، يُسقَى في زُجاج وَحَنْتَم ...
إذَا شئْتُ غَنَّتْني دَهاقينُ قَرْيَة ... وَرَقَّاصَةٌ تَجذُو على كل مَنْسم (2)
فإنْ كُنتَ نَدْمانِي فَبالأكْبر اسْقني ... وَلا تَسْقني بالأصْغَر المُتَثَلم (3)
لَعَل أميرَ المؤمنينَ يَسُوءه ... تَنادُمُنا بالجَوْسَق المُتَهَدَم ...
فلما بلغ [ذلك] (4) أمير المؤمنين قال: أي والله، إنه ليسوءني ذلك، ومن لقيه فليخبره أني قد عزلته. وكتب إليه: بسم الله الرحمن الرحيم { حم. تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ. غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ } [غافر:1-3] أما بعد فقد بلغني قولك:
لَعَلَّ أمير المُؤمنينَ يَسُوُءه ... تَنَادُمُنَا بالجَوْسق (5) المُتَهَدّم ...
وايم الله، إنه ليسوءني وقد عزلتك. فلما قدم على عمر بَكَّتَه بهذا الشعر، فقال: والله -يا أمير المؤمنين -ما شربتها قَطّ، وما ذاك الشعر إلا شيء طَفح على لساني. فقال عمر: أظن ذلك، ولكن والله لا تعمل لي على عمل أبدًا، وقد قُلتَ ما قلتَ (6) .
فلم يُذكر أنه حَدّه على الشراب، وقد ضمنه شعره؛ لأنهم يقولون ما لا يفعلون، ولكنه (7) ذمَّه عمر، رضي الله عنه، ولامه على ذلك وعزله به. ولهذا جاء في الحديث: "لأن يمتلئ جوف أحدكم قيحًا، يَرِيه خير له من أن يمتلئ شعرًا" (8) .
والمراد من هذا: أن (9) الرسول صلى الله عليه وسلم (10) الذي أنزل عليه (11) القرآن ليس بكاهن ولا بشاعر؛
__________
(1) في ف: "فهم".
(2) في ف، أ: "مبسم".
(3) في ف: "المتلثم".
(4) زيادة من ف، أ.
(5) في ف، أ: "في الجوسق".
(6) الأبيات في السيرة النبوية لابن هشام (2/266) والطبقات الكبرى لابن سعد (4/140).
(7) في ف: "ولكن".
(8) رواه مسلم في صحيحه برقم (2257) من حديث أبي هريرة رضي الله عنه.
(9) في ف، أ: "أن هذا الرسول".
(10) في ف، أ: "صلوات الله وسلامه عليه".
(11) في ف، أ: "عليه هذا القرآن".

(6/174)

لأن حاله مناف لحالهم من وجوه ظاهرة، كما قال تعالى: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } [يس:69] وقال تعالى: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ. وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ. وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ. تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ } [الحاقة:40-43] ، وهكذا قال هاهنا: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ. نزلَ بِهِ الرُّوحُ الأمِينُ. عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ. بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } إلى أن قال: { وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ. وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ. إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } إلى أن قال: { هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنزلُ الشَّيَاطِينُ. تَنزلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ. يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ. وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ. أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ. وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ } .
وقوله: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } : قال محمد بن إسحاق، عن يزيد (1) بن عبد الله بن قُسَيْط، عن أبي الحسن سالم البَرّاد -مولى تميم الداري -قال: لما نزلت: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } ، جاء حسان بن ثابت، وعبد الله بن رَوَاحة، وكعب بن مالك إلى رسول الله صلى الله عليه وسلم، وهم يبكون فقالوا: قد علم الله حين أنزل هذه الآية أنا شعراء. فتلا النبي صلى الله عليه وسلم: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } قال: "أنتم"، { وَذَكَرُوا اللَّهَ كَثِيرًا } قال: "أنتم"، { وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا } قال: "أنتم".
رواه ابن أبي حاتم. وابن جرير، من رواية ابن إسحاق (2) .
وقد روى ابن أبي حاتم أيضا، عن أبي سعيد الأشج، عن أبي أسامة، عن الوليد بن كثير، عن يزيد بن عبد الله، عن أبي الحسن مولى بني نوفل؛ أن حسان بن ثابت، وعبد الله بن رواحة أتيا رسول الله صلى الله عليه وسلم حين نزلت: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } يبكيان، فقال رسول الله صلى الله عليه وسلم، وهو يقرؤها عليهما: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } حتى بلغ: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } ، قال: "أنتم" (3) .
وقال أيضًا: حدثنا أبي، حدثنا أبو سلمة (4) حدثنا حماد بن سلمة، عن هشام بن عُرْوَة، عن عروة قال: لما نزلت: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } إلى قوله: { يَقُولُونَ مَا لا يَفْعَلُونَ } قال عبد الله بن رواحة: يا رسول الله، قد علم الله أني منهم. فأنزل الله: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } إلى قوله: { ينقلبون } .
وهكذا قال ابن عباس، وعكرمة، ومجاهد، وقتادة، وزيد بن أسلم، وغير واحد أن هذا استثناء مما تقدم. ولا شك أنه استثناء، ولكن هذه السورة مكية، فكيف يكون سبب نزول هذه الآية [في] (5) شعراء الأنصار؟ في ذلك نظر، ولم يتقدم إلا مرسلات لا يعتمد عليها، والله أعلم، ولكن هذا الاستثناء يدخل فيه شعراء الأنصار وغيرهم، حتى يدخل فيه مَنْ كان متلبسًا من شعراء الجاهلية بذم الإسلام وأهله، ثم تاب وأناب، ورجع وأقلع، وعمل صالحًا، وذكر الله كثيرًا في
__________
(1) في ف: "زيد".
(2) تفسير الطبري (19/79).
(3) ورواه الحاكم في المستدرك (3/488) من طريق أبي أسامة به.
(4) في ف، أ: "أبو مسلم".
(5) زيادة من ف.

(6/175)

مقابلة ما تقدم من الكلام السيئ، فإن الحسنات يذهبن السيئات، وامتدح الإسلام وأهله في مقابلة ما كذب (1) بذمه، كما قال عبد الله بن الزبَعْرَى حين أسلم:
يَا رَسُولَ المَليك ، إنّ لسَاني ... رَاتقٌ مَا فَتَقْتُ إذْ أنا بُورُ ...
إذْ أجَاري الشَّيْطانَ في سَنن الغَيْ ... يِ وَمَن مَالَ مَيْلَه مَثْبُورٌ ...
وكذلك أبو سفيان بن الحارث بن عبد المطلب، كان من أشد الناس عداوة للنبي صلى الله عليه وسلم، وهو ابن عمه، وأكثرهم له هجوًا، فلما أسلم لم يكن أحد أحب إليه من رسول الله صلى الله عليه وسلم، وكان يمدح رسول الله صلى الله عليه وسلم بعدما كان يهجوه، ويتولاه بعدما كان قد عاداه. وهكذا روى مسلم في صحيحه، عن ابن عباس: أن أبا سفيان صخر بن حرب لما أسلم قال: يا رسول الله، ثلاث أعطنيهن قال: "نعم". قال: معاوية تجعله كاتبا بين يديك. قال: "نعم". قال: وتُؤمرني حتى أقاتل الكفار، كما كنت أقاتل المسلمين. قال: "نعم". وذكر الثلاثة (2) .
ولهذا قال تعالى: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا } قيل: معناه: ذكروا الله كثيرًا في كلامهم. وقيل: في شعرهم،وكلاهما صحيح مُكَفّر لما سبق.
وقوله: { وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا } قال ابن عباس: يردون على الكفار الذين كانوا يهجون به المؤمنين. وكذا قال مجاهد، وقتادة، وغير واحد. وهذا كما ثبت في الصحيح: أن رسول الله صلى الله عليه وسلم قال لحسان: "اهجهم -أو قال: هاجهم -وجبريل معك" (3) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه أنه قال للنبي صلى الله عليه وسلم: إن الله، عز وجل، قد أنزل في الشعّر ما أنزل، فقال: "إن المؤمن يجاهد بسيفه ولسانه، والذي نفسي بيده، لكأن ما ترمونهم به نَضْح النبْل" (4) .
وقوله: { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } ، كما قال تعالى: { يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر:52] وفي الصحيح: أن رسول الله صلى الله عليه وسلم قال: "إياكم والظلم، فإن الظلم ظلمات يوم القيامة" (5) .
وقال قتادة بن دِعَامَة في قوله: { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } يعني: من الشعراء وغيرهم.
وقال أبو داود الطيالسي: حدثنا إياس بن أبي تميمة، قال: حضرت الحسن وَمُرَّ عليه بجنازة نصراني، فقال الحسن: { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } .
وقال عبد الله بن رَبَاح، عن صفوان بن مُحْرز: أنه كان إذا قرأ هذه الآية -بكى حتى أقول: قد اندق قَضِيب زَوره -{ وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } .
__________
(1) في ف، أ: "ما كان".
(2) صحيح مسلم برقم (2501).
(3) صحيح البخاري برقم (6153) وصحيح مسلم برقم (2486) من حديث البراء بن عازب، رضي الله عنه.
(4) المسند (6/387).
(5) صحيح مسلم برقم (2578) من حديث جابر، رضي الله عنه، ولفظه: "اتقوا الظلم، فإن الظلم ظلمات يوم القيامة".

(6/176)

وقال ابن وهب: أخبرني (1) ابن سُرَيج الإسكندراني، عن بعض المشيخة: أنهم كانوا بأرض الروم، فبينما هم ليلة على نار يشتوون (2) عليها -أو: يصطلون -إذا بركاب (3) قد أقبلوا، فقاموا إليهم، فإذا فضالة بن عبُيد فيهم، فأنزلوه فجلس معهم -قال: وصاحب لنا قائم يصلي -قال حتى مَرّ بهذه الآية: { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } قال فضالة بن عبيد: هؤلاء الذين يخربون البيت.
وقيل: المراد بهم أهل مكة. وقيل: الذين ظلموا من المشركين. والصحيح أن هذه الآية عامة في كل ظالم، كما قال ابن أبي حاتم: ذُكر عن زكريا بن يحيى الواسطي: حدثني الهيثم بن محفوظ أبو سعد (4) النهدي، حدثنا محمد بن عبد الرحمن بن المجير (5) حدثنا هشام بن عُرْوَة، عن أبيه، عن عائشة، رضي الله عنها، قالت: كتب أبي وصيته سطرين: بسم الله الرحمن الرحيم، هذا ما أوصى به أبو بكر بن أبي قُحَافة، عند خروجه من الدنيا، حين يؤمن الكافر، وينتهي الفاجر، ويَصدُق الكاذب: إني استخلفت عليكم عُمَر بن الخطاب، فإن يعدل فذاك ظني به، ورجائي فيه، وإن يَجُر ويبدل فلا أعلم الغيب، { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } .
آخر تفسير سورة "الشعراء" والحمد لله رب العالمين.
__________
(1) في ف، أ: "حدثنا".
(2) في أ: "يشوون".
(3) في ف، أ: "بركبان".
(4) في ف، أ: "أبو سعيد".
(5) في أ: "الحبر".

(6/177)


النمل - تفسير ابن كثير

طس تِلْكَ آَيَاتُ الْقُرْآَنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ (3) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآَخِرَةِ هُمُ الْأَخْسَرُونَ (5) وَإِنَّكَ لَتُلَقَّى الْقُرْآَنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6) إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آَنَسْتُ نَارًا سَآَتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آَتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7) فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآَهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آَيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (12) فَلَمَّا جَاءَتْهُمْ آَيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13)

سورة النمل
وهي مكية.
بسم الله الرحمن الرحيم
{ طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ (3) إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ (5) وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6) }
قد تقدم الكلام في "سورة البقرة" على الحروف المتقطعة (1) في أوائل السُّوَر.
وقوله: { تِلْكَ آيَاتُ } أي: هذه آيات { الْقُرْآنِ وَكِتَابٍ مُبِينٍ } أي: بين واضح.
{ هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ } أي: إنما تحصل الهداية والبشارة من القرآن لِمَنْ آمن به واتبعه وصدقه، وعمل بما فيه، وأقام الصلاة المكتوبة، وآتى الزكاة المفروضة، وآمن (2) بالدار الآخرة والبعث بعد الموت، والجزاء على الأعمال، خيرها وشرها، والجنة والنار، كما قال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44]. وقال: { لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } [مريم: 97] ؛ ولهذا قال هاهنا: { إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } أي: يكذبون بها، ويستبعدون وقوعها { زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ } أي: حَسَّنَّا لهم ما هم فيه، ومددنا لهم في غَيهم فهم يَتيهون في ضلالهم. وكان هذا جزاء على ما كذبوا به من الدار الآخرة، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 110]، { أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ } أي: في الدنيا والآخرة ، { وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ } أي: ليس يخسر أنفسهم وأموالهم سواهم من أهل المحشر.
وقوله: { وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ } أي: { وَإِنَّكَ } يا محمد - قال قتادة: { لَتُلَقَّى } أي: لتأخذ. { الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ } أي: من عند حكيم عليم، أي: حكيم في أوامره ونواهيه، عليم بالأمور جليلها وحقيرها، فخبره هو الصدق المحض، وحكمه هو العدل التام، كما قال تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا [لا مُبَدِّلَ لِكَلِمَاتِهِ] } (3) [الأنعام: 115] .
{ إِذْ قَالَ مُوسَى لأهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7) فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (12) فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13) }
__________
(1) في ف: "المقطعة".
(2) في ف: "وأيقن".
(3) زيادة من ف، أ.

(6/178)


النمل - تفسير ابن كثير

وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14)

{ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14) }

(6/178)

يقول تعالى لرسوله صلى الله عليه وسلم (1) مذكرًا له ما كان من أمر موسى، كيف اصطفاه الله وكلمه، وناجاه وأعطاه من الآيات العظيمة الباهرة، والأدلة القاهرة، وابتعثه إلى فرعون وملئه، فجحدوا بها وكفروا واستكبروا عن اتباعه والانقياد له، فقال تعالى: { إِذْ قَالَ مُوسَى لأهْلِهِ } أي: اذكر حين سار موسى بأهله، فأضل الطريق، وذلك في ليل وظلام، فآنس من جانب الطور نارًا، أي: رأى نارًا تأجج (2) وتضطرم، فقال { لأهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ } أي: عن الطريق، { أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ } أي: تتدفؤون به. وكان كما قال، فإنه رجع منها بخبر عظيم، واقتبس منها نورًا عظيمًا؛ ولهذا قال تعالى: { فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا } أي: فلما أتاها رأى (3) منظرًا هائلا عظيمًا، حيث انتهى إليها، والنار تضطرم في شجرة خضراء، لا تزداد النار إلا توقدًا، ولا تزداد الشجرة إلا خضرة ونضرة، ثم رفع رأسه فإذا نورها متصل بعنان السماء.
قال ابن عباس وغيره: لم تكن نارًا، إنما كانت نورًا (4) يَتَوَهَّج.
وفي رواية عن ابن عباس: نور رب العالمين. فوقف موسى متعجبًا مما رأى، فنودي أن بورك من في النار. قال ابن عباس: [أي] (5) قُدّس.
{ وَمَنْ حَوْلَهَا } أي: من الملائكة. قاله ابن عباس، وعكرمة، وسعيد بن جبير، والحسن، وقتادة.
وقال ابن أبي حاتم: حدثنا يونس بن حبيب، حدثنا أبو داود -[و] (6) هو الطيالسي -حدثنا شعبة والمسعودي، عن عمرو بن مُرَّة، سمع أبا عُبَيْدة يحدث، عن أبي موسى، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل (7) . زاد المسعودي: "وحجابه النور -أو النار -لو كشفها لأحْرَقَتْ سُبُحات وجهه كل شيء أدركه بصره". ثم قرأ أبو عُبَيْدة: { أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا } (8)
__________
(1) في ف، أ: "صلوات الله وسلامه عليه".
(2) في ف، أ: "تتأجج".
(3) في ف: "ورأى".
(4) في ف: "وإنما نور".
(5) زيادة من ف، أ.
(6) زيادة من ف، أ.
(7) في ف: "عمل الليل بالنهار وعمل النهار بالليل".
(8) ورواه أحمد في مسنده (4/401) من طريق وكيع عن المسعودي بنحوه.

(6/179)

وأصل هذا الحديث مخرج في الصحيح لمسلم، من حديث عمرو بن مُرَّة، به (1) .
وقوله: { وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ } أي: الذي يفعل ما يشاء ولا يشبه شيئا من مخلوقاته، ولا يحيط به شيء من مصنوعاته، وهو العلي العظيم، المباين لجميع المخلوقات، ولا يكتنفه الأرض والسموات، بل هو الأحد الصمد، المنزه عن مماثلة المحدثات.
وقوله: { يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ } أعلمه (2) أن الذي يخاطبه ويناجيه هو ربه الله العزيز، الذي عز كل شيء وقهره وغلبه، الحكيم في أفعاله وأقواله.
ثم أمره أن يلقي عصاه من يده؛ ليظهر له دليلا واضحا على أنه الفاعل المختار، القادر على كل شيء. فلما ألقى موسى تلك العصا (3) من يده انقلبت في الحال حَيَّةً عظيمة هائلة في غاية الكبر، وسرعة الحركة مع ذلك؛ ولهذا قال: { فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ } والجان: ضرب من الحيات، أسرعه حركة، وأكثره اضطرابا -وفي الحديث نَهْيٌ عن قتل جِنَّان (4) البيوت (5) -فلما عاين موسى ذلك { وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ } أي: لم يلتفت من شدة فرقه { يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ } أي: لا تخف مما ترى، فإني أريد أن أصطَفيك رسولا وأجعلك نبيًا وجيهًا.
وقوله: { إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ } هذا استثناء منقطع، وفيه بشارة عظيمة للبشر، وذلك أن من كان على [عمل] (6) شيء ثم أقلع عنه، ورجع وأناب، فإن الله يتوب عليه، كما قال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } [طه: 82]، وقال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء: 110] والآيات في هذا كثيرة جدًا.
وقوله: { وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } هذه آية أخرى، ودليل باهر على قدرة الله الفاعل المختار، وصِدْق من جعل له معجزة، وذلك أن الله -تعالى -أمره أن يُدخل يده في جيب دِرْعِه، فإذا أدخلها وأخرجها خَرجت بيضاء ساطعة، كأنها قطعة قمر، لها لمعان يتلألأ (7) كالبرق الخاطف.
وقوله: { فِي تِسْعِ آيَاتٍ } أي: هاتان ثنتان من تسع آيات أؤيدك بهن، وأجعلهن برهانا لك إلى فرعون وقومه { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } .
وهذه هي الآيات التسع التي قال الله تعالى: { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ } [الإسراء: 101] كما تقدم تقرير ذلك هنالك.
وقوله: { فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً } أي: بينة واضحة ظاهرة ،
__________
(1) صحيح مسلم برقم (179).
(2) في ف: "اعلم".
(3) في ف، أ: "العصاة".
(4) في ف، أ: "حيات".
(5) صحيح البخاري برقم (3298) من حديث ابن عمر، رضي الله عنهما.
(6) زيادة من أ.
(7) في ف: "تتلألأ"

(6/180)

وَلَقَدْ آَتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15) وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16) وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17) حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19)

{ قَالُوا هَذَا سِحْرٌ مُبِينٌ } وأرادوا معارضته بسحرهم فغلبوا [هنالك] (1) { وانقلبوا صاغرين } .
{ وَجَحَدُوا بِهَا } أي: في ظاهر أمرهم ، { وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ } أي: علموا في أنفسهم أنها حق (2) من عند الله، ولكن جَحَدوها وعاندوها وكابروها، { ظُلْمًا وَعُلُوًّا } أي: ظلما من أنفسهم، سَجِيَّة ملعونة، { وَعُلُوًّا } أي: استكبارًا عن اتباع الحق؛ ولهذا قال: { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } أي: انظر يا محمد كيف كان عاقبة كُفرهم (3) ، في إهلاك الله إياهم، وإغراقهم عن آخرهم في صبيحة واحدة.
وفحوى الخطاب يقول: احذروا أيها المكذبون بمحمد، الجاحدون لما جاء به من ربه، أن يصيبكم ما أصابهم بطريق الأولى والأحرى؛ فإن محمدًا، صلوات الله وسلامه عليه (4) أشرف وأعظم من موسى، وبرهانه أدل وأقوى من برهان موسى، بما آتاه الله من الدلائل المقترنة بوجوده في نفسه وشمائله، وما سبقه من البشارات من الأنبياء به، وأخذ المواثيق له، عليه (5) من ربه أفضل الصلاة والسلام.
{ وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15) وَوَرِثَ سُلَيْمَانُ دَاوُدَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16) وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17) حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19) } .
يخبر تعالى عما أنعم به على عبديه ونبييه داود وابنه سليمان، عليهما من الله السلام، من النعم الجزيلة، والمواهب الجليلة، والصفات الجميلة، وما جمع لهما بين سعادة الدنيا والآخرة، والملك والتمكين التام في الدنيا، والنبوة والرسالة في الدين؛ ولهذا قال: { وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ } .
قال ابن أبي حاتم: ذكر عن إبراهيم بن يحيى بن تمام (6) : أخبرني أبي، عن جدي قال: كتب عمر بن عبد العزيز: إن الله لم ينعم على عَبد نعمة فحمد الله عليها، إلا كان حَمْدُه أفضل من نعمته (7) ، لو كنت لا تعرف ذلك إلا في كتاب الله المنزل؛ قال الله تعالى: { وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ } ، وأي نعمة أفضل مما أوتي داود
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "صدق".
(3) في ف، أ: "أمرهم".
(4) في ف: "صلى الله عليه وسلم".
(5) في ف: "عليهم".
(6) في ف: "هشام".
(7) في ف: "نعمه".

(6/181)

وسليمان، عليهما السلام؟
وقوله: { وَوَرِثَ سُلَيْمَانُ دَاوُدَ } أي: في الملك والنبوة، وليس المراد وراثَةَ المال؛ إذ لو كان كذلك لم يخص سليمان وحده من بين سائر أولاد داود، فإنه قد كان لداود مائةُ امرأة. ولكن المراد بذلك وراثةُ الملك والنبوة؛ فإن الأنبياء لا تورث أموالهم، كما أخبر بذلك رسول الله صلى الله عليه وسلم [في قوله] (1) : نحن معشر الأنبياء لا نورث، ما تركناه صدقة (2) (3) .
وقوله (4) : { يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ } (5) ، أي: أخبر سليمان بنعم الله عليه، فيما وهبه له من الملك التام، والتمكين العظيم، حتى إنه سَخَّر له الإنس والجن والطير. وكان يعرف لغة الطير والحيوان أيضًا، وهذا شيء لم يُعطَه أحد من البشر -فيما علمناه -مما أخبر الله به ورسوله. وَمَنْ زعم من الجهلة والرّعاع أنّ الحيوانات كانت تنطق كنطق بني آدم قبل سليمان بن داود -كما يتفوه به كثير من الناس -فهو قولٌ بلا علم. ولو كان الأمر كذلك لم يكن لتخصيص سليمان بذلك فائدة؛ إذ كلهم يسمع كلام الطيور والبهائم، ويعرف ما تقول، فليس الأمر كما زعموا ولا كما قالوا، بل لم تزل (6) البهائم والطيور وسائر المخلوقات من وقت خُلقت إلى زماننا هذا على هذا الشكل والمنوال. ولكن الله، سبحانه وتعالى، كان قد أفهم سليمان، عليه السلام، ما يتخاطب به الطيور في الهواء، وما تنطق (7) به الحيوانات على اختلاف أصنافها؛ ولهذا قال: { عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ } أي: مما يحتاج إليه الملك، { إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ } أي: الظاهر البين لله علينا.
قال الإمام أحمد: حدثنا قتيبة، حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن المطلب، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "كان داود، عليه السلام، فيه غيرة شديدة، فكان إذا خرج أغلقت الأبواب، فلم يدخل على أهله أحد حتى يرجع". قال: "فخرج ذات يوم وأغلقت (8) الأبواب، فأقبلت امرأته تطلع إلى الدار، فإذا رجل قائم وسط الدار، فقالت لِمَنْ في البيت: من أين دخل هذا الرجل، والدار مغلقة؟ والله لنفتضحن بداود، فجاء داود، عليه السلام، فإذا الرجل قائم وسط الدار، فقال له داود: من أنت؟ قال: الذي لا يهاب الملوك، ولا يمتنع من الحجاب. فقال داود: أنت والله إذًا ملك الموت. مرحبًا بأمر الله، فتزمل داود، عليه السلام، مكانه حتى قبضت نفسه، حتى فرغ من شأنه وطلعت عليه الشمس، فقال سليمان، عليه السلام، للطير: أظلي على داود، فأظلت عليه الطير حتى أظلمت عليهما الأرض،
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "ما تركناه فهو صدقة".
(3) رواه البخاري في صحيحه برقم (6727) من حديث عائشة بلفظ: "لا نورث ما تركناه صدقة". قال الحافظ ابن حجر في الفتح (12/8): وأما ما اشتهر في كتب أهل الأصول وغيرهم بلفظ: "نحن معاشر الأنبياء لا نورث" فقد أنكره جماعة من الأئمة، وهو كذلك بالنسبة لخصوص لفظ: "نحن" وانظر بقية كلامه وحمله لمعنى الحديث في الفتح.
(4) في ف: "وقال".
(5) بعدها في ف، أ: "إن هذا لهو الفضل المبين".
(6) في ف: "بل نزل".
(7) في ف: "وما ينطق".
(8) في ف: "وغلقت".

(6/182)

فقال لها سليمان: اقبضي جناحا جناحا" قال أبو هريرة: يا رسول الله، كيف فعلت الطير؟ فقبض رسول الله صلى الله عليه وسلم يده، وغلبت عليه يومئذ المضرَحية (1) (2) .
قال أبو الفرج بن الجَوْزيّ: المَضْرَحيّة (3) النسور الحُمر.
وقوله تعالى: { وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ } أي: وجمع لسليمان جنوده من الجن والإنس والطير يعني: ركب فيهم في أبهة وعظمة (4) كبيرة في الإنس، وكانوا هم الذين يلونه، والجن وهم بعدهم [يكونون] (5) في المنزلة، والطير ومنزلتها فوق رأسه، فإن كان حرًّا أظلته منه بأجنحتها.
وقوله: { فَهُمْ يُوزَعُونَ } أي: يكف أولهم على آخرهم؛ لئلا يتقدم أحد عن منزلته التي هي مرتبة له.
قال مجاهد: جعل على كل صنف وزعة، يردون أولاها على أخراها، لئلا يتقدموا في المسير، كما يفعل الملوك اليوم.
وقوله: { حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ } أي: حتى إذا مر سليمان، عليه السلام، بمن معه من الجيوش والجنود على وادي النمل، { قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ } .
أورد (6) ابن عساكر، من طريق إسحاق بن بشر، عن سعيد، عن قتادة، عن الحسن: أن اسم هذه النملة حرس، وأنها من قبيلة يقال لهم: بنو الشيصان، وأنها كانت عرجاء، وكانت بقدر الذّيب (7) .
أي: خافت على النمل أن تحطمها (8) الخيول بحوافرها، فأمرتهم بالدخول إلى مساكنها (9) ففهم ذلك سليمان، عليه السلام، منها (10) .
{ فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ } أي: ألهمني أن أشكر نعمتك التي مننت بها علي، من تعليمي منطق الطير والحيوان، وعلى والدي بالإسلام لك، والإيمان بك، { وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ } أي: عملا تحبه وترضاه، { وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } أي: إذا توفيتني فألحقني بالصالحين من عبادك، والرفيق الأعلى من أوليائك.
ومن قال من المفسرين: إن هذا الوادي كان بأرض الشام أو بغيره، وإن هذه النملة كانت ذات جناحين كالذباب، أو غير ذلك من الأقاويل، فلا حاصل لها.
__________
(1) في ف: "المصرحية".
(2) المسند (2/419) وقال الهيثمي في المجمع (8/206) "فيه المطلب بن عبد الله بن حنطب وثقه أبو زرعة وغيره، وبقية رجاله رجال الصحيح".
(3) في هـ، ف، أ: "المصرحية" والمثبت من لسان العرب، مادة "ضرح".
(4) في ف: "عظيمة".
(5) زيادة من ف.
(6) في ف، أ: "فأورد".
(7) في ف: "الذئب".
(8) في ف: "يحطمها".
(9) في ف: "مساكنهم".
(10) في ف: "عنها".

(6/183)

وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21)

وعن نَوْف البكالي أنه قال: كان نمل سليمان أمثال الذئاب. هكذا رأيته مضبوطا بالياء المثناة من تحت. وإنما هو بالباء الموحدة، وذلك تصحيف، والله أعلم.
والغرض أن سليمان، عليه السلام، فهم قولها، وتبسم ضاحكًا من ذلك (1) ، وهذا أمر عظيم جدا.
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن بشار، حدثنا يزيد بن هارون، أنبأنا مِسْعَر، عن زيد العَمّي، عن أبي الصديق الناجي قال: خرج سليمان (2) عليه (3) السلام، يستسقي، فإذا هو بنملة مستلقية على ظهرها، رافعة قوائمها إلى السماء، وهي تقول: اللهم، إنا خلق من خلقك، ولا غنى بنا عن سقياك، وإلا تسقنا تهلكنا. فقال سليمان عليه السلام: ارجعوا فقد سقيتم بدعوة غيركم.
وقد ثبت في الصحيح -عند مسلم -من طريق عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، عن النبي صلى الله عليه وسلم [قال] (4) قَرَصَت نبيا من الأنبياء نملة، فأمر بقرية النمل فأحرقت، فأوحى الله إليه، أفي (5) أن قرصتك نملة أهلكت أمة من الأمم تُسَبِّح؟ فهلا نملة واحدة!" (6) .
{ وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21) } .
قال مجاهد، وسعيد بن جبير، وغيرهما، عن ابن عباس وغيره: كان الهدهد مهندسا، يدل سليمان، عليه السلام، على الماء، إذا كان بأرض فلاة طلبه فنظر له الماء في تخوم الأرض، كما يرى الإنسان الشيء الظاهر على وجه الأرض، ويعرف كم مساحة بعده من وجه الأرض، فإذا دلهم عليه أمر سليمان، عليه السلام، الجان فحفروا له ذلك المكان، حتى يستنبط (7) الماء من قراره، فنزل سليمان، عليه السلام [يوما] (8) ، بفلاة من الأرض، فتفقد الطير ليرى الهدهد، فلم يره، { فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ } .
حدَّث يوما عبد الله بن عباس بنحو هذا، وفي القوم رجل من الخوارج، يقال له: "نافع بن الأزرق" ، وكان كثير الاعتراض على ابن عباس، فقال له: قف يا بن عباس، غُلبت اليوم! قال: وَلِمَ؟ قال: إنك تخبر عن الهدهد أنه يرى الماء في تخوم الأرض، وإن الصبي ليضع له الحبة في الفخ، ويحثو على الفخ ترابًا، فيجيء الهدهد ليأخذها فيقع في الفخ، فيصيده الصبي. فقال ابن عباس: لولا أن يذهب هذا فيقول: رددت على ابن عباس، لما أجبته. فقال (9) له: ويحك! إنه إذا نزل القَدَر عَمي البصر، وذهب الحَذَر. فقال له نافع: والله لا أجادلك في شيء من القرآن
__________
(1) في ف: "من قولها".
(2) في ف، أ: "سليمان بن داود".
(3) في ف: "عليهما".
(4) زيادة من ف، أ.
(5) في ف، أ: "أي".
(6) صحيح مسلم برقم (2241).
(7) في ف: "يستنبطوا".
(8) زيادة من ف، أ.
(9) في ف، أ: "ثم قال".

(6/184)

أبدًا (1) .
وقد ذكر الحافظ ابن عساكر في ترجمة أبي عبد الله البَرْزيّ -من أهل "بَرْزَةَ" من غوطة دمشق، وكان من الصالحين يصوم [يوم] (2) الاثنين والخميس، وكان أعور قد بلغ الثمانين -فروى ابن عساكر بسنده إلى أبي سليمان بن زيد: أنه سأله عن سبب عَوَره، فامتنع عليه، فألح عليه شهورًا، فأخبره أن رجلين من أهل خراسان نزلا عنده جمعة في قرية برزة، وسألاه عن وادٍ بها، فأريتهما إياه، فأخرجا مجامر وأوقدا فيها بخورًا كثيرًا، حتى عجعج الوادي بالدخان، فأخذا يَعْزمان والحيات تقبل من كل مكان إليهما، فلا يلتفتان إلى شيء منها، حتى أقبلت حية نحو الذراع، وعيناها توقدان مثل الدينار. فاستبشرا بها عظيما، وقالا الحمد لله الذي لم يُخَيب سفرنا من سنة، وكسرا المجامر، وأخذا الحية فأدخلا في عينها ميلا فاكتحلا به، فسألتهما أن يكحلاني، فأبيا، فألححت عليهما وقلت: لا بد من ذلك، وتوعدتهما بالدولة، فكحلا عيني الواحدة اليمنى، فحين وقع في عيني نظرت إلى الأرض تحتي مثل المرآة، أنظر ما تحتها كما تُري المرآة، ثم قالا لي: سر معنا قليلا فسرت معهما وهما يحدثان، حتى إذا بعدت عن القرية، أخذاني فكتفاني، وأدخل أحدهما يده في عيني ففقأها، ورمى بها ومضيا. فلم أزل كذلك ملقى مكتوفًا، حتى مر بي نفر ففَكَّ وَثَاقي. فهذا ما كان من خبر عيني (3) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا هشام بن عمار، حدثنا صدقة بن عمرو الغساني، حدثنا عَبّاد بن مَيْسَرة المِنْقَرِيّ، عن الحسن قال: اسم هدهد سليمان عليه السلام: عنبر.
وقال محمد بن إسحاق: كان سليمان، عليه السلام، إذا غدا إلى مجلسه الذي كان يجلس فيه: تفقد الطير، وكان فيما يزعمون يأتيه نُوَبٌ من كل صنف من الطير، كل يوم طائر، فنظر فرأى من أصناف الطير كلّها من حَضَره إلا الهدهد، { فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ } أخطأه بصري من الطير، أم غاب فلم يحضر؟.
وقوله: { لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا } : قال الأعمش، عن المِنْهَال بن عمرو، عن سعيد، عن ابن عباس: يعني نتف ريشه.
وقال عبد الله بن شداد: نتف ريشه وتشميسه. وكذا قال غير واحد من السلف: إنه نتف ريشه، وتركه مُلْقًى يأكله الذر والنمل.
وقوله: { أَوْ لأذْبَحَنَّهُ } يعني: قتله ، { أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } أي: بعذر واضح بين.
وقال سفيان بن عيينة، وعبد الله بن شداد: لما قدم الهدهد قال له الطير: ما خلفك، فقد نذر سليمان دمك! فقال: هل استثنى؟ فقالوا: نعم، قال: { لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } فقال: نجوت إذًا.
__________
(1) رواه الحاكم في المستدرك (2/405) من طريق المنهال بن عمرو عن سعيد بن جبير بنحوه.
(2) زيادة من ف.
(3) تاريخ دمشق (19/130 "المخطوط").

(6/185)

فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22)

قال مجاهد: إنما دفع [الله] (1) عنه ببره بأمه (2) .
{ فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) }
__________
(1) زيادة من ف، أ.
(2) في ف: "أمه".

(6/186)


النمل - تفسير ابن كثير

إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ (24) أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26)

{ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ (24) أَلا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26) }
يقول تعالى: { فَمَكَثَ } الهدهد { غَيْرَ بَعِيدٍ } أي: غاب زمانًا يسيرًا، ثم جاء فقال لسليمان: { أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ } أي: اطلعت على ما لم تطلع عليه أنت ولا جنودك ، { وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ } أي: بخبر صدق حق يقين.
وسبأ: هم: حِمْير، وهم ملوك اليمن.
ثم قال: { إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ } ، قال الحسن البصري: وهي بلقيس بنت شَرَاحيل ملكة سبأ.
وقال قتادة: كانت أمها جنية، وكان مُؤخَّر قدميها مثل حافر الدابة، من بيت مملكة.
وقال زهير بن محمد: وهي بلقيس بنت شَرَاحيل بن مالك بن الريان، وأمها فارعة الجنية.
وقال ابن جُرَيْج: بلقيس بنت ذي شرخ، وأمها يلتقة.
وقال ابن أبى حاتم: حدثنا علي بن الحسين، حدثنا مُسَدَّد، حدثنا سفيان -يعني ابن عيينة -عن عطاء بن السائب، عن مجاهد، عن ابن عباس قال: كان مع صاحبة (1) سليمان ألف قَيْل، تحت كل قيل مائة ألف [مقاتل] (2) .
وقال الأعمش، عن مجاهد: كان تحت يدي ملكة سبأ اثنا عشر ألف قَيْل، تحت كل قيل: مائة ألف مقاتل.
وقال عبد الرزاق: أنبأنا (3) مَعْمَر، عن قتادة في قوله: { إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ } : كانت من بيت مملكة، وكان أولو مشورتها ثلاثمائة واثني عشر رجلا كل رجل منهم على عشرة آلاف رجل. وكانت بأرض يقال لها مأرب، على ثلاثة أميال من صنعاء.
وهذا القول هو أقرب، على أنه كثير على مملكة اليمن، والله أعلم.
وقوله: { وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ } أي: من متاع الدنيا ما (4) يحتاج إليه الملك المتمكن ، { وَلَهَا عَرْشٌ عَظِيمٌ }
__________
(1) في ف: "كان لصاحبه".
(2) زيادة من ف، أ.
(3) في ف: "عن".
(4) في ف: "مما".

(6/186)

يعني: سرير تجلس عليه عظيم هائل مزخرف بالذهب، وأنواع الجواهر واللآلئ.
قال زهير بن محمد: كان من ذهب صفحتاه، مرمول بالياقوت والزبرجد. [طوله ثمانون ذراعًا، وعرضه أربعون ذراعًا.
وقال محمد بن إسحاق: كان من ذهب مفصص بالياقوت والزبرجد] (1) واللؤلؤ، وكان إنما يخدمها النساء، لها ستمائة امرأة تلي الخدمة (2) .
قال علماء التاريخ: وكان هذا السرير في قصر عظيم مشيد رفيع البناء محكم، كان فيه ثلاثمائة وستون طاقة من شرقه ومثلها من غربه (3) ، قد وضع بناؤه على أن تدخل الشمس كل يوم من طاقة، وتغرب من مقابلتها، فيسجدون لها صباحًا ومساءً؛ ولهذا قال: { وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ } أي: عن طريق الحق، { فَهُمْ لا يَهْتَدُونَ } .
وقوله: { أَلا يَسْجُدُوا لِلَّهِ } [معناه: { وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ أَلا يَسْجُدُوا لِلَّهِ } ] (4) أي: لا يعرفون سبيل الحق التي هي إخلاص السجود لله وحده دون ما خلق من شيء من الكواكب وغيرها، كما قال تعالى: { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } [فصلت: 37].
وقرأ بعض القراء: "ألا يا اسجدوا لله" جعلها "ألا" الاستفتاحية، و"يا" للنداء، وحذف المنادى، تقديره عنده: "ألا يا قوم، اسجدوا لله".
وقوله: { الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأرْضِ } : قال علي بن أبي طلحة، عن ابن عباس: يعلم كل خبيئة في السماء والأرض. وكذا قال عكرمة، ومجاهد، وسعيد بن جبير، وقتادة، وغير واحد.
وقال سعيد بن المسيب: الخَبْء: الماء. وكذا قال عبد الرحمن بن زيد بن أسلم: خبء السموات والأرض: ما جعل فيها من الأرزاق: المطر من السماء، والنبات من الأرض.
وهذا مناسب من كلام الهدهد، الذي جعل الله فيه من الخاصية ما ذكره ابن عباس وغيره، من أنه يرى الماء يجري في تخوم الأرض ودواخلها.
وقوله: { وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ } أي: يعلم ما يخفيه العباد، وما يعلنونه من الأقوال والأفعال. وهذا كقوله تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [الرعد: 10].
__________
(1) زيادة من ف، أ.
(2) في ف: "امرأة تليها".
(3) في ف: "من شرقية ومثلها من غربية".
(4) زيادة من ف، أ.

(6/187)

قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ (27) اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28) قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29) إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31)

وقوله: { اللَّهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } أي: هو المدعو الله، وهو الذي لا إله إلا هو رب العرش العظيم، الذي ليس في المخلوقات أعظم منه.
ولما كان الهدهد داعيا إلى الخير، وعبادة الله وحده والسجود له، نهي عن قتله، كما رواه الإمام أحمد وأبو داود وابن ماجه، عن أبي هريرة، رضي الله عنه، قال: نهى النبي صلى الله عليه وسلم عن قتل أربع من الدواب: النملة والنحلة والهدهد والصُّرَد. وإسناده صحيح (1) .
{ قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ (27) اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28) قَالَتْ يَا أَيُّهَا الْمَلأ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29) إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31) } .
يخبر تعالى عن قيل سليمان، عليه السلام، للهدهد حين أخبره عن أهل سبأ وملكتهم: { قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ } أي: أصدقت (2) في إخبارك هذا، { أَمْ كُنْتَ مِنَ الْكَاذِبِينَ } في مقالتك، فتتخلص (3) من الوعيد الذي أوعدتك؟.
{ اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِه إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ } : وذلك أن سليمان، عليه السلام، كتب كتابًا إلى بلقيس وقومها. وأعطاه لذلك الهدهد فحمله، قيل: في جناحه كما هي عادة الطير، وقيل: بمنقاره. وذهب إلى بلادهم فجاء إلى قصر بلقيس، إلى الخلوة التي كانت تختلي فيها بنفسها، فألقاه إليها من كُوّة هنالك (4) بين يديها، ثم تولى ناحية أدبًا ورياسة، فتحيرت مما رأت، وهالها ذلك، ثم عمدت إلى الكتاب فأخذته، ففتحت ختمه وقرأته، فإذا فيه: { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } فجمعت عند ذلك أمراءها ووزراءها وكبراء دولتها ومملكتها، ثم قالت لهم: { يَا أَيُّهَا الْمَلأ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ } تعني بكرمه: ما رأته من عجيب أمره، كون طائر أتى به (5) فألقاه إليها، ثم تولى عنها أدبًا. وهذا أمر لا يقدر عليه أحد من الملوك، ولا سبيل لهم إلى ذلك، ثم قرأته عليهم.
{ إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } .فعرفوا أنه من نبي الله سليمان، وأنه لا قبَل لهم به. وهذا الكتاب في غاية البلاغة والوجازة والفصاحة، فإنه حَصّل المعنى بأيسر عبارة وأحسنها، قال العلماء: ولم يكتب أحد { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } قبل سليمان، عليه السلام.
وقد روى ابن أبي حاتم في ذلك حديثًا في تفسيره، حيث قال: حدثنا أبي، حدثنا هارون بن الفضل (6) أبو يعلى الحناط (7) ، حدثنا أبو يوسف، عن سلمة بن صالح، [عن عبد الكريم] (8) أبي أمية، عن ابن بُرَيدة، عن أبيه قال: كنت أمشي مع رسول الله صلى الله عليه وسلم فقال: "إني أعلم آية لم
__________
(1) لم أجده من حديث أبي هريرة إلا عند ابن ماجه في السنن برقم (3223) بلفظ: "نهى رسول الله صلى الله عليه وسلم عن قتل الصرد والضفدع والنملة والهدهد". وهو بهذا اللفظ من حديث ابن عباس في مسند الإمام أحمد ( 1/332) وسنن أبي داود برقم (5267) وسنن ابن ماجه برقم (3224) .
(2) في ف: "صدقت".
(3) في ف: "لتتخلص".
(4) في ف، أ: "هناك".
(5) في ف، أ: "جاء به".
(6) في أ: "المفضل".
(7) في ف، أ: "الخياط".
(8) زيادة من ف، أ.

(6/188)

قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ (32) قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ (33) قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35)

تنزل على نبي قبلي بعد سليمان بن داود" قال: قلت: يا رسول الله، أي آية؟ قال: "سأعلمكها قبل أن أخرج من المسجد". قال: فانتهى إلى الباب، فأخرج إحدى قدميه، فقلت: نسي، ثم التفت إلي وقال { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) .
هذا حديث غريب، وإسناده ضعيف.
وقال ميمون بن مِهْرَان: كان رسول الله صلى الله عليه وسلم يكتب: باسمك اللهم، حتى نزلت هذه الآية، فكتب: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } .
وقوله: { أَلا تَعْلُوا عَلَيَّ } : يقول (2) قتادة: لا تجيروا علي { وَأْتُونِي مُسْلِمِينَ } .
وقال عبد الرحمن بن زيد بن أسلم: لا تمتنعوا ولا تتكبروا علي.
{ وَأْتُونِي مُسْلِمِينَ } : قال ابن عباس: موحدين. وقال غيره: مخلصين. وقال سفيان بن عُيَيْنَة: طائعين.
{ قَالَتْ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ (32) قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالأمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ (33) قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35) } .
لما قرأت عليهم كتاب سليمان استشارتهم في أمرها، وما قد نزل بها؛ ولهذا قالت: { يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ } أي: حتى تحضرون وتشيرون.
{ قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ } أي: مَنوا إليها بعَدَدهم وعددهم وقوتهم، ثم فوضوا إليها بعد ذلك الأمر فقالوا: { وَالأمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ } أي: نحن ليس لنا عاقة [ولا بنا بأس، إن شئت أن تقصديه وتحاربيه، فما لنا عاقة] (3) عنه. وبعد هذا فالأمر (4) إليك، مري فينا برأيك (5) نمتثله ونطيعه.
قال الحسن البصري، رحمه الله: فوضوا أمرهم إلى عِلْجة تضطرب ثدياها، فلما قالوا لها ما قالوا، كانت هي أحزم رأيًا منهم، وأعلم بأمر سليمان، وأنه (6) لا قبل لها بجنوده وجيوشه، وما سُخّر له من الجن والإنس والطير، وقد شاهَدَت من قضية الكتاب مع الهدهد أمرًا عجيبًا بديعًا، فقالت لهم: إني أخشى أن نحاربه ونمتنع عليه، فيقصدنا بجنوده، ويهلكنا بمن معه، ويخلص إليّ وإليكم الهلاك والدمار دون غيرنا؛ ولهذا قالت: { إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا } .
__________
(1) ورواه أبو نعيم في تاريخ أصفهان (2/187) من طريق الحسين بن حفص عن أبي يوسف به.
(2) في ف: "قال".
(3) زيادة من ف، أ.
(4) في أ: "وبعدها فالأمر".
(5) في ف: "رأيك".
(6) في ف: "وأنها".

(6/189)

قال ابن عباس: أي إذا دخلوا بلدًا (1) عنْوَة أفسدوه، أي: خَرّبوه، { وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً } أي: وقصدوا من فيها من الولاة والجنود، فأهانوهم غاية الهوان، إما بالقتل أو بالأسر.
قال ابن عباس: قالت بلقيس: { إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً } (2) ، قال الرب، عز وجل { وَكَذَلِكَ يَفْعَلُونَ } . ثم عدلت إلى المهادنة والمصالحة والمسالمة والمخادعة والمصانعة، فقالت: { وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ } أي: سأبعث إليه بهدية تليق به (3) وأنظر ماذا يكون جوابه بعد ذلك، فلعله يقبل ذلك ويكف عنا، أو يضرب علينا خَرَاجا نحمله إليه في كل عام، ونلتزم له بذلك ويترك قتالنا ومحاربتنا. قال قتادة: رحمها الله ورضي عنها، ما كان أعقلها في إسلامها وفي شركها!! علمت أن الهدية تقع موقعًا من الناس.
وقال ابن عباس وغير واحد: قالت لقومها: إن قبل الهدية فهو ملك فقاتلوه، وإن لم يقبلها فهو نبي فاتبعوه.
__________
(1) في أ: "بلدة".
(2) في ف، أ: "أذلة وكذلك يفعلون".
(3) في ف: "بمثله".

(6/190)


النمل - تفسير ابن كثير

فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آَتَانِيَ اللَّهُ خَيْرٌ مِمَّا آَتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36) ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37)

{ فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36) ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37) } .
ذكر غير واحد من المفسرين، من السلف وغيرهم: أنها بعثت إليه بهدية عظيمة من ذهب وجواهر ولآلئ وغير ذلك. وقال بعضهم: أرسلت بلَبِنَة من ذهب. والصحيح أنها أرسلت [إليه] (1) بآنية من ذهب.
قال مجاهد، وسعيد بن جبير، وغيرهما: وأرسلت جواري في زي الغلمان، وغلمان في زي الجواري، وقالت: إن عرف هؤلاء من هؤلاء فهو نبي. قالوا: فأمرهم [سليمان] (2) عليه السلام، أن يتوضؤوا، فجعلت الجارية تُفرغ على يدها من الماء، وجعل الغلام يغترف، فميزهم بذلك.
وقيل: بل جعلت الجارية تغسل باطن (3) يدها قبل ظاهرها، والغلام بالعكس.
وقيل: بل جعلت الجواري يغتسلن (4) من أكفهن إلى مرافقهن، والغلمان من مرافقهم إلى أكفهم. ولا منافاة بين ذلك كله، والله أعلم.
وذكر بعضهم: أنها أرسلت إليه بقدح ليملأه ماء رواء، لا من السماء ولا من الأرض، فأجرى الخيل حتى عرقت، ثم ملأه من ذلك، وبخرزة وسلك ليجعله فيها، ففعل ذلك. والله أعلم أكان ذلك أم لا وأكثره مأخوذ من الإسرائيليات. والظاهر أن سليمان، عليه السلام، لم ينظر إلى ما
__________
(1) زيادة من ف، أ.
(2) زيادة من ف، أ.
(3) في ف: "بطن".
(4) في ف: "يغسلن".

(6/190)

قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38) قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آَتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39) قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آَتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآَهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40)

جاءوا به بالكلية، ولا اعتنى به، بل أعرض عنه، وقال منكرًا عليهم: { أَتُمِدُّونَنِي بِمَالٍ } أي: أتصانعونني بمال لأترككم على شرككم وملككم؟! { فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ } أي: الذي أعطاني الله من الملك والمال والجنود خير مما أنتم فيه ، { بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ } أي: أنتم الذين (1) تنقادون للهدايا والتحف، وأما أنا فلا أقبل منكم إلا الإسلام أو السيف.
قال الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جُبَيْر، عن ابن عباس، رضي الله عنه: أمر سليمان الشياطين فموهوا له ألف قصر من ذهب وفضة. فلما رأت رسلها ذلك قالوا: ما يصنع هذا بهديتنا. وفي هذا دلالة على جواز تهيؤ الملوك وإظهارهم الزينة للرسل والقصاد.
{ ارْجِعْ إِلَيْهِمْ } أي: بهديتهم، { فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا } أي: لا طاقة لهم بقتالهم، { وَلَنُخْرِجَنَّهُمْ مِنْهَا } أي: من بلدهم، { أَذِلَّةً وَهُمْ صَاغِرُونَ } أي: مهانون مدحورون.
فلما رجعت إليها رسلُها بهديتها، وبما قال سليمان، سمعت وأطاعت هي وقومها، وأقبلت تسير إليه في جنودها خاضعة ذليلة، معظمة لسليمان، ناوية متابعته في الإسلام. ولما تحقق سليمان، عليه السلام، قدومهم عليه ووفودهم إليه، فرح (2) بذلك وسَرّه.
{ قَالَ يَا أَيُّهَا الْمَلأ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38) قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39) قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40) } .
قال محمد بن إسحاق، عن يزيد بن رُومَان قال: فلما رجعت إليها الرسل بما قال سليمان قالت: قد -والله -عرفتُ، ما هذا بملك، وما لنا به من طاقة، وما نصنع بمكاثرته (3) شيئًا. وبعثت إليه: إني قادمة عليك بملوك قومي، لأنظر ما أمرك وما تدعونا إليه من دينك. ثم أمرت بسرير ملكها الذي كانت تجلس عليه -وكان من ذهب مُفصَّص بالياقوت والزبرجد واللؤلؤ -فجعل في سبعة أبيات، بعضها في بعض، ثم أقفلت عليه الأبواب، ثم قالت لمن خَلفت على سلطانها: احتفظ بما قبلك، وسرير ملكي، فلا يخلص إليه أحد من عباد الله، ولا يَرَينَّه أحد حتى آتيك. ثم شَخَصَت إلى سليمان في اثني عشر ألف قَيْل من ملوك اليمن، تحت يدي كل قَيْل منهم ألوف كثيرة. فجعل سليمان يبعث الجن يأتونه بمسيرها ومنتهاها كل يوم وليلة، حتى إذا دَنت جمع مَنْ عنده من الجن والإنس، مِمَّنْ تحت يديه، فقال: { يَا أَيُّهَا الْمَلأ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } .
وقال قتادة: لما بلغ سليمان أنها جائية، وكان قد ذكر له عرشها فأعجبه، وكان من ذهب،
__________
(1) في أ: "الذي".
(2) في ف: "ففرح".
(3) في هـ: "بمكابرته" والمثبت من ف، أ، والطبري (19/100).

(6/191)

وقوائمه لؤلؤ وجوهر، وكان مسترًا بالديباج والحرير، وكانت عليه تسعة مغاليق (1) ، فكره أن يأخذه بعد إسلامهم. وقد علم نبي الله أنهم متى أسلموا تحرم أموالهم مع دمائهم فقال: { يَا أَيُّهَا الْمَلأ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } .
وهكذا قال عطاء الخراساني، والسُّدِّي، وزُهير بن محمد: { قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } فتحرم علي أموالهم بإسلامهم.
{ قَالَ عِفْريتٌ مِنَ الْجِنِّ } قال مجاهد: أي مارد من الجن.
قال شُعَيب الجبائي: وكان اسمه كوزن. وكذا قال محمد بن إسحاق، عن يزيد بن رومان. وكذا قال أيضا وهب بن منبه.
قال أبو صالح: وكان كأنه جبل.
{ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } قال ابن عباس: يعني: قبل أن تقوم من مجلسك. وقال مجاهد: مقعدك، وقال السدي، وغيره: كان يجلس للناس للقضاء والحكومات وللطعام (2) من أول النهار إلى أن تَزول الشمس.
{ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ } : قال ابن عباس: أي قوي على حمله، أمين على ما فيه من الجوهر.
فقال سليمان، عليه السلام: أريد أعجل من ذلك. ومن هاهنا يظهر أن النبي سليمان أراد بإحضار هذا السرير إظهار عظمة ما وهبه الله له من الملك، وسَخَّر له من الجنود، الذي لم يعطه أحد قبله، ولا يكون لأحد من بعده. وليتخذ ذلك حجة على نبوته عند بلقيس وقومها؛ لأن هذا خارق عظيم أن يأتي بعرشها كما هو من بلادها قبل أن يَقْدموا عليه. هذا وقد حجبته بالأغلاق والأقفال والحفظة. فلما قال سليمان: أريد أعجل من ذلك، { قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ } قال ابن عباس: وهو آصف كاتب سليمان. وكذا رَوَى محمد بن إسحاق، عن يزيد بن رومان: أنه آصف بن برخياء، وكان صدّيقا يعلم الاسم الأعظم.
وقال قتادة: كان مؤمنا من الإنس، واسمه آصف. وكذا قال أبو صالح، والضحاك، وقتادة: إنه كان من الإنس -زاد قتادة: من بني إسرائيل.
وقال مجاهد: كان اسمه أسطوم.
وقال قتادة -في رواية عنه -: كان اسمه بليخا.
وقال زهير بن محمد: هو رجل من الأندلس (3) يقال له: ذو النور.
وزعم عبد الله بن لَهِيعة: أنه الخضر. وهو غريب جدًا.
وقوله: { أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ } أي: ارفع بصرك وانظر مُدّ بصرك مما تقدر عليه، فإنك لا يكل بصرك إلا وهو حاضر عندك.
__________
(1) في ف: "معاليق".
(2) في ف، أ: "والطعام".
(3) في أ: "الإنس".

(6/192)

وقال وهب بن منبه: امدد بصرك، فلا يبلغ مداه حتى آتيك به.
فذكروا أنه أمره أن ينظر نحو اليمن التي فيها هذا العرش المطلوب، ثم قام فتوضأ، ودعا الله عز وجل.
قال مجاهد: قال: يا ذا الجلال والإكرام. وقال الزهري: قال: يا إلهنا وإله كل شيء، إلهًا واحدًا، لا إله إلا أنت، ائتني بعرشها. قال: فتمثل له بين يديه.
قال مجاهد، وسعيد بن جبير، ومحمد بن إسحاق، وزهير بن محمد، وغيرهم: لما دعا الله، عز وجل، وسأله أن يأتيه بعرش بلقيس -وكان في اليمن، وسليمان عليه السلام ببيت المقدس -غاب السرير، وغاص في الأرض، ثم نبع من بين يدي سليمان، عليه السلام.
وقال عبد الرحمن بن زيد بن أسلم، لم يشعر سليمان إلا وعرشها يحمل بين يديه. قال: وكان هذا الذي جاء به من عُبَّاد البحر، فلما عاين سليمان ومَلَؤه ذلك، ورآه مستقرًا عنده { قَالَ هَذَا مِنْ فَضْلِ رَبِّي } أي: هذا من نعم الله علي { لِيَبْلُوَنِي } أي: ليختبرني، { أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ } ، كقوله { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } [فصلت: 46]، وكقوله { وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ } [الروم: 44].
وقوله: { وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ } أي: هو غني عن العباد وعبادتهم ، { كَرِيمٌ } أي: كريم في نفسه، وإن لم يعبده أحد، فإن عظمته ليست مفتقرة (1) إلى أحد، وهذا كما قال موسى: { إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم: 8].
وفي صحيح مسلم: "يقول الله تعالى: يا عبادي لو أن أولكم وآخركم، وإنسكم وجنكم كانوا على أتقى قلب رجل منكم، ما زاد ذلك في ملكي شيئًا. يا عبادي، لو أن أولكم وآخركم، وإنسكم وجنكم، كانوا على أفجر قلب رجل منكم، ما نقص ذلك من ملكي شيئًا. يا عبادي، إنما هي أعمالكم أحصيها لكم [ثم أوفيكم إياها] (2) فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه" (3) .
__________
(1) في أ: "تفتقر".
(2) زيادة من ف، أ، وصحيح مسلم.
(3) صحيح مسلم برقم (2577) من حديث أبي ذر الغفاري، رضي الله عنه.

(6/193)

قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ (41) فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42) وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43) قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44)

{ قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ (41) فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42) وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43) قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44) }
لما جيء سليمان، عليه السلام، بعرش بلقيس قبل قدومها، أمر به أن يغير بعض صفاته، ليختبر معرفتها وثباتها عند رؤيته، هل تقدم على أنه عرشها أو أنه ليس به، فقال: { نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ } .
قال ابن عباس: نزع عنه فصوصه ومرافقه.
وقال مجاهد: أمر به فغير ما كان أحمر جعل أصفر، وما كان أصفر جعل أحمر: وما كان أخضر جعل أحمر، غَيَّر كل شيء عن حاله.
وقال عكرمة: زادوا فيه ونقصوا.
[وقال قتادة: جعل أسفله أعلاه ومقدمه مؤخره، وزادوا فيه ونقصوا] (1) .
{ فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ } أي: عرض عليها عرشها، وقد غير ونُكِّر، وزيد فيه ونقص منه، فكان فيها ثبات وعقل، ولها لُب ودهاء وحزم، فلم تقدم على أنه هو لبعد مسافته عنها، ولا أنه غيره، لما رأت من آثاره وصفاته، وإن غير وبدل ونكر، فقالت: { كَأَنَّهُ هُوَ } أي: يشبهه ويقاربه. وهذا غاية في الذكاء والحزم.
وقوله: { وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ } : قال مجاهد: سليمان يقوله.
وقوله: { وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ } : هذا من تمام كلام سليمان، عليه السلام -في قول مجاهد، وسعيد بن جبير، رحمهما الله -أي: قال سليمان: { وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ } ، وهي كانت قد صدها، أي: منعها من عبادة الله وحده. { مَا (2) كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ } . وهذا الذي قاله مجاهد وسعيد حَسَنٌ (3) ، وقاله ابن جرير أيضا.
ثم قال ابن جرير: ويحتمل أن يكون في قوله: { وَصَدَّهَا } ضمير يعود إلى سليمان، أو إلى الله، عز وجل، تقديره: ومنعها { مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ } أي: صدَّها عن عبادة غير الله { إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ } .
قلت: ويؤيد قول مجاهد: أنها إنما أظهرت الإسلام بعد دخولها إلى الصرح، كما سيأتي.
وقوله: { قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا } وذلك أن سليمان، عليه السلام أمر الشياطين فبنوا لها قصرًا عظيما من قوارير، أي: من زجاج، وأجرى تحته الماء، فالذي لا يعرف أمره يحسب أنه ماء، ولكن الزجاج يحول بين الماشي وبينه. واختلفوا في السبب الذي دعا
__________
(1) زيادة من ف، أ.
(2) في ف: "بل" وهو خطأ.
(3) في أ: "سعيد بن جبير أيضا".

(6/194)

سليمان، عليه السلام، إلى (1) اتخاذه، فقيل: إنه لما عزم على تزويجها واصطفائها لنفسه؛ ذكر له جمالها وحسنها، ولكن في ساقيها هُلْبٌ (2) عظيم، ومؤخر أقدامها كمؤخر الدابة. فساءه ذلك، فاتخذ هذا ليعلم صحته أم لا؟ -هذا قول محمد بن كعب القُرَظي، وغيره -فلما دخلت وكشفت عن ساقيها، رأى أحسن الناس وأحسنه قدمًا، ولكن رأى على رجليها شعرًا؛ لأنها ملكة ليس لها بعل (3) فأحب أن يذهب ذلك عنها فقيل لها: الموسى؟ فقالت: لا أستطيع ذلك. وكره سليمان ذلك، وقال (4) للجن: اصنعوا شيئًا غير الموسى يذهب به هذا الشعر، فصنعوا له النُوْرَةَ. وكان أول من اتخذت له النّورَة، قاله ابن عباس، ومجاهد، وعكرمة، ومحمد بن كعب القرظي، والسدي، وابن جُرَيْج، وغيرهم.
وقال محمد بن إسحاق، عن يزيد بن رُومان: ثم قال لها: ادخلي الصرح، ليريها مُلْكًا هو أعزّ من ملكها، وسلطانا هو أعظم من سلطانها. فلما رأته حسبته لجة وكشفت عن ساقيها، لا تشك أنه ماء تخوضه، فقيل لها: إنه صرح مُمَرّد من قوارير. فلما وقفت على سليمان، دعاها إلى عبادة الله وعاتبها في عبادتها الشمس (5) من دون الله.
وقال الحسن البصري: لما رأت العلْجَةُ الصرح عرفت -والله -أن قد رأت ملكًا أعظم من ملكها.
وقال محمد بن إسحاق، عن بعض أهل العلم، عن وهب بن منبه قال: أمر سليمان بالصرح، وقد عملته له الشياطين من زجاج، كأنه الماء بياضا. ثم أرسل الماء تحته، ثم وضع له فيه سريره، فجلس عليه، وعكفت عليه الطير والجن والإنس، ثم قال: ادخلي الصرح، ليريها ملكا هو أعز من ملكها، وسلطانا هو أعظم من سلطانها { فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا } ، لا تشك أنه ماء تخوضه، قيل لها: { إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ } ، فلما وقفت على سليمان، دعاها إلى عبادة الله، عز وجل، وعاتبها في عبادتها الشمس من دون الله. فقالت بقول الزنادقة، فوقع سليمان ساجدًا إعظاما لما قالت، وسجد معه الناس، فسقط في يديها حين رأت سليمان صنع ما صنع، فلما رفع سليمان رأسه قال: ويحك! ماذا قلت؟ -قال: (6) وأنسيت ما قالت (7) فقالت: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } ، فأسلمت وحسن إسلامها.
وقد روى الإمام أبو بكر بن أبي شيبة في هذا أثرًا غريبا عن ابن عباس، قال: (8) حدثنا الحسين بن علي، عن زائدة، حدثني عطاء بن السائب، حدثنا مجاهد، ونحن في الأزد -قال: حدثنا ابن عباس قال: كان سليمان، عليه السلام، يجلس على سريره، ثم تُوضَعُ كراسي حوله، فيجلس عليها الإنس، ثم يجلس (9) الجن، ثم الشياطين، ثم تأتي الريح فترفعهم، ثم تظلهم الطير، ثم
__________
(1) في ف: "في".
(2) في أ: "هلف".
(3) في ف، أ: "زوج".
(4) في ف: "وقال سليمان".
(5) في ف، أ: "الشيطان".
(6) في ف: "قالت".
(7) في ف: "ما قلت".
(8) في ف: فقال.
(9) في ف: "تجلس".

(6/195)

يغدون قدر ما يشتهي الراكب أن ينزل شهرًا ورواحها شهرًا، قال: فبينما هو ذات يوم في مسير له، إذ تفقد الطير ففقد الهدهد فقال: (1) { مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ * لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } ، قال: فكان عذابه إياه أن ينتفه، ثم يلقيه في الأرض، فلا يمتنع من نملة ولا من شيء من هوام الأرض.
قال عطاء : وذكر سعيد بن جُبَير عن ابن عباس مثل حديث مجاهد { فَمَكَثَ غَيْرَ بَعِيدٍ } -فقرأ حتى انتهى إلى قوله -{ قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ اذْهَبْ بِكِتَابِي هَذَا } وكتب { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } ، إلى بلقيس: { أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } ، فلما ألقى الهدهد بالكتاب (2) إليها، ألقي في رُوعها: إنه كتاب كريم، وإنه من سليمان، وأن لا تعلوا علي وأتوني مسلمين. قالوا: نحن أولو قوة. قالت: إن الملوك إذا دخلوا قرية أفسدوها، وإني مرسلة إليهم بهدية. فلما جاءت الهدية سليمان قال: أتمدونني بمال، ارجع إليهم. فلما نظر إلى الغبار -أخبرنا ابن عباس قال: وكان بين سليمان وبين ملكة سبأ ومَنْ معها حين نظر إلى الغبار كما بيننا وبين الحيرة، قال عطاء: ومجاهد حينئذ في الأزد -قال سليمان: أيكم يأتيني بعرشها؟ قال: وبين عرشها وبين سليمان حين نظر إلى الغبار مسيرة شهرين، { قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } . قال: وكان لسليمان مجلس يجلس فيه للناس، كما يجلس الأمراء ثم يقوم -قال: (3) { أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ } . قال سليمان: أريد أعجل من ذلك. فقال الذي عنده علم من الكتاب: أنا أنظر في كتاب ربي، ثم آتيك به قبل أن يرتد إليك طرفك. قال: [فنظر إليه سليمان فلما قطع كلامه رد سليمان بصره] (4) ، فنبع عرشها من تحت قدم سليمان، من تحت كرسي كان سليمان يضع عليه رجله، ثم يصعد إلى السرير. قال: فلما رأى سليمان عرشها [مستقرًا عنده] (5) قال: { هَذَا مِنْ فَضْلِ رَبِّي } ، { قَالَ نَكِّرُوا لَهَا عَرْشَهَا } ، فلما جاءت قيل لها: أهكذا عرشك؟ قالت: كأنه هو. قال: فسألته عن أمرين، قالت لسليمان: أريد ماء [من زبد رواء] (6) ليس من أرض ولا من سماء -وكان سليمان إذا سئل عن شيء، سأل الإنس ثم الجن ثم الشياطين. [قال] (7) فقالت الشياطين: هذا هين، أجْرِ الخيلَ ثم خذ عرقها، ثم املأ منه الآنية. قال: فأمر بالخيل (8) فأجريت، ثم أخذ عرقها فملأ منه الآنية. قال: وسألت عن لون الله عز وجل. قال: فوثب سليمان عن سريره، فخر ساجدًا، فقال: يا رب، لقد سألَتْني عن أمر إنه يتكايد (9) ، أي: يتعاظم في قلبي أن أذكره لك. قال: ارجع فقد كَفَيتكهم، قال: فرجع إلى سريره فقال: ما سألت عنه؟ قالت: ما سألتك إلا عن الماء. فقال لجنوده: ما سألت عنه؟ فقالوا: ما سألتك إلا عن الماء. قال: ونَسوه كلّهم. قال: وقالت الشياطين لسُلَيمان: تُريدُ أن تتخذها لنفسك (10) ، فإن اتخذها لنفسه ثم ولد بينهما ولد، لم ننفك من عبوديته. قال: فجعلوا صرحًا ممردًا من قوارير، فيه السمك. قال: فقيل لها:
__________
(1) في ف: "قال وتفقد الهدهد قال".
(2) في ف، أ: "هذا الكتاب".
(3) في ف، أ: "فقال".
(4) زيادة من ف، أ.
(5) زيادة من ف، أ.
(6) زيادة من ف.
(7) زيادة من ف.
(8) في ف: "أمر الخيل".
(9) في ف، أ: "ليتكابر".
(10) في ف، أ: "يريد أن يتخذها لنفسه".

(6/196)

ادخلي الصرح فلما رأته حسبته لجة، وكشفت عن ساقيها، فإذا هي شَعْرَاء. فقال سليمان: هذا قبيح، ما يذهبه؟ فقالوا: تذهبه (1) المواسي. فقال: أثر الموسى (2) قبيح! قال: فجعلت الشياطين النورَة. قال: فهو أول من جُعلت له النورة.
ثم قال أبو بكر بن أبي شيبة: ما أحسنه من حديث.
قلت: بل هو منكر غريب جدًا، ولعله من أوهام عطاء بن السائب على ابن عباس، والله أعلم. والأقرب في مثل هذه السياقات أنها متلقاة عن أهل الكتاب، مما يوجد في صحفهم، كروايات كعب ووهب -سامحهما الله تعالى -فيما نقلاه إلى هذه الأمة من أخبار بني إسرائيل، من الأوابد (3) والغرائب والعجائب، مما كان وما لم يكن، ومما حرف وبدل ونسخ. وقد أغنانا الله، سبحانه، عن ذلك بما هو أصح منه وأنفع وأوضح وأبلغ، ولله الحمد والمنة.
أصل الصرح في كلام العرب: هو القصر، وكل بناء مرتفع، قال الله، سبحانه وتعالى، إخبارًا عن فرعون -لعنه الله -أنه قال لوزيره هامان { ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ أَسْبَابَ السَّمَوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } الآية [غافر:36 ، 37]. والصرح: قصر في اليمن عالي البناء، والممرد أي: المبنى بناء محكما أملس { مِنْ قَوَارِيرَ } أي: زجاج. وتمريد البناء تمليسه. ومارد: حصن بدومة الجندل.
والغرض أن سليمان، عليه السلام، اتخذ قصرا عظيما منيفا من زجاج لهذه الملكة؛ ليريها عظمة سلطانه وتمكنه، فلما رأت ما آتاه الله، تعالى، وجلالة ما هو فيه، وتبصرت في أمره انقادت لأمر الله (4) وعَرَفت أنه نبي كريم، وملك عظيم، فأسلمت لله، عز وجل، وقالت: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي } أي: بما سلف من كفرها وشركها وعبادتها وقومها الشمس (5) من دون الله، { وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } أي: متابعة لدين سليمان في عبادته لله (6) وحده، لا شريك له، الذي خلق كل شيء فقدره تقديرًا .
__________
(1) في ف، أ:"يذهبه".
(2) في أ: "المواسي".
(3) في أ: "النوادر".
(4) في أ: "لأوامر الله".
(5) في ف: "للشمس".
(6) في ف: "في عبادة الله".

(6/197)


النمل - تفسير ابن كثير

وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45) قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47)

{ وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45) قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47) }
يخبر تعالى عن ثمود وما كان من أمرها مع نبيها صالح، عليه السلام، حين بعثه الله إليهم، فدعاهم إلى عبادة الله وحده لا شريك له ، { فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ } قال مجاهد: مؤمن وكافر -كقوله تعالى: { قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ } [الأعراف: 75، 76].

(6/197)

وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (48) قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49) وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ (50) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51) فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَعْلَمُونَ (52) وَأَنْجَيْنَا الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (53)

{ قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ } ، أي: لم تدعون بحضور العذاب، ولا تطلبون من الله رحمته؟ ولهذا قال: { لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ * قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ } أي: ما رأينا على وجهك ووجوه مَنْ اتبعك خيرا. وذلك أنهم -لشقائهم -كان لا يصيب أحدًا منهم سوءٌ إلا قال: هذا من قبل صالح وأصحابه.
قال مجاهد: تشاءموا بهم. وهذا كما قال تعالى إخبارًا عن قوم فرعون: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } [الأعراف: 131]. وقال تعالى: { وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } [النساء: 78] أي: بقضاء الله وقدره (1) . وقال مخبرًا عن أهل القرية إذ جاءها المرسلون: { قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ. قَالُوا طَائِرُكُمْ مَعَكُمْ } [يس: 18، 19]. وقال هؤلاء: { اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ } أي: الله يجازيكم على ذلك { بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ } قال قتادة: تبتلون بالطاعة والمعصية.
والظاهر أن المراد بقوله: { تُفْتَنُونَ } أي: تستدرجون فيما أنتم فيه من الضلال.
{ وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ (48) قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49) وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ (50) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51) فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ (52) وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (53) } .
يخبر تعالى عن طغاة ثمود ورؤوسهم، الذين كانوا دعاة قومهم إلى الضلالة والكفر وتكذيب صالح، وآل بهم الحال إلى أنهم عقروا الناقة، وهموا بقتل صالح أيضًا، بأن يبيتوه في أهله ليلا فيقتلوه غيْلَة، ثم يقولوا لأوليائه من أقربيه: إنهم ما علموا بشيء من أمره، وإنهم لصادقون فيما أخبروهم به، من أنهم لم يشاهدوا ذلك، فقال تعالى: { وَكَانَ فِي الْمَدِينَةِ } أي: مدينة ثمود، { تِسْعَةُ رَهْطٍ } أي: تسعة نفر، { يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } وإنما غلب هؤلاء على أمر ثمود؛ لأنهم كانوا كبراء فيهم ورؤساءهم.
قال العَوْفي، عن ابن عباس: هؤلاء هم الذين عقروا الناقة، أي: الذي صدر ذلك عن آرائهم ومشورتهم -قبحهم الله ولعنهم -وقد فعل ذلك.
وقال السُّدِّي، عن أبي مالك، عن ابن عباس: كان أسماء هؤلاء التسعة: دعمى، ودعيم،
__________
(1) في ف، أ: "بقدر الله وقضائه".

(6/198)

وهرما، وهريم، وداب، وصواب، ورياب، ومسطع، وقدار بن سالف عاقر الناقة، أي: الذي باشر ذلك بيده. قال الله تعالى: { فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ } [القمر: 29]، وقال تعالى { إِذِ انْبَعَثَ أَشْقَاهَا } [الشمس: 12].
وقال عبد الرزاق: أنبأنا يحيى بن ربيعة الصنعاني، سمعت عطاء -هو ابن أبي رباح -يقول: { وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } قال: كانوا يقرضون الدراهم (1) ، يعني: أنهم كانوا يأخذون منها، وكأنهم كانوا يتعاملون بها عددًا، كما كان العرب يتعاملون.
وقال الإمام مالك، عن يحيى بن سعيد، عن سعيد بن المسيب أنه قال: قَطْع الذهب والورق من الفساد في الأرض (2) .
وفي الحديث -الذي رواه أبو داود وغيره -: أن رسول الله صلى الله عليه وسلم نهى عن كسر سكة المسلمين الجائزة بينهم إلا من بأس (3) .
والغرض أن هؤلاء الكفرة الفسقة، كان من صفاتهم الإفساد في الأرض بكل طريق يقدرون عليها، فمنها ما ذكره هؤلاء الأئمة وغير ذلك.
وقوله: { قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ } أي: تحالفوا وتبايعوا على قتل نبي الله صالح، عليه السلام، من لقيه ليلا غيلة. فكادهم الله، وجعل الدائرة عليهم.
قال مجاهد: تقاسموا وتحالفوا (4) على هلاكه، فلم يصلوا إليه حتى هلكوا وقومهم أجمعين.
وقال قتادة: توافقوا على أن يأخذوه ليلا فيقتلوه، وذكر لنا أنهم بينما هم مَعَانيق إلى صالح ليفتكوا به، إذ بعث الله عليهم صخرة فأهمدتهم.
وقال العوفي، عن ابن عباس: هم الذين عقروا الناقة، قالوا حين عقروها: نُبَيِّت صالحا [وأهله] (5) وقومه فنقتلهم، ثم نقول لأولياء صالح: ما شهدنا من هذا شيئا، وما لنا به من علم. فدمرهم الله أجمعين.
وقال محمد بن إسحاق: قال هؤلاء التسعة بعدما عقروا الناقة: هَلُم فلنقتل صالحًا، فإن كان صادقًا عجلناه قبلنا، وإن كان كاذبًا كنا قد ألحقناه بناقته! فأتوه ليلا ليبيِّتوه في أهله، فدمغتهم الملائكة بالحجارة، فلما أبطؤوا على أصحابهم، أتوا مَنزل صالح، فوجدوهم منشدخين قد رضخوا بالحجارة، فقالوا لصالح: أنت قتلتهم، ثم هموا به، فقامت عشيرته دونه، ولبسوا السلاح، وقالوا لهم: والله لا تقتلونه أبدًا، وقد وعدكم أن العذاب نازل بكم في ثلاث، فإن كان صادقًا فلا تزيدوا ربكم عليكم غضبًا، وإن كان كاذبا فأنتم من وراء ما تريدون. فانصرفوا عنهم ليلتهم تلك.
__________
(1) تفسير عبد الرزاق (2/70).
(2) الموطأ (2/635).
(3) سنن أبي داود برقم (3449).
(4) في ف: "تحالفوا".
(5) زيادة من أ.

(6/199)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55)

وقال عبد الرحمن بن أبي حاتم: لما عقروا الناقة وقال لهم صالح: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ } [هود: 65] ، قالوا: زعم صالح أنه يفرغ منا إلى ثلاثة أيام، فنحن نفرغ منه وأهله قبل ثلاث. وكان لصالح مسجد في الحجْر عند شعب هناك يصلي فيه، فخرجوا إلى كهف، أي: غار هناك ليلا فقالوا: إذا جاء يصلي قتلناه (1) ، ثم رجعنا إذا فرغنا منه إلى أهله، ففرغنا منهم. فبعث الله صخرة من الهضَب حيالهم، فخشوا أن تشدخهم فتبادروا (2) فانطبقت عليهم الصخرة وهم في ذلك الغار، فلا يدري قومهم أين هم، ولا يدرون ما فعل بقومهم. فعذب الله هؤلاء هاهنا، وهؤلاء هاهنا، وأنجى الله صالحًا ومن معه، ثم قرأ: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً } أي: فارغة ليس فيها أحد { بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ. وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } .
{ وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55) }
__________
(1) في ف، أ: "فقلناه".
(2) في ف، أ: "فبادروا".

(6/200)


النمل - تفسير ابن كثير

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آَلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ (57) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (58)

{ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ (57) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (58) } .
يخبر تعالى عن عبده لوط عليه السلام، أنه أنذر قومه نقمة الله بهم، في فعلهم الفاحشة التي لم يسبقهم إليها أحد من بني آدم، وهي إتيان الذكور دون الإناث، وذلك فاحشة عظيمة، استغنى الرجال بالرجال، والنساء بالنساء -قال (1) { أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ } أي: يرى بعضكم بعضًا، وتأتون في ناديكم المنكر؟
{ أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ } أي: لا تعرفون شيئًا لا طبعًا ولا شرعًا، كما قال في الآية الأخرى: { أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ * وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ } [الشعراء: 165، 166].
{ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } أي: يتحرجون (2) من فعل ما تفعلونه، ومن إقراركم على صنيعكم، فأخرجوهم من بين أظهركم فإنهم لا يصلحون لمجاورتكم في بلادكم. فعزموا على ذلك، فدمر الله عليهم وللكافرين أمثالها.
قال الله تعالى: { فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ } أي: من الهالكين مع قومها؛ لأنها كانت ردءًا لهم على دينهم، وعلى طريقتهم في رضاها بأفعالهم القبيحة، فكانت (3) تدل قومها على ضيفان لوط، ليأتوا إليهم، لا أنها كانت تفعل الفواحش (4) تكرمة لنبي الله صلى الله عليه وسلم (5) لا كرامة لها (6) .
__________
(1) في ف: "فقال".
(2) في أ: "يخرجون".
(3) في ف: "وكانت".
(4) في أ: "الفاحشة".
(5) في ف: "صلوات الله عليه وسلامه".
(6) في أ: "بها".

(6/200)

قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آَللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59) أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60)

وقوله: { وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا } أي: حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد؛ ولهذا قال: { فَسَاءَ مَطَرُ الْمُنْذَرِينَ } أي: الذين قامت عليهم الحجة، ووصل إليهم الإنذار، فخالفوا الرسول وكذبوه، وَهمُّوا بإخراجه من بينهم.
{ قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ (59) أَمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ وَأَنزلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60) } .
يقول تعالى آمرًا رسوله صلى الله عليه وسلم أن يقول: { الْحَمْدُ لِلَّهِ } أي: على نعَمه على عباده، من النعم التي لا تعد ولا تحصى، وعلى ما اتصف به من الصفات العُلى والأسماء الحسنى، وأن يُسَلِّم على عباد الله الذين اصطفاهم واختارهم، وهم رسله وأنبياؤه الكرام، عليهم من الله الصلاة والسلام، هكذا قال عبد الرحمن بن زيد بن أسلم، وغيره: إن المراد بعباده الذين اصطفى: هم الأنبياء، قال: وهو كقوله تعالى: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ * وَسَلامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الصافات: 180 -182].
وقال الثوري، والسدي: هم أصحاب محمد صلى الله عليه وسلم، رضي [الله] (1) عنهم أجمعين، وروي نحوه عن ابن عباس.
ولا منافاة، فإنهم إذا كانوا من عباد الله الذين اصطفى، فالأنبياء بطريق الأولى والأحرى، والقصد أن الله تعالى أمر رسوله ومن اتبعه بعد ما ذكر لهم (2) ما فعل بأوليائه من النجاة والنصر والتأييد، وما أحل بأعدائه من الخزي والنكال والقهر، أن يحمدوه على جميع (3) أفعاله، وأن يسلموا على عباده المصطفين الأخيار.
وقد قال أبو بكر البزار: حدثنا محمد بن عمارة بن صَبِيح، حدثنا طَلْق بن غنام، حدثنا الحكم بن ظُهَيْر، عن السدي -إن شاء الله -عن أبي مالك، عن ابن عباس: { وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى } قال: هم أصحاب محمد صلى الله عليه وسلم اصطفاهم الله لنبيه، رضي الله عنهم (4) .
وقوله: { آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } : استفهام إنكار على المشركين في عبادتهم مع الله آلهة أخرى.
ثم شرع تعالى يبين (5) أنه المنفرد بالخلق والرزق والتدبير دون غيره، فقال: { أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ } أي: تلك السموات بارتفاعها وصفائها، وما جعل فيها من الكواكب النيرة والنجوم الزاهرة والأفلاك الدائرة، والأرض باستفالها وكثافتها، وما جعل فيها من الجبال والأوعار والسهول، والفيافي والقفار، والأشجار والزروع، والثمار والبحور (6) والحيوان على اختلاف الأصناف والأشكال والألوان وغير ذلك.
__________
(1) زيادة من ف، أ.
(2) في ف: "بعد ذكره لهم".
(3) في ف: "جميل".
(4) مسند البزار برقم (2243) "كشف الأستار" وقال الهيثمي في المجمع (7/87): "وفيه الحكم بن ظهير، وهو متروك".
(5) في ف: "شرع يبين تعالى".
(6) في ف: "والبحار".

(6/201)

وقوله: { وَأَنزلَ لَكُمْ مِنَ السَّمَاءِ مَاءً } أي: جعله رزقا للعباد، { فَأَنْبَتْنَا بِهِ حَدَائِقَ } أي: بساتين { ذَاتَ بَهْجَةٍ } أي: منظر حسن وشكل بهي، { مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا } أي: لم تكونوا تقدرون على إنبات شجرها، وإنما يقدر على ذلك الخالق الرازق، المستقل بذلك المتفرد به، دون ما سواه من الأصنام والأنداد، كما يعترف (1) به هؤلاء المشركون، كما قال تعالى في الآية الأخرى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } [الزخرف: 87]، { وَلَئِنْ سَأَلْتَهُمْ مَنْ نزلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ } [العنكبوت: 63] أي: هم معترفون بأنه الفاعل لجميع ذلك وحده لا شريك له، ثم هم يعبدون معه غيره مما يعترفون أنه لا يخلق ولا يرزق، وإنما يستحق أن يُفرَدَ بالعبادة مَن هو المتفرد بالخلق والرزق؛ ولهذا قال: { أَإِلَهٌ مَعَ اللَّهِ } أي: أإله مع الله يعبد. وقد تبين لكم، ولكل ذي لب مما يعرفون (2) به أيضًا أنه الخالق الرازق.
ومن المفسرين من يقول: معنى قوله: { أَإِلَهٌ مَعَ اللَّهِ } [أي: أإله مع الله] (3) فعل هذا. وهو يرجع إلى معنى الأول؛ لأن تقدير الجواب أنهم يقولون: ليس ثَمَّ أحدٌ فعل هذا معه، بل هو المتفرد به. فيقال: فكيف تعبدون معه غيره وهو المستقل المتفرد بالخلق والتدبير؟ كما قال: { أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ } [النحل: 17].
وقوله هاهنا: { أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ } : { أمن } في هذه الآيات [كلها] (4) تقديره: أمن يفعل هذه الأشياء كَمَنْ لا يقدر على شيء منها؟ هذا معنى السياق وإن لم يذكر الآخر؛ لأن في قوة الكلام ما يرشد إلى ذلك، وقد قال: { آلله خير أما يشركون } .
ثم قال في آخر الآية: { بَلْ هُمْ قَوْمٌ يَعْدِلُونَ } أي: يجعلون لله عدلا ونظيرًا. وهكذا قال تعالى: { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9] أي: أمن هو هكذا كَمَنْ ليس كذلك؟ ولهذا قال: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } [الزمر: 9] ، { أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } [الزمر: 22] ، وقال { أَفَمَنْ (5) هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } [الرعد: 33] أي: أمَنْ هو شهيد على أفعال الخلق، حركاتهم وسكناتهم، يعلم الغيب جليله وحقيره، كَمَنْ هو لا يعلم ولا يسمع ولا يبصر من هذه الأصنام التي عبدوها؟ ولهذا قال: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ } [الرعد: 33]، وهكذا هذه الآيات الكريمات كلها.
__________
(1) في ف: "كما يعرف".
(2) في ف، أ: "يعترفون".
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في جميع النسخ: "أمن" والصواب ما أثبتناه.

(6/202)

أَمْ مَنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (61) أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ (62)

{ أَمْ مَنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (61) } .
يقول: { أَمَّنْ جَعَلَ الأرْضَ قَرَارًا } أي: قارة ساكنة ثابتة، لا تميد ولا تتحرك بأهلها ولا ترجف بهم، فإنها لو كانت كذلك لما طاب عليها العيش والحياة، بل جعلها من فضله ورحمته مهادًا بساطًا ثابتة لا تتزلزل ولا تتحرك، كما قال في الآية الأخرى: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً } [غافر: 64].
{ وَجَعَلَ خِلالَهَا أَنْهَارًا } أي: جعل فيها الأنهار العذبة الطيبة تشقها في خلالها، وصرفها فيها ما بين أنهار كبار وصغار وبين ذلك، وسيرها شرقًا وغربًا وجنوبًا وشمالا بحسب مصالح عباده في أقاليمهم وأقطارهم حيث ذرأهم في أرجاء الأرض، سَيَّرَ لهم (1) أرزاقهم بحسب ما يحتاجون إليه، { وَجَعَلَ لَهَا رَوَاسِيَ } أي: جبالا شامخة ترسي الأرض وتثبتها؛ لئلا تميد بكم { وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا } أي: جعل بين المياه العذبة والمالحة (2) حاجزًا، أي: مانعًا يمنعها من الاختلاط، لئلا يفسد هذا بهذا وهذا بهذا، فإن الحكمة الإلهية تقتضي بقاء كل منهما على صفته المقصودة منه، فإن البحر الحلو هو هذه الأنهار السارحة الجارية بين الناس. والمقصود منها: أن تكون عذبة زلالا تسقى الحيوان والنبات والثمار منها. والبحار المالحة هي المحيطة بالأرجاء والأقطار من كل جانب، والمقصود منها: أن يكون ماؤها ملحًا أجاجًا، لئلا يفسد الهواء بريحها، كما قال تعالى: { وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا } [الفرقان: 53]؛ ولهذا قال: { أَإِلَهٌ مَعَ اللَّهِ } أي: فعل هذا؟ أو يعبد على (3) القول الأول والآخر؟ وكلاهما متلازم صحيح، { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } أي: في عبادتهم غيره.
{ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ (62) } .
ينبه تعالى أنه هو المدعُوّ عند الشدائد، المرجُوّ عند النوازل، كما قال: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ } [الإسراء: 67]، وقال تعالى: { ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } [النحل: 53]. وهكذا قال هاهنا: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ } أي: مَنْ هو الذي لا يلجأ المضطر إلا إليه، والذي لا يكشف ضر المضرورين سواه.
قال الإمام أحمد: حدثنا عفان، حدثنا وُهَيْب، حدثنا خالد الحَذّاء، عن أبي تميمة الهُجَيْمي، عن رجل من بلهجيم قال: قلت: يا رسول الله، إلام تدعو؟ قال: "أدعو إلى الله وحده، الذي إن مَسّك ضر فدعوته كشف عنك، والذي إن أضْلَلْت بأرض قَفْر فدعوتَه رَدّ عليك، والذي إن أصابتك سَنة فدعوتَه أنبتَ لك". قال: قلت: أوصني. قال: "لا تَسُبَّنَّ أحدًا، ولا تَزْهَدنّ في المعروف، ولو أن تلقى أخاك وأنت منبسط إليه وجهك، ولو أن تُفرغَ من دَلوك في إناء المستقي،
__________
(1) في أ: "إليهم".
(2) في ف، أ: "والملحة".
(3) في ف، أ: "أو بعد هذا".

(6/203)

واتزر إلى نصف الساق، فإن أبيت فإلى الكعبين. وإياك وإسبال الإزار، فإن إسبال الإزار من المخيلة، [وإن الله -تبارك تعالى -لا يحب المخيلة] (1) (2) .
وقد رواه الإمام أحمد من وجه آخر، فذكر اسم الصحابي فقال: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا يونس -هو ابن عبيد -حدثنا عبيدة الهُجَيْمي (3) عن أبي تَميمَةَ الهُجَيْمي، عن جابر بن سُلَيم الهُجَيمي قال: أتيت رسول الله صلى الله عليه وسلم وهو مُحْتَبٍ بِشَمْلَة، وقد وقع هُدْبها على قدميه، فقلت: أيكم محمد -أو: رسول الله؟ -فأومأ بيده إلى نفسه، فقلت: يا رسول الله، أنا من أهل البادية، وفِيَّ جفاؤهم، فأوصني. فقال: "لا تحقرَنّ من المعروف شيئا، ولو أن تلقى أخاك ووجهك مُنْبَسط، ولو أن تفرغ من دلوك في إناء المستقي، وإن امرؤ شَتَمك بما يعلم فيك فلا تشتمه بما تعلم فيه، فإنه يكون لك أجره وعليه وزْرُه. وإياك وإسبال الإزار، فإن إسبال الإزار من المَخيلَة، وإن الله لا يحب المخيلة، ولا تَسُبَّنّ أحدًا". قال: فما سببت بعده أحدًا، ولا شاة ولا بعيرًا (4) .
وقد روى أبو داود والنسائي لهذا الحديث طرقا، وعندهما طرف صالح منه (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن هاشم (6) حدثنا عبدَةَ بن نوح، عن عمر بن الحجاج، عن عبيد الله بن أبي صالح قال: دخل عليَّ طاوس يعودني، فقلت (7) له: ادع الله لي يا أبا عبد الرحمن. فقال: ادع لنفسك، فإنه يجيب المضطر إذا دعاه.
وقال وهب بن منبه: قرأت في الكتاب الأول: إن الله يقول: بعزتي إنه من اعتصم بي فإن كادته السموات ومن (8) فيهن، والأرض بمن فيها، فإني (9) أجعل له من بين ذلك مخرجًا. ومن لم يعتصم بي فإني (10) أخسف به من تحت قدميه الأرض، فأجعله في الهواء، فأكله إلى نفسه.
وذكر الحافظ ابن عساكر في ترجمة رجل -حكى عنه أبو بكر محمد بن داود الدّينَوَري، المعروف بالدّقّيِّ الصوفي -قال هذا الرجل (11) : كنت أكاري على بغل لي من دمشق إلى بلد الزّبَدَاني، فركب معي ذات مرة رجل، فمررنا على بعض الطريق، على طريق غير مسلوكة، فقال لي: خذ في هذه، فإنها أقرب. فقلت: لا خبرَةَ لي فيها، فقال: بل هي أقرب. فسلكناها فانتهينا إلى مكان وَعْر وواد عميق، وفيه قتلى كثير، فقال لي: أمسك رأس البغل حتى أنزل. فنزل وتشمر، وجمع عليه ثيابه، وسل سكينا معه وقصدني، ففررت من بين يديه وتبعني، فناشدته الله وقلت: خذ البغل بما عليه. فقال: هو لي، وإنما أريد قتلك. فخوفته الله والعقوبة فلم يقبل، فاستسلمت بين يديه وقلت: إن رأيت أن تتركني حتى أصلي ركعتين؟ فقال: [صل] (12) وعجل. فقمت أصلي فَأرْتِج
__________
(1) زيادة من ف، أ، والمسند.
(2) المسند (5/64).
(3) في هـ، ف، أ: "الهجيمي عن أبيه".
(4) المسند (5/63).
(5) سنن أبي داود برقم (4084) والنسائي في السنن الكبرى برقم (1049-1052).
(6) في أ: "هشام".
(7) في ف، أ: "قال".
(8) في ف: "بمن".
(9) في ف: "أن" ، وفي أ: "أي".
(10) في ف: "فإنه".
(11) في ف: "بالرجل".
(12) زيادة من ف.

(6/204)

عليَّ القرآن فلم يَحضرني منه حرف واحد، فبقيت واقفًا متحيرًا وهو يقول: هيه. افرُغ. فأجرى الله على لساني قوله تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } ، فإذا أنا بفارس قد أقبل من فم الوادي، وبيده حربة، فرمى بها الرجل فما أخطأت فؤاده، فخر صريعًا، فتعلقت بالفارس وقلت: بالله مَنْ أنت؟ فقال: أنا رسول[الله] (1) الذي يجيب المضطر إذا دعاه، ويكشف السوء. قال: فأخذت البغل والحمل ورجعت سالما.
وذكر في ترجمة "فاطمة بنت الحسن أم أحمد العجلية" قالت: هزم الكفار يوما المسلمين في غزاة، فوقف جَوَاد جَيّد بصاحبه، وكان من ذوي اليسار ومن الصلحاء، فقال للجواد: ما لك؟ ويلك. إنما كنت أعدّك لمثل هذا اليوم. فقال له الجواد: وما لي لا أقصّر وأنت تَكلُ علوفتي إلى السّواس فيظلمونني ولا يطعمونني (2) إلا القليل؟ فقال: لك عليَّ عهد الله أني لا أعلفك بعد هذا اليوم إلا في حِجْري. فجرى الجواد عند ذلك، ونجَّى صاحبه، وكان لا يعلفه بعد ذلك إلا في حِجْره، واشتهر أمره بين الناس، وجعلوا يقصدونه ليسمعوا منه ذلك، وبلغ ملك الروم أمرُه، فقال: ما تُضَام (3) بلدة يكون هذا الرجل فيها. واحتال ليحصّله في بلده، فبعث إليه رجلا من المرتدين عنده، فلما انتهى إليه أظهر له أنه قد حَسُنت نيته في الإسلام وقومه، حتى استوثق، ثم خرجا يوما يمشيان على جنب الساحل، وقد واعد شخصا آخر من جهة ملك الروم ليتساعدا على أسره، فلما اكتنفاه ليأخذاه رَفَع طرفه إلى السماء وقال: اللهم، إنه إنما خَدَعني بك فاكفنيهما بما شئت، قال: فخرج سبعان إليهما فأخذاهما، ورجع الرجل سالما (4) .
وقوله تعالى: { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } أي: يُخْلفُ قَرنا لقرن قبلهم وخَلَفًا لسلف، كما قال تعالى: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ } [الأنعام: 133]، وقال تعالى: { وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ } [الأنعام: 165] ، وقال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } [البقرة: 30]، أي: قومًا يخلف بعضهم بعضا كما قدمنا تقريره. وهكذا هذه الآية: { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } أي: أمة بعد أمة، وجيلا بعد جيل، وقومًا بعد قوم. ولو شاء لأوجدهم كلهم في وقت واحد، ولم يجعل بعضَهم من ذرية بعض، بل لو شاء لخلقهم (5) كلهم أجمعين، كما خلق آدم من تراب. ولو شاء أن يجعلهم بعضهم من ذرية بعض (6) ولكن لا يميت أحدا حتى تكون وفاة الجميع في وقت واحد، فكانت تضيق عليهم الأرض (7) وتضيق عليهم معايشهم وأكسابهم، ويتضرر بعضهم ببعض. ولكن اقتضت حكمته وقدرته أن يخلقهم من نفس واحدة، ثم يكثرهم غاية الكثرة، ويذرأهم في الأرض، ويجعلهم قرونا بعد قرون، وأمما بعد أمم، حتى ينقضي الأجل وتفرغ البَرية، كما قدر ذلك تبارك وتعالى، وكما أحصاهم وعَدّهم عَدًا، ثم يقيم (8) القيامة، ويُوفي كلّ عامل عمله إذا بلغ الكتاب
__________
(1) زيادة من ف، أ.
(2) في ف، أ: "فيظلموني ولا يطعموني".
(3) في ف، أ: "ما نظام".
(4) تاريخ دمشق (19/489 "المخطوط").
(5) في أ: "لجعلهم".
(6) في ف، أ: "من ذرية بعضهم بعضا".
(7) في ف: "تضيق الأرض عليهم".
(8) في ف: "يوم".

(6/205)

أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَئِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63)

أجله؛ ولهذا قال تعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ } أي: يقدر على ذلك، أو إله مع الله يُعْبد، وقد علم أن الله هو المتفرد بفعل ذلك { قَلِيلا مَا تَذَكَّرُونَ } (1) أي: ما أقل تذكرهم فيما يرشدهم إلى الحق، ويهديهم إلى الصراط المستقيم.
{ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63) } .
يقول: { أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } أي: بما خلق من الدلائل السماوية والأرضية، كما قال: { وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } [النحل: 16] ، وقال تعالى: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } الآية [الأنعام: 97].
{ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ } أي: بين يدي السحاب الذي فيه مطر، يغيث به عباده المجدبين الأزلين القنطين، { أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } .
__________
(1) في ف، أ: "ما تذكرون".

(6/206)


النمل - تفسير ابن كثير

أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (64)

{ أَمَّنْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (64) } .
أي: هو الذي بقدرته وسلطانه يبدأ (1) الخلق ثم يعيده، كما قال تعالى في الآية الأخرى: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ } [البروج: 12، 13]، وقال { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم: 27].
{ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ } أي: بما ينزل من مطر السماء، وينبت من بركات الأرض، كما قال: { وَالسَّمَاءِ ذَاتِ الرَّجْعِ . وَالأرْضِ ذَاتِ الصَّدْعِ } [الطارق: 11 ، 12]، وقال { يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا } [الحديد: 4] ، فهو، تبارك وتعالى، ينزل من السماء ماء مباركًا فيسكنه في الأرض، ثم يخرج به [منها] (2) أنواع الزروع والثمار والأزاهير، وغير ذلك من ألوان شتى ، { كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى } [طه: 54] ؛ ولهذا قال: { أَإِلَهٌ مَعَ اللَّهِ } أي: فعل هذا. وعلى القول الآخر: يعبد؟ { قُلْ هَاتُوا بُرْهَانَكُمْ } على صحة ما تدعونه (3) من عبادة آلهة أخرى ، { إِنْ كُنْتُمْ صَادِقِينَ } في ذلك، وقد علم أنه لا حجة لهم ولا برهان، كما قال [الله] : (4) { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } [المؤمنون: 117].
__________
(1) في ف، أ: "بدأ".
(2) زيادة من ف.
(3) في أ: "من يدعونه".
(4) زيادة من أ.

(6/206)

قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآَخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ (66)

{ قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ (66) } .
يقول تعالى آمرًا رسوله صلى الله عليه وسلم أن يقول معلمًا لجميع الخلق: أنه لا يعلم أحد من أهل السموات والأرض الغيب. وقوله: { إِلا اللَّهَ } استثناء منقطع، أي: لا يعلم أحد ذلك إلا الله، عز وجل، فإنه المنفرد بذلك وحده، لا شريك له، كما قال: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ } الآية [الأنعام: 59]، وقال: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } [لقمان: 34]، والآيات في هذا كثيرة.
وقوله: { وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } أي: وما يشعر الخلائق الساكنون في السموات والأرض بوقت الساعة، كما قال: { ثَقُلَتْ فِي السَّمَوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً } [الأعراف: 187]، أي: ثقل علمها على أهل السموات والأرض.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن الجَعْد، حدثنا أبو جعفر الرازي، عن داود بن أبي هند، عن الشعبي، عن مسروق، عن عائشة، رضي الله عنها، قالت: مَنْ زعم أنه يعلم -يعني النبي صلى الله عليه وسلم -ما يكون في غد فقد أعظم على الله الفِرْية؛ لأن الله تعالى يقول: { لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ } (1) .
وقال قتادة: إنما جعل الله هذه النجوم لثلاث خصلات (2) : جعلها زينة للسماء، وجعلها يهتدى بها، وجعلها رجومًا [للشياطين] (3) ، فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه وتكلَّف ما لا علم له به. وإن ناسًا جَهَلَة بأمر الله، قد (4) أحدثوا من هذه النجوم كهانة: من أعْرَس بنجم كذا وكذا، كان كذا وكذا. ومَنْ سافر بنجم كذا وكذا، كان كذا وكذا. ومَنْ ولد بنجم كذا وكذا، كان كذا وكذا. ولعمري ما من نجم إلا يولد به الأحمر والأسود، والقصير والطويل، والحسن والدميم، وما علْمُ هذا النجم وهذه الدابة وهذا الطير بشيء من الغيب! وقضى الله: أنه لا يعلم مَنْ في السموات والأرض الغيب إلا الله، وما يشعرون أيان يبعثون.
رواه ابن أبي حاتم عنه بحروفه، وهو كلام جليل متين صحيح.
وقوله: { بَلِ ادَّارَكَ (5) عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا } أي: انتهى علمهم وعجز عن معرفة وقتها.
وقرأ آخرون: "بل أدرك (6) علمهم" ، أي: تساوى علمهم في ذلك، كما في الصحيح لمسلم: أن رسول الله صلى الله عليه وسلم قال لجبريل -وقد سأله عن وقت الساعة -ما المسؤول عنها بأعلم من السائل (7) أي: تساوى في العجز عن دَرْك ذلك علم المسؤول والسائل.
__________
(1) أصله في الصحيحين لكن فيهما الشاهد قوله تعالى: (وما تدري نفس ماذا تكسب غدا) بدل هذه الآية: (قل لا يعلم من في السموات).
(2) في ف، أ: "خصال".
(3) زيادة من ف، أ.
(4) في ف، أ: "فقد".
(5) في أ: "أدرك".
(6) في أ: "ادارك".
(7) صحيح مسلم برقم (8).

(6/207)

وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآَبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67) لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآَبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (68) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69) وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70)

قال علي بن أبي طلحة، عن ابن عباس: { بَلِ ادَّرَكَ عِلْمُهُمْ فِي الآخِرَة } أي: غاب.
وقال قتادة: { بَلِ ادَّارَكَ (1) عِلْمُهُمْ فِي الآخِرَةِ } يعني: يُجَهِّلهم (2) ربهم، يقول: لم ينفذ (3) لهم إلى الآخرة علم، هذا قول.
وقال ابن جُرَيج، عن عطاء الخراساني، عن ابن عباس: "بل أدرك علمهم في الآخرة" حين لم ينفع العلم، وبه قال عطاء الخراساني، والسدي: أن علمهم إنما يُدرك ويكمل يوم القيامة حيث لا ينفعهم ذلك، كما قال تعالى: { أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ } [مريم: 38].
وقال سفيان، عن عمرو بن عبيد، عن الحسن أنه كان يقرأ: "بل أدرك علمهم" قال: اضمحل علمهم في الدنيا، حين عاينوا الآخرة.
وقوله: { بَلْ هُمْ فِي شَكٍّ مِنْهَا } عائد على الجنس، والمراد الكافرون، كما قال تعالى: { وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا } [الكهف: 48] أي: الكافرون منكم. (4) وهكذا قال هاهنا: { بَلْ هُمْ فِي شَكٍّ مِنْهَا } أي: شاكُّون في وجودها ووقوعها، { بَلْ هُمْ مِنْهَا عَمُونَ } أي: في عمَاية وجهل كبير في أمرها وشأنها.
{ وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67) لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ (68) قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69) وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70) } .
يقول تعالى مخبرًا عن منكري البعث من المشركين: أنهم استبعدوا إعادة الأجساد بعد صيرورتها عظامًا ورفاتًا وترابًا، ثم قال: { لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ } أي: ما زلنا نسمع بهذا نحن وآباؤنا، ولا نرى له حقيقة ولا وقوعًا.
وقولهم: { إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } : يعنون: ما هذا الوعد بإعادة الأبدان، { إِلا أَسَاطِيرُ الأوَّلِينَ } أي: أخذه (5) قوم عَمَّن قبلهم، مَنْ قبلهم (6) يتلقاه بعض عن بعض، وليس له حقيقة.
قال الله تعالى مجيبًا لهم عما ظنوه من الكفر وعدم المعاد: { قُلْ } -يا محمد -لهؤلاء: { سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ } أي: المكذِّبين بالرسل وما جاءوهم به من أمر المعاد وغيره، كيف حلت بهم نقَمُ الله وعذابه ونكاله، ونجَّى الله من بينهم رسله الكرام وَمَنْ اتبعهم من المؤمنين، فدل ذلك على صدق ما جاءت به الرسل وصحته.
ثم قال تعالى مسليًا لنبيه، صلوات الله وسلامه عليه: { وَلا تَحْزَنْ عَلَيْهِمْ } أي: المكذبين بما جئت به، ولا تأسف عليهم وتذهب نفسك عليهم حسرات، { وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } أي:
__________
(1) في أ: "أدرك".
(2) في أ: "بجهلهم".
(3) في ف: "يتقدم".
(4) في ف، أ: "منهم".
(5) في ف: "يأخذه" وفي أ: "أخذ".
(6) في أ: "كتبهم".

(6/208)

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (71) قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72) وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (73) وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74) وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ (75)

في كيدك ورَدّ ما جئت به، فإن الله مؤيدك وناصرك، ومظهرٌ دينك على مَنْ خالفه وعانده في المشارق والمغارب.
{ وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (71) قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72) وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ (73) وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74) وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ (75) }
يقول تعالى مخبرًا عن المشركين، في سؤالهم عن يوم القيامة واستبعادهم وقوع ذلك: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } قال الله مجيبًا لهم: { قُلْ } يا محمد { عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ } . [قال ابن عباس أن يكون قرب -أو: أن يقرب -لكم بعض الذي تستعجلون] (1) . وهكذا (2) قال مجاهد، والضحاك، وعطاء الخراساني، وقتادة، والسدي.
وهذا هو المراد بقوله تعالى: { وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا } [الإسراء: 51]، وقال تعالى { يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } [العنكبوت: 54] .
وإنما دخلت "اللام" في قوله: { رَدِفَ لَكُمْ } ؛ لأنه ضُمن معنى "عَجِل لكم" كما قال مجاهد في رواية عنه: { عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ } : عجل لكم.
ثم قال الله تعالى: { وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ } أي: في إسباغه نعمَه عليهم مع ظلمهم لأنفسهم، وهم مع ذلك لا يشكرونه على ذلك إلا القليل منهم، { وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ } أي: يعلم السرائر والضمائر، كما يعلم الظواهر، { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ } [الرعد: 10]، { يَعْلَمُ السِّرَّ وَأَخْفَى } [طه: 7] ، { أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } [هود: 5].
ثم أخبر تعالى بأنه عالم غيب السموات والأرض، وأنه عالم الغيب والشهادة -وهو ما غاب عن العباد وما شاهدوه -فقال: { وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ } قال ابن عباس: يعني: وما من شيء، { فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ } وهذا كقوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحج: 70].
__________
(1) زيادة من ف، أ.
(2) في ف: "وعنده".

(6/209)

إِنَّ هَذَا الْقُرْآَنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)

{ إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76) }

(6/210)


النمل - تفسير ابن كثير

وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77) إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78) فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ (81) وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآَيَاتِنَا لَا يُوقِنُونَ (82)

{ وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77) إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78) فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (81) } .
يقول تعالى مخبرًا عن كتابه العزيز، وما اشتمل عليه من الهدى والبينات والفرقان (1) : إنه يقص على بني إسرائيل -وهم حملة التوراة والإنجيل -{ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } ، كاختلافهم في عيسى وتباينهم فيه، فاليهود افتروا، والنصارى غَلَوا، فجاء [إليهم] (2) القرآن بالقول الوسط الحق العدل: أنه عبد من عباد الله وأنبيائه ورسله الكرام، عليه [أفضل] (3) الصلاة والسلام، كما قال تعالى: { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ } [مريم: 34].
وقوله: { وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } أي: هدى لقلوب المؤمنين، ورحمة لهم في العمليات.
ثم قال: { إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ } أي: يوم القيامة ، { بِحُكْمِهِ وَهُوَ الْعَزِيزُ } في انتقامه ، { الْعَلِيمُ } بأفعال عباده وأقوالهم.
{ فَتَوَكَّلْ عَلَى اللَّهِ } أي: في أمورك، وبَلّغ رسالة ربك ، { إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ } أي: أنت على الحق المبين وإن خالفك مَنْ خالفك، مِمَّنْ كتبت (4) عليه الشقاوة وحَقَّت عليهم كلمة ربك أنهم لا يؤمنون، ولو جاءتهم كل آية؛ ولهذا قال: { إِنَّكَ لا تُسْمِعُ الْمَوْتَى } أي: لا تسمعهم شيئًا ينفعهم، فكذلك هؤلاء على قلوبهم غشاوة، وفي آذانهم وَقْر الكفر؛ ولهذا قال: { إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } [أي] (5) : إنما يستجيب لك مَنْ هو سميع بصير، السمع والبصر النافعُ في القلب والبصيرة الخاضع لله، ولما جاء عنه على ألسنة الرسل، عليهم السلام.
{ وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ (82) } .
هذه الدابة تخرج في آخر الزمان عند فساد الناس وتَرْكِهم أوامر الله وتبديلهم الدين الحق، يخرج الله لهم دابة من الأرض -قيل: من مكة. وقيل: من غيرها. كما سيأتي تفصيله -فَتُكَلِّم الناس على ذلك.
قال ابن عباس، والحسن، وقتادة -ورُوي عن علي رضي الله عنه -: تكلمهم كلاما أي: تخاطبهم مخاطبة.
وقال عطاء الخراساني: تكلمهم فتقول لهم: إن الناس كانوا بآياتنا لا يوقنون. ويروى هذا عن علي، واختاره ابن جرير. وفي هذا [القول] (6) نظر لا يخفى، والله أعلم.
__________
(1) في ف: "والبيان".
(2) زيادة من ف، أ.
(3) زيادة من ف، أ.
(4) في ف، أ: "كتب".
(5) زيادة من ف، أ.
(6) زيادة من ف، أ.

(6/210)

وقال ابن عباس -في رواية -تجرحهم. وعنه رواية، قال: كلا (1) تفعل يعني هذا وهذا، وهو قولٌ حسن، ولا منافاة، والله أعلم.
وقد ورد في ذكر الدابة أحاديث وآثار كثيرة، فلنذكر ما تيسر منها، والله المستعان:
قال الإمام أحمد: حدثنا سفيان، عن فُرَات، عن أبي الطفيل، عن حُذَيفة بن أسيد الغفاري قال: أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر أمر الساعة فقال: لا تقوم الساعة حتى تَرَوا عشر آيات: طلوع الشمس من مغربها، والدخان، والدابة، وخروج يأجوج ومأجوج، وخروج عيسى بن مريم، والدجال، وثلاثة خسوف: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، ونار تخرج من قَعر عدن تسوق -أو: تحشر -الناس، تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا" (2) .
وهكذا رواه مسلم وأهل السنن، من طرق، عن فُرَات القزاز، عن أبي الطفيل عامر بن واثلة، عن حُذَيفة موقوفا (3) . وقال الترمذي: حسن صحيح (4) . ورواه مسلم أيضًا من حديث عبد العزيز بن رُفَيْع، عن أبي الطفيل، عنه مرفوعًا (5) (6) . والله أعلم.
طريق أخرى: قال أبو داود الطيالسي، عن طلحة بن عمرو، وجرير بن حازم، فأما طلحة فقال: أخبرني عبد الله بن عبيد الله بن عمَير الليثي: أن أبا الطفيل حدثه، عن حذَيفة بن أسيد الغفاري أبي سَريحَةَ، وأما جرير فقال: عن عبد الله بن عُبيد، عن رجل من آل عبد الله بن مسعود -وحديث طلحة أتم وأحسن -قال: ذَكَرَ رسولُ الله صلى الله عليه وسلم الدابة فقال: "لها ثلاث خرجات من الدهر، فتخرج خَرجة من أقصى البادية، ولا يدخل ذكرها القرية -يعني: مكة -ثم تكمن زمانًا طويلا ثم تخرج خَرْجة أخرى دون تلك، فيعلو ذكرها في أهل البادية، ويدخل ذكرها القرية" يعني: مكة. -قال رسول الله صلى الله عليه وسلم: "ثم بينما الناس في أعظم المساجد على الله حرمة وأكرمها: المسجد الحرام، لم يَرُعْهم إلا وهي تَرْغو (7) بين الركن والمقام، تنفض عن رأسها التراب. فارفض الناس عنها شتَّى ومعًا، وبقيت عصابة من المؤمنين، وعرفوا أنهم لم يعجزوا الله، فبدأت بهم فجَلَت وجوههم حتى جعلتها كأنها الكوكب الدرّي، وولت في الأرض لا يدركها طالب، ولا ينجو منها هارب، حتى إن الرجل ليتعوذ منها بالصلاة، فتأتيه من خلفه فتقول: يا فلان، الآن تصلي؟
__________
(1) في ف: "كل".
(2) رواه الإمام أحمد في المسند (4/6) ولكن باختلاف في الألفاظ، وهذا اللفظ هو سياق حديث ابن مهدي عن سفيان وهو في المسند (4/7).
(3) في ف، أ: "به مرفوعا".
(4) صحيح مسلم برقم (2901) وسنن أبي داود برقم (4311) وسنن الترمذي برقم (2183) وسنن ابن ماجه برقم (4041).
(5) في ف، أ: "موقوفا".
(6) صحيح مسلم برقم (2901).
(7) في أ: "تربو".

(6/211)

فيقبل عليها فَتَسِمُهُ (1) في وجهه، ثم تنطلق ويشترك الناس في الأموال، ويصطحبون في الأمصار، يعرف المؤمن من الكافر، حتى إن المؤمن ليقول: يا كافر، اقضني حقي. وحتى إن الكافر ليقول: يا مؤمن، اقضني حقي" (2) .
ورواه ابن جرير من طريقين، عن حذيفة بن أُسَيْد موقوفًا (3) فالله أعلم. ورواه من رواية حذيفة بن اليمان مرفوعًا، وأن ذلك في زمان عيسى بن مريم، وهو يطوف بالبيت، ولكن إسناده لا يصح (4) .
حديث آخر: قال مسلم بن الحجاج: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن بشر، عن أبي حَيَّان، عن أبي زُرْعَة، عن عبد الله بن عمرو قال: حَفظْتُ من رسول الله صلى الله عليه وسلم حديثًا لم أنسه (5) بعد: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجًا طلوع الشمس من مغربها، وخروج الدابة على الناس ضُحى، وأيتهما ما كانت قبل صاحبتها، فالأخرى (6) على أثرها قريبًا" (7) .
حديث آخر: روى مسلم في صحيحه من حديث العلاء بن عبد الرحمن بن يعقوب -مولى الحُرَقَة -عن أبيه: عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال ستا (8) : طلوع الشمس من مغربها، أو الدخان، أو الدجال، أو الدابة، أو خاصة أحدكم، أو أمر العامة" (9) . وله من حديث قتادة، عن الحسن، عن زياد بن رباح، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "بادروا بالأعمال ستا: الدجال، والدخان، ودابة الأرض، وطلوع الشمس من مغربها، وأمر العامة وخُويّصة أحدكم" (10) .
حديث آخر: قال ابن ماجه: حدثنا حَرْمَلَة بن يحيى، حدثنا ابن وهب، أخبرني عَمْرُو بن الحارث وابن لَهِيعة، عن يزيد بن أبي حبيب، عن سِنَان بن سعد، عن أنس بن مالك، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال ستًا: طلوع الشمس من مغربها، والدخان، ودابة الأرض، والدجال، وخُوَيّصة أحدكم، وأمر العامة" . تفرد به (11) .
حديث آخر: قال أبو داود الطيالسي أيضا: حدثنا حماد بن سلمة، عن علي بن زيد، عن أوس (12) بن خالد، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "تخرج دابة الأرض، ومعها عصا موسى وخاتم سليمان، عليهما السلام، فتخطم أنف الكافر بالعصا، وتُجلي وجه المؤمن
__________
(1) في أ: "فتشمه".
(2) مسند الطيالسي برقم (1069).
(3) تفسير الطبري (20/10).
(4) تفسير الطبري (20/11).
(5) في ف: "لم أنساه".
(6) في ف: "والأخرى".
(7) صحيح مسلم برقم (2941).
(8) في ف، أ: "ستة".
(9) صحيح مسلم برقم (2947).
(10) صحيح مسلم برقم (2947).
(11) سنن ابن ماجه برقم (4056) وقال البوصيري في الزوائد (3/256): "هذا إسناد حسن، سنان بن سعد مختلف فيه وفي اسمه".
(12) في هـ، ف، أ: "أويس". والمثبت من المسند.

(6/212)

بالخاتم، حتى يجتمع الناس على الخوان يعرف المؤمن من الكافر".
ورواه الإمام أحمد، عن بَهْز وعفان ويزيد بن هارون، ثلاثتهم عن حماد بن سلمة، به (1) . وقال: "فتخطم أنف الكافر بالخاتم، وتجلو وجه المؤمن بالعصا، حتى إن أهل الخوان الواحد ليجتمعون فيقول هذا: يا مؤمن، ويقول هذا: يا كافر".
ورواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن يونس بن محمد المؤدب، عن حماد بن سلمة، به (2) .
حديث آخر: قال ابن ماجه: حدثنا أبو غسان محمد بن عمرو، حدثنا أبو تُمَيْلة، حدثنا خالد بن عُبَيْد، حدثنا عبد الله بن بُرَيدة، عن أبيه قال: ذهب بي رسول الله صلى الله عليه وسلم إلى موضع بالبادية، قريب من مكة، فإذا أرض يابسة حولها رمل، فقال رسول الله صلى الله عليه وسلم: "تخرج الدابة من هذا الموضع. فإذا فِتْر في شبر".
قال ابن بُرَيدة: فحججت بعد ذلك بسنين، فأرانا عصًا له، فإذا هو بعَصاي هذه (3) ، كذا وكذا (4) .
وقال عبد الرزاق عن مَعْمَر، عن قتادة؛ أن ابن عباس قال: هي دابةٌ ذات زَغَب، لها أربع قوائم، تخرج من بعض أودية تهامة (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن رَجَاء، حدثنا فضيل بن مرزوق، عن عطية قال: قال عبد الله: تخرج الدابة من صِدْع من الصفا كجَرْي الفرس ثلاثة أيام، لم يخرج ثلثها.
وقال محمد بن إسحاق، عن أبان بن صالح قال: سئل عبد الله بن عمرو عن الدابة، فقال: الدابة تخرج من تحت صخرة بجياد، والله لو كنت معهم -أو لو شئت بعصاي الصخرة التي تخرج الدابة من تحتها. قيل: فتصنعُ ماذا يا عبد الله بن عمرو؟ قال: تستقبل المشرق فتصرخ صرخة تنفُذُه، ثم تستقبل الشام فتصرخ (6) صرخة تنفذه، ثم تستقبل المغرب فتصرخ صرخة تنفذه، ثم تستقبل اليمن فتصرخ صرخة تنفذه، ثم تروح من مكة فتصبح (7) بعسفان. قيل: ثم ماذا؟ قال: لا أعلم.
وعن عبد الله بن عمر، أنه قال: تخرج الدابة ليلة جَمْع (8) . ورواه ابن أبي حاتم. وفي
__________
(1) مسند الطيالسي برقم (2564) والمسند (2/295) من حديث عفان ويزيد، و(2/291) من حديث بهز.
(2) سنن ابن ماجه برقم (4066).
(3) في ف، أ: "هذا".
(4) سنن ابن ماجه برقم (4067) وقال البوصيري في الزوائد (3/259) : "هذا إسناد ضعيف".
(5) تفسير عبد الرزاق (2/71).
(6) في أ: "ثم تصرخ".
(7) في أ: "فتضع".
(8) ورواه ابن أبي شيبة في المصنف (15/180) من طريق عبد الملك بن المغيرة، عن ابن البيلمان، عن ابن عمر قال: "تخرج الدابة ليلة جمع والناس يسيرون إلى منى فتحملهم بين عجزها وذنبها فلا يبقى منافق إلا خطمته، قال: وتمسح المؤمن، قال: فيصبحون وهم أشر من الدجال".

(6/213)

إسناده ابن البيلمان (1) .
وعن وهب بن منبه: أنه حكى من كلام عُزَير، عليه السلام، أنه قال: وتخرج من تحت سدوم دابة تكلم الناس كل يسمعها، وتضع الحبالى قبل التمام، ويعود الماء العذب أجاجًا، ويتعادى الأخلاء، وتُحرَقُ الحكمة، ويُرفَعُ العلم، وتكلم الأرض التي تليها. وفي ذلك الزمان يرجو الناس ما لا يبلغون، ويتعبون فيما لا ينالون، ويعملون فيما لا يأكلون. رواه ابن أبي حاتم، عنه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح -كاتب الليث -حدثني معاوية بن صالح، عن أبي مريم: أنه سمع أبا هريرة، رضي الله عنه، يقول: إن الدابة فيها من كل لون، ما بين قرنيها فرسخ (2) للراكب.
وقال ابن عباس: هي مثل الحربة الضخمة.
وعن أمير المؤمنين علي بن أبي طالب، رضي الله عنه، أنه قال: إنها دابة لها ريش وزغب وحافر، وما لها ذنب، ولها لحية، وإنها لتخرج حُضْر الفرس الجواد ثلاثا، وما خرج ثلثها (3) . ورواه ابن أبي حاتم.
وقال ابن جُرَيْج، عن ابن الزبير أنه وصف الدابة فقال: رأسها رأس ثور، وعينها عين خنزير، وأذنها أذن فيل، وقرنها قرن أيَّل، وعنقها عنق نعامة، وصدرها صدر أسد، ولونها لون نَمر، وخاصرتها خاصرة هِرّ، وذنبها ذنب كبش، وقوائمها قوائم بعير، بين كل مفصلين اثنا [عشر] (4) ذراعًا، تخرج معها عصا موسى، وخاتم سليمان، فلا يبقى مؤمن إلا نَكتَت في وجهه بعصا موسى نكتة بيضاء، فتفشو تلك النكتة حتى يبيضّ لها وجهه، ولا يبقى كافر إلا نَكَتت في وجهه نكتة سوداء بخاتم سليمان، فتفشو تلك النكتة حتى يسود لها وجهه، حتى إن الناس يتبايعون في الأسواق: بكم ذا يا مؤمن، بكم ذا يا كافر؟ وحتى إنّ أهل البيت يجلسون على مائدتهم، فيعرفون مؤمنهم من كافرهم، ثم تقول لهم الدابة: يا فلان، أبشر، أنت من أهل الجنة، ويا فلان، أنت من أهل النار. فذلك قول الله تعالى: { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ } (5) .
__________
(1) في ف: "البيلماني".
(2) في أ: "فرح".
(3) في ف، أ: "ثلثاها".
(4) زيادة من ف، أ.
(5) وهذا من الإسرائيليات مما لا فائدة من ذكره، وأوصاف الدابة لا يعلمها إلا الله سبحانه وتعالى.

(6/214)

وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآَيَاتِنَا فَهُمْ يُوزَعُونَ (83) حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآَيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ (85) أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86)

{ وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ (83) حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ (85) أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86) } .
يقول تعالى مخبرًا عن يوم القيامة، وحشر الظالمين المكذبين (1) بآيات الله ورسله إلى بين يدي الله، عز وجل، ليسألهم عما فعلوه في الدار الدنيا، تقريعًا وتوبيخًا، وتصغيرًا وتحقيرًا فقال: { وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا } أي: من كل قوم وقرن (2) فوجًا، أي: جماعة ، { مِمَّنْ يُكَذِّبُ بِآيَاتِنَا } ، كما قال تعالى : { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } [الصافات: 22]، وقال تعالى { وَإِذَا النُّفُوسُ زُوِّجَتْ } [التكوير: 7].
وقوله: { فَهُمْ يُوزَعُونَ } قال ابن عباس، رضي الله عنهما: يدفعون. وقال قتادة: وَزَعَةٌ ترد (3) أولهم على آخرهم. وقال عبد الرحمن بن زيد بن أسلم: يساقون.
{ حَتَّى إِذَا جَاءُوا } أي: أوقفوا بين يدي الله عز وجل، في مقام المساءلة، { قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ } أي: ويسألون (4) عن اعتقادهم، وأعمالهم فلما لم يكونوا من أهل السعادة، وكانوا كما قال الله تعالى عنهم: { فَلا صَدَّقَ وَلا صَلَّى. وَلَكِنْ كَذَّبَ وَتَوَلَّى } [القيامة: 31، 32]، فحينئذ قامت عليهم الحجة، ولم يكن لهم عذر يعتذرون به، كما قال تعالى: { هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ . وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } [المرسلات: 35، 37]، وهكذا قال هاهنا: { وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ } أي: بهتوا فلم يكن لهم جواب؛ لأنهم كانوا في الدار الدنيا ظلمة لأنفسهم، وقد ردوا إلى عالم الغيب والشهادة الذي لا تخفى (5) عليه خافية.
ثم قال تعالى منبهًا على قدرته التامة، وسلطانه العظيم، وشأنه الرفيع الذي تجب طاعته والانقياد لأوامره، وتصديق أنبيائه فيما جاءوا به من الحق الذي لا مَحيد عنه، فقال { أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ } أي: فيه ظلام تسكن (6) بسببه حركاتهم، وتهدأ أنفاسهم، ويستريحون من نَصَب التعب في نهارهم. { وَالنَّهَارَ مُبْصِرًا } أي: منيرًا مشرقًا، فبسبب ذلك يتصرفون في المعايش والمكاسب، والأسفار والتجارات، وغير ذلك من شؤونهم التي يحتاجون إليها، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
__________
(1) في ف، أ: "الظالمين مع المكذبين".
(2) في ف: "قرن وقوم".
(3) في ف، أ: "يرد".
(4) في ف: "فيسألون".
(5) في ف: "لا يخفى".
(6) في ف: "يسكن".

(6/215)

وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87) وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88)

{ وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87) وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88) }

(6/216)


النمل - تفسير ابن كثير

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آَمِنُونَ (89) وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (90)

{ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ (89) وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ (90) } .
يخبر تعالى عن هول يوم نفخة الفَزَع في الصُّور، وهو كما جاء في الحديث: "قرن ينفخ فيه". وفي حديث(الصُّور) أن إسرافيل هو الذي ينفخ فيه بأمر الله تعالى، فينفخ فيه أولا نفخة الفزع ويطولها، وذلك في آخر عمر الدنيا، حين تقوم الساعة على شرار الناس من الأحياء، فيفزع مَنْ في السموات ومَنْ في الأرض { إِلا مَنْ شَاءَ اللَّهُ } ، وهم الشهداء، فإنهم أحياء عند ربهم يرزقون.
قال الإمام مسلم بن الحجاج: حدثنا عُبَيد الله (1) بن مُعاذ العنبري، حدثنا أبي، حدثنا شعبة، عن النعمان بن سالم: سمعت يعقوب بن عاصم بن عُرْوَة بن مسعود الثقفي، سمعت عبد الله بن عمرو، رضي الله عنه، وجاءه رجل فقال: ما هذا الحديث الذي تَحدث أن الساعة تقوم إلى كذا وكذا؟ فقال: سبحان الله -أو: لا إله إلا الله -أو كلمة نحوهما -لقد هممت ألا أحدث أحدا شيئا أبدا، إنما قلت: إنكم سترون بعد قليل أمرًا عظيمًا يخرب البيت، ويكون ويكون. ثم قال: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال في أمتي فيمكث أربعين -[لا أدري أربعين] (2) يومًا، أو أربعين شهرًا، أو أربعين عامًا -فيبعث الله عيسى بن مريم كأنه عروة بن مسعود، فيطلبه فيهلكه. ثم يمكث الناس سبع سنين، ليس بين اثنين عداوة، ثم يرسل الله ريحًا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته، حتى لو أن أحدهم دخل في كبد جبل لدخَلَتْه (3) عليه حتى تقبضه". قال: سمعتها من رسول الله صلى الله عليه وسلم، قال: "فيبقى شرار الناس في خفة الطير وأحلام السباع، لا يعرفون معروفا ولا ينكرون منكرًا، فيتمثل لهم الشيطان فيقول: ألا تستجيبون؟ فيقولون: فما تأمرنا؟ فيأمرهم بعبادة الأوثان، وهم في ذلك (4) دار رزقهم، حسنٌ عيشهم. ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتًا [ورفع ليتا] (5) . قال: "وأول مَنْ يسمعه رجل يَلُوط حوض إبله". قال: "فَيَصْعَقُ ويَصعقُ الناس، ثم يرسل الله -أو قال: ينزل الله مطرًا كأنه الطَّل -أو قال: الظل -نعمان الشاك -فتنبت (6) منه أجساد الناس، ثم ينفَخُ فيه أخرى فإذا هم قيام ينظرون. ثم يقال: يا أيها الناس، هلموا إلى ربكم، وقفوهم إنهم مسؤولون. ثم يقال: أخرجوا بعث النار. فيقال: من كم؟ فيقال: من كل ألف تسعمائة وتسعة وتسعين". قال: "فذلك (7) يوم يجعل الولدان شيبا، وذلك يوم يكشف عن ساق" (8) .
وقوله (9) : ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا" الليت (10) : هو صفحة العنق، أي: أمال عنقه ليستمعه من السماء جيدًا.
فهذه نفخة الفزع. ثم بعد ذلك نفخة الصعق، وهو الموت. ثم بعد ذلك نفخة القيام لرب العالمين، وهو النشور من القبور لجميع الخلائق؛ ولهذا قال: { وَكُلٌّ أَتَوْهُ دَاخِرِينَ } -قُرئ بالمد، وبغيره (11) على الفعل، وكلٌ بمعنى واحد -و { دَاخِرِينَ } أي: صاغرين مطيعين، لا يتخلف أحد
__________
(1) في أ: "عبد الله".
(2) زيادة من ف، أ، وصحيح مسلم.
(3) في ف، أ: "لدخلت".
(4) في أ: "وهي في تلك".
(5) زيادة من ف، وصحيح مسلم. وفي أ: "أصغى ليثا ورفع ليثا".
(6) في ف: "فينبت".
(7) في أ: "فكذلك".
(8) صحيح مسلم برقم (2940).
(9) في ف، أ: "فقوله".
(10) في أ: "إلا أصغى ليثا ورفع ليثا الليث".
(11) في ف: "وغيره".

(6/216)

عن أمره، كما قال تعالى: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ } [الإسراء: 52] ، وقال { ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ } [الروم: 25]. وفي حديث الصور: أنه في النفخة الثالثة يأمر الله الأرواح، فتوضع في ثقب (1) في الصور، ثم ينفخ إسرافيل فيه بعدما تنبت (2) الأجساد في قبورها وأماكنها، فإذا نفخ في الصور طارت الأرواح، تتوهج أرواح المؤمنين نورًا، وأرواح الكافرين ظُلمة، فيقول الله، عز وجل: وعزتي وجلالي لترجعن كل روح (3) إلى جسدها. فتجيء الأرواح إلى أجسادها، فتدب فيها كما يَدب السم في اللديغ، ثم يقومون فينفضون التراب من قبورهم، قال الله تعالى: { يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ } [المعارج: 43].
وقوله: { وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } أي: تراها كأنها ثابتة باقية على ما كانت عليه، وهي تمر مر السحاب، أي: تزول عن أماكنها، كما قال تعالى: { يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا وَتَسِيرُ الْجِبَالُ سَيْرًا } [الطور: 9 ، 10] ، وقال { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [طه: 105، 107]، وقال تعالى: { وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً } [الكهف: 47].
وقوله: { صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ } أي: يفعل ذلك بقدرته العظيمة الذي قد أتقن كل ما خلق، وأودع فيه (4) من الحكمة ما أودع، { إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } أي: هو عليم بما يفعل عباده من خير وشر فيجازيهم عليه.
ثم بين تعالى حال السعداء والأشقياء يومئذ فقال: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا } -قال قتادة: بالإخلاص. وقال زين العابدين: هي لا إله إلا الله -وقد بيَّن في المكان (5) الآخر (6) أن له عَشْر أمثالها { وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ } ، كما قال في الآية الأخرى: { لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ } [الأنبياء: 103]، وقال : { أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ } [فصلت: 40]، وقال : { وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } [سبأ: 37].
وقوله: { وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ } أي: مَنْ لقي الله مسيئًا لا حسنة له، أو: قد رجحت سيئاته على حسناته، كل بحسبه (7) ؛ ولهذا قال: { هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } .
وقال ابن مسعود وأبو هريرة وابن عباس، رضي الله عنهم، وأنس بن مالك، وعطاء، وسعيد بن جبير، وعكرمة، ومجاهد، وإبراهيم النَّخَعي، وأبو وائل، وأبو صالح، ومحمد بن كعب، وزيد بن أسلم، والزهري، والسُّدِّي، والضحاك، والحسن، وقتادة، وابن زيد، في قوله: { وَمَنْ جَاءَ بِالسَّيِّئَةِ } يعني: بالشرك.
__________
(1) في أ: "نقب".
(2) في أ: "ما نبتت".
(3) في ف: "كل ريح".
(4) في ف: "به".
(5) في أ: "الموضع".
(6) يشير ابن كثير - رحمه الله - إلى الآية: 160 من سورة الأنعام، وهي قوله تعالى: (من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون).
(7) في أ: "الحسنة".

(6/217)

إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآَنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ (92) وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آَيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93)

{ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ (92) وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93) } .
يقول تعالى مخبرًا رسوله وآمرًا له أن يقول: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ } ، كَمَا قَالَ : { قُلْ (1) يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ } [يونس: 104] .
وإضافة الربوبية إلى البلدة على سبيل التشريف لها والاعتناء بها، كما قال: { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ . الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [قريش: 3، 4].
وقوله: { الَّذِي حَرَّمَهَا } أي: الذي إنما صارت حرامًا قدرًا وشرعًا، بتحريمه لها، كما ثبت في الصحيحين عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: "إن هذا البلد حرمه الله يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة، لا يُعضَد شوكه، ولا ينفر صيده، ولا يلتقط لُقَطَتُه إلا لِمَنْ عرفها، ولا يختلى خلاها" الحديث بتمامه. وقد ثبت في الصحاح والحسان والمسانيد من طرق جماعة تفيد القطع (2) ، كما هو مبين في موضعه من (3) كتاب الأحكام، ولله الحمد.
وقوله: { وَلَهُ كُلُّ شَيْءٍ } : من باب عطف العام على الخاص، أي: هو رب هذه البلدة، ورب كل شيء ومليكه ، { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } أي: الموحدين المخلصين المنقادين لأمره المطيعين له. ب
وقوله: { وَأَنْ أَتْلُوَ الْقُرْآنَ } أي: على الناس أبلغهم إياه، كقوله: { ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ } [آل عمران: 58]، وكقوله: { نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ } [القصص: 3] أي: أنا مبلغ ومنذر، { فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ } أي: لي سوية الرسل الذين أنذروا قومهم، وقاموا بما عليهم من أداء الرسالة إليهم، وخَلَصُوا من عهدتهم، وحساب أممهم على الله، كقوله تعالى: { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد: 40]، وقال: { إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [هود: 12].
{ وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا } ، أي: لله الحمد الذي لا يعذب أحدًا إلا بعد قيام الحجة
__________
(1) في هـ: "قال" والمثبت من ف، أ.
(2) صحيح البخاري برقم (1834) وصحيح مسلم برقم (1353) وسنن أبي داود برقم (2018) وسنن الترمذي برقم (1590) وسنن النسائي (5/203) والمسند (1/259).
(3) في ف: "في".

(6/218)

عليه، والإعذار إليه؛ ولهذا قال: { سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا } كما قال تعالى: { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } [فصلت: 53].
وقوله: { وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } أي: بل هو شهيد على كل شيء.
قال ابن أبي حاتم: ذكر عن أبي عمر الحوضي حفص بن عمر: حدثنا أبو أمية بن يعلى الثقفي، حدثنا سعيد بن أبي سعيد، سمعت أبا هريرة يقول: قال: رسول الله صلى الله عليه وسلم: "يا أيها الناس، لا يَغْترَّنَّ أحدكم بالله؛ فإن الله لو كان غافلا شيئًا لأغفل البعوضة والخردلة والذرة" (1) .
[قال أيضا] (2) : حدثنا محمد بن يحيى، حدثنا نصر بن علي، قال أبي: أخبرني خالد بن قيس، عن مطر، عن عمر بن عبد العزيز قال: فلو كان الله مغفلا شيئًا لأغفل ما تعفي الرياح من أثر قدمي ابن آدم.
وقد ذكر عن الإمام أحمد، رحمه الله، أنه كان ينشد هذين البيتين، إما له أو لغيره:
إذَا مَا خَلَوتَ الدهْرَ يَومًا فَلا تَقُل ... خَلَوتُ وَلكن قُل عَليّ رَقيب ...
وَلا تَحْسَبَن الله يَغْفُل ساعةً ... وَلا أن مَا يَخْفى عَلَيْه يَغيب ...
__________
(1) ورواه الديملي في مسند الفردوس برقم (8167) من طريق أبي أمية بن يعلى به.
(2) زيادة من ف، أ.

(6/219)

طسم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (2) نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3) إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ (4) وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5)

[بسم الله الرحمن الرحيم. رب يسر بفضلك] (1)
تفسير سورة القصص
[وهي مكية] (2)
قال الإمام أحمد بن حنبل، رحمه الله: حدثنا يحيى بن آدم، حدثنا وَكِيع، عن أبيه، عن أبي إسحاق، عن معد يكرب قال: أتينا عبد الله فسألناه أن يقرأ علينا { طسم } المائتين، فقال: ما هي معي، ولكن عليكم مَن أخذها من رسول الله صلى الله عليه وسلم: خَبَّاب بن الأرَت. قال: فأتينا خَبَّاب بن الأرت، فقرأها علينا، رضي الله عنه (3) .
{ طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3) إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ (4) وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5) } .
__________
(1) زيادة من ت.
(2) زيادة من ف.
(3) المسند (1/419).

(6/220)


القصص - تفسير ابن كثير

وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6)

{ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6) } .
قد تقدم الكلام على الحروف المقطعة.
وقوله: { تلك } أي: هذه { آيَاتُ الْكِتَابِ الْمُبِينِ } أي: الواضح الجلي الكاشف عن حقائق الأمور، وعلم ما قد كان وما هو كائن.
وقوله: { نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ } كما قال تعالى: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } [ يوسف : 3 ] أي: نذكر لك الأمر على ما كان عليه، كأنك تشاهد وكأنك حاضر.
ثم قال: { إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ } أي: تكبر وتجبر وطغى. { وَجَعَلَ أَهْلَهَا شِيَعًا } أي: أصنافا، قد صرف كل صنف فيما يريد من أمور دولته.
وقوله: { يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ } يعني: بني إسرائيل. وكانوا في ذلك الوقت خيار أهل زمانهم. هذا وقد سلط عليهم هذا الملك الجبار العنيد يستعملهم في أخس الأعمال، ويكُدُّهُم ليلا ونهارًا في أشغاله وأشغال رعيته، ويقتل مع هذا أبناءهم، ويستحيي نساءهم، إهانة لهم واحتقارا، وخوفا من أن يوجد منهم الغلام الذي كان قد تخوف هو وأهل مملكته من أن يوجد منهم غلام،

(6/220)

وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آَلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8) وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ (9)

يكون سبب هلاكه وذهاب دولته على يديه. وكانت القبط قد تلقوا هذا من بني إسرائيل فيما كانوا يدرسونه من قول إبراهيم الخليل، حين ورد الديار المصرية، وجرى له مع جبارها ما جرى، حين أخذ سارة ليتخذها جارية، فصانها الله منه، ومنعه منها (1) بقدرته وسلطانه. فبشر إبراهيم عليه السلام ولده أنه سيولد من صلبه وذريته مَن يكون هلاك ملك مصر على يديه، فكانت القبط تتحدث بهذا عند فرعون، فاحترز فرعون من ذلك، وأمر بقتل ذكور بني إسرائيل، ولن ينفع حذر من قدر؛ لأن أجل الله إذا جاء لا يؤخر، ولكل أجل كتاب؛ ولهذا قال: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ. وَنُمَكِّنَ لَهُمْ فِي الأرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } . وقد فعل تعالى ذلك بهم، كما قال: { وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } [ الأعراف : 137 ] وقال: { كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ } [ الشعراء : 59 ] ، أراد فرعون بحوله وقوته أن ينجو من موسى، فما نفعه ذلك مع قَدَر الملك العظيم الذي لا يخالف أمره القدري، بل نفذ حكمه وجرى قلمه في القِدَم بأن يكون إهلاك فرعون على يديه، بل يكون هذا الغلام الذي احترزت من وجوده، وقتلت بسببه ألوفا من الولدان إنما منشؤه ومرباه على فراشك، وفي دارك، وغذاؤه من طعامك، وأنت تربيه وتدلله وتتفداه، وحتفك، وهلاكك وهلاك جنودك على يديه، لتعلم أن رب السموات العلا هو القادر الغالب العظيم، العزيز القوي الشديد المحال، الذي ما شاء كان، وما لم يشأ لم يكن.
{ وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8) وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لا يَشْعُرُونَ (9) } .
ذكروا أن فرعون لما أكثر من قتل ذكور بني إسرائيل، خافت القبط أن يُفْني بني إسرائيل (2) فَيَلُون (3) هم ما كانوا يلونه من الأعمال الشاقة. فقالوا لفرعون: إنه يوشك -إن استمر هذا الحال -أن يموت شيوخهم، وغلمانهم لا يعيشون، ونساؤهم لا يمكن أن يَقُمْن بما يقوم به رجالهم من الأعمال، فيخلص إلينا ذلك. فأمر بقتل الولدان عامًا وتركهم عامًا، فولد هارون، عليه السلام، في السنة التي يتركون فيها الولدان، وولد موسى، عليه السلام، في السنة التي يقتلون فيها الولدان، وكان لفرعون أناس موكلون بذلك، وقوابل يَدُرْنَ على النساء، فمن رأينها قد حملت
__________
(1) في ف، أ: "ومنعها منه".
(2) في ف: "أن تفنى بنو إسرائيل" وفي أ: "أن يفنى ينو إسرائيل".
(3) في أ: "فيكون".

(6/221)

أحصوا اسمها، فإذا كان وقت ولادتها لا يَقْبَلُها إلا نساء القبط، فإذا ولدت المرأة جارية تركنها وذهبن، وإن ولدت غلامًا دخل أولئك الذبَّاحون، بأيديهم الشفار المرهفة، فقتلوه ومضوا قَبَّحَهُم الله. فلما حملت أم موسى به، عليه السلام، لم يظهر عليها مخايل الحمل كغيرها، ولم تفطن لها الدايات، ولكن لما وضعته ذكرًا ضاقت به ذرعًا، وخافت عليه خوفًا شديدًا وأحبته حبًّا زائدًا، وكان موسى، عليه السلام، لا يراه أحد إلا أحبه، فالسعيد من أحبه طبعا وشرعًا قال الله تعالى: { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } [ طه : 39 ]. فلما ضاقت ذرعًا به ألهمت في سرها، وألقي في خلدها، ونفث في روعها، كما قال الله تعالى: { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } . وذلك أنه كانت دارها على حافة النيل، فاتخذت تابوتًا، ومهدَت فيه مهدًا، وجعلت ترضع ولدها، فإذا دخل عليها أحد مِمَّنْ تخاف جعلته في ذلك التابوت، وسيرته (1) في البحر، وربطته (2) بحبل عندها. فلما كان ذات يوم دخل عليها مَنْ تخافه، فذهبت فوضعته في ذلك التابوت، وأرسلته في البحر وذهلت عن أن تربطه، فذهب مع الماء واحتمله، حتى مر به (3) على دار فرعون، فالتقطه الجواري فاحتملنه، فذهبن به إلى امرأة فرعون، ولا يدرين ما فيه، وخشين أن يفتتن عليها في فتحه دونها. فلما كشفت عنه إذا هو غلام من أحسن الخلق وأجمله وأحلاه وأبهاه، فأوقع الله محبته في قلبها حين نظرت إليه، وذلك لسعادتها وما أراد الله من كرامتها وشقاوة بعلها؛ ولهذا قال { فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا [وَحَزَنًا] } (4) .
قال محمد بن إسحاق وغيره: "اللام" هنا لام العاقبة لا لام التعليل؛ لأنهم لم يريدوا بالتقاطه ذلك. ولا شك أن ظاهر اللفظ يقتضي ما قالوه، ولكن إذا نظر إلى معنى السياق فإنه تبقى (5) اللام للتعليل؛ لأن معناه أن الله تعالى، قيضهم لالتقاطه ليجعله لهم عدوًا وحزنًا فيكون أبلغ في إبطال حذرهم منه؛ ولهذا قال: { إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ } .
وقد روي عن أمير المؤمنين عمر بن عبد العزيز أنه كتب كتابًا إلى قوم من القدرية، في تكذيبهم بكتاب الله وبأقداره النافذة في علمه السابق: وموسى في علم الله السابق لفرعون عدو وحزن، قال الله تعالى: { وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ } ، وقلتم أنتم: لو شاء فرعون أن يكون لموسى وليًا ونصيرًا، والله يقول: { لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } .
وقوله تعالى: { وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لا يَشْعُرُونَ } يعني: أن فرعون لما رآه همَّ بقتله خوفًا من أن يكون من بني إسرائيل فجعلت امرأته آسية بنت مزاحم تُحَاجُّ عنه وتَذب دونه، وتحببه إلى فرعون، فقالت: { قُرَّةُ عَيْنٍ لِي وَلَكَ } فقال: أما لك فَنَعَم، وأما لي فلا. فكان كذلك، وهداها الله به، وأهلكه الله على يديه، وقد تقدم في حديث الفتون في سورة "طه" هذه القصة بطولها، من رواية ابن عباس مرفوعًا عن النسائي وغيره.
__________
(1) في ت: "وأرسلته".
(2) في أ: "وأوثقته".
(3) في أ: "حتى قربه".
(4) زيادة من ت، ف، أ.
(5) في ت: "يعني".

(6/222)

وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ (10) وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ (11) وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12) فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (13)

وقوله": { عَسَى أَنْ يَنْفَعَنَا } ، وقد حصل لها ذلك، وهداها الله به، وأسكنها الجنة بسببه. وقولها: { أَوْ نَتَّخِذَهُ وَلَدًا } أي: أرادت أن تتخذه ولدًا وتتبناه، وذلك أنه لم يكن لها ولد منه.
وقوله تعالى: { وَهُمْ لا يَشْعُرُونَ } أي: لا يدرون ما أراد الله منه بالتقاطهم إياه، من الحكمة العظيمة البالغة، والحجة القاطعة.
{ وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ (10) وَقَالَتْ لأخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ (11) وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12) فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (13) } .
يقول تعالى مخبرًا عن فؤاد أم موسى، حين ذهب ولدها في البحر، إنه أصبح فارغًا، أي: من كل شيء من أمور الدنيا إلا من موسى. قاله ابن عباس، ومجاهد، وعِكْرِمة، وسعيد بن جُبَيْر، وأبو عبيدة، والضحاك، والحسن البصري، وقتادة، وغيرهم.
{ إِنْ كَادَتْ لَتُبْدِي بِهِ } أي: إن كادت من شدة وجدها وحزنها وأسفها لَتُظهر أنه ذهب لها ولد، وتخبر بحالها، لولا أن الله ثَبَّتها وصبَّرها، قال الله تعالى: { لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ. وَقَالَتْ لأخْتِهِ قُصِّيهِ } أي: أمرت ابنتها -وكانت كبيرة تعي ما يقال لها -فقالت لها: { قُصِّيهِ } أي: اتبعي أثره، وخذي خبره، وتَطَلَّبي شأنه من نواحي البلد. فخرجت لذلك ، { فَبَصُرَتْ بِهِ عَنْ جُنُبٍ } ، قال ابن عباس: عن جانب.
وقال مجاهد: { فَبَصُرَتْ بِهِ عَنْ جُنُبٍ } : عن بعيد.
وقال قتادة: جعلت تنظر إليه وكأنها لا تريده.
وذلك أنه لما استقر موسى، عليه السلام، بدار فرعون، وأحبته امرأة الملك، واستطلقته منه، عرضوا عليه المراضع التي في دارهم، فلم يقبل منها ثديًا، وأبى أن يقبل شيئًا من ذلك. فخرجوا به إلى سوق لعلهم يجدون امرأة تصلح لرضاعته، فلما رأته بأيديهم عرفته، ولم تظهر ذلك ولم (1) يشعروا بها.
قال الله تعالى: { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ } أي: تحريمًا قَدَريا، وذلك لكرامة الله له صانه (2) عن أن يرتضع غير ثدي أمه؛ ولأن الله -سبحانه -جعل ذلك سببًا إلى رجوعه إلى أمه، لترضعه وهي آمنة، بعدما كانت خائفة. فلما رأتهم [أخته] (3) حائرين فيمن يرضعه قالت: { هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ } (4) لَكُمْ وَهُمْ لَهُ نَاصِحُونَ .
__________
(1) ففي ت، ف: "فلم".
(2) في ت: "صيانة".
(3) زيادة من ت.
(4) في ت: "يرضعونه".

(6/223)

قال ابن عباس: لما قالت ذلك أخذوها ، وشكوا في أمرها، وقالوا لها: وما يدريك نصحهم له وشفقتهم عليه؟ فقالت: نصحهم له وشفقتهم عليه رغبتهم في ظُؤُورة (1) الملك ورجاء منفعته. فأرسلوها، فلما قالت لهم ذلك وخَلَصت من أذاهم، ذهبوا معها إلى منزلهم، فدخلوا به (2) على أمه، فأعطته ثديها فالتقمه، ففرحوا بذلك فرحًا شديدًا. وذهب البشير إلى امرأة الملك، فاستدعت أم موسى، وأحسنت إليها، وأعطتها عطاءً جزيلا وهي لا تعرف أنها أمه في الحقيقة، ولكن لكونه وافق ثديها. ثم سألتها آسية أن تقيم عندها فترضعه، فأبت عليها وقالت: إن لي بعلا وأولادًا، ولا أقدر على المقام عندك. ولكن إن أحببت أن أرضعه في بيتي فعلت. فأجابتها امرأة فرعون إلى ذلك، وأجْرَتْ عليها النفقة والصلات والكساوي والإحسان الجزيل. فرجعت أم موسى بولدها راضية مرضية، قد أبدلها الله من بعد خوفها أمنا، في عز وجاه ورزق دَارٍّ. ولهذا جاء في الحديث: "مثل الذي يعمل ويحتسب في صنعته الخير، كمثل أم موسى ترضع ولدها وتأخذ أجرها" ولم يكن بين الشدة والفرج إلا القليل: يوم وليلة، أو نحوه، والله [سبحانه] (3) أعلم، فسبحان من بيديه الأمر! ما شاء كان وما لم يشأ لم يكن، الذي يجعل لمن اتقاه بعد كل هم فرجًا، وبعد كل ضيق (4) مخرجًا. ولهذا قال تعالى: { فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا } أي: به، { وَلا تَحْزَنْ } أي: عليه : { وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ } أي: فيما وعدها من رده إليها، وجعله من المرسلين. فحينئذ تحققت برده إليها أنه كائن منه رسول من المرسلين، فعاملته في تربيته ما ينبغي له طبعًا وشرعًا.
وقوله: { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: حُكْمَ الله في أفعاله وعواقبها المحمودة، التي هو المحمود عليها في الدنيا والآخرة، فربما يقع الأمر كريها إلى النفوس، وعاقبته محمودة في نفس الأمر، كما قال تعالى: { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ } [ البقرة : 216 ] وقال تعالى: { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } [ النساء : 19 ].
__________
(1) في هـ، ت، ف، أ: "صهر" والمثبت من حديث الفتون. انظر: الجزء الخامس، تفسير سورة طه.
(2) في ت: "بها".
(3) زيادة من أ.
(4) في ت: "ضيقة".

(6/224)


القصص - تفسير ابن كثير

وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14) وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15) قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16) قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ (17)

{ وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14) وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15) قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16) قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ (17) } .
لما ذكر تعالى مبدأ أمر موسى، عليه السلام، ذكر أنه لما بلغ أشده واستوى، آتاه الله حكما وعلما -قال مجاهد: يعني النبوة { وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ } .

(6/224)

فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18) فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ (19)

ثم ذكر تعالى سبب وصوله إلى ما كان تعالى قَدَّر له من النبوة والتكليم: قضية قتله ذلك القبطي، الذي كان سبب خروجه من الديار المصرية إلى بلاد مدين، فقال تعالى: { وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا } قال ابن جُرَيج، عن عطاء الخراساني، عن ابن عباس: وذلك بين المغرب والعشاء.
وقال ابن المنْكَدر، عن عطاء بن يسار، عن ابن عباس: كان ذلك نصف النهار. وكذلك قال سعيد بن جبير، وعِكْرمة، والسُّدِّي، وقتادة.
{ فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ } أي: يتضاربان ويتنازعان، { هَذَا مِنْ شِيعَتِهِ } أي: من بني إسرائيل (1) ، { وَهَذَا مِنْ عَدُوِّهِ } أي: قبطي، قاله ابن عباس، وقتادة، والسدي، ومحمد بن إسحاق. فاستغاث الإسرائيلي بموسى، عليه السلام، ووجد موسى فرصة، وهي غفلة الناس، فعمد إلى القبطي { فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } .
قال مجاهد: وكزه، أي: طعنه بجُمْع (2) كفه. وقال قتادة: وكزه بعصا كانت معه.
{ فَقَضَى عَلَيْهِ } أي: كان فيها حتفه فمات ، قال موسى: { هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ . قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ . قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ } أي: بما جعلت لي من الجاه والعزة والمنعة { فَلَنْ أَكُونَ ظَهِيرًا } أي: معينا { لِلْمُجْرِمِينَ } أي: الكافرين بك، المخالفين لأمرك.
{ فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالأمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18) فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ (19) } .
يقول تعالى مخبرًا عن موسى، عليه السلام (3) ، لما قتل ذلك القبطي: إنه أصبح { فِي الْمَدِينَةِ خَائِفًا } أي: من مَعَرّة ما فعل، { يَتَرَقَّبُ } أي: يتلفت ويتوقع (4) ما يكون من هذا الأمر، فمر في بعض الطرق، فإذا ذاك (5) الذي استنصره بالأمس على ذلك القبطي يقاتل آخر، فلما مر موسى، استصرخه على الآخر، فقال له موسى: { إِنَّكَ لَغَوِيٌّ مُبِينٌ } أي: ظاهر الغواية كثير الشر. ثم عزم على البطش بذلك القبطي، فاعتقد الإسرائيلي لخوَرِه وضعفه وذلته أن موسى إنما يريد قصده لما سمعه يقول ذلك، فقال يدفع عن نفسه: { يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ } وذلك لأنه لم
__________
(1) في ت: "أي إسرائيلي".
(2) في ت: "بجميع".
(3) في ت: "صلى الله عليه وسلم".
(4) في هـ، ت: "أي يتقلب أي يتوقع" والمثبت من ف، أ.
(5) في ت، ف: "ذلك".

(6/225)

وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ (20) فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (21)

يعلم به إلا هو وموسى، عليه السلام، فلما سمعها ذلك القبطي لقَفَها من فمه، ثم ذهب بها إلى باب فرعون فألقاها عنده، فعلم بذلك، فاشتد حنقه، وعزم على قتل موسى، فطلبوه فبعثوا وراءه ليحضروه لذلك.
{ وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ (20) } .
قال تعالى: { وَجَاءَ رَجُلٌ } وصفه بالرّجُولية لأنه خالف الطريق، فسلك طريقًا أقرب من طريق الذين بُعثوا وراءه، فسبق إلى موسى، فقال له: يا موسى { إِنَّ الْمَلأ يَأْتَمِرُونَ بِكَ } أي: يتشاورون فيك { لِيَقْتُلُوكَ فَاخْرُجْ } أي: من البلد { إِنِّي لَكَ مِنَ النَّاصِحِينَ } .
{ فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (21) }

(6/226)


القصص - تفسير ابن كثير

وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22) وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24)

{ وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22) وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24) }
لما أخبره ذلك الرجل بما تمالأ عليه فرعون ودولته في أمره، خرج من مصر وحده، ولم يألف ذلك قلبه، بل كان في رفاهية ونعمة ورئاسة، { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } أي: يتلفَّت { قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } أي: من فرعون وملئه. فذكروا أن الله، سبحانه وتعالى، بعث له ملكًا على فرس، فأرشده إلى الطريق، فالله أعلم.
{ وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ } أي: أخذ طريقًا سالكًا مَهْيَعا فرح بذلك، { قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ } أي: إلى الطريق الأقوم. ففعل الله به ذلك، وهداه إلى الصراط المستقيم في الدنيا والآخرة، فجعل هاديًا مهديًّا.
{ وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ } أي: ولما وصل إلى مدين وورد ماءها، وكان لها بئر تَرده رعاء الشاء { وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ } أي: جماعة { يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ } أي: تكفكفان غنمهما أن ترد مع غنم أولئك الرعاء لئلا يُؤذَيا. فلما رآهما موسى، عليه السلام، رق لهما ورحمهما، { قَالَ مَا خَطْبُكُمَا } أي: ما خبركما لا تردان مع هؤلاء؟ { قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ } أي: لا يحصل لنا سقي إلا بعد فراغ هؤلاء، { وَأَبُونَا شَيْخٌ كَبِيرٌ } أي: فهذا الحال الملجئ لنا إلى ما ترى.
قال الله تعالى: { فَسَقَى لَهُمَا } قال أبو بكر بن أبي شيبة: حدثنا عبد الله، أنبأنا إسرائيل، عن أبى إسحاق، عن عَمْرو (1)
__________
(1) في هـ، ت، ف، أ: "عروة بن ميمون" والمثبت من مصنف ابن أبي شيبة.

(6/226)

فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ (25) قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ (26) قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ (27) قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28)

بن ميمون الأوْدي، عن عمر بن الخطاب، رضي الله عنه، أن موسى، عليه السلام، لما ورد ماء مدين، وجد عليه أمة من الناس يسقون، قال: فلما فرغوا أعادوا الصخرة على البئر، ولا يطيق رفعها إلا عشرة رجال، فإذا هو بامرأتين تذودان، قال: ما خطبكما؟ فحدثتاه، فأتى الحجر فرفعه، ثم لم يستق إلا ذنوبا واحدا حتى رويت الغنم. إسناد صحيح (1) .
وقوله: { ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } قال ابن عباس: سار موسى من مصر إلى مدين، ليس له طعام إلا البقل وورق الشجر، وكان حافيًا فما وصل مَدْيَن حتى سقطت نعل قدمه. وجلس (2) في الظل وهو صفوة الله من خلقه، وإن بطنه لاصق بظهره من الجوع، وإن خضرة البقل لترى من داخل جوفه وإنه لمحتاج إلى شق تمرة.
وقوله: { إِلَى الظِّلِّ } قال ابن عباس، وابن مسعود، والسدي: جلس تحت شجرة.
وقال ابن جرير: حدثني الحسين بن عمرو العَنْقَزِيّ (3) ، حدثنا أبي، حدثنا إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله -هو ابن مسعود -قال: حَثثتُ (4) على جمل ليلتين، حتى صَبَّحت مدين، فسألت عن الشجرة التي أوى إليها موسى، فإذا شجرة خضراء ترف، فأهوى إليها جملي -وكان جائعا -فأخذها جملي فعالجها ساعة، ثم لفظها، فدعوت الله لموسى، عليه السلام، ثم انصرفت (5) .
وفي رواية عن ابن مسعود: أنه ذهب إلى الشجرة التي كلم الله منها لموسى، كما سيأتي والله (6) أعلم.
وقال السدي: كانت من شجر السَّمُر.
وقال عطاء بن السائب: لما قال موسى { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } ، أسمعَ المرأة.
{ فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ (25) قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ (26) قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ (27) قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28) } .
لما رجعت المرأتان سراعا (7) بالغنم إلى أبيهما، أنكر حالهما ومجيئهما سريعا، فسألهما عن
__________
(1) المصنف لابن أبي شيبة (11/530).
(2) في هـ، أ: "ولما جلس".
(3) في ف: "عمير العنقزي" وفي أ: "عمير القفقري".
(4) في ف أ: "أخببت".
(5) تفسير الطبري (20/37).
(6) في ف: "فالله".
(7) في أ: "سريعا".

(6/227)

خبرهما، فقصتا عليه ما فعل موسى، عليه السلام. فبعث إحداهما إليه لتدعوه إلى أبيها قال الله تعالى: { فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ } أي: مشي الحرائر، كما روي عن أمير المؤمنين عمر رضي الله عنه، أنه قال: كانت مستتَرة بكم درْعها.
وقال ابن أبي حاتم: حدثنا [أبي، حدثنا] (1) أبو نعيم، حدثنا إسرائيل، عن أبي إسحاق، عن عمر بن ميمون قال: قال عمر رضي الله عنه: جاءت تمشي على استحياء، قائلة بثوبها على وجهها، ليست بسلفع (2) خَرَّاجة ولاجة. هذا إسناد صحيح.
قال الجوهري: السلفع من الرجال: الجسور، ومن النساء: الجريئة السليطة، ومن النوق: الشديدة.
{ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا } ، وهذا تأدب في العبارة، لم تطلبه طلبا مطلقا لئلا يوهم ريبة، بل قالت: { إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا } يعني: ليثيبك ويكافئك على سقيك لغنمنا ، { فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ } أي: ذكر له ما كان من أمره، وما جرى له من السبب الذي خرج من أجله من بلده، { قَالَ لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } . يقول: طب نفسا وَقرّ عينا، فقد خرجتَ من مملكتهم فلا حُكْم لهم في بلادنا. ولهذا قال: { نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } .
وقد اختلف المفسرون في هذا الرجل: مَنْ هو؟ على أقوال: أحدها أنه شعيب النبي عليه السلام (3) الذي أرسل إلى أهل مدين. وهذا هو المشهور عند كثيرين، وقد قاله الحسن البصري وغير واحد. ورواه ابن أبي حاتم.
حدثنا أبي، حدثنا عبد العزيز الأويسي، حدثنا مالك بن أنس؛ أنه بلغه أن شعيبا هو الذي قص عليه موسى القصص قال: { لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } .
وقد روى الطبراني عن سلمة بن سعد العنزي أنه وفد على رسول الله صلى الله عليه وسلم فقال له: "مرحبا بقوم شعيب وأَخْتان موسى، هُديت" (4) .
وقال آخرون: بل كان ابن أخي شعيب. وقيل: رجل مؤمن من قوم شعيب. وقال آخرون: كان شعيب قبل زمان موسى، عليه (5) السلام، بمدة طويلة؛ لأنه قال لقومه: { وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ } [ هود : 95 ]. وقد كان هلاك قوم لوط في زمن الخليل، عليه السلام (6) بنص القرآن، وقد علم أنه كان بين موسى والخليل، عليهما السلام، مدة طويلة تزيد على أربعمائة سنة، كما
__________
(1) زيادة من ف، أ.
(2) في ف: "تستلفع".
(3) في ف: "صلى الله عليه وسلم" وفي أ: "صلى الله عليه".
(4) المعجم الكبير (7/55) من طريق حفص بن سلمة عن شيبان بن قيس عن سلمة بن سعد به، وقال الهيثمي: "فيه من لم أعرفهم".
(5) في ت: "عليهما".
(6) في ت: "صلى الله عليه وسلم".

(6/228)

ذكره غير واحد. وما قيل: إن شعيبا عاش مدة طويلة، إنما هو -والله أعلم -احتراز من هذا الإشكال، ثم من المقوي لكونه ليس بشعيب أنه لو كان إياه لأوشك أن ينص على اسمه في القرآن هاهنا. وما جاء في (1) بعض الأحاديث من التصريح بذكره في قصة موسى (2) لم يصح إسناده، كما سنذكره قريبا إن شاء الله. ثم من الموجود في كتب بني إسرائيل أن هذا الرجل اسمه: "ثبرون" ، والله أعلم.
وقال أبو عبيدة بن عبد الله بن مسعود: وأثرون (3) وهو ابن أخي شعيب عليه السلام.
وعن أبي حمزة (4) عن ابن عباس: الذي استأجر موسى يثرى صاحب مدين. رواه ابن جرير، ثم قال: الصواب أن هذا لا يدرك إلا بخبر، ولا خبر تجب به الحجة في ذلك.
وقوله: { قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } أي: قالت إحدى ابنتي هذا الرجل. قيل: هي التي ذهبت وراء موسى، عليه السلام، قالت لأبيها: { يَا أَبَتِ اسْتَأْجِرْهُ } أي: لرعْية هذه (5) الغنم.
قال عمر، وابن عباس، وشُريح القاضي، وأبو مالك، وقتادة، ومحمد بن إسحاق، وغير واحد: لما قالت: { إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } قال لها أبوها: وما علمك بذلك؟ قالت: إنه رفع الصخرة التي لا يطيق حملها إلا عشرة رجال، وإنه لما جئت معه تقدمتُ أمامهُ، فقال لي: كوني من ورائي، فإذا اجتنبت (6) الطريق فاحذفي [لي (7) ] بحصاة أعلم بها كيف الطريق لأتهدّى (8) إليه.
قال سفيان الثوري، عن أبي إسحاق، عن أبي عبيدة، عن عبد الله -هو ابن مسعود -قال: أفرس الناس ثلاثة: أبو بكر حين تفرس في عُمَر، وصاحب يوسف حين قال: { أَكْرِمِي مَثْوَاهُ } [ يوسف : 21 ] ، وصاحبة موسى حين قالت: { يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } .
قاال: { إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ } أي: طلب إليه هذا الرجل الشيخ الكبير أن يرعى عنه (9) ويزوجه إحدى ابنتيه هاتين.
قال شعيب الجبائي: وهما صفورا، وليّا.
وقال محمد بن إسحاق: صفورا وشرقا، ويقال: ليا. وقد استدل أصحاب أبي حنيفة [رحمه الله تعالى] (10) بهذه الآية على صحة البيع فيما إذا قال: "بعتك أحد هذين العبدين بمائة. فقال: اشتريت" أنه يصح، والله أعلم.
__________
(1) في ت: "من".
(2) في أ: "لموسى".
(3) في أ: "يثرون".
(4) في ف، أ: "أبي هريرة".
(5) في أ: "رعية هذا".
(6) في أ: "اختلفت".
(7) زيادة من أ.
(8) في أ: "لأهتدي".
(9) في ت، ف، أ: "غنمه".
(10) زيادة من ت، ف.

(6/229)

وقوله: { عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ } أي: على أن ترعى عليّ ثماني سنين، فإن تبرعت بزيادة سنتين فهو إليك (1) ، وإلا ففي ثمان كفاية ، { وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ } أي: لا أشاقك، ولا أؤاذيك، ولا أماريك.
وقد استدلوا بهذه الآية الكريمة لمذهب الأوزاعي، فيما إذا قال: "بعتك هذا بعشرة نقدًا، أو بعشرين نسيئة" أنه يصح، ويختار المشتري بأيهما أخذه صح. وحُمل الحديث المروي في سنن أبي داود: "من باع بيعتين في بيعة، فله أوكسهما أو الربا " (2) على هذا المذهب. وفي الاستدلال بهذه الآية وهذا الحديث على هذا المذهب نظر، ليس هذا موضع بسطه لطوله. والله أعلم.
ثم قد استدل أصحاب الإمام أحمد ومَنْ تبعهم، في صحة (3) استئجار الأجير بالطعمة والكسوة بهذه الآية، واستأنسوا في ذلك بما رواه أبو عبد الله محمد بن يزيد بن ماجه في كتابه السنن، حيث قال: "باب استئجار الأجير على طعام بطنه" : حدثنا محمد بن المصفّى الحِمْصي، حدثنا بَقيَّة بن الوليد، عن مسلمة (4) بن علي، عن سعيد بن أبي أيوب، عن الحارث بن يزيد، عن علي بن رَبَاح قال: سمعت (5) عُتبةَ بن النُّدَّر (6) يقول: كنا عند رسول الله صلى الله عليه وسلم فقرأ { طسم } (7) ، حتى إذا بلغ قصة موسى قال: "إن موسى أجَّرَ نفسه ثماني سنين أو: عشر (8) سنين على عفة فرجه وطعام بطنه (9) .
وهذا الحديث من هذا الوجه ضعيف (10) ، لأن مسلمة (11) بن علي وهو الخُشَني الدمشقي البلاطيّ ضعيف الرواية عند الأئمة، ولكن قد رُوي من وجه آخر، وفيه نظر أيضا.
وقال (12) ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لَهيعة، عن الحارث بن يزيد الحضرمي، عن علي بن رَبَاح اللخمي قال: سمعت عتبة بن النّدر السلمي -صاحب رسول الله صلى الله عليه وسلم -يحدث أن رسول الله صلى الله عليه وسلم قال: "إن موسى آجر نفسه بعفة فرجه، وطعمة بطنه" (13) .
. وقوله تعالى إخبارا عن موسى، عليه السلام: { قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } ، يقول: إن موسى قال لصهره: الأمر على ما قلت من أنك استأجرتني على ثمان سنين، فإن أتممت عشرًا فمن عندي، فأنا متى فعلت أقلهما [فقد] (14) برئت من العهد، وخرجت من الشرط؛ ولهذا قال: { أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ } أي: فلا
__________
(1) في ت: "لك".
(2) سنن أبي داود برقم (3461).
(3) في أ: "حجة".
(4) في أ: "سلمة".
(5) في ت: "ثم روى بإسناده عن".
(6) في هـ، ت: "المنذر" والمثبت من ف، وسنن ابن ماجه.
(7) في ت: "طس".
(8) في ت: "أو عشرة".
(9) سنن ابن ماجه برقم (2444) وضعفه البوصيري في الزوائد (2/260) لتدليس بقية بن الوليد.
(10) في ت: "وهذا الحديث فيه ضعف من هذا الوجه".
(11) في أ: "سلمة".
(12) في أ: "فقال".
(13) ورواه البزار في مسنده برقم (1495) "كشف الأستار" من طريق يحيى بن بكير عن ابن لهيعة بأطول منه، وفي إسناده ابن لهيعة وهو ضعيف.
(14) زيادة من أ.

(6/230)

حرج علي مع أن الكامل -وإن كان مباحًا لكنه فاضل من جهة أخرى، بدليل من خارج. كما قال [الله] (1) تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ } [ البقرة : 203 ].
وقال رسول الله صلى الله عليه وسلم لحمزة بن عمرو الأسلمي، رضي الله عنه، وكان كثير الصيام، وسأله عن الصوم في السفر -فقال: "إن شئت فصم، وإن شئت فأفطر" (2) مع أن فعل الصيام راجح من دليل آخر.
هذا وقد دل الدليل على أن موسى عليه السلام، إنما فعل أكمل الأجلين وأتمهما؛ قال البخاري:
حدثنا محمد بن عبد الرحيم، حدثنا سعيد بن سليمان، حدثنا مَرْوان بن شُجاع، عن سالم الأفطس، عن سعيد بن جبير قال: سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ فقلت: لا أدري حتى أقدم على حَبْر العرب فأسأَلَه. فقدمت فسألت ابن عباس، رضي الله عنه، فقال: قضى أكثرهما وأطيبهما، إن رسول الله إذا قال فعل. هكذا رواه البخاري (3) وهكذا رواه حكيم بن جبير وغيره، عن سعيد بن جبير. ووقع في "حديث الفُتُون"، من رواية القاسم بن أبي أيوب، عن سعيد بن جبير؛ أن الذي سأله رجل من أهل النصرانية. والأول أشبه، والله أعلم، وقد رُوي من (4) حديث ابن عباس مرفوعا، قال ابن جرير:
حدثنا أحمد بن محمد الطوسي، حدثنا الحميدي، حدثنا سفيان، حدثني إبراهيم بن يحيى بن أبي يعقوب، عن الحكم بن أبان، عن عكرمة، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال: "سألت جبريل: أيّ الأجلين قضى موسى قال: أكملهما وأتمهما" (5) .
ورواه ابن أبي حاتم، عن أبيه، عن الحميدي، عن سفيان -وهو ابن عيينة -حدثني إبراهيم بن يحيى بن أبي يعقوب -وكان من أسناني أو أصغر مني -فذكره.
قلت: وإبراهيم هذا ليس بمعروف.
ورواه البزار عن أحمد بن أبان القرشي، عن سفيان بن عيينة، عن إبراهيم بن أعين، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم، فذكره. ثم قال: لا نعرفه مرفوعا عن ابن عباس إلا من هذا الوجه (6) .
وقال (7) ابن أبي حاتم: قُرئ على يونس بن عبد الأعلى، أنبأنا ابن وهب، أنبأنا عمرو بن الحارث، عن يحيى بن ميمون الحضرمي، عن يوسف بن تيرح: أن رسول الله صلى الله عليه وسلم سئل: أيّ
__________
(1) زيادة من ف، أ.
(2) رواه أحمد في مسنده (3/493) والنسائي في السنن (4/185).
(3) صحيح البخاري برقم (2684).
(4) في ت: "روى طرق مرسلة من".
(5) تفسير الطبري (20/44).
(6) قال الحافظ ابن حجر في لسان الميزان (1/124) "إبراهيم بن يحيى العدني عن الحكم بن أبان وعنه سفيان بن عيينة بخبر منكر والرجل نكرة، وحديثه عن الحميدي ومتنه: سأل النبي صلى الله عليه وسلم جبريل عليه السلام أي الأجلين قضى موسى، انتهى. وهذا الرجل ذكره ابن حبان في الثقات. وقال الأزدي: لا يتابع في حديثه، وأخرج الحاكم حديثه المذكور في المستدرك".
(7) في ف: "ثم قال".

(6/231)

الأجلين قضى موسى؟ قال: "لا علم لي" . فسأل رسول الله صلى الله عليه وسلم جبريل، فقال جبريل: لا علم لي، فسأل جبريل ملكا فوقه فقال: لا علم لي. فسأل (1) ذلك المَلَك ربه -عز وجل -عما سأله عنه جبريل عما سأله عنه محمد صلى الله عليه وسلم فقال الرب سبحانه وتعالى: "قضى أبرهما وأبقاهما -أو قال: أزكاهما" (2) .
وهذا مرسل، وقد جاء مرسلا من وجه آخر، وقال (3) سُنَيد: حدثنا حجاج، عن ابن جُرَيْج قال: قال مجاهد: إن النبي صلى الله عليه وسلم سأل جبريل: "أيّ الأجلين قضى موسى؟" فقال: سوف أسأل إسرافيل. فسأله فقال: سوف أسأل الرب عز وجل. فسأله فقال: "أبرهما وأوفاهما" (4) .
طريق أخرى مرسلة أيضا: قال ابن جرير: حدثنا ابن وكيع، حدثنا أبي، حدثنا أبو مَعْشَر، عن محمد بن كعب القُرظي قال: سُئِل رسول الله صلى الله عليه وسلم: أي الأجلين قضى موسى؟ قال: "أوفاهما وأتمهما" (5) .
فهذه طرق متعاضدة، ثم قد (6) روي [هذا] (7) مرفوعا من رواية أبي ذر، رضي الله عنه، قال الحافظ أبو بكر البزار، حدثنا أبو عبيد الله يحيى بن محمد بن السكن، حدثنا إسحاق بن إدريس، حدثنا عَوْبَد بن أبي عمران الجَوْني، عن أبيه، عن عبد الله بن الصامت، عن أبي ذر: أن النبي صلى الله عليه وسلم سُئِل: أيّ الأجلين قَضَى موسى؟ قال: "أوفاهما وأبرهما"، قال: "وإن سئلتَ أي المرأتين تزوج؟ فقل الصغرى منهما".
ثم قال البزار: لا نعلم يروى عن أبي ذر إلا بهذا الإسناد (8) .
وقد رواه ابن أبي حاتم من حديث عَوبَد بن أبي عمران -وهو ضعيف -ثم قد روي أيضا نحوه من حديث عتبة بن الندر (9) بزيادة غريبة جدا، فقال أبو بكر البزار: حدثنا عمر بن الخطاب السجستاني، حدثنا يحيى بن بُكَيْر، حدثنا ابن لهيعة، حدثنا الحارث بن يزيد عن علي بن رباح اللخمي قال: سمعت عتبة بن النّدر (10) يقول: إن رسول الله صلى الله عليه وسلم سُئل: أيّ الأجلين قَضَى موسى؟ قال: "أبرهما وأوفاهما". ثم قال النبي صلى الله عليه وسلم: "إن موسى، عليه السلام، لما أراد فراق شعيب عليه السلام، أمر امرأته أن تسأل أباها أن يعطيها من غنمه ما يعيشون به. فأعطاها ما ولدت غنمه في ذلك العام من قالِب لَون. قال: فما مرت شاة إلا ضرب موسى جنبها بعصاه، فولدت قَوَالب ألوان كلها، وولدت ثنتين وثلاثًا كل شاة ليس فيها فَشُوش ولا ضبُوب، ولا كَمِيشة تُفَوّت الكف، ولا ثَعُول". وقال رسول الله صلى الله عليه وسلم: "إذا (11) افتتحتم الشام فإنكم ستجدون بقايا منها، وهي السامرية" (12) .
__________
(1) في ف، أ:"عز وجل".
(2) مسند البزار برقم (2245) "كشف الأستار".
(3) في ف، أ: "فقال".
(4) تفسير الطبري (20/44).
(5) تفسير الطبري (20/44).
(6) في ف: "وقد".
(7) زيادة من ف، أ.
(8) مسند البزار برقم (2244) "كشف الأستار".
(9) في ف، أ: "المنذر".
(10) في ف، أ: "المنذر".
(11) في أ: "إنكم إذا".
(12) مسند البزار برقم (2246) "كشف الأستار".

(6/232)

هكذا أورده البزار. وقد رواه ابن أبي حاتم بأبسط من هذا (1) فقال:
حدثنا أبو زُرْعَة، حدثنا يحيى بن عبد الله بن بُكَير، حدثني عبد الله بن لهيعة(ح) وحدثنا أبو زرعة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لهيعة، عن الحارث بن يزيد الحضرمي، عن علي بن رباح اللخمي قال: سمعت عتبة بن النُّدّر (2) السلمي -صاحب رسول الله صلى الله عليه وسلم -يحدث أن رسول الله صلى الله عليه وسلم قال: "إن موسى، عليه السلام (3) آجر نفسه بعفة فرجه وطُعمة بطنه. فلما وفى الأجل -قيل: يا رسول الله، أي الأجلين؟ قال -أبرهما وأوفاهما. فلما أراد فراق شعيب أمر امرأته أن تسأل أباها أن يعطيها من غنمه ما يعيشون به، فأعطاها ما ولدت من غنمه من قالب (4) لون من ولد ذلك العام، وكانت غنمه سوداء حسناء، فانطلق موسى، عليه السلام إلى عصاه فَسَمَّاها من طرفها، ثم وضعها في أدنى الحوض، ثم أوردها فسقاها، ووقف موسى بإزاء الحوض فلم تصدر منها شاة إلا ضرب جنبها شاة شاة قال: "فأتأمت وأثلثت، ووضعت كلها قوالب ألوان، إلا شاة أو شاتين ليس فيها فشوش. قال يحيى: ولا ضبون. وقال صفوان: ولا ضبُوب. قال أبو زرعة: الصواب ضَبُوب -ولا عَزُوز ولا ثَعُول، ولا كميشة تُفَوّت الكف"، قال النبي صلى الله عليه وسلم: "فلو افتتحتم الشام وجدتم بقايا تلك الغنم وهي السامرية".
وحدثنا أبو زُرْعة، حدثنا صفوان قال: سمعت الوليد قال: فسألت ابن لَهِيعة: ما الفشوش؟ قال: التي تَفُشّ بلبنها واسعة الشَّخب. قلت: فما الضبوب؟ قال: الطويلة الضرع تجره. قلت: فما العَزُوز؟ قال: ضيقة الشَّخب. قال فما الثَعُول؟ قال: التي ليس لها ضرع إلا كهيئة حلمتين. قلت: فما الكميشة؟ قال: التي تُفَوّت الكف، كميشة الضرع، صغير لا يدركه الكف.
مدار هذا الحديث على عبد الله بن لَهِيعة المصري -وفي حفظه سوء -وأخشى أن يكون رفعه خطأ، والله أعلم. وينبغي أن يُرْوَى ليس فيها فشوش ولا عزوز، ولا ضبوب ولا ثَعول ولا كميشة، لتذكر كل صفة ناقصة مع ما يقابلها من الصفات الناقصة. وقد روى ابن جرير من (5) كلام أنس بن مالك -موقوفا عليه -ما يقارب بعضه بإسناد جيد (6) ، فقال: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، حدثنا أنس بن مالك، رضي الله عنه، قال: لما دعا نبي الله موسى، عليه السلام، صاحبه إلى الأجل الذي كان بينهما، قال له صاحبه: كل شاة ولدت على غير لونها فذلك ولدها لك. فعمد فرفع حبالا على الماء، فلما رأت الخيال فزعت فجالت جولة، فولدن كلهن بلقًا إلا شاة واحدة، فذهب بأولادهن ذلك العام (7) .
__________
(1) في ت: "بزيادة غريبة".
(2) في ت، ف، أ: "المنذر".
(3) في ت: "صلى الله عليه وسلم".
(4) في ت: "قابله".
(5) في ت: "عن".
(6) في ت: "ما يقارب هذا".
(7) تفسير الطبري (20/44).

(6/233)


القصص - تفسير ابن كثير

فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آَنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آَنَسْتُ نَارًا لَعَلِّي آَتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29) فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآَهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآَمِنِينَ (31) اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (32)

{ فَلَمَّا قَضَى مُوسَى الأجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29) فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ (31) اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (32) } .
قد تقدم في تفسير الآية قبلها أن موسى عليه السلام، قضى أتم الأجلين وأوفاهما وأبرهما وأكملهما وأنقاهما، وقد يستفاد هذا أيضًا من الآية الكريمة من قوله (1) : { فَلَمَّا قَضَى مُوسَى الأجَلَ } أي: الأكمل منهما، والله (2) أعلم.
قال ابن أبي نَجِيح، عن مجاهد: قضى عشر سنين، وبعدها عشرا أخر. وهذا القول لم أره لغيره، وقد حكاه عنه ابن جرير، وابن أبي حاتم، والله (3) أعلم.
وقوله: { وَسَارَ بِأَهْلِهِ } قالوا: كان موسى قد اشتاق إلى بلاده وأهله، فعزم على زيارتهم في خفية من فرعون وقومه، فتحمل بأهله وما كان معه من الغنم التي وهبها له صهره، فسلك بهم في ليلة مطيرة مظلمة باردة، فنزل منزلا فجعل كلما أورى زنده لا يُضيء شيئًا، فتعجب من ذلك، فبينما هو كذلك [إذ] (4) { آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا } أي: رأى نارا تضيء له على بعد ، { قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا } أي: حتى أذهب إليها ، { لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ } . وذلك لأنه قد أضل الطريق ، { أَوْ جَذْوَةٍ مِنَ النَّارِ } أي: قطعة منها (5) ، { لَعَلَّكُمْ تَصْطَلُونَ } أي: تَتَدفؤون بها من البرد.
قال الله تعالى: { فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأيْمَنِ } أي: من جانب الوادي مما يلي الجبل عن يمينه من ناحية الغرب، كما قال تعالى (6) : { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ } ، فهذا مما يرشد إلى أن موسى قصد النار إلى جهة القبلة، والجبل الغربي عن يمينه، والنار وجدها تضطرم في شجرة خضراء في لحْف الجبل مما يلي الوادي، فوقف باهتًا في أمرها، فناداه ربه: { مِنْ شَاطِئِ الْوَادِ الأيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ } .
قال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبو معاوية، عن الأعمش، عن عمرو بن مُرّة، عن أبي عبيدة، عن عبد الله قال: رأيت الشجرة التي نودي منها موسى، عليه السلام، سمرة خضراء ترف. إسناده مقارب.
وقال محمد بن إسحاق، عن بعض مَنْ لا يتهم، عن وهب بن منبه قال: شجرة من العُلَّيق، وبعض أهل الكتاب يقول: من العوسج.
وقال قتادة: هي من العوسج، وعصاه من العوسج.
وقوله تعالى: { أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ } أي: الذي يخاطبك ويكلمك هو رب العالمين، الفعال لما يشاء، لا إله غيره، ولا رب سواه، تعالى وتقدس وتنزه عن مماثلة المخلوقات في
__________
(1) في أ: "حيث قال".
(2) في ت: "فالله".
(3) في ف: "فالله".
(4) زيادة من ف، أ.
(5) في ت: "قطعة من النار".
(6) في ت: "قال الله تعالى".

(6/234)

ذاته وصفاته، وأقواله وأفعاله سبحانه!
وقوله: { وَأَنْ أَلْقِ عَصَاكَ } أي: التي في يدك. كما قرره على ذلك في قوله: { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى } [ طه : 17 ، 18 ]. والمعنى: أما هذه عصاك التي تعرفها ألقها { فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى } فعرف وتحقق أن الذي يخاطبه ويكلمه هو الذي يقول للشيء: كن، فيكون. كما تقدم بيان ذلك في سورة "طه".
وقال هاهنا: { فَلَمَّا رَآهَا تَهْتَزُّ } أي: تضطرب { كَأَنَّهَا جَانٌّ } أي: في حركتها السريعة مع عظم خَلْق قوائمها (1) واتساع فمها، واصطكاك أنيابها وأضراسها، بحيث لا تمر بصخرة إلا ابتلعتها، فتنحدر في فيها تتقعقع، كأنها حادرة في واد. فعند ذلك { وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ } أي: ولم يكن يلتفت؛ لأن طبع البشرية ينفر من ذلك. فلما قال الله له: { يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ } ، رجع فوقف في مقامه الأول.
ثم قال الله له: { اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } أي: إذا أدخلت يدك في جيب درعك ثم أخرجتها فإنها تخرج تتلألأ كأنها قطعة قمر في لمعان البرق؛ ولهذا قال: { مِنْ غَيْرِ سُوءٍ } أي: من غير برص.
وقوله: { وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ } : قال مجاهد: من الفزع. وقال قتادة: من الرعب. وقال عبد الرحمن بن زيد بن أسلم وابن جرير: مما حصل لك من خوفك من الحية.
والظاهر أن المراد أعم من هذا، وهو أنه أمر عليه السلام، إذا خاف من شيء أن يضم إليه جناحه من الرهب، وهي يده، فإذا فعل ذلك ذهب عنه ما يجده من الخوف. وربما إذا استعمل أحد ذلك على سبيل الاقتداء فوضع يديه على فؤاده، فإنه يزول عنه ما يجد أو يَخف، إن شاء الله، وبه الثقة.
قال (2) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا الربيع بن ثعلب الشيخ الصالح، أخبرنا أبو إسماعيل المؤدب، عن عبد الله بن مسلم، عن مجاهد، قال (3) : كان موسى عليه السلام، قد مُلئ قلبه رعبًا من فرعون، فكان إذا رآه قال: اللهم إني أدرأ بك في نحره، وأعوذ بك من شره، ففرّغ (4) الله ما كان في قلب موسى عليه السلام، وجعله في قلب فرعون، فكان إذا رآه بال كما يبول الحمار.
وقوله: { فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ } يعني: إلقاءه العصا وجعلها حية تسعى، وإدخاله يده في جيبه فتخرج بيضاء من غير سوء -دليلان قاطعان واضحان على قدرة الفاعل المختار، وصحة نبوة مَنْ جرى هذا الخارق على يديه؛ ولهذا قال: { إِلَى فِرْعَوْنَ وَمَلَئِهِ } أي: وقومه من الرؤساء والكبراء والأتباع ، { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } أي: خارجين عن طاعة الله، مخالفين لدين الله، [والله أعلم] (5) .
__________
(1) في ت: "عظم خلقها" وفي ف: "عظم خلقتها".
(2) في ت: "روى".
(3) في ت: "بإسناده".
(4) في ت، ف، أ: "فنزع".
(5) زيادة من ف.

(6/235)

قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34) قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآَيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ (35)

{ قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34) قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ (35) } .
لما أمره الله تعالى بالذهاب إلى فرعون، الذي إنما خرج من ديار مصر فرارًا منه وخوفًا من سطوته، { قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا } يعني: ذلك القبطي، { فَأَخَافُ أَنْ يَقْتُلُونِ } أي: إذا رأوني.
{ وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا } ، وذلك أن موسى، عليه السلام، كان في لسانه لثغة، بسبب ما كان تناول تلك الجمرة، حين خُيّر بينها وبين التمرة أو الدرّة، فأخذ الجمرة فوضعها على لسانه، فحصل فيه شدة في التعبير؛ ولهذا قال: { وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي. يَفْقَهُوا قَوْلِي. وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي. هَارُونَ أَخِي. اشْدُدْ بِهِ أَزْرِي. وَأَشْرِكْهُ فِي أَمْرِي } [ طه : 27 -32 ] أي: يؤنسني فيما أمرتني به من هذا المقام العظيم، وهو القيام بأعباء النبوة والرسالة إلى هذا الملك المتكبر الجبار العنيد. ولهذا قال: { وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا [يُصَدِّقُنِي] } (1) ، أي: وزيرًا ومعينًا ومقويًّا لأمري، يصدقني فيما أقوله وأخبر به عن الله عز وجل؛ لأن خبر اثنين أنجع في النفوس من خبر واحد؛ ولهذا قال: { إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ } .
وقال محمد بن إسحاق: { رِدْءًا يُصَدِّقُنِي } أي: يبين لهم عني ما أكلمهم به، فإنه يفهم [عني] (2) .
فلما سأل ذلك قال الله تعالى: { سَنَشُدُّ عَضُدَكَ بِأَخِيكَ } أي: سنقوي أمرك، ونعز جانبك بأخيك، الذي سألت له أن يكون نبيا معك. كما قال في الآية الأخرى: { قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } [ طه : 36 ] ، وقال تعالى: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } [ مريم : 53 ] . ولهذا قال بعض السلف: ليس أحد أعظم مِنَّةً على أخيه، من موسى على هارون، عليهما السلام، فإنه شفع فيه حتى جعله الله نبيًّا ورسولا معه إلى فرعون وملئه، ولهذا قال [الله تعالى] (3) في حق موسى: { وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } [ الأحزاب : 69 ].
وقوله تعالى : { وَنَجْعَلُ لَكُمَا سُلْطَانًا } أي: حجة قاهرة ، { فَلا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا } أي: لا سبيل لهم إلى الوصول إلى أذاكما بسبب إبلاغكما آيات الله، كما قال الله تعالى [لرسوله محمد صلى الله عليه وسلم] (4) : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ [وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ] وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [ المائدة : 67 ] (5) . وقال تعالى: { الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا } [ الأحزاب : 39 ]، أي: وكفى بالله ناصرًا ومعينًا ومؤيدًا. ولهذا أخبرهما أن العاقبة لهما ولِمَنْ اتبعهما في الدنيا والآخرة، فقال: { أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ } ، كما قال
__________
(1) زيادة من ت.
(2) زيادة من أ.
(3) زيادة من ت، ف، أ.
(4) زيادة من ت، أ.
(5) زيادة من ت، أ، وفي هـ: "إلى قوله".

(6/236)

تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [ المجادلة : 21 ] ، وقال تعالى : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ. يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ غافر : 51 ، 52 ].
ووجه ابن جرير على أن المعنى: { وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلا يَصِلُونَ إِلَيْكُمَا } ، ثم يبتدئ فيقول: { بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ } ، تقديره: أنتما ومَنْ اتبعكما الغالبون بآياتنا (1) .
ولا شك أن هذا المعنى صحيح، وهو حاصل من التوجيه الأول، فلا حاجة إلى هذا، والله أعلم.
__________
(1) تفسير الطبري (20/48).

(6/237)


القصص - تفسير ابن كثير

فَلَمَّا جَاءَهُمْ مُوسَى بِآَيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آَبَائِنَا الْأَوَّلِينَ (36) وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (37) وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ (38) وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40) وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ (41) وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ (42)

{ فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ (36) وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (37) } .
يخبر تعالى عن مجيء موسى وأخيه هارون إلى فرعون وملئه، وعرضه ما آتاهما الله من المعجزات الباهرة والدلالات القاهرة، على صدقهما فيما أخبر عن الله عز وجل من توحيده واتباع أوامره. فلما عاين فرعون وملؤه ذلك وشاهدوه وتحققوه، وأيقنوا أنه من الله، عدلوا بكفرهم وبغيهم إلى العناد والمباهتة، وذلك لطغيانهم وتكبرهم عن اتباع الحق، فقالوا: { مَا هَذَا إِلا سِحْرٌ مُفْتَرًى } أي: مفتعل مصنوع. وأرادوا معارضته بالحيلة والجاه، فما صعد معهم ذلك.
وقوله (1) : { وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ } يعنون: عبادة الله وحده لا شريك له، يقولون: ما رأينا أحدا من آبائنا على هذا الدين، ولم نر (2) الناس إلا يشركون مع الله آلهة أخرى. فقال موسى، عليه السلام، مجيبا لهم: { رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ } يعني: مني ومنكم، وسيفصل بيني وبينكم. ولهذا قال: { وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ } أي: النصرة والظفر والتأييد ، { إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } أي: المشركون بالله.
{ وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ مِنَ الْكَاذِبِينَ (38) وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40) وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ (41) وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ (42) } .
__________
(1) في ت، ف: "وقولهم".
(2) في ف: "وما نرى".

(6/237)

يخبر تعالى عن كفر فرعون وطغيانه وافترائه في دعوى الإلهية لنفسه القبيحة -لعنه الله -كما قال تعالى: { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } [ الزخرف : 54 ] ، وذلك لأنه دعاهم إلى الاعتراف له بالإلهية، فأجابوه إلى ذلك بقلة عقولهم وسخافة أذهانهم؛ ولهذا قال: { يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } ، [و] (1) قال تعالى إخبارا عنه: { فَحَشَرَ فَنَادَى * فَقَالَ أَنَا رَبُّكُمُ الأعْلَى * فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى * إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } [ النازعات : 23 -26 ] يعني: أنه جمع قومه ونادى فيهم بصوته العالي مُصَرِّحا لهم بذلك، فأجابوه سامعين مطيعين. ولهذا انتقم الله تعالى منه، فجعله عبرة لغيره في الدنيا والآخرة، وحتى إنه واجه موسى الكليم بذلك فقال: { لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } [ الشعراء : 29 ].
وقوله: { فَأَوْقِدْ لِي يَاهَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى } أي: أمر وزيره هامان ومدبر رعيته ومشير دولته أن يوقد له على الطين، ليتخذ له آجُرّا لبناء الصرح، وهو القصر المنيف الرفيع -كما قال في الآية الأخرى: { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ. أَسْبَابَ السَّمَوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلا فِي تَبَابٍ } [ غافر : 36 ، 37 ] ، وذلك لأن (2) فرعون بنى هذا الصرح الذي لم يُرَ في الدنيا بناء أعلى منه، إنما أراد بهذا أن يظهر لرعيته تكذيب موسى فيما زعمه من دعوى إله غير فرعون؛ ولهذا قال: { وَإِنِّي لأظُنُّهُ مِنَ الْكَاذِبِينَ } أي: في قوله إن ثَمّ ربًّا غيري، لا أنه كذبه في أن الله أرسله؛ لأنه لم يكن يعترف بوجود الصانع، فإنه قال: { وَمَا رَبُّ الْعَالَمِينَ } [ الشعراء : 23 ] وقال: { لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } [ الشعراء : 29 ] وقال: { يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } وهذا قول ابن جرير.
وقوله: { وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ } أي: طغوا وتجبروا، وأكثروا في الأرض الفساد، واعتقدوا أنه لا معاد ولا قيامة (3) ، { فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ .إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } [ الفجر : 13 ، 14 ]، ولهذا قال ها هنا: { فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ } أي: أغرقناهم في البحر في صبيحة واحدة، فلم يبق منهم أحد { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ. وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ } أي: لمن سلك وراءهم وأخذ بطريقتهم، في تكذيب الرسل وتعطيل الصانع، { وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ } أي: فاجتمع عليهم خزي الدنيا موصولا بذل الآخرة، كما قال تعالى: { أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ } [ محمد : 13 ]
وقوله: { وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً } (4) أي: وشرع الله لعنتهم ولعنة مَلكهم فرعون على ألسنة المؤمنين من عباده المتبعين رسله، وكما أنهم في الدنيا ملعونون على ألسنة الأنبياء وأتباعهم كذلك، { وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ } . قال قتادة: وهذه الآية كقوله تعالى: { وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ } [ هود : 99 ].
__________
(1) زيادة من ت، ف.
(2) في ت: "أن".
(3) في ت: "لا قيامة ولا معاد".
(4) في ت: "فأتبعناهم".

(6/238)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43)

{ وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43) } .
يخبر تعالى عما أنعم به على عبده ورسوله موسى الكليم، عليه من ربه الصلاة والتسليم، من إنزال التوراة عليه بعدما أهلك فرعون وملأه.
وقوله: { مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى } يعني: أنه بعد إنزال التوراة لم يعذب أمة بعامة، بل أمر المؤمنين أن يقاتلوا أعداء الله من المشركين، كما قال: { وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ * فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً } [ الحاقة : 9 ، 10 ].
وقال ابن جرير: حدثنا ابن بشار، حدثنا محمد وعبد الوهاب قالا حدثنا عوف، عن أبي نَضْرَة، عن أبي سعيد الخُدْري قال: ما أهلك الله قومًا بعذاب من السماء ولا من الأرض بعدما أنزلت التوراة على وجه الأرض، غير القرية التي مسخوا قردة، ألم تر أن الله يقول: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى } (1) .
ورواه ابن أبي حاتم، من حديث عوف بن أبي جَميلة (2) الأعرابي، بنحوه. وهكذا رواه أبو بكر البزار في مسنده، عن عمرو بن علي الفلاس، عن يحيى القَطَّان، عن عوف، عن أبي نضرة، عن أبي سعيد موقوفًا (3) . ثم رواه عن نصر بن علي، عن عبد الأعلى، عن عوف، عن أبي نضرة، عن أبي سعيد -رفعه (4) إلى النبي صلى الله عليه وسلم -قال:"ما أهلكَ الله قوما بعذاب من السماء ولا من الأرض إلا قبل موسى"، ثم قرأ: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى } (5) .
وقوله: { بَصَائِرَ لِلنَّاسِ } أي: من العمى والغي، { وهدى } إلى الحق، { ورحمة } أي: إرشادا إلى الأعمال الصالحة، { لَعَلَّهُمْ يَتَذَكَّرُونَ } أي: لعل الناس يتذكرون به، ويهتدون بسببه.
__________
(1) تفسير الطبري (20/50).
(2) في أ: "حبلة".
(3) مسند البزار برقم (2247) "كشف الأستار".
(4) في ت: "مرفوعا".
(5) مسند البزار برقم (2248) "كشف الأستار" وقال الهيثمي في المجمع (7/88) : "رواه البزار موقوفا ومرفوعا ورجالهما رجال الصحيح".

(6/239)


القصص - تفسير ابن كثير

وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ (44) وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آَيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45) وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46) وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آَيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47)

{ وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ (44) وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45) وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46) وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47) } .

(6/239)

يقول تعالى منبهًا على برهان نبوة محمد، صلوات الله وسلامه عليه، حيث أخبر بالغيوب الماضية، خبرًا كأن سامعه شاهد ورَاءٍ لما تقدم، وهو رجل أمي لا يقرأ شيئا من الكتب، نشأ بين قوم لا يعرفون شيئا من ذلك، كما أنه لما أخبره عن مريم وما كان من أمرها، قال تعالى: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } [ آل عمران : 44 ]، أي: ما كنت حاضرًا لذلك، ولكن الله أوحاه إليك. وهكذا لما أخبره عن نوح وقومه، وما كان من إنجاء الله له وإغراق قومه.
ثم قال تعالى: { تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } [ هود : 49 ] وقال في آخر السورة { ذَلِكَ مِنْ أَنْبَاءِ (1) الْقُرَى نَقُصُّهُ عَلَيْكَ } [ هود : 100 ] ، وقال بعد ذكر قصة يوسف: { ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ } [ يوسف : 102 ]، وقال في سورة طه: { كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا } [ طه : 99 ] وقال ها هنا -بعدما أخبر عن قصة موسى من أولها إلى آخرها، وكيف كان ابتداء إيحاء الله إليه وتكليمه له -: { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ } يعني: يا محمد، ما كنت بجانب الجبل الغربي الذي كلم الله موسى من الشجرة التي هي شرقية على شاطئ الوادي، { وَمَا كُنْتَ مِنَ الشَّاهِدِينَ } لذلك، ولكن الله سبحانه وتعالى أوحى إليك ذلك، ليجعله حجة وبرهانًا على قرون قد تطاول عهدها، ونَسُوا حُجَج الله عليهم، وما أوحاه إلى الأنبياء المتقدمين.
وقوله: { وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا } أي: وما كنت مقيما في أهل مدين تتلو عليهم آياتنا، حين أخْبرتَ عن نبيها شعيب، وما قال لقومه، وما ردُّوا عليه، { وَلَكِنَّا كُنَّا مُرْسِلِينَ } أي: ولكن نحن أوحينا إليك ذلك، وأرسلناك للناس رسولا.
{ وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } -قال أبو عبد الرحمن النسائي، في التفسير من سننه: أخبرنا علي بن حُجْر، أخبرنا عيسى -وهو ابن يونس -عن حمزة الزيات، عن الأعمش، عن علي بن مُدْرِك، عن أبي زُرْعَة، عن أبي هريرة، رضي الله عنه { : وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } ، قال: نودوا: يا أمة محمد، أعطيتكم قبل أن تسألوني، وأجبتكم قبل أن تدعوني.
وهكذا رواه ابن جرير وابن أبي حاتم، من حديث جماعة، عن حمزة -وهو ابن حبيب الزيات -عن الأعمش. ورواه ابن جرير من حديث وكيع ويحيى بن عيسى، عن الأعمش، عن علي بن مُدْرِك، عن أبي زُرْعَة -وهو ابن عمرو بن جرير (2) -أنه قال ذلك من كلامه، والله أعلم.
وقال مُقاتِل بن حَيَّان: { وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } : أمتك في أصلاب آبائهم أن يؤمنوا
__________
(1) في ت، ف: "الغيب" وهو خطأ.
(2) تفسير الطبري (20/51) والذي فيه من طريق سفيان ويحيى بن عيسى.

(6/240)

فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48) قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ (49) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50)

بك إذا بعثت.
وقال قتادة: { وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } موسى. وهذا -والله أعلم -أشبه بقوله تعالى: { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأمْرَ } .
ثم أخبر هاهنا بصيغة أخرى أخص من ذلك، وهو النداء، كما قال تعالى: { وَإِذْ نَادَى رَبُّكَ مُوسَى } [ الشعراء : 10 ]، وقال: { إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى } [ النازعات : 16 ] ، وقال: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } [ مريم : 52 ].
وقوله: { وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ } أي: ما كنت مشاهدًا لشيء من ذلك، ولكن الله أوحاه إليك وأخبرك به، رحمة منه لك وبالعباد بإرسالك إليهم، { لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ } أي: لعلهم يهتدون بما جئتهم به من الله عز وجل.
{ وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ } أي: وأرسلناك إليهم لتقيم عليهم الحجة ولتقطع عذرهم إذا جاءهم عذاب من الله بكفرهم، فيحتجوا بأنهم لم يأتهم رسول ولا نذير، كما قال تعالى بعد ذكره إنزال كتابه المبارك وهو القرآن: { أَنْ تَقُولُوا (1) إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ } [ الأنعام : 156 ، 157 ] ، وقال: { رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [ النساء : 165 ] ، وقال تعالى: { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ المائدة : 19 ] ، والآيات في هذا كثيرة [والله أعلم] (2) .
{ فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48) قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ (49) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50) }
__________
(1) في ت، ف: "يقولوا".
(2) زيادة من ف، أ.

(6/241)


القصص - تفسير ابن كثير

وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51)

{ وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51) } .
يقول تعالى مخبرًا عن القوم الذين لو عذبهم قبل قيام الحجة عليهم، لاحتجوا بأنهم لم يأتهم رسول: إنهم لما جاءهم الحق من عنده على لسان محمد، صلوات الله وسلامه عليه (1) قالوا على
__________
(1) في أ: "صلى الله عليه وسلم".

(6/241)

وجه التعنت والعناد والكفر والجهل والإلحاد: { لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ } ، يعنون -والله أعلم -: من الآيات الكثيرة، مثل العصا واليد، والطوفان والجراد والقمل والضفادع والدم، وتنقص (1) الزروع والثمار، مما يضيق على أعداء الله، وكفلق البحر، وتظليل الغمام، وإنزال المنِّ والسلوى، إلى غير ذلك من الآيات الباهرة، والحجج القاهرة، التي أجراها الله على يدي موسى عليه السلام، حجة وبراهين له على فرعون وملئه وبني إسرائيل، ومع هذا كله لم ينجع في فرعون وملئه، بل كفروا بموسى وأخيه هارون، كما قالوا لهما: { أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ } [ يونس : 78 ]، وقال تعالى: { فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ } [ المؤمنون : 48 ] .ولهذا قال هاهنا: { أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ } أي: أولم يكفر البشر بما أوتي موسى من تلك الآيات العظيمة. { قَالُوا سِحْرَانِ تَظَاهَرَا، } ، أي تعاونا ، { وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ } أي: بكل منهما كافرون. ولشدة التلازم والتصاحب والمقارنة بين موسى وهارون، دلَّ ذكر أحدهما على الآخر، كما قال الشاعر:
فمَا أدْري إذَا يَمَّمْتُ أرْضًا ... أريدُ الخَيْرَ أيهُمَا يَليني ...
أي: فما أدري أيليني الخير أو الشر. قال مجاهد بن جبر: أمرت اليهود قريشا أن يقولوا لمحمد صلى الله عليه وسلم ذلك، فقال الله: { أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا } قال: يعني موسى وهارون صلى الله عليه وسلم (2) { تَظَاهَرَا } أي: تعاونا وتناصرا وصدق كل منهما الآخر. وبهذا قال سعيد بن جبير وأبو رَزِين في قوله: { ساحِران } يعنون: موسى وهارون. وهذا قول جيد قَويّ، والله أعلم.
وقال مسلم بن يَسَار، عن ابن عباس { قَالُوا ساحِرَانِ تَظَاهَرَا } يعني: موسى ومحمدًا، صلوات الله وسلامه عليهما (3) وهذا رواية عن الحسن البصري.
وقال الحسن وقتادة: يعني: عيسى ومحمدًا، صلى الله عليهما وسلم، وهذا فيه بعد؛ لأن عيسى لم يجر له ذكر هاهنا، والله أعلم.
وأما من قرأ { سِحْرَانِ تَظَاهَرَا } ، فقال علي بن أبي طلحة والعوفي، عن ابن عباس. يعنون: التوراة والقرآن. وكذا قال عاصم الجَنَديّ، والسُّدِّيُّ، وعبد الرحمن بن زيد بن أسلم، قال السدي: يعني صَدّق كل واحد منهما الآخر.
وقال عكرمة: يعنون: التوراة والإنجيل. وهو رواية عن أبي زرعة، واختاره ابن جرير (4) .
وقال الضحاك وقتادة: الإنجيل والقرآن. والله سبحانه، أعلم بالصواب. والظاهر على قراءة : { سِحْرَانِ } أنهم يعنون: التوراة والقرآن؛ لأنه قال بعده: { قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ } ، وكثيرًا ما يقرن الله بين التوراة والقرآن، كما في قوله تعالى { قُلْ مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ } إلى أن قال: { وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ } [ الأنعام : 91 ، 92 ]،
__________
(1) في ت، ف، أ: "تنقيص".
(2) في ف، أ: "عليهما السلام".
(3) في ف: "عليهما وسلم".
(4) تفسير الطبري (20/53).

(6/242)

الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آَمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53) أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ (55)

وقال في آخر السورة: { ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ } ، إلى أن قال: { وَهَذَا كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } [ الأنعام : 155 ] ، وقالت الجن: { إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى [مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ] } [ الأحقاف : 30 ] (1) وقال ورقة بن نوفل: هذا الناموس الذي أنزل [الله] (2) على موسى. وقد علم بالضرورة لذوي الألباب أن الله لم ينزل كتابًا من السماء فيما أنزل من الكتب المتعددة على أنبيائه أكمل ولا أشمل ولا أفصح ولا أعظم ولا أشرف من الكتاب الذي أنزل على محمد صلى الله عليه وسلم (3) ، وهو القرآن، وبعده في الشرف والعظمة الكتاب الذي أنزله على موسى بن عمران، عليه السلام، وهو التوراة التي قال الله تعالى فيها: { إِنَّا أَنزلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } [ المائدة : 44 ]. والإنجيل إنما نزل متمما للتوراة ومُحلا لبعض ما حُرّم على بني إسرائيل. ولهذا قال تعالى: { قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ } أي: فيما تدافعون به الحق وتعارضون به من الباطل.
قال الله تعالى: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ } أي: فإن لم يجيبوك عما قلت لهم ولم يتبعوا الحق { فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } أي: بلا دليل ولا حجة { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } أي: بغير حجة مأخوذة من كتاب الله، { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
وقوله: { وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ } قال مجاهد: فصلنا لهم القول. وقال السدي: بينا لهم القول.
وقال قتادة: يقول تعالى: أخبَرَهم كيف صُنع بِمَنْ مضى وكيف هو صانع ، { لَعَلَّهُمْ يَتَذَكَّرُونَ } .
قال مجاهد وغيره: { وَصَّلْنَا لَهُمُ } يعني: قريشا. وهذا هو الظاهر، لكن قال حماد بن سلمة، عن عمرو بن دينار، عن يحيى بن جَعْدَة، عن رفاعة -رفاعة هذا هو ابن قَرَظَة القُرَظيّ، وجعله ابن منده: رفاعة بن سموال، خال صفية بنت حيي، وهو الذي طلق تميمة بنت وهب التي تزوجها بعده عبد الرحمن بن الزبير بن باطا، كذا ذكره ابن الأثير (4) -قال: نزلت { وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ } في عشرة أنا أحدهم. رواه ابن جرير وابن أبي حاتم من حديثه (5) .
{ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53) أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ (55) } .
__________
(1) زيادة من أ.
(2) زيادة من ف.
(3) في ف، أ: "صلوات الله وسلامه عليه".
(4) أسد الغابة لابن الأثير (2/228).
(5) تفسير الطبري (20/56) ورواه اللطبراني في المعجم الكبير (5/53) من طريق حماد بن سلمة به.

(6/243)

يخبر تعالى عن العلماء الأولياء (1) من أهل الكتاب أنهم يؤمنون بالقرآن، كما قال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ } [ البقرة : 121 ]، وقال: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } [ آل عمران : 199 ] ، وقال: { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } [ الإسراء: 107، 108 ] ، وقال: { وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ . وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } [ المائدة : 82 ، 83 ].
قال سعيد بن جبير: نزلت في سبعين من القسيسين بعثهم النجاشي، فلما قدموا على النبي صلى الله عليه وسلم قرأ عليهم: { يس . وَالْقُرْآنِ الْحَكِيمِ } حتى ختمها، فجعلوا يبكون وأسلموا، ونزلت فيهم هذه الآية الأخرى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ. وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ } يعني: من قبل هذا القرآن كنا مسلمين، أي: موحدين مخلصين لله مستجيبين له.
قال الله: { أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا } أي: هؤلاء المتصفون بهذه الصفة الذين آمنوا بالكتاب الأول ثم بالثاني [يؤتون أجرهم مرتين بإيمانهم بالرسول الأول ثم بالثاني] (2) ؛ ولهذا قال: { بِمَا صَبَرُوا } أي: على اتباع الحق؛ فإنَّ تجشُّم مثل هذا شديد على النفوس. وقد ورد في الصحيحين من حديث عامر الشعبي، عن أبي بُرْدَةَ، عن أبي موسى الأشعري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة يُؤتَونَ أجْرهم مَرّتَين: رجل من أهل الكتاب آمن بنبيه ثم آمن بي، وعبد مملوك أدى حق الله وحق مواليه، ورَجُل كانت له أمَة فأدّبها فأحسن تأديبها ثم أعتقها فتزوَّجها" (3) .
وقال الإمام أحمد: حدثنا يحيى بن إسحاق السَّيلَحيني، حدثنا ابن لَهِيعة، عن سليمان (4) بن عبد الرحمن، عن القاسم، عن أبي أمامة قال: إني لتحتَ راحلة رسول الله صلى الله عليه وسلم يوم الفتح، فقال قولا حسنًا جميلا وقال فيما قال: "مَنْ أسلم من أهل الكتابين فله أجره مرتين، وله ما لنا وعليه ما علينا، [ومَنْ أسلم من المشركين، فله أجره، وله ما لنا وعليه ما علينا] " (5) (6) .
وقوله { وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ } أي: لا يقابلون السيئ (7) بمثله، ولكن يعفون ويصفحون. { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } أي: ومن الذي رزقهم من الحلال ينفقون على خَلْق الله في النفقات الواجبة لأهلهم وأقاربهم، والزكاة المفروضة والمستحبة من التطوعات، وصدقات النفل والقربات.
__________
(1) في ت، ف: "الألباء" وفي أ: "الألباب".
(2) زيادة من ت، ف، أ.
(3) صحيح البخاري برقم (97) وصحيح مسلم برقم (154).
(4) في، أ: "سليم".
(5) زيادة من ف، أ، ومسند أحمد.
(6) المسند (5/259).
(7) في ت، ف، أ: "يقابلون على السيئ".

(6/244)

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56) وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آَمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (57)

وقوله: { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ } أي: لا يخالطون أهله ولا يعاشرونهم، بل كما قال تعالى: { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } [ 0الفرقان : 72 ] .
{ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } أي: إذا سَفه عليهم سَفيه، وكلمهم بما لا يَليقُ بهم الجوابُ عنه، أعرضوا عنه ولم يقابلوه بمثله من الكلام القبيح، ولا يصدر عنهم إلا كلام طيب. ولهذا قال عنهم: إنهم قالوا: { لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } أي: لا نُريد طَريق الجاهلين ولا نُحبّها.
قال محمد بن إسحاق في السيرة: ثم قدم على رسول الله صلى الله عليه وسلم وهو بمكة عشرون رجلا أو قريب من ذلك، من النصارى، حين (1) بلغهم خبره من الحبشة. فوجدوه في المسجد، فجلسوا إليه وكلموه وساءلوه -ورجال من قريش في أنديتهم حول الكعبة -فلما فرغوا من مساءلة رسول الله عما أرادوا، دعاهم إلى الله وتلا عليهم القرآن، فلما سمعوا القرآن فاضت أعينهم من الدمع، ثم استجابوا لله وآمنوا به وصدقوه، وعرفوا منه ما كان يوصف لهم في كتابهم من أمره. فلما قاموا عنه اعترضهم أبو جهل بن هشام في نفر من قريش، فقالوا (2) لهم: خَيَّبَكُم الله مِنْ ركب. بعثكم مَنْ وراءكم من أهل دينكم ترتادون لهم لتأتوهم (3) بخبر الرجل، فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه فيما قال؛ ما نعلم ركبًا أحمق منكم. أو كما قالوا لهم. فقالوا [لهم] (4) سلام عليكم، لا نجاهلكم، لنا ما نحن عليه، ولكم ما أنتم عليه، لم نَألُ أنفسَنا خيرًا (5) .
قال: ويقال: إن النفر النصارى من أهل نجران، فالله أعلم أيّ ذلك كان (6) .
قال: ويقال -والله أعلم -إن فيهم نزلت هذه الآيات: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ } إلى قوله: { لا نَبْتَغِي الْجَاهِلِينَ } .
قال: وقد سألت الزهري عن هذه الآيات فيمن أنزلْن (7) ، قال: ما زلتُ أسمع من علمائنا أنهن أنزلهن (8) في النجاشي وأصحابه، رضي الله عنهم، والآيات التي (9) في سورة المائدة: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا } إلى قوله: { فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } [ المائدة : 82 ، 83 ]
{ إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56) وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (57) } .
__________
(1) في أ: "حتى".
(2) في أ: "فقال".
(3) في ت: "فتأتونهم".
(4) زيادة من ت، ف، أ.
(5) السيرة النبوية لابن هشام (1/392).
(6) في أ: "كما".
(7) في ت: "نزلت" وفي ف، أ: "نزلن".
(8) في أ: "نزلن".
(9) في أ: "اللاتي".

(6/245)

يقول تعالى لرسوله، صلوات الله وسلامه عليه: إنك يا محمد { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } أي: ليس إليك ذلك، إنما عليك البلاغ، والله يهدي من يشاء، وله الحكمة البالغة والحجة الدامغة، كما قال تعالى: { ليس عليك هداهم ولكن الله يهدي من يشاء } [ البقرة : 272 ]، وقال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [ يوسف : 103 ].
وهذه الآية أخص من هذا كله؛ فإنه قال: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } أي: هو أعلم بِمَنْ يستحق الهداية بِمَنْ يستحق الغِوَاية، وقد ثبت في الصحيحين أنها نزلت في أبي طالب عَمّ رسول الله صلى الله عليه وسلم، وقد كان يَحوطُه وينصره، ويقوم في صفه ويحبه حبًّا [شديدا] (1) طبعيًّا لا شرعيًّا، فلما حضرته الوفاة وحان أجله، دعاه رسول الله صلى الله عليه وسلم إلى الإيمان والدخول في الإسلام، فسبق القدر فيه، واختطف من يده، فاستمر على ما كان عليه من الكفر، ولله الحكمة (2) التامة.
قال الزهري: حدثني سعيد بن المسَيَّب، عن أبيه -وهو المسيب بن حَزْن المخزومي، رضي الله عنه -قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم، فوجد عنده أبا جهل بن هشام، وعبد الله بن أبي أمية بن المغيرة. فقال رسول الله صلى الله عليه وسلم: "يا عم، قل: لا إله إلا الله، كلمة أشهد لك بها عند الله". فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، أترغب عن ملة عبد المطلب؟ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعودان له بتلك المقالة، حتى قال آخر ما قال: هو على ملة عبد المطلب. وأبى أن يقول: لا إله إلا الله. فقال رسول الله صلى الله عليه وسلم: "أما لأستغفرن لك ما لم أنه عنك". فأنزل الله عز وجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } [ التوبة : 113 ] ، بوأنزل في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } .
أخرجاه (3) من حديث الزهري (4) . وهكذا رواه (5) مسلم في صحيحه، والترمذي، من حديث يزيد بن كَيْسَان، عن أبي حازم، عن أبي هُرَيْرَةَ قال: لما حَضَرَتْ وفاةُ أبي طالب أتاه رسولُ الله صلى الله عليه وسلم فقال: "يا عماه، قل: لا إله إلا الله، أشهد لك بها يوم القيامة". فقال: لولا أن تُعَيّرني (6) بها قريش، يقولون: ما حمله عليه إلا جَزَع الموت، لأقرَرْتُ بها عينَك، لا أقولها إلا لأقرَّ بها عينك. فأنزل الله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } . وقال الترمذي: حسن غريب (7) ، لا نعرفه إلا من حديث يزيد بن كيسان (8) .
ورواه الإمام أحمد، عن يحيى بن سعيد القَطَّان، عن يزيد بن كيسان، حدثني أبو حازم، عن أبي هريرة، فذكره بنحوه (9) .
__________
(1) زيادة من ت، ف، أ.
(2) في أ: "الحجة".
(3) في ت: "البخاري ومسلم".
(4) صحيح البخاري برقم (1360) وصحيح مسلم برقم (24).
(5) في ت: "وروى".
(6) في ف: "يعيرني".
(7) في ت: "رواه الترمذي وقال: حسن صحيح".
(8) صحيح مسلم رقم (25) وسنن الترمذي برقم (3188).
(9) المسند (2/434).

(6/246)

وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ (58) وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آَيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ (59)

وهكذا قال ابن عباس، وابن عمر، ومجاهد، والشعبي، وقتادة: إنها نزلت في أبي طالب حين عَرَضَ عليه رسولُ الله صلى الله عليه وسلم أن يقول: "لا إله إلا الله" فأبى عليه ذلك، وقال: (1) أيْ ابن أخي، ملةَ الأشياخ. وكان آخر ما قال: هو على ملة عبد المطلب.
وقال (2) ابن أبي حاتم: حدثنا أبي، حدثنا أبو سلمة، حدثنا حماد بن سلمة، حدثنا عبد الله بن عثمان بن خُثَيْم (3) ، عن سعيد بن أبي راشد قال: كان رسول قيصر جاء (4) إليَّ قال: كتب معي قيصر إلى رسول الله صلى الله عليه وسلم كتابًا، فأتيته فدفعت الكتاب، فوضعه في حجره، ثم قال:"مِمَّنْ الرجل؟" قلت: من تنوخ (5) . قال: "هل لك في دين أبيك إبراهيم الحنيفية؟" قلت: إني رسول قوم، وعلى دينهم حتى أرجع إليهم. فضحك رسول الله صلى الله عليه وسلم ونظر إلى أصحابه وقال (6) : { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (7) .
وقوله: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا } : [يقول تعالى مخبرًا عن اعتذار بعض الكفار في عدم اتباع (8) الهدى حيث قالوا لرسول الله صلى الله عليه وسلم: { إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا } ] (9) أي: نخشى إن اتبعنا ما جئت به من الهدى، وخالفنا مَنْ حولنا من أحياء العرب المشركين، أن يقصدونا بالأذى والمحاربة، ويتخطفونا أينما كنا، فقال الله تعالى مجيبا لهم: { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا } يعني: هذا الذي اعتذروا به كذب وباطل؛ لأن الله جعلهم في بلد أمين، وحَرَم معظم آمن منذ وُضع، فكيف يكون هذا الحرم آمنًا في حال كفرهم وشركهم، ولا يكون آمنًا لهم وقد أسلموا وتابعوا الحق؟.
وقوله: { يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ } أي: من سائر الثمار مما حوله من الطائف وغيره، وكذلك المتاجر والأمتعة { رِزْقًا مِنْ لَدُنَّا } أي: من عندنا { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلهذا قالوا ما قالوا.
وقد قال (10) النسائي: أنبأنا الحسن بن محمد، حدثنا الحجاج، عن ابن جُرَيْج، أخبرني ابن أبي مُلَيْكة قال: قال عمرو بن شعيب، عن ابن عباس -ولم يسمعه منه -: أن الحارث بن عامر بن نوفل الذي قال: { إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا } (11) .
{ وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِينَ (58) وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ (59) } .
__________
(1) في أ: "وكان".
(2) في ت: "وروى".
(3) في ت: "بإسناده".
(4) في أ: "جارا".
(5) في هـ: "تيرح" والمثبت من ف، أ.
(6) في ت، ف، أ: "فقال".
(7) رواه أحمد في المسند (3/441) من طريق حماد بن سلمة بنحوه.
(8) في أ: "اتباعهم".
(9) زيادة من ت، ف، أ.
(10) في ت: "وقد روى".
(11) النسائي في السنن الكبرى برقم (11385).

(6/247)

يقول تعالى مُعَرّضًا بأهل مكة في قوله: { وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا } أي: طغت وأشرَت وكفرت نعمة الله (1) ، فيما أنعم به عليهم من الأرزاق، كما قال في الآية الأخرى: { وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ. وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ } [ النحل 112 ، 113 ] ولهذا قال: { فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا } أي: دَثَرت ديارهم فلا ترى إلا مساكنهم.
وقوله: { وَكُنَّا نَحْنُ الْوَارِثِينَ } أي: رجعت خرابًا ليس فيها أحد.
وقد ذكر ابن أبي حاتم [هاهنا] (2) عن ابن مسعود أنه سمع كعبًا يقول لعمر: إن سليمان عليه السلام (3) قال للهامة -يعني البومة -ما لك لا تأكلين الزرع؟ قالت: لأنه أخرج آدم بسببه من الجنة. قال: فما لك لا تشربين الماء؟ قالت: لأن الله أغرق قوم نوح به. قال: فما لك لا تأوين إلا إلى الخراب؟ قالت: لأنه ميراث الله عز وجل، ثم تلا { وَكُنَّا نَحْنُ الْوَارِثِينَ } .
ثم قال الله (4) مخبرًا عن عدله، وأنه لا يهلك أحدًا ظالمًا له، وإنما يهلك من أهلك بعد قيام الحجة عليهم، ولهذا قال: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا } وهي مكة { رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا } . فيه دلالة على أن النبي الأمي، وهو محمد، صلوات الله وسلامه عليه (5) ، المبعوث من أم القرى، رسول إلى جميع القرى، من عرب وأعجام، كما قال تعالى: { لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } [ الشورى : 7 ] ، وقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [ الأعراف : 158 ] ، وقال: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [ الأنعام : 19 ] ، وقال: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [ هود : 17 ] . وتمام الدليل [قوله] (6) { وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا } [ الإسراء : 58 ] . فأخبر أنه سيهلك كل قرية قبل يوم القيامة، وقد قال: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [ الإسراء : 15 ] . فجعل تعالى بعثة النبي الأمي شاملة لجميع القرى؛ لأنه مبعوث إلى (7) أمها وأصلها التي ترجع إليها. وثبت في الصحيحين عنه، صلوات الله وسلامه عليه (8) ، أنه قال: "بعثت إلى الأحمر والأسود". ولهذا ختم به الرسالة والنبوة، فلا نبي بعده ولا رسول، بل شرعه باق بقاء الليل والنهار إلى يوم القيامة.
وقيل: المراد بقوله: { حَتَّى يَبْعَثَ فِي أُمِّهَا } أي: أصلها وعظيمتها، كأمهات الرساتيق والأقاليم. حكاه الزمخشري وابن الجوزيّ، وغيرهما، وليس ببعيد.
__________
(1) في ف: "بنعم الله" وفي أ: "نعم الله".
(2) زيادة من ف، أ.
(3) في ت: "صلى الله عليه وسلم".
(4) في ت، ف: "تعالى".
(5) في ت، ف، أ: "صلى الله عليه وسلم".
(6) زيادة من ت، أ.
(7) في ت، ف، أ: "في".
(8) في ف، أ: "صلى الله عليه وسلم".

(6/248)


القصص - تفسير ابن كثير

وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ (60) أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ (61) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63) وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ (66) فَأَمَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ (67)

{ وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ (60) أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ (61) } .
يقول تعالى مخبرًا عن حقارة الدنيا (1) ، وما فيها من الزينة الدنيئة والزهرة الفانية بالنسبة إلى ما أعده الله لعباده الصالحين في الدار الآخرة من النعيم العظيم المقيم، كما قال: { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } [ النحل : 96 ] ، وقال : { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ } [ آل عمران : 198 ] ، وقال : { وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ } [ الرعد : 26 ] ، وقال : { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى } [ الأعلى : 16 ، 17 ] ، وقال رسول الله صلى الله عليه وسلم: "والله ما الدنيا في الآخرة، إلا كما يَغْمِس أحدكم إصبعه في اليم، فَلْينظُر ماذا يرجع إليه" (2) .
[وقوله] (3) : { أَفَلا يَعْقِلُونَ } (4) أي: أفلا يعقل مَنْ يقدم الدنيا على الآخرة؟.
وقوله: { أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ } : يقول: أفمن هو مؤمن مصدق بما وعده الله على صالح أعماله من الثواب الذي هو صائر إليه لا محالة، كمَنْ هو كافر مكذب بلقاء الله ووعده ووعيده، فهو ممتع في الحياة الدنيا أيامًا قلائل، { ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ } قال مجاهد، وقتادة: من المعذبين.
ثم قد قيل: إنها نزلت في رسول الله صلى الله عليه وسلم وفي أبي جهل. وقيل: في حمزة وعلي وأبي جهل، وكلاهما عن مجاهد. والظاهر أنها عامة، وهذا كقوله تعالى إخبارا عن ذلك المؤمن حين أشرف على صاحبه، وهو في الدرجات وذاك في الدركات: { وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ } [ الصافات : 57 ]، وقال تعالى: { وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ } [ الصافات : 158 ].
{ وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63) وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ (66) فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ (67) } .
يقول تعالى مخبرًا عما يوبخ به الكفار المشركين يوم القيامة، حيث يناديهم فيقول: { أَيْنَ شُرَكَائي الَّذِينَ كُنْتُمْ تَزْعُمُونَ }
__________
(1) في ت: "عن الحياة الدنيا وحقارتها".
(2) رواه مسلم في صحيحه برقم (2858) من حديث المستورد بن شداد رضي الله عنه.
(3) زيادة من ف، أ.
(4) في ف، أ: "تعقلون".

(6/249)

يعني: أين الآلهة التي كنتم تعبدونها في الدار الدنيا، من الأصنام والأنداد، هل ينصرونكم أو ينتصرون؟ وهذا على سبيل التقريع والتهديد، كما قال: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ } [ الأنعام : 94 ].
وقوله: { قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ } يعني: من الشياطين والمَرَدَة والدعاة إلى الكفر، { رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ } ، فشهدوا عليهم أنهم أغووهم فاتبعوهم، ثم تبرؤوا من عبادتهم، كما قال تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا. كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [ مريم : 81 ، 82 ]، وقال : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [ الأحقاف : 5 ، 6 ] ، وقال الخليل لقومه: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [ العنكبوت : 25 ] ، وقال الله (1) : { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } [ البقرة : 166 ، 167 ]، ولهذا قال: { وَقِيلَ ادْعُوا شُرَكَاءَكُمْ } [أي] (2) : ليخلصوكم مما أنتم فيه، كما كنتم ترجون منهم في الدار الدنيا، { فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ } أي: وتيقنوا أنهم صائرون إلى النار لا محالة.
وقوله: { لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ } أي: فودوا حين عاينوا العذاب لو أنهم كانوا من المهتدين في الدار الدنيا. وهذا كقوله تعالى: { وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا. وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } [ الكهف : 52 ، 53 ].
وقوله: { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } : النداء الأول عن سؤال التوحيد، وهذا فيه إثبات النبوات: ماذا كان جوابكم للمرسلين إليكم؟ وكيف كان حالكم معهم؟ وهذا كما يُسأل العبد في قبره: مَنْ ربك؟ ومَنْ نبيك؟ وما دينك (3) ؟ فأما المؤمن فيشهد أنه لا إله إلا الله، وأن محمدًا عبد الله (4) ورسوله. وأما الكافر فيقول: هاه .. هاه. لا أدري؛ ولهذا لا جواب له يوم القيامة غير السكوت؛ لأن مَنْ كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا ولهذا قال تعالى: { فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ } .
وقال مجاهد: فعميت عليهم الحجج، فهم لا يتساءلون بالأنساب.
وقوله: { فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا } أي: في الدنيا، { فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ }
__________
(1) في ت، ف: "تعالى" وفي أ: "الله تعالى".
(2) زيادة من أ.
(3) في أ: "من نبيكم وما دينكم".
(4) في ف، أ: "عبده".

(6/250)

وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68) وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69) وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآَخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)

أي: يوم القيامة، و"عسى" من الله موجبة، فإن هذا واقع بفضل الله ومَنّه لا محالة.
{ وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68) وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69) وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70) } .
يخبر تعالى أنه المنفرد بالخلق والاختيار، وأنه ليس له في ذلك منازع ولا معقب فقال: { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ } أي: ما يشاء، فما شاء كان، وما لم يشأ لم يكن، فالأمور كلها خيرها وشرها بيده، ومرجعها إليه.
وقوله: { مَا كَانَ لَهُمُ الْخِيَرَةُ } نفي على أصح القولين، كقوله تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [ الأحزاب : 36 ].
وقد اختار ابن جرير أن { مَا } هاهنا بمعنى "الذي" ، تقديره: ويختار الذي لهم فيه خيرة. وقد احتج بهذا المسلك طائفة المعتزلة على وجوب مراعاة الأصلح. والصحيح أنها نافية، كما نقله ابن أبي حاتم، عن ابن عباس وغيره أيضا، فإن المقام في بيان انفراده تعالى بالخلق والتقدير والاختيار، وأنه لا نظير له في ذلك؛ ولهذا قال: { سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ } أي: من الأصنام والأنداد، التي لا تخلق ولا تختار شيئًا.
ثم قال: { وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ } أي: يعلم ما تكن (1) الضمائر، وما تنطوي عليه السرائر، كما يعلم ما تبديه الظواهر من سائر الخلائق، { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [ الرعد : 10 ] .
وقوله: { وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ } أي: هو المنفرد بالإلهية، فلا معبود سواه، كما لا رب يخلق ويختار سواه { لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ } أي: في جميع ما يفعله هو المحمود عليه، لعدله وحكمته { وَلَهُ الْحُكْمُ } أي: الذي لا معقب له، لقهره وغلبته وحكمته ورحمته ، { وَإِلَيْهِ تُرْجَعُونَ } أي: جميعكم يوم القيامة فيجازي (2) كل عامل بعمله، من خير وشر، ولا يخفى عليه منهم خافية في سائر الأعمال.
__________
(1) في هـ، أ: "مكتمة" والمثبت من ت، ف.
(2) في ت، ف: "فيجزي".

(6/251)


القصص - تفسير ابن كثير

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)

{ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73) } .

(6/251)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (74) وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75) إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآَتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ (76) وَابْتَغِ فِيمَا آَتَاكَ اللَّهُ الدَّارَ الْآَخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ (77)

يقول تعالى ممتنًا على عباده بما سخر لهم من الليل والنهار، اللذين لا قوَامَ لهم بدونهما. وبين أنه لو جعلَ الليلَ دائمًا عليهم سرمدًا إلى يوم القيامة، لأضرّ ذلك بهم، ولسئمته النفوس وانحصرت منه، ولهذا قال تعالى: { مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ } أي: تبصرون به وتستأنسون بسببه، { أَفَلا تَسْمَعُونَ } .
ثم أخبر أنه لو جعل النهار سرمدًا دائمًا مستمرًّا إلى يوم القيامة، لأضرَّ ذلك بهم، ولتعبت الأبدان وكلَّت من كثرة الحركات والأشغال؛ ولهذا قال: { مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ } أي: تستريحون من حركاتكم وأشغالكم . { أَفَلا تُبْصِرُونَ . وَمِنْ رَحْمَتِهِ } أي: بكم { جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ } أي: خلق هذا وهذا { لِتَسْكُنُوا فِيهِ } أي: في الليل ، { وَلِتَبْتَغُوا مِنْ فَضْلِهِ } أي: في النهار بالأسفار والترحال، والحركات والأشغال، وهذا من باب اللف والنشر.
وقوله: { وَلَعَلَّكُمْ تَشْكُرُونَ } أي: تشكرون الله بأنواع العبادات في الليل والنهار، ومن فاته شيء بالليل استدركه بالنهار، أو بالنهار استدركه بالليل، كما قال تعالى: { وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا } [ الفرقان : 62 ]. والآيات في هذا كثيرة (1) .
{ وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (74) وَنزعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75) } .
وهذا أيضا نداء [ثان] (2) على سبيل التقريع والتوبيخ لِمَنْ عبد مع الله إلهًا آخر، يناديهم الرب -تبارك وتعالى -على رؤوس الأشهاد فيقول: { أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } أي: في الدار الدنيا.
{ وَنزعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا } : قال مجاهد: يعني رسولا. { فَقُلْنَا هَاتُوا بُرْهَانَكُمْ } أي: على صحة ما ادعيتموه من أن لله شركاء، { فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ } أي: لا إله غيره، أي: فلم ينطقوا ولم يحيروا (3) جوابا، { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي: ذهبوا فلم ينفعوهم.
{ إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ (76) وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ (77) } .
__________
(1) بعدها في ت، ف: "فصل: فانظر إلى هذه الآيات وما تضمنته من العبرة والدلالة على ربوبية الله وحكمته، كيف جعل الليل سكنا ولباسا؟ يغشى العالم، فتسكن فيه الحركات، وتأوى الحيوانات إلى بيوتها، والطير إلى أوكارها، وتستجم فيه النفوس، وتستريح من كد السعي والتعب، حتى إذا أخذت منه النفوس راحتها وثباتها، وتطلعت إلى معايشها وتصرفها. جاء فالق الإصباح سبحانه بالنهار، فقدم حيثه بشير الصباح، فهزم تلك الظلمة ومزقها كل ممزق، وأزالها وكشفها عن العالم، فإذا هم مبصرون، فانتشر الحيوان، وتصرف في معايشه ومصالحه، وخرجت الطيور من أوكارها، فيا له من ميعاد! ونشأة دال على قدرة الله سبحانه على المعاد الأكبر، وتكرره ومشاهدة النفوس له بحيث صار عادة ومألفا، منعها من الاعتبار والاستدلال به على النشأة الثانية، وإحياء الخلق بعد موتهم، كما وردت السنة بذلك، أنه يستجاب للعبد إذا قام من نومه يقول: الحمد لله الذي أحيانا بعد موتنا وإليه النشور".
(2) زيادة من أ.
(3) في ت: "فلم يجيبوا".

(6/252)

قال الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جُبَيْر، عن ابن عباس قال: { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى } ، قال: كان ابن عمه. وهكذا قال إبراهيم النَّخَعي، وعبد الله بن الحارث بن نوفل، وسماك بن حرب، وقتادة، ومالك بن دينار، وابن جُرَيْج، وغيرهم: أنه كان ابن عم موسى، عليه السلام (1) .
قال ابن جُرَيْج: هو قارون بن يصهر بن قاهث، وموسى بن عمران بن قاهث.
وزعم محمد بن إسحاق بن يَسَار: أن قارون كان عمَّ موسى (2) ، عليه السلام.
قال ابن جرير: وأكثر أهل العلم على أنه كان ابن عمه، والله أعلم. وقال قتادة بن دِعَامة: كنا نُحدّث أنه كان ابن عم موسى، وكان يسمى المنوّر لحسن صوته بالتوراة، ولكن عدو الله نافق كما نافق السامري، فأهلكه البغي لكثرة ماله.
وقال شَهْر بن حَوْشَب: زاد في ثيابه شبرًا طولا ترفعًا على قومه.
وقوله: { وَآتَيْنَاهُ مِنَ الْكُنُوزِ } أي: [من] (3) الأموال { مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ } أي: لَيُثقلُ حملُها الفئامَ من الناس لكثرتها.
قال الأعمش، عن خَيْثَمَةَ: كانت مفاتيح كنوز قارون من جلود، كل مفتاح مثل الأصبع، كل مفتاح على خزانة على حدته، فإذا ركب حُملت على ستين بغلا أغر محجلا. وقيل: غير ذلك، والله أعلم.
وقوله: { إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ } أي: وعظه فيما هو فيه صالح قومه، فقالوا على سبيل النصح والإرشاد: لا تفرح بما أنت فيه، يعنون: لا تبطر بما أنت فيه من الأموال (4) { إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ } قال ابن عباس: يعني المرحين. وقال مجاهد: يعني الأشرين البطرين، الذين لا يشكرون الله على ما أعطاهم.
وقوله: { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا } أي: استعمل ما وهبك الله من هذا المال الجزيل والنعمة الطائلة، في طاعة ربك والتقرب إليه بأنواع القربات، التي يحصل لك بها الثواب في الدار الآخرة. { وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا } أي: مما أباح الله فيها (5) من المآكل والمشارب والملابس والمساكن والمناكح، فإن لربك عليك حقًّا، ولنفسك عليك حقًّا، ولأهلك عليك
__________
(1) في ت: "صلى الله عليه وسلم".
(2) في ف، أ: "موسى بن عمران".
(3) زيادة من ت.
(4) في ت، ف، أ: "المال".
(5) في ت، ف: "لك".

(6/253)

حقًّا، ولزورك عليك حقا، فآت كل ذي حق حقه.
{ وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ } أي: أحسن إلى خلقه كما أحسن هو إليك { وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ } أي: لا تكنْ همتك بما أنت فيه أن تفسد به الأرض (1) ، وتسيء إلى خلق الله { إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ } .
__________
(1) في أ: "في الأرض".

(6/254)


القصص - تفسير ابن كثير

قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ (78)

{ قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ (78) } .
يقول تعالى مخبرًا عن جواب قارون لقومه، حين نصحوه وأرشدوه إلى الخير { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } أي: أنا لا أفتقر إلى ما تقولون، فإن الله تعالى إنما أعطاني هذا المال لعلمه بأني أستحقه، ولمحبته لي فتقديره: إنما أعطيته لعلم الله فيّ أني أهل له، وهذا كقوله تعالى: { فَإِذَا (1) مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } [ الزمر : 49 ] أي: على علم من الله بي، وكقوله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } [ فصلت : 50 ] أي: هذا أستحقه.
وقد رُوي عن بعضهم أنه أراد: { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } أي: إنه كان يعاني علم الكيمياء: وهذا القول ضعيف؛ لأن علم الكيمياء في نفسه علم باطل؛ لأن قلب الأعيان لا يقدر أحد عليها إلا الله عز وجل، قال الله: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ } [ الحج : 73 ] ، وفي الصحيح عن النبي (2) صلى الله عليه وسلم أنه قال: "يقول الله تعالى: ومَنْ أظلم مِمَّنْ ذهب يخلق كخلقي، فليخلقوا ذرة، فليخلقوا شعيرة" (3) . وهذا ورد في المصورين الذين يشبهون بخلق الله في مجرد الصورة الظاهرة أو الشكل، فكيف بِمَنْ يدعي أنه يحيل ماهية هذه الذات إلى ماهية ذات أخرى، هذا زور ومحال، وجهل وضلال. وإنما يقدرون على الصبغ في الصورة الظاهرة، وهو كذب وزغل وتمويه، وترويج أنه صحيح في نفس الأمر، وليس كذلك قطعًا لا محالة، ولم يثبت بطريق شرعي أنه صح مع أحد من الناس من هذه الطريقة التي يتعاناها هؤلاء الجهلة الفسقة الأفاكون فأما ما يجريه الله تعالى (4) من خَرْق العوائد على يدي بعض الأولياء من قلب بعض الأعيان ذهبًا أو فضة أو نحو ذلك، فهذا أمر لا ينكره مسلم، ولا يرده مؤمن، ولكن هذا ليس من قبيل الصناعات وإنما هذا عن مشيئة رب الأرض والسموات، واختياره وفعله، كما روي عن حَيْوة بن شُرَيح المصري، رحمه الله، أنه سأله سائل، فلم يكن عنده ما يعطيه، ورأى ضرورته، فأخذ حصاة من الأرض فأجالها في كفه، ثم ألقاها إلى ذلك السائل فإذا هي ذهب أحمر. والأحاديث والآثار [في هذا] (5) كثيرة جدًّا يطول ذكرها.
__________
(1) في ت، أ: "وإذا" وهو خطأ.
(2) في ف: "رسول الله".
(3) صحيح البخاري برقم (5953) وصحيح مسلم برقم (2111).
(4) في ت، ف: "سبحانه".
(5) زيادة من ت، ف، أ.

(6/254)

فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آَمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ (80) فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ (81) وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (82)

وقال بعضهم: إن قارون كان يعلم الاسم الأعظم، فدعا الله به، فتموّل بسببه. والصحيح المعنى الأول؛ ولهذا قال الله تعالى -رادًّا عليه فيما ادعاه من اعتناء الله به فيما أعطاه من المال { أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا } أي: قد كان من هو أكثر منه مالا وما كان ذلك عن محبة منا له، وقد أهلكهم الله مع ذلك بكفرهم وعدم شكرهم؛ ولهذا قال: { وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ } أي: لكثرة ذنوبهم.
قال قتادة: { عَلَى عِلْمٍ عِنْدِي } : على خير عندي.
وقال السدي: على علم أني أهل لذلك.
وقد أجاد في تفسير هذه الآية الإمام عبد الرحمن بن زيد بن أسلم، فإنه قال في قوله: { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } قال: لولا رضا الله عني، ومعرفته بفضلي ما أعطاني هذا المال، وقرأ { أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ } [وهكذا يقول مَنْ قل علمه إذا رأى مَنْ وسع الله عليه يقول: لولا أنه يستحق ذلك لما أعطي] (1) .
{ فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ (80) } .
يقول تعالى مخبرًا عن قارون: إنه خرج ذات يوم على قومه في زينة عظيمة، وتجمل باهر، من مراكب وملابس عليه وعلى خدمه وحشمه، فلما رآه مَنْ يريد الحياة الدنيا ويميل إلى زُخرفها وزينتها، تمنوا أن لو كان لهم مثل الذي أعطي، قالوا: { يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ } أي: ذو حظ وافر من الدنيا. فلما سمع مقالتهم أهل العلم النافع قالوا لهم: { وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا } أي: جزاء الله لعباده المؤمنين الصالحين في الدار الآخرة خير مما ترون.
[كما في الحديث الصحيح: يقول الله تعالى: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، واقرؤوا إن شئتم: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (2) [ السجدة : 17 ] (3) .
وقوله: { وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ } : قال السدي: وما يلقى الجنة (4) إلا الصابرون. كأنه جعل ذلك من تمام كلام الذين أوتوا العلم. قال ابن جرير: وما يلقى (5) هذه الكلمة إلا الصابرون عن محبة الدنيا، الراغبون في الدار الآخرة. وكأنه جعل ذلك مقطوعًا من كلام أولئك، وجعله من كلام الله عز وجل وإخباره بذلك.
{ فَخَسَفْنَا بِهِ وَبِدَارِهِ الأرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ (81) وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ (82) }
__________
(1) زيادة من ت، ف، أ.
(2) زيادة من ت، ف، أ.
(3) صحيح مسلم برقم (2824).
(4) في أ: "وما يلقاها أي الجنة".
(5) في أ: "وما يلقاها".

(6/255)

لما ذكر تعالى اختيال قارون في زينته، وفخره على قومه وبغيه عليهم، عقب ذلك بأنه خسف به وبداره الأرض، كما ثبت في الصحيح -عند البخاري من حديث الزهري، عن سالم -أن أباه حدثه: أن رسول الله صلى الله عليه وسلم قال: "بينا رجل يجر إزاره إذ خسف به (1) ، فهو يتجلجل في الأرض إلى يوم القيامة" .
ثم رواه من حديث جرير بن زيد، عن سالم عن أبي هريرة، عن النبي صلى الله عليه وسلم، نحوه (2) .
وقال الإمام أحمد: حدثنا النضر بن إسماعيل أبو المغيرة القاص، حدثنا الأعمش، عن عطية (3) ، عن أبي سعيد قال: قال رسول الله (4) صلى الله عليه وسلم: "بينا رجل فيمَنْ كان قبلكم، خرج في بُرْدَيْن أخضرين يختال فيهما، أمر الله الأرض فأخذته، فإنه ليتجلجل فيها إلى يوم القيامة". تفرد به أحمد (5) ، وإسناده حسن.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو خَيْثَمَةَ، حدثنا أبو معلى بن منصور (6) ، أخبرني محمد بن مسلم، سمعت زيادًا النميري يحدث عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "بينا رجل فيمن (7) كان قبلكم خرج في بردين فاختال فيهما، فأمر الله الأرض فأخذته، فهو يتجلجل فيها إلى يوم القيامة" (8) .
وقد ذكر [الحافظ] (9) محمد بن المنذر -شكَّر -في كتاب العجائب الغريبة بسنده عن نوفل بن مساحق قال: رأيت شابًّا في مسجد نجران، فجعلت أنظر إليه وأتعجب من طوله وتمامه وجماله، فقال: ما لك تنظر إلي؟ فقلت: أعجب من جمالك وكمالك. فقال: إن الله ليعجب مني. قال: فما زال ينقص وينقص حتى صار بطول الشبر، فأخذه بعض قرابته في كمه وذهب.
وقد ذُكر أن هلاك قارون كان عن دعوة نبي الله موسى عليه السلام (10) واختلف في سببه، فعن ابن عباس والسدي: أن قارون أعطى امرأة بَغِيَّا مالا على أن تبهت موسى بحضرة الملأ من بني إسرائيل، وهو قائم فيهم يتلو عليهم كتاب الله، فتقول: يا موسى، إنك فعلت بي كذا وكذا. فلما قالت في الملأ ذلك (11) لموسى عليه السلام، أرْعِدَ من الفَرَق، وأقبل عليها (12) وصلى ركعتين ثم قال: أنشدك بالله الذي فَرَق البحر، وأنجاكم من فرعون، وفعل كذا و[فعل] (13) كذا،
__________
(1) في ت: "خسف الله به".
(2) صحيح البخاري برقم (5790).
(3) في ت: "وروى الإمام أحمد بإسناده".
(4) في ت: "النبي".
(5) المسند (3/40).
(6) في هـ: "أبو يعلى بن منصور" والصواب ما أثبتناه من مسند أبي يعلى.
(7) في ف، أ:"ممن".
(8) مسند أبي يعلى (7/279) وقال الهيثمي في المجمع (5/126) : "فيه زياد بن عبد الله النميري وهو ضعيف، وقد وثقه ابن حبان وقال: يخطئ".
(9) زيادة من ف، أ.
(10) في ت: "صلى الله عليه وسلم".
(11) في أ: "بذلك".
(12) في أ: "بعد ما".
(13) زيادة من ف، أ.

(6/256)

لما أخبرتني بالذي حملك على ما قلت؟ فقالت: أما إذ نَشَدْتَني فإن قارون أعطاني كذا وكذا، على أن أقول لك، وأنا أستغفر الله وأتوب إليه. فعند ذلك خَرّ موسى لله عز وجل ساجدًا، وسأل الله في قارون. فأوحى الله إليه أني قد أمرت الأرض أن تطيعك فيه، فأمر موسى الأرض أن تبتلعه وداره فكان (1) ذلك.
وقيل: إن قارون لما خرج على قومه في زينته تلك، وهو راكب على البغال الشّهب، وعليه وعلى خدمه الثياب الأرجوان الصّبغة (2) ، فمر في جَحْفَله ذلك على مجلس نبي الله موسى عليه السلام، وهو يذكرهم بأيام الله. فلما رأى الناس قارون انصرفت وجوه الناس حوله، ينظرون إلى ما هو فيه. فدعاه موسى عليه السلام، وقال: ما حملك على ما صنعت؟ فقال: يا موسى، أما لئن كنت فُضِّلتَ عَلَيَّ بالنبوة، فلقد فضلت عليك بالدنيا، ولئن شئت لتخرجن، فلتدعون عليّ وأدعو عليك. فخرج وخرج قارون في قومه، فقال موسى (3) : تدعو أو أدعو أنا؟ قال: بل أنا أدعو. فدعا قارون فلم يجب له، ثم قال موسى (4) : أدعو؟ قال: نعم. فقال موسى: اللهم، مُر الأرض أن تطيعني (5) اليوم. فأوحى الله إليه أني قد فعلت، فقال موسى: يا أرض، خذيهم. فأخذتهم إلى أقدامهم. ثم قال: خذيهم. فأخذتهم إلى ركبهم، ثم إلى مناكبهم. ثم قال: أقبلي بكنوزهم وأموالهم. قال: فأقبلت بها حتى نظروا إليها. ثم أشار موسى بيده فقال: اذهبوا بني لاوى (6) فاستوت بهم الأرض.
وعن ابن عباس أنه قال: خُسف بهم إلى الأرض السابعة.
وقال قتادة: ذكر لنا أنه يخسف بهم كل يوم قامة، فهم يتجلجلون فيها إلى يوم القيامة.
وقد ذكر ها هنا إسرائيليات [غريبة] (7) أضربنا عنها صفحًا.
وقوله: { فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ } أي: ما أغنى عنه مالُه، وما جَمَعه، ولا خدمه و [لا] (8) حشمه. ولا دفعوا عنه نقمة الله وعذابه ونكاله [به] (9) ، ولا كان هو في نفسه منتصرًا لنفسه، فلا ناصر له[لا] (10) من نفسه، ولا من غيره.
وقوله تعالى: { وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ } أي: الذين لما رأوه في زينته قالوا { يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ } ، فلما خسف به أصبحوا يقولون: { وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ } أي: ليس المال بدالّ على رضا الله عن صاحبه [وعن عباده] (11) ؛ فإن الله يعطي ويمنع، ويضيق ويوسع، ويخفض ويرفع، وله الحكمة التامة والحجة البالغة. وهذا كما في الحديث المرفوع عن ابن مسعود: "إن الله قسم بينكم أخلاقكم، كما قسم أرزاقكم وإن الله يعطي المال من يحب، ومن لا يحب، ولا يعطي الإيمان إلا من يحب" (12) .
{ لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا } أي: لولا لُطف الله بنا وإحسانه إلينا لخسف بنا، كما خسف
__________
(1) في ف، أ: "وكان".
(2) في ت، ف، أ: "المصبغة".
(3) في ت: "صلى الله عليه وسلم". وفي ف، أ: "عليه السلام".
(4) في ف، أ: "قال: يا موسى".
(5) في ت: "فلتطعني".
(6) في أ: "اذهبوا به لا أرى".
(7) زيادة من ت، ف.
(8) زيادة من ت، ف.
(9) زيادة من أ.
(10) زيادة من أ.
(11) زيادة من أ.
(12) المسند (1/387).

(6/257)

تِلْكَ الدَّارُ الْآَخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ (84)

به، لأنا وَددْنا أن نكون مثله.
{ وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ } يعنون: أنه كان كافرًا، ولا يفلح الكافر عند الله، لا في الدنيا ولا في الآخرة.
وقد اختلف النحاة في معنى قوله تعالى [ها هنا] (1) : { وَيْكَأَنَّ } ، فقال بعضهم: معناها: "ويلك اعلم أن" ، ولكن خُفّفت فقيل: "ويك"، ودلَّ فتح "أن" على حذف "اعلم". وهذا القول ضعَّفه ابن جرير (2) ، والظاهر أنه قوي، ولا يشكل على ذلك إلا كتابتها في المصاحف متصلة "ويكأن". والكتابة أمر وضعي اصطلاحي، والمرجع إلى اللفظ العربي، والله أعلم.
وقيل: معناها: ويكأن، أي: ألم تر أن. قاله قتادة. وقيل: معناها "وي كأن" ، ففصلها وجعل حرف "وي" (3) للتعجب أو للتنبيه، و"كأن" بمعنى "أظن وأحسب". قال ابن جرير: وأقوى الأقوال في هذا قول قتادة: إنها بمعنى: ألم تر أن، واستشهد بقول الشاعر (4) :
سَألَتَاني الطَّلاق أنْ رَأتَاني ... قَلّ مَالي، وقَدْ جئْتُمَاني بِنُكر ...
وَيْكأنْ مَنْ يكُن له نَشَب يُحْ ... بَبْ ومن يَفْتقر يَعش عَيشَ ضُرّ ...
{ تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ (84) } .
يخبر تعالى أن الدار الآخرة ونعيمها المقيم الذي لا يحول ولا يزول، جعلها لعباده المؤمنين المتواضعين، الذين لا يريدون علوًّا في الأرض، أي: ترفعًا على خلق الله وتعاظمًا عليهم وتجبرًا بهم، ولا فسادًا فيهم. كما قال عكرمة: العلو: التجبر.
وقال سعيد بن جبير: العلو: البغي.
وقال سفيان بن سعيد الثوري، عن منصور، عن مسلم (5) البطين: العلو في الأرض: التكبر بغير حق. والفساد: أخذ المال بغير حق.
وقال ابن جُرَيْج: { لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ } تعظمًا وتجبرًا (6) ، { وَلا فَسَادًا } : عملا بالمعاصي.
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن أشعث السمان (7) ، عن أبى سلام الأعرج، عن علي قال: إن الرجل ليعجبه من شراك نعله أن يكون أجود من شراك صاحبه، فيدخل (8) في قوله: { تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } .
__________
(1) زيادة من ت، ف، أ.
(2) تفسير الطبري (20/77).
(3) في أ: "أي".
(4) هو زيد بن عمرو بن نفيل، والبيت في تفسير الطبري (20/77).
(5) في أ: "سالم".
(6) في ف: "ولا تجبرا".
(7) في أ: "أشعب السماك".
(8) في أ: "فدخل".

(6/258)

وهذا محمول على ما إذا أراد [بذلك] (1) الفخر [والتطاول] (2) على غيره؛ فإن ذلك مذموم، كما ثبت في الصحيح، عن النبي صلى الله عليه وسلم [أنه قال] (3) إنه أوحي إليّ أن تواضَعُوا، حتى لا يفخَرَ أحد على أحد، ولا يبغي أحد على أحد" (4) ، وأما إذا أحب ذلك لمجرد التجمّل فهذا لا بأس به، فقد ثبت أن رجلا قال: يا رسول الله، إني أحب أن يكون ردائي حسنًا ونعلي حسنة، أفمن الكبر ذلك؟ فقال: "لا إن الله جميل يحبّ الجمال".
وقال (5) : { مَنْ جَاءَ بِالْحَسَنَةِ } أي: يوم القيامة { فَلَهُ خَيْرٌ مِنْهَا } أي: ثواب الله خير من حَسَنَة العبد، فكيف والله يضاعفه أضعافًا كثيرة فهذا (6) مقام الفضل.
ثم قال: { وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ } ، كما قال في الآية الأخرى: { وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } [ النمل : 90 ] وهذا مقام الفصل والعدل.
__________
(1) زيادة من ف، أ.
(2) زيادة من ت، ف، أ.
(3) زيادة من ت، ف، أ.
(4) صحيح مسلم برقم (2865) من حديث عياض بن حمار رضي الله عنه.
(5) في ت، ف: "وقوله".
(6) في ف: "وهذا".

(6/259)


القصص - تفسير ابن كثير

إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآَنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (85) وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ (86) وَلَا يَصُدُّنَّكَ عَنْ آَيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (87) وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88)

{ إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ (85) وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ (86) وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (87) وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88) } .
يقول تعالى آمرًا رسولَه، صلوات الله وسلامه عليه، ببلاغ الرسالة وتلاوة القرآن على الناس، ومخبرًا له بأنه سيرده إلى معاد، وهو يوم القيامة، فيسأله عما استرعاه من أعباء النبوة؛ ولهذا قال: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } أي: افترض عليك أداءه إلى الناس ، { لَرَادُّكَ إِلَى مَعَادٍ } أي: إلى يوم القيامة فيسألك عن ذلك، كما قال تعالى: { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } [ الأعراف : 6 ]، وقال { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ [قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ] (1) } [ المائدة : 109 ] [وقال]: (2) { وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ } [ الزمر : 69 ].
وقال السدي عن أبي صالح، عن (3) ابن عباس: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } ، يقول: لرادُّك إلى الجنة، ثم سائلك عن القرآن. قال السدي: وقال أبو سعيد مثلها.
وقال الحكم بن أَبان، عن عِكْرمِة ، [و] (4) عن ابن عباس، رضي الله عنهما: { لَرَادُّكَ إِلَى مَعَادٍ } قال: إلى يوم القيامة. ورواه مالك، عن الزهري.
__________
(1) زيادة من ف، أ.
(2) زيادة من ت، أ.
(3) في ت: "وقال".
(4) زيادة من ت.

(6/259)

وقال الثوري، عن الأعمش، عن سعيد بن جُبَير، عن ابن عباس (1) : { لَرَادُّكَ إِلَى مَعَادٍ } : إلى الموت.
ولهذا طُرُقٌ عن ابن عباس، رضي الله عنهما، وفي بعضها: لرادك إلى معدنك من الجنة.
وقال مجاهد: يحييك يوم القيامة. وكذا روي عن عكرمة، وعطاء، وسعيد بن جبير، وأبي قَزَعَةَ، وأبي مالك، وأبي صالح.
وقال الحسن البصري: أي والله، إن له لمعادًا (2) ، يبعثه الله يوم القيامة ثم يدخله الجنة.
وقد رُوي عن ابن عباس غير ذلك، كما قال البخاري في التفسير من صحيحه (3) :
حدثنا محمد بن مقاتل، أنبأنا يعلى، حدثنا سفيان العُصْفُريّ، عن عكرمة، عن ابن عباس: { لَرَادُّكَ إِلَى مَعَادٍ } قال: إلى مكة.
وهكذا رواه النسائي في تفسير سننه، وابن جرير من حديث يعلى -وهو ابن عبيد الطَّنَافِسيّ -به (4) . وهكذا روى العَوْفيّ، عن ابن عباس: { لَرَادُّكَ إِلَى مَعَادٍ } أي: لرادك إلى مكة كما أخرجك منها.
وقال محمد بن إسحاق، عن مجاهد في قوله: { لَرَادُّكَ إِلَى مَعَادٍ } : إلى مولدك بمكة.
قال ابن أبي حاتم: وقد روى عن ابن عباس، ويحيى بن الجزار، وسعيد بن جبير، وعطية، والضحاك، نحو ذلك.
[وحدثنا أبي، حدثنا ابن أبي عمر قال: قال سفيان: فسمعناه من مقاتل منذ سبعين سنة، عن الضحاك] (5) قال: لما خرج النبي صلى الله عليه وسلم من مكة، فبلغ الجُحْفَة، اشتاق إلى مكة، فأنزل الله عليه: { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } إلى مكة.
وهذا من كلام الضحاك يقتضي أن هذه الآية مدنية، وإن كان مجموع السورة مكيا، والله أعلم.
وقد قال عبد الرزاق: حدثنا مَعْمَر، عن قتادة في قوله: { لَرَادُّكَ إِلَى مَعَادٍ } قال: هذه مما كان ابن عباس يكتمها، وقد رَوَى ابنُ أبي حاتم بسنده عن نعيم القارئ أنه قال في قوله: { لَرَادُّكَ إِلَى مَعَادٍ } قال: إلى بيت المقدس.
وهذا -والله أعلم -يرجع إلى قول من فسر ذلك بيوم القيامة؛ لأن بيت المقدس هو أرض المحشر والمنشر، والله الموفق للصواب.
ووجه الجمع بين هذه الأقوال أن ابن عباس فسر ذلك تارة برجوعه إلى مكة، وهو الفتح الذي هو عند ابن عباس أمارة على اقتراب أجله، صلوات الله وسلامه عليه (6) ، كما فسره ابن عباس
__________
(1) في ت: "وعنه".
(2) في ت: "إنه لمعاد".
(3) في ت: "كما روى البخاري بإسناده".
(4) النسائي في السنن الكبرى برقم (11386) وتفسير الطبري (20/80).
(5) زيادة من ف، أ.
(6) في أ: "أجل النبي صلى الله عليه وسلم".

(6/260)

بسورة { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا. فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } أنه أجَلُ رسول الله صلى الله عليه وسلم نُعي إليه، وكان ذلك بحضرة عمر بن الخطاب، ووافقه عمر على ذلك، وقال: لا أعلم منها غير الذي تعلم. ولهذا فسر ابن عباس تارة أخرى قوله: { لَرَادُّكَ إِلَى مَعَادٍ } بالموت، وتارة بيوم القيامة الذي هو بعد الموت، وتارة بالجنة التي هي جزاؤه ومصيره على أداء رسالة الله وإبلاغها إلى الثقلين: الجن والإنس، ولأنه أكمل خلق الله، وأفصح (1) خلق الله، وأشرف خلق الله على الإطلاق.
وقوله: { قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ } أي: قل -لِمَنْ خالفك وكذبك يا محمد من قومك من المشركين ومَنْ تبعهم على كفرهم -قل: ربي أعلم بالمهتدي منكم ومني، وستعلمون لمن تكون عاقبة الدار، ولِمَنْ تكون العاقبة والنصرة في الدنيا والآخرة.
ثم قال تعالى مذكِّرًا لنبيه نعمته العظيمة عليه وعلى العباد إذ أرسله إليهم: { وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ } أي: ما كنت تظن قبل إنزال الوحي (2) إليك أن الوحي ينزل عليك، { إِلا رَحْمَةً مِنْ رَبِّكَ } أي: إنما نزل (3) الوحي عليك من الله من رحمته بك وبالعباد بسببك، فإذا منحك بهذه النعمة العظيمة { فَلا تَكُونَنَّ ظَهِيرًا } أي: معينًا { لِلْكَافِرِينَ } [أي] (4) : ولكن فارقهم ونابذهم وخالفهم.
{ وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ } أي: لا تتأثر لمخالفتهم لك وصدهم الناس عن طريقك (5) لا تلوي على ذلك ولا تباله؛ فإن الله مُعْلٍ كلمتك، ومؤيدٌ دينك، ومظهر ما أرسلت (6) به على سائر الأديان؛ ولهذا قال: { وَادْعُ إِلَى رَبِّكَ } أي: إلى عبادة ربك وحده لا شريك له، { وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } .
وقوله: { وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ } أي: لا تليق العبادة إلا له ولا تنبغي الإلهية إلا لعظمته.
وقوله: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } : إخبار بأنه الدائم الباقي الحي القيوم، الذي تموت الخلائق ولا يموت، كما قال تعالى: { كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ } [ الرحمن : 26 ، 27 ]، فعبر بالوجه عن الذات، وهكذا قوله ها هنا: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } أي: إلا إياه.
وقد ثبت في الصحيح، من طريق أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أصدق كلمة قالها شاعر [كلمة] (7) لبيد:
ألا كلُّ شَيْء مَا خَلا اللهَ بَاطِلُ (8)
وقال مجاهد والثوري في قوله: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } أي: إلا ما أريد به وجهه،
__________
(1) في أ: "وأنصح".
(2) في أ: "الذكر".
(3) في ت، أ: "أنزل".
(4) زيادة من أ.
(5) في أ: "طريقتك".
(6) في أ: "ما أرسلك".
(7) زيادة من ف، أ، وصحيح البخاري.
(8) صحيح البخاري برقم (3841) وصحيح مسلم برقم (2256).

(6/261)

وحكاه البخاري في صحيحه كالمقرر له.
قال ابن جرير: ويستشهد من قال ذلك بقول الشاعر:
أسْتَغْفِرُ اللهَ ذنبًا لَسْتُ مُحْصِيَهُ ... رَبّ العبَاد، إلَيه الوَجْهُ والعَمَلُ ...
وهذا القول لا ينافي القول الأول، فإن هذا إخبار عن كل الأعمال بأنها باطلة إلا ما أريد بها وجه الله (1) عز وجل من الأعمال الصالحة المطابقة للشريعة. والقول الأول مقتضاه أن كل الذوات فانية (2) وهالكة وزائلة إلا ذاته (3) تعالى، فإنه الأول الآخر الذي هو قبل كل شيء وبعد كل شيء.
قال (4) أبو بكر عبد الله بن محمد بن أبي الدنيا في كتاب "التفكر والاعتبار": حدثنا أحمد بن محمد بن أبي بكر، حدثنا مسلم بن إبراهيم، حدثنا عمر بن سليم الباهلي، حدثنا أبو الوليد قال: كان (5) ابن عمر إذا أراد أن يتعاهد قلبه، يأتي الخربة فيقف على بابها، فينادي بصوت حزين فيقول: أين أهلك؟ ثم يرجع إلى نفسه فيقول : { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } .
وقوله: { لَهُ الْحُكْمُ } أي: الملك والتصرف، ولا معقب لحكمه، { وَإِلَيْهِ تُرْجَعُونَ } أي: يوم معادكم، فيجزيكم (6) بأعمالكم، إن كان خيرا فخير، وإن شرا فشر.
[والله أعلم. آخر تفسير سورة "القصص"] (7)
تفسير سورة العنكبوت
__________
(1) في ف: "به وجه الله" وفي أ: "به وجهه".
(2) في ت: "تفنى".
(3) في ت: "وجهه".
(4) في ت: "وروى".
(5) في ت: "بسنده أن".
(6) في ت: "فيجازيكم".
(7) زيادة من ف، أ.

(6/262)

الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3) أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4)

بسم الله الرحمن الرحيم
[وهي] (1) مكية.
{ الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3) أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4) } .
أما الكلام على الحروف المقطعة فقد تقدم في أول سورة "البقرة".
وقوله: { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ } استفهام إنكار، ومعناه: أن الله سبحانه وتعالى لا بد أن يبتلي عباده المؤمنين بحسب ما عندهم من الإيمان، كما جاء في الحديث الصحيح: "أشد الناس بلاء الأنبياء ثم الصالحون، ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة زيد في البلاء" (2) . وهذه الآية كقوله: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } (3) [آل عمران: 142]، ومثلها في سورة "براءة" وقال في البقرة: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } [البقرة: 214]؛ ولهذا قال هاهنا : { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } أي: الذين صدقوا في دعواهم الإيمان مِمَّنْ هو كاذب في قوله ودعواه. والله سبحانه وتعالى يعلم ما كان وما يكون، وما لم يكن لو كان كيف يكون (4) . وهذا مجمع عليه عند أئمة السنة والجماعة؛ ولهذا يقول ابن عباس وغيره في مثل: { إِلا لِنَعْلَمَ } [البقرة: 143]: إلا لنرى؛ وذلك أن الرؤية إنما تتعلق بالموجود، والعلم أعم من الرؤية، فإنه [يتعلق] (5) بالمعدوم والموجود.
وقوله: { أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ } أي: لا يحسبن الذين لم يدخلوا في الإيمان أنهم يتخلصون من هذه الفتنة والامتحان، فإن من ورائهم من العقوبة والنكال ما
__________
(1) زيادة من ف، أ.
(2) المسند (1/172) والترمذي في السنن برقم (2398) من طريق مصعب بن سعد عن أبيه سعد بن أبي وقاص رضي الله عنه، وقال الترمذي: "حديث حسن صحيح".
(3) هكذا وقعت الآية في جميع المخطوطات، والصواب بعدم إثبات قوله تعالى: (ويعلم الصابرين) لأنها ليست نهاية تذييل الآية ونهاية تذييل الآية: (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون).
(4) في ف، أ: "كيف كان يكون".
(5) زيادة من ف، أ.

(6/263)

مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآَتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5) وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ (6)

هو أغلظ من هذا وأطم؛ ولهذا قال: { أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا } أي: يفوتونا، { سَاءَ مَا يَحْكُمُونَ } أي: بئس ما يظنون.
{ مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5) وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ (6) }

(6/264)


العنكبوت - تفسير ابن كثير

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7) وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9)

{ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7) } .
يقول تعالى: { مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ } أي: في الدار الآخرة، وعمل الصالحات رجاء ما عند الله من الثواب الجزيل، فإن الله سيحقق له رجاءه ويوفيه عمله كاملا موفورا (1) ، فإن ذلك كائن لا محالة؛ لأنه سميع الدعاء، بصير بكل الكائنات (2) ؛ ولهذا قال: { مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
وقوله: { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } ، كقوله: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ } [فصلت: 46] أي: من عمل صالحا فإنما يعود نفع عمله على نفسه، فإن الله غني عن أفعال العباد، ولو كانوا كلهم على أتقى قلب رجل [واحد] (3) منهم، ما زاد ذلك في ملكه شيئا؛ ولهذا قال: { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ } .
قال الحسن البصري: إن الرجل ليجاهد، وما ضرب يوما من الدهر بسيف.
ثم أخبر أنه مع غناه عن الخلائق جميعهم من إحسانه وبره بهم يجازي الذين آمنوا وعملوا الصالحات أحسن الجزاء، وهو أنه يكفر عنهم أسوأ الذي عملوا، ويجزيهم أجرهم بأحسن ما (4) كانوا يعملون، فيقبل القليل من الحسنات، ويثيب عليها الواحدة بعشر أمثالها إلى سبعمائة ضعف، ويجزي على السيئة بمثلها أو يعفو ويصفح، كما قال تعالى: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40]، وقال هاهنا: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ }
{ وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9) } .
يقول تعالى آمرا عباده بالإحسان إلى الوالدين بعد الحث على التمسك بتوحيده، فإن الوالدين هما سبب وجود الإنسان، ولهما عليه (5) غاية الإحسان، فالوالد بالإنفاق والوالدة بالإشفاق؛ ولهذا قال تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا، وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } [الإسراء: 23، 24].
__________
(1) في أ: "موفرا".
(2) في ت: "بصير بالكائنات".
(3) زيادة من أ.
(4) في ت، ف، أ: "الذي".
(5) في أ: "إليه".

(6/264)

وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10) وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آَمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11)

ومع هذه الوصية بالرأفة والرحمة والإحسان إليهما، في مقابلة إحسانهما المتقدم، قال: { وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا } أي: وإن حَرَصا عليك أن تتابعهما على دينهما إذا كانا مشركين، فإياك وإياهما، لا تطعهما في ذلك، فإن مرجعكم إلي يوم القيامة، فأجزيك بإحسانك إليهما، وصبرك على دينك، وأحشرك مع الصالحين لا في زمرة والديك، وإن كنت أقرب الناس إليهما في الدنيا، فإن المرء إنما يحشر يوم القيامة مع مَنْ أحب، أي: حبا دينيا؛ ولهذا قال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ } .
وقال (1) الترمذي عند تفسير هذه الآية: حدثنا محمد بن بشار ومحمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن سِمَاك بن حرب قال: سمعت مُصعَب بن سعد يحدث عن أبيه سعد، قال: نزلت فيَّ أربع آيات. فذكر قصة، وقالت أم سعد: أليس قد أمرك الله بالبر؟ والله لا أطعَمُ طعاما ولا أشرب شرابا حتى أموت أو تكفر، قال: فكانوا إذا أرادوا أن يطعموها شَجَروا فاها، فأنزل الله (2) { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ } الآية.
وهذا الحديث رواه الإمام أحمد، ومسلم، وأبو داود، والنسائي أيضا (3) ، وقال الترمذي: حسن صحيح.
{ وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10) وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11) } .
يقول تعالى مخبرًا عن صفات قوم من [المكذبين] (4) الذين يدعون الإيمان بألسنتهم، ولم يثبت الإيمان في قلوبهم، بأنهم إذا جاءتهم فتنة ومحنة في الدنيا، اعتقدوا أن هذا من نقمة الله تعالى بهم، فارتدوا عن الإسلام؛ ولهذا قال: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } .
قال ابن عباس: يعني فتنته أن يرتد عن دينه إذا أوذي في الله. وكذا قال غيره من علماء السلف. وهذه الآية كقوله تعالى: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } [الحج: 11].
ثم قال: { وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ } أي: ولئن جاء نصر قريب من ربك -يا محمد -وفتح ومغانم، ليقولن هؤلاء لكم: إنا كنا معكم، أي [كنا] (5) إخوانكم في الدين، كما
__________
(1) في ت: "وروى".
(2) في ت، ف: "فنزلت".
(3) سنن الترمذي برقم (3079) والمسند (1/181) وصحيح مسلم برقم (1748) وسنن أبي داود برقم (2740).
(4) زيادة من ف، أ.
(5) زيادة من ف.

(6/265)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13)

قال تعالى: { الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ } [النساء: 141]، وقال تعالى: { فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } [المائدة: 52].
وقال تعالى مخبرا عنهم هاهنا: { وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ } ، ثم قال تعالى: { أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } أي: أوليس الله بأعلم بما في قلوبهم، وما تكنُّه ضمائرهم، وإن أظهروا لكم الموافقة؟
وقوله: { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } أي: وليختبرَنّ الله الناس بالضراء والسراء، ليتميز هؤلاء من هؤلاء، ومن يطيع الله في الضراء والسراء، إنما يطيعه في حظ نفسه، كما قال تعالى: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } [محمد: 31]، وقال تعالى بعد وقعة أحد، التي كان فيها ما كان من الاختبار والامتحان: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ } الآية [آل عمران: 179]، [والله أعلم] (1) .
{ وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13) } .
يقول تعالى مخبرا عن كفار قريش: أنهم قالوا لِمَنْ آمن منهم واتبع الهدى: ارجعوا عن دينكم إلى ديننا، واتبعوا سبيلنا، { وَلْنَحْمِلْ خَطَايَاكُمْ } أي: وآثامكم -إن كانت لكم آثام في ذلك -علينا وفي رقابنا، كما يقول القائل: "افعل هذا وخطيئتك في رقبتي". قال الله تكذيبا لهم: { وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ } أي: فيما قالوه: إنهم يحملون عن أولئك خطاياهم، فإنه لا يحمل أحد وزر أحد، { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } [فاطر: 18]، وقال تعالى: { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا. يُبَصَّرُونَهُمْ } [المعارج: 10، 11].
وقوله: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ } : إخبار عن الدعاة إلى الكفر والضلالة، أنهم يوم القيامة يحملون أوزار أنفسهم، وأوزارًا أخَر بسبب مَنْ أضلوا مِنَ الناس، من غير أن ينقص من أوزار أولئك شيئا، كما قال تعالى: { لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ } [النحل: 25].
وفي الصحيح: "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه إلى يوم القيامة، من غير أن ينقص من أجورهم شيئا، وَمَنْ دعا إلى ضلالة كان عليه مِنَ الإثم مثل آثام مَنِ اتبعه إلى يوم
__________
(1) زيادة من ف.

(6/266)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)

القيامة، من غير أن ينقص من آثامهم شيئا" (1) وفي الصحيح: "ما قتلت نفس ظلما إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سَنّ القتل" (2) .
وقوله: { وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ } أي: يكذبون ويختلقون من البهتان.
وقد ذكر (3) ابن أبي حاتم هاهنا حديثا فقال: حدثنا أبي، حدثنا هشام بن عمار، حدثنا صدقة، حدثنا عثمان بن حفص بن أبي العالية، حدثني سليمان بن حبيب المحاربي (4) عن أبي أمامة، رضي الله عنه، قال: إن رسول الله صلى الله عليه وسلم بلغ ما أرسل به، ثم قال: "إياكم والظلم، فإن الله يعزم يوم القيامة فيقول: وعزتي لا يجوزني اليوم ظلم! ثم ينادي مناد فيقول: أين فلان ابن فلان؟ فيأتي يتبعه من الحسنات أمثال الجبال، فيشخص الناس إليها أبصارهم حتى يقوم بين يدي الله الرحمن عز وجل ثم يأمر المنادي فينادي (5) من كانت له تِبَاعة -أو: ظُلامة -عند فلان ابن فلان، فهلمّ. فيقبلون حتى يجتمعوا قياما بين يدي الرحمن، فيقول الرحمن: اقضوا عن عبدي. فيقولون: كيف نقضي عنه؟ فيقول لهم: خذوا لهم من حسناته. فلا يزالون يأخذون منها حتى لا يبقى له حسنة، وقد بقي من أصحاب الظلامات، فيقول: اقضوا عن عبدي. فيقولون: لم يبق له حسنة. فيقول: خذوا من سيئاتهم فاحملوها عليه". ثم نزع النبي صلى الله عليه وسلم بهذه الآية الكريمة: { وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ } .
وهذا الحديث له شاهد (6) في الصحيح (7) من غير هذا الوجه.
وقال (8) ابن أبي حاتم: حدثنا أحمد بن أبي الحواري، حدثنا أبو بشر الحذاء، عن أبي حمزة (9) الثمالي، عن معاذ بن جبل، رضي الله عنه، قال: قال لي رسول الله صلى الله عليه وسلم: "يا معاذ، إن المؤمن يسأل يوم القيامة عن جميع سعيه، حتى عن كُحْل عينيه، وعن فتات الطينة بإصبعيه (10) ، فلا ألْفَيَنَّكَ تأتي يوم القيامة وأحد أسعد بما آتاك (11) الله منك" (12) .
{ وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) }
__________
(1) تقدم تخريج الحديث عند الآية: 2 من سورة المائدة.
(2) تقدم تخريج الحديث عند الآية: 30 من سورة المائدة.
(3) في ت: "روى".
(4) في أ: "البخاري".
(5) في ت، ف: "أن ينادي".
(6) في ف، أ: "شواهد".
(7) بعدها في ت، أ: "إن الرجل ليأتي يوم القيامة بحسنات أمثال الجبال وقد ظلم هذا، وأخذ مال هذا، وأخذ من عرض هذا، فيأخذ هذا من حسناته، وهذا من حسناته، فإذا لم يبق له حسنة، أخذ من سيئاتهم، فطرح عليه".
(8) في ت: "وروى".
(9) في أ: "عن أبي النسائي".
(10) في أ: "بإصبعه".
(11) في ت، ف: "أتاه".
(12) ورواه أبو نعيم في الحلية ( 10/31) من طريق إسحاق بن أبي حسان عن أحمد بن أبي الحواري به.

(6/267)


العنكبوت - تفسير ابن كثير

فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آَيَةً لِلْعَالَمِينَ (15)

{ فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ (15) } .
هذه تسلية من الله تعالى لعبده ورسوله محمد صلوات الله وسلامه عليه، يخبره عن نوح (1) عليه السلام: أنه مكث (2) في قومه هذه المدة يدعوهم إلى الله ليلا ونهارًا، وسرا، وجهارًا،
__________
(1) في ت: "قوم نوح".
(2) في أ: "لبث".

(6/267)

ومع هذا ما زادهم ذلك إلا فرارا عن الحق، وإعراضا عنه وتكذيبا له، وما آمن معه منهم إلا قليل؛ ولهذا قال: { فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } أي: بعد هذه المدة الطويلة ما نجع فيهم البلاغ والإنذار، فأنت -يا محمد -لا تأسف على مَنْ كفر بك من قومك، ولا تحزن عليهم؛ فإن الله يهدي مَنْ يشاء ويضل مَنْ يشاء، وبيده الأمر وإليه ترجع (1) الأمور ، { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ. وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96،97]، واعلم أن الله سيظهرك وينصرك ويؤيدك، ويذل عدوّك، ويكبتهم ويجعلهم أسفل السافلين.
قال حماد بن سلمة، عن علي بن زيد، عن يوسف بن ماهَك (2) ، عن ابن عباس قال: بعث نوح وهو لأربعين سنة، ولبث في قومه ألف سنة إلا خمسين عاما، وعاش بعد الطوفان ستين عاما، حتى كثر الناس وفشوا.
وقال قتادة: يقال إن عمره كله [كان] (3) ألف سنة إلا خمسين عاما، لبث فيهم قبل أن يدعوهم ثلثمائة سنة، ودعاهم ثلثمائة ولبث بعد الطوفان ثلثمائة وخمسين سنة.
وهذا قول غريب، وظاهر السياق من الآية أنه مكث في قومه يدعوهم إلى الله ألف سنة إلا خمسين عاما.
وقال عون بن أبي شداد: إن الله أرسل نوحا إلى قومه وهو ابن خمسين وثلثمائة سنة، فدعاهم ألف سنة إلا خمسين عاما، ثم عاش بعد ذلك ثلثمائة وخمسين سنة.
وهذا أيضا غريب، رواه ابن أبي حاتم، وابن جرير، وقول ابن عباس أقرب، والله أعلم.
وقال الثوري، عن سلمة بن كُهَيْل، عن مجاهد قال: قال لي ابن عمر: كم لبث نوح في قومه؟ قال: قلت ألف سنة إلا خمسين عاما. قال: فإن الناس لم يزالوا في نقصان من أعمارهم وأحلامهم وأخلاقهم إلى يومك هذا.
وقوله: { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ } أي: الذين آمنوا بنوح عليه السلام. وقد تقدَّم ذكر ذلك مفصلا في سورة "هود" ، وتقدَّم تفسيره بما أغنى عن إعادته.
وقوله: { وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } أي: وجعلنا تلك السفينة باقية، إما عينها كما قال قتادة: إنها بقيت إلى أول الإسلام على جبل الجودي، أو نوعها جعله للناس تذكرة لنعمه على الخلق، كيف نجاهم من الطوفان، كما قال تعالى: { وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ . وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ . وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ . إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ } [يس: 41-44]، وقال تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ . لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } [الحاقة: 11، 12]، وقال هاهنا : { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } ، وهذا من باب التدريج من الشخص إلى الجنس، كقوله تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [الملك: 5]
__________
(1) في ف: "يرجع".
(2) في أ: "وائل".
(3) زيادة من ت، ف، أ.

(6/268)

وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17) وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (18)

أي: وجعلنا نوعها، فإن التي يرمى (1) بها ليست هي التي زينة للسماء (2) . وقال تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ . ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } [المؤمنون: 12، 13]، ولهذا نظائر كثيرة.
وقال ابن جرير: لو قيل: إنّ الضمير في قوله: { وَجَعَلْنَاهَا } (3) ، عائد إلى العقوبة، لكان وجهًا، والله أعلم.
{ وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17) وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ (18) } .
يخبر تعالى عن عبده ورسوله وخليله إبراهيم إمام الحنفاء: أنه دعا قومه إلى عبادة الله وحده لا شريك له، والإخلاص له في التقوى، وطلب الرزق منه وحده لا شريك له، وتوحيده في الشكر (4) ، فإنه المشكور على النعم، لا مُسْدٍ لها غيره، فقال لقومه: { اعْبُدُوا اللَّهَ وَاتَّقُوهُ } أي: أخلصوا له العبادة والخوف، { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: إذا فعلتم ذلك حصل لكم الخير في الدنيا والآخرة، واندفع عنكم الشر في الدنيا والآخرة.
ثم أخبرهم أن الأصنام التي يعبدونها والأوثان، لا تضر ولا تنفع، وإنما اختلقتم أنتم لها أسماء، سميتموها (5) آلهة، وإنما هي مخلوقة مثلكم. هكذا روى العوفي عن ابن عباس. وبه قال مجاهد، والسدي.
وروى الوالبي (6) ، عن ابن عباس: وتصنعون إفكا، أي: تنحتونها أصناما. وبه قال مجاهد -في رواية -وعكرمة، والحسن، وقتادة وغيرهم، واختاره ابن جرير، رحمه الله.
وهي لا تملك لكم رزقا، { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } وهذا أبلغ في الحصر، كقوله : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة: 5]، { رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ } [التحريم: 11]، ولهذا قال: { فَابْتَغُوا } أي: فاطلبوا { عِنْدَ اللَّهِ الرِّزْقَ } أي: لا عند غيره، فإن غيره لا يملك شيئا، { وَاعْبُدُوهُ وَاشْكُرُوا لَهُ } أي: كلوا من رزقه واعبدوه وحده (7) ، واشكروا له على ما أنعم به عليكم، { إِلَيْهِ تُرْجَعُونَ } أي: يوم القيامة، فيجازي كل عامل بعمله.
وقوله: { وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ } أي: فبلغكم ما حل بهم من العذاب والنكال في مخالفة الرسل، { وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ } يعني: إنما على الرسول أن يبلغكم ما أمره الله تعالى
__________
(1) في ف: "ترمى"
(2) في أ: "السماء".
(3) في ت: "وجعلناها آية للعالمين".
(4) في أ: "الشرك".
(5) في ف: "فسميتموها".
(6) في أ: "البخاري".
(7) في ف، أ:"وحده لا شريك له".

(6/269)

أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآَخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (22) وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23)

به من الرسالة، والله يضل مَنْ يشاء ويهدي مَنْ يشاء، فاحرصوا (1) لأنفسكم أن تكونوا من السعداء.
وقال قتادة في قوله: { وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ } قال: يُعزي نبيه صلى الله عليه وسلم. وهذا من قتادة يقتضي أنه قد انقطع الكلام الأول، واعترض بهذا إلى قوله: { فَمَا كَانَ جَوَابَ قَوْمِهِ } . وهكذا نص على ذلك ابن جرير أيضا (2) .
والظاهر من السياق أن كل هذا من كلام إبراهيم الخليل، عليه السلام[لقومه] (3) يحتج عليهم لإثبات المعاد، لقوله بعد هذا كله: { فَمَا كَانَ جَوَابَ قَوْمِهِ } ، والله أعلم.
{ أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19) قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (22) وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23) } .
يقول تعالى مخبرًا عن الخليل عليه السلام، أنه أرشدهم إلى إثبات المعاد الذي ينكرونه، بما يشاهدونه في أنفسهم من خلق الله إياهم، بعد أن لم يكونوا شيئا مذكورا، ثم وجدوا وصاروا أناسا سامعين مبصرين، فالذي بدأ هذا قادر على إعادته؛ فإنه سهل عليه يسير لديه.
ثم أرشدهم إلى الاعتبار بما في الآفاق من الآيات المشاهدة (4) من خلق الله الأشياء: السموات وما فيها من الكواكب النيرة: الثوابت، والسيارات، والأرضين وما فيها من مهاد وجبال، وأودية وبرارٍ وقفار، وأشجار وأنهار، وثمار وبحار، كل ذلك دال على حدوثها في أنفسها، وعلى وجود صانعها الفاعل المختار، الذي يقول للشيء: كن، فيكون؛ ولهذا قال: { أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، كقوله: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم: 27].
ثم قال تعالى: { قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ } أي: يوم القيامة، { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } . وهذا المقام شبيه بقوله تعالى: { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } [فصلت: 53]، وكقوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ } [الطور: 35، 36].
وقوله: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ } أي: هو الحاكم المتصرف، الذي يفعل ما يشاء، ويحكم ما يريد، لا معقب لحكمه، ولا يُسأل عما يفعل وهم يسألون، فله الخلق والأمر، مهما فعل فَعَدْلٌ؛ لأنه
__________
(1) في ت: "فأخلصوا".
(2) تفسير الطبري (20/89).
(3) زيادة من أ.
(4) في أ: "الباهرة".

(6/270)

المالك الذي لا يظلم مثقال ذرة، كما جاء في الحديث الذي رواه أهل السنن: "إن الله لو عذب أهل سماواته وأهل أرضه، لعذبهم وهو غير ظالم لهم" (1) . ولهذا قال تعالى: { يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ } أي: ترجعون يوم القيامة.
وقوله: { وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ } أي: لا يعجزه أحد من أهل سماواته وأرضه، بل هو القاهر فوق عباده، وكل شيء خائف منه، فقير إليه، وهو الغني عما سواه.
{ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ . وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ } أي: جحدوها (2) وكفروا بالمعاد، { أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي } أي: لا نصيب لهم فيها، { وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } أي: موجع في الدنيا والآخرة.
__________
(1) رواه أبو داود في السنن برقم (4699) وابن ماجه في السنن برقم (77) من حديث أبي بن كعب وزيد بن ثابت رضي الله عنهما.
(2) في ت، ف، أ: "جحدوا بها".

(6/271)


العنكبوت - تفسير ابن كثير

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24) وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25)

{ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24) وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25) } .
يقول تعالى مخبرا عن قوم إبراهيم في كفرهم وعنادهم ومكابرتهم، ودفعهم الحق بالباطل: أنه ما كان لهم جواب بعد مقالة إبراهيم هذه المشتملة على الهدى والبيان، { إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ } ، وذلك لأنهم قام عليهم البرهان، وتوجهت عليهم الحجة، فعدلوا إلى استعمال جاههم وقوة ملكهم، { قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ . فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأسْفَلِينَ } [الصافات: 97، 98]، وذلك أنهم حَشَدوا في جمع أحطاب عظيمة مدة طويلة، وحَوّطوا حولها، ثم أضرموا فيها النار، فارتفع لها لهب إلى عَنَان السماء: ولم توقد (1) نار قط أعظم منها، ثم عمدوا إلى إبراهيم فكتفوه وألقوه في كفَّة المنجنيق، ثم قذفوا به فيها، فجعلها الله عليه بردا وسلاما، وخرج منها سالما بعد ما مكث فيها أياما. ولهذا وأمثاله جعله الله للناس إماما. فإنه بذل نفسه للرحمن، وجسده للنيران، وسخا بولده للقربان، وجعل ماله للضيفان، ولهذا اجتمع على محبته جميع أهل الأديان.
وقوله: { فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ } أي: سَلَّمه [الله] (2) منها، بأن جعلها عليه بردا وسلاما، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ . وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا } يقول لقومه مقرِّعا لهم وموبخا على سوء صنيعهم، في عبادتهم الأوثان: إنما اتخذتم هذه لتجتمعوا على عبادتها في الدنيا، صداقة وألفة منكم، بعضكم لبعض في الحياة الدنيا. وهذا على قراءة من نصب { مَوَدَّةَ بَيْنِكُمْ } ، على أنه مفعول له، وأما على قراءة الرفع فمعناه: إنما اتخاذكم (3) هذا يُحَصّل لكم المودة
__________
(1) في ت: "توجد".
(2) زيادة من ت، ف.
(3) في ف، أ: "إنما اتخذتم".

(6/271)

فَآَمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآَتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (27)

في الدنيا فقط { ثُمَّ يَوْمَ الْقِيَامَةِ } ينعكس هذا الحال، فتبقى هذه الصداقة والمودة بَغْضَة وشنآنا، فـ { يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ } أي: تتجاحدون ما كان بينكم، { وَيَلْعَنُ بَعْضُكُمْ بَعْضًا } أي: يلعن الأتباع المتبوعين، والمتبوعون (1) الأتباع، { كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا } [الأعراف: 38]، وقال تعالى: { الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ } [الزخرف: 67]، وقال هاهنا { ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } أي: ومصيركم ومرجعكم بعد عرصات القيامة إلى النار، وما لكم من ناصر ينصركم، ولا منقذ ينقذكم من عذاب الله. وهذا حال الكافرين، فأما المؤمنون فبخلاف ذلك.
قال (2) ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحْمَسي (3) حدثنا أبو عاصم الثقفي [حدثنا] (4) الربيع بن إسماعيل بن عمرو بن سعيد بن جعدة بن هُبَيْرة المخزومي، عن أبيه، عن جده (5) عن أم هانئ -أخت علي بن أبي طالب -قالت: قال لي النبي صلى الله عليه وسلم: "أخبرِك أن الله تعالى يجمع الأولين والآخرين يوم القيامة في صعيد واحد، فَمَنْ يدري أين الطرفان " (6) ، فقالت الله ورسوله أعلم . "ثم ينادي مناد من تحت العرش: يا أهل التوحيد، فيشرئبون" قال أبو عاصم: يرفعون رؤوسهم . "ثم ينادي: يا أهل التوحيد، ثم ينادي الثالثة: يا أهل التوحيد، إن الله قد عفا عنكم" قال: "فيقول الناس قد تعلق بعضهم ببعض في ظُلامات الدنيا -يعني: المظالم -ثم ينادي: يا أهل التوحيد، ليعف بعضكم عن بعض، وعلى الله الثواب" (7) .
{ فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ (27) } .
يقول تعالى مخبرًا عن إبراهيم: أنه آمن له لوط، يقال: إنه ابن أخي إبراهيم، يقولون هو: لوط بن هاران بن آزر، يعني: ولم يؤمن به من قومه سواه، وسارة امرأة [إبراهيم] (8) الخليل. لكن يقال: كيف الجمع بين هذه الآية، وبين الحديث الوارد في الصحيح (9) : أن إبراهيم حين مَرّ على ذلك الجبار، فسأل إبراهيم عن سارة: ما هي منه؟ فقال: [هي] (10) أختي، ثم جاء إليها فقال لها: إني قد قلت له: "إنك: أختي"، فلا تكذبيني، فإنه ليس على وجه الأرض [أحد] (11) مؤمن غيرك وغيري (12) ، فأنت أختي في الدين. وكأن المراد من هذا -والله أعلم -أنه ليس على وجه
__________
(1) في ت، ف: "المتبوعين" وهو خطأ.
(2) في ت: "روى".
(3) في أ: "الأحمصي".
(4) زيادة من ف، أ.
(5) في ت: "بإسناده".
(6) في ت، ف: "الطرفين".
(7) ورواه الطبراني في المعجم الأوسط برقم (4803) من طريق محمد بن إسماعيل الأحمسي به، وقال: "لا يروى عن أم هانئ إلا بهذا الإسناد، تفرد به أبو عاصم". وقال الهيثمي في المجمع (10/355) : "فيه أبو عاصم - الربيع بن إسماعيل - منكر الحديث، قاله أبو حاتم".
(8) زيادة من ف، أ.
(9) صحيح مسلم برقم (2371).
(10) زيادة من ت.
(11) زيادة من ت، أ.
(12) في ت: "غيري وغيرك".

(6/272)

الأرض زوجان على الإسلام غيري وغيرك، فإن لوطا عليه السلام، آمن به من قومه، وهاجر معه إلى بلاد الشام، ثم أرسِل في حياة الخليل إلى أهل "سَدوم" وإقليمها، وكان من أمرهم (1) ما تقدم وما سيأتي.
وقوله: { وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي } يحتمل عود الضمير في قوله: { وَقَالَ } ، على لوط، لأنه (2) أقرب المذكورين، ويحتمل عوده إلى إبراهيم -قال (3) ابن عباس، والضحاك: وهو المكنى عنه بقوله: { فَآمَنَ لَهُ لُوطٌ } أي: من قومه.
ثم أخبر عنه بأنه اختار المهاجرة من بين أظهرهم، ابتغاء إظهار الدين والتمكن من ذلك؛ ولهذا قال: { إِنَّهُ هُوَ الْعَزِيزُ } أي: له العزة ولرسوله وللمؤمنين به، { الْحَكِيمُ } في أقواله وأفعاله وأحكامه القدرية والشرعية.
وقال قتادة: هاجرا جميعا من "كوثى"، وهي من سواد (4) الكوفة إلى الشام. قال: وذُكر لنا أن نبيّ الله صلى الله عليه وسلم قال: "إنها ستكون هجرة بعد هجرة، ينحاز أهل الأرض إلى مُهَاجَر إبراهيم، ويبقى في الأرض شرار أهلها، حتى تلفظهم أرضهم وتقذرُهم روح الله، وتحشرهم النار مع القردة والخنازير، تبيت معهم إذا باتوا، وتَقِيل معهم إذا قالوا، وتأكل ما سقط منهم".
وقد أسند الإمام أحمد هذا الحديث، فرواه مطولا من حديث عبد الله بن عمرو بن العاص، قال (5) : حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن قتادة، عن شَهْر بن حَوْشَب قال: لما جاءتنا بيعة يزيد بن معاوية، قدمت الشام فأخبرت بمقام يقومه نوف البِكَالي، فجئته؛ إذ جاء رجل، فانتبذَ الناس وعليه خَمِيصة، وإذا (6) هو عبد الله بن عمرو بن العاص. فلما رآه نوف أمسك عن الحديث، فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون هجرة بعد هجرة، فينحاز الناس إلى مُهَاجرَ إبراهيم، لا يبقى في الأرض إلا شرار أهلها، فتلفظهم (7) أرضوهم، تقْذَرهم نفسُ الرحمن، تحشرهم النار مع القردة والخنازير فتبيت معهم إذا باتوا، وتَقِيل معهم إذا قالوا، وتأكل منهم من تَخَلَّف". قال: وسمعت رسول الله صلى الله عليه وسلم يقول: "سيخرج أناس (8) من أمتي من قبل المشرق، يقرؤون القرآن لا يجاوز تَرَاقِيهم، كلما خرج منهم قرن قُطع، كلما خرج منهم قرن قطع" حتى عَدّها زيادة على عشرين مرة "كلما خرج منهم قرن قطع، حتى يخرج الدجال في بقيتهم" (9) .
ورواه أحمد عن أبي داود، وعبد الصمد، كلاهما عن هشام الدَّسْتُوائي، عن قتادة، به (10)
وقد رواه أبو داود في سننه، فقال في كتاب الجهاد، باب ما جاء في سكنى الشام:
حدثنا عبيد الله بن عمر، حدثنا معاذ بن هشام، حدثني [أبي] (11) ، عن قتادة، عن شهر بن
__________
(1) في ت: "إبراهيم".
(2) في ت، ف: "الذي هو".
(3) في أ: "قاله".
(4) في ف، أ: "من أرض سواد".
(5) في أ: "فقال".
(6) في ف: "فإذا".
(7) في ف: "تلفظهم".
(8) في ت: "ناس".
(9) المسند (2/198).
(10) المسند (2/209).
(11) زيادة من سنن أبي داود.

(6/273)

حوشب، عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ستكون هجرة بعد هجرة، فخيار أهل الأرض ألزمهم مُهاجَر إبراهيم، ويبقى في الأرض شرار أهلها تلفظهم أرضهم وتَقْذرهم نفس الرحمن، وتحشرهم النار مع القردة والخنازير" (1) .
وقال (2) الإمام أحمد أيضا: حدثنا يزيد، أخبرنا أبو جَنَاب يحيى بن أبي حيَّة، عن شهر بن حوشب قال: سمعت (3) عبد الله بن عُمَر يقول (4) لقد رأيتُنا وما صاحب الدينار والدرهم بأحق من أخيه المسلم، ثم لقد رأيتنا بآخِرَة الآن، والدينار والدرهم أحب إلى أحدنا من أخيه المسلم، ولقد سمعت رسول الله صلى الله عليه وسلم يقول: "لئن أنتم اتبعتم أذناب البقر، وتبايعتم بالعينة، وتركتم الجهاد في سبيل الله، ليلزمنكم الله مذلَّة في أعناقكم، ثم لا تنزع منكم حتى ترجعوا إلى ما كنتم عليه، وتتوبوا إلى الله عز وجل" . وسمعت رسول الله صلى الله عليه وسلم يقول: "لتكونن هجرة بعد هجرة إلى مُهاجر أبيكم إبراهيم حتى لا يبقى في الأرضين (5) إلا شرار أهلها وتلفظهم أرضوهم، وتقذرهم روح الرحمن، وتحشرهم النار مع القردة والخنازير، تقيل حيث يقيلون (6) ، وتبيت حيث يبيتون، وما سقط منهم فلها". ولقد سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج من أمتي قوم يسيئون الأعمال، يقرؤون القرآن لا يجاوز حناجرهم -قال يزيد: لا أعلمه إلا قال -يحقر أحدكم علمه مع علمهم، يقتلون أهل الإسلام، فإذا خرجوا فاقتلوهم، ثم إذا خرجوا فاقتلوهم، ثم إذا خرجوا فاقتلوهم، فطوبى لمن قتلهم، وطوبى لمن قتلوه. كلما طلع منهم قرن قَطعَه الله". فردد ذلك رسول الله صلى الله عليه وسلم عشرين مرة، أو أكثر، وأنا أسمع (7) .
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو الحُسَيْن بن الفضل، أخبرنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا أبو النضر إسحاق بن يزيد وهشام بن عمار الدمشقيان قالا حدثنا يحيى بن حمزة، حدثنا الأوزاعي، عن نافع -وقال أبو النضر، عمن حدَّثه، عن نافع -عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "سيهاجر أهل الأرض هجرة بعد هجرة، إلى مهاجَر إبراهيم، حتى لا يبقى إلا شرار أهلها، تلفظهم الأرضون (8) وتقذرهم روح الرحمن، وتحشرهم النار مع القردة والخنازير، تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، لها ما سقط منهم".
غريب من حديث نافع. والظاهر أن الأوزاعي قد رواه عن شيخ له من الضعفاء، والله أعلم. وروايته من حديث عبد الله بن عمرو بن العاص أقرب إلى الحفظ.
وقوله: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ } ، كقوله تعالى: { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا } [مريم: 49] أي: إنه لما فارق قومَه أقرّ الله عينه بوجود ولد صالح نبي [وولد له ولد صالح] (9) في حياة جده. وكذلك (10) قال الله: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً } [الأنبياء: 72]
__________
(1) سنن أبي داود برقم (2482).
(2) في ت: "وروى".
(3) في ت: "عن".
(4) في أ: "سمعت عبد الله بن عمرو قال".
(5) في ت، ف: "الأرض".
(6) في، هـ، ت، ف، أ: "تقيل معهم حيث قالوا" والمثبت من المسند.
(7) المسند (2/84) وقال الهيثمي في المجمع (5/251) "فيه أبو جناب الكلبي وهو ضعيف" وقال الحافظ ابن حجر في الفتح (11/380) "سنده لا بأس به".
(8) في ف: "الأرض.
(9) زيادة من ت، ف.
(10) في ف: "ولذلك".

(6/274)

أي: زيادة، كما قال: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } أي: ويولَد لهذا الولد ولد في حياتكما، تقر به أعينكما. وكون يعقوب ولد لإسحاق نص عليه القرآن، وثبتت به السنة النبوية، قال الله: { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ } [البقرة: 133]، وفي الصحيحين: "إن الكريم ابنَ الكريم ابنِ الكريم ابن الكريم يوسفُ بنَ يعقوبَ بن إسحاقَ بن إبراهيم" (1) .
فأما ما رواه العوفي عن ابن عباس في قوله: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ [نَافِلَةً] } (2) ، قال: "هما ولدا إبراهيم". فمعناه: أن ولد الولد بمنزلة الولد؛ فإن هذا أمر لا يكاد يخفى على من هو دون ابن عباس.
وقوله: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } ، هذه خِلْعَة (3) سَنية عظيمة، مع اتخاذ الله إياه خليلا وجعله للناس إماما، أن جعل في ذريته النبوة والكتاب، فلم يوجد نبي بعد إبراهيم عليه السلام، إلا وهو من سلالته، فجميع أنبياء بني إسرائيل من سُلالة يعقوب بن إسحاق بن إبراهيم، حتى كان آخرهم عيسى ابن مريم، فقام في ملئهم مبشرا بالنبي العربي القرشي الهاشمي، خاتم الرسل على الإطلاق، وسيد ولد آدم في الدنيا والآخرة، الذي اصطفاه الله من صميم العرب العَرْباء، من سلالة إسماعيل بن إبراهيم، عليهم السلام: ولم يوجد نبي من سلالة إسماعيل سواه، عليه أفضل الصلاة والسلام [من الله تعالى] (4) .
وقوله: { وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } أي: جمع الله له بين سعادة الدنيا الموصولة بسعادة الآخرة، فكان له في الدنيا الرزق الواسع الهنيَّ والمنزل الرَّحْب، والمورد العذب، والزوجة الحسنة الصالحة، والثناء الجميل، والذكر الحسن، فكل أحد يحبه ويتولاه، كما قال ابن عباس ومجاهد وقتادة وغيرهم، مع القيام بطاعة الله من جميع الوجوه، كما قال تعالى: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37]، أي: قام بجميع ما أمر به، وكمل طاعة ربه؛ ولهذا قال تعالى: { وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } ، كما قال تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ . شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ . وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } [النحل: 120-121].
__________
(1) صحيح البخاري برقم (4688) من حديث ابن عمر، ولم أجده عند مسلم.
(2) زيادة من ف، أ.
(3) في أ: "خلقة".
(4) زيادة من ت، وفي أ: "من الله".

(6/275)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (29) قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30)

{ وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (29) قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30) }
يقول تعالى مخبرا عن نبيه لوط عليه السلام، إنه أنكر على قومه سُوء صنيعهم، وما كانوا يفعلونه من قبيح الأعمال، في إتيانهم الذكران من العالمين، ولم يسبقهم إلى هذه الفعلة أحد من بني آدم قبلهم. وكانوا مع هذا يكفرون بالله، ويكذّبون رسوله ويخالفونه ويقطعون السبيل، أي: يقفون في طريق الناس يقتلونهم ويأخذون أموالهم، { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } أي: يفعلون ما لا يليق من الأقوال والأفعال في مجالسهم التي يجتمعون فيها، لا ينكر بعضهم على بعض شيئًا من ذلك، فمن قائل: كانوا يأتون بعضهم بعضا في الملأ قاله مجاهد. ومن قائل: كانوا يتضارطون ويتضاحكون؛ قالته عائشة، رضي الله عنها، والقاسم. ومن قائل: كانوا يناطحون بين الكباش، ويناقرون بين الديوك، وكل ذلك كان يصدر عنهم، وكانوا شرًا من ذلك.
وقال الإمام أحمد: حدثنا حماد بن أسامة، أخبرني حاتم بن أبي صغيرة، حدثنا سِمَاك بن حرب، عن أبي صالح -مولى أم هانئ -عن أم هانئ (1) قالت: سألت رسول الله صلى الله عليه وسلم، عن قوله عز وجل: { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } ، قال: "يحذفون أهل الطريق، ويسخرون منهم، وذلك المنكر الذي كانوا يأتونه".
ورواه الترمذي، وابن جرير، وابن أبي حاتم من حديث أبي أسامة حماد بن أسامة عن أبي يونس القُشَيري، حاتم بن أبي صَغِيرة (2) به (3) . ثم قال الترمذي: هذا حديث حسن لا نعرفه إلا من حديث حاتم بن أبي صغيرة (4) عن سِمَاك.
وقال (5) ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا محمد بن كثير، عن عمرو بن قيس، عن الحكم (6) ، عن مجاهد : { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } قال: الصفير، ولعب الحمام (7) والجُلاهق، والسؤال في المجلس، وحل أزرار القباء.
وقوله: { فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } ، وهذا من كفرهم واستهزائهم وعنادهم؛ ولهذا استنصر عليهم نبي الله فقال: { رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } (8) .
__________
(1) في ت: "وروى الإمام أحمد بإسناده عن أم هانئ".
(2) في أ: "حيوة".
(3) المسند (6/341) وسنن الترمذي برقم (3190).
(4) في أ: "حيوة".
(5) في ت: "وروى".
(6) في ت: "بإسناده".
(7) في أ: "الحمار".
(8) في أ: "الفاسقين" وهو خطأ.

(6/276)


العنكبوت - تفسير ابن كثير

وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31) قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (32) وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ (33) إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34) وَلَقَدْ تَرَكْنَا مِنْهَا آَيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35) وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآَخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (36) فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37)

{ وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31) قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (32) وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ (33) إِنَّا مُنزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34) وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35) } .
لما استنصر لوط عليه السلام، الله عليهم، بعث الله لنصرته ملائكة فمروا على إبراهيم عليه السلام، في هيئة أضياف، فجاءهم بما ينبغي للضيف، فلما رأى أنه لا همَّة لهم إلى الطعام نَكِرَهم، وأوجس منهم خيفة، فشرعوا يؤانسونه ويبشرونه بوجود ولد صالح من امرأته سارة -وكانت حاضرة -فتعجبت من ذلك، كما تقدم بيانه في سورة "هود" و"الحجر". فلما جاءت إبراهيم بالبشرى، وأخبروه بأنهم أرسلوا لهلاك قوم لوط، أخذ يدافع لعلهم يُنظَرون، لعل الله أن يهديهم، ولما قالوا: { إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ } ، { قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ } أي: من الهالكين؛ لأنها كانت تمالئهم على كفرهم وبغيهم ودبرهم. ثم ساروا من عنده فدخلوا على لوط في صورة شباب حسان، فلما رآهم كذلك ، { سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا } أي: اهتمَّ (1) بأمرهم، إن هو أضافهم خاف (2) عليهم من قومه، وإن لم يضفهم خشي عليهم منهم، ولم يعلم بأمرهم في الساعة الراهنة. { قَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ . إِنَّا مُنزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ } ، وذلك أن جبريل عليه السلام اقتلع قراهم من قرار الأرض، ثم رفعها إلى عَنَان السماء، ثم قلبها عليهم. وأرسل الله عليهم حجارة من سجيل منضود، مسومة عند ربك وما هي من الظالمين ببعيد، وجعل [الله] (3) مكانها بحيرة خبيثة منتنة، وجعلهم عبرة إلى يوم التناد (4) ، وهم من أشد الناس عذابا يوم المعاد؛ ولهذا قال تعالى: { وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً } أي: واضحة، { لِقَوْمٍ يَعْقِلُونَ } ، كَمَا قَالَ { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ } [الصافات: 137، 138].
{ وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ (36) فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37) } .
يخبر تعالى عن عبده ورسوله شعيب عليه السلام، أنه أنذر قومه أهل مَدين، فأمرهم بعبادة الله وحده لا شريك له، وأن يخافوا بأس الله ونقمته وسطوته يوم القيامة، فقال: { يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ } .
. قال ابن جرير: قال بعضهم: معناه: واخشوا اليوم الآخر، وهذا كقوله تعالى: { لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } [الممتحنة: 6].
ثم نهاهم عن العيث في الأرض بالفساد، وهو السعي فيها والبغي على أهلها، وذلك أنهم كانوا ينقصون المكيال والميزان، ويقطعون الطريق على الناس، هذا مع كفرهم بالله ورسوله، فأهلكهم الله
__________
(1) في ف، أ: "اغتم".
(2) في أ: "خوفا".
(3) زيادة من ت، ف، أ.
(4) في ت: "القيامة".

(6/277)

وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38)

برجفة عظيمة زلزلت عليهم بلادهم، وصيحة أخرجت القلوب من حناجرها (1) . وعذاب يوم الظلة الذي أزهق الأرواح من مستقرها، إنه كان عذاب يوم عظيم. وقد تقدمت قصتهم مبسوطة في سورة "الأعراف، وهود، والشعراء".
وقوله: { فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } ، قال قتادة: ميتين. وقال غيره: قد ألقي بعضهم على بعض.
{ وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38) }
__________
(1) في ت: "حناجرهم".

(6/278)


العنكبوت - تفسير ابن كثير

وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ (39) فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)

{ وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ (39) فَكُلا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40) } .
يخبر تعالى عن هؤلاء الأمم المكذبة للرسل كيف أبادهم وتنوع في عذابهم، فأخذهم (1) بالانتقام منهم، فعاد قوم هود، وكانوا يسكنون الأحقاف وهي قريبة (2) من حضرموت بلاد اليمن، وثمود قوم صالح، وكانوا يسكنون الحجر قريبًا من وادي القرى. وكانت العرب تعرف مساكنهما (3) جيدا، وتمر عليها كثيرًا. وقارون صاحب الأموال الجزيلة ومفاتيح الكنوز الثقيلة. وفرعون ملك مصر في زمان موسى ووزيره هامان القبطيان الكافران بالله ورسوله .
{ فَكُلا أَخَذْنَا بِذَنْبِهِ } أي: كانت عقوبته بما يناسبه ، { فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا } ، وهم عاد، وذلك أنهم قالوا: مَنْ أشدُّ منا قوة؟ فجاءتهم ريح صرصر باردة شديدة البرد، عاتية شديدة الهبوب جدا، تحمل عليهم حصباء الأرض فتقلبها عليهم، وتقتلعهم من الأرض فترفع الرجل منهم إلى عَنَان السماء، ثم تنكسه على أم رأسه فتشدخه فيبقى بدنًا بلا رأس، كأنهم أعجاز نخل منقعر (4) . { وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ } ، وهم ثمود، قامت عليهم الحجة وظهرت لهم (5) الدلالة، من تلك الناقة التي انفلقت عنها الصخرة، مثل ما سألوا سواء بسواء، ومع هذا ما آمنوا بل استمروا على طغيانهم وكفرهم، وتهددوا نبي الله صالحا ومَنْ آمن معه، وتوعَّدوهُم بأن يخرجوهم ويرجموهم، فجاءتهم صيحة أخمدت الأصوات منهم والحركات. { وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ } ، وهو قارون الذي طغى وبغى وعتا، وعصى الرب الأعلى، ومشى في الأرض مرحًا، وفرح ومرح وتاه بنفسه، واعتقد أنه أفضل من غيره، واختال في مشيته، فخسف الله به وبداره الأرض، فهو يتجلجل فيها إلى يوم القيامة. { وَمِنْهُمْ مَنْ أَغْرَقْنَا } ، وهم (6) فرعون ووزيره هامان، وجنوده عن آخرهم، أغرقوا في صبيحة واحدة، فلم ينج منهم مخبر، { وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ } أي: فيما فعل بهم، { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } أي: إنما فعل ذلك
__________
(1) في ت، ف: "وأخذهم".
(2) في أ: "قرية".
(3) في ت: "مساكنهم".
(4) في ف، أ: "خاوية".
(5) في ف، أ: "عليهم".
(6) في ف، أ: "وهو".

(6/278)

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41) إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42) وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ (43)

بهم جزاء وفاقا بما كسبت أيديهم.
وهذا الذي ذكرناه ظاهر سياق الآية، وهو من باب اللف والنشر، وهو أنه ذكر الأمم المكذبة، ثم قال: { فَكُلا (1) أَخَذْنَا بِذَنْبِهِ } [الآية] (2) ، أي: من هؤلاء المذكورين، وإنما نبهتُ على هذا لأنه قد روي أن ابن جريج قال: قال (3) ابن عباس في قوله: { فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا } ، قال: قوم لوط. { وَمِنْهُمْ مَنْ أَغْرَقْنَا } ، قال: قوم نوح.
وهذا (4) منقطع عن ابن عباس؛ فإن ابن جُرْيَج لم يدركه. ثم قد ذكر في هذه السورة إهلاك قوم نوح بالطوفان، وقوم لوط بإنزال الرجز من السماء، وطال السياقُ والفصلُ بين ذلك وبين هذا السياق.
وقال قتادة: { فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا } قال: قوم لوط ، { وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ } ، قوم شعيب. وهذا بعيد أيضا لما تقدم، والله أعلم.
{ مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41) إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42) وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ (43) }
هذا مثل ضربه الله تعالى للمشركين في اتخاذهم آلهة من دون الله، يرجون نصرهم ورزقهم، ويتمسكون بهم في الشدائد، فهم في ذلك كبيت العنكبوت في ضعفه ووهنه (5) فليس في أيدي هؤلاء من آلهتهم إلا كمَنْ يتمسك ببيت العنكبوت، فإنه لا يجدي عنه شيئا، فلو عَلموا هذا الحال لما اتخذوا من دون الله أولياء، وهذا بخلاف المسلم المؤمن قلبه لله، وهو مع ذلك يحسن العمل في اتباع الشرع فإنه مستمسك (6) بالعروة الوثقى لا انفصام لها، لقوتها وثباتها.
ثم قال تعالى متوعدا لِمَنْ عبد غيره وأشرك به: إنه تعالى يعلم ما هم عليه من الأعمال، ويعلم ما يشركون به من الأنداد، وسيجزيهم وصفهم إنه حكيم عليم.
ثم قال تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } أي: وما يفهمها ويتدبرها إلا الراسخون في العلم المتضلعون منه.
قال (7) الإمام أحمد: حدثنا إسحاق بن عيسى، حدثني ابن لَهِيعة، عن أبي قَبِيل (8) ، عن عمرو بن العاص، رضي الله عنه، قال: عَقَلْتُ عن رسول الله صلى الله عليه وسلم ألف مثل (9) .
وهذه منقبة عظيمة لعمرو بن العاص -رضي الله عنه -حيث يقول [الله] (10) تعالى:
__________
(1) في ت: "فمنهم" وهو خطأ.
(2) زيادة من أ.
(3) في ت: "عن".
(4) في ت: "وهو".
(5) في ت: "وذهابه".
(6) في ف: "متمسك".
(7) في ت: "روى".
(8) في ت: "بإسناده".
(9) المسند (4/203) وقال الهيثمي في المجمع (8/264) "إسناده حسن".
(10) زيادة من ت، وفي ف: "تبارك و".

(6/279)

خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآَيَةً لِلْمُؤْمِنِينَ (44) اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

{ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } .
وقال (1) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عبد الرحمن، حدثنا أبي، حدثنا ابن سنان، عن عمرو بن مرة قال: ما مررت بآية من كتاب الله لا أعرفها إلا أحزنني، لأني سمعت الله تعالى يقول: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } .
{ خَلَقَ اللَّهُ السَّمَوَاتِ وَالأرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ (44) اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45) } .
يقول تعالى [مخبرا] (2) عن قدرته العظيمة: أنه خلق السموات والأرض بالحق، يعني: لا على وجه العبث واللعب، { لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } [طه: 15]، { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم: 31].
وقوله: { إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } أي: لدلالة واضحة على أنه تعالى المتفرد بالخلق والتدبير والإلهية.
ثم قال تعالى آمرا رسوله والمؤمنين بتلاوة القرآن، وهو قراءته وإبلاغه للناس: { وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } يعني: أن الصلاة تشتمل على شيئين: على ترك الفواحش والمنكرات، أي: إن مواظبتها تحمل على ترك ذلك. وقد جاء في الحديث من رواية عمران، وابن عباس مرفوعا: "مَنْ لم تنهه صلاته عن الفحشاء والمنكر، لم تزده من الله إلا بعدا" (3) .
[ذكر الآثار الواردة في ذلك] (4) :
قال ابن أبي حاتم: حدثنا محمد بن هارون المخرمي الفلاس، حدثنا عبد الرحمن بن نافع أبو زياد، حدثنا عمر بن أبي عثمان، حدثنا الحسن، عن عمران بن حصين قال: سُئِل النبي صلى الله عليه وسلم عن قول الله: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } قال: "مَنْ لم تنهه صلاته عن الفحشاء والمنكر، فلا صلاة له" (5) .
__________
(1) في ت: "رواه".
(2) زيادة من ف، أ.
(3) أما حديث عمران بن حصين، فقد أخرجه ابن أبي حاتم - كما سيأتي - من طريق عمر بن أبي عثمان عن الحسن عن عمران به، والحسن لم يسمع من عمران بن حصين. وأما حديث ابن عباس، فقد رواه الطبراني في المعجم الكبير (11/54) من طريق ليث عن طاوس عن ابن عباس به.
(4) زيادة من ف، أ.
(5) وهذا الحديث فيه علتان ذكرهما الشيخ ناصر الدين الألباني في الضعيفة وهما:
1- الانقطاع بين الحسن - وهو البصري - وعمران بن حصين، فإنهم اختلفوا في سماعه منه فإنه ثبت، فعلته عنعنته الحسن فإنه مدلس معروف بذلك.
2- جهالة عمر بن أبي عثمان، ذكره ابن أبي حاتم في الجرح والتعديل (3/1/123) وقال: "سمع طاوسا قوله، روى عنه يحيى بن سعيد".

(6/280)

وحدثنا علي بن الحسين، حدثنا يحيى بن أبي طلحة اليربوعي حدثنا أبو معاوية، عن ليث، عن طاوس، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ لم تنهه صلاته عن الفحشاء والمنكر، لم يزدد بها من الله إلا بعدا" . ورواه الطبراني من حديث أبي معاوية (1) .
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثنا خالد بن عبد الله، عن العلاء بن المسيب، عمن ذكره، عن ابن عباس في قوله: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } قال: فَمَنْ لم تأمره صلاته بالمعروف وتنهه عن المنكر، لم يزدد بصلاته من الله إلا بعدا. فهذا موقوف (2)
. قال ابن جرير: وحدثنا القاسم، حدثنا الحسين، حدثنا علي بن هاشم بن (3) البريد، عن جويبر، عن الضحاك، عن ابن مسعود، عن النبي صلى الله عليه وسلم أنه قال: "لا صلاة لِمَنْ لم يطع الصلاة، وطاعة الصلاة أن تنهى عن الفحشاء والمنكر" . قال: وقال سفيان: { قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ } [هود: 87] قال: فقال سفيان: أي والله، تأمره وتنهاه. (4)
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو خالد، عن جويبر، عن الضحاك، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم -وقال أبو خالد مَرَّة: عن عبد الله -: "لا صلاة لِمَنْ لم يطع الصلاة، وطاعة الصلاة تنهاه (5) عن الفحشاء والمنكر" (6) .
والموقوف أصح، كما رواه الأعمش، عن مالك بن الحارث، عن عبد الرحمن بن يزيد قال: قيل لعبد الله: إن فلانا يطيل الصلاة؟ قال: إن الصلاة لا تنفع إلا من أطاعها (7) .
وقال ابن جرير: قال علي: حدثنا إسماعيل بن مسلم (8) ، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "من صلى صلاة لم تنهه عن الفحشاء والمنكر، لم يزدد بها من الله إلا بُعْدا" (9) .
والأصح في هذا كله الموقوفات عن ابن مسعود، وابن عباس، والحسن وقتادة، والأعمش وغيرهم، والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا يوسف بن موسى، حدثنا جرير -يعني ابن عبد الحميد -عن الأعمش، عن أبي صالح قال: أراه عن جابر -شك الأعمش -قال: قال رجل للنبي صلى الله عليه وسلم: إن فلانا يصلي فإذا أصبح سرق، قال: "سينهاه (10) ما يقول" (11) .
__________
(1) المعجم الكبير (11/54) وقال الحافظ العراقي في تخريج الإحياء: "إسناده لين".
(2) تفسير الطبري (20/99).
(3) في ف: "عن".
(4) تفسير الطبري (20/99) وفيه جويبر وهو متروك.
(5) في ف: "تنهى".
(6) ذكره السيوطي في الدر المنثور (6/465) مرفوعا، وقال: "أخرج عبد بن حميد وابن جرير، وابن مردويه بسند ضعيف" فذكر الرواية التي قبلها.
(7) ورواه ابن أبي شيبة في المصنف (13/298) من طريق زائدة عن عاصم عن شقيق عن ابن مسعود قال: "لا تنفع الصلاة إلا من أطاعها ثم قرأ عبد الله: (إن الصلاة تنهى عن الفحشاء والمنكر...) الآية".
(8) في هـ، ت، ف، أ: "وقال ابن جرير: حدثنا علي بن إسماعيل بن مسلم" والمثبت من الطبري.
(9) تفسير الطبري (20/99) وهو من مراسيل الحسن.
(10) في ف: "ستنهاه".
(11) مسند البزار برقم (721) "كشف الأستار" وقال الهيثمي في المجمع (2/258) "رجاله ثقات".

(6/281)

وحدثنا محمد بن موسى الحَرشي (1) حدثنا زياد بن عبد الله، عن الأعمش عن أبي صالح، عن جابر، عن النبي صلى الله عليه وسلم بنحوه -ولم يشك (2) -ثم قال: وهذا الحديث قد رواه غير واحد عن الأعمش واختلفوا في إسناده، فرواه غير واحد عن الأعمش، عن أبي صالح، عن أبي هريرة أو غيره، وقال قيس عن الأعمش، عن أبي سفيان، عن جابر، وقال جرير وزياد: عن عبد الله، عن الأعمش، عن أبي صالح، عن جابر.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا الأعمش قال: أنبأنا أبو صالح (3) عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن فلانا يصلي بالليل فإذا أصبح سرق؟ فقال: "إنه سينهاه ما يقول (4) (5) ".
وتشتمل الصلاة أيضا على ذكر الله تعالى، وهو المطلوب الأكبر؛ ولهذا قال تعالى: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } أي: أعظم من الأول، { وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ } أي: يعلم جميع أقوالكم وأعمالكم.
وقال أبو العالية في قوله: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } ، قال: إن الصلاة فيها ثلاث خصال (6) فكل صلاة لا يكون فيها شيء من هذه الخلال فليست بصلاة: الإخلاص، والخشية، وذكر الله. فالإخلاص يأمره بالمعروف، والخشية تنهاه عن المنكر، وذكر القرآن يأمره وينهاه.
وقال ابن عَوْن الأنصاري: إذا كنت في صلاة فأنت في معروف، وقد حجزتك عن الفحشاء والمنكر، والذي أنت فيه من ذكر الله أكبر.
وقال حماد بن أبي سليمان: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } يعني: ما دمت فيها.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } ، يقول: ولذكر الله لعباده أكبر، إذا ذكروه من ذكرهم إياه.
وكذا روى غير واحد عن ابن عباس. وبه قال مجاهد، وغيره.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد الأحمر، عن داود بن أبي هند، عن رجل، عن ابن عباس: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } قال: ذكر الله عند طعامك وعند منامك. قلت: فإن صاحبًا لي في المنزل يقول غير الذي تقول: قال: وأي شيء يقول؟ قلت: قال: يقول الله: { فَاذْكُرُونِي أَذْكُرْكُمْ } [البقرة: 152]، فلذكر الله إيانا أكبر من ذكرنا إياه. قال: صدق.
قال: وحدثنا أبي، حدثنا النفيلي، حدثنا إسماعيل، عن خالد، عن عِكْرِمة، عن ابن عباس
__________
(1) في ف، أ: "الجرشي".
(2) مسند البزار برقم (722) "كشف الأستار".
(3) في هـ، ت، ف: "أبو صالح أخبرنا" والمثبت من المسند.
(4) في ف: "ستنهاه ما تقول"
(5) المسند (2/447) ورواه البزار في مسنده برقم (720) "كشف الأستار". من طريق الأعمش به، وقال الهيثمي في المجمع (2/258) "رجاله رجال الصحيح".
(6) في أ: "خلال".

(6/282)

في قوله: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } قال: لها وجهان، قال: ذكر الله عندما حرمه، قال: وذكر الله إياكم أعظم من ذكركم إياه.
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدَّثنا هُشَيْم، أخبرنا عطاء بن السائب، عن عبد الله بن ربيعة قال: قال لي ابن عباس: هل تدري ما قوله تعالى: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } ؟ قال: قلت: نعم. قال: فما هو؟ قلت: التسبيح والتحميد والتكبير في الصلاة، وقراءة القرآن، ونحو ذلك. قال: لقد قلت قولا عجبًا، وما هو كذلك، ولكنه إنما يقول: ذكر الله إياكم عندما أمر به أو نهى عنه إذا ذكرتموه، أكبر من ذكركم إياه (1)
. وقد روي هذا من غير وجه عن ابن عباس. وروي أيضا عن ابن مسعود، وأبي الدرداء، وسلمان الفارسي، وغيرهم. واختاره ابن جرير.
__________
(1) تفسير الطبري (20/99).

(6/283)


العنكبوت - تفسير ابن كثير

وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آَمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46)

{ وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46) } .
قال قتادة وغير واحد: هذه الآية منسوخة بآية السيف، ولم يبق معهم مجادلة، وإنما هو الإسلام أو الجزية أو السيف.
وقال آخرون: بل هي باقية أو محكمة لِمَنْ أراد الاستبصار منهم في الدين، فيجادل بالتي هي أحسن، ليكون أنجع فيه، كما قال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } [النحل: 125]، وقال تعالى لموسى وهارون حين بعثهما إلى فرعون: { فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه: 44]. وهذا القول اختاره ابن جرير (1) ، وحكاه عن ابن زيد.
وقوله: { إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } أي: حادوا عن وجه الحق (2) ، وعَمُوا عن واضح المحجة، وعاندوا وكابروا، فحينئذ ينتقل من الجدال إلى الجلاد، ويقاتلون بما يردعهم ويمنعهم، قال الله تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [الحديد: 25].
قال جابر: أمرْنَا من خالف كتاب الله أن نضربه بالسيف.
قال مجاهد: { إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } يعني: أهل الحرب، وَمَنِ امتنع منهم عن أداء الجزية.
وقوله: { وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ } ، يعني: إذا أخبروا بما لا يعلم صدقه ولا كذبه، فهذا لا نُقدم على تكذيبه لأنه قد يكون حقا، ولا على تصديقه، فلعله أن يكون باطلا
__________
(1) تفسير الطبري (21/2).
(2) في ف، أ: "الحجة".

(6/283)

ولكن نؤمن به إيمانا مجملا معلقا على شرط وهو أن يكون منزلا لا مبدلا ولا مؤولا.
وقال البخاري، رحمه الله: حدثنا محمد بن بشار، حدثنا عثمان بن عُمَر، أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة (1) ، رضي الله عنه قال: كان أهل الكتاب (2) يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: آمنا بالله وما أنزل إلينا وما أنزل إليكم، وإلهنا وإلهكم واحد، ونحن له مسلمون". وهذا الحديث تفرَّد (3) به البخاري (4) .
وقال الإمام أحمد: حدثنا عثمان بن عُمَر، أخبرنا يونس، عن الزهري، أخبرني ابن أبي نملة (5) أن أبا نَمْلَةَ الأنصاري أخبره، أنه بينما هو جالس عند رسول الله صلى الله عليه وسلم، جاءه رجل من اليهود، فقال: يا محمد، هل تتكلم هذه الجنازة؟ قال رسول الله صلى الله عليه وسلم: "الله أعلم". قال اليهودي: أنا أشهد أنها تتكلم. فقال رسول الله صلى الله عليه وسلم: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم، وقولوا: آمنا بالله ورسله وكتبه، فإن كان حقًّا لم (6) تكذبوهم، وإن كان باطلا لم (7) تصدقوهم" (8)
قلت: وأبو نَمْلَةَ هذا هو: عُمَارة. وقيل: عمار. وقيل: عمرو بن معاذ بن زُرَارة الأنصاري، رضي الله عنه.
ثم ليعلم أن أكثر ما يُحدّثون به غالبُه كذب وبهتان؛ لأنه قد دخله تحريف وتبديل وتغيير وتأويل، وما أقل الصدق فيه، ثم ما أقل فائدة كثير منه لو كان صحيحا.
قال ابن جرير: حدثنا ابن بشار، حدثنا أبو عاصم، حدثنا سفيان، عن سليمان بن عامر، عن عمارة بن عمير، عن حُرَيْث (9) بن ظهير، عن عبد الله -هو ابن مسعود -قال: لا تسألوا أهل الكتاب عن شيء، فإنهم لن يهدوكم وقد ضلوا، إما أن تكذبوا بحق أو تصدقوا بباطل، فإنه ليس أحد من أهل الكتاب إلا وفي قلبه تالية، تدعوه إلى دينه كتالية المال (10) .
وقال البخاري: حدثنا موسى بن إسماعيل (11) حدثنا إبراهيم بن سعد، أخبرنا ابن شهاب، عن عبيد الله بن عبد الله (12) ، عن ابن عباس قال: كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل على رسوله صلى الله عليه وسلم أحدث (13) تقرؤونه محضا لم يُشَب، وقد حدَثَكم أن أهل الكتاب بدَّلوا كتاب الله، وغيروه وكتبوا بأيديهم الكتاب، وقالوا: هو (14) من عند الله، ليشتروا به ثمنا قليلا؟ ألا ينهاكم ما جاءكم من العلم عن (15) مسألتهم؟ لا والله ما رأينا منهم رجلا يسألكم عن الذي أنزل عليكم (16) .
__________
(1) في ت: "روى البخاري بإسناده عن أبي هريرة".
(2) في هـ، ت، ف: "كان أهل التوراة" والمثبت من البخاري.
(3) في ت: "انفرد".
(4) صحيح البخاري برقم (4485 ، 7362).
(5) في ت: "روى الإمام أحمد بإسناده".
(6) في ت: "فلا".
(7) في ت: "فلا".
(8) المسند (4/136).
(9) في أ: "حرب".
(10) تفسير الطبري (21/4).
(11) في أ: "سليمان".
(12) في ت: "روى البخاري بإسناده".
(13) في ت: "أحدث الكتب".
(14) في ف، أ: "وقالوا: هذا هو".
(15) في ف: "من".
(16) صحيح البخاري برقم (7363).

(6/284)

وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الْكَافِرُونَ (47) وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ (48) بَلْ هُوَ آَيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الظَّالِمُونَ (49)

وقال البخاري: وقال أبو اليمان: أخبرنا شعيب، عن الزهري، أخبرني حُمَيد بن عبد الرحمن: أنه سمع معاوية يحدث رهطا من قريش بالمدينة -وذكرَ كعبَ الأحبار -فقال: إن كان من أصدق هؤلاء المحدثين الذين يحدثون عن أهل الكتاب، وإن كنا مع ذلك لنبلو عليه الكذب (1) .
قلت: معناه أنه يقع منه الكذب لغة من غير قصد؛ لأنه يحدث عن صحف هو يحسن بها الظن، وفيها أشياء موضوعة ومكذوبة؛ لأنهم لم يكن في ملتهم حفاظ متقنون كهذه الأمة العظيمة، ومع ذلك وقرب العهد وضعت (2) أحاديث كثيرة في هذه الأمة، لا يعلمها إلا الله ومن منحه الله علما بذلك، كل بحسبه، ولله الحمد والمنة.
{ وَكَذَلِكَ أَنزلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ (47) وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ (48) بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ (49) } .
قال ابن جرير: يقول الله تعالى: كما أنزلنا الكُتُب (3) على مَنْ قبلك -يا محمد -من الرسل، كذلك أنزلنا إليك هذا الكتاب.
وهذا الذي قاله حسن ومناسبة وارتباط (4) جيد.
وقوله: { فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ } أي: الذين أخذوه فتلَوْه حق تلاوته من أحبارهم العلماء الأذكياء، كعبد الله بن سلام، وسلمان الفارسي، وأشباههما.
وقوله: { وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ } ، يعني العرب من قريش وغيرهم، { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ } ، أي: ما يكذب بها ويجحد حقها إلا مَنْ يستر الحق بالباطل، ويغطي ضوء الشمس بالوصائل، وهيهات.
ثم قال تعالى: { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ } ، أي: قد لبثت في قومك -يا محمد -ومن قبل أن تأتي بهذا القرآن عُمرا لا تقرأ كتابا ولا تحسن الكتابة، بل كل أحد من قومك وغيرهم يعرف أنك رجل أمي لا تقرأ ولا تكتب (5) . وهكذا صفته في الكتب المتقدمة، كما قال تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ } الآية [الأعراف: 157]. وهكذا كان، صلوات الله وسلامه عليه [دائما أبدا] (6) إلى يوم القيامة (7) ، لا يحسن الكتابة ولا يخط سطرا ولا حرفا بيده، بل كان له كتاب يكتبون بين
__________
(1) صحيح البخاري برقم (7361).
(2) في ت: "وضعفت".
(3) في أ: "الكتاب".
(4) في ف: "ومناسبته وارتباطه".
(5) في ف: "لا يقرأ ولا يكتب".
(6) زيادة من ف، وفي أ: "دائما".
(7) في ف، أ: "الدين".

(6/285)

يديه الوحي والرسائل إلى الأقاليم. ومن زعم من متأخري الفقهاء، كالقاضي أبي الوليد الباجي ومن تابعه أنه عليه السلام (1) ، كتب يوم الحديبية: "هذا ما قاضى عليه محمد بن عبد الله" فإنما حمله على ذلك رواية في صحيح البخاري: "ثم أخذ فكتب": وهذه محمولة على الرواية الأخرى: "ثم أمر فكتب". ولهذا اشتد النكير بين فقهاء المغرب والمشرق على من قال بقول الباجي، وتبرؤوا منه، وأنشدوا في ذلك أقوالا وخطبوا به في محافلهم: وإنما أراد الرجل -أعني الباجي، فيما يظهر عنه -أنه كتب ذلك على وجه المعجزة، لا أنه كان يحسن الكتابة، كما قال، عليه الصلاة والسلام (2) إخبارا عن الدجال: "مكتوب بين عينيه كافر" وفي رواية: "ك ف ر، يقرؤها كل مؤمن" (3) ، وما أورده بعضهم من الحديث أنه لم يمت، عليه السلام (4) حتى تعلم الكتابة، فضعيف لا أصل له؛ قال الله تعالى: { وَمَا كُنْتَ تَتْلُو } أي: تقرأ { مِنْ قَبْلِهِ مِنْ كِتَابٍ } لتأكيد النفي، { وَلا تَخُطُّهُ بِيَمِينِكَ } تأكيد أيضا، وخرج مخرج الغالب، كقوله تعالى: { وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ } [الأنعام: 38].
وقوله: { إِذًا لارْتَابَ الْمُبْطِلُونَ } أي: لو كنت تحسنها (5) لارتاب بعض الجهلة من الناس فيقول: إنما تعلم هذا من كُتب قبله مأثورة عن الأنبياء، مع أنهم قالوا ذلك مع علمهم بأنه أمي لا يحسن الكتابة: { وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا } [الفرقان: 5]،قال الله تعالى: { قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } [الفرقان: 6]، وقال هاهنا : { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } أي: [هذا] (6) القرآن آيات بينة واضحة في الدلالة على الحق، أمرًا ونهيًا وخبرًا، يحفظه العلماء، يَسَّره الله عليهم حفظًا وتلاوةً وتفسيرًا، كما قال تعالى: { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } [القمر: 17]، وقال رسول الله صلى الله عليه وسلم: "ما مِنْ نبي إلا وقد أعطي ما آمن على مثله البشر وإنما كان الذي أوتيته وحيًا أوحاه الله إليَّ، فأرجو أن أكون أكثرهم تابعا" (7) .
وفي حديث عياض بن حمار (8) ، في صحيح مسلم: "يقول الله تعالى: إني مبتليك ومبتل بك، ومنزل عليك كتابًا لا يغسله الماء، تقرؤه نائما ويقظان" (9) . أي: لو غسل الماء المحلَّ المكتوب فيه لما احتيج إلى ذلك المحل، كما جاء في الحديث الآخر: "لو كان القرآن في إهاب، ما أحرقته النار" (10) ، لأنه محفوظ في الصدور، ميسر (11) على الألسنة، مهيمن على القلوب، معجز لفظًا ومعنى؛ ولهذا جاء في الكتب المتقدمة، في صفة هذه الأمة: "أناجيلهم في صدورهم".
__________
(1) في ف، أ: "صلى الله عليه وسلم".
(2) في ف، أ: "صلى الله عليه وسلم".
(3) رواه البخاري في صحيحه برقم (7131) من حديث أنس رضي الله عنه.
(4) في أ: "صلى الله عليه وسلم".
(5) في ت: "تحسن الكتابة".
(6) زيادة من ت، ف، أ.
(7) رواه البخاري في صحيحه برقم (7274) من حديث أبي هريرة رضي الله عنه، وسيأتي إن شاء الله.
(8) في أ: "حماد".
(9) صحيح مسلم برقم (2865).
(10) رواه أحمد في مسنده (4/151) من حديث عقبة بن عامر. وتقدم الكلام عليه في فضائل القرآن.
(11) في ت: "وميسر".

(6/286)

وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آَيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآَيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51) قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آَمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (52)

واختار ابن جرير أن المعنى في قوله تعالى: { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } ، بل العلم بأنك ما كنت تتلو من قبل هذا الكتاب كتابًا ولا تخطه بيمينك، آيات بينات في صدور الذين أوتوا العلم من أهل الكتاب (1) . ونقله عن قتادة، وابن جريج. وحكى الأول عن الحسن [البصري] (2) فقط.
قلت: وهو الذي رواه العوفي عن عبد الله بن عباس، وقاله الضحاك، وهو الأظهر، والله أعلم.
وقوله: { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ } أي: ما يكذب بها ويبخس حقها ويردها إلا الظالمون، أي: المعتدون المكابرون، الذين يعلمون الحق ويحيدون عنه، كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ . وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97].
{ وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51) قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (52) } .
يقول تعالى مخبرًا عن المشركين في تعنتهم وطلبهم آيات -يعنون -ترشدهم إلى أن محمدا رسول الله كما جاء صالح بناقته، قال الله تعالى: { قُلْ } يا محمد: { إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ } أي: إنما أمر ذلك إلى الله، فإنه لو علم أنكم تهتدون لأجابكم إلى سؤالكم؛ لأن ذلك سهل عليه، يسير لديه، ولكنه يعلم منكم أنما قصدكم التعنت والامتحان، فلا يجيبكم إلى ذلك، كما قال تعالى: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا } [الإسراء: 59].
وقوله: { وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } أي: إنما بعثت نذيرًا لكم بَيِّنَ النذارة فَعَليَّ أن أبلغكم رسالة الله و { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } [الكهف: 17]، وقال تعالى: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة: 272].
ثم قال تعالى مبينا كثرة جهلهم، وسخافة عقلهم، حيث طلبوا آيات تدلهم على صدق محمد فيما جاءهم [به] (3) -وقد جاءهم بالكتاب العزيز الذي لا يأتيه الباطل من بين يديه، ولا من خلفه تنزيل من حكيم حميد، الذي هو أعظم من كل معجزة، إذ عجزت الفصحاء والبلغاء عن معارضته، بل عن معارضة عشر سور من مثله، بل عن معارضة سورة منه -فقال تعالى: { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } أي: أولم يكفهم آية أنا أنزلنا عليك هذا الكتاب العظيم، الذي فيه خبر ما قبلهم، ونبأ ما بعدهم، وحكم ما بينهم، وأنت رجل أمي لا تقرأ ولا تكتب، ولم تخالط أحدا
__________
(1) تفسير الطبري (21/5).
(2) زيادة من ف، أ.
(3) زيادة من ف.

(6/287)

من أهل الكتاب، فجئتهم بأخبار ما في الصحف الأولى، ببيان الصواب مما اختلفوا فيه، وبالحق الواضح البين الجلي، كما قال تعالى: { أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ } [الشعراء: 197] ، وقال تعالى: { وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ (1) مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى } [طه: 133].
وقال الإمام أحمد: حدثنا حجاج، حدثنا ليث، حدثني سعيد بن أبي سعيد، عن أبيه (2) عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما من الأنبياء من نبي إلا قد أعطي من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحيًا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعًا يوم القيامة" . أخرجاه (3) من حديث الليث (4) .
وقال الله تعالى: { إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } أي: إن في هذا القرآن: { لَرَحْمَةً } أي: بيانًا للحق، وإزاحة للباطل و { ذِكْرَى } بما فيه حلول النقمات ونزول العقاب بالمكذبين والعاصين، { لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } .
ثم قال تعالى: قل: { كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا } (5) أي: هو أعلم بما تفيضون فيه من التكذيب، ويعلم ما أقول لكم من إخباري عنه، بأنه أرسلني، فلو كنت كاذبا عليه لانتقم مني، كما قال تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ . لأخَذْنَا مِنْهُ بِالْيَمِينِ . ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ . فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } [الحاقة: 44-47]، وإنما أنا صادق عليه فيما أخبرتكم به، ولهذا أيدني بالمعجزات الواضحات، والدلائل القاطعات.
{ يَعْلَمُ مَا فِي السَّمَوَاتِ وَالأرْضِ } [أي] (6) : لا تخفى عليه خافية.
{ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ } أي: يوم معادهم سيجزيهم على ما فعلوا، ويقابلهم على ما صنعوا، من تكذيبهم بالحق واتباعهم الباطل، كذبوا برسل الله مع قيام الأدلة على صدقهم، وآمنوا بالطواغيت والأوثان بلا دليل، سيجازيهم على ذلك، إنه حكيم عليم.
__________
(1) في جميع النسخ: (لولا أنزل عليه آية) والصواب ما أثبتناه.
(2) في ت: "وروى الإمام أحمد بإسناده".
(3) في ت: "أخرجه البخاري ومسلم".
(4) المسند (2/341) وصحيح البخاري برقم (4981) وصحيح مسلم برقم (152).
(5) في أ: "كفى بالله شهيدا بيني وبينكم" وهو خطأ.
(6) زيادة من ت، أ.

(6/288)


العنكبوت - تفسير ابن كثير

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (53) يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)

{ وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (53) يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55) } .
يقول تعالى مخبرا عن جهل المشركين في استعجالهم عذاب الله أن يقع بهم، وبأس الله أن يحل

(6/288)

عليهم، كما قال تعالى: { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال: 32]، وقال هاهنا: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ } أي: لولا ما حَتَّم الله من تأخير العذاب إلى يوم القيامة لجاءهم العذاب قريبا سريعا كما استعجلوه.
ثم قال : { وَلَيَأْتِيَنَّهُمْ بَغْتَةً } أي: فجأة ، { وَهُمْ لا يَشْعُرُونَ . يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } أي: يستعجلون بالعذاب، وهو واقع بهم لا محالة.
قال شعبة، عن سِمَاك، عن عِكْرِمة قال في قوله: { وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } ، قال: البحر.
وقال ابن أبي حاتم: حدثنا علي بن الحسين. حدثنا عمر بن إسماعيل بن مجالد، حدثنا أبي عن مجالد، عن الشعبي؛ أنه سمع ابن عباس يقول: { وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } : وجهنم هو هذا البحر الأخضر، تنتثر الكواكب فيه، وتُكور فيه الشمس والقمر، ثم يستوقد فيكون هو جهنم.
وقال الإمام أحمد: حدثنا أبو عاصم، حدثنا عبد الله بن أمية، حدثني محمد بن حُيَي، حدثنا (1) صفوان بن يعلى، عن أبيه، أن النبي صلى الله عليه وسلم قال: "البحر هو جهنم" . قالوا: ليعلى، فقال: ألا ترون أن الله يقول: { نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } [الكهف: 29]، قال: لا والذي نفس يعلى بيده لا أدخلها أبدا حتى أعرض على الله، ولا يصيبني منها قطرة حتى أعرض على الله عز وجل (2) .
هذا تفسير غريب، وحديث غريب جدا، والله أعلم.
ثم قال تعالى: { يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } ، كقوله تعالى: { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ } [الأعراف: 41]، وقال: { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ } [الزمر: 16]، وقال: { لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ } [الأنبياء: 39]، فالنار تغشاهم من سائر جهاتهم، وهذا أبلغ في العذاب الحسي.
وقوله: { وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ } ، تهديد وتقريع وتوبيخ، وهذا عذاب معنوي على النفوس، كقوله: { يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ . إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر: 48، 49]، وقال { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا . هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ . أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ . اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } [الطور: 13-16].
__________
(1) في ت: "وروى الإمام أحمد بسنده عن".
(2) المسند (4/233) وقال الهيثمي في المجمع (10/386) "رجاله ثقات".

(6/289)

يَا عِبَادِيَ الَّذِينَ آَمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59) وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60)

{ يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59) وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60) } .
هذا أمر من الله لعباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيه على إقامة الدين، إلى أرض الله الواسعة، حيث يمكن إقامة الدين، بأن يوحدوا الله ويعبدوه كما أمرهم؛ ولهذا قال: { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } .
قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا بَقِيَّةُ بن الوليد، حدثني جُبَيْر بن عمرو القرشي، حدثني أبو سعد الأنصاري، عن أبي يحيى مولى (1) الزبير بن العوام قال: قال رسول الله صلى الله عليه وسلم: "البلاد بلاد الله، والعباد عباد الله، فحيثما أصبتَ خيرًا فأقم" (2) .
ولهذا لما ضاق على المستضعفين بمكة مقامهم بها، خرجوا مهاجرين إلى أرض الحبشة، ليأمنوا، على دينهم هناك، فوجدوا هناك خير المنزلين، أصحمة النجاشي ملك الحبشة، رحمه الله، آواهم وأيدهم بنصره، وجعلهم شُيُوما ببلاده. ثم بعد ذلك هاجر رسول الله صلى الله عليه وسلم وأصحابه الباقون إلى المدينة النبوية يثرب المطهرة (3)
__________
(1) في ت: "روى الإمام أحمد بإسناده عن".
(2) المسند (1/166) وقال الهيثمي في المجمع (4/72) "فيه جماعة لم أعرفهم".
(3) بعدها في ت- وأظنها من الناسخ - ما يلي: "أما قصة هجرة الحبشة، فقال ابن إسحاق: حدثني الزهري، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن أمه أم سلمة بنت أبي أمية بن المغيرة زوج النبي صلى الله عليه وسلم قالت: لما نزلنا بأرض الحبشة جاورنا خير جار النجاشي، آمنا على ديننا، وعبدنا الله لا نؤذى، ولا نسمع شيئا نكرهه فلما بلغ ذلك قريشا ائتمروا بينهم، أن يبعثوا إلينا رجلين جلدين، وأن يهدوا إلى النجاشي هدايا مما يُستطرف من متاع مكة، وكان أعجب ما يأتيه منها الأدم، فجمعوا له أدما كثيرا، ولم يتركوا من بطارقته بطريقا إلا أهدوا له هدية وقالوا لهما: ادفعوا إلى كل بطريق هديته قبل أن تكلموا النجاشي، ثم قدموا إلى النجاشي هداياه، ثم سلوه أن يسلمهم إليكما قبل أن يكلمهم.
قالت: فخرجنا حتى قدمنا عليه، ونحن عنده بخير دار، عند خير جار فلم يبق بطريق من بطارقته إلا دفعوا إليه هديته قبل أن يكلما النجاشي، ثم قالا لكل بطريق: إنه قد ضوى إلى بلدك منا غلمان سفهاء فارقوا دين قومهم، ولم يدخلوا في دينكم، وجاءوا بدين مبتدع لا نعرفه نحن ولا أنتم، وقد بعثنا إلى الملك فيهم أشراف قومهم ليردوهم إليهم، فإذا كلمنا الملك فيهم فأشيروا عليه أن يسلمهم إلينا، ولا يكلمهم فإن قومهم أعلى بهم دينا وأعلم بما عابوا عليهم؛ فقالوا لهما: نعم، ثم أنهما قدما هداياهما إلى النجاشي فقبلها منهما ثم كلماه فقالا: أيها الملك إنه قد ضوى إلى بلدك منا غلمان سفهاء فارقوا دين قومهم، ولم يدخلوا في دينك، جاءوا بدين مبتدع لا نعرفه نحن ولا أنت، وقد بعثنا إليك فيهم أشراف قومهم وآباءهم وأعمامهم وعشائرهم لتردهم إليهم فهم أعلى بهم عينا، وأعلم بما عابوا عليهم وعاتبوهم فيه.
قالت: ولم يكن شيء أبغض إلى عبد الله بن أبي ربيعة وعمرو بن العاص من أن يسمع كلامهم النجاشي، فقالت بطارقته حوله: صدقوا أيها الملك قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فأسلمهم إليهم ليردوهم إلى بلادهم وقومهم، فغضب النجاشي وقال: لاها الله لا أسلمهم إليهم أبدا ولا أكاد، قوم جاوروني، ونزلوا بلادي، واختاروني على مَنْ سواي، حتى أدعوهم فأسألهم عما يقول هذان الرجلان. فإن كانوا كما يقولون أسلمتهم إليهما ورددتهم إلى بلادهم، وإن كانوا على غير ذلك منعتهم وأحسنت جوارهم ما جاوروني ونزلوا بلادي.
قالت: ثم أرسل إلى أصحاب رسول الله صلى الله عليه وسلم، فدعاهم فلما جاءهم رسوله اجتمعوا، ثم قال بعضهم لبعض: ما تقولون لهذا الرجل إذا جئتموه؟ قالوا: نقول: والله ما علمنا وما أمرنا به نبينا صلى الله عليه وسلم، كائنا في ذلك ما هو كائن، قال: فلما جاءوه وقد دعا النجاشي أساقفته فنشروا مصاحفهم حوله، فلما دخلوا عليه سألهم، فقال: ما هذا الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا دين أحد من هذه الملل.
قالت: فكان الذي كلمه جعفر بن أبي طالب. فقال: أيها الملك كنا قومًا أهل جاهلية نعبد الأصنام، ونأكل الميتة، ونأتي الفواحش، ونقطع الأرحام، ونسيء الجوار، ويأكل القوي منا الضعيف فكنا على ذلك، حتى بعث الله إلينا رسولا نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده، ونخلع ما كنا نعبد وآباؤنا من دونه، الحجارة والأوثان، وأمرنا بصدق الحديث، وأداء الأمانة، وصلة الرحم، وحسن الجوار، والكف عن المحارم والدماء، ونهانا عن الفواحش، وقول الزور، وأكل مال اليتيم وقذف المحصنة، وأمرنا أن نعبد الله ولا نشرك به شيئا، وأمرنا بالصلاة والزكاة والصيام. قالت: فعد عليه أمور الإسلام. فصدقناه وآمنا به، واتبعناه على ما جاء به من الله عز جل، فعبدنا الله لا نشرك به شيئا، وحرمنا ما حرم علينا، وأحللنا ما أحل لنا، فعدا علينا قومنا، فعذبونا، وفتنونا عن ديننا؛ ليردونا إلى عبادة الأوثان من عبادة الله، وأن نستحل كما كنا نستحل من الخبائث، فلما قهرونا وظلمونا وضيقوا علينا، وحالوا بيننا وبين ديننا، خرجنا إلى بلدك، واخترناك على مَنْ سواك، ورغبنا في جوارك، ورجونا أن لا نظلم عندك أيها الملك. قالت: فقال له النجاشي: وهل عندك مما جاء به من عند الله شيء؟ قالت: فقال له جعفر: نعم. فقال له النجاشي: فاقرأه علي، فقرأ عليه صدرا من (كهيعص) .
قالت: فبكى النجاشي حتى اخضلت لحيته، وبكى أساقفته حتى أخضلوا مصاحفهم، حين سمعوا ما يتلى عليهم. وقال النجاشي: إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة. انطلقا. لا والله لا أسلمهم إليكما ولا أكاد. قالت: فلما خرجا من عنده. قال عمرو بن العاص: والله لآتينه غدا بما أستأصل به خضراءهم.
قالت: فقال له عبد الله بن أبي ربيعة - وكان أتقى الرجلين فينا -: لا تفعل فإن لهم أرحاما، وإن كانوا قد خالفونا. قال: والله لأخبرنه أنهم يقولون في عيسى قولا عظيما. فأرسل إليهم فسألهم عما يقولون فيه. قالت: فأرسل إليهم ليسألهم عنه. قالت: ولم ينزل بنا مثلها، فاجتمع القوم. فقال بعضهم لبعض: ما تقولون في عيسى إن سألكم عنه. قالوا: نقول فيه ما قال الله عز وجل، وما جاء به نبينا، كائنا في ذلك ما هو كائن. قالت: فلما دخلوا عليه. قال لهم: ما تقولون في عيسى ابن مريم، قالت: فقال جعفر بن أبي طالب: نقول فيه الذي جاء به نبينا صلى الله عليه وسلم. يقول فيه: هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول. قالت: فضرب النجاشي يده إلى الأرض، فأخذ منها عودا، ثم قال له: ما عدا عيسى ابن مريم ما قلت هذا العود.
قالت: فتناخرت بطارقته حوله حين قال ما قال. فقال: وإن تناخرتم اذهبوا فأنتم شيوم بأرضي. والشيوم: الآمنون. مَنْ سَبَّكُم غُرَّم، مَنْ سَبَّكُم غُرَّم، ما أحب أن لي دبرا من ذهب، وأني آذيت رجلا منكم. والدبر: بلسان الحبشة الجبل. وردوا عليهما هداياهما، فلا حاجة لي بها، فوالله ما أخذ الله مني الرشوة حين ردَّ علي ملكي، فآخذ الرشوة فيه، وما أطاع الناس فيّ، فأطيعهم فيه. قالت: فخرجا من عنده مقبوحين مردودا عليهما. قالت أم سلمة: فكنت أتعرض لهم ليسبوني فأغرمهم، وأقمنا عنده بخير دار مع خير جار.
قالت: فوالله ما أغلا لعلى ذلك، إذ انبرى له رجل من الحبشة ينازعه ملكه. قالت: فوالله، ما أعلمنا حزنا قط كان أشد من حزن حزناه، عند ذلك تخوفا من أن يظهر ذلك الرجل على النجاشي. فيأتي رجلا لا يعرف من حقنا ما كان النجاشي يعرف منه. قالت: وسار إليه النجاشي وبينهما عرض النيل. قالت: فقال أصحاب رسول الله صلى الله عليه وسلم: مَنْ رجل يخرج حتى يشهد وقعة القوم ثم يأتينا بخبر القوم؟ قالت: فقال الزبير بن العوام: أنا، قالت: وكان من أحدث القوم سنا. قالت: فنفخوا له قربة فجعلوها في صدره، ثم سبح حتى خرج إلى النيل التي بها ملتقى القوم، ثم انطلق حتى حضرهم. قالت: ودعونا الله عز وجل للنجاشي بالظهور على عدوه، والتمكين له من بلاده.
قالت: فوالله إنا لعلى ذلك الحال متوقعين لما هو كائن، إذا طلع الزبير يسعى، ويليح بثوبه، ألا أبشروا، قد ظهر النجاشي، وقد أهلك الله عدوه، فوالله ما أعلمنا فرحنا فرحة قط مثلها. قالت: ورجع النجاشي وأهلك الله عدوه، ومكن له فى بلاده، واستوسق عليه أمر الحبشة، فكنا عنده فى خير منزل، حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة.
وروي عن الزبير قال: لما نزل بالنجاشي عدوه من أهل أرضه، جاءه المهاجرون فقالوا: إنا نحب أن نخرج إليهم فنقاتل معك، وترى جراءتنا، ونجزيك بما صنعت بنا فقال: ذو ينصره الله خير من الذي ينصره الناس، فأنى ذلك عليهم"

(6/290)

ثم قال: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ } أي: أينما كنتم يدرككم الموت، فكونوا في طاعة الله وحيث أمركم الله، فهو خير لكم، فإن الموت لا بد منه، ولا محيد عنه، ثم إلى الله

(6/291)

المرجع [والمآب] (1) ، فَمَنْ كان مطيعا له جازاه أفضل الجزاء، ووافاه أتمَّ (2) الثواب؛ ولهذا قال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: لنسكننهم منازل عاليةً في الجنة تجري من تحتها الأنهار، على اختلاف أصنافها، من ماء وخمر، وعسل ولبن، يصرفونها ويجرونها حيث شاؤوا، { خَالِدِينَ فِيهَا } أي: ماكثين فيها أبدا لا يبغون عنها حولا { نِعْمَ أَجْرُ الْعَامِلِينَ } : نعمت هذه الغرفُ أجرًا على أعمال المؤمنين.
{ الَّذِينَ صَبَرُوا } أي: على دينهم، وهاجروا إلى الله، ونابذوا الأعداء، وفارقوا الأهل والأقرباء، ابتغاء وجه الله، ورجاء ما عنده وتصديق موعوده.
قال ابن أبي حاتم، رحمه الله: حدثني أبي، حدثنا صفوان المؤذِنَ، حدثنا الوليد بن مسلم، حدثنا معاوية بن سلام، عن أخيه زيد بن سلام، عن جده أبي سلام الأسود، حدثني أبو معَاتق (3) الأشعري، أن أبا مالك الأشعري حدثه أن (4) رسول الله صلى الله عليه وسلم حدثه : أن في الجنة غُرَفا يُرى ظاهرها من باطنها، وباطنها من ظاهرها، أعدَّها الله لِمَنْ أطعم الطعام، وأطاب الكلام، وأباح الصيام، وأقام الصلاة (5) والناس نيام (6) .
[وقوله]: (7) { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } ، في أحوالهم كلها، في دينهم ودنياهم.
ثم أخبرهم تعالى أن الرزق لا يختص ببقعة، بل رزقه تعالى عام لخلقه حيث كانوا وأين كانوا، بل كانت أرزاق المهاجرين حيث هاجروا أكثر وأوسع وأطيب، فإنهم (8) بعد قليل صاروا حكام البلاد في سائر الأقطار والأمصار؛ ولهذا قال: { وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا } أي: لا تطيق جمعه وتحصيله ولا تؤخر (9) شيئًا لغد، { اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } أي: الله يقيض لها رزقها على ضعفها، وييسره عليها، فيبعث إلى كل مخلوق من الرزق ما يصلحه، حتى الذر في قرار الأرض، والطير في الهواء والحيتان في الماء، قال الله تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود: 6].
وقال ابن أبي حاتم: حدثنا محمد بن عبد الرحمن الهروي، حدثنا يزيد -يعني ابن هارون -حدثنا الجراح بن مِنْهَال الجزري -هو أبو العطوف -عن الزهري، عن رجل (10) ، عن ابن عمر قال: خرجت مع رسول الله صلى الله عليه وسلم حتى دخل بعض حيطان المدينة، فجعل يلتقط من التمر ويأكل، فقال لي: "يا بن عمر، ما لك لا تأكل؟" قال: قلت: لا أشتهيه يا رسول الله، قال: "لكني أشتهيه،
__________
(1) زيادة من أ.
(2) في ت: "ووفاه تمام".
(3) في هـ، ت: "أبو معاوية" والصواب ما أثبتناه من ف، أ، والمسند (5/343).
(4) في ت: "روى ابن أبي حاتم بإسناده عن أبي مالك الأشعري".
(5) في أ: "وتابع الصلاة والصيام وقام بالليل".
(6) ورواه الإمام أحمد في مسنده (5/343) من طريق أبي معانق عن أبي مالك به، وسيأتي عند الآية: 20 من سورة الزمر.
(7) زيادة من ت.
(8) في ف: "فهم".
(9) في أ: "ولا يدخر".
(10) في ت: "وروى ابن أبي حاتم بإسناده".

(6/292)

وهذه صبح رابعة منذ لم أذق طعاما ولم أجده، ولو شئت لدعوت ربي فأعطاني مثل ملك قيصر وكسرى فكيف بك يا بن عمر إذا بَقِيتَ في قوم يخبئون رزق سنتهم بضعف اليقين؟" . قال: فوالله ما برحنا ولا رِمْنا حتى نزلت : { وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } فقال رسول الله صلى الله عليه وسلم: "إن الله لم يأمرني بكنز الدنيا، ولا باتباع الشهوات، فَمَنْ كنز دنياه يريد بها حياة باقية فإن الحياة بيد الله، ألا وإني لا أكنز دينارًا ولا درهمًا، ولا أخبئ رزقا لغد (1) " (2) .
وهذا حديث غريب، وأبو العطوف الجزري ضعيف.
وقد ذكروا أن الغراب إذا فَقسَ عن فراخه البَيض، خرجوا وهم بيضٌ فإذا رآهم أبواهم كذلك، نفرا عنهم أياما حتى يسود الريش، فيظل الفرخ فاتحًا فاه يتفقد أبويه، فيقيض الله له طيرًا (3) صغارًا كالبَرغَش فيغشاه فيتقوت منه تلك الأيام حتى يسود ريشه، والأبوان يتفقدانه كل وقت، فكلما رأوه أبيض الريش نفرا عنه، فإذا رأوه قد اسودّ ريشه عطفا عليه بالحضانة والرزق، ولهذا قال الشاعر:
يا رازق النعَّاب (4) في عُشه ... وجَابر العَظْم الكَسِير المهيض ...
وقد قال الشافعي في جملة كلام له في الأوامر، كقول النبي صلى الله عليه وسلم "سافروا تصحوا وترزقوا".
قال البيهقي أخبرنا إملاء أبو الحسن علي بن عبدان، أخبرنا أحمد بن عبيد، أخبرنا محمد بن غالب، حدثني محمد بن سِنان، حدثنا محمد بن عبد الرحمن بن رَدّاد -شيخ من أهل المدينة -حدثنا عبد الله بن دينار (5) عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "سافروا تصحوا وتغنموا" . قال: ورويناه عن ابن عباس (6) .
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لَهِيعة، عن دَرّاج، عن عبد الرحمن بن حُجَيرة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "سافروا تربحوا، وصوموا تصحوا، واغزوا تغنموا" (7) .
وقد ورد مثل حديث ابن عمر عن ابن عباس مرفوعا، وعن معاذ بن جبل موقوفا (8) . وفي
__________
(1) في ت: "إلى غد".
(2) ورواه البغوي في تفسيره (6/253) من طريق إسماعيل بن زرارة عن الجراح بن المنهال به - وقال الشوكاني في فتح القدير (4/213) : "وهذا الحديث فيه نكارة شديدة لمخالفته لما كان عليه النبي صلى الله عليه وسلم فقد كان يعطي نساءه قوت العام كما ثبت ذلك في كتب الحديث المعتبرة، وفي إسناده أبو العطوف الجزري وهو ضعيف". أ هـ مستفادا من حاشية تفسير البغوي.
(3) في ت: "طيورا".
(4) في ت: "البغاب" وفي أ: "النعام".
(5) في ت: "وروى البيهقي بسنده"
(6) السنن الكبرى (7/102) ورواه ابن عدي في الكامل (6/190) من طريق محمد بن عبد الرحمن بن رواد به، وقال: "لا أعلم يرويه غير الرواد هذا، وعامة ما يرويه غير محفوظ" وقال ابن أبي حاتم في العلل (2/306): "سألت أبي عن هذا الحديث فقال: هذا حديث منكر".
(7) المسند (2/380) وفيه ابن لهيعة ودراج ضعيفان.
(8) أما حديث ابن عباس، فرواه البيهقي في السنن الكبرى (7/102) من طريق بسطام بن حبيب عن القاسم عن أبي حازم عن ابن عباس مرفوعا، ورواه ابن عدي في الكامل (7/57) من طريق نهشل، عن الضحاك، عن ابن عباس، مرفوعا. وقال: "هذه الأحاديث كلها عن الضحاك غير محفوظة". ولم أجده عن معاذ موقوفا، وسيأتي مرفوعا، وجاء من حديث أبي سعيد الخدري مرفوعا. ورواه ابن عدي في الكامل (3/454) عن سوار بن مصعب، عن عطية، عن أبي سعيد، مرفوعا وقال: "سوار هذا عامة ما يرويه غير محفوظ".

(6/293)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (61) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62) وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ (63)

لفظ: "سافروا مع ذوي الجدود والميسرة" (1)
وقوله تعالى: { وَهُوَ السَّمِيعُ الْعَلِيمُ } أي: السميع لأقوال عباده، العليم بحركاتهم وسكناتهم.
{ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (61) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62) وَلَئِنْ سَأَلْتَهُمْ مَنْ نزلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ (63) } .
يقول تعالى مقررا (2) أنه لا إله إلا هو؛ لأن المشركين -الذين يعبدون معه غيره -معترفون أنه (3) المستقل بخلق السموات والأرض والشمس والقمر، وتسخير الليل والنهار، وأنه الخالق الرازق لعباده، ومقدر آجالهم، واختلافها واختلاف أرزاقهم ففاوت بينهم، فمنهم الغني والفقير، وهو العليم بما يصلح كُلا منهم، ومَنْ يستحق الغنى ممن يستحق الفقر، فذكر أنه المستبدُّ بخلق الأشياء (4) المتفرد بتدبيرها، فإذا كان الأمر كذلك فلم يُعبد غيره؟ ولم يتوكل على غيره؟ فكما أنه الواحد في ملكه فليكن الواحد في عبادته، وكثيرًا ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية. وقد كان المشركون يعترفون بذلك، كما كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك".
__________
(1) رواه الديلمي في مسند الفردوس برقم (3387) من حديث معاذ بن جبل رضي الله عنه، وذكره السيوطي في الجامع ورمز له بالضعف وأعله المناوي بإسماعيل بن زياد.
(2) في ت: "مخبرا".
(3) في ف: "بأنه".
(4) في ت: "الأصنام".

(6/294)


العنكبوت - تفسير ابن كثير

وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآَخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64) فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66)

{ وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64) فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66) } .
يقول تعالى مخبرا عن حقارة الدنيا وزوالها وانقضائها، وأنها لا دوام لها، وغاية ما فيها لهو ولعب: { وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ } أي: الحياة الدائمة الحق الذي لا زوال لها ولا انقضاء، بل هي مستمرة أبد الآباد.
وقوله: { لَوْ كَانُوا يَعْلَمُونَ } أي: لآثروا ما يبقى على ما يفنى.
ثم أخبر تعالى عن المشركين أنهم عند الاضطرار يدعونه وحده لا شريك له، فهلا يكون هذا

(6/294)

أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آَمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69)

منهم دائما، { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } كقوله { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ (1) إِلَى الْبَرِّ أَعْرَضْتُمْ } [الإسراء: :67] . وقال هاهنا: { فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } .
وقد ذكر محمد بن إسحاق، عن عكرمة بن أبي جهل: أنه لما فتح رسول الله صلى الله عليه وسلم مكة ذهب فارًّا منها، فلما ركب في البحر ليذهب إلى الحبشة، اضطربت بهم السفينة، فقال أهلها: يا قوم، أخلصوا لربكم الدعاء، فإنه لا ينجي هاهنا إلا هو. فقال عكرمة: والله إن كان لا ينجي في البحر غيره، فإنه لا يُنَجّي غيره في البر أيضا، اللهم لك عليَّ عهد لئن خرجتُ لأذهبن فلأضعَنّ يدي في يد محمد فلأجدنه رؤوفًا رحيما، وكان (2) كذلك.
وقوله: { لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا } : هذه اللام يسميها كثير من أهل العربية والتفسير وعلماء الأصول لام العاقبة؛ لأنهم لا يقصدون ذلك، ولا شك أنها كذلك بالنسبة إليهم، وأما بالنسبة إلى تقدير الله عليهم ذلك وتقييضه إياهم لذلك فهي لام التعليل. وقد قدَّمْنا تقرير ذلك في قوله: { لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } [القصص: 8].
{ أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69) }
يقول تعالى ممتنا على قريش فيما أحلهم من حرمه، الذي جعله للناس سواء العاكف فيه والبادي، ومن دخله كان آمنا، فهم في أمن عظيم، والأعراب حوله ينهب بعضهم بعضا ويقتل بعضهم بعضا، كما قال تعالى: { لإيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ . فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ . الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [قريش: 1-4].
وقوله: { أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ } أي: أفكان شكرهم على هذه النعمة العظيمة أن أشركوا به، وعبدوا معه [غيره من] (3) الأصنام والأنداد، و { بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } [إبراهيم: 28]، وكفروا بنبي الله وعبده ورسوله، فكان اللائق بهم إخلاص العبادة لله، وألا يشركوا به، وتصديق الرسول وتعظيمه وتوقيره، فكذبوه وقاتلوه وأخرجوه من بين ظهرهم؛ ولهذا سلبهم الله ما كان أنعم به عليهم، وقتل من قتل منهم ببدر، وصارت الدولة لله ولرسوله وللمؤمنين، ففتح الله على رسوله مكة، وأرغم آنافهم وأذل رقابهم.
ثم قال تعالى: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ } أي: لا أحد أشد
__________
(1) في ت: "أنجاكم" وهو خطأ.
(2) في ت، ف: "فكان".
(3) زيادة من أ.

(6/295)

عقوبة ممن كذب على الله فقال: إن الله أوحى إليه شيء، ولم يوح إليه شيء. ومن قال: سأنزل مثل ما أنزل الله. وهكذا لا أحد أشد عقوبة ممن كذب بالحق لما جاءه، فالأول مفتر، والثاني مكذب؛ ولهذا قال: { أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } .
ثم قال { وَالَّذِينَ جَاهَدُوا فِينَا } يعني: الرسول، صلوات الله وسلامه عليه، وأصحابه وأتباعه إلى يوم الدين { لَنَهْدِيَنَّهُمْ سُبُلَنَا } ، أي: لنُبَصرنهم سبلنا، أي: طرقنا في الدنيا والآخرة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن أبي الحَواري، حدثنا عباس الهمداني أبو أحمد -من أهل عكا -في قول الله (1) : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } قال: الذين يعملون بما يعلمون، يهديهم لما لا يعلمون. قال أحمد بن أبي الحواري: فحدثت به أبا سليمان الداراني فأعجبه، وقال: ليس ينبغي لِمَنْ ألهم شيئا من الخير أن يعمل به حتى يسمعه في الأثر، فإذا سمعه في الأثر عمل به، وحمد الله حين وافق ما في نفسه (2) .
وقوله: { وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } ، قال ابن أبي حاتم:
حدثنا أبي، حدثنا عيسى بن جعفر -قاضي الري -حدثنا أبو جعفر الرازي، عن المغيرة، عن (3) الشعبي قال: قال عيسى بن مريم، عليه السلام: إنما الإحسان أن تحسن إلى مَنْ أساء إليك، ليس (4) الإحسان أن تحسن إلى مَنْ أحسن إليك. [وفي حديث جبريل لما سأل رسول الله صلى الله عليه وسلم عن الإحسان قال: "أخبرني عن الإحسان" . قال: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
[انتهى تفسير سورة العنكبوت، ولله الحمد والمنة (5) ] (6)
__________
(1) في ت، أ: "قوله تعالى".
(2) في أ: "قلبه".
(3) في ت: "وروى ابن أبي حاتم بإسناده إلى".
(4) في ت: "وليس".
(5) في هـ: "والله أعلم".
(6) زيادة من ت.

(6/296)

الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5)

تفسير سورة الروم
مكية.
بسم الله الرحمن الرحيم
{ الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5) }

(6/297)


الروم - تفسير ابن كثير

وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآَخِرَةِ هُمْ غَافِلُونَ (7)

{ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ (7) } .
[نزلت] (1) هذه الآيات حين غلب (2) سابور ملك الفرس على بلاد الشام وما والاها من بلاد الجزيرة وأقاصي بلاد الروم، واضطر هرقل مَلك الروم حتى ألجأه إلى القسطنطينية، وحاصره فيها مدة طويلة، ثم عادت الدولة لهرقل، كما سيأتي.
قال الإمام أحمد: حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن سفيان، عن حبيب بن أبي عمرة، عن سعيد بن جُبَيْر، عن ابن عباس (3) ، رضي الله عنهما، في قوله تعالى: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ } قال: غُلبت وغَلَبت. قال: كان المشركون يحبون أن تظهر فارس على الروم؛ لأنهم أصحاب أوثان، وكان المسلمون يحبون أن تظهر (4) الروم على فارس؛ لأنهم أهل كتاب، فذُكر (5) ذلك لأبي بكر، ، فذكره أبو بكر لرسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "أما إنهم سيغلبون" فذكره أبو بكر لهم، فقالوا: اجعل بيننا وبينك أجلا فإن ظهرنا كان لنا كذا وكذا، وإن ظهرتم كان لكم كذا وكذا. فجعل أجلا خمس (6) سنين، فلم يظهروا، فذكر ذلك أبو بكر للنبي صلى الله عليه وسلم فقال:"ألا جعلتها إلى دُون" أراه قال: "العشر". "قال سعيد بن جبير: البضع ما دون العشر. ثم ظهرت الروم بعد، قال: فذلك قوله: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ . فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } .
هكذا رواه (7) الترمذي والنسائي جميعا، عن الحسين (8) بن حُرَيْث، عن معاوية بن عمرو، عن أبي إسحاق الفزاري، عن سفيان بن سعيد الثوري (9) به، وقال الترمذي: حسن غريب، إنما نعرفه من حديث سفيان، عن حبيب.
__________
(1) زيادة من ف، أ.
(2) في أ: "غلبت".
(3) في ت: "فروى الإمام أحمد بإسناده إلى".
(4) في ف: "يظهر".
(5) في ت: "فذكروه" وفي ف، أ: "فذكروا".
(6) في ت: "خمسين".
(7) في ت: "ورواه".
(8) في أ: "الحسن".
(9) المسند (1/276) وسنن الترمذي برقم (3193) والنسائي في السنن الكبرى برقم (11389).

(6/297)

ورواه ابن أبي حاتم، عن محمد بن إسحاق الصاغاني (1) ، عن معاوية بن عمرو، به. ورواه ابن جرير:
حدثنا محمد بن المثنى، حدثنا محمد بن سعيد -أو سعيد (2) الثعلبي الذي يقال له: أبو سعد من أهل طرسوس -حدثنا أبو إسحاق الفزاري، فذكره. وعندهم: قال سفيان: فبلغني أنهم غلبوا يوم بدر (3) .
حديث آخر: قال سليمان بن مِهْران الأعمش، عن مسلم، عن مسروق، قال: قال عبد الله: خمس قد مضين: الدخان، واللزام، والبطشة، والقمر، والروم. أخرجاه (4) (5) .
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا المحاربي، عن داود بن أبي هند، عن عامر -هو الشعبي -عن عبد الله -هو (6) ابن مسعود رضي الله عنه -قال: كان فارس ظاهرًا على الروم، وكان المشركون يحبون أن تظهر فارس على الروم. وك ان المسلمون يحبون أن تظهر الروم على فارس؛ لأنهم أهل كتاب وهم أقرب إلى دينهم، فلما نزلت: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ . فِي بِضْعِ سِنِينَ } قالوا: يا أبا بكر، إن صاحبك يقول: إن الروم تظهر على فارس في بضع سنين؟! قال: صدق. قالوا: هل لك إلى أن نقامرك، فبايعوه على أربع قلائص إلى سبع سنين، فمضت السبع ولم يكن شيء، ففرح المشركون بذلك وشق على المسلمين، فذُكِر (7) ذلك للنبي صلى الله عليه وسلم فقال: "ما بضع سنين عندكم"؟ قالوا: دون العشر. قال: "اذهب فزايدهم وازدد سنتين في الأجل". قال: فما مضت السنتان حتى جاءت الركبان بظهور الروم على فارس، ففرح المؤمنون بذلك، وأنزل الله: { الم . غُلِبَتِ الرُّومُ } إلى قوله: { [وَعْدَ اللَّهِ] لا يُخْلِفُ اللَّهُ وَعْدَهُ } (8) (9) .
حديث آخر: قال (10) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عمر الوَكِيعي، حدثنا مُؤَمَّل، عن إسرائيل، عن أبي إسحاق، عن البراء قال: لما نزلت: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } ، قال المشركون لأبي بكر: ألا ترى إلى ما يقول صاحبك؟ يزعم أن الروم تغلب فارس. قال: صدق صاحبي. قالوا: هل لك أن نخاطرك؟ فجعل بينه وبينهم أجلا فحل الأجل قبل أن تغلب الرومُ فارسَ، فبلغ ذلك النبي صلى الله عليه وسلم فساءه ذلك وكرهه، وقال لأبي بكر: "ما دعاك إلى هذا؟" قال: تصديقًا لله ولرسوله. فقال: "تَعَرَّض لهم وأعظم الخَطَر واجعله إلى بضع سنين". فأتاهم أبو بكر فقال لهم: هل لكم في العود، فإن العود أحمد؟ قالوا:
__________
(1) في أ: "الصنعاني".
(2) في ف، أ: "أبو سعد".
(3) تفسير الطبري (21/12).
(4) في ت: "البخاري ومسلم".
(5) صحيح البخاري برقم (4767) وصحيح مسلم برقم (2798).
(6) في ت: "وروى ابن جرير عن".
(7) في ت: "فذكروا".
(8) زيادة من ت، أ.
(9) تفسير الطبري (21/14).
(10) في ت: "روى".

(6/298)

نعم. [قال] (1) فلم تمض تلك السنون حتى غلبت الروم فارسَ، وربطوا خيولهم بالمدائن، وبنوا الرومية، فجاء به أبو بكر إلى النبي صلى الله عليه وسلم فقال: هذا السحت، قال: " تصدق به" (2) .
حديث آخر: قال أبو عيسى الترمذي: حدثنا محمد بن إسماعيل، حدثنا إسماعيل بن أبي أويس، أخبرني ابن أبي الزِّنَاد، عن عروة بن الزبير (3) عن نيَار بن مُكرَم الأسلمي قال: لما نزلت، { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ } ، فكانت فارس يوم نزلت هذه الآية قاهرين للروم، وكان المسلمون يحبون ظهور الروم عليهم؛ لأنهم وإياهم أهل كتاب، وفي ذلك قول الله: { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } ، وكانت قريش تحب ظهور فارس؛ لأنهم وإياهم ليسوا بأهل كتاب ولا إيمان ببعث، فلما أنزل الله هذه الآية خرج أبو بكر يصيح في نواحي مكة: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ } ، قال (4) ناس من قريش لأبي بكر: فذاك بيننا وبينك (5) . زعم صاحبك أن الروم ستغلب فارس في بضع سنين، أفلا نراهنك على ذلك؟ قال: بلى -وذلك قبل تحريم الرهان -فارتهن أبو بكر والمشركون، وتواضَعُوا الرهان، وقالوا لأبي بكر: كم تجعل البضع: ثلاث سنين إلى تسع سنين، فَسمِّ بيننا وبينك وَسَطًا ننتهي إليه. قال: فسموا بينهم ست سنين. قال: فمضت ست السنين قبل أن يظهروا، فأخذ المشركون رهن أبي بكر، فلما دخلت السنة السابعة ظهرت الروم على فارس، فعاب المسلمون على أبي بكر تسمية ست سنين، قال: لأن الله قال: { فِي بِضْعِ سِنِينَ } . قال: فأسلم عند ذلك ناس كثير (6) .
هكذا ساقه الترمذي، ثم قال: هذا (7) حديث حسن صحيح، لا نعرفه إلا من حديث عبد الرحمن بن أبي الزناد. وقد روي نحو هذا مرسلا عن جماعة من التابعين، مثل عِكْرِمة، والشعبي، ومجاهد، وقتادة، والسُّدِّي، والزهري، وغيرهم.
ومن أغرب هذه السياقات ما رواه الإمام سُنَيد بن داود في تفسيره حيث قال: حدثني حجاج، عن أبي بكر بن عبد الله، عن عكرمة قال: كانت في فارس امرأة لا تلد إلا الملوك الأبطال، فدعاها كسرى فقال: إني أريد أن أبعث إلى الروم جيشًا وأستعمل عليهم رجلا من بنيك، فأشيري عَليَّ، أيَّهم أستعمل؟ فقالت: هذا فلان، وهو أروغ من ثعلب، وأحذر من صقر. وهذا فرخان، وهو أنفذ من سنان. وهذا شهريراز (8) ، وهو أحلم من كذا -تعني أولادها الثلاثة -فاستعمل أيهم شئت. قال: فإني قد استعملت الحليم. فاستعمل شهريراز (9) ، فسار إلى الروم بأهل فارس، فظهر عليهم فقتلهم، وخرّب مدائنهم، وقطع زيتونهم.
__________
(1) زيادة من ت، أ.
(2) ورواه أبو يعلى في المسند الكبير، كما في إتحاف المهرة للبوصيري (ق183 سليمانية) من طريق إبراهيم بن محمد بن عرعرة، عن المؤمل بنحوه، وقال البوصيري: "وله شاهد من حديث نيار بن مكرم رواه الترمذي" وهو الآتي بعده.
(3) في ت: "رواه أبو عيسى الترمذي".
(4) في ت، ف: "فقال".
(5) في ت، ف: "وبينكم".
(6) سنن الترمذي برقم (3194).
(7) في ت: "وقال الترمذي".
(8) في ت: "شهريزار".
(9) في ت: "شهريزار".

(6/299)

قال أبو بكر بن عبد الله: فحدثت بهذا الحديث عطاء الخراساني فقال: أما رأيت بلاد الشام؟ قلت: لا قال: أما إنك لو رأيتها (1) لرأيت المدائن التي خربت، والزيتون الذي قطع. فأتيت الشام بعد ذلك فرأيته (2) .
قال عطاء الخراساني: حدثني يحيى بن يَعْمَر: أن قيصر بعث رجلا يدعى قطمة بجيش من الروم، وبعث كسرى شهريراز (3) ، فالتقيا بأذرعات وبُصرى، وهي أدنى الشام إليكم، فلقيت فارس الروم، فغلبتهم فارس. ففرحت بذلك كفار قريش وكرهه المسلمون.
قال عكرمة: ولقي المشركون أصحاب النبي صلى الله عليه وسلم وقالوا: إنكم أهل كتاب، والنصارى أهل كتاب [ونحن أميون، وقد ظهر إخواننا من أهل فارس على إخوانكم من أهل الكتاب] (4) ، وإنكم إن قاتلتمونا لنظهرَنّ عليكم، فأنزل الله: { الم . غُلِبَتِ الرُّومُ . فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ . فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ . بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ } ، فخرج أبو بكر الصديق إلى الكفار فقال: أفرحتم بظهور إخوانكم على إخواننا، فلا تفرحوا، ولا يُقرَّن الله أعينكم، فوالله ليظهرن الله الروم على فارس، أخبرنا بذلك نبينا صلى الله عليه وسلم. فقام إليه أبيّ بن خَلَف فقال: كذبت يا أبا فضيل. فقال له أبو بكر: أنت أكذب يا عدو الله. فقال: أناحبُكَ عشر قلائص مني وعشر قلائص منك، فإن ظهرت الروم على فارس غَرِمتُ، وإن ظهرت فارس غرمتَ إلى ثلاث سنين. ثم جاء (5) أبو بكر إلى النبي صلى الله عليه وسلم فأخبره، فقال: "ما هكذا ذكرت، إنما البضع ما بين الثلاث إلى التسع، فزايدْه في الخَطَر ومادّهْ في الأجل"، فخرج أبو بكر فلقي أبيّا فقال: لعلك ندمت؟ فقال: لا تعال أزايدك في الخَطَر وأمادُّك في الأجل، فاجعلها مائة قلوص لمائة قلوص إلى تسع سنين. قال: قد فعلت، فظهرت الروم على فارس قبل ذلك، فغلبهم المسلمون.
قال عكرمة: لما أن ظهرت فارس على الروم، جلس فرخان يشرب وهو أخو شهريراز (6) فقال لأصحابه: لقد رأيت كأني جالس على سرير كسرى. فبلغت كسرى فكتب إلى شهريراز (7) إذا أتاك كتابي [هذا] (8) فابعث إليَّ برأس فرخان. فكتب إليه: أيها الملك، إنك لن تجد مثل فرخان، له نكاية وصوت في العدو، فلا تفعل. فكتب إليه: إن في رجال فارس خلفًا منه، فعجّل إليَّ برأسه. فراجعه، فغضب كسرى فلم يجبه، وبعث بريدا إلى أهل فارس: إني قد نزعت (9) عنكم شهريراز، واستعملت عليكم فرخان. ثم دفع إلى البريد صحيفة لطيفة صغيرة فقال: إذا ولي فرخان الملك، وانقاد له أخوه، فأعطه هذه. فلما قرأ شهريراز الكتاب قال: سمعا وطاعة، ونزل عن سريره، وجلس فرخان، ودفع إليه الصحيفة، قال (10) ائتوني بشهريراز (11) وقَدَّمَه ليضرب عنقه، قال: لا تعجل [عليَّ] (12) حتى أكتب وصيتي، قال: نعم. فدعا بالسَّفط فأعطاه
__________
(1) في ف: "لو أتيتها".
(2) رواه الطبري في تفسيره (21/13) من طريق سنيد به.
(3) في ت: "شهريزار" وفي ف، أ "بشهريراز".
(4) زيادة من ت، ف.
(5) في ت: "فجاء".
(6) في ت: "شهريزار".
(7) في ت: "شهريزار".
(8) زيادة من ف.
(9) في ف: "عزلت".
(10) في ف: "فقال".
(11) في ت: "بشهريزار".
(12) زيادة من ت.

(6/300)

الصحائف (1) وقال: كل هذا راجعتُ فيك كسرى، وأنت أردت أن تقتلني بكتاب واحد. فرد الملك إلى أخيه شهريراز (2) وكتب شهريراز إلى قيصر ملك الروم: إن لي إليك حاجة لا تحملها البُرُد ولا تحملها الصّحف، فالقني، ولا تلقني إلا في خمسين روميا، فإني ألقاك في خمسين فارسيا. فأقبل قيصر في خمسمائة ألف رومي، وجعل يضع العيون بين يديه في الطريق، وخاف أن يكون قد مكر به، حتى أتاه عيونه أنه ليس معه إلا خمسون رجلا. ثم بسط لهما والتقيا في قبة ديباج ضربت لهما، مع كل واحد منهما سكين، فدعيا (3) ترجمانا بينهما، فقال شهريراز (4) إن الذين خربوا مدائنك أنا وأخي بكيدنا وشجاعتنا، وإن كسرى حَسَدنا وأراد أن أقتل أخي فأبيت، ثم أمر أخي أن يقتلني. وقد خلعناه جميعا، فنحن نقاتله معك. قال: قد أصبتما. ثم أشار أحدهما إلى صاحبه أن السر بين اثنين فإذا جاوز اثنين فشا. قال: أجل. فقتلا الترجمان جميعا بسكينيهما. [قال] (5) فأهلك الله كسرى، وجاء الخبر إلى رسول الله صلى الله عليه وسلم يوم الحديبية، ففرح والمسلمون معه.
فهذا سياق غريب، وبناء عجيب. ولنتكلم على كلمات هذه الآيات الكريمة، فقوله تعالى: { الم . غُلِبَتِ الرُّومُ } قد تقدم الكلام على الحروف المقطعة في أوائل السور، في أول سورة "البقرة" . وأما الروم فهم من سلالة العيص بن إسحاق بن إبراهيم، وهم أبناء عم بني إسرائيل، ويقال لهم: بنو الأصفر. وكانوا على دين اليونان، واليونان من سلالة يافث بن نوح، أبناء (6) عم الترك. وكانوا يعبدون الكواكب السيارة السبعة، ويقال لها: المتحيرة، ويصلون إلى القطب الشمالي، وهم الذين أسسوا دمشق، وبنوا معبدها، وفيه محاريب إلى جهة الشمال، فكان (7) الروم على دينهم إلى مبعث المسيح بنحو من ثلاثمائة سنة، وكان من ملك الشام مع الجزيرة منهم يقال له: قيصر. فكان أول من دخل في دين النصارى من الملوك قسطنطين بن قسطس، وأمه مريم الهيلانية الشدقانية (8) من أرض حران، كانت قد تنصرت قبله، فدعته إلى دينها، وكان قبل ذلك فيلسوفا، فتابعها -يقال: تَقِيَّة -واجتمعت به النصارى، وتناظروا في زمانه مع عبد الله بن أريوس، واختلفوا اختلافا [كثيرًا] (9) منتشرا متشتتا لا ينضبط، إلا أنه اتفق من جماعتهم (10) ثلاثمائة وثمانية عشر أسقفًا، فوضعوا لقسطنطين العقيدة، وهي التي يسمونها الأمانة الكبيرة، وإنما هي الخيانة الحقيرة، ووضعوا له القوانين -يعنون كتب الأحكام من تحليل وتحريم وغير ذلك مما يحتاجون إليه، وغَيَّروا دين المسيح، عليه السلام، وزادوا فيه ونقصوا منه. وفصلوا إلى المشرق (11) واعتاضوا عن السبت بالأحد، وعبدوا الصليب وأحلوا الخنزير. واتخذوا أعيادًا أحدثوها كعيد الصليب والقداس (12) والغطاس، وغير ذلك من البواعيث والشعانين، وجعلوا له الباب وهو كبيرهم، ثم البتاركة، ثم المطارنة، ثم الأساقفة والقساقسة، ثم الشمامسة. وابتدعوا الرهبانية. وبنى لهم الملك الكنائس
__________
(1) في ت، ف، أ: "ثلاث صحائف".
(2) في ت: "شهريزار".
(3) في ت، ف: "فدعا".
(4) في ت: "شهريزار".
(5) زيادة من ت.
(6) في أ: "أتباع".
(7) في ف: "وكان".
(8) في ت: "القندقانية" وفي ف: "الغندقانية".
(9) زيادة من ت، ف، أ.
(10) في ت: "جماعته".
(11) في ت، ف، أ: "وصلوا إلى الشرق"
(12) في ف، أ: "والقرابين".

(6/301)

والمعابد، وأسس المدينة المنسوبة إليه وهي القسطنطينية، يقال: إنه بنى في أيامه (1) اثني عشر ألف كنيسة، وبنى بيت لحم بثلاثة (2) محاريب، وبنت أمه القمامة، وهؤلاء هم الملكية، يعنون الذين هم على دين الملك.
ثم حدثت بعدهم اليعقوبية أتباع يعقوب الإسكاف، ثم النسطورية أصحاب نسطورا، وهم فرق وطوائف كثيرة، كما قال رسول الله صلى الله عليه وسلم: "إنهم افترقوا على اثنتين وسبعين فرقة". (3) والغرض أنهم استمروا على النصرانية، كلما هلك قيصر خلفه آخر بعده، حتى كان آخرهم هرقل. وكان من عقلاء الرجال، ومن أحزم الملوك وأدهاهم، وأبعدهم غورا وأقصاهم رأيا، فتمَلَّكَ عليهم في رياسَة عظيمة وأبهة كبيرة، فناوأه كسرى ملك الفرس، ومَلكَ البلاد كالعراق وخراسان والرّي، وجميع بلاد العجم، وهو سابور ذو الأكتاف. وكانت مملكته أوسع من مملكة قيصر، وله رياسة العجم وحماقة الفرس، وكانوا مجوسا يعبدون النار. فتقدم عن عكرمة أنه بعث إليه نوابه وجيشه فقاتلوه، والمشهور أن كسرى غزاه بنفسه في بلاده فقهره وكَسَره وقصره، حتى لم يبق معه سوى مدينة قسطنطينية. فحاصره بها مدة طويلة حتى ضاقت عليه، وكانت النصارى تعظمه تعظيما زائدا، ولم يقدر كسرى على فتح البلد، ولا أمكنه ذلك لحصانتها؛ لأن نصفها من ناحية البر ونصفها الآخر من (4) ناحية البحر، فكانت تأتيهم الميرة والمَدَد من هنالك. فلما طال الأمر دبر قيصر مكيدة، ورأى في نفسه خديعة، فطلب من كسرى أن يقلع عن بلاده على مال يصالحه عليه، ويشترط عليه ما شاء. فأجابه إلى ذلك، وطلب منه أموالا عظيمة لا يقدر عليها أحد من ملوك الدنيا (5) ، من ذهب وجواهر وأقمشة وجوار وخدام وأصناف كثيرة. فطاوعه قيصر، وأوهمه أن عنده جميع ما طلب، واستقل عقله لما طلب منه ما طلب، ولو اجتمع هو وإياه لعجزت قدرتهما عن جمع عُشْره، وسأل كسرى أن يُمكّنه من الخروج إلى بلاد الشام وأقاليم مملكته، ليسعى في تحصيل ذلك من ذخائره وحواصله ودفائنه، فأطلق سراحه، فلما عزم قيصر على الخروج من مدينة قسطنطينية، جمع أهل ملته وقال: إني خارج في أمر قد أبرمته، في جند قد عينته من جيشي، فإن رجعت إليكم قبل الحول فأنا ملككم، وإن لم أرجع إليكم قبلها فأنتم بالخيار، إن شئتم استمررتم على بيعتي، وإن شئتم وليتم عليكم غيري. فأجابوه بأنك ملكنا ما دمت حيا، ولو غبت عشرة أعوام. فلما خرج من القسطنطينية خرج جريدة في جيش متوسط، هذا وكسرى مُخَيّم على القسطنطينية ينتظره ليرجع، فركب قيصر من فوره وسار مسرعا حتى انتهى إلى بلاد فارس، فعاث في بلادهم قتلا لرجالها ومن بها من المقاتلة، أولا فأولا ولم يزل يقتل حتى انتهى إلى المدائن، وهي كرسي مملكة كسرى، فقتل من بها، وأخذ جميع حواصله وأمواله، وأسر نساءه وحريمه، وحلق رأس ولده، ورَكّبه على
__________
(1) في أ: "زمانه".
(2) في ف: "بثلاث".
(3) سنن أبي داود برقم (4596) وابن ماجه في السنن برقم (3992) وقال البوصيري في الزوائد: "إسناد عوف بن مالك فيه مقال، وراشد بن سعد قال فيه أبو حاتم: صدوق. وعباد بن يوسف لم يخرج له أحد سوى ابن ماجه، وليس له عندي سوى هذا الحديث قال ابن عدي: روى أحاديث تفرد بها. وذكره ابن حبان في الثقات وباقي رجال الإسناد ثقات"
(4) في ت: "في".
(5) في ت: "الأرض".

(6/302)

حمار وبعث معه من الأساورة من قومه في غاية الهوان والذلة، وكتب إلى كسرى يقول: هذا ما طلبت فخُذه. فلما بلغ ذلك كسرى أخذه من الغم ما لا يحصيه إلا الله عز وجل، واشتد حنقه على البلد، فاشتد (1) في حصارها بكل ممكن فلم يقدر على ذلك. فلما عجز ركب ليأخذ عليه الطريق من مخاضة جيحون، التي لا سبيل (2) لقيصر إلى القسطنطينية إلا منها، فلما علم قيصر بذلك احتال بحيلة عظيمة لم يسبق إليها، وهو أنه أرصد جنده وحواصله التي معه عند فم المخاضة، وركب في بعض الجيش، وأمر بأحمال من التبن والبعر والروث فحملت معه، وسار إلى قريب من يوم في الماء مصعدا، ثم أمر بإلقاء تلك الأحمال في النهر، فلما مرت بكسرى ظن هو وجنده أنهم قد خاضوا من هنالك، فركبوا في طلبهم فشغرت المخاضة عن الفرس، وقدم قيصر فأمرهم بالنهوض في الخوض، فخاضوا وأسرعوا السير ففاتوا كسرى وجنوده، ودخلوا القسطنطينية. وكان ذلك يوما مشهودًا عند النصارى، وبقي كسرى وجيوشه (3) حائرين لا يدرون ماذا يصنعون. لم يحصلوا على بلاد قيصر، وبلادُهم قد خَرّبتها الروم وأخذوا حواصلهم، وسبوا ذراريهم ونساءهم. فكان هذا من غَلب الروم فارسَ، وكان ذلك بعد تسع (4) سنين من غلب الفرس للروم (5) .
وكانت الواقعة الكائنة بين فارس والروم حين غلبت الروم بين أذرعات وبُصرى، على ما ذكره ابن عباس وعكرمة وغيرهما، وهي طرف بلاد الشام مما يلي بلاد الحجاز.
وقال مجاهد: كان ذلك في الجزيرة، وهي أقرب بلاد الروم من فارس، فالله (6) أعلم.
ثم كان غلب الروم لفارس بعد بضع سنين، وهي تسع؛ فإن البِضْعَ في كلام العرب ما بين الثلاث إلى التسع. وكذلك جاء في الحديث الذي رواه الترمذي، وابن جرير وغيرهما، من حديث عبد الله بن عبد الرحمن الجُمَحي، عن الزهري، عن عبُيَد الله بن عبد الله، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال لأبي بكر في مُنَاحَبَة (7) { الم غُلِبَتِ الرُّومُ } ألا احتطت يا أبا بكر، فإن البضع ما بين ثلاث إلى تسع؟"، ثم قال: هذا حديث حسن غريب من هذا الوجه (8) .
وروى ابن جرير، عن عبد الله بن عمرو: أنه قال ذلك (9) .
وقوله: { لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ } أي: من قبل ذلك ومن بعده، فبني على الضم لما قُطع المضاف، وهو قوله: { قَبْلُ } عن الإضافة، ونُويت.
{ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ } أي: للروم أصحاب قيصر ملك الشام، على فارس أصحاب كسرى، وهم المجوس. وقد كانت نصرة الروم على فارس يوم وقعة بدر في قول طائفة كبيرة من العلماء، كابن عباس، والثوري، والسُّدِّي، وغيرهم. وقد ورد في الحديث الذي رواه الترمذي وابن جرير وابن أبي حاتم والبزار، من حديث الأعمش، عن عطية (10) عن أبي سعيد قال: لما
__________
(1) في أ: "فجد".
(2) في أ: "لا مسلك".
(3) في ت، ف، أ: "وجنوده".
(4) في ت: "ثلاث".
(5) في ت، ف: "من غلب فارس للروم" وفي أ: "من غلب فارس الروم".
(6) في ف: "والله".
(7) في ت: "مبايعته".
(8) سنن الترمذي برقم (3191) وتفسير الطبري (21/12).
(9) تفسير الطبري (21/16).
(10) في ت: "وقد روى مالك".

(6/303)

كان يوم بدر، ظهرت الروم على فارس، فأعجب ذلك المؤمنين وفرحوا به، وأنزل الله: { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } (1) .
وقال آخرون: بل كان نصرة الروم على فارس عام (2) الحديبية؛ قاله عكرمة، والزهري، وقتادة، وغيرهم (3) . ووجه بعضهم هذا القول بأن قيصر كان قد نذر لئن أظفره الله بكسرى ليمشين من حمص إلى إيليا -وهو بيت المقدس -شكرا (4) لله عز وجل، ففعل، فلما بلغ بيت المقدس لم يخرج منه حتى وافاه كتاب رسول الله صلى الله عليه وسلم، الذي بعثه مع دحية بن خليفة، فأعطاه دحية لعظيم بصرى، فدفعه عظيم بصرى إلى قيصر. فلما وصل إليه سأل من بالشام من عَرَب الحجاز، فأحضرَ له أبو سفيان صخر بن حرب الأموي في جماعة من كفار قريش كانوا في غزة، فجيء بهم إليه، فجلسوا بين يديه، فقال: أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي؟ فقال أبو سفيان: أنا. فقال لأصحابه -وأجلسهم خلفه -: إني سائل هذا عن هذا الرجل، فإن كذب فكذّبوه. فقال أبو سفيان: فوالله لولا أن يَأثُرُوا عليّ الكذب لكذبت. فسأله هرقل عن نسبه وصفته، فكان فيما سأله أن قال: فهل يغدر؟ قال: قلت: لا ونحن منه في مُدّة لا ندري ما هو صانع فيها -يعني بذلك الهدنة التي كانت قد وقعت بين رسول الله صلى الله عليه وسلم وكفار قريش يوم (5) الحديبية على وضع الحرب بينهم عشر سنين، فاستدلوا بهذا على أن نصر الروم على فارس كان عام الحديبية؛ لأن قيصر إنما وَفَّى بنذره بعد الحديبية، والله أعلم.
ولأصحاب القول الأول أن يجيبوا عن هذا بأن بلاده كانت قد خربت وتشعثت، فما تمكن من وفاء نذره حتى أصلح ما ينبغي إصلاحه وتفقد بلاده، ثم بعد أربع سنين من نصرته وفَّى بنذره، والله أعلم.
والأمر (6) في هذا سهل قريب، إلا أنه لما انتصرت فارس على الروم ساء ذلك المؤمنين، فلما انتصرت الروم على فارس فرح المؤمنون بذلك؛ لأن الروم أهل كتاب في الجملة، فهم أقرب إلى المؤمنين من المجوس، كما قال [الله] (7) تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ . وَإِذَا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } [المائد: 82، 83]، وقال تعالى هاهنا: { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صَفْوان، حدثنا الوليد، حدثني أسيد الكلابي، قال: سمعت (8) العلاء بن الزبير الكلابي يحدث عن أبيه، قال: رأيت غلبة فارس الروم، ثم رأيت غلبة الروم فارس، ثم رأيت غلبة المسلمين فارس والروم، كل ذلك في خمس عشرة سنة.
__________
(1) سنن الترمذي برقم (3192) وتفسير الطبري (21/16).
(2) في ف: "يوم".
(3) في أ: "وغير واحد".
(4) في ت: "تشكرا".
(5) في ت، ف: "عام".
(6) في ت: "فالأمر".
(7) زيادة من ت.
(8) في ت: "وروى ابن أبي حاتم عن".

(6/304)

أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8) أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (9) ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآَيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ (10)

وقوله: { وَهُوَ الْعَزِيزُ } أي: في انتصاره وانتقامه من أعدائه، { الرَّحِيمُ } بعباده المؤمنين.
وقوله: { وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ } أي: هذا (1) الذي أخبرناك به -يا محمد -من أنا سننصر الروم على فارس، وعد من الله حق، وخَبَر صدق لا يخلف، ولا بد من كونه ووقوعه؛ لأن الله قد جرت سنته أن ينصر أقرب الطائفتين المقتتلتين إلى الحق، ويجعل لها العاقبة، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: بحكم الله في كونه وأفعاله المحكمة الجارية على وفق العدل.
وقوله: { يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ } أي: أكثر الناس ليس لهم علم إلا بالدنيا وأكسابها وشؤونها وما فيها، فهم حذاق أذكياء في تحصيلها ووجوه مكاسبها، وهم غافلون عما ينفعهم في الدار الآخرة، كأن أحدهم مُغَفّل لا ذهن (2) له ولا فكرة.
قال الحسن البصري: والله لَبَلَغَ (3) من أحدهم بدنياه أنه يقلب الدرهم على ظفره، فيخبرك بوزنه، وما يحسن أن يصلي.
وقال ابن عباس في قوله: { يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ } يعني: الكفار، يعرفون عمران الدنيا، وهم في أمر الدين جهال.
{ أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8) أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (9) ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ (10) } .
يقول تعالى منبهًا على التفكر في مخلوقاته، الدالة على وجوده وانفراده بخلقها، وأنه لا إله غيره ولا رب سواه، فقال: { أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ } يعني به: النظر والتدبر والتأمل لخلق الله الأشياء من العالم العلوي والسفلي، وما بينهما من المخلوقات المتنوعة، والأجناس المختلفة، فيعلموا أنها ما خلقت سُدًى ولا باطلا بل بالحق، وأنها مؤجلة (4) إلى أجل مسمى، وهو يوم القيامة؛ ولهذا قال: { وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ } .
ثم نبههم على صدق رسله فيما جاءوا به عنه، بما أيدهم به من المعجزات، والدلائل (5) الواضحات، من إهلاك مَنْ كفر بهم، ونجاة مَنْ صدقهم، فقال: { أَوَلَمْ يَسِيرُوا فِي الأرْضِ } أي: بأفهامهم وعقولهم ونظرهم وسماعهم أخبار الماضين؛ ولهذا قال: { فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً }
__________
(1) في أ: "هو".
(2) في أ "لا ذكر".
(3) في ت، ف، أ: "ليبلغ".
(4) في ت: "وأنهما مؤجلين".
(5) في ت، ف، أ: "والدلالات".

(6/305)

اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11) وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12) وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13) وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15)

أي: كانت الأمم الماضية والقرون السالفة أشد منكم -أيها المبعوث إليهم محمد صلوات الله وسلامه عليه (1) وأكثر أموالا وأولادا، وما أوتيتم معشار ما أوتوا، ومُكنوا في الدنيا تمكينا لم تبلغوا إليه، وعمروا فيها أعمارًا طوالا فعمروها أكثر منكم. واستغلوها أكثر من استغلالكم، ومع هذا لما جاءتهم رسلهم بالبينات وفرحوا بما أوتوا، أخذهم الله بذنوبهم، وما كان لهم من الله مِنْ واق، ولا حالت أموالهم ولا أولادهم بينهم وبين بأس (2) الله، ولا دفعوا عنهم مثقال ذرة، وما كان الله ليظلمهم فيما أحل بهم من العذاب والنكال { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } أي: وإنما أوتوا من أنفسهم حيث كذبوا بآيات الله، واستهزؤوا بها، وما ذاك إلا بسبب ذنوبهم السالفة وتكذيبهم المتقدم؛ ولهذا قال: { ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ } ، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 110]، وقوله (3) : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف: 5]، وقال: { فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ } [المائدة: 49].
وعلى هذا تكون (4) السوءى منصوبة مفعولا لأساءوا. وقيل: بل المعنى في ذلك: { ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى } أي: كانت السوءى عاقبتهم؛ لأنهم كذبوا بآيات الله وكانوا بها يستهزئون. فعلى هذا تكون السوءى منصوبة خبر كان. هذا توجيه ابن جرير (5) ، ونقله (6) عن ابن عباس وقتادة. ورواه ابن أبي حاتم عنهما وعن الضحاك بن مُزاحم، وهو الظاهر، والله أعلم، { وَكَانُوا بِهَا يَسْتَهْزِئُونَ } .
{ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11) وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12) وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13) وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15) }
__________
(1) في ت: "صلى الله عليه وسلم".
(2) في ت: "أمر".
(3) في ت، ف: "وقال".
(4) في ف: "يكون".
(5) تفسير الطبري (21/18).
(6) في ت: "ومنقول".

(6/306)


الروم - تفسير ابن كثير

وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا وَلِقَاءِ الْآَخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)

{ وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16) } .
يقول تعالى: { اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } أي: كما هو قادر على بَداءته فهو قادر على إعادته، { ثُمَّ إِلَيْهِ تُرْجَعُونَ } ، أي: يوم القيامة فيجازي كل عامل بعمله.
ثم قال : { وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ } قال ابن عباس: ييأس المجرمون.
وقال مجاهد: يفتضح المجرمون. وفي رواية: يكتئب المجرمون.
{ وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ } أي: ما شفعت فيهم الآلهة التي كانوا يعبدونها من دون الله، وكفروا بهم وخانوهم أحوج ما كانوا إليهم.

(6/306)

فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)

ثم قال: { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ } : قال قتادة: هي -والله -الفرقة التي لا اجتماع بعدها، يعني: إذا رفع هذا إلى عليين، وخفض هذا إلى أسفل السافلين، فذاك آخر العهد بينهما ؛ ولهذا قال: { فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ } قال مجاهد وقتادة: ينعمون.
وقال يحيى بن أبي كثير: يعني سماع الغناء. والحبرة أعم من هذا كله، قال العجاج:
الحمد (1) لله الذي أعْطَى الحَبَرْ ... مَوَالِيَ الْحَقّ إن المَوْلى شَكَر (2)
{ فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19) } .
هذا تسبيح منه تعالى لنفسه المقدسة، وإرشاد لعباده إلى تسبيحه وتحميده، في هذه الأوقات المتعاقبة الدالة على كمال قدرته وعظيم سلطانه: عند المساء، وهو إقبال الليل بظلامه، وعند الصباح، وهو إسفار النهار عن ضيائه.
ثم اعترض بحمده، مناسبة للتسبيح وهو التحميد، فقال: { وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأرْضِ } أي: هو المحمود على ما خلق في السموات والأرض.
ثم قال: { وَعَشِيًّا وَحِينَ تُظْهِرُونَ } فالعشاء (3) هو: شدة الظلام، والإظهار: قوة الضياء. فسبحان خالق هذا وهذا، فالق الإصباح وجاعل الليل سكنا، كما قال: { وَالنَّهَارِ إِذَا جَلاهَا . وَاللَّيْلِ إِذَا يَغْشَاهَا } [الشمس: 3، 4]، وقال { وَاللَّيْلِ إِذَا يَغْشَى . وَالنَّهَارِ إِذَا تَجَلَّى } [الليل: 1، 2]، وقال: { وَالضُّحَى . وَاللَّيْلِ إِذَا سَجَى } [الضحى: 1، 2]، والآيات في هذا كثيرة.
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهيعة، حدثنا زَبَّان بن فائد، عن سهل بن معاذ بن أنس الجُهَني، عن أبيه (4) عن رسول الله صلى الله عليه وسلم، أنه قال: "ألا أخبركم لم سمى الله إبراهيم خليله الذي وفى؟ لأنه كان يقول كلما أصبح وأمسى: سبحان الله حين تمسون وحين تصبحون، وله الحمد في السموات والأرض وعشيا وحين تظهرون" (5) .
وقال الطبراني: حدثنا مطلب بن شُعَيب الأزدي، حدثنا عبد الله بن صالح، حدثني الليث بن سعد، عن سعيد بن بشير، عن محمد بن عبد الرحمن بن البيلماني، عن أبيه (6) ، عن عبد الله بن عباس، عن رسول الله صلى الله عليه وسلم قال: "من قال حين يصبح: { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ . وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ }
__________
(1) في ت: "فالحمد".
(2) البيت في تفسير الطبري (21/19) ولسان العرب لابن منظور مادة "حبر".
(3) في ت: "فالعشي".
(4) في ت: "وروى الإمام أحمد بإسناده عن أنس الجهني".
(5) المسند (3/439).
(6) في ت: "وروى الطبراني بإسناده".

(6/307)

وَمِنْ آَيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21)

الآية بكمالها، أدرك ما فاته في يومه ،ومَنْ قالها حين يمسي أدرك ما فاته في ليلته". إسناد جيد (1) ورواه أبو داود في سننه (2) .
وقوله: { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } هو ما نحن فيه من قدرته على خلق الأشياء المتقابلة. وهذه الآيات المتتابعة الكريمة كلها من هذا النمط، فإنه يذكر فيها خلقه الأشياء وأضدادها، ليدل خلقه على كمال قدرته، فمن ذلك إخراج النبات من الحب، والحب من النبات، والبيض من الدجاج، والدجاج من البيض، والإنسان من النطفة، والنطفة من الإنسان، والمؤمن من الكافر، والكافر من المؤمن.
وقوله: { وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا } كقوله: { وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا فمنه يأكلون . وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون } [يس: 33، 34]، وقال: { وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ . ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ . وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } [الحج: 5 -7]، وقال: { وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنزلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ } [الأعراف: 57]؛ ولهذا قال هاهنا: { وَكَذَلِكَ تُخْرَجُونَ } .
{ وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21) } .
يقول تعالى: { وَمِنْ آيَاتِهِ } الدالة على عظمته وكمال قدرته أنه خلق أباكم آدم من تراب، { ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } ، فأصلكم من تراب، ثم من ماء مهين، ثم تَصَوّر فكان علقة، ثم مضغة، ثم صار عظاما، شكله على شكل الإنسان، ثم كسا الله تلك العظام لحما، ثم نفخ فيه الروح، فإذا هو سميع بصير. ثم خرج من بطن أمه صغيرا ضعيف القوى والحركة، ثم كلما طال عمره تكاملت قواه وحركاته حتى آل به الحال إلى أن صار يبني المدائن والحصون، ويسافر في أقطار الأقاليم، ويركب متن البحور، ويدور أقطارَ الأرض ويتكسب ويجمع الأموال، وله فكرة وغور، ودهاء ومكر، ورأي وعلم، واتساع في أمور الدنيا والآخرة كل بحسبه. فسبحان مَنْ أقدرهم وسَيّرهم وسخرهم وصرفهم في فنون المعايش والمكاسب، وفاوت بينهم في العلوم والفكرة، والحسن والقبح، والغنى والفقر، والسعادة والشقاوة؛ ولهذا قال تعالى: { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } .
__________
(1) في أ: "إسناد ضعيف" وهو الصواب.
(2) المعجم الكبير (12/239) وسنن أبي داود برقم (5076).

(6/308)

وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْعَالِمِينَ (22) وَمِنْ آَيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23)

وقال الإمام أحمد: حدثنا يحيى بن سعيد وغُنْدَر، قالا حدثنا عَوْف، عن قسامة بن زهير (1) ، عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض، جاء منهم الأبيض والأحمر والأسود وبين ذلك، والخبيث والطيب، والسهل والحزن، وبين ذلك".
ورواه أبو داود والترمذي من طرق، عن عوف الأعرابي، به (2) . وقال الترمذي: هذا حديث حسن صحيح.
وقوله: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } أي: خلق لكم من جنسكم إناثا يَكُنَّ لكم أزواجا، { لِتَسْكُنُوا إِلَيْهَا } ، كما قال تعالى: { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا } [الأعراف: 189] يعني بذلك: حواء، خلقها الله من آدم من ضِلَعه الأقصر الأيسر. ولو أنه جعل بني آدم كلهم ذكورا وجعل إناثهم من جنس آخر [من غيرهم] (3) إما من جان أو حيوان، لما حصل هذا الائتلاف بينهم وبين الأزواج، بل كانت تحصل نَفْرَة لو كانت الأزواج من غير الجنس. ثم من تمام رحمته ببني آدم أن جعل أزواجهم من جنسهم، وجعل بينهم وبينهن مودة: وهي المحبة، ورحمة: وهي الرأفة، فإن الرجل (4) يمسك المرأة إما لمحبته لها، أو لرحمة بها، بأن يكون لها منه ولد، أو محتاجة إليه في الإنفاق، أو للألفة بينهما، وغير ذلك، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } .
{ وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ (22) وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23) } .
يقول تعالى: ومن آيات قدرته العظيمة { خَلْقِ السَّمَوَاتِ وَالأرْضِ } أي: خلق السموات في ارتفاعها واتساعها، وشفوف أجرامها وزهارة كواكبها ونجومها الثوابت والسيارات، والأرض في انخفاضها وكثافتها وما فيها من جبال وأودية، وبحار وقفار، وحيوان وأشجار.
وقوله: { وَاخْتِلافُ أَلْسِنَتِكُمْ } يعني: اللغات، فهؤلاء بلغة العرب، وهؤلاء تَتَرٌ لهم لغة أخرى، وهؤلاء كَرَج، وهؤلاء روم، وهؤلاء إفرنج، وهؤلاء بَرْبر، وهؤلاء تكْرور، وهؤلاء حبشة، وهؤلاء هنود، وهؤلاء عجم، وهؤلاء صقالبة، وهؤلاء خزر، وهؤلاء أرمن، وهؤلاء أكراد، إلى غير ذلك مما لا يعلمه إلا الله من اختلاف لغات بني آدم، واختلاف ألوانهم وهي حُلاهم، فجميع أهل الأرض -بل أهل الدنيا -منذ خلق الله آدم إلى قيام الساعة: كل له عينان وحاجبان، وأنف وجبين،
__________
(1) في ت: "وروى الإمام أحمد بإسناده".
(2) المسند (4/400) وسنن أبي داود برقم (3693) وسنن الترمذي برقم (2955).
(3) زيادة من ت، ف.
(4) في ت، ف: "فالرجل".

(6/309)

وَمِنْ آَيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24)

وفم وخدان. وليس يشبه واحد منهم الآخر، بل لا بد أن يفارقه بشيء من السمت أو الهيئة أو الكلام، ظاهرا كان أو خفيا، يظهر عند التأمل، كل وجه منهم أسلوب بذاته وهيئة لا تشبه الأخرى. ولو توافق جماعة في صفة من جمال أو قبح (1) ، لا بد من فارق بين كل واحد منهم وبين الآخر، { إنَّ فِي ذَلِك لآيات للعَالَمين وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ } أي: ومن الآيات ما جعل لكم من صفة النوم في الليل والنهار، فيه تحصل الراحة وسكون الحركة، وذهاب الكلال والتعب، وجعل لكم الانتشار والسعي في الأسباب والأسفار في النهار، وهذا ضد النوم ، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } أي: يعون.
قال الطبراني: حدثنا حجاج بن عمران السدوسي، حدثنا عمرو بن الحصين العقيلي، حدثنا محمد بن عبد الله بن عُلاثة، حدثني ثور بن يزيد، عن خالد بن مَعْدان، سمعت عبد الملك بن مروان يحدث عن أبيه (2) ، عن زيد بن ثابت، رضي الله عنه، قال: أصابني أرق من الليل، فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال: "قل: اللهم غارت النجوم، وهدأت العيون، وأنت حي قيوم، يا حي يا قيوم، [أنم عيني و] (3) أهدئ ليلي" فقلتها فذهب عني (4) .
{ وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنزلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24) }
__________
(1) في أ: "قبيح".
(2) في ت: "وروى الطبراني بإسناده".
(3) زيادة من ت، ف، ومعجم الطبراني.
(4) المعجم الكبير (5/124) ورواه ابن السني في عمل اليوم والليلة برقم (745) وابن عدي في الكامل (5/150) من طريق عمرو بن الحصين به، وقال ابن عدي: "تفرد به عمرو بن الحصين وهو مظلم الحديث، ويروي عن قوم معروفين" . وله شاهد من حديث أنس، حسنه الحافظ ابن حجر كما في الفتوحات الربانية لابن علان (3/177).

(6/310)


الروم - تفسير ابن كثير

وَمِنْ آَيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25)

{ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25) } .
يقول تعالى: { وَمِنْ آيَاتِهِ } الدالة على عظمته أنه { يُرِيكُمُ الْبَرْقَ [خَوْفًا وَطَمَعًا } أي:] (1) تارة تخافون مما يحدث بعده من أمطار مزعجة، أو صواعق متلفة، وتارة ترجون وَمِيضَه وما يأتي بعده من المطر المحتاج إليه؛ ولهذا قال: { وَيُنزلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا } أي: بعدما كانت هامدة لا نبات فيها ولا شيء، فلما جاءها الماء { اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } [الحج: 5]. وفي ذلك عبرة ودَلالَة واضحة على المعاد وقيام الساعة؛ ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
ثم قال: { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ } كقوله: { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ } [الحج: 65]، وقوله: { إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالأرْضَ أَنْ تَزُولا } [فاطر: 41]. وكان عمر بن الخطاب، رضي الله عنه، إذا اجتهد في اليمين يقول: لا والذي تقوم السماء والأرض بأمره، أي: هي قائمة ثابتة بأمره لها وتسخيره إياها، ثم إذا كان يوم القيامة بُدلت الأرض
__________
(1) زيادة من ت.

(6/310)

وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27)

غير الأرض والسموات، وخرجت الأموات من قبورها أحياء بأمره تعالى ودعائه إياهم؛ ولهذا قال: { ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ } كما قال تعالى: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [الإسراء: 52].
وقال تعالى: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات: 13، 14]، وقال: { إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } [يس: 53].
{ وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27) } .
يقول تعالى: { وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ } أي: ملكه وعبيده، { كُلٌّ لَهُ قَانِتُونَ } أي: خاضعون خاشعون طوعًا وكرهًا.
وفي حديث دَرَّاج، عن أبي الهيثم، عن أبي سعيد، مرفوعا: " كل حَرْف في (1) القرآن يُذكَرُ فيه القنوت فهو الطاعة" (2) .
وقوله: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } قال [علي] (3) بن أبي طلحة عن ابن عباس: يعني: أيسر عليه.
وقال مجاهد: الإعادة أهون عليه من البَدَاءة، والبداءة عليه هَيْنٌ. وكذا قال عكرمة وغيره.
وقال البخاري: حدثنا أبو اليمان، أخبرنا شعيب، أخبرنا أبو الزِّنَاد، عن الأعرج، (4) عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "قال الله: كَذبَني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهونَ عليّ من إعادته. وأما شتمه إياي فقوله: اتخذ الله ولدا، وأنا الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوًا أحد" (5) .
انفرد بإخراجه البخاري كما انفرد بروايته -أيضا -من حديث عبد الرزاق عن مَعْمَر، عن همام، عن أبي هريرة، به (6) . وقد رواه الإمام أحمد منفردا به عن حسن بن موسى، عن ابن لهِيعة، حدثنا أبو يونس سليم بن جُبَيْر، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه، أو مثله (7) .
وقال آخرون: كلاهما بالنسبة إلى القدرة على السواء.
__________
(1) في ت: "من".
(2) رواه الإمام أحمد في مسنده (3/75) ، وتقدم الحديث عند تفسير الآية: 116 من سورة البقرة. قال الحافظ ابن كثير: "ولكن هذا الإسناد ضعيف لا يعتمد عليه، ورفع هذا الحديث منكر وقد يكون من كلام الصحابي، أو مَنْ دونه، والله أعلم".
(3) زيادة من أ.
(4) في ت: "وقال البخاري بإسناده".
(5) صحيح البخاري برقم (4974).
(6) صحيح البخاري برقم (4975).
(7) المسند (2/350).

(6/311)

ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29)

قال العَوْفي، عن ابن عباس: كل عليه هين. وكذا قال الربيع بن خُثَيْم. ومال إليه ابن جرير، وذكر عليه شواهد كثيرة، قال: ويحتمل أن يعود الضمير في قوله: { وَهُوَ أَهْوَنُ عَلَيْهِ } إلى الخلق، أي: وهو أهون على الخلق.
وقوله: { وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَوَاتِ وَالأرْضِ } قال علي بن أبي طلحة، عن ابن عباس كقوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى: 11].
وقال قتادة: مَثَله أنه لا إله إلا هو، ولا رب غيره، وقال مثل هذا ابن جرير.
وقد أنشد بعض المُفَسرين عند ذكر هذه الآية لبعض أهل المعارف:
إذَا سَكَن الغَديرُ على صَفَاء ... وَجُنبَ أنْ يُحَرّكَهُ النَّسيمُ ...
ترى فيه السَّمَاء بَلا امْترَاء ... كَذَاكَ الشَّمْسُ تَبْدو وَالنّجُومُ ...
كَذاكَ قُلُوبُ أرْبَاب التَّجَلِّي ... يُرَى في صَفْوها اللهُ العَظيمُ ...
{ وَهُوَ الْعَزِيزُ } الذي (1) لا يغالب ولا يمانع، بل قد غلب كل شيء، وقهر كل شيء بقدرته وسلطانه، { الْحَكِيمُ } في أفعاله وأقواله، شَرْعًا وقَدَرا.
وعن مالك في تفسيره المروي عنه، عن محمد بن المنْكَدِر، في قوله تعالى: { وَلَهُ الْمَثَلُ الأعْلَى } ، قال: لا إله إلا الله.
{ ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29) }
هذا مثل ضربه الله تعالى للمشركين به، العابدين معه غيره، الجاعلين له شركاء وهم مع ذلك معترفون أن شركاءه من الأصنام والأنداد عبيد له، ملك له، كما كانوا في تلبيتهم يقولون: لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك. فقال تعالى: { ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ } أي: تشهدونه وتفهمونه من أنفسكم ، { هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ } أي: لا يرتضي أحد منكم أن يكون عبده شريكًا له في ماله، فهو وهو فيه على السواء { تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ } أي: تخافون أن يقاسموكم الأموال.
قال أبو مِجْلَز: إن مملوكك لا تخاف أن يقاسمك مالك، وليس له ذاك (2) ، كذلك الله لا شريك له.
__________
(1) في ت: "أي".
(2) في ت: "ذلك".

(6/312)

فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32)

والمعنى: أن أحدكم يأنف من ذلك، فكيف تجعلون لله الأنداد من خلقه. وهذا كقوله تعالى: { وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ } [النحل: 62] أي: من البنات، حيث جعلوا الملائكة الذين هم عباد الرحمن إناثا، وجعلوها بنات الله، وقد كان أحدهم إذا بُشر بالأنثى ظل وجهه مسودا وهو كظيم، يتوارى من القوم من سوء ما بشر به، أيمسكه على هون أم يدسه في التراب، فهم يأنفون من البنات. وجعلوا الملائكة بنات الله، فنسبوا إليه ما لا يرتضونه لأنفسهم، فهذا أغلظ الكفر. وهكذا في هذا المقام جعلوا له شركاء من عبيده وخلقه، وأحدهم يأبى غاية الإباء ويأنف غاية الأنفة من ذلك، أن يكون عبدهُ شريكَه في ماله، يساويه فيه. ولو شاء لقاسمه عليه، تعالى الله عن ذلك علوا كبيرا.
قال الطبراني: حدثنا محمود بن الفرج الأصبهاني، حدثنا إسماعيل بن عمرو البجلي، حدثنا حماد بن شعيب، عن حبيب بن أبي ثابت، عن سعيد بن جبير (1) ، عن ابن عباس قال: كان يلبي أهل الشرك: لبيك اللهم [لبيك] (2) ، لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك. فأنزل الله: { هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ } (3) .
ولما كان التنبيه بهذا المثل على براءته تعالى ونزاهته بطريق الأولى والأحرى، قال: { كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ } .
ثم قال تعالى مبينا أن المشركين إنما عبدوا غيره سَفَهًا من أنفسهم وجهلا { بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا } أي: المشركون { أَهْوَاءَهُمْ } أي: في عبادتهم الأنداد بغير علم ، { فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ } [أي: فلا أحد يهديهم إذا كتب الله إضلالهم] (4) ، { وَمَا لَهُمْ مِنْ نَاصِرِينَ } أي: ليس لهم من قدرة الله منقذ ولا مجير، ولا محيد لهم عنه؛ لأنه ما شاء كان، وما لم يشأ لم يكن.
{ فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32) }
يقول تعالى: فسدد وجهك واستمر على الذي شرعه الله لك، من الحنيفية ملة إبراهيم، الذي هداك الله لها، وكملها لك غاية الكمال، وأنت مع ذلك لازم فطرتك السليمة، التي فطر الله الخلق عليها، فإنه تعالى فطر خلقه على [معرفته وتوحيده، وأنه لا إله غيره، كما تقدم عند قوله تعالى: { وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } [الأعراف: 172]، وفي الحديث: "إني خلقت
__________
(1) في ت: "روى الطبراني بإسناده".
(2) زيادة من ت.
(3) المعجم الكبير (12/20) ، وقال الهيثمي في المجمع (3/223) : "وفيه حماد بن شعيب وهو ضعيف".
(4) زيادة من ت، أ.

(6/313)

عبادي حُنَفاء، فاجتالتهم الشياطين عن دينهم". وسنذكر في الأحاديث أن الله تعالى فطر خلقه على] (1) الإسلام، ثم طرأ على بعضهم الأديان الفاسدة كاليهودية أو النصرانية أو المجوسية (2) .
وقوله: { لا تَبْدِيلَ لِخَلْقِ اللَّهِ } قال بعضهم: معناه لا تبدلوا خلق الله، فتغيروا الناس عن فطرتهم التي فطرهم الله عليها. فيكون خبرا بمعنى الطلب، كقوله تعالى: { وَمَنْ دَخَلَهُ كَانَ آمِنًا } [آل عمران: 97]، وهذا معنى حسن صحيح.
وقال آخرون: هو خبر على بابه، ومعناه: أنه تعالى ساوى بين خلقه كلهم في الفطرة على الجبلة المستقيمة، لا يولد أحد إلا على ذلك، ولا تفاوت بين الناس في ذلك؛ ولهذا قال ابن عباس، وإبراهيم النَّخَعي، وسعيد بن جُبَيْر، ومجاهد، وعِكْرِمة، وقتادة، والضحاك، وابن زيد (3) في قوله: { لا تَبْدِيلَ لِخَلْقِ اللَّهِ } أي: لدين الله.
وقال البخاري: قوله: { لا تَبْدِيلَ لِخَلْقِ اللَّهِ } : لدين الله، خَلْقُ الأولين: [دين الأولين]، (4) والدين والفطرة: الإسلام.
حدثنا عبدان، أخبرنا عبد الله، أخبرنا يونس، عن الزهري، أخبرني أبو سلمة بن عبد الرحمن (5) أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود يولد إلا على الفطرة، فأبواه يُهَوِّدَانه أو يُنَصِّرانه أو يُمَجسانه، كما تَنْتِج البهيمة بهيمة جَمْعاء، هل تحسون فيها من جدعاء"؟ ثم يقول: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ } .
ورواه مسلم من حديث عبد الله بن وهب، عن يونس بن يزيد الأيْلي، عن الزهري، به (6) . وأخرجاه -أيضا -من حديث عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم (7) .
وفي معنى هذا الحديث قد وردت أحاديث عن جماعة من الصحابة، فمنهم الأسودُ بن سَرِيع التميمي. قال (8) الإمام أحمد:
حدثنا إسماعيل، حدثنا يونس، عن الحسن (9) عن الأسود بن سَرِيع [التميمي] (10) قال: أتيت رسول الله صلى الله عليه وسلم وغزوت معه، فأصبت ظهرا (11) ، فقتل الناس يومئذ، حتى قتلوا الولدان. فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "ما بال أقوام جاوزهم القتل اليوم حتى قتلوا الذرية؟". فقال رجل: يا رسول الله، أما هم أبناء المشركين؟ فقال: "ألا إنما خياركم أبناء المشركين". ثم قال: "لا تقتلوا ذرية، لا تقتلوا ذرية". وقال: "كل نسمة تولد على الفطرة، حتى يُعرب عنها لسانها، فأبواها يهودانها أو ينصرانها" .
__________
(1) زيادة من ت، أ.
(2) في ت، ف: "والنصرانية والمجوسية".
(3) في ت: "وسعيد بن حبير وغيرهم".
(4) زيادة من ت، أ.
(5) في ت: "ثم روى بسنده".
(6) صحيح البخاري برقم (4775) وصحيح مسلم برقم (2658).
(7) صحيح البخاري برقم (6599) وصحيح مسلم برقم (2658).
(8) في ت: "فروى".
(9) في ت: "بإسناده".
(10) زيادة من ف.
(11) في ت، ف: "ظفرا".

(6/314)

ورواه النسائي في كتاب السير، عن زياد بن أيوب، عن هُشَيْم، عن يونس -وهو ابن عبيد -عن الحسن البصري، به (1) (2) .
ومنهم جابر بن عبد الله الأنصاري، قال الإمام أحمد:
حدثنا هاشم، حدثنا أبو جعفر، عن الربيع بن أنس، عن الحسن، عن جابر عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة، حتى يُعرب عنه لسانه، فإذا عبر (3) عنه لسانه إما شاكرًا وإما كفورا" (4) .
ومنهم عبد الله بن عباس الهاشمي، قال الإمام أحمد:
حدثنا عفان، حدثنا أبو عَوَانة، حدثنا أبو بشر، عن سعيد بن جبير (5) ، عن ابن عباس، رضي الله عنهما ، أن رسول الله صلى الله عليه وسلم سُئل عن أولاد المشركين، فقال: "الله أعلم بما كانوا عاملين إذ خلقهم". أخرجاه في الصحيحين، من حديث أبي بشر جعفر بن إياس اليَشْكُرِي، عن سعيد بن جبير، عن ابن عباس مرفوعا بذلك (6) .
وقد قال (7) أحمد أيضا: حدثنا عفان، حدثنا حماد -يعني ابن سلمة -أنبأنا عمار بن أبي عمار، عن ابن عباس قال: أتى عليَّ زمان وأنا أقول: أولاد المسلمين مع أولاد المسلمين، وأولاد المشركين مع المشركين. حتى حدثني فلان عن (8) فلان: أن رسول الله صلى الله عليه وسلم سئل (9) عنهم فقال: "الله أعلم بما كانوا عاملين". قال: فلقيت الرجل فأخبرني. فأمسكت عن قولي (10) .
ومنهم عياض بن حِمار المجاشعي، قال (11) الإمام أحمد:
حدثنا يحيى بن سعيد، حدثنا هشام، حدثنا قتادة، عن مُطَرّف، عن عياض بن حمار أن رسول الله صلى الله عليه وسلم خطب ذات يوم فقال في خطبته: "إن ربي، عز وجل، أمرني أن أعلمكم ما جهلتم مما علمني في يومي هذا، كل مال نحلته عبادي حلال، وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فأضلتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا، ثم إن الله، عز وجل، نظر إلى أهل الأرض فمقتهم، عربهم وعجمهم، إلا بقايا من أهل الكتاب، وقال: إنما بعثتك لأبتليك وأبتلي بك، وأنزلت عليك كتابا لا يغسله الماء، تقرؤه نائما ويقظان.
__________
(1) في ت: "وروى أيضا بإسناده".
(2) المسند (3/435) والنسائي في السنن الكبرى برقم (8616).
(3) في ف: "عرب".
(4) المسند (3/353) وقال الهيثمي في المجمع (7/218) "وفيه أبو جعفر الرازي وهو ثقة وفيه خلاف، وبقية رجاله ثقات".
(5) في ت: "وروى أيضا بإسناده".
(6) المسند (1/328) وصحيح البخاري برقم (1383) وصحيح مسلم برقم (2660).
(7) في ت: "وروى".
(8) في ت، ف: "ابن".
(9) في أ: "عن رسول الله صلى الله عليه وسلم أنه سئل".
(10) المسند (5/73) وقال الهيثمي في المجمع (7/218) "رجاله رجال الصحيح".
(11) في ت: "وقال".

(6/315)

ثم إن الله أمرني أن أحرق قريشا، فقلت: يا رب إذًا يَثْلَغُوا رأسي فيدعوه خبُزَةً. قال (1) : استخرجهم كما استخرجوك، واغزهم نَغْزُك، وأنفق عليهم فسننفق عليك. وابعث جيشا نبعث خمسة مثله، وقاتل بِمَنْ أطاعك مَنْ عصاك". قال: "وأهل الجنة: ثلاثة ذو سلطان مُقسط متصدق موفق، ورجل رحيم رقيق القلب بكل ذي قربى ومسلم، ورجل عفيف فقير متصدق. وأهل النار خمسة: الضعيف الذي لا زَبْرَ له، الذين هم فيكم تَبَعًا، لا يبتغون أهلا ولا مالا. والخائن الذي لا يخفى له طمع وإن دق إلا خانه. ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن (2) أهلك ومالك" وذكر البخيل، أو الكذاب، والشنظير: الفحاش (3) .
انفرد بإخراجه مسلم، فرواه من طرق عن قتادة، به (4) .
وقوله تعالى: { ذَلِكَ الدِّينُ الْقَيِّمُ } أي: التمسك بالشريعة (5) والفطرة السليمة هو الدين القويم المستقيم، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: فلهذا لا يعرفه أكثر الناس، فهم عنه ناكبون، كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103]، { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } الآية [الأنعام: 116].
وقوله: { مُنِيبِينَ إِلَيْهِ } قال ابن زيد، وابن جُرَيْج: أي راجعين إليه، { وَاتَّقُوهُ } أي: خافوه وراقبوه، { وَأَقِيمُوا الصَّلاةَ } وهي الطاعة العظيمة، { وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ } أي: بل من الموحدين المخلصين له العبادة، لا يريدون بها سواه.
قال ابن جرير: [حدثنا ابن حُمَيد] (6) ، حدثنا يحيى بن واضح، حدثنا يونس بن أبي إسحاق، عن يزيد (7) بن أبي مريم قال: مر عمر، رضي الله عنه، بمعاذ بن جبل فقال: ما قوام هذه الأمة (8) ؟ قال معاذ: ثلاث، وهن [من] (9) المنجيات: الإخلاص، وهي الفطرة، فطرة الله التي فَطرَ الناس عليها، والصلاة وهي الملة، والطاعة وهي العصمة. فقال عمر: صدقت.
حدثني يعقوب، حدثنا ابن عُلَيَّةَ، حدثنا أيوب، عن أبي قِلابة: أن عمر، رضي الله عنه، قال لمعاذ: ما قوام هذا الأمر؟ فذكره نحوه (10) .
وقوله: { مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } أي: لا تكونوا من المشركين الذين قد فرقوا دينهم أي: بدلوه وغيروه وآمنوا ببعض وكفروا ببعض.
وقرأ بعضهم: "فارقوا دينهم" أي: تركوه وراء ظهورهم، وهؤلاء كاليهود والنصارى والمجوس وعَبَدة الأوثان، وسائر أهل الأديان الباطلة، مما عدا أهل الإسلام، كما قال تعالى: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } [الأنعام: 159]، فأهل الأديان قبلنا اختلفوا فيما بينهم على آراء وملَل باطلة، وكل فرقة منهم تزعم أنهم على شيء،
__________
(1) في ت، ف: "فقال".
(2) في ت: "على".
(3) في ت، ف: "الفاحش".
(4) المسند (4/162) وصحيح مسلم برقم (2865).
(5) في ت: "المتمسك بالشرعة".
(6) زيادة من ف، أ، والطبري.
(7) في أ: "زيد".
(8) في ت: "الآية".
(9) زيادة من ت.
(10) تفسير الطبري (21/26).

(6/316)

وهذه الأمة (1) أيضًا اختلفوا فيما بينهم على نحل كلها ضلالة (2) إلا واحدة، وهم أهل السنة والجماعة، المتمسكون بكتاب الله وسنة رسول الله (3) صلى الله عليه وسلم، وبما كان عليه الصدر الأول من الصحابة والتابعين، وأئمة المسلمين في قديم الدهر وحديثه، كما رواه الحاكم في مستدركه أنه سئل، عليه السلام (4) عن الفرقة الناجية منهم، فقال: "ما أنا عليه [اليوم] (5) وأصحابي" (6) .
__________
(1) في ت: "الآية".
(2) في أ: "ضالة".
(3) في ف: "رسوله".
(4) في ف، أ: "صلى الله عليه وسلم".
(5) زيادة من: أ، والمستدرك.
(6) المستدرك (1/128،129) ، وقال الحافظ ابن حجر في تخريج الكشاف ص (63) : "إسناده حسن".

(6/317)


الروم - تفسير ابن كثير

وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35) وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37)

{ وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35) وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37) } .
يقول تعالى مخبرًا عن الناس إنهم في حال الاضطرار يدعون الله وحده لا شريك له، وأنه إذا أسبغ عليهم النعم، إذا فريق منهم [أي] (1) في حالة الاختبار يشركون بالله، ويعبدون معه غيره.
وقوله: { لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ } ، هي لام العاقبة عند بعضهم، ولام التعليل عند آخرين، ولكنها تعليل لتقييض الله لهم ذلك.
ثم توعدهم بقوله: { فَسَوْفَ تَعْلَمُونَ } (2) ، قال بعضهم: والله لو توعدني حارس دَرْب لخفت منه، فكيف والمتوعد هاهنا [هو] (3) الذي يقول للشيء: كن، فيكون.
ثم قال منكرًا على المشركين فيما اختلقوه من عبادة الأوثان بلا دليل ولا حجة ولا برهان. { أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا } أي: حجة { فَهُوَ يَتَكَلَّمُ } أي: ينطق { بِمَا كَانُوا بِهِ يُشْرِكُونَ } ؟ وهذا استفهام إنكار، أي: لم يكن [لهم] (4) شيء من ذلك.
ثم قال: { وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ } ، هذا إنكار على الإنسان من حيث هو، إلا مَنْ عَصَمه الله ووفقه؛ فإن الإنسان إذا أصابته نعمة بَطر وقال: { ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ } [هود: 10]، أي: يفرح في نفسه ويفخر على غيره، وإذا أصابته شدة قَنط وأيس أن يحصل له بعد ذلك خير بالكلية؛ قال الله: { إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ } [هود: 11]، أي: صبروا في الضراء، وعملوا الصالحات في الرخاء، كما ثبت في الصحيح: "عجبا للمؤمن، لا يقضي الله له قضاء إلا كان خيرًا له، إن أصابته سراء شكر فكان
__________
(1) زيادة من أ.
(2) في ت: "يعلمون".
(3) زيادة من ت، ف، أ.
(4) زيادة من أ.

(6/317)

فَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آَتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آَتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39) اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40)

خيرًا له، وإن أصابته ضَرَّاء (1) صبر فكان خيرًا له" (2) .
وقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } أي: هو المتصرف الفاعل لذلك بحكمته وعدله، فيوسع على قوم ويضيّق على آخرين، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
{ فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39) اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40) }
يقول تعالى آمرًا بإعطاء ذي { الْقُرْبَى حَقَّهُ } أي: من البر والصلة، { وَالْمِسْكِينَ } وهو: الذي لا شيء له ينفق عليه، أو له شيء لا يقوم بكفايته، { وَابْنَ السَّبِيلِ } وهو المسافر المحتاج إلى نفقة وما يحتاج إليه في سفره، { ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ } أي: النظر إليه يوم القيامة، وهو الغاية القصوى، { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: في الدنيا وفي الآخرة (3) .
ثم قال: { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } أي: من أعطى عطية يريد أن يرد الناس عليه أكثر مما أهدى لهم، فهذا لا ثواب له عند الله -بهذا فسره ابن عباس، ومجاهد، والضحاك، وقتادة، وعكرمة، ومحمد بن كعب، والشعبي -وهذا الصنيع مباح (4) وإن كان لا ثواب فيه (5) إلا أنه قد نهى عنه رسول الله صلى الله عليه وسلم خاصة، قاله الضحاك، واستدل بقوله: { وَلا تَمْنُنْ تَسْتَكْثِرُ } [المدثر: 6] أي: لا تعط العطاء تريد أكثر منه.
وقال ابن عباس: الربا رباءان، فربا لا يصح (6) يعني: ربا البيع؟ وربا لا بأس به، وهو هدية الرجل يريد فضلها (7) وأضعافها. ثم تلا هذه الآية: { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } .
وإنما الثواب عند الله في الزكاة؛ ولهذا قال: { وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } أي: الذين يضاعف الله لهم الثواب والجزاء، كما [جاء] (8) في الصحيح: "وما تصدق أحد بِعَدْل تمرة من كسب طيب إلا أخذها الرحمن بيمينه، فَيُرَبِّيها لصاحبها كما يُرَبِّي أحدكم فَلُوّه أو فَصِيلَه، حتى تصير التمرة أعظم من أُحُد" (9) .
__________
(1) في ت: "الضراء".
(2) صحيح مسلم برقم (2999) من حديث صهيب الرومي رضي الله عنه.
(3) في ت، ف: "الأخرى".
(4) في ت: "فسره ابن عباس وغيره".
(5) في ت: "به".
(6) في أ: "لا يصلح".
(7) في أ: "أفضلها".
(8) زيادة من أ.
(9) صحيح البخاري برقم (1410).

(6/318)

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

وقوله: { اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ } أي: هو الخالق الرازق (1) يخرج الإنسان من بطن أمه عريانا لا علم له ولا سمع ولا بصر ولا قُوَى، ثم يرزقه جميع ذلك بعد ذلك، والرياش واللباس والمال والأملاك والمكاسب، كما قال (2) الإمام أحمد:
حدثنا أبو معاوية، حدثنا الأعمش، عن سلام أبي شرحبيل، عن حَبَّة وسواء ابني خالد قالا دخلنا على النبي صلى الله عليه وسلم وهو يصلح شيئا فأعَنَّاه، فقال: "لا تيأسا من الرزق ما تَهَزّزَتْ رؤوسكما؛ فإن الإنسان تلده أمه أحمر ليس عليه قشرة، ثم يرزقه الله عز وجل" (3) .
وقوله: { ثُمَّ يُمِيتُكُمْ } ، أي: بعد هذه الحياة { ثُمَّ يُحْيِيكُمْ } أي: يوم القيامة.
وقوله: { هَلْ مِنْ شُرَكَائِكُمْ } أي: الذين تعبدونهم من دون الله. { مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ } أي: لا يقدر أحد منهم على فعل شيء من ذلك، بل الله سبحانه وتعالى هو المستقل بالخلق والرزق، والإحياء والإماتة، ثم يبعث الخلائق يوم القيامة؛ ولهذا قال بعد هذا كله: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } أي: تعالى وتقدس وتنزه وتعاظم وجل وعَزّ عن أن يكون له شريك أو نظير أو مساوٍ، أو ولد أو والد، بل هو الأحد الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوًا أحد.
{ ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41) }
__________
(1) في أ: "الرزاق".
(2) في ت: "كما روى".
(3) المسند (3/469).

(6/319)


الروم - تفسير ابن كثير

قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42)

{ قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42) } .
قال ابن عباس، وعِكْرِمة، والضحاك، والسُّدِّي، وغيرهم: المراد بالبر هاهنا: الفَيَافي، وبالبحر: الأمصار والقرى، وفي رواية عن ابن عباس وعَكرمة: البحر: الأمصار والقرى، ما كان منها على جانب نهر.
وقال آخرون: بل المراد بالبر هو البر المعروف، وبالبحر: البحر المعروف.
وقال زيد (1) بن رُفَيْع: { ظَهَرَ الْفَسَادُ } يعني: انقطاع المطر عن البر يعقبه القحط، وعن البحر تعمى (2) دوابه. رواه ابن أبي حاتم.
وقال: حدثنا محمد بن عبد الله بن يزيد المقري، عن سفيان، عن حميد بن قيس الأعرج، عن مجاهد: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ } ، قال: فساد البر: قتل ابن آدم، وفساد (3) البحر: أخذ السفينة غصبا.
وقال عطاء الخراساني: المراد بالبر: ما فيه من المدائن والقرى، وبالبحر: جزائره.
__________
(1) في أ "يزيد".
(2) في ت، ف: "يعني".
(3) في ت، ف: "وفي".

(6/319)

فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ (45)

والقول الأول أظهر، وعليه الأكثر، ويؤيده ما ذكره محمد بن إسحاق في السيرة: أن رسول الله صلى الله عليه وسلم وسلم صَالَح ملك أيلة، وكتب إليه ببحره، يعني: ببلده.
ومعنى قوله تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } أي: بان النقص في (1) الثمار والزروع بسبب المعاصي.
وقال أبو العالية: مَنْ عصى الله في الأرض فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء بالطاعة؛ ولهذا جاء في الحديث الذي رواه أبو داود: "لَحَدٌّ يقام في الأرض أحبّ إلى أهلها من أن يمطروا أربعين صباحا" (2) . والسبب في هذا أن الحدود إذا أقيمت، انكف الناس -أو أكثرهم، أو كثير منهم -عن تعاطي المحرمات، وإذا ارتكبت المعاصي كان سببا في محاق (3) البركات من السماء والأرض؛ ولهذا إذا نزل عيسى [ابن مريم] (4) عليه السلام، في آخر الزمان فحكم بهذه الشريعة المطهرة في ذلك الوقت، من قتل الخنزير وكسر الصليب ووضع الجزية، وهو تركها -فلا يقبل إلا الإسلام أو السيف، فإذا أهلك الله في زمانه الدجال وأتباعه ويأجوج ومأجوج، قيل للأرض: أخرجي بركاتك. فيأكل من الرمانة الفئَام من الناس، ويستظلون بقَحْفها، ويكفي لبن اللّقحة الجماعةَ من الناس. وما ذاك إلا ببركة تنفيذ شريعة رسول الله صلى الله عليه وسلم، فكلما أقيم العدل كثرت البركات والخير؛ [ولهذا] (5) ثبت في الصحيح: (6) "إنَّ الفاجر إذا مات تستريح منه العباد والبلاد، والشجر والدواب" (7) .
ولهذا قال الإمام أحمد بن حنبل: حدثنا محمد والحسين قالا حدثنا عَوْف، عن أبي قحذم قال (8) : وجد رجل في زمان زياد -أو: ابن زياد -صرة فيها حَبّ، يعني من بر أمثال النوى، عليه مكتوب: هذا نبت في زمان كان يعمل فيه بالعدل (9) .
وروى مالك، عن زيد بن أسلم: أن المراد بالفساد هاهنا الشرك. وفيه نظر.
وقوله: { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } أي: يبتليهم بنقص الأموال والأنفس والثمرات، اختبارا منه، ومجازاة على صنيعهم، { لَعَلَّهُمْ يَرْجِعُونَ } أي: عن المعاصي، كما قال تعالى: { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } [الأعراف: 168].
ثم قال تعالى: { قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ } أي: من قبلكم، { كَانَ أَكْثَرُهُمْ مُشْرِكِينَ } أي: فانظروا ماذا حلَّ بهم من تكذيب الرسل وكفر النعم.
{ فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ (45) } .
__________
(1) في ت: "من".
(2) رواه أحمد في المسند (2/362) والنسائي في السنن (8/75) من حديث أبي هريرة، ولم يقع لي في سنن أبي داود.
(3) في ت، ف، أ: "حصول".
(4) زيادة من ت، ف، أ.
(5) زيادة من أ.
(6) في ت، أ: "الصحيحين".
(7) صحيح البخاري برقم (6512).
(8) في ت: "وروى أنه".
(9) المسند (2/296).

(6/320)

وَمِنْ آَيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46) وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47)

يقول تعالى آمرًا عباده بالمبادرة إلى الاستقامة في طاعته، والمبادرة إلى الخيرات: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ } أي: يوم القيامة، إذا أراد كونه فلا رادَّ له ، { يَوْمَئِذٍ يَصَّدَّعُونَ } أي: يتفرقون، ففريق في الجنة وفريق في السعير؛ ولهذا قال: { مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ } أي: يجازيهم مجازاة الفضل: الحسنة بعشر أمثالها، إلى سبعمائة ضعف، إلى ما يشاء الله، { إِنَّهُ لا يُحِبُّ الْكَافِرِينَ } ، ومع هذا هو العادل فيهم، الذي لا يجور.
{ وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46) وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47) } .
يذكر تعالى نعَمه على خلقه، في إرساله الرياح مبشرات بين يدي رحمته، بمجيء الغيث (1) عقيبها؛ ولهذا قال: { وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ } أي: المطر الذي ينزله فيحيي به العباد والبلاد، { وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ } أي: في البحر، وإنما سيرها بالريح، { وَلِتَبْتَغُوا مِنْ فَضْلِهِ } أي: في التجارات والمعايش، والسير من إقليم إلى إقليم، وقطر إلى قطر، { وَلَعَلَّكُمْ تَشْكُرُونَ } أي: تشكرون الله على ما أنعم به عليكم من النعم الظاهرة والباطنة، التي لا تعد ولا تحصى.
ثم قال: { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا } هذه تسلية من الله لعبده ورسوله محمد، صلوات الله وسلامه عليه (2) ، بأنه وإن كذبه كثير من قومه ومن الناس، فقد كُذّبت الرسل المتقدمون مع ما جاءوا أممهم به من الدلائل الواضحات، ولكن الله انتقم ممن كذبهم وخالفهم، وأنجى المؤمنين بهم، { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } ، هو حقّ أوجبه على نفسه الكريمة، تكرما وتفضلا كقوله تعالى: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام: 54].
قال (3) ابن أبي حاتم: حدثنا أبي، حدثنا ابن نفيل، حدثنا موسى بن أعين، عن ليث، عن شهر بن حَوْشَب (4) ، عن أم الدرداء، عن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما
__________
(1) في ت، ف: "بمجيء المطر والغيث".
(2) في ت: "صلى الله عليه وسلم".
(3) في ت: "وروى".
(4) في ت: "بإسناده".

(6/321)

اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آَثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)

من امرئ مسلم يَرُدُّ عن عرض أخيه، إلا كان حقا على الله أن يرد عنه نار جهنم يوم القيامة". ثم تلا هذه الآية: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) .
{ اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50) }
__________
(1) ورواه أحمد في المسند (6/448) من طريق إسماعيل، وابن أبي الدنيا في الغيبة والنميمة برقم (102) من طريق جرير كلاهما عن ليث - وهو ابن أبي سليم - به ولم يذكر الآية.

(6/322)


الروم - تفسير ابن كثير

وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51)

{ وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51) } .
يبين تعالى كيف يخلق السحاب التي (1) ينزل منها الماء (2) فقال: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا } ، إما من البحر على ما ذكره غير واحد، أو مما يشاء الله عز وجل. { فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ } أي: يَمُدّه فيكثّرهُ ويُنَمّيه، ويجعل من القليل كثيرا، ينشئ سحابة فترى في رأي العين مثل الترس، ثم يبسطها حتى تملأ أرجاء الأفق. وتارة يأتي السحاب من نحو البحر ثقالا مملوءة ماء، كما قال تعالى: { وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنزلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ } [الأعراف: 57]، وكذلك قال هاهنا : { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا } . قال مجاهد، وأبو عمرو بن العلاء، ومطر الوَرّاق، وقتادة: يعني قطعا.
وقال غيره: متراكما، قاله الضحاك.
وقال غيره: أسود من كثرة الماء، تراه مدلهما ثقيلا قريبا من الأرض.
وقوله { فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } أي: فترى المطر -وهو القطر -يخرج من بين ذلك السحاب، { فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } أي: لحاجتهم إليه يفرحون بنزوله عليهم ووصوله إليهم.
وقوله: { وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ } ، معنى الكلام: أن هؤلاء القوم الذين أصابهم هذا المطر كانوا قَنطين أزلين من نزول المطر إليهم قبل ذلك، فلما جاءهم، جاءهم على فاقة، فوقع منهم موقعا عظيما.
وقد اختلف النحاة في قوله: { مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ } ، فقال ابن جرير: هو
__________
(1) في أ: "الذي".
(2) في ت: "المطر".

(6/322)

تأكيد. وحكاه عن بعض أهل العربية.
وقال آخرون: [وإن كانوا] (1) من قبل أن ينزل عليهم المطر، { مِنْ قَبْلِهِ } أي: الإنزال { لَمُبْلِسِينَ } .
ويحتمل أن يكون ذلك من دلالة التأسيس، ويكون معنى الكلام: أنهم كانوا محتاجين إليه قبل نزوله، ومن قبله -أيضا -قد فات عندهم نزوله وقتا بعد وقت، فترقبوه في إبانه فتأخر، فمضت مدة فترقبوه فتأخر، ثم جاءهم بغتة بعد الإياس منه والقنوط، فبعد ما كانت أرضهم مقشعرة هامدة أصبحت وقد اهتزت وربت، وأنبتت من كل زوج بهيج؛ ولهذا قال: { فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ } يعني: المطر { كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا } .
ثم نبه بذلك على إحياء الأجساد بعد موتها وتفرقها وتمزقها، فقال: { إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى } أي: إن الذي فعل ذلك لقادر على إحياء الأموات، { إنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ثم قال تعالى: { وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ } ، يقول { وَلَئِنْ أَرْسَلْنَا رِيحًا } يابسة على الزرع الذي زرعوه، ونبت وشب واستوى على سوقه، فرأوه مصفرا، أي: قد اصفر وشرع في الفساد، لظلوا من بعده، أي: بعد هذا الحال يكفرون، أي: يجحدون ما تقدم [إليهم] (2) من النعم، كما قال: { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ . لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ . إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ } [الواقعة: 63 -67].
قال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن عيسى بن الطباع، حدثنا هُشَيْم (3) ، عن يَعْلَى بن عطاء، عن أبيه (4) عن عبد الله بن عمرو، قال: الرياح ثمانية، أربعة منها رحمة، وأربعة عذاب، فأما الرحمة فالناشرات والمبشرات والمرسلات والذاريات. وأما العذاب فالعقيم والصرصر، وهما في البر، والعاصف والقاصف، وهما في البحر [فإذا شاء سبحانه وتعالى حركه بحركة الرحمة فجعله رخاء ورحمة وبشرى بين يدي رحْمته، ولاقحًا للسحاب تلقحه بحمله الماء، كما يلقح الذكر الأنثى بالحمل، وإن شاء حركه بحركة العذاب فجعله عقيمًا، وأودعه عذابًا أليمًا، وجعله نقمة على من يشاء من عباده، فيجعله صرصرًا وعاتيًا ومفسدًا لما يمر عليه، والرياح مختلفة في مهابها: صبا ودبور، وجنوب، وشمال، وفي منفعتها وتأثيرها أعظم اختلاف، فريح لينة رطبة تغذي النبات وأبدان الحيوان، وأخرى تجففه، وأخرى تهلكه وتعطبه، وأخرى تسيره وتصلبه، وأخرى توهنه وتضعفه] (5) .
وقال ابن أبي حاتم: حدثنا أبو (6) عبُيَد الله ابن أخي ابن وهب، حدثنا عمي، حدثنا عبد الله بن عَيْاش (7) ، حدثني عبد الله بن سليمان، عن دراج، عن عيسى بن هلال الصدَفي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "الريح مسخرة من الثانية -يعني الأرض الثانية -فلما أراد الله أن يهلك عادًا، أمر خازن الريح أن يرسل عليهم ريحًا تهلك عادًا، فقال: يا رب، أرسل عليهم من الريح قدر منخر الثور. قال له الجبار تبارك وتعالى: لا إذًا تكفأ الأرض وما عليها،
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في أ: "هاشم".
(4) في ت: "وروى ابن أبي حاتم بإسناده".
(5) زيادة من ت.
(6) في أ: "ابن".
(7) في أ: "عباس".

(6/323)

فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ (53)

ولكن أرسل عليهم بقدر خاتم"، فهي التي قال الله في كتابه: { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ } (1) [الذرايات: 42]. هذا حديث غريب، ورفعه منكر. والأظهر أنه من كلام عبد الله بن عمرو، رضي الله عنه.
{ فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (53) } .
يقول تعالى: كما أنك ليس في قدرتك أن تسمع الأموات في أجداثها، ولا تبلغ (2) كلامَك الصم الذين لا يسمعون، وهم مع ذلك مُدْبِرُون عنك، كذلك لا تقدر على هداية العميان عن الحق، وردهم عن ضلالتهم، بل ذلك إلى الله تعالى، فإنه بقدرته يسمع الأموات أصوات الأحياء إذا شاء، ويهدي مَنْ يشاء، ويضل مَنْ يشاء، وليس ذلك لأحد سواه؛ ولهذا قال: { إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } أي: خاضعون مستجيبون مطيعون، فأولئك هم الذين يستمعون (3) الحق ويتبعونه، وهذا حال المؤمنين، والأول مَثَلُ الكافرين، كما قال تعالى: { إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ } [الأنعام: 36].
وقد استدلت أم المؤمنين عائشة، رضي الله عنها، بهذه الآية: { إِنَّكَ لا تُسْمِعُ الْمَوْتَى } ، على توهيم عبد الله بن عمر في روايته مخاطبة النبي صلى الله عليه وسلم القتلى الذين ألقوا في قَلِيب بدر (4) ، بعد ثلاثة أيام، ومعاتبته إياهم وتقريعه لهم ، حتى قال له عمر: يا رسول الله، ما تخاطب من قوم قد جَيَّفوا؟ فقال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم، ولكن لا يجيبون". وتأولته عائشة على أنه قال: "إنهم الآن ليعلمون أن ما كنت أقول لهم حق" (5) .
وقال قتادة: أحياهم الله له حتى سمعوا مقالته تقريعًا وتوبيخًا ونقمة.
__________
(1) سيأتي تخريج الحديث عند تفسير الآية: 42 من سورة الذاريات.
(2) في ت: "ولا يبلغ".
(3) في ت: "يسمعون".
(4) في ت، أ: "في روايته أن النبي صلى الله عليه وسلم خاطب القتلى الذين ألقوا في القليب، قليب بدر".
(5) قال الإمام الزركشي رحمه الله في كتابه "الإجابة لإيراد ما استدركته عائشة على الصحابة" ص (121): "أخرج البخاري عن ابن عمر قال: وقف النبي صلى الله عليه وسلم على قليب بدر فقال: "هل وجدتم ما وعد ربكم حقا" ثم قال: "إنهم الآن يسمعون ما أقول" ، فذكر لعائشة فقالت: إنما قال النبي صلى الله عليه وسلم: "إنهم ليعلمون الآن أن ما كنت أقول لهم حق". قال السهيلي في الروض: "وعائشة لم تحضر، وغيرها ممن حضر أحفظ للفظه صلى الله عليه وسلم، وقد قالوا له: يا رسول الله، أتخاطب قوما قد جيفوا أو أجيفوا؟ فقال: "ما أنتم بأسمع لما أقول منهم" ، وإذا جاز أن يكونوا في تلك الحال عالمين، جاز أن يكونوا سامعين، إما بآذان رؤوسهم، إذا قلنا: إن الروح تعاد إلى الجسد أو إلى بعضه عند المسألة. وهو قول جمهور أهل السنة، وإما بأذن القلب أو الروح على مذهب مَنْ يقول بتوجه السؤال إلى الروح من غير رجوع إلى الجسد أو إلى بعضه. قال: وقد روي أن عائشة احتجت بقوله تعالى: (وما أنت بمسمع من في القبور) وهذه الآية كقوله: (أفأنت تسمع الصم أو تهدي العمي) أي: إن الله هو الذي يهدي ويوفق ويدخل الموعظة إلى آذان القلوب لا أنت، وجعل الكفار أمواتًا وصمًا على جهة التشبيه بالأموات وبالصم، فالله هو الذي يسمعهم على الحقيقة إذا شاء، فلا تعلق لها في الآية لوجهين: أحدهما: أنها إنما نزلت في دعاء الكفار إلى الإيمان، الثاني: أنه إنما نفى عن نبيه أن يكون هو المسمع لهم، وصدق الله، فإنه لا يسمعهم إذا شاء إلا هو".

(6/324)

والصحيح عند العلماء رواية ابن عمر، لما لها من الشواهد على صحتها من وجوه كثيرة، من أشهر ذلك ما رواه ابن عبد البر مصححًا [له] (1) ، عن ابن عباس مرفوعًا: "ما من أحد يمر بقبر أخيه المسلم، كان يعرفه في الدنيا، فيسلم عليه، إلا رد الله عليه روحه، حتى يرد عليه السلام" (2) .
[وثبت عنه صلى الله عليه وسلم أن الميت يسمع قرع نعال المشيعين له، إذا انصرفوا عنه، وقد شرع النبي صلى الله عليه وسلم لأمته إذا سلموا على أهل القبور أن يسلموا عليهم سلام من يخاطبونه فيقول المسلم: السلام عليكم دار قوم مؤمنين، وهذا خطاب لمن يسمع ويعقل، ولولا هذا الخطاب لكانوا بمنزلة خطاب المعدوم والجماد، والسلف مجمعون على هذا، وقد تواترت الآثار عنهم بأن الميت يعرف بزيارة الحي له ويستبشر، فروى ابن أبي الدنيا في كتاب القبور عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "ما من رجل يزور قبر أخيه ويجلس عنده، إلا استأنس به ورد عليه حتى يقوم".
وروي عن أبي هريرة، رضي الله عنه، قال: إذا مر رجل بقبر يعرفه فسلم عليه، رد عليه السلام.
وروى ابن أبي الدنيا بإسناده عن رجل من آل عاصم الجَحْدَرِي قال: رأيت عاصمًا الجحدري في منامي بعد موته بسنتين، فقلت: أليس قد متّ؟ قال: بلى، قلت: فأين أنت؟ قال: أنا -والله -في روضة من رياض الجنة، أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزني، فنتلقى أخباركم. قال: قلت: أجسامكم أم أرواحكم؟ قال: هيهات! قد بليت الأجسام، وإنما تتلاقى الأرواح، قال: قلت: فهل تعلمون بزيارتنا إياكم؟ قال: نعلم بها عشية الجمعة ويوم الجمعة كله ويوم السبت إلى طلوع الشمس، قال: قلت: فكيف ذلك دون الأيام كلها؟ قال: لفضل يوم الجمعة وعظمته.
قال: وحدثنا محمد بن الحسين، ثنا بكر بن محمد، ثنا حسن القصاب قال: كنت أغدو مع محمد بن واسع في كل غداة سبت حتى نأتي أهل الجبان، فنقف على القبور فنسلم عليهم، وندعو لهم ثم ننصرف، فقلت ذات يوم: لو صيرت هذا اليوم يوم الاثنين؟ قال: بلغني أن الموتى يعلمون بزوارهم يوم الجمعة ويومًا قبلها ويومًا بعدها. قال: ثنا محمد، ثنا عبد العزيز بن أبان قال: ثنا سفيان الثوري قال: بلغني عن الضحاك أنه قال: من زار قبرًا يوم السبت قبل طلوع الشمس علم الميت بزيارته، فقيل له: وكيف ذلك؟ قال: لمكان يوم الجمعة.
حدثنا خالد بن خِدَاش، ثنا جعفر بن سليمان، عن أبي التَّيَّاح يقول: كان مُطَرَّف يغدو، فإذا كان يوم الجمعة أدلج. قال: وسمعت أبا التياح يقول: بلغنا أنه كان ينزل بغوطة، فأقبل ليلة حتى إذا كان عند المقابر يقوم وهو على فرسه، فرأى أهل القبور كل صاحب قبر جالسًا على قبره، فقالوا: هذا مطرف يأتي الجمعة ويصلون عندكم يوم الجمعة؟ قالوا: نعم، ونعلم ما يقول فيه الطير. قلت: وما يقولون؟ قال: يقولون سلام عليكم؛ حدثني محمد بن الحسن، ثنا يحيى بن أبي بكر ،
__________
(1) زيادة من أ.
(2) الاستذكار لابن عبد البر من طريق بشر بن بكير، عن الأوزاعي، عن عطاء، عن عبيد بن عمير، عن ابن عباس، مرفوعا. ولفظه: "ما من أحد مر بقبر أخيه المؤمن كان يعرفه في الدنيا فسلم عليه إلا عرفه ورد عليه السلام".

(6/325)

ثنا الفضل بن الموفق ابن خال سفيان بن عيينة قال: لما مات أبي جزعت عليه جزعًا شديدًا، فكنت آتي قبره في كل يوم، ثم قصرت عن ذلك ما شاء الله، ثم إني أتيته يومًا، فبينا أنا جالس عند القبر غلبتني عيناي فنمت، فرأيت كأن قبر أبي قد انفرج، وكأنه قاعد في قبره متوشح أكفانه، عليه سِحْنَة الموتى، قال: فكأني بكيت لما رأيته. قال: يا بني، ما أبطأ بك عني؟ قلت: وإنك لتعلم بمجيئي؟ قال: ما جئت مرة إلا علمتها، وقد كنت تأتيني فأسر بك ويسر من حولي بدعائك، قال: فكنت آتيه بعد ذلك كثيرًا.
حدثني محمد، حدثنا يحيى بن بَسْطام، ثنا عثمان بن سُوَيْد الطُّفَاوي قال: وكانت أمه من العابدات، وكان يقال لها: راهبة، قال: لما احتضرت رفعت رأسها إلى السماء فقالت: يا ذخري وذخيرتي من عليه اعتمادي في حياتي وبعد موتي، لا تخذلني عند الموت ولا توحشني. قال: فماتت. فكنت آتيها في كل جمعة فأدعو لها وأستغفر لها ولأهل القبور، فرأيتها ذات يوم في منامي، فقلت لها: يا أمي، كيف أنت؟ قالت: أي: بني، إن للموت لكربة شديدة، وإني بحمد الله لفي برزخ محمود يفرش فيه الريحان، ونتوسد السندس والإستبرق إلى يوم النشور، فقلت لها: ألك حاجة؟ قالت: نعم، قلت: وما هي؟ قالت: لا تدع ما كنت تصنع من زياراتنا والدعاء لنا، فإني لأبشر بمجيئك يوم الجمعة إذا أقبلت من أهلك، يقال لي: يا راهبة، هذا ابنك، قد أقبل، فأسر ويسر بذلك مَنْ حولي من الأموات.
حدثني محمد، حدثنا محمد بن عبد العزيز بن سليمان، حدثنا بشر بن منصور قال: لما كان زمن الطاعون كان رجل يختلف إلى الجبان، فيشهد الصلاة على الجنائز، فإذا أمسى وقف على المقابر فقال: آنس الله وحشتكم، ورحم غربتكم، وتجاوز عن مسيئكم، وقبل حسناتكم، لا يزيد على هؤلاء الكلمات، قال: فأمسيت ذات ليلة وانصرفت إلى أهلي ولم آت المقابر فأدعو كما كنت أدعو، قال: فبينا أنا نائم إذا بخلق قد جاءوني، فقلت: ما أنتم وما حاجتكم؟ قالوا: نحن أهل المقابر، قلت: ما حاجتكم؟ قالوا: إنك عودتنا منك هدية عند انصرافك إلى أهلك، قلت: وما هي؟ قالوا: الدعوات التي كنت تدعو بها، قال: قلت فإني أعود لذلك، قال: فما تركتها بعد.
وأبلغ من ذلك أن الميت يعلم بعمل الحي من أقاربه وإخوانه. قال عبد الله بن المبارك: حدثني ثور بن يزيد، عن إبراهيم، عن أيوب قال: تعرض أعمال الأحياء على الموتى، فإذا رأوا حسنًا فرحوا واستبشروا وإن رأوا سوءًا قالوا: اللهم راجع به.
وذكر ابن أبي الدنيا عن أحمد بن أبي الحواري قال: ثنا محمد أخي قال: دخل عباد بن عباد على إبراهيم بن صالح وهو على فلسطين فقال: عظني، قال: بِمَ أعظك، أصلحك الله؟ بلغني أن أعمال الأحياء تعرض على أقاربهم من الموتى، فانظر ما يعرض على رسول الله صلى الله عليه وسلم من عملك، فبكى إبراهيم حتى أخضل لحيته. قال ابن أبي الدنيا: وحدثني محمد بن الحسين، ثنا خالد بن عمرو الأموي، ثنا صدقة بن سليمان الجعفري قال: كانت لي شِرَّة سَمِجَة، فمات أبي فتبت وندمت على ما فرطت، ثم زللت أيما زلة، فرأيت أبي في المنام، فقال: أي بني، ما كان أشد فرحي بك

(6/326)

اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54)

وأعمالك تعرض علينا، فنشبهها بأعمال الصالحين، فلما كانت هذه المرة استحييت لذلك حياء شديدًا، فلا تخزني فِيمَنْ حولي من الأموات، قال: فكنت أسمعه بعد ذلك يقول في دعائه في السحر، وكان جارًا لي بالكوفة: أسألك إيابة لا رجعة فيها ولا حور، يا مصلح الصالحين، ويا هادي المضلين، ويا أرحم الراحمين.
وهذا باب فيه آثار كثيرة عن الصحابة. وكان بعض الأنصار من أقارب عبد الله بن رواحة يقول: اللهم إني أعوذ بك من عمل أخزى به عند عبد الله بن رواحة، كان يقول ذلك بعد أن استشهد عبد الله.
وقد شرع السلام على الموتى، والسلام على مَنْ لم يشعر ولا يعلم بالمسلم محال، وقد علم النبي صلى الله عليه وسلم أمته إذا رأوا القبور أن يقولوا: "سلام عليكم أهل الديار من المؤمنين ، وإنا إن شاء الله بكم لاحقون ، يرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية"، فهذا السلام والخطاب والنداء لموجود يسمع ويخاطب ويعقل ويرد، وإن لم يسمع المسلم الرد ، والله أعلم] (1) .
{ اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54) } .
ينبه تعالى على تنقل الإنسان في أطوار الخلق حالا بعد حال، فأصله من تراب، ثم من نطفة، ثم من علقة، ثم من مضغة، ثم يصير عظاما ثم يُكسَى لحما، ويُنفَخ فيه الروح، ثم يخرج من بطن أمه ضعيفا نحيفًا واهن القوى. ثم يشب قليلا قليلا حتى يكون صغيرًا، ثم حَدَثا، ثم مراهقًا، ثم شابا. وهو القوة بعد الضعف، ثم يشرع في النقص فيكتهل (2) ، ثم يشيخ ثم يهرم، وهو الضعف بعد القوة. فتضعف الهمة والحركة والبطش، وتشيب اللّمَّة، وتتغير الصفات الظاهرة والباطنة؛ ولهذا قال: { ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ } أي: يفعل ما يشاء ويتصرف في عبيده بما يريد، { وَهُوَ الْعَلِيمُ الْقَدِيرُ } .
قال الإمام أحمد: حدثنا وَكِيع، عن فضيل ويزيد، حدثنا فضيل بن مرزوق (3) ، عن عطية العوفي، قال: قرأت على ابن عمر: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا } (4) ، فقال: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا } ، ثم قال: قرأتُ على رسول الله صلى الله عليه وسلم كما قرأت علي، فأخذ علي كما أخذتُ عليك.
ورواه أبو داود والترمذي -وحَسَّنه -من حديث فضيل، به (5) . ورواه أبو داود من حديث عبد الله بن جابر، عن عطية، عن أبي سعيد، بنحوه (6) .
__________
(1) زيادة من ت، أ.
(2) في ت، ف، أ: "فيتكهل".
(3) في ت: "وروى الإمام أحمد بإسناده".
(4) في أ: "ضعفا وشيبة".
(5) المسند (2/58) وسنن أبي داود برقم (3978) وسنن الترمذي برقم (2936).
(6) سنن أبي داود برقم (3979).

(6/327)

وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ (57) وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآَيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ (60)

{ وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ (57) }
يخبر تعالى عن جهل الكفار في الدنيا والآخرة، ففي الدنيا فعلوا ما فعلوا من عبادة الأوثان، وفي الآخرة يكون منهم جهل عظيم أيضا، فمنه إقسامهم بالله أنهم ما لبثوا في الدنيا إلا ساعة واحدة، ومقصودهم هم بذلك عدم قيام الحجة عليهم، وأنهم لم يُنْظَروا حتى يُعذَر إليهم. قال الله تعالى : { كَذَلِكَ كَانٌوا يُؤْفَكُون . وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ } أي: فيرد عليهم المؤمنون العلماء في الآخرة، كما أقاموا عليهم حجة الله في الدنيا، فيقولون لهم حين يحلفون ما لبثوا غير ساعة: { لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ } أي: في كتاب الأعمال، { إِلَى يَوْمِ الْبَعْثِ } أي: من يوم خلقتم إلى أن بعثتم، { وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ } .
قال الله تعالى: { فَيَوْمَئِذٍ } أي: يوم القيامة، { لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ } أي: [لا ينفعهم] (1) اعتذارهم عما فعلوا، { وَلا هُمْ يُسْتَعْتَبُونَ } أي: ولا هم يرجعون إلى الدنيا، كما قال تعالى: { وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ } [فصلت: 24].
{ وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ (60) }
يقول تعالى: { وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ } أي: قد بينا لهم الحق، ووضحناه لهم، وضربنا لهم فيه الأمثال ليتبينوا الحق ويتبعوه. { وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ } أي: لو رأوا أي آية كانت، سواء كانت باقتراحهم أو غيره، لا يؤمنون بها، ويعتقدون أنها سحر وباطل، كما قالوا في انشقاق القمر ونحوه، كما قال [الله] (2) تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ . وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97]؛ ولهذا قال هاهنا: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ . فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ } أي: اصبر على مخالفتهم وعنادهم، فإن الله تعالى منجز لك ما وعدك من نصره إياك، وجعله العاقبة لك ولمن اتبعك في الدنيا والآخرة، { وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } أي: بل اثبت على ما بعثك الله به، فإنه الحق الذي لا مرية فيه، ولا تعدل عنه وليس فيما سواه هُدَى يتبع، بل الحق كله منحصر فيه.
قال سعيد عن قتادة: نادى رجل من الخوارج عليا، رضي الله عنه، وهو في الصلاة -صلاة
__________
(1) زيادة من أ.
(2) زيادة من أ.

(6/328)

الغداة -فقال: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر: 65]، فأنصت له علي حتى فهم ما قال، فأجابه وهو في الصلاة: { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } . رواه ابن جرير، وابن أبي حاتم. وقد رواه ابن جرير من وجه آخر فقال:
حدثنا ابن وَكِيع، حدثنا يحيى بن آدم، عن شَرِيك، عن عثمان بن أبي زُرْعَة، عن علي بن ربيعة قال: نادى رجل من الخوارج عليا وهو في صلاة الفجر، فقال: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } ، فأجابه علي وهو في الصلاة: { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } (1) .
طريق أخرى: قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن الجَعْد، أخبرنا شريك، عن عمران بن ظَبْيان، عن أبي تحيا قال: صلى علي (2) رضي الله عنه، صلاة الفجر، فناداه رجل من الخوارج: { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } ، فأجابه علي (3) ، وهو في الصلاة: { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } .
[ما روي في فضل هذه السورة الشريفة، واستحباب قراءتها في الفجر] (4) :
قال الإمام أحمد: حدثنا محمد بن جعفر، عن شعبة، عن عبد الملك بن عمير، سمعت شبيب -أبا روح -يحدِّث عن رجل (5) من أصحاب النبي صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم صلى بهم الصبح، فقرأ فيها الرّوم فأوهم، فقال: "إنه يلبس علينا القرآن، فإن أقواما منكم يصلون معنا لا يحسنون الوضوء، فمن شهد الصلاة معنا فليحسن الوضوء" (6) .
وهذا إسناد حسن ومتن حسن (7) وفيه سر عجيب، ونبأ غريب، وهو أنه، عليه السلام (8) تأثر بنقصان وضوء من ائتم به، فدل ذلك أن صلاة المأموم متعلقة (9) بصلاة الإمام.
[آخر تفسير سورة "الروم"] (10) . _
__________
(1) تفسير الطبري (21/38).
(2) في ف، أ: "علي بن أبي طالب".
(3) في ف، أ: "علي بن أبي طالب".
(4) زيادة من ف، أ.
(5) في ت: "وروى الإمام أحمد بإسناده عن رجل".
(6) المسند (3/471).
(7) في ت: "إسناده حسن ومتنه حسن".
(8) في أ: "صلى الله عليه وسلم".
(9) في هـ: "معدوقة".
(10) زيادة من ت.

(6/329)


لقمان - تفسير ابن كثير

الم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْحَكِيمِ (2) هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5) وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6) وَإِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7)

تفسير سورة لقمان
وهي مكية.
بسم الله الرحمن الرحيم
{ الم (1) تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (2) هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3) الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5) } .
تقدم في أول سورة "البقرة" عامة الكلام على ما يتعلق بصدر هذه السورة، وهو أنه تعالى جعل هذا القرآن هدى وشفاء ورحمة للمحسنين، وهم الذين أحسنوا العمل في اتباع الشريعة، فأقاموا الصلاة المفروضة بحدودها وأوقاتها، وما يتبعها من نوافل راتبة وغير راتبة، وآتوا الزكاة المفروضة عليهم إلى مستحقيها، ووصلوا قراباتهم وأرحامهم، وأيقنوا بالجزاء في الدار الآخرة، فرغبوا إلى الله في ثواب ذلك، لم يراؤوا به ولا أرادوا جزاءً من الناس ولا شكورا، فَمَنْ فعل ذلك كذلك فهو من الذين قال الله تعالى: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ } أي: على بصيرة وبينة ومنهج واضح وجلي، { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: في الدنيا والآخرة.
{ وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6) وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7) } .
لما ذكر تعالى حال السعداء، وهم الذين يهتدون بكتاب الله وينتفعون بسماعه، كما قال [الله] (1) تعالى: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } [الزمر: 23]، عطف بذكر حال الأشقياء، الذين أعرضوا عن الانتفاع بسماع كلام الله، وأقبلوا على استماع المزامير والغناء بالألحان وآلات الطرب، كما قال ابن مسعود في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } قال: هو -والله-الغناء.
قال ابن جرير: حدثني يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني يزيد بن يونس، عن أبي صخر، عن أبي معاوية البجلي، عن سعيد بن جبير، عن أبي الصهباء البكري، أنه سمع عبد الله بن مسعود -وهو يسأل عن هذه الآية: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } -فقال عبد الله: الغناء، والله الذي لا إله إلا هو، يرددها (2) ثلاث مرات (3) .
__________
(1) زيادة من أ.
(2) في ت: "فرددها".
(3) تفسير الطبري (21/39).

(6/330)

حدثنا عمرو بن علي، حدثنا صفوان بن عيسى، أخبرنا حُمَيْد الخراط، عن عمار، عن سعيد بن جبير، عن أبي الصهباء: أنه سأل ابن مسعود عن قول الله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } قال: الغناء (1) .
وكذا قال ابن عباس، وجابر، وعِكْرِمة، وسعيد بن جُبَيْر، ومجاهد، ومكحول، وعمرو بن شعيب، وعلي بن بَذيمة.
وقال الحسن البصري: أنزلت هذه الآية: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } في الغناء والمزامير.
وقال قتادة: قوله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } : والله لعله لا ينفق فيه مالا ولكنْ شراؤه استحبابه، بحسب المرء من الضلالة أن يختارَ حديثَ الباطل على حديث الحق، وما يضر على ما ينفع.
وقيل: عنى بقوله: { يَشْتَرِي لَهْوَ الْحَدِيثِ } : اشتراء المغنيات من الجواري.
قال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحْمَسي: حدثنا وَكِيع، عن خَلاد الصفار، عن عُبَيْد الله بن زَحْر، عن علي بن يزيد، عن القاسم بن عبد الرحمن (2) عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: "لا يحل بيع المغنيات ولا شراؤهن، وأكل أثمانهن حرام، وفيهن أنزل الله عز وجل عَلَيّ: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } .
وهكذا رواه الترمذي وابن جرير، من حديث عُبَيد الله بن زحر بنحوه (3) ، ثم قال الترمذي: هذا حديث غريب. وضَعُفَ (4) علي بن يزيد المذكور.
قلت: علي، وشيخه، والراوي عنه، كلهم ضعفاء. والله أعلم.
وقال الضحاك في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } يعني: الشرك. وبه قال عبد الرحمن بن زيد بن أسلم؛ واختار ابن جرير أنه كل كلام يصد عن آيات الله واتباع سبيله.
وقوله: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } أي: إنما يصنع هذا للتخالف للإسلام وأهله.
وعلى قراءة فتح الياء، تكون اللام لام العاقبة، أو تعليلا للأمر القدري، أي: قُيضوا لذلك ليكونوا كذلك.
وقوله: { وَيَتَّخِذَهَا هُزُوًا } قال مجاهد: ويتخذ سبيل الله هزوا، يستهزئ بها.
وقال قتادة: يعني: ويتخذ آيات الله هزوا. وقول مجاهد أولى.
وقوله تعالى: { أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } أي: كما استهانوا بآيات الله وسبيله، أهينوا يوم القيامة في العذاب الدائم المستمر.
__________
(1) تفسير الطبري (21/39).
(2) في ت: "وروى ابن أبي حاتم بإسناده".
(3) سنن الترمذي برقم (3195) وتفسير الطبري (21/40).
(4) في ت: "وفي إسناده"

(6/331)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8) خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ (9) خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10) هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ (11)

ثم قال تعالى: { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا } أي: هذا المقبل على اللهو واللعب والطرب، إذا تليت عليه الآيات القرآنية، ولى عنها وأعرض وأدبر وتَصَامّ وما به من صَمَم، كأنه ما يسمعها؛ لأنه يتأذى بسماعها، إذ لا انتفاع له بها، ولا أرَبَ له فيها، { فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } أي: يوم القيامة يؤلمه، كما تألم بسماع كتاب الله وآياته.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8) خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ (9) } .
هذا ذكر مآل الأبرار من السعداء في الدار الآخرة، الذين آمنوا بالله وصَدّقوا المرسلين، وعملوا الأعمال الصالحة المتابعة (1) لشريعة الله { لَهُمْ جَنَّاتُ النَّعِيمِ } أي: يتنعمون فيها بأنواع الملاذ والمسارّ، من المآكل والمشارب، والملابس والمساكن، والمراكب والنساء، والنضرة والسماع الذي لم يخطر ببال أحد، وهم في ذلك مقيمون دائما فيها، لا يظعنون، ولا يبغون عنها حولا.
وقوله: { وَعْدَ اللَّهِ حَقًّا } أي: هذا كائن لا محالة؛ لأنه من وعد الله، والله لا يخلف الميعاد؛ لأنه الكريم المنان، الفعال لما يشاء، القادر على كل شيء، { وَهُوَ الْعَزِيزُ } ،الذي قد قهر كل شيء، ودان له كل شيء، { الْحَكِيمُ } ،في أقواله وأفعاله، الذي جعل القرآن هدى للمؤمنين { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى } [فصلت: 44]، { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82].
{ خَلَقَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10) هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ (11) } .
يبين سبحانه بهذا قدرته العظيمة على خلق السموات والأرض، وما فيهما وما بينهما، فقال: { خَلَقَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ } ، قال الحسن وقتادة: ليس لها عَمَد مرئية ولا غير مرئية.
وقال ابن عباس، وَعكْرِمة، ومجاهد: لها عمد لا ترونها. وقد تقدم تقرير هذه المسألة في أول سورة "الرعد" بما أغنى (2) عن إعادته.
{ وَأَلْقَى فِي الأرْضِ رَوَاسِيَ } يعني: الجبال أرست الأرض وثقلتها لئلا تضطرب بأهلها على وجه الماء؛ ولهذا قال: { أَنْ تَمِيدَ بِكُمْ } أي: لئلا تميد بكم.
وقوله: { وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ } أي: وذرأ فيها من أصناف الحيوانات مما لا يعلم عدد أشكالها
__________
(1) في ف: "التابعة" وفي أ "المتتابعة".
(2) في ت: "بما يغني".

(6/332)

وألوانها إلا الذي خلقها.
ولما قرر أنه الخالق نبه على أنه الرازق بقوله تعالى { وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ } أي: من كل زوج من النبات كريم، أي: حسن المنظر.
وقال الشعبي: والناس -أيضًا -من نبات الأرض، فَمَنْ دخل الجنة فهو كريم، ومَنْ دخل النار فهو لئيم.
وقوله: { هَذَا خَلْقُ اللَّهِ } أي: هذا الذي ذكره تعالى من خلق السموات، والأرض وما بينهما، صادر عن فعل الله وخلقه وتقديره، وحده لا شريك له في ذلك؛ ولهذا قال: { فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ } أي: مما تعبدون وتدعون من الأصنام والأنداد ، { بَلِ الظَّالِمُونَ } يعني: المشركين بالله العابدين معه غيره { فِي ضَلالٍ } أي: جهل وعمى، { مُبِينٍ } أي: واضح ظاهر لا خفاء به.

(6/333)


لقمان - تفسير ابن كثير

وَلَقَدْ آَتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12)

{ وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12) } .
اختلف السلف في لقمان، عليه السلام: هل كان نبيًا، أو عبدًا صالحا من غير نبوة؟ على قولين، الأكثرون على الثاني.
وقال سفيان الثوري، عن الأشعث، عن عِكْرِمَة، عن ابن عباس قال: كان لقمان عبدًا حبشيًا نجارًا.
وقال قتادة، عن عبد الله بن الزبير، قلت لجابر بن عبد الله: ما انتهى إليكم من شأن لقمان؟ قال: كان قصيرًا أفطس من النوبة.
وقال يحيى بن سعيد الأنصاري، عن سعيد بن المسيب قال: كان لقمان من سودان مصر، ذا مشافر، أعطاه الله الحكمة ومنعه النبوة.
وقال الأوزاعي: رحمه الله، حدثني عبد الرحمن بن حَرْمَلة قال: جاء رجل أسود إلى سعيد بن المسيب يسأله، فقال له سعيد بن المسيب: لا تحزن من أجل أنك أسود، فإنه كان من أخير الناس ثلاثة من السودان: بلال، ومهْجَع مولى عمر بن الخطاب، ولقمان الحكيم، كان أسود نوبيًا ذا مشافر (1) .
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبي، عن أبي الأشهب (2) ، عن خالد الرَّبَعِيّ قال: كان لقمان عبدًا حبشيا نجارا، فقال له مولاه: اذبح لنا هذه الشاة. فذبحها، فقال: أخْرجْ أطيب مُضغتين فيها. فأخرج اللسان والقلب، فمكث ما شاء الله ثم قال: اذبح لنا هذه الشاة. فذبحها، فقال: أخرج أخبث مضغتين فيها. فأخرج اللسان والقلب، فقال له مولاه: أمرتك أن تخرج أطيب
__________
(1) تفسير الطبري (21/43).
(2) في أ: "الأشعث".

(6/333)

مضغتين فيها فأخرجتهما، وأمرتك أن تخرج أخبث مضغتين فيها فأخرجتهما. فقال لقمان: إنه ليس من شيء أطيب منهما إذا طابا، ولا أخبث منهما إذا خَبُثا (1) .
وقال شعبة، عن الحكم، عن مجاهد: كان لقمان عبدًا صالحًا، ولم يكن نبيا.
وقال الأعمش: قال مجاهد: كان لقمان عبدا أسود عظيم الشفتين، مشقق القدمين.
وقال حَكَّام بن سَلْم، عن سعيد الزبيدي، عن مجاهد: كان لقمان الحكيم عبدا حبشيا غليظ الشفتين، مُصَفح القدمين، قاضيا على بني إسرائيل.
وذكر غيره: أنه كان قاضيا على بني إسرائيل في زمن (2) داود، عليه السلام.
وقال ابن جرير: حدثنا ابن حُمَيد، حدثنا الحكم، حدثنا عمرو بن قيس قال: كان لقمان، عليه السلام، عبدًا أسود غليظ الشفتين، مُصَفَّح القدمين، فأتاه رجل وهو في مجلس أناس يحدثهم، فقال له: ألست الذي كنت ترعى معي الغنم في مكان كذا وكذا، قال: نعم. فقال: فما بلغ بك ما أرى؟ قال: صدق الحديث، والصمت عما لا يعنيني (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان، حدثنا الوليد، حدثنا (4) عبد الرحمن بن يزيد (5) عن جابر قال: إن الله رفع لقمان الحكيم بحكمته، فرآه رجل كان يعرفه قبل ذلك، فقال له: ألست عبد بني فلان الذي كنت ترعى بالأمس؟ قال: بلى. قال: فما بلغ بك ما أرى؟ قال: قَدَرُ الله، وأداء الأمانة، وصدق الحديث، وتركي ما لا يعنيني.
فهذه الآثار منها ما هو مُصرَّح فيه بنفي كونه نبيا، ومنها ما هو مشعر بذلك؛ لأن كونه عبدًا قد مَسَّه الرق ينافي كونه نبيا؛ لأن الرسل كانت تبعث في أحساب قومها؛ ولهذا كان جمهور السلف على أنه لم يكن نبيا، وإنما ينقل كونه نبيا عن عكرمة -إن صح السند إليه، فإنه رواه ابن جرير، وابن أبي حاتم من حديث وَكِيع (6) عن إسرائيل، عن جابر، عن عكرمة فقال: كان لقمان نبيًا. وجابر هذا هو ابن يزيد الجعفي، وهو ضعيف، والله (7) أعلم.
وقال عبد الله بن وهب: أخبرني عبد الله بن عياش القتْبَاني، عن عُمَر مولى غُفرَة قال: وقف رجل على لقمان الحكيم فقال: أنت لقمان، أنت عبد بني الحسحاس؟ قال: نعم. قال: أنت راعي الغنم؟ قال: نعم. قال: أنت الأسود؟ قال: أما سوادي فظاهر، فما الذي يعجبك من أمري؟ قال: وَطءْ الناس بسَاطك، وغَشْيُهم بابك، ورضاهم بقولك. قال: يا بن أخي (8) إن صَغَيتَ (9) إلى ما أقول لك كنت كذلك. قال لقمان: غضي بصري، وكفي لساني، وعفة طعمتي، وحفظي فرجي، وقولي بصدق، ووفائي بعهدي، وتكرمتي ضيفي، وحفظي جاري، وتركي ما لا يعنيني، فذاك الذي صيرني إلى ما (10) ترى.
__________
(1) تفسير الطبري (21/43).
(2) في أ: "زمان".
(3) تفسير الطبري (21/44).
(4) في أ: "بن".
(5) في ت: "وروى ابن أبي حاتم بسنده".
(6) في ت: "عن وكيع".
(7) في ت: "فالله".
(8) في ف، أ: "أبي".
(9) في ف، أ: "إن صنعت".
(10) في ت، ف، أ: "كما".

(6/334)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نُفَيل، حدثنا عمرو بن واقد، عن عَبْدَةَ بن رَبَاح، عن ربيعة، عن (1) أبي الدرداء، رضي الله عنه، أنه قال يومًا -وذُكرَ لقمان الحكيم -فقال: ما أوتي ما أوتي عن أهل ولا مال، ولا حسب ولا خصال، ولكنه كان رجلا صَمْصَامة سكيتا، طويل التفكر، عميق النظر، لم ينم نهارًا قط، ولم يره أحد قط يبزق ولا يتنخَّع، ولا يبول ولا يتغوط، ولا يغتسل، ولا يعبث ولا يضحك، وكان لا يعيد منطقًا نطقه إلا أن يقول حكمة يستعيدها إياه أحد، وكان قد تزوج وولد له أولاد، فماتوا فلم يبك عليهم. وكان يغشى السلطان، ويأتي الحكام، لينظر ويتفكر ويعتبر (2) ،فبذلك أوتي ما أوتي.
وقد ورد أثر غريب عن قتادة، رواه ابن أبي حاتم، فقال:
حدثنا أبي، حدثنا العباس بن الوليد، حدثنا زيد بن يحيى بن عبيد الخزاعي، حدثنا سعيد بن بشير، عن قتادة قال: خَيّر الله لقمان الحكيم بين النبوة والحكمة، فاختار الحكمة على النبوة. قال: فأتاه جبريل وهو نائم فَذرَّ عليه الحكمة -أو: رش عليه الحكمة -قال: فأصبح ينطق بها.
قال سعيد: فسمعت عن قتادة يقول: قيل للقمان: كيف اخترت الحكمة على النبوة وقد خَيَّرك ربك؟ فقال: إنه لو أرسل إليَّ بالنبوة عَزْمَة لرجوت فيه الفوز منه، ولكنت أرجو أن أقوم بها، ولكنه خَيّرني فخفت أن أضعف عن النبوة، فكانت الحكمة أحب إليَّ.
فهذا من رواية سعيد بن بشير، وفيه ضعف قد تكلموا فيه بسببه، فالله أعلم.
والذي رواه سعيد بن أبي عَرُوبة، عن قتادة، في قوله تعالى: { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ } أي: الفقه في الإسلام، ولم يكن نبيًا، ولم يوح إليه.
وقوله: { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ } أي: الفهم والعلم والتعبير، { أَنِ اشْكُرْ لِلَّهِ } أي: أمرناه أن يشكر الله، عز وجل، على ما أتاه الله ومنحه ووهبه من الفضل، الذي خصَّه (3) به عمن سواه من أبناء جنسه وأهل زمانه.
ثم قال تعالى: { وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ } أي: إنما يعود نفع ذلك وثوابه على الشاكرين (4) لقوله (5) تعالى: { وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ } [الروم: 44].
وقوله: { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } أي: غني عن العباد، لا يتضرر بذلك، ولو كفر أهل الأرض كلهم جميعًا، فإنه الغني عمن سواه؛ فلا إله إلا الله، ولا نعبد إلا إياه.
__________
(1) في ت: "وروى ابن أبي حاتم بسنده إلى".
(2) في ت: "ويعتب".
(3) في أ: "خصصه".
(4) في ت، ف: "الشاكر".
(5) في ف: "كقوله".

(6/335)

وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13) وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15)

{ وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13) وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15) } .
يقول تعالى مخبرًا عن وصية لقمان لولده -وهو: لقمان بن عنقاء بن سدون. واسم ابنه: ثاران في قول حكاه السهيلي. وقد ذكره [الله] (1) تعالى بأحسن الذكر، فإنه آتاه الحكمة، وهو يوصي ولده الذي هو أشفق الناس عليه وأحبهم إليه، فهو حقيق أن يمنحه أفضل ما يعرف؛ ولهذا أوصاه أولا بأن يعبد الله وحده ولا يشرك به شيئًا، ثم قال محذرًا له: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } أي: هو أعظم الظلم.
قال البخاري حدثنا قتيبة، حدثنا جرير، عن الأعمش، عن إبراهيم، عن علقمة (2) ،عن عبد الله، رضي الله عنه، قال: لما نزلت: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } [الأنعام: 82]، شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، وقالوا: أينا لم يَلْبس إيمانه بظلم؟ فقال رسول الله صلى الله عليه وسلم: "إنه ليس بذاك، ألا (3) تسمع إلى قول لقمان: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } .
ورواه مسلم من حديث الأعمش، به (4) .
ثم قَرَنَ بوصيته إياه بعبادة الله وحده البر بالوالدين. كما قال تعالى: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء: 23]. وكثيرا ما يقرن تعالى بين ذلك في القرآن.
وقال هاهنا { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } . قال مجاهد: مشقة وَهْن الولد.
وقال قتادة: جهدًا على جهد.
وقال عطاء الخراساني: ضعفا على ضعف.
وقوله: { وَفِصَالُهُ فِي عَامَيْنِ } أي: تربيته وإرضاعه بعد وضعه في عامين، كما قال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } [البقرة: 233].
ومن هاهنا استنبط ابن عباس وغيره من الأئمة أن أقل مدة الحمل ستة أشهر؛ لأنه قال تعالى في الآية الأخرى: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } [الأحقاف: 15].
وإنما يذكر تعالى تربيةَ الوالدة وتعبها ومشقتها في سهرها ليلا ونهارًا، ليُذكّر الولد بإحسانها المتقدم إليه، كما قال تعالى: { وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } [الإسراء: 24]؛ ولهذا قال: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } أي: فإني سأجزيك (5) على ذلك أوفر الجزاء.
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد الله بن أبي شيبة، ومحمود بن غَيْلان قالا حدثنا عبيد الله، أخبرنا إسرائيل، عن أبي إسحاق (6) عن سعيد بن وهب قال: قدم علينا معاذ بن جبل، وكان بعثه النبي صلى الله عليه وسلم، فقام فحمد الله وأثنى عليه ثم قال: إني [رسول] (7) رسول الله صلى الله عليه وسلم إليكم: أن تعبدوا الله ولا تشركوا به شيئًا، وأن تطيعوني لا آلوكم خيرًا، وأن المصير إلى
__________
(1) زيادة من ت.
(2) في ت: "روى البخاري بسنده".
(3) في أ: "ألم".
(4) صحيح البخاري برقم (4776) وصحيح مسلم برقم (124).
(5) في أ: "سأجازيك".
(6) في ت: "روى ابن أبي حاتم بسنده".
(7) زيادة من ت، أ.

(6/336)

يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16) يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (17) وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ (19)

الله، وإلى الجنة أو إلى النار، إقامة فلا ظعن، وخلود فلا موت.
وقوله: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا } أي: إن حَرَصَا عليك كل الحرص على أن تتابعهما (1) على دينهما، فلا تقبل منهما ذلك، ولا يمنعنَّك ذلك من أن تصاحبهما في الدنيا معروفا، أي: محسنًا إليهما، { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } يعني: المؤمنين، { ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
قال الطبراني في كتاب العشرة: حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل، حدثنا أحمد بن أيوب بن راشد، حدثنا مسلمة بن علقمة، عن داود بن أبي هند [عن أبي عثمان النهدي] (2) :أن سعد بن مالك قال: أنزلت فيَّ هذه الآية: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا } الآية، وقال: كنت رجلا برًا بأمي، فلما أسلمت قالت: يا سعد، ما هذا الذي أراك قد أحدثت؟ لَتَدَعَنّ دينك هذا أو لا آكل ولا أشرب حتى أموت، فَتُعَيَّر بي، فيقال: "يا قاتل أمه". فقلت: لا تفعلي يا أمَه، فإني لا أدع ديني هذا لشيء. فمكثتْ يومًا وليلة لم تأكل فأصبحت قد جهدت، فمكثتْ يومًا [آخر] (3) وليلة أخرى لا تأكل، فأصبحتْ قد اشتد جهدها، فلما رأيت ذلك قلت: يا أمه، تعلمين والله لو كانت لكِ مائة نفس فخَرجت نَفْسا نَفْسًا، ما تركت ديني هذا لشيء، فإن شئت فكلي، وإن شئت لا تأكلي. فأكلتْ (4) .
{ يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَوَاتِ أَوْ فِي الأرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16) يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ (17) وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأصْوَاتِ لَصَوْتُ الْحَمِيرِ (19) } .
هذه وصايا نافعة قد حكاها الله تعالى عن لقمان الحكيم؛ ليمتثلها الناس ويقتدوا بها، فقال: { يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ } أي: إن المظلمة أو الخطيئة لو كانت مثقال حبة [من] (5) خردل. وجوز بعضهم أن يكون الضمير في قوله: { إِنَّهَا } ضمير الشأن والقصة. وجوز على هذا رفع { مِثْقَالَ } والأول أولى.
وقوله: { يَأْتِ بِهَا اللَّهُ } أي: أحضرها الله يوم القيامة حين يضع الموازين القسط، وجازى عليها إن خيرًا فخير، وإن شرًا فشر. كما قال تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [الأنبياء: 47]، وقال تعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة:7 ، 8 ]
__________
(1) في أ: "تبايعهما".
(2) زيادة من أسد الغابة، والدر المنثور.
(3) زيادة من ت، ف.
(4) وذكره ابن الأثير في أسد الغابة (2/216) عن داود بن أبي هند.
(5) زيادة من ت، أ.

(6/337)

، ولو كانت تلك الذرة محصنة محجبة في داخل صخرة صَمَّاء، أو غائبة ذاهبة في أرجاء السموات أو الأرض (1) فإن الله يأتي بها؛ لأنه لا تخفى عليه خافية، ولا يعزب عنه مثقال ذرة في السموات ولا في الأرض؛ ولهذا قال: { إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } أي: لطيف العلم، فلا تخفى عليه الأشياء وإن دَقت ولطفت وتضاءلت { خَبِيرٌ } بدبيب النمل في الليل البهيم.
وقد زعم بعضهم أن المراد بقوله: { فَتَكُنْ فِي صَخْرَةٍ } أنها صخرة تحت الأرضين (2) السبع، ذكره السُّدِّي بإسناده ذلك المطروق عن ابن عباس وابن مسعود وجماعة من الصحابة إن صح ذلك، ويروى هذا عن عطية العوفي، وأبي مالك، والثوري، والمِنهال بن عمرو، وغيرهم. وهذا والله أعلم، كأنه متلقى من الإسرائيليات التي لا تصدق، ولا تكذب، والظاهر -والله أعلم -أن المراد: أن هذه الحبة في حقارتها لو كانت داخل صخرة، فإن الله سيبديها ويظهرها بلطيف علمه، كما قال (3) الإمام أحمد:
حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا دَراج، عن أبي الهيثم، عن أبي سعيد الخدري، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: " لو أن أحدكم يعمل في صخرة صَمَّاء، ليس لها باب ولا كوَّة، لخرج عمله للناس كائنًا ما كان" (4) .
ثم قال: { يَا بُنَيَّ أَقِمِ الصَّلاةَ } أي: بحدودها وفروضها وأوقاتها، { وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ } أي: بحسب طاقتك وجهدك، { وَاصْبِرْ عَلَى مَا أَصَابَكَ } ،علم أن الآمر بالمعروف والناهي عن المنكر، لا بد أن يناله من الناس أذى، فأمره بالصبر.
وقوله: { إِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ } أي: إن الصبر على أذى الناس لمن عزم الأمور.
وقوله: { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ } يقول: لا تُعرِضْ بوجهك عن الناس إذا كلمتهم أو كلموك، احتقارًا منك لهم، واستكبارًا عليهم ولكن ألِنْ جانبك، وابسط وجهك إليهم، كما جاء في الحديث: "ولو أن تلقى أخاك ووجهك إليه مُنْبَسِط، وإياك وإسبال الإزار فإنها من المِخيلَة، والمخيلة لا يحبها الله".
قال علي بن أبي طلحة، عن ابن عباس في قوله: { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ } يقول: لا تتكبر فتحقِرَ (5) عبادَ الله، وتعرض عنهم بوجهك إذا كلموك. وكذا روى العوفي وعكرمة عنه.
وقال مالك، عن زيد بن أسلم: { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ } : لا تكَلَّم وأنت معرض. وكذا رُوي عن مجاهد، وعِكْرِمة، ويزيد بن الأصم، وأبي الجوزاء، وسعيد بن جُبَيْر، والضحاك، وابن يزيد، وغيرهم.
وقال إبراهيم النَّخعِي: يعني بذلك: التشديق في الكلام.
__________
(1) في ف: "والأرض".
(2) في ف، أ: "الأرض".
(3) في ت: "كما روى".
(4) المسند (3/28) وحسنه الهيثمي في المجمع (10/225) وفيه ابن لهيعة عن دراج وهما ضعيفان.
(5) في ت، أ: "فتحتقر".

(6/338)

والصواب القول الأول.
قال ابن جرير: وأصل الصَّعَر: داء يأخذ الإبل في أعناقها أو رؤوسها، حتى تُلفَتَ (1) أعناقُها عن رؤوسها، فشبه به الرجل المتكبر، ومنه قول عمرو بن حُني التَّغْلبي:
وَكُنَّا إذَا الجَبَّارُ صَعّر خَدّه ... أقَمْنَا لَه مِنْ مَيْلِه فَتَقَوّمَا (2)
وقال أبو طالب في شعره:
وَكُنَّا قَديمًا لا نقرُّ ظُلامَة ... إذا ما ثَنوا صُعْر الرؤوس نُقِيمها (3)
وقوله: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا } أي: جذلا متكبرًا جبارًا عنيدًا، لا تفعل ذلك يبغضك الله؛ ولهذا قال: { إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } أي: مختال معجب في نفسه، فخور: أي على غيره، وقال تعالى: (4) { وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } [الإسراء: 37]، وقد تقدم الكلام على ذلك في موضعه.
وقال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا محمد بن عمران بن أبي ليلى، حدثنا أبي، عن ابن أبي ليلى، عن عيسى، عن عبد الرحمن بن أبي ليلى (5) عن ثابت بن قيس بن شَمَّاس قال: ذكر الكبر عند رسول الله صلى الله عليه وسلم فشدد فيه، فقال: "إن الله لا يحب كل مختال فخور". فقال رجل من القوم: والله يا رسول الله إني لأغسل ثيابي فيعجبني بياضها، ويعجبني شِراك نعلي، وعِلاقة سَوْطي، فقال: "ليس ذلك الكبر، إنما الكبر أن تَسْفه الحق وتَغْمِط (6) الناس" (7) .
ورواه من طريق أخرى بمثله، وفيه قصة طويلة، ومقتل ثابت ووصيته بعد موته (8) .
وقوله: { وَاقْصِدْ فِي مَشْيِكَ } أي: امش مشيًا مقتصدا ليس بالبطيء المتثبط، ولا بالسريع المفرط، بل عدلا وسطًا بين بين.
وقوله: { وَاغْضُضْ مِنْ صَوْتِكَ } أي: لا تبالغ في الكلام، ولا ترفع صوتك فيما لا فائدة فيه؛ ولهذا قال تعالى: { إِنَّ أَنْكَرَ الأصْوَاتِ لَصَوْتُ الْحَمِيرِ } قال مجاهد وغير واحد: إن أقبح الأصوات لصوت الحمير، أي: غاية مَنْ رفع صوته أنه يُشَبه بالحمير في علوه ورفعه، ومع هذا هو بغيض إلى الله تعالى. وهذا التشبيه في هذا بالحمير يقتضي تحريمه وذمه غاية الذم؛ لأن رسول الله صلى الله عليه وسلم قال: "ليس لنا مثل السوء، العائد في هبته كالكلب يقيء ثم يعود في قيئه".
وقال النسائي عند تفسير هذه الآية: حدثنا قتيبة بن سعيد، حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج، (9) عن أبي هريرة، عن النبي صلى الله عليه وسلم [أنه] (10) قال: "إذا سمعتم صياح الديكة
__________
(1) في ت: "تلتفت" وفي أ: "بلغت".
(2) البيت في مجاز القرآن لأبي عبيدة (2/127).
(3) البيت في السيرة النبوية لابن هشام (1/269).
(4) في أ: "وقد قال الله تعالى".
(5) في ت: "وروى الطبراني بإسناده".
(6) في ت، ف: "تغمص".
(7) المعجم الكبير (2/69) وفيه انقطاع بين ابن أبي ليلى وثابت.
(8) المعجم الكبير (2/70) من طريق عبد الرحمن بن يزيد، عن عطاء، عن بنت ثابت بقصة أبيها، وقال الهيثمي في المجمع (9/322): "وبنت ثابت بن قيس لم أعرفها، وبقية رجاله رجال الصحيح".
(9) في ت: "وروى النسائي عند تفسير هذه الآية بإسناده".
(10) زيادة من أ.

(6/339)

فاسألوا الله من فضله، وإذا سمعتم نهيق الحمير (1) فتعوذوا بالله من الشيطان، فإنها رأت شيطانًا".
وقد أخرجه بقية الجماعة سوى ابن ماجه، من طرق، عن جعفر بن ربيعة به، (2) وفي بعض الألفاظ: "بالليل"، فالله أعلم.
فهذه وصايا نافعة جدًا، وهي من قَصص القرآن العظيم عن لقمان الحكيم. وقد روي عنه من الحكم والمواعظ أشياء كثيرة، فلنذكر منها أنموذجًا ودستورًا إلى ذلك.
قال الإمام أحمد: حدثنا ابن إسحاق، أخبرنا ابن المبارك، أخبرنا سفيان، أخبرني نَهْشَل بن مُجَمِّع الضبي عن قزعة، عن ابن عمر (3) رضي الله عنه (4) قال: أخبرنا رسول الله صلى الله عليه وسلم قال: "إن لقمان الحكيم كان يقول: إن الله إذا استودع شيئا حفظه" (5) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عيسى بن يونس، عن الأوزاعي، عن موسى بن سليمان، عن القاسم [بن مُخَيْمِرة يحدث عن أبي موسى الأشعري] (6) أن رسول الله صلى الله عليه وسلم قال: " قال لقمان لابنه وهو يعظه: يا بني، إياك والتقنع فإنه مخوفة بالليل، مذمة بالنهار" (7) .
وقال: حدثنا أبي، حدثنا عمرو بن عثمان، عن ضَمْرَة، حدثنا السَّريّ بن يحيى (8) قال: قال لقمان لابنه: يا بني، إن الحكمة أجلست المساكين مجالس الملوك.
وقال: حدثنا أبي، حدثنا عبدة بن سليمان، أخبرنا ابن المبارك، حدثنا عبد الرحمن المسعودي (9) ، عن عَوْن بن عبد الله قال: قال لقمان لابنه: يا بني، إذا أتيت نادي قوم فارمهم بسهم الإسلام -يعني السلام -ثم اجلس في ناحيتهم، فلا تنطق حتى تراهم قد نطقوا، فإن أفاضوا في ذكر الله فَأجِلْ سهمك معهم، وإن أفاضوا في غير ذلك فتحول عنهم إلى غيرهم.
وحدثنا أبي، حدثنا عمرو بن عثمان بن سعيد بن كثير بن دينار، حدثنا ضمرة (10) ، عن حفص بن عمر، رضي الله عنه، قال: وضع لقمان جرابًا من خردل إلى جانبه، وجعل يعظ ابنه وعظة ويخرج خردلة، حتى نفذ الخردل، فقال: يا بني، لقد وعظتك موعظة لو وُعِظَها جبل لتفطر. قال: فتفطر ابنه.
وقال أبو القاسم الطبراني: حدثنا يحيى بن عبد الباقي المِصِّيصي، حدثنا أحمد بن عبد الرحمن الحراني، حدثنا عثمان بن عبد الرحمن الطرائفي، حدثنا أبين (11) بن سفيان المقدسي، عن خليفة بن سلام، عن عطاء بن أبي رباح (12) ، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "اتخذوا
__________
(1) في ت: "الحمار".
(2) النسائي في السنن الكبرى (11391) وصحيح البخاري برقم (3301) وصحيح مسلم برقم (2779) وسنن أبي داود برقم (5102) وسنن الترمذي برقم (3459).
(3) في ت: "فروى الإمام أحمد بإسناده".
(4) في ت، ف: "عنهما".
(5) المسند (2/87).
(6) زيادة من أ، والمستدرك.
(7) ورواه الحاكم في المستدرك (2/411) وقال: "هذا متن شاهده إسناد صحيح" وأقره الذهبي.
(8) في ت: "وروى أيضا بإسناده عن السري بن يحيى".
(9) في ت: "وروى ابن أبي حاتم بإسناده عن القاسم بن مخيمرة".
(10) في ت: "وروى أيضا".
(11) في ت، أ، ف، هـ: "أنس" والتصويب من المعجم الكبير وكتب الرجال.
(12) في ت: "وروى الطبراني بسنده".

(6/340)

السودان فإن ثلاثة منهم من سادات أهل الجنة: لقمان الحكيم، والنجاشي، وبلال المؤذن" (1) .
قال أبو القاسم الطبراني: أراد الحبش.
فصل في الخمول والتواضع : وذلك متعلق بوصية لقمان، عليه السلام، لابنه، وقد جمع في ذلك الحافظ أبو بكر بن أبي الدنيا كتابًا مفردًا [و] (2) نحن، نذكر منه مقاصده، قال: حدثنا إبراهيم بن المنذر، حدثنا عبد الله بن موسى المدني، عن أسامة بن زيد، عن حفص بن عبيد الله بن أنس بن مالك: سمعت رسول الله صلى الله عليه وسلم يقول: "رُبَّ أشعثَ ذي طِمْرَين يُصْفَح عن أبواب الناس، إذا (3) أقسم على الله لأبره" (4) .
ثم رواه من حديث جعفر بن سليمان، عن ثابت وعلي بن زيد، عن أنس، عن النبي صلى الله عليه وسلم فذكره، وزاد، منهم البراء بن مالك (5) .
[وروي أيضا عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "طوبى للأتقياء الأثرياء الذين إذا حضروا لم يعرفوا، وإذا غابوا لم يفتقدوا، أولئك مصابيح مجردون من كل فتنة غبراء مشينة"] (6) . وقال أبو بكر بن سهل التميمي: حدثنا ابن أبي مريم، حدثنا نافع بن يزيد، عن عياش بن عباس، عن عيسى بن عبد الرحمن، عن زيد بن أسلم، عن أبيه، عن عمر، رضي الله عنه، أنه دخل المسجد فإذا هو بمعاذ بن جبل يبكي عند قبر رسول الله صلى الله عليه وسلم، فقال له: ما يبكيك يا معاذ؟ قال: حديث سمعته من رسول الله صلى الله عليه وسلم، سمعته يقول: "إن اليسير من الرياء شرك، وإن الله يحب الأتقياء الأخفياء الأثرياء، الذين إذا غابوا لم يفتقدوا، وإذا حضروا لم يعرفوا، قلوبهم مصابيح الهدى، ينجون من كل غبراء مظلمة" (7) .
حدثنا الوليد بن شجاع، حدثنا عَثَّام بن علي، عن حميد بن عطاء الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "رُبَّ ذي طمرين لا يُؤبَه له، لو أقسم على الله لأبره، لو قال: اللهم إني أسألك الجنة لأعطاه الجنة، ولم يعطه من الدنيا شيئا" (8) .
وقال أيضا: حدثنا إسحاق بن إبراهيم، حدثنا أبو معاوية، عن الأعمش، عن سالم بن أبي الجعد قال: قال رسول الله صلى الله عليه وسلم: "إن من أمتي مَنْ لو أتى باب أحدكم يسأله دينارًا أو درهما أو
__________
(1) المعجم الكبير (11/198) وقال الهيثمي في المجمع (4/235) : "فيه أبين بن سفيان وهو ضعيف".
(2) زيادة من ت، ف.
(3) في ت، ف: "لو".
(4) ورواه الطبراني في المعجم الأوسط برقم (5054) "مجمع البحرين" قال: "حدثنا أحمد بن يحيى الحلواني، حدثنا إبراهيم بن المنذر، فذكر مثله - ثم قال - لم يروه عن حفص إلا أسامة" ، وله شاهد في صحيح مسلم برقم (2622) من حديث أبي هريرة رضي الله عنه. تنبيه: سقط هذا الحديث من مخطوطة التواضع والخمول لابن أبي الدنيا، وكذا الرواية بعده.
(5) ورواه الترمذي في السنن برقم (3854) من طريق سيار عن جعفر بن سليمان به، وقال: "هذا حديث حسن صحيح من هذا الوجه".
(6) زيادة من ت، أ.
(7) التواضع والخمول لابن أبي الدنيا برقم (8).
(8) سقط الحديث من مخطوطة التواضع والخمول، ورواه الديلمي في مسند الفردوس برقم (3246) من طريق ابن أبي الدنيا.

(6/341)

فلسًا لم يعطه، ولو سأل الله الجنة لأعطاه إياها، ولو سأله (1) الدنيا لم يعطه إياها، ولم يمنعها إياه لهوانه عليه، ذو طمرين لا يؤبه له، لو أقسم على الله لأبره" (2) .
وهذا مرسل من هذا الوجه.
وقال أيضا: حدثنا إسحاق بن إبراهيم، أخبرنا جعفر بن سليمان، حدثنا عَوْف قال: قال أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن من ملوك الجنة من هو أشعث أغبر ذو طمرين لا يُؤبَه له، الذين إذا استأذنوا على الأمراء لم يؤذن لهم، وإذا خطبوا النساء لم ينكحوا، وإذا قالوا لم يُنصَت لهم، حوائج أحدهم تتجلجل في صدره، لو قسم نوره يوم القيامة بين الناس لوسعهم" (3) . قال: وأنشدني عمر بن شَبَّةَ، عن ابن عائشة قال: قال عبد الله بن المبارك:
ألا رُبّ ذي طمْرَين في مَنزل غَدًا ... زَرَابِيه مَبْثُوثةً ونَمَارقُه ...
قَد اطَّرَدَتْ أنهاره حَْوَل قَصْره ... وَأشرَقَ والتفَّتْ عَلَيه حَدَائقُه (4)
وروي -أيضا -من حديث عُبَيد الله بن زَحْر، عن علي بن زيد، عن القاسم، عن أبي أمامة مرفوعا: "قال الله: من أغبط أوليائي عندي: مؤمن خفيف الحاذ، ذو حظ من صلاة، أحسن عبادة ربه، وأطاعه في السر، وكان غامضا في الناس، لا يشار إليه بالأصابع. إن صبر على ذلك". قال: ثم نَقَد رسول الله بيده وقال: "عُجّلت منيته، وقل تراثه، وقلت بواكيه" (5) .
وعن عبد الله بن عمرو قال: أحب عباد الله (6) إلى الله الغرباء. قيل: ومَنْ الغرباء؟ قال: الفرارون بدينهم، يجمعون يوم القيامة إلى عيسى بن مريم (7) .
وقال الفضيل بن عياض: بلغني أن الله تعالى (8) يقول للعبد يوم القيامة: ألم أنعم عليك؟ ألم أعطك؟ ألم أسترك؟ ألم ..؟ ألم ..؟ ألم أخمل ذكرك؟ ثم قال الفضيل: إن استطعت ألا تُعرَف فافعل، وما عليك ألا يُثنى عليك، وما عليك أن تكون مذموما عند الناس محمودًا عند الله.
وكان ابن مُحَيْرِيز يقول: اللهم إني أسألك ذكرا خاملا.
وكان الخليل بن أحمد يقول: اللهم اجعلني عندك من أرفع خلقك، واجعلني في نفسي من أوضع خلقك، وعند الناس من أوسط خلقك.
ثم قال (9) : باب ما جاء في الشهرة
حدثنا أحمد بن عيسى المصري، حدثنا ابن وهب، عن عمر بن الحارث وابن لَهِيعة، عن يزيد بن أبي حبيب، عن سِنَان بن سعد، عن أنس، عن رسول الله صلى الله عليه وسلم أنه قال: "حسب امرئ من
__________
(1) في ت: "ولو سأل الله".
(2) التواضع والخمول لابن أبي الدنيا برقم (1)، وهو مرسل.
(3) ورواه ابن أبي الدنيا في الأولياء برقم (9) عن الحسن مرسلا بنحوه، وقد سقط هذا الحديث من مخطوطة التواضع والخمول.
(4) التواضع والخمول لابن أبي الدنيا برقم (5).
(5) التواضع والخمول برقم (13) وقد قال ابن حبان: "إذا روى عبيد الله بن زحر عن علي بن يزيد عن القاسم فهو مما عملته أيديهم".
(6) في أ: "أحب العباد".
(7) التواضع والخمول برقم (16).
(8) في ت، أ: "عز وجل".
(9) أي ابن أبي الدنيا.

(6/342)

الشر -إلا من عصم الله -أن يشير الناس إليه بالأصابع في دينه ودنياه، وإن الله لا ينظر إلى صوركم ولكن إلى قلوبكم وأعمالكم" (1) .
وروي مثله عن إسحاق بن البهلول، عن ابن أبي فُدَيْك، عن محمد بن عبد الواحد الأخْنَسِيّ، عن عبد الواحد بن أبي كثير، عن جابر بن عبد الله مرفوعا، مثله (2) .
وروي عن الحسن مرسلا نحوه (3) ، فقيل للحسن: فإنه يشار إليك بالأصابع؟ فقال: إنما المراد من يشار إليه في دينه بالبدعة وفي دنياه بالفسق (4) .
وعن علي، رضي الله عنه، قال: لا تبدأ لأن تشتهر، ولا ترفع شخصك لتذكر، وتعلم واكتم،
واصمت تسلم، تَسُر الأبرار، وتغيظ الفجار.
وقال إبراهيم بن أدهم، رحمه الله: ما صدق الله من أحب الشهرة.
وقال أيوب: ما صدق الله عبده إلا سره ألا يشعر بمكانه.
وقال محمد بن العلاء: من أحب الله أحب ألا يعرفه الناس.
وقال سِمَاك بن سلمة: إياك وكثرة الأخلاء.
وقال أبَان بن عثمان: إن أحببت أن يسلم لك دينك فأقل من المعارف؛ كان أبو العالية إذا جلس إليه أكثر من ثلاثة نهض وتركهم.
وقال: حدثنا علي بن الجَعْد، أخبرنا شعبة، عن عَوْف، عن أبي رَجَاء قال: رأى طلحة قوما يمشون معه، فقال: ذباب طمع، وفراش النار.
وقال ابن إدريس، عن هارون بن عنترة (5) ، عن سليم بن حنظلة قال: بينا نحن حول أبي إذ علاه عمر بن الخطاب بالدرة وقال: إنها مذلة للتابع، وفتنة للمتبوع.
وقال ابن عون، عن الحسن: خرج ابن مسعود فاتبعه أناس، فقال: والله لو تعلمون ما أغلِقُ عليه بابي، ما اتبعني منكم رجلان.
وقال حماد بن زيد: كنا إذا مررنا على المجلس، ومعنا أيوب، فسلم، ردوا ردا شديدا، فكان ذلك يَغُمه.
وقال عبد الرزاق، عن مَعْمَر: كان أيوب يطيل قميصه، فقيل له في ذلك، فقال: إن الشهرة فيما مضى كانت في طول القميص، واليوم في تشميره. واصطنع مرة نعلين على حذو نعلي النبي صلى الله عليه وسلم، فلبسهما أياما ثم خلعهما، وقال: لم أر الناس يلبسونهما.
وقال إبراهيم النَّخَعي: لا تلبس من الثياب ما يُشهر في الفقهاء، ولا ما يزدريك السفهاء.
وقال الثوري: كانوا يكرهون من الثياب الجياد، التي يُشتَهر بها، ويرفع الناس إليه فيها أبصارهم. والثياب الرديئة التي يحتقر فيها، ويستذل دينه.
__________
(1) التواضع والخمول برقم (30) وفيه سنان بن سعد ضعيف.
(2) التواضع والخمول برقم (31) وقال العراقي: "ليس معروفا من حديث جابر إنما هو معروف من حديث أبي هريرة".
(3) التواضع والخمول برقم (32).
(4) التواضع والخمول برقم (33).
(5) في أ: "هارون بن أبي عشيرة".

(6/343)

وحدثنا خالد بن خِدَاش: حدثنا حماد، عن أبي حسنة -صاحب الزيادي -قال: كنا عند أبي قِلابة إذ دخل عليه رجل عليه أكسية، فقال: إياكم وهذا الحمار النهاق.
وقال الحسن، رحمه الله: إن قوما جعلوا الكبر في قلوبهم، والتواضع في ثيابهم، فصاحب الكساء بكسائه أعجب من صاحب المطرف بمطرفه (1) ، ما لهم تفاقدوا.
وفي بعض الأخبار أن موسى، عليه السلام، قال لبني إسرائيل: ما لكم تأتوني عليكم ثياب الرهبان، وقلوبكم قلوب الذئاب، البسوا ثياب الملوك، وألينوا قلوبكم بالخشية.
فصل في حسن الخلق
قال أبو التياح: عن أنس، رضي الله عنه: كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا (2) .
وعن عطاء، عن ابن عمر: قيل: يا رسول الله، أيّ المؤمنين أفضل؟ قال: "أحسنهم خلقا" (3) .
وعن نوح بن عباد، عن ثابت، عن أنس مرفوعا: "إن العبد ليبلغ بحسن خلقه درجات الآخرة وشرف المنازل، وإنه لضعيف العبادة. وإنه ليبلغ بسوء خلقه دَرَك جهنم وهو عابد" (4) . وعن سِنَان بن هارون، عن حميد، عن أنس مرفوعا: "ذهب حسن الخلق بخير الدنيا والآخرة" (5) . وعن عائشة مرفوعا: "إن العبد ليبلغ بحسن خلقه درجة قائم الليل وصائم النهار" (6) .
وقال ابن أبي الدنيا: حدثني أبو مسلم عبد الرحمن بن يونس، حدثنا عبد الله بن إدريس، أخبرني أبي وعمي، عن جدي، عن أبي هريرة، رضي الله عنه: سُئل رسول الله صلى الله عليه وسلم عن أكثر ما يُدخلُ الناسَ الجنة، فقال: "تقوى الله وحسن الخلق". وسئل عن أكثر ما يدخل الناس النار، فقال: "الأجوفان: الفم والفرج" (7) .
وقال أسامة بن شَرِيك: كنت عند رسول الله صلى الله عليه وسلم، فجاءته الأعراب من كل مكان، فقالوا: يا رسول الله، ما خير ما أعطي الإنسان؟ قال: "حسن الخلق" (8) .
وقال يعلى بن مملك (9) : عن أم الدرداء، عن أبي الدرداء -يبلغ به -قال: "ما [من] (10) شيء أثقل في الميزان من حسن الخلق" (11) ، وكذا رواه عطاء، عن أم الدرداء، به (12) .
وعن مسروق، عن عبد الله بن عمرو مرفوعا: "إن من خياركم أحاسنكم أخلاقا" (13) .
حدثنا عبد الله بن أبي بدر، حدثنا محمد بن عبيد (14) ، عن محمد بن أبي سارة، عن الحسن
__________
(1) في ت، أ: "المطرق بمطرقه".
(2) التواضع والخمول برقم (163).
(3) التواضع والخمول برقم (164).
(4) التواضع والخمول برقم (168).
(5) التواضع والخمول برقم (169).
(6) التواضع والخمول برقم (166).
(7) التواضع والخمول برقم (170).
(8) التواضع والخمول برقم (171).
(9) في ت، أ، ف، هـ: "سماك" والصواب ما أثبتناه من كتب الرجال.
(10) زيادة من أ.
(11) التواضع والخمول برقم (172).
(12) التواضع والخمول برقم (173).
(13) التواضع والخمول برقم (174).
(14) في ت، ف: "عنين" وفي أ: "عيسى" والصواب ما أثبتناه من التواضع والخمول لابن أبي الدنيا، وكتب الرجال.

(6/344)

بن علي قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليعطي العبد من الثواب على حسن الخلق، كما يعطي المجاهد في سبيل الله، يغدو عليه الأجر ويروح" (1) .
وعن مكحول، عن أبي ثعلبة مرفوعا: "إن أحبكم إليَّ وأقربكم مني مجلسًا، أحاسنكم أخلاقا، وإن أبغضكم إليَّ وأبعدكم مني منزلا في الجنة مساويكم أخلاقا، الثرثارون المتشدقون المتفيهقون" (2) .
وعن أبي أويس، عن محمد بن المنْكَدِر، عن جابر مرفوعا: "ألا أخبركم بأكملكم إيمانا، أحاسنكم أخلاقا، الموطؤون أكنافا، الذين يُؤْلفون ويَأْلفون" (3) .
وقال الليث، عن يزيد بن عبد الله بن أسامة، عن بكر بن أبي الفرات قال: قال رسول الله صلى الله عليه وسلم: "ما حَسَّن الله خَلْق رجل وخُلُقه فَتَطْعَمَه النار" (4) .
وعن عبد الله بن غالب الحُدَّاني، عن أبي سعيد مرفوعا: "خصلتان لا يجتمعان في مؤمن: البخل، وسوء الخلق" (5) ، وقال ميمون بن مِهْرَان، عن رسول الله صلى الله عليه وسلم: "ما من ذنب أعظم عند الله من سوء الخلق؛ وذلك أن صاحبه لا يخرج من ذنب إلا وقع في آخر" (6) .
حدثنا علي بن الجعد، حدثنا أبو المغيرة الأحْمَسِيّ، حدثنا عبد الرحمن بن إسحاق، عن رجل من قريش قال: قال رسول الله صلى الله عليه وسلم: "ما من ذنب أعظم عند الله من سوء الخلق؛ إن الخلق الحسن ليذيب الذنوب كما تذيب الشمس الجليد، وإن الخلق السيئ ليفسد العمل كما يفسد الخل العسل" (7) .
وقال عبد الله بن إدريس، عن أبيه، عن جده، عن أبي هريرة مرفوعا: " إنكم لا تَسَعُون الناس بأموالكم، ولكن يَسَعُهم منكم بسط وجوه وحسن خلق" (8) .
وقال محمد بن سيرين: حسن الخلق عون على الدين.
فصل في ذم الكبر
قال علقمة، عن ابن مسعود -رفعه -: "لا يدخل الجنة مَنْ كان في قلبه (9) مثقال حبة من كِبْر، ولا يدخل النار من في قلبه مثقال حبة (10) من إيمان" (11) .
وقال إبراهيم بن أبي عَبْلَة، عن أبي سلمة، عن عبد الله بن عمرو مرفوعا: "من كان في قلبه مثقال ذرة من كبر، أكبه الله على وجهه في النار" (12) .
حدثنا إسحاق بن إسماعيل، حدثنا أبو معاوية، عن عمر بن راشد، عن إياس بن سلمة، عن أبيه مرفوعا: "لا يزال الرجل يذهب بنفسه حتى يكتب عند الله من الجبارين، فيصيبه ما أصابهم من العذاب" (13) .
وقال مالك بن دينار: ركب سليمان بن داود، عليهما (14) السلام، ذات يوم البساط في مائتي
__________
(1) التواضع والخمول برقم (176).
(2) التواضع والخمول برقم (177).
(3) التواضع والخمول برقم (178).
(4) التواضع والخمول برقم (180).
(5) التواضع والخمول برقم (182).
(6) التواضع والخمول برقم (183).
(7) التواضع والخمول برقم (184).
(8) التواضع والخمول برقم (190).
(9) في ت، ف، أ: "ذرة".
(10) في ف، أ: "ذرة".
(11) التواضع والخمول برقم (192).
(12) التواضع والخمول برقم (196).
(13) التواضع والخمول برقم (198).
(14) في ت: "عليه".

(6/345)

ألف من الإنس، ومائتي ألف من الجن، فَرُفع حتى سمع تسبيح الملائكة في السماء، ثم خفضوه حتى مست قدمه ماء البحر، فسمعوا صوتا لو كان في قلب صاحبكم مثقال ذرة من كبر لخسف به أبعد مما رفع.
حدثنا أبو خَيثَمة، حدثنا يزيد بن هارون، عن حماد بن سلمة، عن ثابت، عن أنس قال: كان أبو بكر يخطبنا فيذكر بدء خلق الإنسان، حتى إن أحدنا ليُقذر نفسه، يقول: خرج من مجرى البول مرتين (1) .
وقال الشعبي: من قتل اثنين فهو جبار، ثم تلا { أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ } [القصص: 19] وقال الحسن: عجبا لابن آدم، يغسل الخرء بيده في اليوم مرتين ثم يتكبر! يعارض جبار السموات، قال: حدثنا خالد بن خِدَاش، حدثنا حماد بن زيد، عن علي بن الحسن، عن الضحاك بن سفيان، فذكر الحديث. ضرب مثل الدنيَا بما يخرج من ابن آدم (2) .
وقال الحسن، عن يحيى، عن أبي قال: إن مطعم بن آدم ضرب مثل للدنيا وإن قَزّحَه ومَلَّحه.
وقال محمد بن الحسين بن علي -من ولد علي رضي الله عنه -: ما دخل قلبَ رجل شيء من الكبر إلا نقص من عقله بقدر ذلك.
وقال يونس بن عبيد: ليس مع السجود كبر، ولا مع التوحيد نفاق.
ونظر طاوس إلى عمر بن عبد العزيز وهو يختال في مشيته، وذلك قبل أن يستخلف، فطعنه طاوس في جنبه بأصبعه، وقال: ليس هذا شأن (3) من في بطنه خرء؟ فقال له كالمعتذر إليه: يا عم، لقد ضرب كل عضو مني على هذه المشية حتى تعلمتها.
قال أبو بكر بن أبي الدنيا: كانت بنو أمية يضربون أولادهم حتى يتعلموا (4) هذه المشية.
فصل في الاختيال
عن أبي ليلى، عن ابن بُرَيْدة، عن أبيه مرفوعا: "مَنْ جَرَّ ثوبه خيلاء لم ينظر الله إليه" (5) .
ورواه عن إسحاق بن إسماعيل، عن سفيان، عن زيد بن أسلم، عن ابن عمر مرفوعا مثله (6) . وحدثنا محمد بن بَكَّار، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، عن الأعرج، عن أبي هريرة مرفوعًا: "لا ينظر الله يوم القيامة إلى مَنْ جر إزاره" (7) . و"بينما رجل يتبختر في برديه، أعجبته نفسه، خسف الله به الأرض، فهو يتجلجل فيها إلى يوم القيامة" (8) .
وروى الزهري عن سالم، عن أبيه: "بينما رجل ..." إلى آخره (9) .
__________
(1) التواضع والخمول برقم (200).
(2) التواضع والخمول برقم (210).
(3) في ف، أ: "مشي".
(4) في ف، أ: "يتعلمون".
(5) التواضع والخمول برقم (238).
(6) التواضع والخمول برقم (239).
(7) التواضع والخمول برقم (232).
(8) التواضع والخمول برقم (233).
(9) التواضع والخمول برقم (234).

(6/346)


لقمان - تفسير ابن كثير

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (20) وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21) وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ (22) وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23) نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24)

{ أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ (20) وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21) } .
يقول تعالى منبها خلقه على نعمه عليهم في الدنيا والآخرة، بأنه سخر لهم ما في السموات من نجوم يستضيئون بها في ليلهم ونهارهم، وما يخلق فيها من سحاب وأمطار وثلج وبرد، وجعله إياها لهم سقفا محفوظا، وما خلق لهم في الأرض من قرار وأنهار وأشجار وزروع وثمار. وأسبغ عليهم نعمه الظاهرة والباطنة من إرسال الرسل وإنزال الكتب، وإزاحة الشبَه والعلل، ثم مع هذا كله ما آمن الناس كلهم، بل منهم من يجادل في الله، أي: في توحيده وإرسال الرسل. ومجادلته في ذلك بغير علم، ولا مستند من حجة صحيحة، ولا كتاب مأثور صحيح؛ ولهذا قال تعالى: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ } أي: مبين مضيء.
{ وَإِذَا قِيلَ لَهُمْ } أي: لهؤلاء المجادلين في توحيد الله: { اتَّبِعُوا مَا أَنزلَ اللَّهُ } أي: على رسوله من الشرائع المطهرة، { قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا } أي: لم يكن لهم حجة إلا اتباع الآباء الأقدمين، قال الله: { أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ } [البقرة: 170] أي: فما ظنكم أيها المحتجون بصنيع آبائهم، أنهم كانوا على ضلالة وأنتم خلف لهم فيما كانوا فيه؛ ولهذا قال: { أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ } .
{ وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ (22) وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23) نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24) } .
يقول تعالى مخبرًا عمن أسلم وجهه لله، أي: أخلص له العمل وانقاد لأمره واتبع شرعه؛ ولهذا قال: { وَهُوَ مُحْسِنٌ } أي: في عمله، باتباع ما به أمر، وترك ما عنه زجر، { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } أي: فقد أخذ موثقا من الله متينًا أنه لا يعذبه، { وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ. وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ } أي: لا تحزن يا محمد عليهم في كفرهم بالله وبما جئت به؛ فإن قدر الله نافذ فيهم، وإلى الله مرجعهم فينبئهم بما عملوا، أي: فيجزيهم عليه، { إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } ، فلا تخفى عليه خافية.
ثم قال: { نُمَتِّعُهُمْ قَلِيلا } أي: في الدنيا ، { ثُمَّ نَضْطَرُّهُمْ } أي: نلجئهم { إِلَى عَذَابٍ غَلِيظٍ } أي: فظيع صعب مشق على النفوس، كما قال تعالى: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ . مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس: 69، 70].

(6/347)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (25) لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26) وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27) مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28)

{ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (25) لِلَّهِ مَا فِي السَّمَوَاتِ وَالأرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26) } .
يقول تعالى مخبرًا عن هؤلاء المشركين به: إنهم يعرفون أن الله خالقُ السموات والأرض، وحدَه لا شريك له، ومع هذا يعبدون معه شركاء يعترفون أنها خَلْقٌ له وملك له؛ ولهذا قال: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ } [أي: إذْ قامت عليكم الحجة باعترافكم]، (1) { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } .
ثم قال: { لِلَّهِ مَا فِي السَّمَوَاتِ وَالأرْضِ } أي: هو خلقه وملكه، { إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } أي: الغني عما سواه، وكل شيء فقير إليه، الحميد في جميع ما خلق، له الحمد في السموات والأرض على ما خلق وشرع، وهو المحمود في الأمور كلها.
{ وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27) مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28) } .
يقول تعالى مخبرًا عن عظمته وكبريائه وجلاله، وأسمائه الحسنى وصفاته العلا وكلماته التامة التي لا يحيط بها أحد، ولا اطلاع لبشر على كنهها وإحصائها، كما قال سيد البشر وخاتم الرسل: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك" ، فقال تعالى: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } [أي: ولو أن جميع أشجار الأرض جعلت أقلاما، وجعل البحر مدادًا ومَده سبعة أبحر] (2) معه، فكتبت بها كلمات الله الدالة على عظمته وصفاته وجلاله لتكسرت الأقلام، ونَفدَ ماء البحر، ولو جاء أمثالها مَدَدا.
وإنما ذكرت "السبعة" على وجه المبالغة، ولم يرد الحصر ولا [أن] (3) ثم سبعة أبحر موجودة تحيط بالعالم، كما يقوله من تلقاه من كلام الإسرائيليين التي لا تصدق ولا تكذب، بل كما قال تعالى في الآية الأخرى: { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } [الكهف: 109]، فليس المراد بقوله: { بِمِثْلِهِ } آخر فقط، بل بمثله ثم بمثله ثم بمثله، ثم هلم جرا؛ لأنه لا حصر لآيات الله وكلماته.
وقال الحسن البصري: لو جعل شجر الأرض أقلاما، وجعل البحر مدادا، وقال الله: "إن من أمري كذا، ومن أمري كذا" لنفد ما في البحور، وتكسرت الأقلام.
وقال قتادة: قال المشركون: إنما هذا كلام يوشك أن ينفد، فقال الله تعالى: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ } أي: لو كان شجر الأرض أقلاما، ومع البحر سبعة أبحر، ما كان لتنفد عجائب ربي وحكمته وخلقه وعلمه.
__________
(1) زيادة من ت، ف، أ.
(2) زيادة من ت، ف، أ.
(3) زيادة من ت، ف، أ.

(6/348)

وقال الربيع بن أنس: إن مثل علم العباد كلهم في علم الله كقطرة من ماء البحور كلها، وقد أنزل الله ذلك: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ } الآية.
يقول: لو كان البحر مدادا لكلمات الله والأشجار كلها أقلاما، لانكسرت الأقلام، وفني ماء البحر، وبقيت كلمات الله قائمة لا يفنيها شيء؛ لأن أحدا لا يستطيع أن يقدر قدره، ولا يثني عليه كما ينبغي، حتى يكون هو الذي يثني على نفسه. إن ربنا كما يقول، وفوق ما نقول.
وقد روي أن هذه الآية نزلت جوابا لليهود، قال ابن إسحاق: حدثني ابن أبي محمد، عن سعيد بن جبير أو عكرمة، عن ابن عباس؛ أن أحبار يهود قالوا لرسول الله صلى الله عليه وسلم بالمدينة: يا محمد، أرأيت قولك: { وَمَا أُوتِيتُمْ مِنَ العِلْمِ إِلا قَلِيلا } ؟ [الإسراء: 85]، إيانا تريد أم قومك؟ فقال رسول الله صلى الله عليه وسلم: "كلا". فقالوا: ألست تتلو فيما جاءك أنا قد أوتينا التوراة فيها تبيان لكل شيء؟ فقال رسول الله صلى الله عليه وسلم: "إنها في علم الله قليل، وعندكم من ذلك ما يكفيكم". وأنزل الله فيما سألوه عنه من ذلك: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ } الآية .
وهكذا روي عن عكرمة، وعطاء بن يَسَار. وهذا يقتضي أن هذه الآية مدنية لا مكية، والمشهور أنها مكية، والله (1) أعلم.
وقوله: { إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: عزيز قد عَز كلَّ شيء وقهره وغلبه، فلا مانع لما أراد ولا مخالف ولا معقب لحكمه، { حَكِيمٌ } في خلقه وأمره، وأقواله وأفعاله، وشرعه وجميع شؤونه.
وقوله: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } أي: ما خَلْقُ جميع الناس وبعثهم يوم المعاد بالنسبة إلى قدرته إلا كنسبة [خلق] (2) نفس واحدة، الجميع هين عليه و { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس: 82]، { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر: 50] أي: لا يأمر بالشيء إلا مرة واحدة، فيكون ذلك الشيء لا يحتاج إلى تكرره وتوكده (3) . { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات: 13، 14].
وقوله: { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } أي: كما هو سميع لأقوالهم بصير بأفعالهم كسمعه وبصره بالنسبة إلى نفس واحدة كذلك قدرته عليهم كقدرته على نفس واحدة؛ ولهذا قال: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ [إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ] } (4) .
__________
(1) في ت، ف: "فالله".
(2) زيادة من ت، ف، أ.
(3) في ت، ف، أ: "وتوكيده".
(4) زيادة من ت، ف، أ، وفي هـ: "الآية".

(6/349)


لقمان - تفسير ابن كثير

أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30)

{ أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30) }
يخبر تعالى أنه { يُولِجُ اللَّيْلَ فِي النَّهَارِ } بمعنى: يأخذ منه في النهار، فيطولُ ذلك ويقصر هذا،

(6/349)

وهذا يكون زمن الصيف يطول النهار إلى الغاية، ثم يسرع في النقص فيطول الليل ويقصر النهار، وهذا يكون في زمن الشتاء، { وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى } قيل: إلى غاية محدودة. وقيل: إلى يوم القيامة. وكلا المعنيين صحيح، ويستشهد للقول الأول بحديث أبي ذر، رضي الله عنه، الذي في الصحيحين: أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر، أتدري أين تذهب هذه الشمس؟". قلت: الله ورسوله أعلم. قال: "فإنها تذهب فتسجد تحت العرش، ثم تستأذن ربَّها فيوشك أن يقال لها: ارجعي من حيث جئت" (1) .
وقال ابن أبي الحاتم: حدثنا أبي، حدثنا أبو صالح، حدثنا يحيى بن أيوب، عن ابن جُرَيْج، عن عَطَاء بن أبي رباح (2) ، عن ابن عباس أنه قال: الشمس بمنزلة الساقية، تجري بالنهار في السماء في فلكها، فإذا غربت جرت بالليل في فلكها تحت الأرض حتى تطلع من مشرقها، قال: وكذلك القمر. إسناده صحيح.
وقوله: { وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ } ، كقوله : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ } [الحج: 70]. (3) ومعنى هذا: أنه تعالى الخالق العالم بجميع الأشياء، كقوله: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق: 12].
وقوله: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } أي: إنما يظهر لكم آياته لتستدلوا بها على أنه الحق، أي: الموجود الحق، الإله الحق، وأن كل ما سواه باطل فإنه الغني عما سواه، وكل شيء فقير إليه؛ لأن كل ما (4) في السموات والأرض الجميع خلقه وعبيده، لا يقدر أحد منهم على تحريك ذَرّة إلا بإذنه، ولو اجتمع كل أهل الأرض على أن يخلقوا ذبابا لعجزوا عن ذلك؛ ولهذا قال: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } أي: العلي: الذي لا أعلى منه، الكبير: الذي هو أكبر من كل شيء، فكل (5) شيء خاضع حقير بالنسبة إليه.
__________
(1) صحيح البخاري برقم (4803) وصحيح مسلم برقم (159).
(2) في ت: "وروى ابن أبي حاتم بإسناده".
(3) في ت: "السموات" وهو خطأ.
(4) في ت: "من".
(5) في ت، ف: "وكل".

(6/350)

أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آَيَاتِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31) وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ (32) يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33)

{ أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31) وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ كَفُورٍ (32) }
يخبر تعالى أنه هو الذي سَخَّر البحر لتجري فيه الفلك بأمره، أي: بلطفه وتسخيره؛ فإنه لولا ما جعل في الماء من قوة يحمل بها السفن لما جرت؛ ولهذا قال: { لِيُرِيَكُمْ مِنْ آيَاتِهِ } أي: من قدرته، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } أي: صبار في الضراء، شكور في الرخاء.
ثم قال: { وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ } أي: كالجبال والغمام، { دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } ، كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ } [الإسراء: 67]، وقال { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [العنكبوت: 65].
ثم قال: { فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ } قال مجاهد: أي كافر. كأنه فسر المقتصد هاهنا بالجاحد، كما قال تعالى: { فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } [العنكبوت: 65].
وقال ابن زيد: هو المتوسط في العمل.
وهذا الذي قاله ابن زيد هو المراد في قوله: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } [فاطر: 32]، فالمقتصد هاهنا هو: المتوسط في العمل. ويحتمل أن يكون مرادًا هنا أيضا، ويكون من باب الإنكار على من شاهد تلك الأهوال والأمور العظام والآيات الباهرات في البحر، ثم بعدما أنعم عليه من الخلاص، كان ينبغي أن يقابل ذلك بالعمل التام، والدؤوب في العبادة، والمبادرة إلى الخيرات. فمن اقتصد بعد ذلك كان مقصرا والحالة هذه، والله أعلم.
وقوله: { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ كَفُورٍ } : فالختار: هو الغَدَّار. قاله مجاهد، والحسن، وقتادة، ومالك عن (1) زيد بن أسلم، وهو الذي كلما عاهد نقض عهده، والخَتْر: أتَم الغدر وأبلغه، قال عمرو بن معد يكرب:
وَإنَّكَ لَو رَأيتَ أبَا عُمَير ... مَلأتَ يَديْكَ مِنْ غَدْر وَخَتْر (2)
وقوله: { كَفُورٍ } أي: جحود للنعم لا يشكرها، بل يتناساها ولا يذكرها.
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33) } .
يقول تعالى منذرا للناس يوم المعاد، وآمرا لهم بتقواه والخوف منه، والخشية من يوم القيامة حيث { لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ } أي: لو أراد أن يفديه بنفسه لما قبل منه. وكذلك الولد لو أراد فداء والده بنفسه لم يتقبل منه.
ثم عاد بالموعظة عليهم بقوله: { فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا } [أي: لا تلهينكم بالطمأنينة فيها عن الدار الآخرة] (3) . { وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } يعني: الشيطان. قاله ابن عباس، ومجاهد، والضحاك، وقتادة. فإنه يغر ابن آدم ويَعدهُ ويمنيه، وليس من ذلك شيء بل كما قال تعالى:
__________
(1) في أ: "و".
(2) البيت في تفسير الطبري (21/54).
(3) زيادة من ت، ف، أ.

(6/351)

إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34)

{ يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } [النساء:120].
قال وهب بن منبه: قال عزير، عليه السلام: لما رأيت بلاء قومي اشتد حزني وكثر همي، وأرق نومي، فضرعت (1) إلى ربي وصليت وصمت فأنا في ذلك أتضرع أبكي إذ أتاني الملك فقلت له: أخبرني هل تشفع أرواح المصدقين (2) للظلمة، أو الآباء لأبنائهم؟ قال: إن القيامة فيها (3) فصل القضاء وملك ظاهر، ليس فيه رخصة، لا يتكلم فيه أحد إلا بإذن الرحمن، ولا يؤخذ فيه والد عن ولده، ولا ولد عن والده، ولا أخ عن أخيه، ولا عبد عن سيده، ولا يهتم أحد بغيره (4) ولا يحزن لحزنه، ولا أحد يرحمه، كل مشفق على نفسه، ولا يؤخذ إنسان عن إنسان، كل يَهُم همه ويبكي عَوله، ويحمل وزره، ولا يحمل وزره معه غيره. رواه ابن أبي حاتم.
{ إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34) } .
هذه مفاتيح الغيب التي استأثر الله تعالى بعلمها، فلا يعلمها أحد إلا بعد إعلامه تعالى بها؛ فعلم وقت الساعة لا يعلمه نبي مرسل ولا ملك مقرب، { لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ } [الأعراف: 187]، وكذلك إنزال الغيث لا يعلمه إلا الله، ولكن إذا أمر به علمته الملائكة الموكلون بذلك ومَنْ شاء الله من خلقه. وكذلك لا يعلم ما في الأرحام مما يريد أن يخلقه [الله] (5) تعالى سواه، ولكن إذا أمر بكونه ذكرا أو أنثى، أو شقيا أو سعيدا علم الملائكة الموكلون بذلك، ومَنْ شاء الله من خلقه. وكذلك لا تدري نفس ماذا تكسب غدا في دنياها وأخراها، { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } في بلدها أو غيره من أي بلاد الله كان، لا علم لأحد بذلك. وهذه شبيهة بقوله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ } الآية [الأنعام: 59]. وقد وردت السنة بتسمية هذه الخمس: مفاتيح الغيب.
قال الإمام أحمد: حدثنا زيد بن الحباب، حدثني حسين بن واقد، حدثني عبد الله بن بُرَيدة، سمعت أبي -بُرَيدة - (6) يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس لا يعلمهن إلا الله عز وجل: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (7) .
هذا حديث صحيح الإسناد، ولم يخرجوه.
حديث ابن عمر: قال الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر (8) قال: قال رسول الله صلى الله عليه وسلم (9) مفاتيح الغيب خمس لا يعلمهن إلا الله: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
__________
(1) في ف: "وتضرعت".
(2) في ت، ف: "الصديقين".
(3) في ت، ف، أ: "إن يوم القيامة فيه".
(4) في ت "ولا يهتم بهم أحدا".
(5) زيادة من ت، ف، أ.
(6) في ت: "ورى الإمام أحمد بإسناده عن بريدة".
(7) المسند (5/353) وقال الهيثمي في المجمع (7/90) "رجال أحمد رجال الصحيح".
(8) في ت: "وروى البخاري عن عبد الله بن عمر".
(9) في ت: "النبي".

(6/352)

انفرد بإخراجه البخاري، فرواه في "كتاب الاستسقاء" من صحيحه، عن محمد بن يوسف الفريابي، عن سفيان بن سعيد الثوري، به (1) . ورواه في التفسير من وجه آخر فقال:
حدثنا يحيى بن سليمان، حدثنا ابن وهب، حدثني عمر بن محمد بن زيد بن عبد الله بن عمر: أن أباه حدثه أن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "مفاتيح الغيب خمس". ثم قرأ: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ } انفرد به أيضا (2) .
ورواه الإمام أحمد عن غُنْدَر، عن شعبة، عن عمر بن محمد؛ أنه سمع أباه يحدث، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "أوتيت مفاتيح كل شيء إلا الخمس: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (3) .
[حديث ابن مسعود، رضي الله عنه: قال الإمام أحمد: حدثنا يحيى، عن شعبة، حدثني عمرو بن مُرَّة، عن عبد الله بن سلمة قال: قال عبد الله (4) : أوتي نبيكم صلى الله عليه وسلم مفاتيح كل شيء غير خمس: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } ] (5) (6) .
وكذا رواه عن محمد بن جعفر، عن شعبة، عن عمرو بن مرة، به. وزاد في آخره: قال: قلت له: أنت سمعته من عبد الله؟ قال: نعم. أكثر من خمسين مرة (7) .
ورواه أيضا عن وَكِيع، عن مِسْعَر، عن عمرو بن مرة به (8) .
وهذا إسناد حسن على شرط أصحاب السنن ولم يخرجوه.
حديث أبي هريرة: قال البخاري عند تفسير هذه الآية: حدثنا إسحاق، عن جرير، عن أبي حيان، عن أبي زُرْعَةَ، عن أبي هريرة، رضي الله عنه (9) ؛ أن رسول الله صلى الله عليه وسلم كان يوما بارزا للناس، إذ أتاه رجل يمشي، فقال: يا رسول الله، ما الإيمان؟ قال: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله ولقائه، وتؤمن بالبعث الآخر". قال: يا رسول الله، ما الإسلام؟ قال: "الإسلام: أن تعبد الله ولا تشرك به شيئًا، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم رمضان". فقال: يا رسول الله، ما الإحسان؟ قال: "الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" . قال: يا رسول الله، متى الساعة؟ قال: "ما المسؤول عنها بأعلم من السائل، ولكن سأحدثك عن أشراطها: إذا ولدت الأمَةُ رَبَّتَهَا، فذاك من أشراطها. وإذا كان الحفاة
__________
(1) المسند (2/24) وصحيح البخاري برقم (1035).
(2) صحيح البخاري برقم (4697).
(3) المسند (2/85).
(4) في ت: "وروى الإمام أحمد عن ابن مسعود قال".
(5) زيادة من ف، أ.
(6) المسند (1/386).
(7) المسند (1/438).
(8) المسند (1/445).
(9) في ت: "وروى البخاري".

(6/353)

العُرَاة رؤوس الناس، فذاك من أشراطها، في خمس لا يعلمهن (1) إلا الله. { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ } ، ثم انصرف الرجل فقال: "ردُّوه عَلَيَّ". فأخذوا ليردوه، فلم يروا شيئًا، فقال: "هذا جبريل، جاء ليعلم الناس دينهم" (2) .
ورواه البخاري أيضا في "كتاب الإيمان"، ومسلم من طرق، عن أبي حيان، به (3) . وقد تكلمنا عليه في أول شرح البخاري. وذكرنا ثم حديث أمير المؤمنين عمر بن الخطاب في ذلك بطوله، وهو من أفراد مسلم (4) .
حديث ابن عباس: قال الإمام أحمد: حدثنا أبو النضر، حدثنا عبد الحميد، حدثنا شَهْر، حدثنا عبد الله بن عباس، رضي الله عنهما، قال: جلس رسول الله صلى الله عليه وسلم مجلسا له، فأتاه جبريل فجلس بين يدي رسول الله صلى الله عليه وسلم (5) واضعا كفيه على ركبتي النبي صلى الله عليه وسلم، فقال: يا رسول الله، [حدثني] (6) ما الإسلام؟ قال رسول الله صلى الله عليه وسلم: الإسلام أن تسلم وجهك لله عز وجل، وتشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله". قال: فإذا فعلت ذلك فقد أسلمت؟ قال: "إذا فعلت ذلك فقد أسلمت". قال: يا رسول الله، فحدِّثني ما الإيمان؟ قال: "الإيمان: أن تؤمن بالله، واليوم الآخر، والملائكة، والكتاب، والنبيين، وتؤمن بالموت، وبالحياة بعد الموت، وتؤمن بالجنة والنار، والحساب والميزان، وتؤمن بالقدر كله خيره وشره". قال: فإذا فعلت ذلك فقد آمنت؟ قال: "إذا (7) فعلت ذلك فقد آمنت". قال: يا رسول الله، حدثني ما الإحسان؟ قال رسول الله صلى الله عليه وسلم: "الإحسان أن تعمل لله كأنك تراه، فإن كنت لا تراه فإنه يراك". قال: يا رسول الله، فحدثني متى الساعة؟ قال رسول الله صلى الله عليه وسلم: "سبحان الله. في خمس لا يعلمهن إلا هو: (8) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } ، ولكن إن شئت حدثتك بمعالم لها دون ذلك؟". قال: أجل، يا رسول الله، فحدثني. قال رسول الله صلى الله عليه وسلم: "إذا رأيت الأمَة ولدت رَبَّتَها -أو: ربها -ورأيت أصحاب الشاء يتطاولون في البنيان، ورأيت الحفاة الجياع العالة [كانوا رؤوس الناس، فذلك من معالم الساعة وأشراطها". قال: يا رسول الله، ومَنْ أصحاب الشاء والحفاة الجياع العالة؟ قال: "العرب"] (9) (10) .
حديث غريب، ولم يخرجوه.
حديث رجل من بني عامر: روى الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن منصور، عن رِبْعي بن حِرَاش، عن رجل من بني عامر؛ أنه استأذن على النبي صلى الله عليه وسلم فقال: أألج؟ فقال النبي صلى الله عليه وسلم لخادمه: "اخرُجي إليه، فإنه لا يحسن الاستئذان فقولي له: فليقل: "السلام عليكم، أأدخل؟" قال: فسَمعتهُ يقول ذلك، فقلت: السلام عليكم، أأدخل؟ فأذن، فدخلت، فقلت: بم أتيتنا به؟ قال: "لم آتكم إلا بخير، أتيتكم أن تعبدوا الله وحده لا شريك له، وأن
__________
(1) في ت: "لا يعلمهم".
(2) صحيح البخاري برقم (4777).
(3) صحيح البخاري برقم (50) وصحيح مسلم برقم (9).
(4) صحيح مسلم برقم (8).
(5) في ف، أ: "بين يديه".
(6) زيادة من ت، ف، أ، والمسند.
(7) في ف: "فإذا".
(8) في أ: "الله".
(9) زيادة من ت، ف، أ، والمسند.
(10) المسند (1/318).

(6/354)

تَدَعوا اللات والعزى، وأن تصلوا بالليل والنهار خمس صلوات؛ وأن تصوموا من السنة شهرًا، وأن تحجوا البيت، وأن تأخذوا الزكاة من مال أغنيائكم فتردوها على فقرائكم". قال: فقال: فهل بقي من العلم شيء لا تعلمه؟ قال: "قد عَلم الله عز وجل خيرًا، وإن من العلم ما لا يعلمه إلا الله عز وجل: الخمس: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } . (1) وهذا إسناد صحيح.
وقال ابن أبي نَجِيِح، عن مجاهد: جاء رجل من أهل البادية فقال: إن امرأتي حبلى، فأخبرني ما تلد؟ وبلادنا جَدبَةٌ، فأخبرني متى ينزل الغيث؟ وقد عَلمتُ متى وُلدتُ فأخبرني متى أموت؟ فأنزل الله عز وجل: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ [وَيُنزلُ الْغَيْثَ ] } (2) ، إلى قوله: { إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } . قال مجاهد: وهي (3) مفاتيح الغيب التي قال الله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ } [الأنعام: 59]. رواه ابن أبي حاتم، وابن جرير.
وقال الشعبي، عن مسروق، عن عائشة، رضي الله عنها، أنها قالت: مَنْ حدثك أنه يعلم ما في غد فقد كذب، ثم قرأت: { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } (4) .
وقوله: { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } : قال قتادة: أشياء استأثر الله بهن، فلم يُطلع عليهن مَلَكا مقربًا، ولا نبيا مرسلا { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } ، فلا يدري أحد من الناس متى تقوم الساعة، في أي سنة أو في أي شهر، أو ليل أو نهار، { وَيُنزلُ الْغَيْثَ } ، فلا يعلم أحد متى ينزل الغيث، ليلا أو نهارًا، { وَيَعْلَمُ مَا فِي الأرْحَامِ } ، فلا يعلم أحد ما في الأرحام، أذكر أم أنثى، أحمر أو أسود، وما هو، { وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } ، أخير أم شر، ولا تدري يا ابن آدم متى تموت؟ لعلك الميت غدا، لعلك المصاب غدا، { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } ليس أحد من الناس يدري أين مضجعه من الأرض، أفي بحر أم بر، أو سهل أو جبل؟
وقد جاء في الحديث: "إذا أراد الله قبض عبد بأرض، جعل له إليها حاجة"، فقال الحافظ أبو القاسم الطبراني في معجمه الكبير، في مسند أسامة بن زيد:
حدثنا إسحاق بن إبراهيم، أخبرنا عبد الرزاق، أخبرنا مَعْمَر، عن أيوب، عن أبي المليح، عن أسامة (5) بن زيد قال: قال رسول الله صلى الله عليه وسلم: "ما جعل الله ميتَة (6) عبد بأرض إلا جعل له فيها حاجة" (7) .
وقال عبد الله بن الإمام أحمد: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو داود الحَفَريّ، عن
__________
(1) المسند (5/368).
(2) زيادة من ت، ف، أ.
(3) في أ: "وهن".
(4) تفسير الطبري (21/56).
(5) في ت: "فروى أبو القاسم الطبراني في معجمه الكبير في مسند أسامة".
(6) في ت، ف، أ: "منية".
(7) المعجم الكبير (1/178) وقال الهيثمي في المجمع (7/196) "ورجاله رجال الصحيح" وفيها: "منية" بدل "ميتة".

(6/355)

سفيان، عن أبي إسحاق، عن مَطَر بن عُكَامِس قال: قال رسول الله صلى الله عليه وسلم (1) : إذا قضى الله ميتة عبد بأرض، جعل له إليها حاجة".
وهكذا رواه الترمذي في "القدر"، من حديث سفيان الثوري، به (2) . ثم قال: "حسن غريب، ولا يعرف لمطر عن النبي صلى الله عليه وسلم غير هذا الحديث. وقد رواه أبو داود في "المراسيل"، (3) فالله أعلم.
وقال الإمام أحمد: حدثنا إسماعيل، حدثنا أيوب، عن أبي المليح بن أسامة (4) عن أبي عزة (5) قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله قبض روح عبد بأرض جعل له فيها -أو قال: بها -حاجة".
وأبو عزة هذا هو: يَسَار (6) بن عبد الله، ويقال: ابن عبد الهُذَلي.
وأخرجه الترمذي من حديث إسماعيل [بن إبراهيم -وهو ابن عُلَيّة (7) ، وقال: صحيح.
وقال ابن أبي حاتم: حدثنا أحمد بن عصام الأصفهاني، حدثنا المؤمل بن إسماعيل] (8) ، حدثنا عبيد الله بن أبي حميد، عن أبي المليح، عن أبي عزة الهذلي قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله قبض عبد بأرض، جعل له إليها حاجة، فلم ينته حتى يقدمها". ثم قرأ رسول الله صلى الله عليه وسلم: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (9) .
حديث آخر: قال الحافظ أبو بكر البزار: حدثنا أحمد بن ثابت الجَحْدَري ومحمد بن يحيى القُطَعي قالا حدثنا عُمَر بن علي، حدثنا إسماعيل، عن قيس، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله قبض عبد بأرض جعل له إليها حاجة". ثم قال البزار: وهذا الحديث لا نعلم أحدا يرفعه إلا عُمَر بن علي المُقَدميّ. (10) وقال ابن أبي الدنيا: حدثني سليمان بن أبي مسيح (11) قال: أنشدني محمد بن الحكم لأعشى هَمْدان:
فَمَا تَزَوّدَ ممَّا كَانَ يَجْمَعُه ... سِوَى حَنُوط غَدَاةَ البَيْن مَع خرَق ...
وَغَيْرِ نَفْحة أعْوَاد تُشَبّ لَُه ... وَقلّ ذَلكَ مِنْ زَاد لمُنْطَلق! ...
لا تَأسَيَنّ عَلَى شَيْء فَكُلّ فَتَى ... إلَى مَنيّته سَيَّارُ في عَنَق (12)
وَكُلّ مَنْ ظَنّ أنّ الموتَ يُخْطِئهُ ... مُعَلَّلٌ بأعَاليل مِنَ الحَمق ...
بأيّمَا بَلْدَة تُقْدَر منيته ... إنْ لا يُسَيَّرْ إلَيها طَائعًا يُسَق ...
__________
(1) في ت: "روى عبد الله بن الإمام أحمد بإسناده أن رسول الله صلى الله عليه وسلم قال".
(2) زوائد المسند (5/227) وسنن الترمذي برقم (2146).
(3) لم أجده في المطبوع من المراسيل.
(4) في ت: "وروى الإمام أحمد".
(5) في أ: "عن أبي عزة الهذلي".
(6) في ف: "بشار".
(7) المسند (3/429) وسنن الترمذي برقم (2147).
(8) زيادة من ت، ف، أ.
(9) ورواه الطبراني في الأوسط برقم (3248) "مجمع البحرين" من طريق عباد بن صهيب، عن عبيد الله بن أبي حميد به، وعباد ابن صهيب متروك.
(10) ورواه الحاكم في المستدرك (1/367) من طريق محمد بن خالد الوهبي، عن إسماعيل بن أبي خالد بنحوه.
(11) في ت، ف، أ: "شيخ".
(12) في ت: "يسير في غنق".

(6/356)

أورده الحافظ ابن عساكر، رحمه الله، في ترجمة عبد الرحمن بن عبد الله بن الحارث، (1) وهو أعشى هَمْدَان، وكان الشعبي زوجَ أخته، وهو مُزَوّج بأخت الشعبي أيضا، وقد كان ممن طلب العلم وتَفَقَّه، ثم عدل إلى صناعة الشعر فعُرف به.
وقد رواه ابن ماجه عن أحمد بن ثابت وعُمَر بن شَبَّة، كلاهما عن عمر بن علي (2) مرفوعا: "إذا كان أجل أحدكم بأرض أوثَبَتْه (3) إليها حاجة، فإذا بلغ أقصى أثره (4) ، قبضه الله عز وجل، فتقول الأرض يوم القيامة: رب، هذا ما أودعتني" (5) .
قال الطبراني: حدثنا إسحاق بن إبراهيم، حدثنا عبد الرزاق، حدثنا معمر، عن أيوب، عن أبي المليح، عن أسامة أن رسول الله صلى الله عليه وسلم قال: "ما جعل الله منية عبد بأرض، إلا جعل له إليها حاجة" (6) .
[آخر تفسير سورة "لقمان" والحمد لله رب العالمين، وهو حسبنا ونعم الوكيل] (7)
__________
(1) لم أجد الأبيات فيما بين يدي من تاريخ دمشق ولا في المختصر لابن منظور.
(2) في ت، ف: "عكرمة".
(3) في ف: "أتت".
(4) في ت، ف: "أمره".
(5) سنن ابن ماجه برقم (4263) وقال البوصيري في الزوائد (2/264) : "هذا إسناد صحيح ورجاله ثقات" . والكلام هنا متعلق برواية البزار ولم أستسغ تقديمها؛ لورودها هكذا في النسخ.
(6) المعجم الكبير (1/178) وقد مر ذكره.
(7) زيادة من ت، ف، أ.

(6/357)


السجدة - تفسير ابن كثير

الم (1) تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2) أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3)

تفسير سورة السجدة (1)
وهي مكية.
قال البخاري في "كتاب الجمعة": حدثنا أبو نعيم، حدثنا سفيان، عن سعد بن إبراهيم، عن عبد الرحمن بن هُرْمُز الأعرج، (2) عن أبي هريرة، رضي الله عنه، قال: كان النبي (3) صلى الله عليه وسلم يقرأ في الفجر يوم الجمعة: { الم * تَنزيلُ } السجدة، و { هَلْ أَتَى عَلَى الإنْسَانِ } .
ورواه مسلم أيضًا من حديث سفيان الثوري، به . (4)
وقال الإمام أحمد: حدثنا أسود بن عامر، أخبرنا الحسن بن صالح، عن لَيْث، عن أبي الزبير، عن جابر قال: كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ { الم * تَنزيلُ } السجدة و { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } تفرد به أحمد . (5)
{ الم (1) تَنزيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2) أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3) } .
قد تقدم الكلام على الحروف المقطعة في أول سورة "البقرة" بما أغنى عن إعادته.
وقوله: { تَنزيلُ الْكِتَابِ لا رَيْبَ فِيهِ } أي: لا شك فيه ولا مرية أنه نزل، (6) { مِنْ رَبِّ الْعَالَمِينَ } .
ثم قال مخبرًا عن المشركين: { أَمْ يَقُولُونَ افْتَرَاهُ } ، بل يقولون: { افْتَرَاهُ } أي: اختلقه من تلقاء نفسه، { بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ } أي يتبعون الحق.
__________
(1) في أ: "سورة الم السجدة".
(2) في ت: "وروى البخاري بإسناده".
(3) في ت: "رسول الله".
(4) صحيح البخاري برقم (891) وصحيح مسلم برقم (880).
(5) المسند (3/340).
(6) في ف، أ: "منزل".

(6/358)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ (4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6)

{ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ (4) يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6) } .
يخبر تعالى أنه الخالق للأشياء، فخلق السموات والأرض وما بينهما في ستة أيام، ثم استوى على العرش. وقد تقدم الكلام على ذلك.
{ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ } أي: بل هو المالك لأزمة الأمور، الخالق لكل شيء، المدبر لكل شيء، القادر (1) على كل شيء، فلا ولي لخلقه سواه، ولا شفيع إلا من بعد إذنه.
{ أَفَلا تَتَذَكَّرُونَ } يعني: أيها العابدون غيره، المتوكلون على من عداه -تعالى وتقدس وتنزه أن يكون له نظير أو شريك أو نديد، أو وزير أو عديل، لا إله إلا هو ولا رب سواه.
وقد أورد النسائي هاهنا حديثا فقال: حدثنا إبراهيم بن يعقوب، حدثني محمد بن الصباح، حدثنا أبو عبيدة الحداد، حدثنا الأخضر بن عَجْلان، عن أبي جُريْج المكي، عن عطاء، (2) عن أبي هريرة، أن رسول الله صلى الله عليه وسلم أخذ بيدي فقال: "إن الله خلق السموات والأرض وما بينهما في ستة أيام، ثم استوى على العرش في اليوم (3) السابع، فخلق التربة يوم السبت، والجبال يوم الأحد، والشجر يوم الاثنين، والمكروه يوم الثلاثاء، والنور يوم الأربعاء، والدواب يوم الخميس، وآدم يوم الجمعة في آخر ساعة من النهار بعد العصر، وخلقه من أديم الأرض، بأحمرها وأسودها، وطيبها وخبيثها، من أجل ذلك جعل الله من بني آدم الطيب والخبيث" . (4)
هكذا أورد هذا الحديث إسنادًا ومتنا، وقد أخرج مسلم والنسائي أيضا من حديث الحجاج بن محمد الأعور، عن ابن جُرَيج، عن إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحو من هذا السياق . (5)
وقد علَّله البخاري في كتاب "التاريخ الكبير" فقال: "وقال بعضهم: أبو هريرة عن كعب الأحبار وهو أصح" ، (6) وكذا علَّله غير واحد من الحفاظ، والله أعلم.
وقوله: { يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } أي: يتنزل (7) أمره من أعلى السموات إلى أقصى تخوم الأرض السابعة، كما قال الله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } [الطلاق: 12] .
وترفع الأعمال إلى ديوانها فوق سماء الدنيا، ومسافة ما بينها وبين الأرض [مسيرة] (8) خمسمائة سنة، وسمك السماء خمسمائة سنة.
وقال مجاهد، وقتادة، والضحاك: النزول من الملك في مسيرة خمسمائة عام، وصعوده في مسيرة خمسمائة عام، ولكنه يقطعها في طرفة عين؛ ولهذا قال تعالى: { فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ } .
__________
(1) في ت، ف، أ: "القاهر".
(2) في ت: "وروى مسلم والنسائي حديثا".
(3) في ت: "على العرش يوم".
(4) النسائي في السنن الكبرى برقم (11392).
(5) صحيح مسلم برقم (2789) والنسائي في السنن الكبرى برقم (11010).
(6) التاريخ الكبير للبخاري (1/413 ، 414) وممن أعله من الحفاظ ابن المديني كما نقل ذلك البيهقي في الأسماء والصفات ص (275) وقد رد ذلك الشيخ ناصر الألباني في صحيحته برقم (1833) والحديث يحتاج إلى بحث، والله اعلم.
(7) في ت، ف: "ينزل".
(8) زيادة من ت، ف، أ.

(6/359)

الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (9) وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10) قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11)

{ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } أي: المدبر لهذه الأمور الذي هو شهيد على أعمال عباده، يرفع إليه جليلها وحقيرها، وصغيرها وكبيرها -هو { الْعَزِيزُ } الذي قد عَزَّ كلَّ شيء فقهره وغلبه، ودانت له العباد والرقاب، { الرَّحِيمُ } بعباده المؤمنين. فهو عزيز في رحمته، رحيم في عزته [وهذا هو الكمال: العزة مع الرحمة، والرحمة مع العزة، فهو رحيم بلا ذل] . (1)
{ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ (9) } .
يقول تعالى: إنه الذي أحسن خلق الأشياء وأتقنها وأحكمها.
وقال مالك، عن زيد بن أسلم: { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ } قال: أحسن خلق كل شيء. كأنه جعله من المقدم والمؤخر.
ثم لما ذكر خلق السموات والأرض، شرع في ذكر خلق الإنسان فقال: { وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ } يعني: خلق أبا البشر آدم من طين.
{ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ } أي: يتناسلون كذلك من نطفة تخرج من بين صلب الرجل وترائب المرأة.
{ ثُمَّ سَوَّاهُ } يعني: آدم، لما خلقه من تراب خلقه سويا مستقيما، { وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ } ، يعني: العقول، { قَلِيلا مَا تَشْكُرُونَ } أي: بهذه القوى التي رزقكموها الله عز وجل . (2) فالسعيد مَنْ استعملها في طاعة ربه عز وجل.
{ وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10) قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11) }
يقول تعالى مخبرًا عن المشركين في استبعادهم المعاد حيث قالوا: { أَئِذَا ضَلَلْنَا فِي الأرْضِ } أي: تمزقت أجسامنا وتفرقت في أجزاء الأرض (3) وذهبت، { أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } ؟ أي: أئنا لَنَعُودُ بعد تلك الحال؟! يستبعدون ذلك، (4) وهذا إنما هو بعيد بالنسبة إلى قُدْرَتهم العاجزة، لا بالنسبة إلى قُدْرة الذي بدأهم وخلقهم من العدم، الذي إنما أمره إذا أراد شيئا أن يقول له كن فيكون؛ ولهذا قال: { بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ } .
ثم قال: { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } ، الظاهر من هذه الآية أن ملك الموت شخص
__________
(1) زيادة من ت، ف.
(2) في ف، أ: "تعالى".
(3) ف أ: "الأرضين".
(4) في أ: "تلك الحال".

(6/360)

معين من الملائكة، كما هو المتبادر من حديث البراء المتقدم ذكره في سورة "إبراهيم"، (1) وقد سمي في بعض الآثار بعزرائيل، وهو المشهور، قاله قتادة وغير واحد، وله أعوان. وهكذا (2) ورد في الحديث أن أعوانه ينتزعون الأرواح من سائر الجسد، حتى إذا بلغت الحلقوم تناولها ملك الموت.
قال مجاهد: حُويت له الأرض فجعلت له مثل الطست، يتناول منها حيث يشاء. (3) ورواه زهير بن محمد عن النبي صلى الله عليه وسلم، بنحوه مرسلا. وقاله ابن عباس، رضي الله عنهما.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن أبي يحيى المقري، حدثنا (4) عمرو بن شمر (5) عن جعفر بن محمد قال: سمعت أبي يقول: نظر رسول الله صلى الله عليه وسلم إلى ملك الموت عند رأس رجل من الأنصار، فقال له النبي صلى الله عليه وسلم: "يا ملك الموت، ارفق بصاحبي فإنه مؤمن". فقال مَلَك الموت: يا محمد، طِبْ نفسًا وقَر عينًا فإني بكل مؤمن رفيق، واعلم أن ما في الأرض بيت مَدَر ولا شَعَر، في بر ولا (6) بحر، إلا وأنا أتصفحه في كل يوم خمس مرات، حتى إني أعرفُ (7) بصغيرهم وكبيرهم منهم بأنفسهم، والله يا محمد، لو أني أردت أن أقبض روح بعوضة ما قَدَرتُ على ذلك حتى يكون الله هو الآمر بقبضها . (8)
قال جعفر: بلغني أنه إنما يتصفحهم عند (9) مواقيت الصلاة، فإذا حضرهم عند الموت فإن كان ممن يحافظ على الصلاة دنا منه الملك، ودفع عنه الشيطان، ولقنه المَلَك: "لا إله إلا الله، محمد رسول الله" في تلك الحال العظيمة.
وقال عبد الرزاق: حدثنا محمد بن مسلم، عن إبراهيم بن مَيْسَرة قال: سمعت مجاهدًا يقول (10) ما على ظهر الأرض من بيت شعر أو مدر إلا وملك الموت يُطيف به كل يوم مرتين.
وقال كعب الأحبار: والله ما من بيت فيه أحد من أهل الدنيا إلا وملك الموت يقوم على بابه كل يوم سبع مرات. ينظر هل فيه أحد أمر أن (11) يتوفاه. رواه ابن أبي حاتم.
وقوله: { ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } أي: يوم معادكم وقيامكم من قبوركم لجزائكم.
__________
(1) عند الآية السابعة والعشرين، وقد جاء الحديث بتمامه في نسخة ت.
(2) في ت: "كما".
(3) في ت: شاء".
(4) في ت: "وروى ابن أبي حاتم بإسناده عن".
(5) في ت، ف، أ، هـ، "عمر بن سمرة" والتصويب من البداية والنهاية والمعجم.
(6) في ت: "أو".
(7) في ف، أ: "لأعرف".
(8) ورواه الطبراني في المعجم الكبير (4/220) والبزار في مسنده برقم (784) "كشف الأستار" من طريق إسماعيل بن أبان، عن عمرو بن شمر الجعفي، عن جعفر بن محمد عن أبيه، عن الحارث بن الخزرج عن أبيه، أنه سمع رسول الله صلى الله عليه وسلم فذكر نحوه، فأسنده ولم يرسله، ذكره الحافظ ابن حجر في الإصابة وقال: "عمرو بن شمر متروك الحديث".
(9) في ف: "في".
(10) في ت: "وقال مجاهد".
(11) في ت، ف، أ: "وبه".

(6/361)


السجدة - تفسير ابن كثير

وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ (12) وَلَوْ شِئْنَا لَآَتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13) فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14) إِنَّمَا يُؤْمِنُ بِآَيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ (15) تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (16) فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)

{ وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رؤُُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ (12) وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13) فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14) } .
يخبر تعالى عن حال المشركين يوم القيامة، وحالهم حين عاينوا البعث، وقاموا بين يدي الله حقيرين ذليلين، ناكسي رؤوسهم، أي: من الحياء والخجل، يقولون: { رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا } (1) أي: نحن الآن نسمع قولك ونطيع أمرك، كما قال تعالى: { أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا } [مريم: 38] . وكذلك يعودون على أنفسهم بالملامة إذا (2) دخلوا النار بقولهم: { لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } [الملك:10] . وهكذا هؤلاء يقولون: { رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا } أي: إلى الدار الدنيا، { نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } أي: قد أيقنا وتحققنا أن وعدك حق ولقاءك حق، وقد علم الرب تعالى منهم أنه لو أعادهم إلى الدار الدنيا لكانوا كما كانوا فيها كفارا يكذبون آيات (3) الله ويخالفون رسله، كما قال: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ. بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ } [الأنعام: 27-29] .
وقال هاهنا { وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } ، كما قال تعالى { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا } [يونس: 99] .
{ وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } أي: من الصنفين، فدارهم النار (4) لا محيد لهم عنها ولا محيص لهم منها، نعوذ بالله وكلماته التامة من ذلك.
{ فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } أي: يقال لأهل النار على سبيل التقريع والتوبيخ: ذوقوا [هذا] (5) العذاب بسبب تكذيبكم به، واستبعادكم وقوعه، وتناسيكم له؛ إذ عاملتموه معاملة من هو ناس له، { إِنَّا نَسِينَاكُمْ } أي: [إنا] (6) سنعاملكم معاملة الناسي؛ لأنه تعالى لا ينسى شيئا ولا يضل عنه شيء، بل من باب المقابلة، كما قال تعالى: { الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } [الجاثية: 34] .
وقوله: { وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ } أي: بسبب كفركم وتكذيبكم، (7) كما قال في الآية الأخرى: { لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا. إِلا حَمِيمًا وَغَسَّاقًا جَزَاءً وِفَاقًا. إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا. وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا. وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا. فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا } [النبأ: 24-30] .
{ إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ (15) تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (16) فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17) } .
__________
(1) بعدها في ف، أ: "فارجعنا نعمل صالحا".
(2) في ت: "إذ".
(3) في ت، ف: "بآيات".
(4) في ت، ف: "قد ذرأتهم للنار".
(5) زيادة من أ.
(6) زيادة من ت.
(7) في ت: "كفرهم وتكذيبهم".

(6/362)

يقول تعالى: { إِنَّمَا يُؤْمِنُ بِآيَاتِنَا } أي: إنما يصدق بها { الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا } أي: استمعوا لها وأطاعوها قولا وفعلا { وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ } [أي] (1) عن اتباعها والانقياد لها، كما يفعله الجهلة من الكفرة الفجرة، [وقد] (2) قال الله تعالى: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60] .
ثم قال [تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } يعني بذلك: قيام الليل، وترك النوم والاضطجاع على الفرش الوطيئة. قال مجاهد والحسن في قوله تعالى] (3) : { تَتَجَافَى جُنُوبُهُمْ } يعني بذلك: قيام الليل.
وعن أنس، وعكرمة، ومحمد بن المُنْكَدِر، وأبي حازم، وقتادة: هو الصلاة بين العشاءين. وعن أنس أيضًا: هو انتظار صلاة العتمة. رواه ابن جرير بإسناد جيد . (4)
وقال الضحاك: هو صلاة العشاء في جماعة، وصلاة الغداة في جماعة.
{ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا } أي: خوفًا من وبال عقابه، وطمعًا في جزيل ثوابه، { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } ، فيجمعون بين فعل القربات اللازمة والمتعدية، ومقدم هؤلاء وسيدهم وفخرهم في الدنيا والآخرة رسول الله صلى الله عليه وسلم، كما قال عبد الله بن رَوَاحة، رضي الله عنه:
وَفِينَا رَسُولُ الله يَتْلُو كتَابَه ... إذَا انْشَقَّ مَعْرُوفٌ مِنَ الصُّبْحِ سَاطعُ ...
[أرَانَا الهُدَى بَعْدَ العَمَى فَقُلُوبُنَا ... به مُوقِنَاتٌ أنَّ مَا قَال وَاقِعُ] (5) ...
يَبيتُ يُجَافِي جَنْبَهُ عَنْ فِرَاشِه ... إِذَا اسْتَثْقَلَتْ بالْمُشْرِكِين المَضَاجِعُ ...
وقال الإمام أحمد: حدثنا روح وعفان قالا حدثنا حماد بن سلمة، أخبرنا عطاء بن السائب، عن مُرَّة الهمداني، عن ابن مسعود (6) ، عن النبي صلى الله عليه وسلم قال: "عجب ربنا من رجلين: رجل ثار من وِطَائه ولحافه، ومن بين أهله وَحَيِّه (7) إلى صلاته، [فيقول ربنا: أيا ملائكتي، انظروا إلى عبدي، ثار من فراشه ووطائه، ومن بين حيه وأهله إلى صلاته] (8) رغبة فيما عندي، وشفقة مما عندي. ورجل غزا في سبيل الله، عز وجل، فانهزموا، فعلم ما عليه من الفرار، وما له في
__________
(1) زيادة من ت، ف.
(2) زيادة من ت.
(3) زيادة من ت، ف.
(4) تفسير الطبري (21/63).
(5) زيادة من ت، ف، أ.
(6) في ت: "وروى الإمام أحمد بإسناده عن ابن مسعود".
(7) في ت، ف، أ: "من بين بنيه وأهله".
(8) زيادة من ت، ف، أ، والمسند.

(6/363)

الرجوع، فرجع حتى أهريق دمه، رغبة فيما عندي وشفقة مما عندي. فيقول الله، عز وجل للملائكة: انظروا إلى عبدي رجع رغبة فيما عندي، ورهبة مما عندي، حتى أهريق دمه".
وهكذا رواه أبو داود في "الجهاد"، عن موسى بن إسماعيل، عن حماد بن سلمة، به بنحوه . (1)
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن عاصم بن أبي النَّجُود، عن أبي وائل، (2) عن معاذ بن جبل قال: كنت مع النبي صلى الله عليه وسلم في سفر، فأصبحت يوما قريبا منه، ونحن نسير، فقلت: يا نبي الله، (3) أخبرني بعمل يدخلني الجنة ويباعدني من النار. قال: "لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت". ثم قال: "ألا أدلك على أبواب الخير؟ الصوم جنة، والصدقة تطفئ الخطيئة، وصلاة الرجل في (4) جوف الليل". ثم قرأ: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } ، حتى بلغ { يَعْمَلُون } . ثم قال: "ألا أخبرك برأس الأمر وعموده وذروة سنامه؟" فقلت: بلى، يا رسول الله. فقال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سَنَامه الجهاد في سبيل الله". ثم قال: "ألا أخبرك بملاك ذلك كله؟" فقلت: بلى، يا نبي الله. فأخذ بلسانه ثم قال: "كُفّ عليك هذا". فقلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به. فقال: ثكلتك أمك يا معاذ، وهل يَكُب الناس في النار على وجوههم -أو قال: على مناخرهم -إلا حصائد ألسنتهم".
رواه الترمذي والنسائي وابن ماجه في سننهم، من طرق عن معمر، به. (5) وقال (6) الترمذي: حسن صحيح. ورواه ابن جرير من حديث شعبة، عن الحكم قال: سمعت عُرْوَة بن النزال (7) يحدث عن معاذ بن جبل؛ أن رسول الله صلى الله عليه وسلم قال له: "ألا أدلك على أبواب الخير: الصوم جنة، والصدقة تكفر الخطيئة، وقيام العبد في جوف الليل"، وتلا هذه الآية: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (8) .
ورواه أيضًا من حديث الثوري، عن منصور بن المعتمر، عن الحكم، عن ميمون بن أبي شبيب، عن معاذ، عن النبي صلى الله عليه وسلم بنحوه، ومن حديث الأعمش، عن حبيب بن أبي ثابت، والحكم عن ميمون بن أبي شبيب، عن معاذ مرفوعا بنحوه. ومن حديث حماد بن سلمة، عن عاصم بن أبي النَّجُود، عن شهر، عن معاذ بن جبل، عن النبي صلى الله عليه وسلم، في قوله تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ }
__________
(1) المسند (1/416) وسنن أبي داود برقم (5236).
(2) في ت: "وروى الإمام أحمد بإسناده".
(3) في ت: "يا رسول الله".
(4) في ت: "من".
(5) المسند (5/231) وسنن الترمذي برقم (2616) والنسائي في السنن الكبرى برقم (11394) وسنن ابن ماجه برقم (3973).
(6) في ت: "رواه".
(7) في أ: "الزبير".
(8) تفسير الطبري (21/64).

(6/364)

قال: "قيام العبد من الليل". (1)
وقال ابن أبي حاتم: حدثنا أحمد بن سَنَان الواسطي، حدثنا يزيد بن هارون، حدثنا فِطْر بن خليفة، عن حبيب بن أبي ثابت، والحكم، وحكيم بن جُبَيْر، عن ميمون بن أبي شبيب، عن معاذ بن جبل قال: كنت مع النبي صلى الله عليه وسلم في غزوة تبوك فقال: "إن شئت أنبأتك بأبواب الخير: الصوم جنة، والصدقة تطفئ الخطيئة، وقيام الرجل في جوف الليل"، ثم تلا رسول الله صلى الله عليه وسلم: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } .
ثم قال: حدثنا أبي، حدثنا سويد بن سعيد، حدثنا علي بن مُسْهِر، عن عبد الرحمن بن إسحاق، عن شَهْر بن حَوْشَب، (2) عن أسماء بنت يزيد قالت: قال رسول الله صلى الله عليه وسلم: "إذا جمع الله الأولين والآخرين يوم القيامة، جاء مناد فنادى بصوت يُسمعُ الخلائق: سيعلم أهل الجمع اليوم مَن أولى بالكرم. ثم يرجع فينادي: ليقم (3) الذين كانت { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } الآية، فيقومون وهم قليل" . (4)
وقال البزار: حدثنا عبد الله بن شَبِيب، حدثنا الوليد بن عطاء بن الأغر، حدثنا عبد الحميد بن سليمان، حدثني مصعب، عن زيد بن أسلم، عن أبيه قال: قال بلال (5) لما نزلت هذه الآية: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [الآية] (6) ، كنا نجلس في المجلس، وناس من أصحاب رسول الله صلى الله عليه وسلم يصلون بعد المغرب إلى العشاء، فنزلت هذه الآية: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } .
ثم قال: لا نعلم روى أسلم عن بلال سواه، وليس له طريق عن بلال غير هذه الطريق (7) .
وقوله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } أي: فلا يعلم أحد عظمة ما أخفى الله لهم في الجنات من النعيم المقيم، واللذات التي لم يطلع على مثلها أحد، لَمَّا أخفوا أعمالهم (8) أخفى الله لهم من الثواب، جزاء وفاقا؛ فإن الجزاء من جنس العمل.
قال الحسن [البصري]: (9) أخفى قوم عملهم فأخفى الله لهم ما لم تر عين، ولم يخطر (10) على قلب بشر. رواه ابن أبي حاتم.
قال البخاري: قوله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } الآية: حدثنا علي بن
__________
(1) تفسير الطبري (21/64 ، 65).
(2) في ت: "وروى ابن أبي حاتم بإسناده".
(3) في ت: "لتقم".
(4) ورواه إسحاق بن راهوية في مسنده ، وأبو يعلى في المسند الكبير كما في المطالب العالية (4/373) من حديث أسماء بنت يزيد رضي الله عنها.
(5) في ت: "وقال البزار بإسناده عن بلال قال".
(6) زيادة من ت، ف.
(7) مسند البزار برقم (2250) "كشف الأستار" ، وقال الهيثمي في المجمع (7/90) : "فيه عبد الله بن شبيب وهو ضعيف".
(8) في ت، ف، أ: "أعمالهم كذلك".
(9) زيادة من أ.
(10) في ت: "ولا يخطر".

(6/365)

عبد الله، حدثنا سفيان، عن أبي الزِّنَاد، عن الأعرج، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "قال الله تعالى: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر". قال أبو هريرة: فاقرؤوا إن شئتم: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } .
قال: وحدثنا سفيان، حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قال الله مثله (1) . قيل لسفيان: روايةً؟ قال: فَأيُّ شيء؟.
ورواه مسلم والترمذي من حديث سفيان بن عيينة، به (2) . وقال الترمذي: حسن صحيح.
ثم قال البخاري: حدثنا إسحاق بن نصر، حدثنا أبو أسامة، عن الأعمش، حدثنا (3) أبو صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "يقول الله تعالى: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ذُخْرًا منْ بَله ما أطلعْتم عليه"، ثم قرأ: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
قال أبو معاوية، عن الأعمش، عن أبي صالح، قرأ أبو هريرة: "قُرَّات أَعْيُنٍ". انفرد به البخاري من هذا الوجه . (4)
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن همام بن مُنَبِّه قال: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر".
أخرجاه في الصحيحين من رواية عبد الرزاق (5) . ورواه الترمذي في التفسير، وابن جرير، من حديث عبد الرحيم بن سليمان، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم بمثله. ثم قال الترمذي: هذا حديث حسن صحيح . (6)
وقال حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة (7) ، رضي الله عنه، قال حماد: أحسبه عن النبي (8) صلى الله عليه وسلم قال: "من يدخل الجنة ينعم لا يبأس، لا تبلى ثيابه، ولا يفنى شبابه، في الجنة ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر".
__________
(1) في ف، أ: "تعالى".
(2) صحيح البخاري برقم (4779) وصحيح مسلم برقم (2824) وسنن الترمذي برقم (3197).
(3) في ف، أ: "عن".
(4) صحيح البخاري برقم (4780) وفي البخاري "رواية أبي معاوية" بعد الحديث المتقدم.
(5) المسند (2/313) وصحيح البخاري برقم (8498) من طريق عبد الله عن معمر به، ولم أجده في الصحيحين من رواية عبد الرزاق.
(6) سنن الترمذي برقم (3292) وتفسير الطبري (21/66).
(7) في ت: "وروى مسلم عن أبي هريرة".
(8) في ت: "رسول الله".

(6/366)

رواه مسلم من حديث حماد بن سلمة، به . (1)
وروى (2) الإمام أحمد: حدثنا هارون، حدثنا ابن وهب، حدثني أبو صخر، أن أبا حازم حدَّثه قال: سمعت (3) سهل بن سعد الساعدي، رضي الله عنه، يقول: شهدت من رسول الله صلى الله عليه وسلم مجلسا وصف فيه الجنة، حتى انتهى، ثم قال في آخر حديثه: "فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"، ثم قرأ هذه الآية: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ [يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا] } (4) ، إلى قوله: { يَعْمَلُون } .
وأخرجه مسلم في صحيحه عن هارون بن معروف، وهارون بن سعيد، كلاهما عن ابن وهب، به . (5)
وقال ابن جرير: حدثني العباس بن أبي طالب، حدثنا معلى بن أسد، حدثنا سلام بن أبي مطيع، عن قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم، يروي عن ربه، عز وجل، قال: "أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر". لم يخرجوه . (6)
وقال (7) مسلم أيضا في صحيحه: حدثنا ابن أبي عمر وغيره، حدثنا سفيان، حدثنا مُطَرّف بن طَريف وعبد الملك بن سعيد، سمعا الشعبي يخبر عن المغيرة بن شعبة قال: سمعته على المنبر -يرفعه إلى النبي صلى الله عليه وسلم -قال: "سأل موسى، عليه السلام (8) ربه عز وجل: ما أدنى أهل الجنة منزلة؟ قال: هو رجل يجيء بعدما أدخل أهل الجنة الجنة، فيقال له: ادخل الجنة. فيقول: أي رب، كيف وقد نزل الناس منازلهم، وأخذوا أخذاتهم؟ فيقال له: أترضى أن يكون لك مثل مُلك مَلِكٍ من ملوك الدنيا؟ فيقول: رضيت رب. فيقول: لك ذلك، ومثله، ومثله، ومثله، ومثله، فَقَال في الخامسة: رضيت رب. فيقول: هذا لك وعشرة أمثاله (9) ولك ما اشتهت نفسك ولَذَّت عينك. فيقول: رضيت رب. قال: رب، فأعلاهم منزلة؟ قال: أولئك الذين أرَدتُ، غَرَسْتُ كرامتهم بيدي، وختمت عليها، فلم تر عين، ولم تسمع (10) أذن، ولم يخطر على قلب بشر"، قال: ومصداقه من كتاب الله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
ورواه الترمذي عن ابن أبي عمر، وقال: حسن صحيح، قال: ورواه بعضهم عن الشعبي، عن المغيرة ولم يرفعه، والمرفوع أصح . (11)
__________
(1) صحيح مسلم برقم (2836).
(2) في أ: "وقال".
(3) في ت: "وروى مسلم أيضا عن".
(4) زيادة من ت، ف، أ.
(5) المسند (5/334) وصحيح مسلم برقم (2825).
(6) تفسير الطبري (21/67).
(7) في ت: "وروى".
(8) في ت: "صلى الله عليه وسلم".
(9) في ف، أ: "وعشرة أمثاله معه".
(10) في ف "تستمع".
(11) صحيح مسلم برقم (189) وسنن الترمذي برقم (3198).

(6/367)

قال ابن أبي حاتم: حدثنا جعفر بن منير المدائني، حدثنا أبو بدر شجاعُ بن الوليد، حدثنا زياد بن خَيْثَمة، عن محمد بن جُحَادة، عن عامر (1) بن عبد الواحد قال: بلغني أن الرجل من أهل الجنة يمكث في مكانه سبعين سنة، ثم يلتفت فإذا هو بامرأة أحسن مما كان فيه، فتقول له: قد أنَى لك أن يكون لنا منك نصيب؟ فيقول: من أنت؟ فتقول: أنا من المزيد. فيمكث معها سبعين سنة، ثم يلتفت فإذا هو بامرأة أحسن مما كان فيه، فتقول له: قد أنى لك أن يكون لنا منك نصيب، فيقول: من أنت؟ فتقول: أنا التي (2) قال الله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } .
وقال ابن لَهِيعَة: حدثني عطاء بن دينار، عن سعيد بن جُبَيْر قال: تدخل عليهم الملائكة في مقدار كل يوم من أيام الدنيا ثلاث مرات، معهم التحف من الله من جنات عدن ما ليس في جناتهم، وذلك قوله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } ، ويُخْبَرون أن الله عنهم (3) راض.
وقال ابن جرير: حدثنا سهل بن موسى الرازي، حدثنا الوليد بن مسلم، عن صفوان بن عمرو، عن أبي اليمان الهوزني -أو غيره -قال: الجنة مائة درجة، أوَّلها درجة فضة وأرضها فضة، ومساكنها فضة، [وآنيتها فضة] (4) وترابها المسك. والثانية ذهب، وأرضها ذهب، ومساكنها ذهب، وآنيتها ذهب، وترابها المسك. والثالثة لؤلؤ، وأرضها لؤلؤ، ومساكنها اللؤلؤ، وآنيتها اللؤلؤ، وترابها المسك. وسبع وتسعون بعد ذلك، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. ثم تلا هذه الآية: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5)
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا معتمر بن سليمان، عن الحكم بن أبان، عن الغِطْرِيف، عن جابر بن زيد، عن ابن عباس (6) عن النبي صلى الله عليه وسلم، عن الروح الأمين قال: "يؤتى بحسنات العبد وسيئاته، ينقص بعضها من بعض، فإن بقيت حسنة [واحدة] (7) وسع الله له في الجنة"، قال: فدخلت على "يزداد" فَحَدَّث بمثل هذا الحديث، قال: فقلت: فأين ذهبت الحسنة؟ قال: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } [الأحقاف: 16] . قلت: قوله تعالى: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } ، قال: العبد يعمل سرًّا أسرَّه إلى الله، لم يُعلم به الناس، فأسَرَّ الله له يوم القيامة قُرَّة أعين . (8)
__________
(1) في ت: "وروى ابن أبي حاتم عن عباس".
(2) في أ: "أنا من الذين".
(3) في ت: "عليهم".
(4) زيادة من ت، ف، أ، والطبري.
(5) تفسير الطبري (21/66).
(6) في ت: "وروى ابن جرير بإسناده عن ابن عباس".
(7) زيادة من ت، ف، أ، والطبري.
(8) تفسير الطبري (21/67).

(6/368)

أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ (18) أَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ (19) وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20)

{ أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ (18) أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نزلا بِمَا كَانُوا يَعْمَلُونَ (19) وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20) }

(6/369)


السجدة - تفسير ابن كثير

وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21) وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ (22)

{ وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21) وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ (22) }
يخبر تعالى عن عدله [وكرمه] (1) أنه لا يساوي في حُكمه يوم القيامة مَنْ كان مُؤمنًا بآياته متبعًا لرسله، بمن كان فاسقا، أي: خارجا عن طاعة ربه مكذِّبًا لرُسُله إليه (2) ، كما قال تعالى: { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } [الجاثية: 21] ، وقال تعالى: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } [ص: 28] ، وقال تعالى: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [الحشر: 20] ؛ ولهذا قال تعالى هاهنا: { أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ } أي: عند الله يوم القيامة.
وقد ذكر عطاء بن يَسَار والسُّدِّيّ وغيرهما: أنها نزلت في علي بن أبي طالب، وعقبة بن أبي مُعَيط؛ ولهذا فَصَّل حكمهم فقال: { أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: صدقت قلوبهم بآيات الله وعملوا بمقتضاها (3) ، وهي الصالحات { فَلَهُمْ جَنَّاتُ الْمَأْوَى } أي: التي فيها المساكن والدور والغرف العالية { نزلا } أي: ضيافة وكرامة { بِمَا كَانُوا يَعْمَلُونَ. وَأَمَّا الَّذِينَ فَسَقُوا } أي: خرجوا عن الطاعة، { فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا } كقوله: { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا } الآية [الحج: 22] .
قال الفُضَيل بن عياض: والله إن الأيدي لموثقة، وإن الأرجل لمقيدة، وإن اللهب ليرفعهم والملائكة تقمعهم.
{ وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } أي: يقال لهم ذلك تقريعا وتوبيخا.
وقوله: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [لَعَلَّهُمْ يَرْجِعُونَ] } (4) قال (5) ابن عباس: يعني بالعذاب الأدنى مصائب الدنيا وأسقامها وآفاتها، وما يحل بأهلها مما يبتلي الله به عباده ليتوبوا إليه. وروي مثله عن أبي بن كعب، وأبي العالية، والحسن، وإبراهيم النَّخَعِي، والضحاك، وعلقمة، وعطية، ومجاهد، وقتادة، وعبد الكريم الجَزَري، وخَصِيف.
وقال ابن عباس -في رواية عنه -: يعني به إقامة الحدود عليهم.
وقال البراء بن عازب، ومجاهد، وأبو عبيدة: يعني به عذاب القبر.
وقال النسائي: أخبرنا عمرو بن علي، أخبرنا عبد الرحمن بن مهدي، عن إسرائيل، عن أبي
__________
(1) زيادة من أ.
(2) في ت، ف: "لرسل الله".
(3) في ت: "قلوبهم بلقاء الله ومقتضاها".
(4) زيادة من ت.
(5) في ت: "وقال".

(6/369)

إسحاق، عن أبي الأحوص وأبي عبيدة (1) ، عن عبد الله: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ } قال: سنون أصابتهم . (2)
وقال عبد الله بن الإمام أحمد: حدثني عبد الله بن عُمَر القَوَاريري، حدثنا يحيى بن سعيد، عن شعبة، عن قتادة، عن عَزْرَة (3) ، عن الحسن العُرَني، عن يحيى بن الجزار، عن ابن أبي ليلى (4) عن أبي بن كعب في هذه الآية: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ } قال: المصيبات (5) والدخان قد مضيا، والبطشة واللزام . (6)
ورواه مسلم من حديث شعبة، به موقوفا نحوه . (7) وعند البخاري عن ابن مسعود، نحوه . (8)
وقال عبد الله بن مسعود (9) أيضا، في رواية عنه: العذاب الأدنى: ما أصابهم من القتل والسبي يوم بدر. وكذا قال مالك، عن زيد بن أسلم.
قال السُّدِّي وغيره: لم يبق بيت بمكة إلا دخله الحزن على قتيل لهم أو أسير، فأصيبوا أو غَرموا (10) ، ومنهم مَنْ جمع له الأمران.
وقوله: { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا } أي: لا أظلم ممن ذَكَّرَه الله بآياته وبينها له ووضحها، ثم بعد ذلك تركها وجحدها وأعرض عنها وتناساها، كأنه لا يعرفها.
قال قتادة، رحمه الله: إياكم والإعراض عن ذكر الله، فإن مَنْ أعرض عن ذكره فقد اغتر أكبر الغرَّة، وأعوز أشد العَوَز (11) ، وعظم من أعظم الذنوب.
ولهذا قال تعالى متهددا لمن فعل ذلك: { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } أي: سأنتقم ممن فعل ذلك أشد الانتقام.
وقال ابن جرير: حدثني عمران بن بكار الكِلاعي، حدثنا محمد بن المبارك، حدثنا إسماعيل بن عياش، حدثنا عبد العزيز بن عبيد الله، عن عبادة بن نُسَيّ، عن جنادة بن أبي أمية (12) عن معاذ بن جبل قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ثلاث من فعلهن فقد أجرم، من عقد (13) لواء في غير حق، أو عقَّ والديه، أو مشى مع ظالم ينصره، فقد أجرم، يقول الله تعالى: { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } (14)
__________
(1) في ت: "وروى النسائي بإسناده".
(2) النسائي في السنن الكبرى برقم (11395).
(3) في ف، أ: "عررة".
(4) في ت: "وروى عبد الله بن الإمام أحمد".
(5) في ت، أ: "المضمار".
(6) زوائد المسند (5/128).
(7) صحيح مسلم برقم (2799).
(8) صحيح البخاري برقم (4820) ولفظه: "مضي خمس: الدخان والروم والقمر والبطشة واللزام".
(9) في ت: "وعن ابن مسعود".
(10) في ت: "هزموا".
(11) في ت، أ: "وأعور أشد العورة".
(12) في ت: "وروى ابن جرير بإسناده".
(13) في ت: "اعتقد" وفي أ "أعقد".
(14) تفسير الطبري (21/69).

(6/370)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23) وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ (24) إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25)

ورواه ابن أبي حاتم، من حديث إسماعيل بن عياش، به، وهذا حديث غريب جدًا.
{ وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23) وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ (24) إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25) }
يقول تعالى مخبرًا عن عبده ورسوله موسى، عليه السلام، أنه آتاه الكتاب وهو التوراة.
وقوله: { فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ } : قال قتادة: يعني به ليلة الإسراء . (1) ثم روي عن أبي العالية الرّياحي قال: حدثني ابن عم نبيكم -يعني ابن عباس -قال: قال رسول الله صلى الله عليه وسلم: "أُريتُ ليلة أسري بي موسى بن عمران، رجلا آدم طُوَالا جَعْدًا، كأنه من رجال شَنُوءة. ورأيت عيسى رجلا مربوع الخلق، إلى الحمرة والبياض، مبسط الرأس، ورأيت مالكًا خازن النار والدجال، في آيات أراهن الله إياه"، { فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ } ، أنه قد رأى موسى، ولقي موسى ليلة أسري به . (2)
وقال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا الحسن بن علي الحُلْوَاني، حدثنا روح بن عبادة، حدثنا سعيد بن أبي عَرُوبَة، عن قتادة، عن أبي العالية، عن ابن عباس، عن النبي صلى الله عليه وسلم في قوله: { وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ } ، قال: جُعل موسى هُدى لبني إسرائيل، وفي قوله: { فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ } قال: من لقاء موسى ربه عز وجل . (3)
وقوله: { وَجَعَلْنَاهُ } أي: الكتاب الذي آتيناه { هُدًى لِبَنِي إِسْرَائِيلَ } ، [كما قال تعالى في سورة الإسراء: { وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا } [الإسراء: 2] .
وقوله: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } ، أي: لما كانوا صابرين على أوامر الله وترك نواهيه وزواجره وتصديق رسله واتباعهم فيما جاؤوهم به، كان منهم أئمة يهدون إلى الحق بأمر الله، ويدعون إلى الخير، ويأمرون بالمعروف، وينهون عن المنكر. ثم لما بدلوا وحَرَّفوا وأوَّلوا، سلبوا ذلك المقام، وصارت قلوبهم قاسية، يحرفون الكلم عن مواضعه، فلا عمل صالحًا، ولا اعتقاد صحيحًا؛ (4) ولهذا قال: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا } (5) قال قتادة وسفيان: لما صبروا عن الدنيا: وكذلك قال الحسن بن صالح.
قال سفيان: هكذا كان هؤلاء، ولا ينبغي للرجل أن يكون إماما يُقتَدى به حتى يتحامى عن الدنيا.
قال وكيع: قال سفيان: لا بد للدين من العلم، كما لا بد للجسد من الخبز.
__________
(1) في ت: "الأسرى".
(2) انظر الأثر عند تفسير الآية الأولى من سورة الإسراء وتخريجه هناك.
(3) المعجم الكبير للطبراني (12/160) وقال الهيثمي في المجمع (7/90): "رجاله رجال الصحيح".
(4) في ت: "فلا عملا صالحا ولا اعتقادا صحيحا".
(5) في ف، أ: "ولقد آتينا بني إسرائيل الكتاب".

(6/371)

أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ أَفَلَا يَسْمَعُونَ (26) أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ (27)

وقال ابن بنت الشافعي: قرأ أبي على عمي -أو: عمي على أبي -سئل سفيان عن قول علي، رضي الله عنه: الصبر من الإيمان بمنزلة الرأس من الجسد، ألم تسمع قوله: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا } ، قال: لما أخذوا برأس الأمر صاروا رؤوسًا. قال بعض العلماء: بالصبر واليقين تنال الإمامة في الدين.
ولهذا قال تعالى] : (1) { وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّة [وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ. وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ] فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ } [الجاثية : 16 ، 17] (2) ، كما قال هنا: { إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } أي: من الاعتقادات والأعمال.
{ أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ (26) أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ (27) } .
يقول تعالى: أولم يهد لهؤلاء المكذبين بالرسل ما أهلك الله قبلهم من الأمم الماضية، بتكذيبهم الرسل ومخالفتهم إياهم فيما جاؤوهم به من قويم السبل، فلم يبق منهم باقية ولا عين ولا أثر؟ { هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا } [مريم: 98] ؛ ولهذا قال: { يَمْشُونَ فِي مَسَاكِنِهِمْ } أي: وهؤلاء المكذبون يمشون في مساكن أولئك المكذبين فلا يرون فيها أحدا ممن كان يسكنها ويعمرها، ذهبوا منها، { كَأَنْ لَمْ يَغْنَوْا فِيهَا } [الأعراف: 92] ، كما قال: { فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا } [النمل: 52] ، وقال: { فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ. أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 45 ، 46] ؛ ولهذا قال هاهنا: { إِنَّ فِي ذَلِكَ لآيَاتٍ } أي: إن في ذهاب أولئك القوم ودَمَارهم وما حل بهم بسبب تكذيبهم الرسل، ونجاة من آمن بهم، لآيات وعبرا ومواعظ ودلائل (3) متظاهرة.
{ أَفَلا يَسْمَعُونَ } أي: أخبار من تقدم، كيف كان أمرهم؟.
وقوله: { أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ } : يبين تعالى لطفه بخلقه، وإحسانه إليهم في إرساله الماء إما من السماء أو من السيح، وهو: ما تحمله الأنهار وينحدر من الجبال إلى الأراضي المحتاجة إليه في أوقاته؛ ولهذا قال: { إِلَى الأرْضِ الْجُرُزِ } ، وهي [الأرض] (4) التي لا نبات فيها، كما قال تعالى: { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } [الكهف: 8]، أي: يَبَسًا لا تنبت شيئًا
__________
(1) زيادة من ت، ف، أ.
(2) زيادة من ت، ف، أ.
(3) في ت، أ: "دلالات".
(4) زيادة من ت، أ.

(6/372)

وليس المراد من قوله: { إِلَى الأرْضِ الْجُرُزِ } أرض مصر فقط، بل هي بعض المقصود، وإن مثل بها كثير من المفسرين فليست [هي] (1) المقصودة وحدها، ولكنها مرادة قطعًا من هذه الآية، فإنها في نفسها أرض رخوة غليظة تحتاج من الماء ما لو نزل عليها مطرًا لتهدمت أبنيتها، فيسوق الله إليها النيل بما يتحمله من الزيادة الحاصلة من أمطار بلاد الحبشة، وفيه طين أحمر، فيغشى أرض مصر، وهي أرض سبخة مرملة محتاجة إلى ذلك الماء، وذلك الطين أيضًا لينبُتَ الزرع فيه، فيستغلون كل سنة على ماء جديد ممطور في غير بلادهم، وطين جديد من غير أرضهم، فسبحان الحكيم الكريم المنان المحمود ابتداء.
قال ابن لَهِيعَة، عن قيس بن حجاج، عمن حدثه قال: لما فُتِحَت مصر، أتى أهلها عمرو بن العاص -[وكان أميرًا بها] (2) -حين دخل بؤونة من أشهر العجم، فقالوا: أيها الأمير، إن لنيلنا سُنَّة لا يجري إلا بها. قال: وما ذاك؟ قالوا: إذا كانت ثنتا عشرة ليلة خلت من هذا الشهر عَمَدنا إلى جارية بِكْر بين (3) أبويها، فأرضينا أبويها، وجعلنا عليها من الحلي والثياب أفضل ما يكون، ثم ألقيناها في هذا النيل. فقال لهم عمرو: إن هذا لا يكون في الإسلام، إن الإسلام يهدم ما كان قبله. فأقاموا بؤونة والنيل لا يجري، حتى هموا بالجلاء، فكتب عمرو إلى عمر بن الخطاب بذلك، فكتب إليه: إنك قد أصبت بالذي فعلت، وقد بعثت إليك ببطاقة داخل كتابي هذا، فألقها في النيل. فلما قدم كتابه أخذ عمرو البطاقة ففتحها فإذا فيها: من عبد الله عمر أمير المؤمنين إلى نيل أهل مصر، أما بعد ... فإنك إن كنت إنما تجري من قبلك فلا تجر، وإن كان الله الواحد القهار هو الذي يجريك فنسأل الله أن يجريك. قال: فألقى البطاقة في النيل، وأصبحوا يوم السبت وقد أجرى الله النيل ستة عشر ذراعًا في ليلة واحدة، وقطع الله تلك السُّنَّة عن أهل مصر إلى اليوم. رواه الحافظ أبو القاسم اللالكائي الطبري في كتاب "السنة" له . (4)
ولهذا قال تعالى: { أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ } ، كما قال تعالى: { فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ. أَنَّا صَبَبْنَا الْمَاءَ صَبًّا. ثُمَّ شَقَقْنَا الأرْضَ شَقًّا. فَأَنْبَتْنَا فِيهَا حَبًّا. وَعِنَبًا وَقَضْبًا. وَزَيْتُونًا وَنَخْلا. وَحَدَائِقَ غُلْبًا. وَفَاكِهَةً وَأَبًّا. [مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ] } [عبس: 24-32] ؛ (5) ولهذا قال هاهنا: { أَفَلا يُبْصِرُونَ } . وقال ابن أبي نَجِيح، عن رجل، عن ابن عباس في قوله: { إِلَى الأرْضِ الْجُرُزِ } قال: هي التي لا تُمطر إلا مطرًا لا يغني عنها شيئا، إلا ما يأتيها من السيول.
وعن ابن عباس، ومجاهد: هي أرض باليمن.
وقال الحسن، رحمه الله: هي قرى فيما بين اليمن والشام.
وقال عِكْرِمة، والضحاك، وقتادة، والسُّدِّيّ، وابن زيد: الأرض الجرز: التي لا نبات فيها
__________
(1) زيادة من ت، أ.
(2) زيادة من ت.
(3) في أ: "من".
(4) كتاب السنة للالكائي برقم (66) "قسم كرامات الأولياء" حدثنا محمد بن أبي بكر، حدثنا محمد بن مخلد، حدثنا محمد بن إسحاق، حدثنا عبد الله بن صالح، عن ابن لهيعة به، وهو مرسل.
(5) زيادة من ت، ف، أ.

(6/373)

وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28) قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ (29) فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ (30)

وهي مغبرة.
قلت: وهذا كقوله: { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ. وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ. لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ } [يس: 33-35] .
{ وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28) قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ (29) فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ (30) } .
يقول تعالى مخبرًا عن استعجال الكفار وقوعَ بأس الله بهم، وحلول غضبه ونقمته عليهم، استبعادًا وتكذيبًا وعنادا: { وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ } ؟ أي: متى تنصر علينا يا محمد؟ كما تزعم أن لك وقتًا تُدَال علينا، ويُنْتَقم لك منا، فمتى يكون هذا؟ ما نراك أنت وأصحابك إلا مختفين خائفين ذليلين!
قال الله تعالى: { قُلْ يَوْمَ الْفَتْحِ } أي: إذا حَلَّ بكم بأس الله وسَخَطه وغضبه في الدنيا وفي الأخرى، { لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ } ، كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ. فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ. فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ } [غافر: 83-85] ، ومَنْ زعم أن المراد من هذا الفتح فتحُ مكة فقد أبعد النَّجْعة، وأخطأ فأفحش، فإن يوم الفتح قد قَبِل رسولُ الله صلى الله عليه وسلم إسلام الطلقاء، وقد كانوا قريبًا من ألفين، ولو كان المراد فتح مكة لما قبل إسلامهم؛ لقوله: { قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ } ، وإنما المراد الفتح الذي هو القضاء والفصل، كقوله تعالى: { فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ } [الشعراء: 118] ، وكقوله: { قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ } [سبأ: 26] ، وقال تعالى: { وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ } [إبراهيم: 15] ، وقال: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا } [البقرة: 89] ، وقال: { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ } [الأنفال: 19] .
ثم قال: { فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ } أي: أعرض عن هؤلاء المشركين وبلغ ما أنزل إليك من ربك، كقوله: { اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } [الأنعام: 106] ، وانتظر فإن الله سينجز لك ما وعدك، وسينصرك على من خالفك، إنه لا يخلف الميعاد.
وقوله: { إِنَّهُمْ مُنْتَظِرُونَ } أي: أنت منتظر، وهم منتظرون، ويتربصون بكم الدوائر، { أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } [الطور:30] ، وسترى أنت عاقبة صبرك عليهم وعلى أداء رسالة الله، في نصرتك وتأييدك، وسيجدون غب ما ينتظرونه فيك وفي أصحابك، من وبيل عقاب الله لهم، وحلول عذابه بهم، وحسبنا الله ونعم الوكيل، [والله أعلم] . (1)
[آخر تفسير سورة "الم السجدة"] (2)
__________
(1) زيادة من ف.
(2) زيادة من ت.

(6/374)


الأحزاب - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (2) وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (3)

تفسير سورة الأحزاب
[وهي] (1) مدنية.
قال [عبد الله بن] الإمام أحمد (2) : حدثنا خلف بن هشام، حدثنا حماد بن زيد، عن عاصم بن بَهْدَلَة، عن زِرِّ قال: قال لي أُبي بن كعب: كَأين تقرأ سورة الأحزاب؟ أو كَأين تعدها؟ قال: قلت: ثلاثا وسبعين آية: فقال: قَط! لقد رأيتها وإنها لتعادل "سورة البقرة" ، ولقد قرأنا فيها: الشيخ والشيخة إذا زنيا فارجموهما البتة، نكالا من الله، والله عليم (3) حكيم" (4) .
ورواه النسائي من وجه آخر، عن عاصم -وهو ابن أبي النجود، وهو ابن بَهْدَلَة -به (5) . وهذا إسناد حسن، وهو يقتضي أنه كان (6) فيها قرآن ثم نسخ لفظه وحكمه أيضا، والله أعلم.
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (2) وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا (3) } .
هذا تنبيه بالأعلى على الأدنى، فإنه تعالى إذا كان يأمر عبده ورسوله بهذا، فَلأن يأتمر من دونه بذلك بطريق الأولى والأحرى. وقد قال طَلْق بن حبيب: التقوى: أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، مخافة عذاب الله.
وقوله: { وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ } أي: لا تسمع منهم ولا تستشرهم، { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } أي: فهو أحق أن تتبع أوامره وتطيعه، فإنه عليم بعواقب الأمور، حكيم في أقواله وأفعاله. ولهذا قال: { وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ } أي: من قرآن وسنة، { إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } أي: فلا تخفى عليه خافية.
{ وَتَوَكَّلْ عَلَى اللَّهِ } أي: في جميع أمورك وأحوالك، { وَكَفَى بِاللَّهِ وَكِيلا }
__________
(1) زيادة من ت، أ.
(2) في هـ: "قال الإمام أحمد: إنما قاله عبد الله بن أحمد" ، وفي ت، ف، أ: "قال الإمام أحمد" وأثبتنا ما بين القوسين ليستقيم السياق، والذي في المسند: "حدثنا عبد الله، حدثنا خلف".
(3) في ت، أ: "عزيز".
(4) المسند (5/132).
(5) النسائي في السنن الكبرى برقم (7150).
(6) في أ: "أنه قد كان".

(6/375)

مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4) ادْعُوهُمْ لِآَبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آَبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5)

أي: وكفى به وكيلا لمن توكل عليه وأناب إليه.
{ مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4) ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5) } .
يقول تعالى موطئا قبل المقصود المعنوي أمرا حسيا معروفا، وهو أنه كما لا يكون للشخص الواحد قلبان في جوفه، ولا تصير زوجته التي يظاهر منها بقوله: أنت عَلَيَّ كظهر أمي أمًا له، كذلك لا يصير الدَّعيّ ولدًا للرجل إذا تبنَّاه فدعاه ابنا له، فقال: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ } ، كقوله: { مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } .[المجادلة:3].
وقوله: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ } : هذا هو المقصود بالنفي؛ فإنها نزلت في شأن زيد بن حارثة مولى النبي صلى الله عليه وسلم، كان النبي صلى الله عليه وسلم قد تبناه قبل النبوة، وكان يقال له: "زيد بن محمد" فأراد الله تعالى أن يقطع هذا الإلحاق وهذه النسبة بقوله: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ } كما قال في أثناء السورة: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب:40] وقال هاهنا: { ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ } يعني: تبنيكم لهم قول لا يقتضي أن يكون ابنا حقيقيا، فإنه مخلوق من صلب رجل آخر، فما يمكن أن يكون له أبوان، كما لا يمكن أن يكون للبشر الواحد قلبان.
{ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } : قال سعيد بن جبير { يَقُولُ الْحَقَّ } أي: العدل. وقال قتادة: { وَهُوَ يَهْدِي السَّبِيلَ } أي: الصراط المستقيم.
وقد ذكر غير واحد: أن هذه الآية نزلت في رجل من قريش، كان يقال له: "ذو القلبين"، وأنه كان يزعم أن له قلبين، كل منهما بعقل وافر. فأنزل الله هذه الآية ردا عليه. هكذا روى العَوْفي عن ابن عباس. قاله مجاهد، وعكرمة، والحسن، وقتادة، واختاره ابن جرير.
وقال الإمام أحمد: حدثنا حسن، حدثنا زهير، عن قابوس -يعني ابن أبي ظِبْيَان -أن أباه حدثه قال: قلت لابن عباس: أرأيت قول الله تعالى (1) : { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } ، ما عنى بذلك؟ قال: قام رسول الله صلى الله عليه وسلم يوما يصلي، فخَطَر خَطْرَة، فقال المنافقون الذين يصلون معه: ألا ترون له قلبين، قلبا معكم وقلبا معهم؟ فأنزل الله، عز وجل: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } (2) .
__________
(1) في ف: "عز وجل".
(2) المسند (1/267).

(6/376)

وهكذا رواه الترمذي عن عبد الله بن عبد الرحمن الدارمي، عن صاعد الحراني -وعن عبد بن حميد، عن أحمد بن يونس -كلاهما عن زهير، وهو ابن معاوية، به. ثم قال: وهذا حديث حسن. وكذا رواه ابن جرير، وابن أبي حاتم من حديث زهير، به. (1)
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، في قوله: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } قال: بلغنا أن ذلك كان في زيد بن حارثة، ضُرب له مثل، يقول: ليس ابن رجل آخر ابنك (2) .
وكذا قال مجاهد، وقتادة، وابن زيد: أنها نزلت في زيد بن حارثة. وهذا يوافق ما قدَّمناه من التفسير، والله أعلم.
وقوله: { ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } : هذا أمر ناسخ لما كان في ابتداء الإسلام من جواز ادعاء الأبناء الأجانب، وهم الأدعياء، فأمر [الله] (3) تعالى برد نسبهم إلى آبائهم في الحقيقة، وأن هذا هو العدل والقسط.
قال البخاري، رحمه الله: حدثنا مُعَلى (4) بن أسد، حدثنا عبد العزيز بن المختار، حدثنا موسى بن عقبة قال: حدثني سالم عن عبد الله بن عمر؛ أن زيدًا بن حارثة مولى رسول الله صلى الله عليه وسلم، ما كنا ندعوه إلا زيد بن محمد، حتى نزل القرآن: { ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } . وأخرجه مسلم والترمذي والنسائي، من طرق، عن موسى بن عقبة، به (5) .
وقد كانوا يعاملونهم معاملة الأبناء من كل وجه، في الخلوة بالمحارم وغير ذلك؛ ولهذا قالت سهلة بنت سهيل امرأة أبي حذيفة: يا رسول الله، كنا (6) ندعو سالما ابنا، وإن الله قد أنزل ما أنزل، وإنه كان يدخل عَلَيّ، وإني أجد في نفس أبي حذيفة من ذلك شيئا، فقال صلى الله عليه وسلم: "أرضعيه تحرمي عليه" الحديث. (7)
ولهذا لما نسخ هذا الحكم، أباح تعالى زوجة الدعي، وتزوج رسول الله صلى الله عليه وسلم بزينب بنت جحش زوجة (8) زيد بن حارثة، وقال: { لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا } [الأحزاب:37]، وقال في آية التحريم: { وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ } [النساء:23]، احترازا عن زوجة الدعيّ، فإنه ليس من الصلب، فأما الابن من الرضاعة، فمنزل منزلة ابن الصلب شرعا، بقوله عليه السلام (9) في الصحيحين: "حرموا من الرضاعة ما يحرم من النسب" (10) . فأما دعوة الغير ابنا على سبيل التكريم والتحبيب، فليس مما نهى عنه في هذه الآية، بدليل ما رواه الإمام أحمد وأهل السنن إلا الترمذي، من حديث سفيان الثوري، عن سلمة بن كُهَيْل،
__________
(1) سنن الترمذي برقم (3199) وتفسير الطبري (21/74).
(2) تفسير عبد الرزاق (2/92).
(3) زيادة من ت، ف، أ.
(4) في ف: "يعلى".
(5) صحيح البخاري برقم (4782) وصحيح مسلم برقم (2425) وسنن الترمذي برقم (3209) والنسائي في السنن الكبرى برقم (11397).
(6) في ت، ف، أ "إنا كنا".
(7) الحديث في صحيح مسلم برقم (1453) عن عائشة، رضي الله عنها.
(8) في ف: "مطلقة".
(9) في أ: "صلى الله عليه وسلم".
(10) صحيح البخاري برقم (4796) وصحيح مسلم برقم (1445) من حديث عائشة، رضي الله عنها.

(6/377)

عن الحسن العُرَني، عن ابن عباس، رضي الله عنهما، قال: قدمنا على رسول الله صلى الله عليه وسلم أغيلمة بني عبد المطلب على حُمُرَات لنا من جَمْع، فجعل يَلْطَخ أفخاذنا ويقول: "أُبَيْنيّ لا ترموا الجمرة (1) حتى تطلع الشمس " (2) . قال أبو عبيد وغيره: "أُبَيْنيّ" تصغير بني (3) . وهذا ظاهر الدلالة، فإن هذا كان في حجة الوداع سنة عشر، وقوله: { ادْعُوهُمْ لآبَائِهِمْ } في شأن زيد بن حارثة، وقد قتل في يوم مؤتة سنة ثمان، وأيضا ففي صحيح مسلم، من حديث أبي عَوَانة الوضاح بن عبد الله اليَشْكُري، عن الجَعْد أبي عثمان البصري، عن أنس بن مالك، رضي الله عنه، قال: قال لي رسول الله صلى الله عليه وسلم: "يا بُني". ورواه أبو داود والترمذي (4) .
وقوله: { فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } : أمر [الله] (5) تعالى برد أنساب الأدعياء إلى آبائهم، إن عرفوا، فإن لم يعرفوا (6) آباءهم، فهم إخوانهم في الدين ومواليهم، أي: عوضًا عما فاتهم من النسب. ولهذا قال رسول الله صلى الله عليه وسلم يوم خرج من مكة عام عُمرة القضاء، وتبعتهم ابنة حمزة تنادي: يا عم، يا عم. فأخذها علي وقال لفاطمة: دونَك ابنة عَمّك فاحتمليها (7) . فاختصم فيها علي، وزيد، وجعفر في أيّهم يكفلها، فكل أدلى بحجة (8) ؛ فقال علي: أنا أحق بها وهي ابنة عميس -وقال زيد: ابنة أخي. وقال جعفر بن أبي طالب: ابنة عمي، وخالتها تحتي -يعني أسماء بنت عميس. فقضى النبي (9) صلى الله عليه وسلم لخالتها، وقال: "الخالة بمنزلة الأم". وقال لعلي: "أنت مني، وأنا منك". وقال لجعفر: "أشبهت خَلْقي وخُلُقي". وقال لزيد: "أنت أخونا ومولانا" (10) .
ففي هذا الحديث أحكام كثيرة من أحسنها: أنه، عليه الصلاة والسلام (11) حكم بالحق، وأرضى كلا من المتنازعين، وقال لزيد: "أنت أخونا ومولانا"، كما قال تعالى : { فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } .
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن عيينة بن عبد الرحمن، عن أبيه قال: قال أبو بَكْرَة: قال الله، عز وجل: { ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } ، فأنا ممن لا يُعرَف أبوه، وأنا من إخوانكم في الدين. قال أبي: والله إني لأظنه لو علم أن أباه كان حمارا لانتمى (12) إليه.
__________
(1) في ف: "جمرة العقبة".
(2) المسند (1/311) وسنن أبي داود برقم (1940) وسنن النسائي (5/270) وسنن ابن ماجه برقم (3025).
(3) في ت، ف، أ: "ابني".
(4) صحيح مسلم برقم (2151) وسنن أبي داود برقم (4964) وسنن الترمذي برقم (4831).
(5) زيادة من ت، أ.
(6) في أ: "يعلموا".
(7) في ت، أ: "فاحتملتها".
(8) في أ: "بحجته".
(9) في أ: "فقضى بها النبي".
(10) رواه البخاري في صحيحه برقم (2699) من حديث البراء، رضي الله عنه.
(11) في ف: "صلى الله عليه وسلم".
(12) في ت: "لانتسب".

(6/378)

وقد جاء في الحديث: "من ادعى لغير أبيه، وهو يعلمه، كفر (1) . (2) وهذا تشديد وتهديد ووعيد أكيد، في التبري من النسب المعلوم؛ ولهذا قال: { ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } .
ثم قال: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ } أي: إذا نسبتم بعضهم إلى غير أبيه في الحقيقة خطأ، بعد الاجتهاد واستفراغ الوسع؛ فإن الله قد وضع الحرج في الخطأ ورفع إثمه، كما أرشد إليه في قوله آمرًا عباده أن يقولوا: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } [البقرة: 286] . وثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "قال الله: قد فعلت" (3) . وفي صحيح البخاري، عن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب، فله أجران، وإن اجتهد فأخطأ، فله أجر" (4) . وفي الحديث الآخر: "إن الله رفع عن أمتي الخطأ والنسيان، وما يُكرَهُون (5) عليه".
وقال هاهنا: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: وإنما الإثم على مَنْ تعمد الباطل كما قال تعالى (6) : { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُم } . وفي الحديث المتقدم: "من ادعى إلى غير أبيه، وهو يعلمه، إلا كفر". وفي القرآن المنسوخ: "فإن (7) كفرًا بكم أن ترغبوا عن آبائكم".
قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس، عن عمر أنه قال: بعث الله (8) محمدا صلى الله عليه وسلم بالحق، وأنزل معه الكتاب، فكان فيما أنزل عليه آية الرجم، فرجم رسول الله صلى الله عليه وسلم، ورجمنا بعده. ثم قال: قد كنا نقرأ: "ولا ترغبوا عن آبائكم [فإنه كفر بكم -أو: إن كفرًا بكم -أن ترغبوا عن آبائكم] (9) ، وإن رسول الله صلى الله عليه وسلم قال: "لا تطروني [كما أطري] (10) عيسى بن مريم، فإنما أنا عبد، فقولوا: عبده ورسوله" (11) . وربما قال مَعْمَر: "كما أطرت النصارى ابن مريم" (12) .
ورواه في الحديث الآخر: "ثلاث في الناس كفر: الطَّعْن في النَّسبَ، والنيِّاحة على الميت، والاستسقاء بالنجوم" (13) .
__________
(1) في أ: "وهو يعلمه إلا كفر".
(2) رواه البخاري في صحيحه برقم (3508) من حديث أبي ذر، رضي الله عنه، بلفظ مقارب.
(3) صحيح مسلم برقم (126) من حديث ابن عباس.
(4) صحيح البخاري برقم (7352).
(5) في أ: "والأمر يكرهون".
(6) في ف: "الله".
(7) في أ: "فإنه".
(8) في ت: "إن الله بعث" ، وفي ف: "إن الله، عز وجل، بعث".
(9) زيادة من ت، ف، والمسند.
(10) زيادة من ت، ف، والمسند.
(11) في ف، أ: "أنا عبد الله وقولوا عبد الله ورسوله".
(12) المسند (1/47).
(13) المسند (5/342) ورواه مسلم في صحيحه برقم (934) كلاهما عن أبي مالك الأشعري بلفظ: "أربع في أمتي من أمر الجاهلية لا يتركوهن: الفخر في الأنساب" ثم ذكر هذه الثلاث.

(6/379)

النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (6)

{ النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (6) } .
قد علم الله تعالى شفقة رسوله صلى الله عليه وسلم على أمته، ونصحَه لهم، فجعله أولى بهم من أنفسهم، وحكمه فيهم مُقَدّمًا على اختيارهم لأنفسهم، كما قال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء: 65] . وفي الصحيح: "والذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين" (1) . وفي الصحيح أيضا أن عمر، رضي الله عنه، قال: يا رسول الله، والله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: "لا يا عمر، حتى أكون أحب إليك من نفسك". فقال: يا رسول الله (2) لأنت أحب إلي من كل شيء حتى من نفسي. فقال: "الآن يا عمر" (3) .
ولهذا قال تعالى في هذه الآية: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } .
وقال البخاري عندها: (4) حدثنا إبراهيم بن المنذر، حدثنا [محمد بن] (5) فُلَيح، حدثنا أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عَمْرَة، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة. اقرؤوا إن شئتم: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } ، فأيما مؤمن ترك مالا فليرثه عَصَبَتُه مَن كانوا. فإن ترك دَيْنًا أو ضَياعًا، فليأتني فأنا مولاه". تفرد به البخاري (6) .
ورواه أيضا في "الاستقراض" وابن جرير، وابن أبي حاتم، من طرق، عن فليح، به مثله (7) . ورواه الإمام أحمد، من حديث أبي حصين، عن أبي صالح، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم بنحوه (8) .
وقال الإمام أحمد: حدثنا عبد الرزاق، عن مَعْمَر، عن الزهري في قوله تعالى: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } عن أبي سلمة، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم كان يقول: "أنا أولى بكل مؤمن من نفسه، فأيما رجل مات وترك دينا، فإلي. ومَنْ ترك مالا فلورثته " (9) . ورواه أبو داود، عن أحمد بن حنبل (10) ، به نحوه.
وقوله: { وَأَزْوَاجُهُ أُمَّهَاتُهُمْ } أي: في الحرمة والاحترام، والإكرام والتوقير والإعظام، ولكن لا
__________
(1) صحيح البخاري برقم (14).
(2) في أ: "فقال: والله يا رسول الله".
(3) صحيح البخاري برقم (6632).
(4) في ف، ت، أ: "عند هذه الآية الكريمة".
(5) زيادة من ت، ف، أ، والبخاري.
(6) صحيح البخاري برقم (4781).
(7) صحيح البخاري برقم (2399) وتفسير الطبري (21/77).
(8) المسند (2/334).
(9) في ف: "فهو لورثته".
(10) المسند (3/296) وسنن أبي داود برقم (2956).

(6/380)

تجوز الخلوة بهن، ولا ينتشر التحريم إلى بناتهن وأخواتهن بالإجماع، وإن سمى بعض العلماء بناتهن أخوات المؤمنين، كما هو منصوص الشافعي في المختصر، وهو من باب إطلاق العبارة لا إثبات الحكم. وهل يقال لمعاوية وأمثاله: خال المؤمنين؟ فيه قولان للعلماء. ونص الشافعي على أنه يقال ذلك. وهل يقال لهن: أمهات المؤمنات، فيدخل النساء (1) في جمع المذكر السالم تغليبا؟ فيه قولان: صح عن عائشة، رضي الله عنها، أنها قالت: لا يقال ذلك. وهذا أصح الوجهين في مذهب الشافعي، رحمه الله. (2)
وقد روي عن أُبي بن كعب، وابن عباس أنهما قرآ: "النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وهو أب لهم"، وروي نحو هذا عن معاوية، ومجاهد، وعِكْرِمة، والحسن: وهو أحد الوجهين في مذهب الشافعي. حكاه البغوي وغيره، واستأنسوا عليه بالحديث الذي رواه أبو داود:
حدثنا عبد الله بن محمد النفيلي، حدثنا ابن المبارك، عن محمد بن عَجْلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إنما أنا لكم بمنزلة الوالد أعَلِّمكم، فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها، ولا يستطب بيمينه"، وكان يأمر بثلاثة أحجار، وينهى عن الروث والرمة.
وأخرجه النسائي وابن ماجه، من حديث ابن عجلان (3) .
والوجه الثاني: أنه لا يقال ذلك، واحتجوا بقوله: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } : وقوله: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } أي: في حكم الله { مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ } أي: القرابات أولى بالتوارث من المهاجرين والأنصار. وهذه ناسخة لما كان قبلها من التوارث بالحلف والمؤاخاة التي كانت بينهم، كما قال ابن عباس وغيره: كان المهاجري يرث الأنصاري دون قراباته (4) وذوي رحمه، للأخوة التي آخى بينهما رسول الله صلى الله عليه وسلم، وكذا قال سعيد بن جبير، وغير واحد من السلف والخلف.
وقد أورد فيه ابن أبي حاتم حديثا عن الزبير بن العوام، رضي الله عنه، فقال: حدثنا أبي، حدثنا أحمد بن أبي بكر المصعبي -من ساكني بغداد -عن عبد الرحمن بن أبي الزناد، عن هشام بن عروة، عن أبيه، عن الزبير بن العوام قال: أنزل الله، عز وجل، فينا خاصة معشر قريش والأنصار: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ } ، وذلك أنا معشر قريش لما قَدمنا المدينة، (5) قَدمنا ولا أموال لنا، فوجدنا الأنصار نِعْمَ الإخوانُ، فواخيناهم ووارثناهم. فآخى أبو بكر خارجة بن زيد، وآخى عمر فلانا، وآخى عثمان بن عفان رضي الله عنه رجلا من بني زُرَيق، سعد الزرقي، ويقول بعض الناس غيره. قال الزبير:
__________
(1) في ف، أ: "فيدخل النساء فيه".
(2) في ت: "رضي الله عنه".
(3) سنن أبي داود برقم (8) وسنن النسائي (1/38) وسنن ابن ماجه برقم (313).
(4) في ت: "أقاربه".
(5) في ت: "لما قدمنا إلى المدينة" .

(6/381)

وواخيت أنا كعب بن مالك، فجئته فابتعلته فوجدت السلاح قد ثقله فيما يرى، فوالله يا بني، لو مات يومئذ عن الدنيا، ما ورثه غيري، حتى أنزل الله هذه الآية فينا معشر قريش والأنصار خاصة، فرجعنا إلى مواريثنا.
وقوله: { إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا } أي: ذهب الميراث، وبقي النصر والبر والصلة والإحسان والوصية.
وقوله: { كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا } أي: هذا الحكم، وهو أن أولي الأرحام بعضهم أولى ببعض، حكم من الله مقدر مكتوب في الكتاب الأول، الذي لا يبدل، ولا يغير . قاله مجاهد وغير واحد. وإن كان قد يقال (1) : قد شرع خلافه في وقت لما له في ذلك من الحكمة البالغة، وهو يعلم أنه سينسخه إلى ما هو جار في قدره الأزلي (2) ، وقضائه القدري الشرعي.
__________
(1) في ت، ف: "وإن كان تعالى".
(2) في ت: "إلى ما هو جار في قدره الأول" ، وفي ف: "إلى هو جار في قدره الأزلي".

(6/382)


الأحزاب - تفسير ابن كثير

وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (7) لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا (8)

{ وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (7) لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا (8) } .
يقول تعالى مخبرا عن أولي العزم الخمسة، وبقية الأنبياء: أنه أخذ عليهم العهد والميثاق في إقامة دين الله، وإبلاغ رسالته، والتعاون والتناصر والاتفاق، كما قال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } [آل عمران: 81] فهذا العهد والميثاق أخذ عليهم بعد إرسالهم، وكذلك هذا. ونص من بينهم على هؤلاء الخمسة، وهم أولو العزم، وهو من باب عطف الخاص على العام، وقد صرَّح بذكرهم أيضا في هذه الآية، وفي قوله: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } [الشورى: 13]، فذكر الطرفين والوسط، الفاتح والخاتم، ومن بينهما على [هذا] (1) الترتيب. فهذه هي الوصية التي أخذ عليهم الميثاق بها، كما قال: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ [وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ] } (2) ، فبدأ في هذه الآية بالخاتم؛ لشرفه -صلوات الله [وسلامه] (3) عليه -ثم رتبهم بحسب وجودهم صلوات الله [وسلامه] (4) عليهم.
قال ابن أبي حاتم: حدثنا أبو زُرْعَة الدمشقي، حدثنا محمد بن بكار، حدثنا سعيد بن بشير، حدثني قتادة، عن الحسن (5) ، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم، في قول الله تعالى: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ } الآية: قال النبي صلى الله عليه وسلم: "كنت أول النبيين في الخلق
__________
(1) زيادة من ف.
(2) زيادة من ت، ف.
(3) زيادة من ف، أ.
(4) زيادة من ف، أ.
(5) في ت: "روى ابن أبي الدنيا".

(6/382)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (9) إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10)

وآخرهم في البعث، [فَبُدئ بي] (1) قبلهم" (2) سعيد بن بشير فيه ضعف.
وقد رواه سعيد بن أبي عروبة، عن قتادة مرسلا وهو أشبه، ورواه بعضهم عن قتادة موقوفا، والله أعلم.
وقال أبو بكر البزار: حدثنا عمرو بن علي، حدثنا أبو أحمد، حدثنا حمزة الزيات، حدثنا علي بن ثابت، عن أبي حازم (3) ، عن أبى هريرة قال: خيار ولد آدم خمسة : نوح، وإبراهيم، وموسى، وعيسى، ومحمد، وخيرهم محمد صلى الله عليه وسلم أجمعين (4) . موقوف، وحمزة فيه ضعف (5) .
وقد قيل: إن المراد بهذا الميثاق الذي أخذ منهم حين أخرجوا في صورة الذّر من صلب آدم، كما قال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: ورفع أباهم آدم، فنظر إليهم -يعني: ذريته -وأن فيهم الغني والفقير، وحسن الصورة، ودون ذلك، فقال: رب، لو سويتَ بين عبادك؟ فقال: إني أحببت أن أشكر. وأرى فيهم الأنبياء مثل السرج، عليهم كالنور، وخصوا بميثاق آخر من الرسالة والنبوة، فهو الذي يقول الله تعالى: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوح [وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ] } (6) الآية . وهذا قول مجاهد أيضا.
وقال ابن عباس: الميثاق الغليظ: العهد.
وقوله: { لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ } ، قال مجاهد: المبلغين المؤدين عن الرسل.
وقوله: { وَأَعَدَّ لِلْكَافِرِينَ } أي: من أممهم { عَذَابًا أَلِيمًا } أي: موجعا، فنحن نشهد أن الرسل قد بَلَّغُوا رسالات ربهم، ونصحوا الأمم وأفصحوا لهم عن الحق المبين، الواضح الجلي، الذي لا لبس فيه، ولا شك، ولا امتراء، وإن كذبهم مَنْ كذبهم من الجهلة والمعاندين والمارقين والقاسطين، فما جاءت به الرسل هو الحق، ومَنْ خالفهم فهو على الضلال.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (9) إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ (10) } .
يقول تعالى مخبرا عن نعمته وفضله وإحسانه إلى عباده المؤمنين، في صرفه أعداءهم وهزمه إياهم عام تألبوا عليهم وتحزبوا وذلك عام الخندق، وذلك في شوال سنة خمس من الهجرة على الصحيح
__________
(1) زيادة من ت، ف، والدلائل والكامل.
(2) ورواه أبو نعيم في دلائل النبوة ص (6) وابن عدي في الكامل (3/373) وتمام في الفوائد برقم (1003) من طرق عن سعيد بن بشير عن قتادة به، وفي إسناده علتان: الأولى: الحسن البصري مدلس وقد عنعن. الثانية: سعيد بن بشير ضعيف وقد خولف، خالفه أبو هلال وسعيد بن أبي عروبة كما ذكره المؤلف فقالا: عن قتادة مرسلا، ا.هـ مستفادا من السلسلة الضعيفة برقم (661) للشيخ ناصر الألباني.
(3) في ت: "وروى أبو بكر البزار بإسناده".
(4) مسند البزار برقم (2368) "كشف الأستار".
(5) في ت: "موقوف ضعيف".
(6) زيادة من ت، ف.

(6/383)

المشهور.
وقال موسى بن عُقْبة وغيره كانت في سنة أربع.
وكان سبب قدوم الأحزاب أن نفرًا من أشراف يهود بني النضير، الذين كانوا قد أجلاهم رسول الله صلى الله عليه وسلم من المدينة إلى خيبر، منهم: سلام بن أبي الحُقَيْق، وسلام بن مِشْكَم، وكنانة بن الربيع، خرجوا إلى مكة واجتمعوا بأشراف قريش، وأَلّبوهم على حرب رسول الله (1) صلى الله عليه وسلم ووعدوهم من أنفسهم النصر والإعانة. فأجابوهم إلى ذلك، ثم خرجوا إلى غطفان فدعوهم فاستجابوا لهم أيضا. وخرجت قريش في أحابيشها، ومن تابعها، وقائدهم أبو سفيان صخر بن حرب، وعلى غطفان عُيَينة بن حصن بن بدر، والجميع قريب من عشرة آلاف، فلما سمع رسول الله صلى الله عليه وسلم بمسيرهم أمر المسلمين بحفر الخندق حول المدينة مما يلي الشرق (2) ، وذلك بإشارة سلمان الفارسي، فعمل المسلمون فيه واجتهدوا، ونقل معهم رسول الله صلى الله عليه وسلم التراب وحفَر، وكان في حفره ذلك آيات بينات ودلائل واضحات.
وجاء المشركون فنزلوا شرقي المدينة قريبا من أحد، ونزلت طائفة منهم في أعالي أرض المدينة، كما قال الله تعالى: { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ } ، وخرج رسول الله صلى الله عليه وسلم، ومن معه من المسلمين، وهم نحو ثلاثة آلاف، وقيل: سبعمائة، وأسندوا (3) ظهورهم إلى سَلْع ووجوههم إلى نحو العدو، والخندق حفير ليس فيه ماء بينهم وبينهم يحجب الرجالة والخيالة أن تصل إليهم، وجعل النساء والذراري في آطام المدينة، وكانت بنو قريظة -وهم طائفة من اليهود -لهم حصن شرقي المدينة، ولهم عهد من النبي صلى الله عليه وسلم وذمة، وهم قريب من ثمانمائة مقاتل فذهب إليهم حُيَيّ بن أخطب النَّضَري [اليهودي] (4) ، فلم يزل بهم حتى نقضوا العهد، ومالؤوا الأحزاب على رسول الله صلى الله عليه وسلم، فعَظُم الخَطْب واشتد الأمر، وضاق الحال، كما قال الله تعالى: { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا } .
ومكثوا محاصرين للنبي صلى الله عليه وسلم وأصحابه قريبًا من شهر، إلا أنهم لا يصلون إليهم، ولم يقع بينهم قتال، إلا أن عمرو بن عبد ودّ العامري -وكان من الفرسان الشجعان المشهورين في الجاهلية -ركب ومعه فوارس فاقتحموا الخندق، وخلصوا إلى ناحية المسلمين، فندب رسول الله صلى الله عليه وسلم خيل المسلمين إليه، فلم (5) يبرز إليه أحد، فأمر عليا فخرج إليه، فتجاولا ساعة، ثم قتله علي، رضي الله عنه، فكان علامة على النصر.
ثم أرسل الله عز، وجل، على الأحزاب ريحًا شديدة الهبوب قوية، حتى لم تبق (6) لهم خيمة ولا شيء ولا تُوقَد لهم نار، ولا يقر لهم قرار حتى ارتحلوا خائبين خاسرين، كما قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا } (7) .
قال مجاهد: وهي الصبا، ويؤيده الحديث الآخر: "نصرت بالصبا، وأهلكت عاد بالدبور".
وقال ابن جرير: حدثني محمد بن المثنى، حدثنا عبد الأعلى، حدثنا داود، عن عِكْرمة قال: قالت
__________
(1) في ف: "النبي".
(2) في ف: "المشرق".
(3) في ت، ف: "فأسندوا".
(4) زيادة من ت.
(5) في ت، ف: "فيقال".
(6) في ت: "يبق".
(7) بعدها في ف: (وجنودا لم تروها).

(6/384)

الجنوب للشمال ليلة الأحزاب: انطلقي ننصر رسول الله صلى الله عليه وسلم فقالت الشمال: إن الحرة لا تسري بالليل. قال: فكانت الريح التي أرسلت عليهم الصبا (1) .
ورواه ابن أبي حاتم، عن أبي سعيد الأشَجّ، عن حفص بن غياث، عن داود، عن عكرمة، عن ابن عباس، فذكره.
وقال ابن جرير أيضا: حدثنا يونس، حدثنا ابن وَهْب، حدثني عبيد الله بن عمر، عن نافع، عن عبد الله بن عمر قال: أرسلني خالي عثمان بن مَظْعون ليلة الخندق في برد شديد وريح إلى المدينة، فقال: ائتنا بطعام ولحاف. قال: فاستأذنت رسول الله صلى الله عليه وسلم، فأذن لي، وقال: "من أتيت من أصحابي فمرهم يرجعوا". قال: فذهبت والريح تسفي كل شيء، فجعلت لا ألقى أحدا إلا أمرته بالرجوع إلى النبي صلى الله عليه وسلم، قال: فما يلوي أحد منهم عنقه. قال: وكان معي ترس لي، فكانت الريح تضربه عليّ، وكان فيه حديد، قال: فضربته الريح حتى وقع بعض ذلك الحديد على كفي، فأنفدها (2) إلى الأرض. (3)
وقوله: { وَجُنُودًا لَمْ تَرَوْهَا } وهم الملائكة، زلزلتهم وألقت في قلوبهم الرعب والخوف، فكان رئيس كل قبيلة يقول: يا بني فلان إليَّ. فيجتمعون إليه فيقول: النجاء، النجاء. لما ألقى الله تعالى في قلوبهم من الرعب.
وقال محمد بن إسحاق، عن يزيد بن زياد، عن محمد بن كعب القُرَظِيّ قال: قال فتى من أهل الكوفة لحذيفة بن اليمان: يا أبا عبد الله، رأيتم رسول الله صلى الله عليه وسلم وصحبتموه؟ قال: نعم يا ابن أخي. قال: وكيف كنتم تصنعون؟ قال: والله لقد كنا نجهد. قال الفتى: والله لو أدركناه ما تركناه يمشي على الأرض ولحملناه على أعناقنا. قال: قال حذيفة: يابن أخي، والله لو رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق وصلى رسول الله صلى الله عليه وسلم هُوِيّا من الليل، ثم التفت فقال: "مَنْ رجل يقوم فينظر لنا ما فعل القوم؟ -يشرط له النبي صلى الله عليه وسلم أنه يرجع -أدخله الله الجنة". قال: فما قام رجل. ثم صلى رسول الله صلى الله عليه وسلم هويًّا من الليل ثم التفت إلينا، فقال مثله، فما قام منا رجل. ثم صلى رسول الله صلى الله عليه وسلم هُويًّا من الليل ثم التفت إلينا فقال: "من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع -يشترط له رسول الله صلى الله عليه وسلم الرجعة -أسأل الله أن يكون رفيقي في الجنة". فما قام رجل من القوم؛ من شدة الخوف، وشدة الجوع، وشدة البرد. فلما لم يقم أحد، دعاني رسول الله صلى الله عليه وسلم، فلم يكن لي بد من القيام حين دعاني فقال: "يا حذيفة، اذهب فادخل في القوم فانظر ما يفعلون، ولا تُحْدثَنّ شيئا حتى تأتينا". قال: فذهبت فدخلت [في القوم] (4) ، والريح وجنود الله، عز وجل، تفعل بهم ما تفعل، لا تُقِرّ لهم قِدْرًا ولا نارًا ولا بناءً، فقام أبو سفيان فقال: يا معشر قريش، لينظر امرؤ مَنْ جليسه. قال حذيفة: فأخذت بيد الرجل الذي إلى جنبي، فقلت: مَنْ أنت؟ فقال: أنا فلان بن فلان، ثم قال أبو سفيان: يا معشر قريش، إنكم والله ما أصبحتم بدار مقام، لقد هلك الكُرَاع والخُفّ، وأخلفتنا بنو قريظة، وبَلَغَنا عنهم الذي نكره، ولقينا من هذه الريح الذي ترون (5) . والله
__________
(1) تفسير الطبري (21/80).
(2) في أ: "فأبعدها".
(3) تفسير الطبري (21/80).
(4) زيادة من ت، ف، أ، والسيرة النبوية.
(5) في أ: "ما ترون".

(6/385)

ما تطمئن لنا قدر، ولا تَقُوم لنا نار، ولا يستمسك لنا بناء، فارتحلوا، فإني مُرْتَحل، ثم قام إلى جَمَله وهو معقول، فجلس عليه، ثم ضربه، فوثب به على ثلاث، فما أطلق عقَالَه إلا وهو قائم. ولولا عهد رسول الله صلى الله عليه وسلم إلي: "ألا تحدث شيئا حتى تأتيني" ثم شئتُ، لقتلته بسهم.
قال حذيفة: فرجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يصلي في مِرْط لبعض نسائه مُرَحل، فلما رآني أدخلني بين رجليه، وطرح علي طرف المرْط، ثم ركع، وسجد وإني لفيه، فلما سَلَّم أخبرته الخبر، وسمعت غَطَفان بما فعلت قريش، فانشمروا راجعين إلى بلادهم (1) .
وقد رواه مسلم في صحيحه من حديث الأعمش، عن إبراهيم التيمي، عن أبيه قال: كنا عند حذيفة بن اليمان، رضي الله عنه، فقال له رجل: لو أدركتُ رسول الله صلى الله عليه وسلم، قاتلتُ معه وأبليتُ. فقال له حذيفة: أنت كنتَ تفعل ذلك؟ لقد رَأيتُنا مع رسول الله صلى الله عليه وسلم ليلة الأحزاب في ليلة ذات ريح شديدة وقُرّ، فقال رسول الله صلى الله عليه وسلم: "ألا رجل يأتي بخبر القوم، يكون معي يوم القيامة؟". فلم يجبه منا أحد، ثم الثانية، ثم الثالثة مثله. ثم قال: "يا حذيفة، قم فأتنا بخبر من القوم". فلم أجد بدَّا إذ دعاني باسمي أن أقوم، فقال: "ائتني بخبر القوم، ولا تَذْعَرْهم عَلَيّ". قال: فمضيت كأنما أمشي في حَمام حتى أتيتهم، فإذا أبو سفيان يَصْلَى ظهره بالنار، فوضعت سهما في كَبِِد قوسي، وأردت أن أرميَه، ثم ذكرتُ قولَ رسول الله صلى الله عليه وسلم: "لا تَذْعَرْهم عَلَيَّ"، ولو رَمَيْته لأصبته. قال: فرجعت كأنما أمشي في حَمّام، فأتيت رسول الله صلى الله عليه وسلم، ثم أصابني البرد حين فَرَغتُ وقُررْتُ فأخبرتُ رسول الله صلى الله عليه وسلم، وألبسني من فضل عَبَاءَة كانت عليه يصلي فيها، فلم أزل نائما حتى الصبح، فلما أن أصبحت قال رسول الله صلى الله عليه وسلم: "قم يا نومان (2) (3) .
ورواه يونس بن بُكَيْر، عن هشام بن سعد، عن زيد بن أسلم: أن رجلا قال لحذيفة، رضي الله عنه: نشكو إلى الله صحبتكم لرسول الله صلى الله عليه وسلم؛ إنكم أدركتموه ولم ندركه، ورأيتموه ولم نره. فقال حذيفة: ونحن نشكو إلى الله إيمانكم به ولم تروه، والله لا تدري يا بن أخي لو أدركتَه كيف كنتَ تكون. لقد رأيتنا مع رسول الله صلى الله عليه وسلم ليلة الخندق في ليلة باردة مَطِيرة ... ثم ذكر نحو ما تقدم مطولا (4) .
وروى بلال بن يحيى العَبْسي، عن حذيفة نحو ذلك أيضا (5) .
وقد أخرج الحاكم والبيهقي في "الدلائل"، من حديث عكرمة بن عمار، عن محمد بن عبد الله الدؤلي، عن عبد العزيز ابن أخي حذيفة قال: ذَكَر حذيفة مشاهدهم مع رسول الله (6) صلى الله عليه وسلم، فقال
__________
(1) السيرة النبوية لابن هشام (2/231).
(2) في أ: "نوام".
(3) صحيح مسلم برقم (1788).
(4) أخرجه البيهقي في دلائل النبوة (3/454) من طريق أحمد بن عبد الجبار، عن يونس بن بكير به.
(5) أخرجه الحاكم في المستدرك (3/31) ومن طريقه البيهقي في دلائل النبوة (3/450) عن موسى بن أبي المختار، عن بلال العبسي، عن حذيفة.
(6) في ت: "مع النبي".

(6/386)

جلساؤه: أما والله لو شهدنا ذلك لكنا فعلنا وفعلنا. فقال حذيفة: لا تمنوا ذلك. لقد رأيتُنا ليلة الأحزاب ونحن صافُّون قُعود، وأبو سفيان ومَنْ معه من الأحزاب فوقنا، وقريظة اليهود أسفل منا نخافهم على ذرارينا، وما أتَت علينا قطّ أشدّ ظلمةً ولا أشد ريحًا، في أصوات ريحها أمثال الصواعق، وهي ظلمة ما يرى أحدنا إصبعه، فجعل المنافقون يستأذنون النبي صلى الله عليه وسلم، ويقولون: "إن بيوتنا عورة وما هي بعورة". فما يستأذنه أحد منهم إلا أذن له، ويأذن لهم فيتسللون، ونحن ثلاثمائة ونحو ذلك، إذ استقبلنا رسول الله صلى الله عليه وسلم رَجُلا رجلا حتى أتى عَلَيّ وما عَلَيّ جُنَّة (1) من العدو ولا من البرد إلا مِرْط لامرأتي، ما يجاوز ركبتي. قال: فأتاني صلى الله عليه وسلم وأنا جَاثٍ على ركبتي فقال: "مَنْ هذا؟" فقلت: حذيفة. قال: "حذيفة". فتقاصرت بالأرض (2) فقلت: بلى يا رسول الله، كراهية أن أقوم. [قال:قم] (3) ، فقمت، فقال: "إنه كائن في القوم خبر فأتني بخبر القوم" -قال: وأنا من أشد [الناس] (4) ا فزعًا، وأشدهم قُرًّا -قال: فخرجت، فقال رسول الله صلى الله عليه وسلم: "اللهم، احفظه من بين يديه ومن خلفه، وعن يمينه وعن شماله، ومن فوقه ومن تحته". قال: فوالله ما خلق الله فزعا ولا قرّا في جوفي إلا خرج من جوفي، فما أجد فيه شيئا. قال: فلما وليت قال:"يا حذيفة، لا تُحدثَنّ في القوم شيئًا حتى تأتيني". قال: فخرجت حتى إذا دنوت من عسكر القوم نظرت في ضوء نار لهم تَوَقَّدُ، وإذا رجل أدهم ضخم يقول بيده على النار، ويمسح خاصرته، ويقول: الرحيلَ الرحيلَ، ولم أكن أعرف أبا سفيان قبل ذلك، فانتزعت سهما من كنانتي أبيض الريش، فأضعه في كَبِِد قوسي لأرميه به في ضوء النار، فذكرت قول رسول الله صلى الله عليه وسلم: "لا تحدثن فيهم شيئا حتى تأتيني"، [فأمسكت] (5) ورددت سهمي إلى كنانتي، ثم إني شَجَّعت نفسي حتى دخلت العسكر، فإذا أدنى الناس مني بنو عامر يقولون: يا آل عامر، الرحيلَ الرحيلَ، لا مُقام لكم. وإذا الريح في عسكرهم ما تجاوز عسكرهم شبرا، فوالله إني لأسمع صوت الحجارة في رحالهم وَفَرَسَتْهُمُ (6) الريح تضربهم بها، ثم خرجت نحو النبي صلى الله عليه وسلم، فلما انتصفت في الطريق أو نحوا من ذلك، إذا أنا بنحو من عشرين فارسًا أو نحو ذلك (7) مُعْتَمّين، فقالوا: أخْبر صاحبك أن الله تعالى كفَاه القوم. فرجعت إلى رسول الله صلى الله عليه وسلم، وهو مشتمل في شملة يصلي، فوالله ما عدا أن رجعت رَاجَعَني القُرُّ وجعلت أقَرْقفُ، فأومأ إليّ رسول الله صلى الله عليه وسلم [بيده] (8) وهو يصلي، فدنوت منه، فأسبل علي شملته. وكان رسول الله صلى الله عليه وسلم إذا حَزَبه أمر صلى، فأخبرته خبر القوم، وأخبرته أني تركتهم يترحلون (9) ، وأنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (10) .
وأخرج أبو داود في سننه منه: كان رسول الله صلى الله عليه وسلم: إذا حزبه أمر ، من حديث عكرمة بن عمار، به. (11)
__________
(1) في أ: "جنبة".
(2) في ت: "إلى الأرض".
(3) زيادة من ت، ف، والدلائل.
(4) زيادة من ت، ف: والدلائل.
(5) زيادة من ت، ف: والدلائل.
(6) في ت، ف: "وفرشهم".
(7) في ف: "نحوًا من ذلك".
(8) زيادة من ت، ف، والدلائل.
(9) في أ: "يرتحلون".
(10) دلائل النبوة للبيهقي (3/451).
(11) سنن أبي داود برقم (1319).

(6/387)

هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا (11) وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا (12) وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا (13)

وقوله: { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ } أي: الأحزاب { وَمِنْ أَسْفَلَ مِنْكُمْ } تقدم عن حذيفة أنهم بنو قريظة، { وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ } أي: من شدة الخوف والفزع، { وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } .
قال ابن جرير: ظن بعض مَنْ كان مع رسول الله صلى الله عليه وسلم أن الدائرة على المؤمنين، وأن الله سيفعل ذلك (1) .
وقال محمد بن إسحاق في قوله: { وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } : ظن المؤمنون (2) كل ظن، ونجم النفاق حتى قال مُعَتّب (3) بن قشير -أخو بني عمرو بن عوف -: كان محمد يَعِدُنا أن نأكل كنوز كسرى وقيصر، وأحدنا لا يقدر على أن يذهب إلى الغائط.
وقال الحسن في قوله: { وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ } : ظنون مختلفة، ظن المنافقون أن محمدا وأصحابه يستأصلون، (4) وأيقن المؤمنون أن ما وعد الله ورسوله حق، وأنه سيظهره على الدين كله ولو كره المشركون.
وقال (5) ابن أبي حاتم: حدثنا أحمد بن عاصم الأنصاري، حدثنا أبو عامر(ح) وحدثنا أبي، حدثنا أبو عامر العقدي، حدثنا الزبير -يعني: ابن عبد الله، مولى عثمان بن عفان -عن ُرَتْيج بن عبد الرحمن بن أبي سعيد، عن أبيه، عن أبي سعيد قال: قلنا يوم الخندق: يا رسول الله، هل من شيء نقول، فقد بلغت القلوب الحناجر؟ قال صلى الله عليه وسلم: "نعم، قولوا: اللهم استر عوراتنا، وآمن رَوْعاتنا". قال: فضرب وجوه أعدائه بالريح، فهزمهم بالريح.
وكذا رواه الإمام أحمد بن حنبل، عن أبي عامر العقدي (6) .
{ هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا (11) وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا (12) وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلا فِرَارًا (13) }
يقول تعالى مخبرًا عن ذلك الحال، حين نزلت الأحزاب حول المدينة، والمسلمون محصورون في غاية الجهد والضيق، ورسول الله صلى الله عليه وسلم بين أظهرهم: أنهم ابتُلوا واختُبروا وزلزلوا زلزالا شديدا، فحينئذ ظهر النفاق، وتكلم الذين في قلوبهم مرض بما في أنفسهم.
{ وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا } أما المنافق، فنجم نفاقه، والذي في قلبه شبهة أو
__________
(1) تفسير الطبري (21/83).
(2) في ت: "ظن المنون".
(3) في أ: "معقب".
(4) في ت: "سيستأصلون".
(5) في ت: "وروى".
(6) المسند (3/3).

(6/388)

وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآَتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا (14) وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا (15)

حَسِيْكَة، ضَعُف حاله فتنفس بما يجده من الوسواس في نفسه؛ لضعف إيمانه، وشدة ما هو فيه من ضيق الحال.
وقوم آخرون قالوا كما قال الله: { وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ } يعني: المدينة، كما جاء في الصحيح: "أريت [في المنام] (1) دارَ هجرتكُم، أرض بين حَرّتين فذهب وَهْلي أنها هَجَر، فإذا هي يثرب" (2) ،ش وفي لفظ: "المدينة".
فأما الحديث الذي رواه الإمام أحمد: حدثنا إبراهيم بن مهدي، حدثنا صالح بن عمر، عن يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى، عن البراء، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من سَمَّى المدينة يثرب، فليستغفر الله، هي طابة، هي طابة" (3) .
تفرد به الإمام أحمد، وفي (4) إسناده ضعف، والله أعلم.
ويقال: إنما كان أصل تسميتها "يثرب" برجل نزلها من العماليق، يقال له: يثرب بن عبيل بن مهلابيل بن عوص بن عملاق بن لاوذ بن إرم بن سام بن نوح. قاله السهيلي، قال: وروي عن بعضهم أنه قال: إن لها [في التوراة] (5) أحد عشر اسما: المدينة، وطابة، وطيبة،المسكينة، والجابرة، والمحبة، والمحبوبة، والقاصمة، والمجبورة، والعذراء، والمرحومة.
وعن كعب الأحبار قال: إنا نجد في التوراة يقول الله للمدينة: يا طيبة، ويا طابة، ويا مسكينة [لا تقلي الكنوز، أرفع أحاجرك على أحاجر القرى] (6) .
وقوله: { لا مُقَامَ لَكُمْ } أي: هاهنا، يعنون عند النبي صلى الله عليه وسلم في مقام المرابطة ، { فَارْجِعُوا } أي: إلى بيوتكم ومنازلكم. { وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ } : قال العوفي، عن ابن عباس: هم بنو حارثة قالوا: بيوتنا نخاف عليها السَّرَقَ. وكذا قال غير واحد.
وذكر ابن إسحاق: أن القائل لذلك هو أوس بن قَيظيّ، يعني: اعتذروا في الرجوع إلى منازلهم بأنها عَورة، أي: ليس دونها ما يحجبها عن العدو، فهم يخشون عليها منهم. قال الله تعالى: { وَمَا هِيَ بِعَوْرَةٍ } أي: ليست كما يزعمون، { إِنْ يُرِيدُونَ إِلا فِرَارًا } أي: هَرَبًا من الزحف.
{ وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا (14) وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولا (15) }
__________
(1) زيادة من ت، ف، والبخاري.
(2) رواه البخاري في صحيحه برقم (7035) من حديث أبي موسى، رضي الله عنه.
(3) المسند (4/285).
(4) في ت: "ففي".
(5) زيادة من ت، ف، أ.
(6) زيادة من ف، أ.

(6/389)


الأحزاب - تفسير ابن كثير

قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا (16) قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (17)

{ قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لا تُمَتَّعُونَ إِلا قَلِيلا (16) قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا (17) } .
يخبر تعالى عن هؤلاء الذين { يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلا فِرَارًا } : أنهم لو

(6/389)

قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا (18) أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (19)

دَخل عليهم الأعداء من كل جانب من جوانب المدينة، وقُطر من أقطارها، ثم سئلوا الفتنة، وهي الدخول في الكفر، لكفروا سريعًا، وهم لا يحافظون على الإيمان، ولا يستمسكون به مع أدنى خوف وفزع.
هكذا فسرها قتادة، وعبد الرحمن بن زيد، وابن جرير، وهذا ذم لهم في غاية الذم.
ثم قال تعالى يذكرهم بما كانوا عاهدوا الله من قبل هذا الخوف، ألا يولوا الأدبار ولا يفروا (1) من الزحف ، { وَكَانَ عَهْدُ اللَّهِ مَسْئُولا } أي: وإن الله تعالى سيسألهم عن ذلك العهد، لا بد من ذلك.
ثم أخبرهم أن فرَارهم ذلك لا يؤخر آجالهم، ولا يطول أعمارهم، بل ربما كان ذلك سببًا في تعجيل أخذهم غرّة؛ ولهذا قال: { وَإِذًا لا تُمَتَّعُونَ إِلا قَلِيلا } أي: بعد هَرَبكم وفراركم، { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى } [النساء: 77 ].
ثم قال: { قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ } أي: يمنعكم، { إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } أي: ليس لهم ولا لغيرهم من دون الله مجير ولا مغيث (2) .
{ قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلا قَلِيلا (18) أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (19) } .
يخبر تعالى عن إحاطة علمه بالمعوقين لغيرهم عن شهود الحرب، والقائلين لإخوانهم، أي: أصحابهم (3) وعُشَرائهمِ وخلطائهم { هَلُمَّ إِلَيْنَا } أي: إلى ما نحن فيه من الإقامة في الظلال والثمار، وهم مع ذلك { لا يَأْتُونَ الْبَأْسَ إِلا قَلِيلا. أشحةً عليكم } أي: بخلاء بالمودة، والشفقة عليكم.
وقال السُّدي: { أَشِحَّةً عَلَيْكُمْ } أي: في الغنائم.
{ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ } أي: من شدة خوفه وجزعه، وهكذا خوف هؤلاء الجبناء من القتال { فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ } أي: فإذا كان الأمن، تكلموا كلامًا بليغًا فصيحًا عاليًا، وادعوا لأنفسهم المقامات العالية في الشجاعة والنجدة، وهم يكذبون في ذلك.
وقال ابن عباس: { سَلَقُوكُمْ (4) } أي: استقبلوكم.
__________
(1) في ت، ف: "ألا يولون ولا يفرون".
(2) في ت، ف، أ: "من دون الله وليًا مجيرًا مغيثًا".
(3) في ت: "أي لأصحابهم".
(4) في أ : "سلقوكم بألسنة".

(6/390)

يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا قَلِيلًا (20) لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا (22)

وقال قتادة: أما عند الغنيمة فأشح قوم، وأسوأه مقاسمة: أعطونا، أعطونا، قد (1) شهدنا معكم. وأما عند البأس فأجبن قوم، وأخذله للحق.
وهم مع ذلك أشحة على الخير، أي: ليس فيهم خير، قد جَمَعُوا الجبن والكذب وقلة الخير، فهم (2) كما قال في أمثالهم الشاعر (3) :
أفي السّلم أعْيَارًا (4) جَفَاءً وغلظَةً ... وَفي الحَربْ أمْثَالَ النِّسَاء العَوَاركِ ...
أي: في حال المسالمة كأنهم الحمير. والأعيار: جمع عير، وهو الحمار، وفي الحرب كأنهم النساء الحُيَّض؛ ولهذا قال تعالى: { أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } أي: سهلا هينا عنده.
{ يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الأحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلا قَلِيلا (20) } .
وهذا أيضا من صفاتهم القبيحة في الجبن والخوف والخور، { يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا } بل هم قريب منهم، وإن لهم عودة إليهم { وَإِنْ يَأْتِ الأحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ } أي: ويَوَدّون إذا جاءت الأحزاب أنهم لا يكونون (5) حاضرين معكم في المدينة بل في البادية، يسألون عن أخباركم، وما كان من أمركم مع عدوكم ، { وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلا قَلِيلا } أي: ولو كانوا بين أظهركم، لما قاتلوا معكم إلا قليلا؛ لكثرة جبنهم وذلتهم وضعف يقينهم.
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا (22) } .
هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله؛ ولهذا أمر الناس بالتأسي بالنبي (6) صلى الله عليه وسلم يوم الأحزاب، في صبره ومصابرته ومرابطته ومجاهدته وانتظاره الفرج من ربه، عز وجل، صلوات الله وسلامه عليه دائما إلى يوم الدين؛ ولهذا قال تعالى للذين تقلقوا وتضجروا وتزلزلوا واضطربوا في أمرهم يوم الأحزاب: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } أي: هلا اقتديتم به وتأسيتم بشمائله؟ ولهذا قال: { لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } .
ثم قال تعالى مخبرًا عن عباده المؤمنين المصدقين بموعود الله لهم، وجَعْله العاقبةَ حاصلةً لهم في
__________
(1) في أ: "فقد".
(2) في ت: "فيهم".
(3) البيت لهند بنت عتبة، وهو في السيرة النبوية لابن هشام (1/656).
(4) في ت: "أعيار".
(5) في ت: "لا يكونوا".
(6) في ت: "برسول الله".

(6/391)

الدنيا والآخرة، فقال: { وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ } .
قال ابن عباس وقتادة: يعنون قوله تعالى في "سورة البقرة" { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } [البقرة: 214].
أي هذا ما وعدنا الله ورسوله من الابتلاء والاختبار والامتحان الذي يعقبه النصر القريب؛ ولهذا قال: { وَصَدَقَ اللَّهُ وَرَسُولُهُ } .
وقوله: { وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا } : دليل على زيادة الإيمان وقوته بالنسبة إلى الناس (1) وأحوالهم، كما قاله جمهور الأئمة: إنه (2) يزيد وينقص. وقد قررنا ذلك في أول "شرح البخاري" ولله الحمد والمنة.
ومعنى قوله: { وَمَا زَادَهُمْ } أي: ذلك الحال والضيق والشدة [ما زادهم] (3) { إِلا إِيمَانًا } بالله ، { وَتَسْلِيمًا } أي: انقيادا لأوامره، وطاعة لرسوله.
__________
(1) في ف: "بالنسبة إلى إيمان الناس".
(2) في ت: "أن الإيمان".
(3) زيادة من ت.

(6/392)


الأحزاب - تفسير ابن كثير

مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا (23) لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (24)

{ مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلا (23) لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (24) }
لمَّا ذكر عن المنافقين أنهم نقضوا العهد الذي كانوا عاهدوا الله عليه لا يولون الأدبار، وصف المؤمنين بأنهم استمروا على العهد والميثاق و { صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ } ، قال بعضهم: أجله.
وقال البخاري: عهده. وهو يرجع إلى الأول.
{ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلا } أي: وما غيروا عهد الله، ولا نقضوه ولا بدلوه.
قال البخاري: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري قال: أخبرني خارجة بن زيد بن ثابت، عن أبيه (1) قال: لما نسخنا الصُّحُف (2) ، فَقَدْتُ آيةً من "سورة الأحزاب" كنت أسمع رسول الله صلى الله عليه وسلم يقرؤها، لم أجدها مع أحد إلا مع خزيمة بن ثابت الأنصاري -الذي جعل رسول الله صلى الله عليه وسلم شهادته بشهادة رجلين -: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ }
__________
(1) في ت: "روى البخاري عن زيد بن ثابت".
(2) في ت، أ: "المصحف".

(6/392)

.
انفرد به البخاري دون مسلم. وأخرجه أحمد في مسنده، والترمذي والنسائي -في التفسير من سننيهما -من حديث الزهري، به (1) . وقال الترمذي: "حسن صحيح".
وقال (2) البخاري أيضا: حدثنا محمد بن بشار، حدثنا محمد بن عبد الله الأنصاري، حدثني أبي، عن ثُمَامَة، عن أنس بن مالك قال: نرى هذه الآية نزلت في أنس بن النضر: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } (3) .
انفرد به البخاري من هذا الوجه، ولكن له شواهد من طرق أخر. قال الإمام أحمد:
حدثنا هاشم بن القاسم، حدثنا سليمان بن المغيرة، عن ثابت (4) قال: قال أنس: عمي أنس بن النضر سُميت به، لم يشهد مع رسول الله صلى الله عليه وسلم يوم بدر، فشق عليه وقال: أول مشهد شهده رسول الله صلى الله عليه وسلم غُيِّبْتُ (5) عنه، لئن أراني الله مشهدا فيما بعد مع رسول الله صلى الله عليه وسلم لَيَرَيَنَ الله ما أصنع. قال: فهاب أن يقول غيرها، فشهد مع رسول الله صلى الله عليه وسلم [يوم] (6) أحد، فاستقبل سعدَ بن معاذ فقال له أنس (7) يا أبا عمرو، أبِنْ. واهًا لريح الجنة أجده دون أحد، قال: فقاتلهم حتى قُتل قال: فَوُجد في جسده بضع وثمانون من ضربة وطعنة ورمية، فقالت أخته -عمتي الرُّبَيّع ابنة النضر (8) -: فما عرفتُ أخي إلا ببنانه. قال: فنزلت هذه الآية: { رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلا } . قال: فكانوا يُرَون أنها نزلت فيه، وفي أصحابه.
ورواه مسلم والترمذي والنسائي، من حديث سليمان بن المغيرة، به (9) . ورواه النسائي أيضا وابن جرير، من حديث حماد بن سلمة، عن ثابت، عن أنس، به نحوه (10) .
وقال (11) ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا يزيد بن هارون، حدثنا حميد، عن أنس أن عمه -يعني: أنس بن النضر -غاب عن قتال بَدر، فقال: غُيّبتُ عن أول قتال قاتله رسول الله صلى الله عليه وسلم المشركين، لئن الله أشهدني قتالا للمشركين، لَيَرَيَنّ الله ما أصنع. قال: فلما كان يوم أحد انكشف المسلمون، فقال: اللهم إني أعتذر إليك مما صنع هؤلاء -يعني: أصحابه -وأبرأ إليك مما جاء هؤلاء -يعني: المشركين -ثم تقدم فلقيه سعد -يعني: ابن معاذ -دون أحد، فقال: أنا معك. قال سعد: فلم أستطع أن أصنع ما صنع. قال: فوجد فيه بضع وثمانون ضربة سيف، وطَعنةَ رمح، ورمية سهم. وكانوا (12) يقولون: فيه وفي أصحابه [نزلت] (13) : { فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ }
__________
(1) صحيح البخاري برقم (4784) والمسند (5/188) وسنن الترمذي برقم (3104) والنسائي في السنن الكبرى برقم (11401).
(2) في ت: "روى".
(3) صحيح البخاري برقم (4783).
(4) في ت: "روى الإمام أحمد".
(5) في ت: "غبت".
(6) زيادة من ف، والمسند.
(7) أنس بن النضر.
(8) في ت: "عمة الربيع بنت النضر".
(9) المسند (4/193) وصحيح مسلم برقم (1903) وسنن الترمذي رقم (3200).
(10) النسائي في السنن الكبرى برقم (11404) وتفسير الطبري (21/93).
(11) في ت: "وروى".
(12) في ت، ف، أ: "وطعنة برمح ورمية بسهم فكانوا".
(13) زيادة من ف.

(6/393)

وأخرجه الترمذي في التفسير عن عبد بن حميد، والنسائي فيه أيضا، عن إسحاق بن إبراهيم، كلاهما، عن يزيد بن هارون، به ، (1) وقال الترمذي: حسن. وقد رواه البخاري في المغازي، عن حسان بن حسان، عن محمد بن طلحة بن مُصَرّف، عن حميد، عن أنس، به (2) ، ولم يذكر نزول الآية. ورواه بن جرير، من حديث المعتمر بن سليمان، عن حميد، عن أنس، به (3) .سب
وقال (4) ابن أبي حاتم: حدثنا أحمد بن الفضل العسقلاني، حدثنا سليمان بن أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله، حدثني أبي، عن جدي، عن موسى بن طلحة، عن أبيه طلحة قال: لما أن رجع النبي صلى الله عليه وسلم من أحد، صعد المنبر، فحمد الله وأثنى عليه، وعَزّى المسلمين بما أصابهم، وأخبرهم بما لهم فيه من الأجر والذخر، ثم قرأ هذه الآية: { رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } (5) . فقام إليه رجل من المسلمين فقال: يا رسول الله، مَنْ هؤلاء؟ فأقبلت وَعَلَيّ ثوبان أخضران حَضْرَميَّان فقال: "أيها السائل، هذا منهم".
وكذا رواه ابن جرير من حديث سليمان بن أيوب الطَّلْحي، به (6) . وأخرجه الترمذي في التفسير والمناقب أيضا، وابن جرير، من حديث يونس بن بُكَيْر، عن طلحة بن يحيى، عن موسى وعيسى ابني طلحة، عن أبيهما، به (7) . وقال: حسن غريب، لا نعرفه إلا من حديث يونس.
وقال أيضا: حدثنا أحمد بن عصام الأنصاري، حدثنا أبو عامر -يعني: العقدي -حدثني إسحاق -يعني: ابن طلحة بن عبيد الله -عن موسى بن طلحة قال: [دخلت على معاوية، رضي الله عنه، فلما خرجت، دعاني فقال: ألا أضع عندك يا بن أخي حديثا سمعته من رسول الله صلى الله عليه وسلم؟ أشهد لَسَمِعت رسول الله صلى الله عليه وسلم يقول: "طلحة ممن قضى نحبه" (8) .
ورواه (9) ابن جرير: حدثنا أبو كُرَيْب، حدثنا عبد الحميد الحِمَّاني، عن إسحاق بن يحيى بن طلحة الطَّلْحي، عن موسى بن طلحة قال] (10) : قام معاوية بن أبي سفيان فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "طلحة ممن قضى نحبه" (11) .
ولهذا قال مجاهد في قوله: { فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ } قال: عهده، { وَمِنْهُمْ مَنْ يَنْتَظِرُ } قال: يوما.
__________
(1) سنن الترمذي برقم (3201) والنسائي في السنن الكبرى برقم (11403).
(2) صحيح البخاري برقم (4048).
(3) تفسير الطبري (21/93).
(4) في ت: "وروى".
(5) بعدها في ت، ف، أ: (فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا).
(6) تفسير الطبري (21/94).
(7) سنن الترمذي برقم (3203).
(8) ورواه الترمذي في السنن برقم (3202) من طريق عمرو بن عاصم، عن إسحاق بن يحيى بن طلحة، به. وقال الترمذي: "هذا حديث غريب لا نعرفه إلا من هذا الوجه، وإنما روي عن موسى بن طلحة عن أبيه".
(9) في ت: "وروى".
(10) زيادة من ت، ف، أ، والطبري.
(11) تفسير الطبري (21/93).

(6/394)

وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25)

وقال الحسن: { فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ } يعني: موته على الصدق والوفاء. { وَمِنْهُمْ مَنْ يَنْتَظِرُ } الموت على مثل ذلك، ومنهم مَنْ لم يبدل (1) تبديلا. وكذا قال قتادة، وابن زيد.
وقال بعضهم: { نَحْبَهُ } نذره.
وقوله: { وَمَا بَدَّلُوا تَبْدِيلا } أي: وما غيَّروا عهدهم، وبدَّلوا الوفاء بالغدر، بل استمروا على ما عاهدوا الله عليه، وما نقضوه كفعل المنافقين الذين قالوا: { إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلا فِرَارًا } ، { وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ } (2) .
وقوله: { لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ } أي: إنما يختبر عباده بالخوف والزلزال ليميز (3) الخبيث من الطيب، فيظهر أمر هذا بالفعل، وأمر هذا بالفعل، مع أنه تعالى يعلم الشيء قبل كونه، ولكن لا يعذب الخلق بعلمه فيهم، حتى يعملوا بما يعلمه فيهم (4) ، كما قال تعالى: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ (5) الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ (6) أَخْبَارَكُمْ } [محمد: 31] ، فهذا علم بالشيء بعد (7) كونه، وإن كان العلم (8) السابق حاصلا به قبل وجوده. وكذا قال تعالى: { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ } [آل عمران: 179]. ولهذا قال هاهنا: { لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ } أي: بصبرهم على ما عاهدوا الله عليه، وقيامهم به، ومحافظتهم عليه . { وَيُعَذِّبَ الْمُنَافِقِينَ } : وهم الناقضون لعهد الله، المخالفون لأوامره، فاستحقوا بذلك عقابه وعذابه، ولكن هم تحت مشيئته في الدنيا، إن شاء استمر بهم على ما فعلوا حتى يلقوه به فيعذبهم عليه، وإن شاء تاب عليهم بأن أرشدهم إلى النزوع عن النفاق إلى الإيمان، وعمل (9) الصالح بعد الفسوق والعصيان. ولما كانت رحمته ورأفته بخلقه هي الغالبة لغضبه قال: { إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } .
{ وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25) } .
يقول تعالى مخبرًا عن الأحزاب لما أجلاهم عن المدينة، بما أرسل عليهم من الريح والجنود الإلهية، ولولا أن جعل الله رسوله رحمة للعالمين، لكانت هذه الريح عليهم أشد من الريح العقيم على عاد، ولكن قال الله تعالى: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ [وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ ] } (10) [الأنفال: 33]، فسلط عليهم هواء فرق شملهم، كما كان سبب اجتماعهم من الهَوَى، وهم أخلاط من قبائل شتى، أحزاب وآراء، فناسب أن يرسل عليهم الهواء الذي فرق
__________
(1) في ت: "من بدل".
(2) في ت: "وقد".
(3) في ت: "فيميز".
(4) في ت: "بما علمه منهم" وفي ف: "بما يعلمه منهم".
(5) في ت: "يعلم".
(6) في ت: "يبلو".
(7) في ف: "قبل".
(8) في ت: "العالم".
(9) في ت، ف: "والعمل".
(10) زيادة من أ.

(6/395)

جماعتهم، وردهم خائبين خاسرين بغيظهم وحَنَقهم، لم ينالوا خيرًا لا في الدنيا، مما كان في أنفسهم من الظفر والمغنم، ولا في الآخرة بما تحملوه (1) من الآثام في مبارزة الرسول، صلوات الله وسلامه عليه، بالعداوة، وهمهم بقتله، واستئصال جيشه، ومَنْ هَمّ بشيء وصَدق هَمَّه بفعله، فهو في الحقيقة كفاعله.
وقوله: { وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ } أي: لم يحتاجوا (2) إلى منازلتهم ومبارزتهم حتى يجلوهم عن بلادهم، بل كفى الله وحده، ونصر عبده، وأعزَّ جنده؛ ولهذا قال رسول الله صلى الله عليه وسلم (3) لا إله إلا الله وحده، صدق وعده، ونصر عبده، وأعزَّ جنده، وهزم الأحزاب وحده، فلا شيء بعده". أخرجاه من حديث أبي هريرة (4) .
وفي الصحيحين من حديث إسماعيل بن أبي خالد، عن عبد الله بن أبي أوْفى قال: دعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: "اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب. اللهم، اهزمهم وزلزلهم" (5) . وفي قوله: { وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ } : إشارة إلى وضع الحرب بينهم وبين قريش، وهكذا وقع بعدها، لم يغزهم المشركون، بل غزاهم المسلمون في بلادهم.
قال محمد بن إسحاق: لما (6) انصرف أهل الخندق عن الخندق قال رسول الله صلى الله عليه وسلم فيما بلغنا: "لن تغزوكم قريش بعد عامكم هذا، ولكنكم تغزونهم" فلم تغز (7) قريش بعد ذلك، وكان هو يغزوهم بعد ذلك، حتى فتح الله عليه مكة.
وهذا الحديث الذي ذكره محمد بن إسحاق (8) حديث صحيح، كما قال (9) الإمام أحمد: حدثنا يحيى، عن سفيان، حدثني أبو إسحاق قال: سمعت سليمان بن صُرَد يقول : (10) قال رسول الله صلى الله عليه وسلم يوم الأحزاب: "الآن نغزوهم ولا يغزونا".
وهكذا رواه البخاري في صحيحه، من حديث الثوري وإسرائيل، عن أبي إسحاق، به (11) .
وقوله تعالى: { وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا } أي: بحوله وقوته، ردهم خائبين، لم ينالوا خيرًا، وأعز الله الإسلام وأهله وصدق وعده، ونصر رسوله وعبده، فله الحمد والمنة.
__________
(1) في ت: "مما عملوا".
(2) في أ: "لم تحتاجوا".
(3) في ت: "ولهذا كان رسول الله صلى الله عليه وسلم يقول".
(4) صحيح البخاري برقم (4114) وصحيح مسلم برقم (2724) باختلاف في اللفظ.
(5) صحيح البخاري برقم (2933) وصحيح مسلم برقم (1742).
(6) في ت، ف: "فلما".
(7) في أ: "تعد".
(8) في ت: "وهذا الذي ذكره ابن إسحاق".
(9) في ت: "رواه".
(10) في ت: "قال".
(11) المسند (4/262) وصحيح البخاري برقم (4109).

(6/396)

وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27)

{ وَأَنزلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27) } .
قد تقدم أن بني قريظة لما قدمت جنود الأحزاب، ونزلوا على المدينة، نقضوا ما كان بينهم وبين رسول الله صلى الله عليه وسلم من العهد، وكان ذلك بسفارة حُيَيّ بن أخطب النَّضَري -لعنه الله -دخل حصنهم، ولم يزل بسيدهم كعب بن أسد حتى نقض العهد، وقال له فيما قال: ويحك، قد جئتك بعز الدهر، أتيتك بقريش وأحابيشها، وغطفان وأتباعها، ولا يزالون هاهنا حتى يستأصلوا محمدا وأصحابه. فقال له كعب: بل والله أتيتني بذُلِّ الدهر. ويحك يا حيي، إنك مشؤوم، فدعنا (1) منك. فلم يزل يفتل في الذِّروة والغَارب حتى أجابه، واشترط له حُيي (2) إن ذهب الأحزاب، ولم يكن من أمرهم شيء، أن يدخل معهم في الحصن، فيكون له (3) أسوتهم. فلما نَقَضت قريظةُ، وبلغ ذلك رسول الله صلى الله عليه وسلم، ساءه، وَشَقَّ عليه وعلى المسلمين جدًّا، فلما أيد الله ونَصَر، وكبت الأعداء وردَّهم خائبين بأخسر صفقة، ورجع رسول الله صلى الله عليه وسلم إلى المدينة مؤيدا منصورا، ووضع الناس السلاح. فبينما رسول الله صلى الله عليه وسلم يغتسل (4) من وعثاء تلك المرابطة في بيت أم سلمة إذ تبدى له جبريل معتجرا بعمامة من إستبرق، على بغلة عليها قطيفة [من] (5) ديباج، فقال: أوضَعت السلاح يا رسول الله؟ قال: "نعم". قال: لكن الملائكة لم تضع أسلحتها، وهذا الآن رجوعي من طلب القوم. ثم قال: إن الله يأمرك أن تنهض إلى بني قريظة. وفي رواية فقال له: عذيرَك من مقاتل، أوضعتم السلاح؟ قال: "نعم". قال: لكنا لم نضع أسلحتنا بعد، انهض إلى هؤلاء. قال: "أين؟". قال: بني قريظة، فإن الله أمرني أن أزلزل عليهم. فنهض رسول الله صلى الله عليه وسلم من فوره، وأمر الناس بالمسير إلى بني قريظة، وكانت على أميال من المدينة، وذلك بعد صلاة الظهر، وقال: "لا يصلين أحد منكم العصر إلا في بني قريظة". فسار الناس، فأدركتهم الصلاة في الطريق، فصلى بعضهم في الطريق وقالوا: لم يرد منا رسول الله صلى الله عليه وسلم إلا تعجيل السير، وقال آخرون: لا نصليها إلا في بني قريظة. فلم يُعَنِّف واحدا من الفريقين. وتبعهم رسول الله صلى الله عليه وسلم، وقد استخلف على المدينة ابن أم مكتوم، وأعطى الراية لعلي بن أبي طالب. ثم نازلهم رسول الله صلى الله عليه وسلم وحاصرهم خمسا وعشرين ليلة، فلما طال عليهم الحال، نزلوا على حكم سعد بن معاذ -سيد الأوس -لأنهم كانوا حلفاءهم في الجاهلية، واعتقدوا أنه يحسن إليهم في ذلك، كما فعل عبد الله بن أبي بن سلول في مواليه بني قينقاع، حين استطلقهم من رسول الله صلى الله عليه وسلم، فظن هؤلاء أن سعدا سيفعل فيهم كما فعل ابن أبي في أولئك، ولم يعلموا أن سعدا، رضي الله عنه، كان قد أصابه سهم في أكحَله أيام الخندق، فكواه رسول الله صلى الله عليه وسلم في أكحله، وأنزله في قبة في المسجد ليعوده من قريب. وقال سعد فيما دعا به: اللهم إن كنت أبقيت من حرب قريش شيئا فأبقني لها. وإن كنت وضعت الحرب بيننا وبينهم فافجرها ولا تمتني حتى تُقرّ عيني من بني قريظة. فاستجاب الله دعاءه، وقَدّر عليهم أن نزلوا على حكمه باختيارهم طلبا من تلقاء أنفسهم، فعند ذلك استدعاه رسول الله صلى الله عليه وسلم من المدينة ليحكم فيهم، فلما
__________
(1) في ت: "دعنا".
(2) في أ: "حتى".
(3) في ت: "لهم".
(4) في ت: "يغسل رأسه".
(5) زيادة من ت، ف، أ.

(6/397)

أقبل وهو راكب [على حمار] (1) قد وطَّؤوا له عليه، جعل الأوس يلوذون به ويقولون: يا سعد، إنهم مواليك، فأحسن فيهم. ويرققونه عليهم ويعطفونه، وهو ساكت لا يرد عليهم. فلما أكثروا عليه قال: لقد آن لسعد ألا تأخذه في الله لومة لائم. فعرفوا أنه غير مستبقيهم، فلما دنا من الخيمة التي فيها رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم: "قوموا إلى سيدكم". فقام إليه المسلمون، فأنزلوه إعظاما وإكراما واحتراما له في محل ولايته، ليكون أنفذ لحكمه فيهم. فلما جلس قال له رسول الله صلى الله عليه وسلم: "إن هؤلاء -وأشار إليهم -قد نزلوا على حكمك، فاحكم فيهم بما شئت". قال: وحكمي نافذ عليهم؟ قال: "نعم". قال: وعلى مَنْ في هذه الخيمة؟ قال: "نعم". قال: وعلى مَنْ هاهنا. -وأشار إلى الجانب الذي فيه رسول الله صلى الله عليه وسلم -وهو معرض بوجهه عن رسول الله صلى الله عليه وسلم إجلالا (2) وإكرامًا وإعظامًا -فقال له رسول الله صلى الله عليه وسلم: "نعم". فقال: إني أحكم أن تقتل مُقَاتلتهم، وتُسبْى ذريتهم وأموالهم. فقال له رسول الله صلى الله عليه وسلم: "لقد حكمت بحكم الله من فوق سبعة أرقعة" (3) . وفي رواية: "لقد حكمتَ بحكم المَلك". ثم أمر رسول الله صلى الله عليه وسلم بالأخاديد فَخُدّت في الأرض، وجيء بهم مكتفين، فضرب أعناقهم، وكانوا ما بين السبعمائة إلى الثمانمائة، وسبى مَنْ لم يُنبت منهم مع النساء وأموالهم (4) ، وهذا كله مقرر مفصل بأدلته وأحاديثه وبسطه في كتاب السيرة، الذي أفردناه موجزا ومقتصَّا (5) . ولله الحمد والمنة.
ولهذا قال تعالى: { وَأَنزلَ الَّذِينَ ظَاهَرُوهُمْ } أي: عاونوا الأحزاب وساعدوهم على حرب رسول الله صلى الله عليه وسلم { مِنْ أَهْلِ الْكِتَابِ } يعني: بني قريظة من اليهود، من بعض أسباط بني إسرائيل، كان قد نزل آباؤهم الحجاز قديما، طَمَعًا في اتباع النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل، { فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه } [البقرة: 89]، فعليهم لعنة الله.
وقوله: { مِنْ صَيَاصِيهِم } يعني: حصونهم. كذا قال مجاهد، وعِكْرِمة، وعطاء، وقتادة، والسُّدِّي، وغيرهم (6) ومنه سميت صياصي البقر، وهي قرونها؛ لأنها أعلى شيء فيها.
{ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ } : وهو الخوف؛ لأنهم كانوا مالؤوا المشركين على حرب رسول الله (7) صلى الله عليه وسلم، وليس مَنْ يعلم كمن لا يعلم، فأخافوا المسلمين وراموا قتلهم ليَعزّوا (8) في الدنيا، فانعكس
__________
(1) زيادة من ت، ف، والبداية والنهاية.
(2) في ت: "إجلالا له".
(3) رواه ابن إسحاق في السيرة كما في البداية والنهاية (4/123) من طريق عاصم بن عمر، عن عبد الرحمن بن عمر، عن علقمة بن وقاص قال: قال رسول الله صلى الله عليه وسلم فذكره، وأظن في السند خطأ. ورواه ابن سعد في الطبقات (3/426) من طريق محمد بن صالح التمار، عن سعد بن إبراهيم، عن عامر بن سعد، عن أبيه سعد بن أبي وقاص مرفوعا بلفظ: "لقد حكمت فيهم بحكم الله من فوق سبع سموات"، وأصله في صحيح البخاري من دون قوله: "فوق سبع سموات" برقم (3043) من حديث أبي سعيد الخدري.
(4) السيرة النبوية لابن هشام (2/239).
(5) في ت، ف، أ: "وبسيطا".
(6) في ت: "كذا قال مجاهد وغير واحد من السلف" وفي أ: "كذا قال مجاهد وغيرهم من السلف".
(7) في ف: "النبي".
(8) في ت، ف، أ: "ليغزوهم".

(6/398)

عليهم الحال، وانقلب الفال (1) ، انشمر (2) المشركون ففازوا بصفقة المغبون، فكما راموا العز ذلوا (3) ، وأرادوا استئصال المسلمين فاستؤصلوا، وأضيف إلى ذلك شقاوة الآخرة، فصارت الجملة أن هذه هي الصفقة الخاسرة؛ ولهذا قال تعالى: { فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا } (4) ، فالذين قتلوا هم المقاتلة، والأسراء هم الأصاغر والنساء.
قال (5) الإمام أحمد: حدثنا هُشَيْم بن بشير، أخبرنا عبد الملك بن عمير، عن عطية القرظي قال: عُرضتُ على النبي صلى الله عليه وسلم يوم قريظة فشكوا فيَّ، فأمر بي النبي صلى الله عليه وسلم أن ينظروا: هل أنبت بعد؟ فنظروا فلم يجدوني أنبت، فخلى عني وألحقني بالسبي.
وكذا رواه أهل السنن كلهم من طرق، عن عبد الملك بن عمير، به (6) . وقال الترمذي: "حسن صحيح". ورواه النسائي أيضا، من حديث ابن جُرَيْج، عن ابن أبي نَجِيح، عن مجاهد، عن عطية، بنحوه (7) .
وقوله: { وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ } أي: جعلها لكم من قتلكم (8) لهم { وَأَرْضًا لَمْ تَطَؤوهَا } قيل: خيبر. وقيل: مكة. رواه مالك، عن زيد بن أسلم. وقيل: فارس والروم. وقال ابن جرير: يجوز أن يكون الجميع مرادا.
{ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } : قال الإمام أحمد: حدثنا يزيد، أخبرنا محمد بن عمرو، عن أبيه، عن جده علقمة بن وقاص قال: أخبرتني (9) عائشة قالت: خرجت يوم الخندق أقفو الناس، فسمعت وئيد الأرض ورائي، فإذا أنا بسعد بن معاذ ومعه ابن أخيه الحارث بن أوس يحمل مجَنَّه، قالت: فجلست إلى الأرض، فمر سعد وعليه دِرْع من حديد قد خرجت منه أطرافه، فأنا أتخوف على أطراف سعد، قالت: وكان سعد من أعظم الناس وأطولهم، فمر وهو يرتجز (10) ويقول:
لَبَّثْ قليلا يَشْهدُ الهَيْجَا حَمَلْ ... مَا أحْسَنَ الموتَ إذا حَانَ الأجَلْ ...
قالت: فقمت فاقتحمت حديقة، فإذا فيها نفر من المسلمين، وإذا فيها عمر بن الخطاب، وفيهم رجل عليه تَسْبغَة (11) له -تعني المغفر -فقال عمر: ما جاء بك؟ لعمري والله إنك لجريئة (12) ، وما يؤمنُك أن يكون بلاء أو يكون تَحَوّز. قالت: فما زال يلومني حتى تمنيت أن الأرض انشقت بي (13)
__________
(1) في ت، أ: "وانقلب عليهم الفال".
(2) في أ: "اشمر".
(3) في ت: "فلما راموا العز أذلوا".
(4) في ت:"يقتلون ويأسرون".
(5) في ت: "روى".
(6) المسند (5/311) وسنن أبي داود برقم (4404) وسنن الترمذي برقم (1584) وسنن النسائي (8/92) وسنن ابن ماجه برقم (2542).
(7) النسائي في السنن الكبرى برقم (8619).
(8) في ت، ف: "قبلكم".
(9) في ت: "وروى الإمام أحمد بإسناده عن".
(10) في ت: "يرتجل".
(11) في ت: "مشيقة" وفي ف: "نشيقة".
(12) في ت: "محدبة".
(13) في ت، ف: "لي".

(6/399)

ساعتئذ، فدخلت فيها، فرفع الرجل التسبغة (1) عن وجهه، فإذا هو طلحة بن عبيد الله فقال: يا عمر، ويحك، إنك قد أكثرت منذ اليوم، وأين التَحَوُّز أو الفرار إلا إلى الله تعالى؟ قالت: ويرمي سعدًا رجل من قريش، يقال له ابن العَرقة بسهم (2) ، وقال له: خذها وأنا ابن العَرقة فأصابَ أكْحَلَه فقطعه، فدعا الله سعد فقال: اللهم، لا تمتني حتى تُقر عيني من قريظة. قالت: وكانوا حلفاءه ومواليه في الجاهلية، قالت: فرقأ كَلْمُه، وبعث الله الريح على المشركين، وكفى الله المؤمنين القتال، وكان الله قويًّا عزيزًا. فلحق أبو سفيان ومَنْ معه بتهامة، ولحق عيينة بن بدر ومَنْ معه بنجد، ورجعت بنو قريظة فتحصنوا في صياصيهم، ورجع رسول الله صلى الله عليه وسلم إلى المدينة وأمر بقبة من أدم فضربت على سعد في المسجد، قالت: فجاءه جبريل، عليه السلام، وإن على ثناياه لنقع الغبار، فقال: أو قد وضعت السلاح؟ لا والله ما وضعت الملائكة بعد السلاح، اخرج إلى بني قريظة فقاتلهم. قالت: فلبس رسول الله صلى الله عليه وسلم لأمته، وأذّن في الناس بالرحيل أن يخرجوا، [فخرج رسول الله صلى الله عليه وسلم] (3) فمر على بني غَنْم (4) وهم جيران المسجد حوله فقال: ومَنْ مر بكم؟ قالوا: مر بنا دحية الكلبي -وكان دحية الكلبي تشبه لحيته، وسنه ووجهه جبريل، عليه الصلاة والسلام، فأتاهم رسول الله صلى الله عليه وسلم فحاصرهم خمسا وعشرين ليلة، فلما اشتد حصارهم واشتد البلاء قيل لهم: انزلوا على حكم رسول الله صلى الله عليه وسلم. فاستشاروا أبا لبابة بن عبد المنذر، فأشار إليهم أنه الذبح. قالوا: ننزل على حكم سعد بن معاذ [فقال رسول الله صلى الله عليه وسلم: "انزلوا على حكم سعد بن معاذ". فنزلوا وبعث رسول الله صلى الله عليه وسلم إلى سعد بن معاذ] (5) فأتي به على حمار عليه إكاف من ليف قد حُمِل عليه، وحَفّ به قومه، فقالوا: يا أبا عمرو، حلفاؤك ومواليك وأهل النّكاية، ومَنْ قد علمت، قالت: ولا يَرْجعُ إليهم شيئا، ولا يلتفت إليهم، حتى إذا دنا من دورهم التفت إلى قومه فقال: قد آن لي ألا أبالي في الله لومة لائم. قال (6) : قال أبو سعيد (7) : فلما طلع قال رسول الله صلى الله عليه وسلم: "قوموا إلى سيدكم فأنزلوه". فقال عمر: سيدنا الله. قال: "أنزلوه". فأنزلوه، قال رسول الله صلى الله عليه وسلم: "احكم فيهم". قال سعد: فإني أحكم فيهم أن تقتل مقاتلتهم، وتسبى ذراريهم، وتقسم أموالهم، فقال رسول الله: "لقد حكمت فيهم بحكم الله وحكم رسوله". ثم دعا سعد فقال: اللهم، إن كنت أبقيتَ على نبيك من حرب قريش شيئًا، فأبقني لها. وإن كنت قطعت الحرب بينه وبينهم، فاقبضني إليك. قال: فانفجر كَلْمُه، وكان قد برئ منه إلا مثل الخُرْص، ورجع إلى قبته التي ضرب عليه رسول الله.
قالت عائشة: فَحَضَره رسولُ الله صلى الله عليه وسلم وأبو بكر، وعمر قالت: فوالذي نفس محمد بيده، إني لأعرف بكاء أبي بكر من بكاء عمر، وأنا في حجرتي. وكانوا كما قال الله تعالى: { رُحَمَاءُ بَيْنَهُم } .
قال علقمة: فقلت: أيْ أمّه، فكيف كان رسول الله صلى الله عليه وسلم يصنع؟ قالت: كانت عينه لا تدمع على أحد، ولكنه كان إذا وجد فإنما هو آخذ بلحيته (8) .
__________
(1) في ف: "النشيقة".
(2) في ت، ف: "بسهم له".
(3) زيادة من ت، ف، أ، والمسند.
(4) في ت، ف: "تميم".
(5) زيادة من ت، ف، أ، والمسند.
(6) في ت ، ف ، أ : "قالت".
(7) في أ : "أبو سعد".
(8) المسند (6/141).

(6/400)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا (28) وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآَخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (29)

وقد أخرج البخاري ومسلم من حديث عبد الله بن نمير، عن هشام بن عُرْوَة، عن أبيه، عن عائشة نحوًا من هذا، ولكنه (1) أخصر منه، وفيه دُعاء سعد، رضي الله عنه (2) .
{ يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا (28) وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (29) } .
هذا أمر من الله لرسوله، صلوات الله وسلامه عليه (3) ، بأن يخَيّر نساءه بين أن يفارقهن، فيذهبن إلى غيره ممن يَحصُل لهن عنده الحياةُ الدنيا وزينتها، وبين الصبر على ما عنده من ضيق الحال، ولهن عند الله في ذلك الثواب الجزيل، فاخترن، رضي الله عنهن وأرضاهن، الله ورسوله والدار الآخرة، فجمع الله لهن بعد ذلك بين خير الدنيا وسعادة الآخرة.
قال (4) البخاري: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، قال: أخبرني أبو سلمة بن عبد الرحمن، أن عائشة، رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته: أن رسول الله صلى الله عليه وسلم جاءها حين أمره الله أن يخير أزواجه، فبدأ بي رسول الله صلى الله عليه وسلم فقال: "إني ذاكر لك أمرا، فلا عليك أن لا تستعجلي حتى تستأمري أبويك"، وقد عَلمَ أن أبويّ لم يكونا يأمراني بفراقه. قالت: ثم قال: "وإن الله قال: { يا أيها النبي قل لأزواجك } إلى تمام الآيتين، فقلت له: ففي أي هذا أستأمر أبوي؟ فإني أريد الله ورسوله والدار الآخرة (5) .
وكذا رواه معلقا عن الليث: حدثني يونس، عن الزهري، عن أبي سلمة، عن عائشة، فذكره وزاد: قالت: ثم فعل أزواج النبي صلى الله عليه وسلم مثل ما فعلت (6) .
وقد حكى البخاري أن مَعْمَرًا اضطرب، فتارة (7) رواه عن الزهري، عن أبي سلمة، وتارة رواه عن الزهري، عن عُرْوَة، عن عائشة (8) .
وقال ابن جرير: حدثنا أحمد بن عبَدة الضَّبِّي، حدثنا أبو عَوَانة، عن عمر بن أبي سلمة، عن أبيه قال: قالت عائشة: لما نزل الخيار قال لي رسول الله صلى الله عليه وسلم: "إني أريد أن أذكر لك أمرا، فلا تقضي فيه شيئا حتى تستأمري أبويك". قالت: قلت: وما هو يا رسول الله؟ قال: فردّه عليها. فقالت: فما هو يا رسول الله؟ قالت: فقرأ عليها: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا } إلى آخر الآية. قالت: فقلت: بل نختار الله ورسوله والدار الآخرة. قالت: ففرح بذلك النبي صلى الله عليه وسلم (9)
__________
(1) في ت، أ: "ولكن".
(2) صحيح البخاري برقم (4117) وصحيح مسلم برقم (1769).
(3) في ت: "صلى الله عليه وسلم".
(4) في ت: "فروى".
(5) صحيح البخاري برقم (4785).
(6) صحيح البخاري برقم (4786).
(7) في أ: "فيه قتادة و".
(8) صحيح البخاري (8/520) "فتح".
(9) تفسير الطبري (21/100).

(6/401)

.
وحدثنا ابن وَكِيع، حدثنا محمد بن بشر، عن محمد بن عمرو، عن أبي سلمة، عن عائشة، رضي الله عنها، قالت: لما نزلت آية التخيير، بدأ بي رسول الله صلى الله عليه وسلم، فقال: "يا عائشة، إني عارض عليك أمرًا، فلا تُفتياني فيه [بشيء] (1) حتى تعرضيه على أبويك أبي بكر وأم رومان". فقلت: يا رسول الله، وما هو؟ قال: "قال الله عز وجل: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا. وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا } .قالت: فإني أريد الله ورسوله والدار الآخرة، ولا أؤامر في ذلك أبويّ أبا بكر وأم رومان، فضحك رسول الله صلى الله عليه وسلم، ثم استقرأ الحُجَر فقال: "إن عائشة قالت كذا وكذا". فقلن: ونحن نقول مثل ما قالت عائشة، رضي الله عنهن كلهن (2) .
ورواه ابن أبي حاتم، عن أبي سعيد الأشَجِّ، عن أبي أسامة، عن محمد بن عمرو، به.
قال ابن جرير: وحدثنا سعيد بن يحيى الأموي، حدثنا أبي، عن (3) محمد بن إسحاق، عن عبد الله بن أبي بكر، عن عَمرة، عن عائشة؛ أن رسول الله صلى الله عليه وسلم لما نزل إلى نسائه أمر أن يخيرهن، فدخل عَليَّ فقال: "سأذكر لك أمرا فلا تعجلي حتى تستشيري أباك". فقلت: وما هو يا نبي الله؟ قال: "إني أمرت أن أخيركن"، وتلا عليها آية التخيير، إلى آخر الآيتين. قالت: فقلت: وما الذي تقول لا تعجلي حتى تستشيري أباك؟ فإني اختار الله ورسوله، فَسُرّ بذلك، وعَرَض على نسائه فتتابعن كُلّهن، فاخترنَ الله ورسوله (4) .
وقال ابن أبي حاتم: حدثنا يزيد بن سنان البصري، حدثنا أبو صالح عبد الله بن صالح، حدثني الليث، حدثني عُقَيل، عن الزهري، أخبرنَي عُبيد الله بن عبد الله بن أبي ثَور، عن ابن عباس، رضي الله عنهما، قال: قالت عائشة، رضي الله عنها: أنزلت آية التخيير فبدأ بي أَوَّلَ امرأة من نسائه، فقال: "إني ذاكر لك أمرا، فلا (5) عليك ألا تعجلي حتى تستأمري أبويك". قالت: قد عَلِم (6) أن أبوي لم يكونا يأمراني بفراقه. قالت: ثم قال: "إن الله قال: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ } الآيتين. قالت عائشة: فقلت: أفي هذا أستأمر أبويّ؟ فإني أريد الله ورسوله والدار الآخرة. ثم خير نساءه كلهن، فقلن مثل ما قالت عائشة، رضي الله عنهن.
وأخرجه البخاري ومسلم جميعا، عن قتيبة، عن الليث، عن الزهري، عن عروة، عن عائشة مثله (7) .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن مسلم بن صَبِِيح، عن مسروق، عن عائشة قالت: خيرنا رسول الله صلى الله عليه وسلم فاخترناه، فلم يعدها علينا شيئا. أخرجاه من حديث الأعمش (8)
__________
(1) زيادة من ت، ف، والطبري.
(2) تفسير الطبري (21/101).
(3) في أ: "أنبأنا".
(4) تفسير الطبري (21/101).
(5) في أ: "ألا".
(6) في ف: "أعلم".
(7) كذا ولم أجده بهذا السند فيهما، ولا ذكره المزي في تحفة الأشراف ولعلي أتداركه فيما بعد.
(8) المسند (6/45) وصحيح البخاري برقم (5262) وصحيح مسلم رقم (1477).

(6/402)

.
وقال الإمام أحمد: حدثنا أبو عامر عبد الملك بن عمرو، حدثنا زكريا بن إسحاق، عن أبي الزبير، عن جابر قال: أقبل أبو بكر، رضي الله عنه، يستأذن على رسول الله صلى الله عليه وسلم والناس ببابه جلوس، والنبي صلى الله عليه وسلم جالس: فلم يؤذن له. ثم أقبل عمر فاستأذن فلم يؤذن له. ثم أذن لأبي بكر وعمر فدخلا والنبي صلى الله عليه وسلم جالس وحوله نساؤه، وهو ساكت، فقال عمر: لأكلمن النبي صلى الله عليه وسلم لعله يضحك، فقال عمر: يا رسول الله، لو رأيت ابنة زيد -امرأة عمر -سألتني النفقة آنفا، فوجأت عنقها. فضحك النبي صلى الله عليه وسلم حتى بدا ناجذه (1) وقال: "هن حولي يسألنني النفقة". فقام أبو بكر، رضي الله عنه، إلى عائشة ليضربها، وقام عمر، رضي الله عنه، إلى حفصة، كلاهما يقولان: تسألان النبي صلى الله عليه وسلم ما ليس عنده. فنهاهما رسول الله صلى الله عليه وسلم فقلن نساؤه: والله لا نسأل رسول الله بعد هذا المجلس ما ليس عنده. قال: وأنزل الله، عز وجل، الخيار، فبدأ بعائشة فقال: "إني أذكر لك أمرًا ما أحب أن تعجلي فيه حتى تستأمري أبويك". قالت: وما هو؟ قال: فتلا عليها: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ } الآية، قالت عائشة، رضي الله عنها: أفيك أستأمر أبوي؟ بل أختار الله ورسوله، وأسألك ألا تذكر لامرأة من نسائك ما اخترت. فقال: "إن الله تعالى لم يبعثني معنفًا، ولكن بعثني معلمًا ميسرًا (2) ، لا تسألني امرأة منهن عما اخترتِ إلا أخبرتُها".
انفرد بإخراجه مسلم دون البخاري، فرواه هو والنسائي، من حديث زكريا بن إسحاق المكي، به (3) .
وقال عبد الله بن الإمام أحمد: حدثنا سُرَيْج بن يونس، حدثنا علي بن هاشم بن البريد، عن محمد بن عبيد [الله بن علي] (4) بن أبي رافع، عن عثمان بن علي بن الحسين، عن أبيه، عن علي، رضي الله عنه: أن رسول الله صلى الله عليه وسلم خَيَّر نساءه الدنيا والآخرة، ولم يخيرهن الطلاق (5) .
وهذا منقطع، وقد رُوي عن الحسن وقتادة وغيرهما نحو ذلك. وهو خلاف الظاهر من الآية، فإنه قال: { فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا } أي: أعطيكن حقوقكن وأطلق سراحكن.
وقد اختلف العلماء في جواز تزويج غيره لهن لو طلقهن، على قولين، وأصحهما نعم لو وقع، ليحصل المقصود من السراح، والله أعلم.
قال عكرمة: وكان تحته يومئذ تسع نسوة، خمس من قريش: عائشة، وحفصة، وأم حبيبة، وسودة، وأم سلمة، وكانت تحته صلى الله عليه وسلم صفية بنت حُيَيّ النَّضَريَّة، وميمونة بنت الحارث الهلالية، وزينب بنت جحش الأسدية، وجويرية بنت الحارث المصطلقية، رضي الله عنهن وأرضاهن.
[ولم يتزوج واحدة منهن، إلا بعد أن توفيت خديجة بنت خويلد بن أسد بن عبد العزى بن قصي بن كلاب، تزوجها رسول الله صلى الله عليه وسلم بمكة، وهو ابن خمس وعشرين سنة، وبقيت معه إلى أن أكرمه الله برسالته فآمنت به ونصرته، وكانت له وزير صدق، وماتت قبل الهجرة بثلاث سنين، رضي الله عنها، في الأصح، ولها خصائص منها: أنه لم يتزوج عليها غيرها، ومنها أن أولاده كلهم منها، إلا إبراهيم، فإنه من سريته مارية، ومنها أنها خير نساء الأمة.
__________
(1) في ف: "نواجذه".
(2) في ت: "مبشرا".
(3) المسند (3/328) وصحيح مسلم برقم (1478) والنسائي في السنن الكبرى برقم (9208).
(4) زيادة من ت، ف، والمسند.
(5) زوائد المسند (1/78).

(6/403)

واختلف في تفضيلها على عائشة على ثلاثة أقوال، ثالثها الوقف.
وسئل شيخنا أبو العباس بن تيمية عنهما فقال: اختصت كل واحدة منهما بخاصية، فخديجة كان تأثيرها في أول الإسلام، وكانت تُسلِّي رسول الله صلى الله عليه وسلم وتثبته، وتسكنه، وتبذل دونه مالها، فأدركت غُرة الإسلام، واحتملت الأذى في الله وفي رسوله وكان نصرتها للرسول في أعظم أوقات الحاجة، فلها من النصرة والبذل ما ليس لغيرها. وعائشة تأثيرها في آخر الإسلام، فلها من التفقه في الدين وتبليغه إلى الأمة، وانتفاع بنيها بما أدَّت إليهم من العلم، ما ليس لغيرها. هذا معنى كلامه، رضي الله عنه.
ومن خصائصها: أن الله، سبحانه، بعث إليها السلام مع جبريل، فبلغها رسول الله صلى الله عليه وسلم ذلك. روى البخاري في صحيحه عن أبي هريرة، رضي الله عنه، قال: أتى جبريل، عليه السلام، النبي صلى الله عليه وسلم فقال: يا رسول الله، هذه خديجة، قد أتت معها إناء فيه إدام أو طعام أو شراب، فإذا هي أتتك فأقرأها السلام من ربها ومني، وبشرها ببيت في الجنة، من قَصَب، لا صَخَب فيه ولا نَصَب (1) وهذه لعَمْر الله خاصة، لم تكن لسواها. وأما عائشة، رضي الله عنها، فإن جبريل سلَّم عليها على لسان النبي صلى الله عليه وسلم، فروى البخاري بإسناده أن عائشة قالت: قال رسول الله صلى الله عليه وسلم يومًا: "يا عائشة، هذا جبريل يقرئك السلام". فقلت: وعليه السلام ورحمة الله وبركاته، ترى ما لا أرى، تريد رسول الله صلى الله عليه وسلم (2) . ومن خواص خديجة، رضي الله عنها: أنه لم تسوءه قط، ولم تغاضبه، ولم ينلها منه إيلاءً، ولا عتب قط، ولا هجر، وكفى بهذه منقبة وفضيلة.
ومن خواصها: أنها أول امرأة آمنت بالله ورسوله من هذه الأمة.
فصل:
فلمَّا توفاها الله تزوج بعدها سودة بنت زمعة، رضي الله عنها، وهي سودة بنت زمعة بن قيس بن عبد شمس بن عبد ود بن نصر بن مالك بن جبل بن عامر بن لؤي، وكبرت عنده، وأراد طلاقها فوهبت يومها لعائشة، فأمسكها. وهذا من خواصها: أنها آثرت بيومها حب النبي صلى الله عليه وسلم تقربًا إلى رسول الله صلى الله عليه وسلم، وحبا له، وإيثارا لمقامها معه، فكان يقسم لعائشة يومها ويوم سودة، ويقسم لنسائه، ولا يقسم لها وهي راضية بذلك مؤثرة، لترضي رسول الله صلى الله عليه وسلم.
وتزوج الصديقة بنت الصديق عائشة بنت أبي بكر، رضي الله عنهما، وهي بنت ست سنين قبل الهجرة بسنتين، وقيل: بثلاث، وبنى بها بالمدينة أول مقدمه في السنة الأولى، وهي بنت تسع، ومات عنها وهي بنت ثمان عشرة، وتوفيت بالمدينة، ودفنت بالبقيع، وأوصت أن يصلي عليها أبو هريرة سنة ثمان وخمسين، ومن خصائصها: أنها كانت أحب أزواج رسول الله صلى الله عليه وسلم إليه، كما ثبت ذلك عنه في البخاري وغيره، أنه سئل أي الناس أحب إليك؟ قال: "عائشة". قيل: فمن الرجال؟ قال: "أبوها" (3) .
ومن خصائصها أيضا: أنه لم يتزوج بكرا غيرها، ومن خصائصها: أنه كان ينزل عليه الوحي وهو
__________
(1) صحيح البخاري برقم (3820).
(2) صحيح البخاري برقم (3768).
(3) لم أقف عليه في صحيح البخاري. وهو في سنن الترمذي برقم (3879) من حديث عمرو بن العاص، رضي الله عنه

(6/404)

في لحافها دون غيرها.
ومن خصائصها: أن الله، عز وجل، لما أنزل عليه آية التخيير بدأ بها فخيرها، فقال: "ولا عليك ألا تعجلي حتى تستأمري أبويك". فقالت: أفي هذا أستأمر أبويَّ، فإني أريد الله ورسوله والدار الآخرة. فاستن بها بقية أزواجه صلى الله عليه وسلم، وقلن كما قالت.
ومن خصائصها: أن الله، سبحانه، برأها مما رماها به أهل الإفك، وأنزل في عذرها، وبراءتها، وحيا يتلى في محاريب المسلمين، وصلواتهم إلى يوم القيامة، وشهد لها أنها من الطيبات، ووعدها المغفرة والرزق الكريم، وأخبر سبحانه، أن ما قيل فيها من الإفك كان خيرًا لها، ولم يكن بذلك الذي قيل فيها شر لها، ولا عيب لها، ولا خافض من شأنها، بل رفعها الله بذلك، وأعلى قدرها وعظم شأنها، وأصار لها ذكرًا بالطيب والبراءة بين أهل الأرض والسماء، فيا لها من منقبة ما أجلها. وتأمل هذا التشريف والإكرام الناشئ عن فرط تواضعها واستصغارها لنفسها، حيث قالت: ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بوحي يتلى، ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم رؤيا يبرئني الله بها، فهذه صديقة الأمة، وأم المؤمنين، وحب رسول الله صلى الله عليه وسلم، وهي تعلم أنها بريئة مظلومة، وأن قاذفيها ظالمون مفترون عليها، قد بلغ أذاهم إلى أبويها، وإلى رسول الله صلى الله عليه وسلم، وهذا كان احتقارها لنفسها وتصغيرها لشأنها، فما ظنك بمن قد صام يوما أو يومين، أو شهرا أو شهرين، قد قام ليلة أو ليلتين، فظهر عليه شيء من الأحوال، ولاحظوا أنفسهم بعين استحقاق الكرامات، وأنهم ممن يتبرك بلقائهم، ويُغتنم بصالح دعائهم، وأنهم يجب على الناس احترامهم وتعظيمهم وتعزيزهم وتوقيرهم، فيتمسح بأثوابهم، ويقبل ثرى أعتابهم، وأنهم من الله بالمكانة التي تنتقم لهم لأجلها من تنقصهم في الحال، وأن يؤخذ من أساء الأدب عليهم من غير إمهال، وإن إساءة الأدب عليهم ذنب لا يكفره شيء إلا رضاهم.
ولو كان هذا من وراء كفاية لهان، ولكن من وراء تخلف، وهذه الحماقات والرعونات نتاج الجهل الصميم، والعقل غير المستقيم، فإن ذلك إنما يصدر من جاهل معجب بنفسه، غافل عن جرمه وعيوبه وذنوبه، مغتر بإمهال الله له عن أخذه بما هو فيه من الكبر والازدراء على من لعله عند الله خير منه. نسأل الله العافية في الدنيا والآخرة. وينبغي للعبد أن يستعيذ بالله أن يكون عند نفسه عظيما، وهو عند الله حقير، ومن خصائص عائشة، رضي الله عنها: أن الأكابر من الصحابة، رضي الله عنهم، كان إذا أشكل الأمر عليهم من الدين، استفتوها فيجدون علمه عندها.
ومن خصائصها: أن رسول الله صلى الله عليه وسلم توفي في بيتها. ومن خصائصها: أن الملك أرى صورتها للنبي صلى الله عليه وسلم قبل أن يتزوجها في خرقة حرير، فقال النبي صلى الله عليه وسلم: "إن يكن هذا من عند الله يمضه" (1) . ومن خصائصها: أن الناس كانوا يتحرون هداياهم يومها من رسول الله صلى الله عليه وسلم تقربًا إلى الرسول صلى الله عليه وسلم، فيتحفونه بما يحب في منزل أحب نسائه إليه، رضي الله عنهم أجمعين، وتكنى أم عبد الله، وروي أنها أسقطت من النبي صلى الله عليه وسلم سقطًا، ولا يثبت ذلك.
__________
(1) رواه البخاري في صحيحه برقم (5078) من حديث عائشة، رضي الله عنها.

(6/405)

وتزوج رسول الله صلى الله عليه وسلم حفصة بنت عمر بن الخطاب، وكانت قبله عند حبيش بن حذافة، وكان من أصحاب رسول الله صلى الله عليه وسلم وممن شهد بدرا، توفيت سنة سبع، وقيل: ثمان وعشرين، ومن خواصها: ما ذكره الحافظ أبو محمد المقدسي في مختصره في السيرة: أن النبي صلى الله عليه وسلم طلقها، فأتاه جبريل فقال: إن الله يأمرك أن تراجع حفصة، فإنها صوامة قوامة وإنها زوجتك في الجنة.
وقال الطبراني في المعجم الكبير: حدثنا أحمد بن طاهر بن حرملة بن يحيى، حدثنا جدي حرملة، حدثنا ابن وهب، حدثنا عمرو بن صالح الحضرمي، عن موسى بن علي بن رباح، عن أبيه، عن عقبة بن عامر، أن النبي صلى الله عليه وسلم طلق حفصة، فبلغ ذلك عمر بن الخطاب، فوضع التراب على رأسه، وقال: ما يعبأ الله بابن الخطاب بعد هذا. فنزل جبريل، عليه السلام، على النبي صلى الله عليه وسلم فقال: إن الله يأمرك أن تراجع حفصة رحمة لعمر. (1)
وتزوج رسول الله صلى الله عليه وسلم أم حبيبة بنت أبي سفيان، واسمها رملة بنت صخر بن حرب بن أمية بن عبد شمس بن عبد مناف، هاجرت مع زوجها عبد الله بن جحش إلى أرض الحبشة، فتنصر بالحبشة، وأتم الله لها الإسلام، وتزوجها رسول الله صلى الله عليه وسلم وهي بأرض الحبشة، وأصدقها عند النجاشي أربعمائة دينار، وبعث رسول الله صلى الله عليه وسلم عمرو بن أمية الضمري بها إلى أرض الحبشة، وولى نكاحها عثمان بن عفان، وقيل: خالد بن سعيد بن العاص، وهي التي أكرمت فراش رسول الله صلى الله عليه وسلم أن يجلس عليه أبوها لما قدم أبو سفيان المدينة، وقالت له: إنك مشرك، ومنعته الجلوس عليه.
وتزوج رسول الله صلى الله عليه وسلم أم سلمة واسمها هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم بن يقظة بن مرة بن كعب بن لؤي بن غالب، وكانت قبله عند أبي سلمة بن عبد الأسد، توفيت سنة اثنتين وستين، ودفنت بالبقيع، وهي آخر أزواج النبي صلى الله عليه وسلم موتًا، وقيل: بل ميمونة، ومن خصائصها: أن جبريل دخل على النبي صلى الله عليه وسلم، وهي عنده فرأته في صورة دحية الكلبي. ففي صحيح مسلم عن أبي عثمان قال: أنبئت أن جبريل أتى النبي صلى الله عليه وسلم، وعنده أم سلمة، فقال: فجعل يتحدث، ثم قام فقال نبي الله صلى الله عليه وسلم لأم سلمة: "من هذا؟" أو كما قال. قالت: هذا دحية الكلبي. قالت: وايم الله، ما حسبته إلا إياه، حتى سمعت خطبة النبي صلى الله عليه وسلم، يخبر أنه جبريل، أو كما قال، قال سليمان التيمي: فقلت لأبي عثمان: ممن سمعت هذا الحديث؟ قال: من أسامة بن زيد (2) وزوَّجها ابنها-عمر-من رسول الله صلى الله عليه وسلم، وردت طائفة ذلك بأن ابنها لم يكن له من السن حينئذ ما يعقد التزويج، ورد الإمام أحمد ذلك، وأنكر على من قاله، ويدل على صحة قول أحمد ما رواه مسلم في صحيحه أن عمر بن أبي سلمة-ابنها-سأل النبي صلى الله عليه وسلم عن القبلة للصائم؟ فقال: "سل هذه" يعني: أم سلمة فأخبرته أن رسول الله صلى الله عليه وسلم يفعله، فقال: لسنا كرسول الله صلى الله عليه وسلم، يحل الله لرسوله ما شاء. فقال رسول الله صلى الله عليه وسلم: "إني أتقاكم لله وأعلمكم به" (3) أو كما قال. ومثل هذا لا يقال لصغير جدا، وعمر ولد بأرض الحبشة قبل الهجرة. وقال البيهقي: وقول من زعم أنه كان صغيرا،
__________
(1) المعجم الكبير (17/291) وقال الهيثمي في المجمع (4/334): "فيه عمرو بن صالح الحضرمي، ولم أعرفه، وبقية رجاله ثقات".
(2) صحيح مسلم برقم (2451).
(3) صحيح مسلم برقم (1108).

(6/406)

دعوى ولم يثبت صغره بإسناد صحيح.
وتزوج رسول الله صلى الله عليه وسلم زينب بنت جحش من بني خزيمة بن مدركة بن إلياس بن مضر، وهي بنت عمته أميمة بنت عبد المطلب، وكانت قبل عند مولاه زيد بن حارثة، فطلقها فزوجه الله إياها من فوق سبع سموات، وأنزل عليه: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا } فقام فدخل عليها بلا استئذان، وكانت تفخر بذلك على سائر أزواج النبي صلى الله عليه وسلم، وتقول: زوَّجكن أهاليكن وزوَّجني الله من فوق سبع سمواته، وهذا من خصائصها. توفيت بالمدينة سنة عشرين، ودفنت بالبقيع.
وتزوج النبي صلى الله عليه وسلم زينب بنت خزيمة الهلالية، وكانت تحت عبد الله بن جحش، تزوجها سنة ثلاث من الهجرة، وكانت تسمى أم المساكين، ولم تلبث عند رسول الله صلى الله عليه وسلم إلا يسيرا، شهرين أو ثلاثة، وتوفيت، رضي الله عنها.
وتزوج رسول الله صلى الله عليه وسلم جويرية بنت الحارث من بني المصطلق، وكانت سبيت في غزوة بني المصطلق، فوقعت في سهم ثابت بن قيس، فكاتبها، فقضى رسول الله صلى الله عليه وسلم كتابتها، وتزوجها سنة ست من الهجرة، وتوفيت سنة ست وخمسين، وهي التي أعتق المسلمون بسببها مائة أهل بيت من الرقيق، وقالوا: أصهار رسول الله صلى الله عليه وسلم، وكان ذلك من بركتها على قومها.
وتزوج رسول الله صلى الله عليه وسلم صفية بنت حيي، من ولد هارون بن عمران أخي موسى، سنة سبع، فإنها سبيت من خيبر، وكانت قبله تحت كنانة بن أبي الحقيق، فقتله رسول الله صلى الله عليه وسلم، توفيت سنة ست وثلاثين، وقيل: سنة خمسين. ومن خصائصها: أن رسول الله صلى الله عليه وسلم أعتقها وجعل عتقها صداقها. قال أنس: أمهرها نفسها، وصار ذلك سنة للأمة إلى يوم القيامة، ويجوز للرجل أن يجعل عتق جاريته صداقها، وتصير زوجته على منصوص الإمام أحمد، رحمه الله. قال الترمذي: حدثنا إسحاق بن منصور، وعبد بن حميد، قالا حدثنا عبد الرزاق، حدثنا معمر، عن ثابت، عن أنس قال: بلغ صفية أن حفصة قالت: صفية بنت يهودي، فبكت، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي فقال: "ما يبكيك؟" قالت: قالت لي حفصة: إني ابنة يهودي. فقال النبي صلى الله عليه وسلم: "إنك لابنة نبي وإن عمك لنبي، وإنك لتحت نبي، فبما تفخر عليك؟" ثم قال: "اتق الله يا حفصة". (1) قال الترمذى: هذا حديث صحيح غريب من هذا الوجه. وهذا من خصائصها، رضي الله عنها.
وتزوج رسول الله صلى الله عليه وسلم ميمونة بنت الحارث الهلالية، تزوجها بسَرَف وهو على تسعة أميال من مكة، وهي آخر من تزوج من أمهات المؤمنين، توفيت سنه ثلاث وستين، وهي خالة خالد بن الوليد، وخالة ابن عباس، فإن أمه أم الفضل بنت الحارث وهي التي اختلف في نكاح النبي صلى الله عليه وسلم لها. هل نكحها حلالا أو مُحرمًا؟ والصحيح إنما تزوجها حلالا كما قال أبو رافع الشفير في نكاحها.
قال الحافظ أبو محمد المقدسي وغيره: وعقد على سبع ولم يدخل بهن، فالصلاة على أزواجه تابعة لاحترامهن وتحريمهن على الأمة، وأنهن نساؤه صلى الله عليه وسلم في الدنيا والآخرة، فمن فارقها في حياتها ولم يدخل، لا يثبت لها أحكام زوجاته اللاتي دخل بهن صلى الله عليه وعلى أزواجه وآله وذريته وسلم تسليما]. (2)
__________
(1) سنن الترمذي برقم (3894) وقال: "هذا حديث حسن صحيح غريب من هذا الوجه".
(2) زيادة من ت.

(6/407)

يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{ يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30) }

(6/408)


الأحزاب - تفسير ابن كثير

وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا (31) يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآَتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آَيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34)

{ وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا (31) }
يقول تعالى واعظًا نساء النبي صلى الله عليه وسلم، اللاتي اخترن الله ورسوله والدار الآخرة، واستقر (1) أمرهن تحت رسول الله صلى الله عليه وسلم أن يخبرهن (2) بحكمهن [وتخصيصهن] (3) دون سائر النساء، بأن من يأت منهن بفاحشة مبينة -قال ابن عباس: وهي النشوز وسوء الخلق. وعلى كل تقدير فهو شرط، والشرط لا يقتضي الوقوع كقوله تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [الزمر:65]، وكقوله: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 88]، { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } [الزخرف:81]، { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [الزمر:4]، فلما كانت محلَّتهن رفيعة، ناسب أن يجعل الذنب لو وقع منهن مغلظا، صيانة لجنابهن وحجابهن الرفيع؛ ولهذا قال: { مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ } .
قال مالك، عن زيد بن أسلم: { يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ } قال: في الدنيا والآخرة.
وعن ابن أبي نجيح [عن مجاهد] (4) مثله.
{ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } أي: سهلا هينا.
ثم ذكر عدله وفضله في قوله: { وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ } أي: يطع (5) الله ورسوله ويستجب { نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا } أي: في الجنة، فإنهن في منازل رسول الله صلى الله عليه وسلم، في أعلى عليين، فوق منازل جميع الخلائق، في الوسيلة التي هي أقرب منازل الجنة إلى العرش.
{ يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34) } .
هذه آداب أمر الله تعالى بها نساء النبي صلى الله عليه وسلم، ونساء الأمة تبع لهن في ذلك، فقال مخاطبا لنساء النبي [صلى الله عليه وسلم] (6) بأنهن إذا اتقين الله كما أمرهن، فإنه لا يشبههن أحد من النساء، ولا يلحقهن في الفضيلة
__________
(1) في ت: "فاستقر.
(2) في أ: "يخبرن".
(3) زيادة من أ.
(4) زيادة من ت، ف، أ.
(5) في ت، ف: "يطيع".
(6) زيادة من ت، وفي ف: "صلوات الله وسلامه عليه".

(6/408)

والمنزلة، ثم قال: { فَلا تَخْضَعْنَ بِالْقَوْلِ } .
قال السُّدِّي وغيره: يعني بذلك: ترقيق الكلام إذا خاطبن الرجال؛ ولهذا قال: { فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } أي: دَغَل، { وَقُلْنَ قَوْلا مَعْرُوفًا } : قال ابن زيد: قولا حسنًا جميلا معروفًا في الخير.
ومعنى هذا: أنها تخاطب الأجانب بكلام ليس فيه ترخيم، أي: لا تخاطب المرأة الأجانب كما تخاطب زوجها.
وقوله: { وَقَرْنَ فِي بُيُوتِكُنَّ } أي: الزمن بيوتكن فلا (1) تخرجن لغير حاجة. ومن الحوائج الشرعية الصلاة في المسجد بشرطه، كما قال رسول الله صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله، وليخرجن وهن تَفِلات" وفي رواية: "وبيوتهن خير لهن" (2)
وقال الحافظ أبو بكر البزار: حدثنا حميد بن مَسْعَدة (3) حدثنا أبو رجاء الكلبي، روح بن المسيب ثقة، حدثنا ثابت البناني (4) عن أنس، رضي الله عنه، قال: جئن النساء إلى رسول الله صلى الله عليه وسلم فقلن: يا رسول الله، ذهب الرجال بالفضل والجهاد في سبيل الله تعالى، فما لنا عمل ندرك به عمل المجاهدين في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: "من قعد -أو كلمة نحوها -منكن في بيتها فإنها تدرك عمل المجاهدين (5) في سبيل الله".
ثم قال: لا نعلم رواه عن ثابت إلا روح بن المسيب، وهو رجل من أهل البصرة مشهور (6) .
وقال (7) البزار أيضا: حدثنا محمد بن المثنى، حدثنا عمرو بن عاصم، حدثنا همام، عن قتادة، عن مُوَرِّق، عن أبي الأحوص، عن عبد الله، عن النبي صلى الله عليه وسلم قال: "إن المرأة عورة، فإذا خرجت استشرفها الشيطان، وأقرب ما تكون (8) بروْحَة ربها وهي في قَعْر بيتها".
ورواه الترمذي، عن بُنْدَار، عن عمرو بن عاصم، به نحوه (9)
وروى البزار بإسناده المتقدم، وأبو داود أيضا، عن النبي صلى الله عليه وسلم قال: "صلاة المرأة في مَخْدعِها أفضل من صلاتها في بيتها، وصلاتها في بيتها أفضل من صلاتها في حجرتها" (10) وهذا إسناد (11) جيد.
__________
(1) في ت: "ولا".
(2) رواه بهذا اللفظ أبو داود في السنن برقم (565) من حديث أبي هريرة، رضي الله عنه، وبالرواية الثانية برقم (567) من حديث ابن عمر، رضي الله عنهما، وأصله في الصحيحين من حديث ابن عمر.
(3) في أ: "مسعود".
(4) في ت: "وروى أبو بكر البزار بإسناده".
(5) في ت: "المجاهد".
(6) مسند البزار برقم (1475) "كشف الأستار" ورواه أبو يعلى في المسند (6/140) وابن حبان في المجروحين (1/299) من طريق أبي رجاء الكلبي بنحوه. قال ابن حبان: "وكان روح ممن يروي عن الثقات الموضوعات، ويقلب الأسانيد، ويرفع الموقوفات" ثم قال: "لا تحل الرواية عنه ولا كتابة حديثه إلا للاختبار". وقال ابن عدي في الكامل: "أحاديثه غير محفوظة".
(7) في ت: "وروى".
(8) في أ: "ما يكون".
(9) سنن الترمذي برقم (1173) وقال الترمذي: "هذا حديث حسن غريب". ورواه ابن خزيمة في صحيحه برقم (1685) ومن طريقه ابن حبان في صحيحه برقم (329) "موارد" عن عمرو بن عاصم، به، وشك ابن خزيمة في سماع قتادة هذا الحديث من مورق.
(10) سنن أبي داود برقم (570).
(11) في ت: "إسناده".

(6/409)

وقوله تعالى: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } قال مجاهد: كانت المرأة تخرج تمشي بين يدي الرجال، فذلك تبرج الجاهلية.
وقال قتادة: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } يقول: إذا خرجتن من بيوتكن -وكانت لهن (1) مشية وتكسر وتغنُّج -فنهى الله عن ذلك.
وقال مقاتل بن حيان: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } والتبرج: أنها تلقي الخمار على رأسها، ولا تشده فيواري قلائدها وقرطها وعنقها، ويبدو ذلك كله منها، وذلك التبرج، ثم عمت نساء المؤمنين في التبرج. وقال ابن جرير: حدثني ابن زهير، حدثنا موسى بن إسماعيل، حدثنا داود -يعني ابن أبي الفرات -حدثنا علي بن أحمر، عن عِكْرِمة (2) عن ابن عباس قال: تلا هذه الآية: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } . قال: كانت فيما بين نوح وإدريس، وكانت ألف سنة، وإن بطنين من ولد آدم كان أحدهما يسكن السهل، والآخر يسكن الجبل. وكان رجال الجبل صباحا وفي النساء دَمَامة. وكان نساء السهل صباحا وفي الرجال دمامة، وإن إبليس أتى رجلا من أهل السهل في صورة غلام، فآجر نفسه منه، فكان يخدمه واتخذ إبليس شيئًا مثل الذي يُزَمّر فيه الرِّعاء، فجاء فيه بصوت لم يسمَع الناس مثله، فبلغ ذلك من حوله، فانتابوهم يسمعون إليه، واتخذوا عيدا يجتمعون إليه في السنة، فيتبرَّجُ النساء للرجال. قال: ويتزيَّن (3) الرجال لهن، وإن رجلا من أهل الجبل هَجَم عليهم في عيدهم ذلك، فرأى النساء وصَبَاحتهن، فأتى أصحابه فأخبرهم بذلك، فتحولوا إليهن، فنزلوا معهن وظهرت الفاحشة فيهن، فهو قوله تعالى: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } (4) .
وقوله: { وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } ، نهاهن أولا عن الشر ثم أمرهن بالخير، من إقامة الصلاة -وهي: عبادة الله، وحده لا شريك له -وإيتاء الزكاة، وهي: الإحسان إلى المخلوقين، { وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } ، وهذا من باب عطف العام على الخاص. وقوله: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } : وهذا نص في دخول أزواج النبي صلى الله عليه وسلم في أهل البيت هاهنا؛ لأنهن سبب نزول هذه الآية، وسبب النزول داخل فيه قولا واحدا، إما وحده على قول أو مع غيره على الصحيح.
وروى ابن جرير: عن عِكْرِمة أنه كان ينادي في السوق: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } ، نزلت (5) في نساء النبي صلى الله عليه وسلم خاصة، وهكذا روى ابن أبي حاتم قال:
حدثنا علي بن حرب الموصلي، حدثنا زيد بن الْحُبَاب، حدثنا حسين بن واقد، عن يزيد النحوي، عن عكرمة عن (6) ابن عباس في قوله: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ } قال: نزلت في نساء النبي صلى الله عليه وسلم خاصة.
__________
(1) في أ: "لها".
(2) في ت: "وروى ابن جرير بإسناده".
(3) في ت، ف: "وتنزل".
(4) تفسير الطبري (22/4).
(5) في ت: "أنزلت".
(6) في ت: "وروى ابن أبي حاتم بسنده إلى".

(6/410)

وقال عكرمة: من شاء باهلته أنها نزلت في أزواج النبي صلى الله عليه وسلم.
فإن كان المراد أنهن كُنّ سبب النزول دون غيرهن فصحيح، وإن أريد أنهن المراد فقط دون غيرهن، ففي هذا نظر؛ فإنه قد وردت أحاديث تدل على أن المراد أعم من ذلك:
الحديث الأول: قال الإمام أحمد: حدثنا عفان، حدثنا حماد، أخبرنا علي بن زيد (1) ، عن أنس بن مالك، رضي الله عنه، قال: إن رسول الله صلى الله عليه وسلم كان يمر بباب فاطمة ستة أشهر إذا خرج إلى صلاة الفجر يقول: "الصلاة يا أهل البيت، { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } .
ورواه الترمذي، عن عبد بن حميد، عن عفان به. وقال: حسن غريب (2) . (3)
حديث آخر: قال ابن جرير: حدثنا ابن وَكِيع، حدثنا أبو نعيم، حدثنا يونس بن أبي إسحاق، أخبرني أبو داود، عن أبي الحمراء قال: رابطت المدينة سبعة أشهر على عهد رسول الله صلى الله عليه وسلم، [قال: رأيت رسول الله صلى الله عليه وسلم] (4) إذا طلع الفجر، جاء إلى باب علي وفاطمة فقال: "الصلاة الصلاة { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (5) .
أبو داود الأعمى هو: نفيع بن الحارث، كذاب.
حديث آخر: وقال الإمام أحمد أيضا: حدثنا محمد بن مصعب، حدثنا الأوزاعي، حدثنا شداد أبو عمار (6) قال: دخلت على واثلة بن الأسقع وعنده قوم، فذكروا عليًّا، رضي الله عنه، فلما قاموا قال لي: ألا أخبرك بما رأيت من رسول الله الله عليه وسلم؟ قلت: بلى. قال: أتيت فاطمة أسألها عن علي فقالت: تَوَجه إلى رسول الله صلى الله عليه وسلم، فجلست أنتظره حتى جاء رسول الله صلى الله عليه وسلم، ومعه علي وحسن وحسين، آخذ كل واحد منهما بيده حتى دخل، فأدنى عليًّا وفاطمة وأجلسهما بين يديه، وأجلس حسنًا وحسينًا كل واحد منهما على فخذه، ثم لفَّ عليهم (7) ثوبه -أو قال: كساءه -ثم تلا هذه الآية: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } ، اللهم (8) هؤلاء أهل بيتي، وأهل بيتي أحق"، وقد رواه أبو جعفر بن جرير عن عبد الكريم بن أبي عمير (9) ، عن الوليد بن مسلم، عن أبي عمرو الأوزاعي بسنده نحوه -زاد في آخره: قال واثلة: فقلت: وأنا يا رسول الله-صلى الله عليك -من أهلك؟ قال: "وأنت من أهلي"قال واثلة: إنها من أرجى ما أرتجي (10) .
ثم رواه أيضا عن عبد الأعلى بن واصل، عن الفضل بن دُكَيْن، عن عبد السلام بن حرب، عن كلثوم المحاربي، عن شداد أبي عمار قال: إني لجالس عند واثلة بن الأسقع إذ ذكروا عليا
__________
(1) في ت: "فروى الإمام أحمد بإسناده".
(2) في ت: "حديث حسن".
(3) المسند (3/259) وسنن الترمذي برقم (3206).
(4) زيادة من ت، ف، أ، والطبري.
(5) تفسير الطبري (22/6) ورواه الطبراني في المعجم الكبير (22/200) من طريق منصور بن الأسود، عن أبي داود بنحوه.
(6) في ت: "وروى الإمام أحمد بإسناده عن شداد بن عمار".
(7) في ت: "عليهما".
(8) في ت، ف: "وقال: اللهم".
(9) في أ: "عمر".
(10) المسند (4/107) وتفسير الطبري (22/6).

(6/411)

فشتموه، فلما قاموا قال: اجلس حتى أخبرك عن الذي شتموه، إني عند رسول الله صلى الله عليه وسلم إذ جاء علي وفاطمة وحسن وحسين فألقى صلى الله عليه وسلم عليهم كساء له، ثم قال: "اللهم هؤلاء أهل بيتي، اللهم أذهب عنهم الرجس وطهرهم تطهيرا". قلت: يا رسول الله، وأنا؟ قال: "وأنت" قال: فوالله إنها لأوثق عملي عندي (1) .
حديث آخر: قال الإمام أحمد: حدثنا عبد الله بن نمير، حدثنا عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح، حدثني من سمع أم سلمة تذكر أن النبي صلى الله عليه وسلم كان في بيتها، فأتته فاطمة، رضي الله عنها، ببرمة فيها خَزيرة، فدخلت بها عليه فقال لها: "ادعي زوجك وابنيك". قالت: فجاء علي وحسن وحسين فدخلوا عليه، فجلسوا يأكلون من تلك الخزيرة، وهو على منامةٍ له على دكان (2) تحته كساء خيبري، قالت: وأنا في الحجرة أصلي، فأنزل الله، عز وجل، هذه الآية: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } . قالت: فأخذ فضل الكساء فغطاهم به، ثم أخرج يده فألوى بها إلى السماء، ثم قال: "اللهم هؤلاء أهل بيتي وخاصتي، فأذهب عنهم الرجس وطهرهم تطهيرا"، قالت: فأدخلت رأسي البيت، فقلت: وأنا معكم يا رسول الله؟ فقال: "إنك إلى خير، إنك إلى خير" (3) .
في إسناده من لم يسم (4) ، وهو شيخ عطاء، وبقية رجاله ثقات.
طريق أخرى: قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن أبي المعدل (5) ، عن عطية الطُّفَاوِيّ، عن أبيه؛ أن أم سلمة حدثته قالت (6) : بينما رسول الله صلى الله عليه وسلم في بيتي يومًا إذ قال الخادم: إن فاطمة وعليا بالسدّة قالت: فقال لي: "قومي فَتَنَحي عن (7) أهل بيتي". قالت: فقمت فتنحيت في البيت قريبًا، فدخل علي وفاطمة، ومعهما الحسن والحسين، وهما صبيان صغيران، فأخذ الصبيين فوضعهما في حجره فقبَّلهما، واعتنق عليا بإحدى يديه وفاطمة باليد الأخرى، وقَبَّل فاطمة وقَبَّل عليا، وأغدق عليهم خَميصَة سوداء وقال: "اللهم، إليك لا إلى النار أنا وأهل بيتي". قالت: فقلت: وأنا يا رسول الله؟ صلى الله عليك. قال: "وأنت" (8) .
طريق أخرى: قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا [الحسن بن عطية، حدثنا] (9) فضيل بن مرزوق، عن عطية، عن أبي سعيد، عن أم سلمة؛ أن هذه الآية نزلت في بيتها: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } قالت: وأنا جالسة على باب البيت فقلت: يا رسول
__________
(1) تفسير الطبري (22/7) ورواه الطبراني في المعجم الكبير (22/65) من طريق علي بن عبد العزيز عن الفضل بن دكين، أبو نعيم به.
(2) في ف: "وكان".
(3) المسند (6/292) وقد سمى شيخ عطاء في رواية الطبراني في المعجم الكبير (9/11) فقال عن عطاء بن أبي رباح، عن عمر بن أبي سلمة بنحوه.
(4) في أ: "يسمع".
(5) في أ: "العدل".
(6) في ت: "وروى الإمام أحمد بسنده أن أم سلمة قالت".
(7) في أ: "فتنحى لي عن".
(8) المسند (6/296).
(9) زيادة من: ت، ف، و"الطبري".

(6/412)

الله، ألستُ من أهل البيت؟ فقال: "إنك إلى خير، أنت من أزواج النبي صلى الله عليه وسلم" قالت: وفي البيت رسول الله صلى الله عليه وسلم، وعلي، وفاطمة، والحسن، والحسين، رضي الله عنهم (1) .
طريق أخرى: رواه ابن جرير أيضا، عن أبي كُرَيْب، عن وَكِيع، عن عبد الحميد بن بَهْرَام، عن شَهْر بن حَوْشَب، عن أم سلمة بنحوه (2) .
طريق أخرى: قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا خالد بن مَخْلَد، حدثني موسى بن يعقوب، حدثني هاشم بن هاشم بن عتبة بن أبي وقاص، عن عبد الله بن وهب بن زَمْعَة قال: أخبرتني أم سلمة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم جمع فاطمة والحسن والحسين، ثم أدخلهم تحت ثوبه، ثم جأر إلى الله، عز وجل، ثم قال: "هؤلاء أهل بيتي". قالت أم سلمة: فقلت: يا رسول الله، أدخلني معهم. فقال : "أنت من أهلي" (3) .
طريق أخرى: رواه ابن جرير أيضا، عن أحمد بن محمد الطوسي، عن عبد الرحمن بن صالح، عن محمد بن سليمان الأصبهاني، عن يحيى بن عبيد المكي، عن عطاء،عن عمر بن أبي سلمة، عن أمه بنحو ذلك (4) .
طريق أخرى: قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا مصعب بن المقدام، حدثنا سعيد بن زربي، عن محمد بن سيرين، عن أبي هريرة، عن أم سلمة قالت: جاءت فاطمة إلى رسول الله صلى الله عليه وسلم ببرمة لها قد صنعت فيها عَصيدَة تحملها على طبق، فوضعتها بين يديه فقال: "أين ابن عمك وابناك؟" فقالت: في البيت. فقال: "ادعيهم". فجاءت إلى علي فقالت: أجِبْ رسول الله أنت وابناك. قالت أم سلمة: فلما رآهم مقبلين مدَّ يده إلى كساء كان على المنامة، فمده وبسطه، وأجلسهم عليه، ثم أخذ بأطراف الكساء الأربعة بشماله، فضمه فوق رؤوسهم، وأومأ بيده اليمنى إلى ربه، عز وجل، فقال: "اللهم، هؤلاء أهل بيتي، فأذهب عنهم الرجس وطهرهم تطهيرا". (5)
طريق أخرى: قال ابن جرير: حدثنا ابن حميد، حدثنا عبد الله (6) بن عبد القدوس، عن الأعمش، عن حكيم بن سعد قال: ذكرنا علي بن أبي طالب عند أم سلمة، فقالت: في بيتي نزلت: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } . قالت أم سلمة: جاء رسول الله صلى الله عليه وسلم إلى بيتي فقال: "لا تأذني لأحد". فجاءت فاطمة فلم أستطع أن أحجبها عن أبيها. ثم جاء الحسن فلم أستطع أن أحجبه عن أمه وجده، ثم جاء الحسين فلم أستطع أن أحجبه، ثم جاء علي فلم أستطع أن أحجبه، فاجتمعوا فَجَلّلهم رسول الله صلى الله عليه وسلم بكساء كان عليه، ثم قال: "هؤلاء أهل بيتي، فأذهب عنهم الرجس وطهرهم تطهيرا". فنزلت هذه الآية حين اجتمعوا على البساط. قالت: فقلت: يا رسول الله، وأنا؟ قالت: فوالله ما أنعم، وقال: "إنك إلى خير" (7) .
حديث آخر: قال ابن جرير، حدثنا ابن وَكِيع، حدثنا محمد بن بشر (8) عن زكريا، عن مصعب بن شيبة، عن صفية بنت شيبة قالت: قالت عائشة، رضي الله عنها: خرج رسول الله (9) صلى الله عليه وسلم ذات
__________
(1) تفسير الطبري (22/7) ورواه الطبراني في المعجم الكبير (23/249) من طريق فضيل بن مرزوق به مختصرا.
(2) تفسير الطبري (22/6) ورواه الطحاوي في مشكل الآثار برقم (770) من طريق عبد الحميد بن بهرام، به. ورواه الطبراني في المعجم الكبير (23/333) من طريق زبيد، عن شهر بن حوشب، عن أم سلمة.
(3) تفسير الطبري (22/7) ورواه الطحاوي في مشكل الآثار برقم (763) من طريق خالد بن مخلد القطواني به.
(4) تفسير الطبري (22/7) ورواه الطبراني في المعجم الكبير (23/286) من طريق شريك، عن عطاء، عن أم سلمة.
(5) تفسير الطبري (22/7).
(6) في أ: "عبد الملك".
(7) تفسير الطبري (22/7) ورواه الطحاوي في مشكل الآثار برقم (762) من طريق جرير بن عبد الحميد، عن الأعمش بنحوه.
(8) في أ: "بشير".
(9) في ف: "النبي".

(6/413)

غداة، وعليه مِرْط مُرَحَّل من شَعْر أسود، فجاء الحسن فأدخله معه، ثم جاء الحسين فأدخله معه، ثم جاءت فاطمة فأدخلها معه، ثم جاء علي فأدخله معه، ثم قال: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } .
ورواه مسلم عن أبي بكر بن أبي شيبة عن محمد بن بشر (1) ، به. (2)
طريق أخرى: قال ابن أبي حاتم: حدثنا أبي، حدثنا سُرَيج بن يونس أبو الحارث، حدثنا محمد بن يزيد، عن العوام -يعني: ابن حَوْشَب -عن عمٍّ له قال: دخلت مع أبي على عائشة، فسألتها عن علي، رضي الله عنه، فقالت، رضي الله عنها: تسألني عن رجل كان من أحب الناس إلى رسول الله صلى الله عليه وسلم، وكانت تحته ابنته وأحب الناس إليه؟ لقد رأيت رسول الله صلى الله عليه وسلم دعا عليا وفاطمة وحسنا وحسينا، فألقى عليهم ثوبا فقال: "اللهم، هؤلاء أهل بيتي، فأذهب عنهم الرجس وطهرهم تطهيرا". قالت: فدنوت منه فقلت: يا رسول الله، وأنا من أهل بيتك؟ فقال: "تَنَحّي، فإنك على خير".
حديث آخر: قال ابن جرير حدثنا المثنى، حدثنا بكر (3) بن يحيى بن زَبّان العَنزيّ، حدثنا منْدَل، عن الأعمش، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "نزلت هذه الآية في خمسة: فيّ، وفي علي، وحسن، وحسين، وفاطمة: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (4) .
قد تقدم أن فضيل بن مرزوق رواه عن عطية، عن أبي سعيد، عن أم سلمة، كما تقدم.
وروى ابن أبي حاتم من حديث هارون بن سعد العِجْلي، عن عطية، عن أبي سعيد موقوفا، فالله أعلم.
حديث آخر: قال ابن جرير: حدثنا ابن المثنى، حدثنا أبو بكر الحنفي، حدثنا بُكَيْر بن مسمار قال: سمعت عامر بن سعد قال: قال سعد: قال رسول الله صلى الله عليه وسلم حين نزل عليه الوحي، فأخذ عليا وابنيه وفاطمة فأدخلهم تحت ثوبه، ثم قال: "رب، هؤلاء أهلي وأهل بيتي" (5)
حديث آخر: وقال مسلم في صحيحه: حدثني زُهَير بن حرب، وشُجاع بن مَخْلَد جميعا، عن ابن عُلَيَّة -قال زهير: حدثنا إسماعيل بن إبراهيم، حدثني أبو حَيَّان، حدثني يزيد بن حَيَّان قال: انطلقت أنا وحُصَين بن سَبْرَةَ وعمر بن مسلم (6) إلى زيد بن أرقم، فلما جلسنا إليه قال له حصين: لقد لقيتَ يا زيدُ خيرًا كثيرًا [رأيتَ رسول الله صلى الله عليه وسلم وسمعتَ حديثه، وغزوتَ معه، وصليتَ خلفه، لقد لقيت يا زيد خيرًا كثيرًا] (7) ؛ حَدّثنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم. قال: يا بن أخي، والله لقد
__________
(1) في أ: "بشير".
(2) تفسير الطبري (22/5) وصحيح مسلم برقم (2081).
(3) في ف: "بكير".
(4) تفسير الطبري (22/5).
(5) رواه الطبري في تفسيره (22/7) والنسائي في السنن الكبرى برقم (8439) من طريق أبي بكر الحنفي، عن بكير بن مسمار، به.
(6) في ت، ف، أ: "سلمة".
(7) زيادة من ت، ف، ومسلم.

(6/414)

كَبرَت (1) سِنِّي، وقدم عهدي، ونسيتُ بعض الذي كنتُ أعي من رسول الله صلى الله عليه وسلم، فما حَدّثتكُم فاقبلوا، وما لا فلا تُكَلّفونيه. ثم قال: قام فينا رسول الله صلى الله عليه وسلم يوما خطيبا بماء يدعى خُمًّا -بين مكة والمدينة -فحمد الله وأثنى عليه، ووعظ وَذَكّر، ثم قال: "أما بعد، ألا أيها الناس فإنما أنا بشر يوشك (2) أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين، وأولهما كتاب الله، فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به". فَحَثّ على كتاب الله وَرَغَّب فيه، ثم قال: "وأهل بيتي، أذَكِّركم الله في أهل بيتي، أذكِّركم الله في أهل بيتي" ثلاثا. فقال له حصين: ومن أهل بيته يا زيد؟ أليس نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته، ولكن أهل بيته من حُرِمَ الصّدَقة بعده. قال: ومَنْ هم؟ قال هم آل علي، وآل عَقِيل، وآل جعفر، وآل عباس. قال: كل هؤلاء حُرِمَ الصدقة؟ قال: نعم (3) .
ثم رواه عن محمد بن بَكَّار بن الريَّان، عن حسان بن إبراهيم، عن سعيد بن مسروق، عن يزيد بن حَيَّان (4) ، عن زيد بن أرقم، فذكر الحديث بنحو ما تقدم، وفيه: فقلنا له: مَنْ أهل بيته؟ نساؤه؟ قال: لا وايم الله، إن المرأة تكون مع الرجل العصر من الدهر ثم يطلقها فترجع إلى أبيها وقومها. أهل بيته أصله وعَصبَته الذين حُرموا الصدقة بعده (5) .
هكذا وقع في هذه الرواية، والأولى أولى، والأخذ بها أحرى. وهذه الثانية تحتمل أنه أراد تفسير الأهل المذكورين في الحديث الذي رواه، إنما المراد بهم آله الذين حُرموا الصدقة، أو أنه ليس المراد بالأهل الأزواج فقط، بل هم مع آله، وهذا الاحتمال أرجح؛ جمعا بينها وبين الرواية التي قبلها، وجمعا أيضا بين القرآن والأحاديث المتقدمة إن صحت، فإن في بعض أسانيدها نظرًا، والله أعلم. ثم الذي لا يشك فيه من تَدَبَّر القرآن أن نساء النبي صلى الله عليه وسلم داخلات في قوله تعالى: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } ، فإن سياق الكلام معهن؛ ولهذا قال تعالى بعد هذا كله: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ } أي: اعملن بما ينزل الله على رسوله في بيوتكن من الكتاب والسنة. قاله قتادة وغير واحد، واذكرن هذه النعمة التي خصصتن (6) بها من بين الناس، أن الوحي ينزل في بيوتكن دون سائر الناس، وعائشة [الصديقة] (7) بنت الصديق أَوْلاهُنَّ بهذه النعمة، وأحظاهن بهذه الغنيمة، وأخصهن من هذه الرحمة العميمة، فإنه لم ينزل على رسول الله صلى الله عليه وسلم الوحيُ في فراش امرأة سواها، كما نص على ذلك صلوات الله وسلامه عليه (8) . قال بعض العلماء، رحمه الله: لأنه لم يتزوج بكرا سواها، ولم ينم معها رجل في فراشها سواه، فناسب أن تخصص بهذه المزية، وأن تفرد بهذه الرتبة العلية. ولكن إذا كان أزواجه من أهل
__________
(1) في أ "كبر".
(2) في ف: "فيوشك".
(3) صحيح مسلم برقم (2408).
(4) في أ: "حسان".
(5) صحيح مسلم برقم (2408).
(6) في أ: "خصصتهن".
(7) زيادة من أ.
(8) في ت: "رسول الله صلى الله عليه وسلم".

(6/415)

إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)

بيته، فقرابته أحق بهذه التسمية، كما تقدم في الحديث: "وأهل بيتي أحق". وهذا يشبه ما ثبت في صحيح مسلم: أن رسول الله صلى الله عليه وسلم لما سئل عن المسجد الذي أسس على التقوى من أول يوم، فقال: "هو مسجدي هذا" (1) . فهذا من هذا القبيل؛ فإن الآية إنما نزلت في مسجد قُباء، كما ورد في الأحاديث الأخر. ولكن إذا كان ذاك أسّسَ على التقوى من أول يوم، فمسجد رسول الله صلى الله عليه وسلم أولى بِتَسمِيَته بذلك، والله أعلم.
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الوليد، حدثنا أبو عَوَانة، عن حُصَين بن عبد الرحمن، عن أبي جميلة (2) قال: إن الحسن بن علي استُخلفَ حين قُتِل علي، رضي الله عنهما (3) قال: فبينما هو يصلي إذ وثب عليه رجل فطعنه بخنجر وزعم حصين أنه بلغه أن الذي طعنه رجل من بني أسد، وحسن ساجد قال: فيزعمون أن الطعنة وقعت في وركه، فمرض منها أشهرا، ثم بَرَأ فقعد على المنبر، فقال: يا أهل العراق، اتقوا الله فينا، فإنا أمراؤكم وضيفانكم، ونحن أهل البيت الذي قال الله: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } قال: فما زال يقولها حتى ما بقي أحد من أهل المسجد إلا وهو يَحِنّ بكاء.
وقال السُّدِّي، عن أبي الديلم قال: قال علي بن الحسين لرجل من أهل الشام: أما قرأت في الأحزاب: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } ؟ قال: نعم، ولأنتم هم؟ قال: نعم.
وقوله: { إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } أي: بلطفه بكن بلغتن هذه المنزلة، وبخبرته (4) بكن وأنكن أهل لذلك، أعطاكن ذلك وخصكن بذلك.
قال ابن جرير، رحمه الله: واذكرن نعمة الله عليكن بأن جعلكن في بيوت تتلى فيها آيات الله والحكمة، فاشكرن الله على ذلك واحمدنه.
{ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } أي: ذا لطف بكن، إذ جعلكن في البيوت التي تتلى فيها آياته والحكمة. وهي السنة، خبيرًا بكنَّ إذ اختاركن لرسوله أزواجًا.
وقال قتادة: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ } قال: يمتنُّ عليهن بذلك. رواه ابن جرير.
وقال عطية العَوْفي في قوله: { إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } يعني: لطيف باستخراجها، خبير بموضعها. رواه ابن أبي حاتم، ثم قال: وكذا روى الربيع بن أنس، عن قتادة (5) .
{ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35) } .
__________
(1) صحيح مسلم برقم (1398) من حديث أبي سعيد الخدري، رضي الله عنه.
(2) في ت: "وروى ابن أبي حاتم بسنده".
(3) في ت، ف، أ: "عنه".
(4) في ت: "بمخبرته".
(5) في ت: "وقتادة".

(6/416)

قال الإمام أحمد: حدثنا عفان، حدثنا عبد الواحد بن زياد، حدثنا عثمان بن حكيم، حدثنا (1) عبد الرحمن بن شيبة، سمعت أم سلمة زوج النبي صلى الله عليه وسلم تقول: قلت للنبي صلى الله عليه وسلم: ما لنا لا نُذْكَرُ في القرآن كما يذكر الرجال؟ قالت (2) : فلم يَرعني منه ذات يوم إلا ونداؤه على المنبر، قالت، وأنا أسَرّح شعري، فلففت شعري، ثم خرجت إلى حُجْرة من حُجَر بيتي، فجعلت سمعي عند الجريد، فإذا هو يقول عند المنبر: "يا أيها الناس، إن الله يقول: إن المسلمين والمسلمات والمؤمنين والمؤمنات" إلى آخر الآية.
وهكذا رواه النسائي وابن جرير، من حديث عبد الواحد بن زياد، به مثله (3) .
طريق أخرى عنها: قال النسائي أيضا: حدثنا محمد بن حاتم، حدثنا سُوَيْد، أخبرنا عبد الله بن شَريك، عن محمد بن عمرو، عن أبي سلمة، عن أم سلمة أنها قالت للنبي صلى الله عليه وسلم: يا نبي الله، ما لي أسمع الرجال يذكرون في القرآن، والنساء لا يذكرن؟ فأنزل الله { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (4) .
وقد رواه ابن جرير، عن أبي كُرَيْب، عن أبي معاوية، عن محمد بن عمرو، عن أبي سلمة: أن يحيى بن عبد الرحمن بن حاطب، حدثه عن أم سلمة، رضي الله عنها، قالت: قلت: يا رسول الله، أيذكر الرجال في كل شيء ولا نذكر؟ فأنزل الله: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } الآية (5)
طريق أخرى: قال سفيان الثوري، عن ابن أبي نَجيح، عن مجاهد قال: قالت أم سلمة: يا رسول الله، يذكر الرجال ولا نذكر؟ فأنزل الله: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } الآية .
حديث آخر: قال ابن جرير: حدثنا أبو كُرَيْب قال: حدثنا سَيَّار بن مظاهر العَنزي (6) حدثنا أبو كُدَيْنة يحيى بن المهلَّب، عن قابوس بن أبي ظِبْيَان، عن أبيه، عن ابن عباس قال: قال النساء للنبي صلى الله عليه وسلم: ما له يذكر المؤمنين ولا يذكر المؤمنات؟ فأنزل الله: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } الآية (7) .
وحدثنا بشر (8) حدثنا يزيد، حدثنا سعيد (9) ؛ عن قتادة قال: دخل نساء على نساء النبي صلى الله عليه وسلم، فقلن: قد ذَكَركُنّ الله في القرآن، ولم نُذكَر بشيء، أما فينا ما يذكر؟ فأنزل الله عز وجل: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } الآية (10) .
__________
(1) في ت: "وروى الإمام احمد بإسناده عن".
(2) في ف: "قال".
(3) المسند (6/305) والنسائي في السنن الكبرى برقم (1405) وتفسير الطبري (22/9).
(4) النسائي في السنن الكبرى برقم (1404).
(5) تفسير الطبري (22/8).
(6) في ف، أ: "سنان بن مظاهر العمرى".
(7) تفسير الطبري (22/8).
(8) في ف، أ: "بشير".
(9) في ف، أ: "سعد".
(10) تفسير الطبري (22/8).

(6/417)

فقوله: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } دليل على أن الإيمان غير الإسلام، وهو أخص منه، لقوله (1) تعالى: { قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ } [الحجرات:14]. وفي الصحيحين: "لا يزني الزاني حين يزني وهو مؤمن". فيسلبه (2) الإيمان، ولا يلزم من ذلك كفره بإجماع المسلمين، فدل على أنه أخص منه كما قررناه في أول شرح البخاري.
[وقوله] (3) : { وَالْقَانِتِينَ وَالْقَانِتَاتِ } القنوت: هو الطاعة في سكون، { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } [الزمر:9]، وقال تعالى: { وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ } [الروم:26]، { يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } [آل عمران:43]، { وَقُومُوا لِلَّهِ قَانِتِينَ } [البقرة:238]. فالإسلام بعده مرتبة (4) يرتقي إليها، ثم القنوت ناشئ عنهما.
{ وَالصَّادِقِينَ وَالصَّادِقَاتِ } : هذا في الأقوال، فإن الصدق خصلة محمودة؛ ولهذا كان بعض الصحابة لم تُجَرّب عليه كِذْبة لا في الجاهلية ولا في الإسلام (5) ، وهو علامة على الإيمان، كما أن الكذب أمارة على النفاق، ومَنْ صدق نجا، "عليكم بالصدق؛ فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة. وإياكم والكذب؛ فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار. ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا، ولا يزال الرجل يكذب ويتَحرَّى الكذب حتى يكتب عند الله كذابا" (6) . والأحاديث فيه كثيرة جدا.
{ وَالصَّابِرِينَ وَالصَّابِرَاتِ } : هذه سَجِيّة الأثبات، وهي الصبر على المصائب، والعلم بأن المقدور كائن لا محالة، وَتَلَقّي ذلك بالصبر والثبات، وإنما الصبر عند الصدمة الأولى، أي: أصعبه في أول وهلة، ثم ما بعده أسهل منه، وهو صدق السجية وثباتها.
{ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ } الخشوع (7) : السكون والطمأنينة، والتؤدة والوقار والتواضع. والحامل عليه الخوف من الله ومراقبته، [كما في الحديث] (8) : "اعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
{ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ } : الصدقة: هي الإحسان إلى الناس المحاويج الضعفاء، الذين لا كَسْبَ لهم ولا كاسب، يعطون من فضول الأموال (9) طاعة لله، وإحسانا إلى خلقه، وقد ثبت في الصحيحين: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله" فذكر منهم: "ورجل تصدق بصدقة
__________
(1) في أ: "كقوله".
(2) في ت، ف، أ: "فسلبه".
(3) زيادة من ت، أ.
(4) في ت: "قربة".
(5) في ت، ف: "جاهلية ولا إسلام".
(6) في ت، ف، أ: "أتى بعجز الحديث وأخر صدره".
(7) في ت، ف، أ: "أي".
(8) زيادة من ت، ف، أ.
(9) في أ: "الأعمال".

(6/418)

فأخفاها، حتى لا تعلم شماله ما تنفق يمينه" (1) . وفي الحديث الآخر: "والصدقة تطفئ الخطيئة، كما يطفئ الماء النار" (2) .
[وفي الترمذي عن أنس بن مالك، رضي الله عنه، عن النبي صلى الله عليه وسلم، قال: "إن الصدقة تطفئ غضب الرب وتدفع ميتة السوء".
وفي الصحيحين عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه ترجمان، فينظر أيمن منه، فلا يرى إلا ما قدَّم، وينظر أشأم منه، فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه. فاتقوا النار ولو بشق تمرة".
وفي حديث أبي ذر أنه قال: سألت رسول الله صلى الله عليه وسلم ماذا ينجي العبد من النار؟ قال: "الإيمان بالله". قلت: يا نبي الله، مع الإيمان عمل؟ قال: "ترضخ مما خوَّلك الله"، أو "ترضخ مما رزقك الله"؛ ولهذا لما خطب النبي صلى الله عليه وسلم يوم العيد قال في خطبته: "يا معشر النساء تصدَّقْنَ ولو من حليكن، فإني رأيتكن أكثر أهل النار". وكأنه حثهن ورغبهن على ما يفدين به أنفسهن من النار، وقال عمر بن الخطاب، رضي الله عنه: ذكر لي أن الأعمال تتباهى، فتقول الصدقة: أنا أفضلكم.
وفي الصحيحين عن أبي هريرة قال: ضرب رسول الله صلى الله عليه وسلم، مثل البخيل والمتصدق، كمثل رجلين عليهما جبتان من حديد، أو جنتان من حديد. قد اضطرت أيديهما إلى ثديهما وتراقيهما، فجعل المتصدق، كلما تصدق بصدقة انبسطت عنه، حتى تغشى أنامله، وتعفو أثره، وجعل البخيل كلما همَّ بصدقة قلصت، وأخذت كل حلقة مكانها. قال أبو هريرة: فأنا رأيت رسول الله صلى الله عليه وسلم يقول بإصبعه هكذا في جيبه. فلو رأيته يوسعها ولا يتسع. وقد قال تعالى: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [التغابن:16] فجود الرجل يحببه إلى أضداده، وبخله يبغضه إلى أولاده. كما قيل:
وَيُظْهر عيبَ المرء في الناس بخلُه ... وتستره عنهم جميعا سخاؤه ...
تَغَطَّ بأثواب السخاء فإنني ... أرى كل عيب والسخاء غطاؤه] (3) ...
والأحاديث في الحث عليها كثيرة جدا، له موضع بذاته.
{ وَالصَّائِمِينَ وَالصَّائِمَاتِ } : في الحديث الذي رواه ابن ماجه: "والصوم زكاة البدن" أي: تزكيه وتطهره وتنقيه من الأخلاط الرديئة طبعا وشرعا.
قال (4) سعيد بن جبير: من صام رمضان وثلاثة أيام من كل شهر، دخل في قوله: { وَالصَّائِمِينَ وَالصَّائِمَاتِ } .
__________
(1) صحيح البخاري برقم (1423) وصحيح مسلم برقم (1031).
(2) رواه الترمذي في السنن برقم (614) من حديث كعب بن عجرة، رضي الله عنه، وقال: "هذا حديث حسن غريب من هذا الوجه" ورواه أحمد في المسند 3/321 من حديث جابر بن عبد الله، رضي الله عنه، ورواه الترمذي في السنن برقم (2616) وابن ماجه في السنن برقم (3973) من حديث معاذ، رضي الله عنه.
(3) زيادة من ت.
(4) في أ: "كما قال".

(6/419)

ولما كان الصوم من أكبر العون على كسر الشهوة -كما قال رسول الله صلى الله عليه وسلم: "يا معشر الشباب، مَنْ استطاع منكم الباء فليتزوج، فإنه أغَضُّ للبصر، وأحْصَن للفرج، ومَنْ لم يستطع فعليه بالصوم فإنه له وِجَاء" (1) -ناسب أن يذكر بعده: { وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ } أي: عن المحارم والمآثم إلا عن المباح، كما قال تعالى: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } [المؤمنون: 5-7 ].
وقوله: { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } قال ابن أبي حاتم:
حدثنا أبي، حدثنا هشام بن عبيد الله، حدثنا محمد بن جابر، عن علي بن الأقمر، عن الأغَرِّ أبي مسلم (2) ، عن أبي سعيد الخدري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أيقظ الرجل امرأته من الليل، فصليا ركعتين، كتبا (3) تلك الليلة من الذاكرين الله كثيرا والذاكرات".
وقد رواه أبو داود، والنسائي، وابن ماجه، من حديث الأعمش، [عن علي بن الأقمر] (4) ، عن الأغر أبي مسلم، عن أبي سعيد وأبي هريرة، عن النبي صلى الله عليه وسلم، بمثله (5) .
وقال (6) الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا دَرَّاج، عن أبي الهيثم، عن أبي سعيد الخُدْري، رضي الله عنه، أنه قال: قلت: يا رسول الله، أي العباد أفضل درجة عند الله يوم القيامة؟ قال: "الذاكرون الله كثيرا والذاكرات".
قال: قلت: يا رسول الله، ومن الغازي في سبيل الله؟ قال: "لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله أفضل منه" (7) .
وقال (8) الإمام أحمد: حدثنا عفان، حدثنا عبد الرحمن بن إبراهيم، عن العلاء، عن أبيه، عن أبي هريرة، رضي الله عنه، قال: كان النبي صلى الله عليه وسلم يسير في طريق مكة، فأتى على جُمْدان فقال: "هذا جُمْدان، سيروا فقد سبق المُفَرّدون". قالوا: وما المُفَرّدون (9) ؟ قال: "الذاكرون الله كثيرا (10) " . ثم قال: "اللهم اغفر للمحلقين". قالوا: والمقصرين؟ قال: "اللهم، اغفر للمحلقين". قالوا: والمقصرين؟ قال: "والمقصرين".
تفرد به من هذا الوجه، ورواه مسلم دون آخره (11) .
__________
(1) صحيح البخاري برقم (5066) وصحيح مسلم برقم (1400).
(2) في ت: "روى ابن أبي حاتم بإسناده".
(3) في ت، أ: "كانا".
(4) زيادة من ت، ف، وسنن أبي داود وابن ماجه.
(5) سنن أبي داود برقم (1309) والنسائي في السنن الكبرى برقم (11406) وسنن ابن ماجه برقم (1335).
(6) في ت: "وروى".
(7) المسند (3/75) ودراج عن أبي الهيثم ضعيف.
(8) في ت: "وروى".
(9) في ف، أ: "وما المفردون يا رسول الله؟"
(10) في ف، أ: "الذاكرون الله كثيرا والذاكرات".
(11) المسند (2/411) وصحيح مسلم برقم (1302) وإنما رواه مسلم دون أوله، والله اعلم.

(6/420)

وقال (1) الإمام أحمد: حدثنا حُجَيْن بن المثنى، حدثنا عبد العزيز بن أبي سلمة، عن زياد بن أبي زياد -مولى عبد الله بن عَيَّاش (2) بن أبي ربيعة -أنه بلغه عن معاذ بن جبل، رضي الله عنه، أنه قال: قال رسول الله صلى الله عليه وسلم: "ما عمل آدمي عملا قط أنجى له من عذاب الله من ذكر الله". وقال معاذ: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم، وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من تعاطي الذهب والفضة، ومن أن تلقوا عدوكم غدا فتضربوا أعناقهم ويضربوا أعناقكم"؟ قالوا: بلى يا رسول الله. قال: "ذكر الله عز وجل" (3) .
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا زَبَّان بن فائد، عن سهل بن معاذ بن أنس الجُهَنيّ، عن أبيه، عن رسول الله صلى الله عليه وسلم: أن رجلا سأله فقال: أي المجاهدين أعظم أجرًا يا رسول الله؟ فقال: "أكثرهم (4) لله ذكرًا". قال: فأي الصائمين أكثر أجرًا؟ قال: "أكثرهم لله ذكرا". ثم ذكر الصلاة والزكاة والحج والصدقة، كل ذلك يقول رسول الله صلى الله عليه وسلم: "أكثرهم لله ذكرا". فقال أبو بكر لعمر، رضي الله عنهما: ذهب الذاكرون بكل خير. فقال رسول الله صلى الله عليه وسلم: "أجل" (5) .
وسنذكر بقية الأحاديث الواردة في كثرة الذكر عند قوله تعالى في هذه السورة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا } الآية [الأحزاب:41، 42]، إن شاء الله تعالى.
وقوله: { أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } أي: هيأ لهم (6) منه لذنوبهم مغفرة وأجرا عظيما وهو الجنة.
__________
(1) في ت: "وروى".
(2) في ف، أ: "عباس".
(3) المسند (5/239).
(4) في أ: "أكثرهم".
(5) المسند (3/438) وقال الهيثمي في المجمع (10/74) : "وفيه زبان بن فائد وهو ضعيف، وقد وثق، وكذلك ابن لهيعة، وبقية رجاله ثقات".
(6) في ت، ف: "أعد لهم".

(6/421)


الأحزاب - تفسير ابن كثير

وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا (36)

{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا (36) } .
قال العوفي، عن ابن عباس: قوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ } الآية، وذلك أن رسول الله صلى الله عليه وسلم انطلق ليخطب على فتاه زيد بن حارثة، فدخل على زينب بنت جحش الأسدية فخطبها، فقالت: لست بناكحته، فقال رسول الله صلى الله عليه وسلم: "بل فانكحيه". قالت: يا رسول الله، أؤامر في نفسي. فبينما هما يتحدثان أنزل الله هذه الآية على رسوله صلى الله عليه وسلم: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا } الآية، قالت: قد رضيته لي منكحا يا رسول الله؟ قال: "نعم". قالت: إذًا لا أعصي رسول الله صلى الله عليه وسلم، قد أنكحته نفسي (1) .
__________
(1) تفسير الطبري (22/9).

(6/421)

وقال ابن لَهِيعة، عن ابن أبي عمرة، عن عكرمة، عن ابن عباس قال: خطب رسول الله صلى الله عليه وسلم زينب بنت جحش لزيد بن حارثة، فاستنكفت منه، وقالت: أنا خير منه حسبا -وكانت امرأة فيها حدة -فأنزل الله، عز وجل: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ } الآية كلها.
وهكذا قال مجاهد، وقتادة، ومقاتل بن حيان: أنها نزلت في زينب بنت جحش [الأسدية] (1) حين خطبها رسول الله صلى الله عليه وسلم على مولاه زيد بن حارثة، فامتنعت ثم أجابت.
وقال عبد الرحمن بن زيد بن أسلم، نزلت في أم كلثوم (2) بنت عقبة بن أبي مُعَيْط، وكانت أول مَنْ هاجر من النساء -يعني: بعد صلح الحديبية -فوهبت نفسها للنبي صلى الله عليه وسلم، فقال: قد قبلت. فزوجها زيد بن حارثة -يعني والله أعلم بعد فراقه زينب -فسخطت هي وأخوها وقالا إنما أردنا رسول الله صلى الله عليه وسلم فزوّجَنا عبده. قال: فنزل القرآن: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا } إلى آخر الآية. قال: وجاء أمر أجمع من هذا: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِم } قال: فذاك خاص وهذا جماع.
وقال (3) الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن ثابت البُنَاني، عن أنس قال: خطب النبي صلى الله عليه وسلم على جُلَيْبيب امرأة من الأنصار إلى أبيها، فقال: حتى أستأمر أمها. فقال النبي صلى الله عليه وسلم: فنعم (4) إذًا. قال: فانطلق الرجل إلى امرأته، [فذكر ذلك لها] (5) ، فقالت: لاها الله ذا (6) ، ما وجد رسول الله صلى الله عليه وسلم إلا جلَيبيبا، وقد منعناها من فلان وفلان؟ قال: والجارية في سترها (7) تسمع. قال: فانطلق الرجل يريد أن يخبر النبي صلى الله عليه وسلم بذلك. فقالت الجارية: أتريدون أن تَرُدّوا على رسول الله صلى الله عليه وسلم أمره؟ إن كان قد رضيه لكم فأنكحوه. قال: فكأنها جَلَّت عن أبويها، وقالا صدقت. فذهب أبوها إلى رسول الله صلى الله عليه وسلم فقال: إن كنت رضيته فقد رضيناه. قال: "فإني قد رضيته". قال: فزوجها (8) ، ثم فزع أهل المدينة، فركب جُلَيْبيب فوجدوه قد قتل، وحوله ناس من المشركين قد قتلهم، قال أنس: فلقد رأيتها [وإنها] (9) لمن أنفق بيت بالمدينة (10) .
وقال (11) الإمام أحمد: حدثنا عفان، حدثنا حماد -يعني: ابن سلمة -عن ثابت، عن كنانة بن نعيم العدوي، عن أبي برزة الأسلمي أن جليبيبا كان امرأ يدخل على النساء يَمُرّ بهن ويلاعبهن، فقلت لامرأتي: لا يدخلن اليوم عليكم (12) جُليبيبُ، فإنه إن دخل عليكم (13) لأفعلن ولأفعلن. قال: وكانت الأنصار إذا كان لأحدهم أيّم لم يزوجها حتى يعلم: هل لنبي الله صلى الله عليه وسلم فيها حاجة أم لا ؟ فقال رسول الله صلى الله عليه وسلم لرجل من الأنصار: "زوجني ابنتك". قال: نعم، وكرامة يا رسول الله (14) ، ونُعْمَة عين. فقال: إني لست أريدها لنفسي. قال: فلمن يا رسول الله؟ قال: لجليبيب.
__________
(1) زيادة من أ.
(2) في أ: "أم مكتوم".
(3) في ت: "وروى".
(4) في ف: "لنعم".
(5) زيادة من ت، ف، والمسند.
(6) في هـ، أ: "إذا" والمثبت من ت، ف والنهاية لابن الأثير.
(7) في ت: "خدرها".
(8) في أ: "فتزوجها".
(9) زيادة من ت، ف، والمسند.
(10) المسند (3/136).
(11) في ت: "وروى".
(12) في أ: "عليكن".
(13) في أ: "عليكن".
(14) في أ: "برسول الله".

(6/422)

فقال: يا رسول الله، أشاور أمها. فأتى أمها فقال: رسول الله صلى الله عليه وسلم يخطب ابنتك؟ فقالت: نعم ونُعمة عين. فقال: إنه ليس يخطبها لنفسه، إنما يخطبها لجليبيب. فقالت: أَجُلَيبيب إنيه (1) ؟ أجليبيب إنيِه (2) ؟ لا لعمر الله لا تزَوّجُه. فلما أراد أن يقوم ليأتي رسول الله صلى الله عليه وسلم فيخبره بما قالت أمها، قالت الجارية: مَنْ خطبني إليكم؟ فأخبرتها أمها. قالت: أتردون على رسول الله صلى الله عليه وسلم أمره؟! ادفعوني إليه، فإنه لن يضيعني. فانطلق أبوها إلى رسول الله صلى الله عليه وسلم فقال: شأنَك بها. فَزَوّجها جليبيبا. قال: فخرج رسول الله صلى الله عليه وسلم في غزاة له، فلما أفاء الله عليه قال لأصحابه: "هل تفقدون من أحد"؟ قالوا: نفقد فلانا ونفقد فلانا. قال: "انظروا هل تفقدون من أحد؟" قالوا: لا. قال: "لكني أفقد جليبيبا" . قال: "فاطلبوه في القتلى". فطلبوه فوجدوه إلى جنب سبعة قد قتلهم ثم قتلوه. [قالوا: يا رسول الله، ها هو ذا إلى جنب سبعة قد قتلهم ثم قتلوه] (3) . فأتاه رسول الله صلى الله عليه وسلم فقام عليه، فقال: قتل سبعة [وقتلوه] (4) ، هذا مني وأنا منه. مرتين أو ثلاثا، ثم وضعه رسول الله صلى الله عليه وسلم على ساعديه [وحفر له، ما له سرير إلا ساعد النبي صلى الله عليه وسلم] (5) . ثم وضعه في قبره، ولم يذكر أنه غسله، رضي الله عنه. قال ثابت: فما كان في الأنصار أيّم أنفق منها. وحدث إسحاق بن عبد الله بن أبي طلحة ثابتا: هل تعلم ما دعا لها رسول الله صلى الله عليه وسلم؟ فقال: "اللهم، صب عليها [الخير] (6) صبا، ولا تجعل عيشها كدا" كذا قال، فما كان في الأنصار أيم أنفق منها.
هكذا أورده الإمام أحمد بطوله (7) ، وأخرج منه مسلم والنسائي في الفضائل قصة قتله (8) . وذكر الحافظ أبو عمر بن عبد البر في "الاستيعاب" أن الجارية لما قالت في خدرها: أتردون على رسول الله صلى الله عليه وسلم أمره؟ تلت (9) هذه الآية: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (10) .
وقال ابن جُرَيْج [أخبرني عامر بن مصعب، عن طاوس قال: إنه سأل ابن عباس عن ركعتين بعد العصر، فنهاه، وقرأ ابن عباس، رضي الله عنه (11) : { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ (12) لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } ] (13) .
فهذه الآية عامة في جميع الأمور، وذلك أنه إذا حكم الله ورسوله بشيء، فليس لأحد مخالفته ولا اختيار لأحد هاهنا، ولا رأي ولا قول، كما قال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65] وفي الحديث: "والذي نفسي بيده، لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به". ولهذا شدد في خلاف ذلك، فقال: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا } ، كقوله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [النور:63].
__________
(1) في هـ، ت، ف، أ: "ابنه" والتصويب من المسند.
(2) في هـ، ت، ف، أ: "ابنه" والتصويب من المسند.
(3) زيادة من ت، ف، والمسند.
(4) زيادة من ت، ف، والمسند.
(5) زيادة من ت، ف، والمسند.
(6) زيادة من ت، ف، والمسند.
(7) المسند (4/422).
(8) صحيح مسلم برقم (2482) والنسائي في السنن الكبرى برقم (8246).
(9) في أ: "نزلت".
(10) الاستيعاب (1/259).
(11) في أ: "عنهما".
(12) في ت: "تكون".
(13) زيادة من ت، ف، أ.

(6/423)

وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (37)

{ وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا (37) } .
يقول تعالى مخبرا عن نبيه، صلوات الله وسلامه عليه، إنه قال لمولاه زيد بن حارثة وهو الذي أنعم الله عليه، أي: بالإسلام، ومتابعة الرسول، عليه أفضل الصلاة والسلام: { وَأَنْعَمْتَ عَلَيْه } أي: بالعتق من الرق، وكان سيدًا كبير الشأن جليل القدر، حبيبًا إلى النبي صلى الله عليه وسلم، يقال له: الحِبّ، ويقال لابنه أسامة: الحِبّ ابن الحِبّ. قالت عائشة، رضي الله عنها: ما بعثه رسول الله صلى الله عليه وسلم في سرية إلا أمره عليهم، ولو عاش بعده لاستخلفه. رواه أحمد عن سعيد بن محمد الوراق ومحمد بن عبيد، عن وائل بن داود، عن عبد الله البهي عنها (1) .
وقال (2) البزار: حدثنا خالد بن يوسف، حدثنا أبو عَوَانة(ح)، وحدثنا محمد بن مَعْمَر، حدثنا أبو داود، حدثنا أبو عوانة، أخبرني عمران بن أبي سلمة (3) ، عن أبيه: حدثني أسامة بن زيد قال: كنت في المسجد، فأتاني العباس وعلي بن أبي طالب، رضي الله عنهما، فقالا يا أسامة، استأذن لنا على رسول الله صلى الله عليه وسلم. قال: فأتيتُ رسولَ الله فأخبرته، فقلت: علي والعباس يستأذنان؟ فقال: "أتدري ما حاجتهما؟" قلت: لا يا رسول الله. فقال: "لكني أدري"، قال: فأذن لهما. قالا يا رسول الله، جئناك لتخبرنا: أيُّ أهلك أحبُّ إليك؟ فقال: "أحب أهلي إليَّ فاطمة بنت محمد" قالا يا رسول الله، ما نسألك عن فاطمة. قال: "فأسامة بن زيد بن حارثة، الذي أنعم الله عليه وأنعمت عليه" (4) .
وكان رسول الله صلى الله عليه وسلم قد زَوّجه بابنة عمته زينب بنت جحش الأسدية -وأمها أميمة (5) بنت عبد المطلب -وأصدقها عشرة دنانير، وستين درهما، وخِمارا، ومِلْحَفة، ودرْعًا، وخمسين مُدّا من طعام، وعشرة أمداد من تمر. قاله مقاتل بن حيان، فمكثت عنده قريبا من سنة أو فوقها، ثم وقع بينهما، فجاء زيد يشكوها إلى رسول الله صلى الله عليه وسلم فجعل رسول الله يقول له: "أمسك عليك زوجك، واتق الله". قال الله تعالى: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ } .
ذكر ابن جرير، وابن أبي حاتم هاهنا آثارًا عن بعض السلف، رضي الله عنهم، أحببنا أن نضرب
__________
(1) المسند (6/227).
(2) في ت: "وروى".
(3) في ت، ف، أ، هـ: "عمر بن أبي سلمة"، والصواب ما أثبتناه.
(4) ورواه الترمذي في السنن برقم (3819) من طريق أبي عوانة بنحوه، وقال الترمذي: "حديث حسن صحيح".
(5) في ت: "أمية".

(6/424)

عنها صفَحا لعدم صحتها فلا نوردها.
وقد روى الإمام أحمد هاهنا أيضا حديثًا، من رواية حماد بن زيد، عن ثابت، عن أنس فيه غرابة تركنا سياقه أيضا (1) .
وقد روى البخاري أيضا بعضه مختصرا فقال : حدثنا محمد بن عبد الرحيم، حدثنا مُعَلَّى (2) بن منصور، عن حماد بن زيد، حدثنا ثابت، عن أنس بن مالك قال: إن هذه الآية: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ } نزلت في شأن زينب بنت جحش، وزيد بن حارثة، رضي الله عنهما (3) .
وقال (4) ابن أبي حاتم: حدثنا أبي، حدثنا علي بن هاشم بن مرزوق، حدثنا ابن عيينة، عن علي بن زيد بن جُدْعان قال: سألني علي بن الحسين ما يقول الحسن في قوله: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ [وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ ] } (5) ؟ فذكرت له فقال: لا ولكن الله أعلم نبيه أنها ستكون من أزواجه قبل أن يتزوجها، فلما أتاه زيد ليشكوها إليه قال: اتق الله، وأمسك عليك زوجك. فقال: قد أخبرتك أني مُزَوّجكها، وتخفي في نفسك ما الله مبديه.
وهكذا رُوي عن السُّدِّي أنه قال نحو ذلك.
وقال (6) ابن جرير: حدثني إسحاق بن شاهين، حدثني خالد، عن داود عن عامر، عن عائشة، رضي الله عنها، أنها قالت: لو كتم محمد صلى الله عليه وسلم شيئًا مما أوحي إليه من كتاب الله، لكتم: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ } (7) .
وقوله: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا } : الوطر: هو الحاجة والأرب، أي: لما فَرَغ منها، وفارقها، زَوّجناكها، وكان الذي وَلي تزويجها منه هو الله، عز وجل، بمعنى: أنه أوحى إليه أن يدخل عليها بلا ولي ولا مهر ولا عقد ولا شهود من البشر.
قال (8) الإمام أحمد: حدثنا هاشم -يعني: ابن القاسم أبو النضر -حدثنا سليمان بن المغيرة، عن ثابت، عن أنس، رضي الله عنه، قال: لما انقضت عدة زينب قال رسول الله صلى الله عليه وسلم لزيد بن حارثة: "اذهب فاذكرها علي". فانطلق حتى أتاها وهي تُخَمِّر عَجينها، قال: فلما رأيتها عظمت في صدري -حتى ما أستطيع أن أنظر إليها -أن رسول الله صلى الله عليه وسلم ذكرها، فوليتها ظهري ونكصت (9) على عقبي، وقلت: يا زينب، أبشري، أرسلني رسول الله صلى الله عليه وسلم يذكرك. قالت: ما أنا بصانعة شيئا حتى
__________
(1) الحديث في المسند (3/149) والغرابة من قوله: "فرأى رسول الله صلى الله عليه وسلم امرأته زينب وكأنه دخله" فقد شك مؤمل في الرواية، وهو سيئ الحفظ.
(2) في أ: "يعلى".
(3) صحيح البخاري برقم (4787).
(4) في ت: "وروى".
(5) زيادة من ف.
(6) في ت: "وروى".
(7) تفسير الطبري (22/11) وأصله في الصحيح بلفظ: "من حدثك بثلاث".
(8) في ت: "وروى".
(9) في ف، أ: "وركضت".

(6/425)

أؤامر ربي، عز وجل. فقامت إلى مسجدها، ونزل القرآن، وجاء رسول الله صلى الله عليه وسلم فدخل عليها بغير إذن. ولقد رأيتنا حين دَخَلَتْ على رسول الله صلى الله عليه وسلم أطعمنا عليها الخبز واللحم، فخرج الناس وبقي رجال يتحدثون في البيت بعد الطعام، فخرج رسول الله صلى الله عليه وسلم [واتبعته] (1) فجعل يتتبع حُجر نسائه يسلم عليهن، ويقلن: يا رسول الله، كيف وجدت أهلك؟ فما أدري أنا أخبرته أن القوم قد خرجوا أو أخبر. قال: فانطلق حتى دخل البيت، فذهبت أدخل معه، فألقي الستر بيني وبينه، ونزل الحجاب، ووعظ القوم بما وعظوا به: { لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ } الآية.
ورواه مسلم والنسائي من طرق، عن سليمان (2) بن المغيرة، به. (3)
وقد روى البخاري، رحمه الله، عن أنس بن مالك، رضي الله عنه، أن زينب بنت جحش كانت تفخر على أزواج النبي صلى الله عليه وسلم فتقول: زوجكن أهاليكن وزوجني الله من فوق سبع سموات (4) .
وقد قدمنا في "سورة النور" عن محمد بن عبد الله بن جحش قال: تفاخرت زينب وعائشة، فقالت زينب، رضي الله عنها (5) : أنا التي نزل تزويجي من السماء، وقالت عائشة: أنا التي نزل عُذْري من السماء، فاعترفت لها زينب، رضي الله عنها. (6)
وقال (7) ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن المغيرة، عن الشعبي قال: كانت زينب تقول للنبي صلى الله عليه وسلم إني لأدل عليك بثلاث، ما من نسائك امرأة تدل بهن: إن جدي وجدك واحد، وإني أنكحنيك الله من السماء، وإن السفير جبريل عليه السلام. (8)
وقوله: { لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا } أي: إنما أبحنا لك تزويجها وفعلنا ذلك؛ لئلا يبقى حرج على المؤمنين في تزويج مطلقات الأدعياء، وذلك أن رسول الله صلى الله عليه وسلم كان قبل النبوة قد تبنى زيد بن حارثة، فكان يقال له: "زيد بن محمد"، فلما قطع الله هذه النسبة بقوله تعالى: { وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } ، ثم زاد ذلك بيانا وتأكيدا بوقوع تزويج رسول الله صلى الله عليه وسلم بزينب بنت جحش لما طلقها زيد بن حارثة؛ ولهذا قال في آية التحريم: { وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُم } [النساء:23] ليحترز من الابن الدَّعِي؛ فإن ذلك كان كثيرًا فيهم.
وقوله: { وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } أي: وكان هذا الأمر الذي وقع قد قدره الله تعالى وحَتَّمه، وهو كائن لا محالة، كانت زينب في علم الله ستصير من أزواج النبي صلى الله عليه وسلم.
__________
(1) زيادة من ت، ف، أ، والمسند.
(2) في أ: "سليم".
(3) المسند (3/195) وصحيح مسلم برقم (1428) وسنن النسائي (6/79).
(4) صحيح البخاري برقم (7420).
(5) في ت: "عنهما".
(6) عند الأية 11.
(7) في ت: "وروى".
(8) تفسير الطبري (22/11).

(6/426)

مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا (38) الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا (39) مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (40)

{ مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا (38) } .
يقول تعالى: { مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ } أي: فيما أحل له وأمره به من تزويج زينب التي طلقها دَعِيُّه زيد بن حارثة.
وقوله: { سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ } أي: هذا حكم الله في الأنبياء قبله، لم يكن ليأمرهم بشيء وعليهم في ذلك حَرج، وهذا رَدٌّ على مَنْ تَوَهَّم مِن المنافقين نقصًا في تزويجه امرأة زيد مولاه ودَعيه، الذي كان قد تبناه.
{ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } أي: وكان أمره الذي يقدِّره كائنًا لا محالة، وواقعًا لا محيد عنه ولا معدل، فما شاء [الله] (1) كان، وما لم يشأ لم يكن.
{ الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا (39) مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (40) } .
يمدح تعالى (2) : { الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ } أي: إلى خلقه ويؤدونها بأمانتها { وَيَخْشَوْنَهُ } أي: يخافونه ولا يخافون أحدًا سواه فلا تمنعهم سطوة أحد عن إبلاغ رسالات الله، { وَكَفَى بِاللَّهِ حَسِيبًا } أي: وكفى بالله ناصرًا ومعينًا. وسيد الناس في هذا المقام -بل وفي كل مقام -محمد رسول الله صلى الله عليه وسلم؛ فإنه قام بأداء الرسالة وإبلاغها إلى أهل المشارق والمغارب، إلى جميع أنواع بني آدم، وأظهر الله كلمته ودينه وشرعه على جميع الأديان والشرائع، فإنه قد كان النبي يبعث (3) إلى قومه خاصة، وأما هو، صلوات الله عليه، فإنه بُعث إلى جميع الخلق عَرَبهم وعجمهم، { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف: 158]، ثم ورث مقام البلاغ عنه أمته من بعده، فكان أعلى مَنْ قام بها بعده أصحابه، رضي الله عنهم، بلغوا عنه كما أمرهم به في جميع أقواله وأفعاله وأحواله، في ليله ونهاره، وحَضَره وسفره، وسره وعلانيته، فرضي الله عنهم وأرضاهم. ثم ورثه كل خلف عن سلفهم إلى زماننا هذا، فبنورهم يقتدي المهتدون، وعلى منهجهم يسلك الموفقون. فنسأل الله الكريم المنان أن يجعلنا من خلفهم.
قال (4) الإمام أحمد: حدثنا ابن نُمَيْر، أخبرنا الأعمش، عن عمرو بن مُرَّة، عن أبي البَخْتَري، عن أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يحقرن أحدكم نفسه أن يرى أمر الله فيه مقال ثم لا (5) يقوله، فيقول الله: ما يمنعك أن تقول فيه؟ فيقول: رب، خشيت الناس. فيقول: فأنا أحق أن يخشى (6) ".
__________
(1) زيادة من ت.
(2) في ت، ف: "يمدح الله تعالى" وفي أ: "يمدح الله عز وجل".
(3) في ت، ف، أ: "وكان النبي قبله إنما يبعث".
(4) في ت: "روي".
(5) في ت: "أن لا".
(6) في أ: "يخشاه".

(6/427)

ورواه أيضا عن عبد الرزاق، عن الثوري، عن زبيد، عن عمرو بن مرة (1) .
ورواه ابن ماجه، عن أبي كُرَيْب، عن عبد الله بن نمير وأبي معاوية، كلاهما عن الأعمش، به (2) .
وقوله: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } ، نهى (3) [تعالى] (4) أن يقال بعد هذا: "زيد بن محمد" أي: لم يكن أباه وإن كان قد تبناه، فإنه، صلوات الله عليه وسلامه، لم يعش له ولد ذكر حتى بلغ الحلم؛ فإنه ولد له القاسم، والطيب، والطاهر، من خديجة فماتوا صغارا، وولد له إبراهيم من مارية القبطية، فمات أيضا رضيعا (5) ، وكان له من خديجة أربع بنات: زينب، ورقية، وأم كلثوم، وفاطمة، رضي الله عنهم (6) أجمعين، فمات في حياته ثلاث وتأخرت فاطمة حتى أصيبت به، صلوات الله وسلامه عليه، ثم ماتت بعده لستة أشهر.
وقوله: { وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } كقوله: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [الأنعام:124] فهذه الآية نص في (7) أنه لا نبي بعده، وإذا كان لا نبي بعده فلا رسول [بعده] (8) بطريق الأولى والأحرى؛ لأن مقام الرسالة أخص من مقام النبوة، فإن كل رسول نبي، ولا ينعكس. وبذلك وردت الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم من حديث جماعة من الصحابة.
قال الإمام أحمد: حدثنا أبو عامر الأزدي، حدثنا زُهَيْر بن محمد، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبيّ بن كعب (9) ، عن أبيه، عن النبي صلى الله عليه وسلم قال: "مثلي في النبيين كمثل رجل بنى دارًا فأحسنها وأكملها، وترك فيها موضع لَبنة لم يَضَعها، فجعل الناس يطوفون بالبنيان ويعجبون منه، ويقولون: لو تمَّ موضع هذه اللبنة؟ فأنا في النبيين موضع تلك اللبنة".
ورواه الترمذي، عن بُنْدَار، عن أبي عامر العقدي، به (10) ، وقال: حسن صحيح.
حديث آخر: قال (11) الإمام أحمد: حدثنا عفان، حدثنا عبد الواحد بن زياد، حدثنا المختار بن فُلفُل، حدثنا أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الرسالة والنبوة قد انقطعت، فلا رسول بعدي ولا نبي." قال: فشَقّ ذلك على الناس قال: قال (12) : ولكن المبشرات". قالوا: يا رسول الله، وما المبشرات؟ قال: "رؤيا الرجل المسلم، وهي جزء من أجزاء النبوة".
وهكذا روى الترمذي عن الحسن بن محمد الزعفراني، عن عفان بن مسلم، به (13) وقال: صحيح غريب من حديث المختار بن فُلفُل.
__________
(1) المسند (3/ 30 ، 73).
(2) سنن ابن ماجه برقم (4008) وقال البوصيري في الزوائد (3/242) : "هذا إسناد صحيح".
(3) في أ: "ينهى".
(4) زيادة من أ.
(5) في أ: "أيضا صغيرا رضيعا".
(6) في أ: "عنهن".
(7) في أ: "على".
(8) زيادة من أ.
(9) في ت: "وروى الإمام أحمد بإسناده عن أبي بن كعب".
(10) المسند (5/136) وسنن الترمذي برقم (3613) ".
(11) في ت : "وروي".
(12) في ت، ف، أ: "فقال".
(13) المسند (3/267) وسنن الترمذي برقم (2272).

(6/428)

حديث آخر: قال أبو داود الطيالسي: حدثنا سَليم بن حَيَّان، عن سعيد بن ميناء، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثل الأنبياء كمثل رجل بنى دارًا فأكملها وأحسنها إلا موضع لَبنة، فكان مَنْ دخلها فنظر إليها قال: ما أحسنها إلا موضع هذه اللبنة! فأنا موضع اللبنة، ختم بي الأنبياء، عليهم السلام".
ورواه البخاري، ومسلم، والترمذي من طرق، عن سليم (1) بن حيان، به. (2) وقال الترمذي: صحيح غريب من هذا الوجه.
حديث آخر: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: مثلي ومثل النبيين [من قبلي] (3) كمثل رجل بنى دارا فأتمها إلا لَبنَة واحدة، فجئت أنا فأتممت تلك اللبنة". انفرد بإخراجه مسلم من رواية الأعمش، به (4) .
حديث آخر: قال [الإمام] (5) أحمد: حدثنا يونس بن محمد، حدثنا حماد بن زيد، حدثنا عثمان بن عُبَيد الراسبي قال: سمعت أبا الطفيل قال: قال رسول الله صلى الله عليه وسلم: "لا نبوة بعدي إلا المبشرات". قال: قيل: وما المبشرات يا رسول الله؟ قال: "الرؤيا الحسنة -أو قال -الرؤيا الصالحة." (6)
حديث آخر: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن هَمَّام بن مُنَبِّه قال: هذا ما حدثنا أبو هريرة (7) قال: قال رسول الله صلى الله عليه وسلم: "إن مثلي ومثل الأنبياء من قبلي كمثل رجل ابتنى بيوتا فأحسنها وأكملها وأجملها، إلا موضع لَبنة من زاوية من زواياها، فجعل الناس يطوفون ويعجبهم البنيان ويقولون: ألا وَضَعْتَ هاهنا لبنة فيتم بنيانك؟!" قال رسول الله صلى الله عليه وسلم: "فكنت أنا اللبنة".
أخرجاه من حديث عبد الرزاق. (8)
حديث آخر: عن أبي هريرة أيضا: قال (9) الإمام مسلم: حدثنا يحيى بن أيوب (10) وقتيبة وعلي بن حجر قالوا: حدثنا إسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "فُضلت على الأنبياء بست: أعْطِيتُ جوامع الكلم، ونُصِرْتُ بالرعب، وأحِلَّت لي الغنائم، وجعلت لي الأرض طهورا ومسجدا، وأرسلت إلى الخلق كافة، وختم بي النبيون".
__________
(1) في ف: "سليمان".
(2) مسند الطيالسي برقم (1785) وصحيح البخاري برقم (3534) وصحيح مسلم برقم (2287) وسنن الترمذي برقم (2862).
(3) زيادة من ت، أ، والمسند.
(4) المسند (3/9) وصحيح مسلم برقم (2286).
(5) زيادة من أ.
(6) المسند (5/454) وقال الهيثمي في المجمع (7/173): "ورجاله ثقات".
(7) في ت: "وروى الإمام أحمد عن أبي هريرة، رضي الله عنه".
(8) المسند (2/312) وصحيح مسلم برقم (2286) ولم أجده في البخاري ولم يعزه المزي في تحفة الأشراف إلا لمسلم.
(9) في ت: "وروى".
(10) في أ: "يعقوب".

(6/429)

ورواه الترمذي وابن ماجه، من حديث إسماعيل بن جعفر، وقال الترمذي: حسن صحيح. (1)
حديث آخر: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثل الأنبياء من قبلي، كمثل رجل بنى دارًا فأتمها إلا موضع لبنة واحدة، فجئت أنا فأتممت تلك اللبنة".
ورواه مسلم عن أبي بكر بن أبي شيبة، وأبي كُرَيْب، كلاهما عن أبي معاوية، به. (2)
حديث آخر: قال (3) الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا معاوية بن صالح عن سعيد بن سُويد الكلبي، عن عبد الأعلى بن هلال السلمي، عن العِرْباض بن سارية قال: قال النبي صلى الله عليه وسلم: "إني عند الله لخاتم النبيين وإن آدم لمنْجَدِل في طينته." (4)
حديث آخر: قال (5) الزهري: أخبرني محمد بن جبير بن مطعم، عن أبيه، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن لي أسماء: أنا محمد، وأنا أحمد، وأنا الماحي الذي يمحو الله تعالى بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب الذي ليس بعده (6) نبي." أخرجاه في الصحيحين (7) .
وقال (8) الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعة، عن عبد الله بن هُبَيْرة، عن عبد الرحمن بن جبير قال: سمعت عبد الله بن عمرو يقول: خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودّع، فقال: "أنا محمد النبي الأمي -ثلاثا -ولا نبي بعدي، أوتيت فواتح الكلم وجوامعه وخواتمه، وعلمت كم خزنة النار وحملة العرش، وتجوز بي، وعُوفيتُ وعُوفيتْ (9) أمتي؛ فاسمعوا وأطيعوا ما دمت فيكم، فإذا ذُهب بي فعليكم بكتاب الله، أحلّوا حلاله، وحرّموا حرامه". تفرد به الإمام أحمد. (10)
ورواه (11) [الإمام] (12) أحمد أيضا عن يحيى بن إسحاق، عن ابن لَهِيعة، عن عبد الله بن هبيرة، عن عبد الله بن مريج (13) الخولاني، عن أبي قيس -مولى عمرو بن العاص -عن عبد الله بن عمرو فذكر مثله سواء (14) (15) .
والأحاديث في هذا كثيرة، فمن رحمة الله تعالى بالعباد إرسال محمد، صلوات الله وسلامه عليه، إليهم، ثم من تشريفه لهم ختم الأنبياء والمرسلين به، وإكمال الدين الحنيف له. وقد أخبر تعالى في كتابه، ورسوله في السنة المتواترة عنه: أنه لا نبي بعده؛ ليعلموا أن كل مَنِ ادعى هذا المقام بعده
__________
(1) صحيح مسلم برقم (523) وسنن الترمذي برقم (1553) وسنن ابن ماجه برقم (567).
(2) تقدم الحديث من قريب.
(3) في ت: "وروى".
(4) المسند (4/127).
(5) في ت: "وقال".
(6) في أ: "بعدي".
(7) صحيح البخاري برقم (3532) وصحيح مسلم برقم (2354).
(8) في ت: "وروى".
(9) في ت: "وعرفت".
(10) المسند (2/12) وفيه ابن لهيعة وهو ضعيف.
(11) في ف: "وحدثني".
(12) زيادة من ف، أ.
(13) في أ: "سريح".
(14) في أ: "سواه".
(15) المسند (2/172) وفيه ابن لهيعة وهو ضعيف.

(6/430)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (42) هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43)

فهو كذاب أفاك، دجال ضال مضل، ولو تخرق (1) وشعبذ، وأتى بأنواع السحر والطلاسم والنَيرجيَّات (2) ، فكلها محال وضلال عند أولي الألباب، كما أجرى الله، سبحانه وتعالى، على يد الأسود العَنْسي باليمن، ومسيلمة الكذاب باليمامة، من الأحوال الفاسدة والأقوال الباردة، ما علم كل ذي لب وفهم وحِجى أنهما كاذبان ضالان، لعنهما الله. وكذلك كل مدع لذلك إلى يوم القيامة حتى يختموا بالمسيح الدجال، [ فكل واحد من هؤلاء الكذابين] (3) يخلق الله معه من الأمور ما يشهد العلماء والمؤمنون بكذب مَنْ (4) جاء بها. وهذا من تمام لطف الله تعالى بخلقه، فإنهم بضرورة الواقع لا يأمرون بمعروف ولا ينهون عن منكر إلا على سبيل الاتفاق، أو لما لهم فيه من المقاصد إلى غيره، ويكون في غاية الإفك والفجور في أقوالهم وأفعالهم، كما قال تعالى: { هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنزلُ الشَّيَاطِينُ * تَنزلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ } الآية [الشعراء:221، 222]. وهذا بخلاف الأنبياء، عليهم السلام، فإنهم في غاية البر والصدق (5) والرشد والاستقامة[ والعدل] (6) فيما يقولونه ويفعلونه ويأمرون به وينهون عنه، مع ما يؤيدون به من الخوارق للعادات، والأدلة الواضحات، والبراهين الباهرات، فصلوات الله وسلامه عليهم دائما مستمرا ما دامت الأرض والسموات.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا (42) هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43) }
__________
(1) في أ: "تمخرق".
(2) في أ: "النيرنجيات".
(3) زيادة من أ.
(4) في أ: "ما".
(5) في أ: "الصدقة".
(6) زيادة من أ.

(6/431)


الأحزاب - تفسير ابن كثير

تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (44)

{ تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (44) } .
يقول تعالى آمرًا عباده المؤمنين بكثرة ذكرهم لربهم تعالى، المنعم عليهم بأنواع النعم وأصناف (1) المنن، لما لهم في ذلك من جزيل الثواب، وجميل المآب.
قال الإمام أحمد: حدثنا يحيى بن سعيد، عن عبد الله بن سعيد (2) ، حدثني مولى بن عياش (3) عن أبي بَحرية (4) ، عن أبي الدرداء، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من إعطاء الذهب والوَرق، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم، ويضربوا أعناقكم؟" قالوا: وما هو يا رسول الله؟ قال: "ذكر الله عز وجل".
وهكذا رواه الترمذي وابن ماجه، من حديث عبد الله بن سعيد بن أبي هند، عن زياد -مولى ابن عياش (5) -عن أبي بَحرية -واسمه عبد الله بن قيس التراغمي -عن أبي الدرداء، به (6) . قال الترمذي: ورواه بعضهم عنه فأرسله.
__________
(1) في أ: "وصنوف".
(2) في أ: "سعد".
(3) في أ: "عباس".
(4) في أ: "عن أبي عرة".
(5) في أ: "عباس".
(6) المسند (5/195) وسنن الترمذي برقم (3377) وسنن ابن ماجه برقم (3790).

(6/431)

قلت: وقد تقدم هذا الحديث عند قوله تعالى: { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } في مسند [الإمام] (1) أحمد، من حديث زياد بن أبي زياد مولى عبد الله بن عَيَّاش: أنه بلغه عن معاذ بن جبل، عن رسول الله صلى الله عليه وسلم، بنحوه، فالله أعلم.
وقال (2) الإمام أحمد: حدثنا وَكِيع، حدثنا فرج بن فَضَالة، عن أبي سعد الحِمْصي قال: سمعت أبا هريرة يقول: دعاء سمعته من رسول الله صلى الله عليه وسلم لا أدعه: "اللهم، اجعلني أعظم شكرك، وأتبع نصيحتك، وأكثر ذكرك، وأحفظ وصيتك". (3)
ورواه الترمذي عن يحيى بن موسى، عن وكيع، عن أبي فضالة الفرج بن فضالة، عن أبي سعيد الحمصي، عن أبي هريرة، فذكر مثله وقال: غريب. (4)
وهكذا رواه الإمام أحمد أيضا عن أبي النضر هاشم بن القاسم، عن فرج بن فضالة، عن أبي سعيد المدني (5) عن أبي هريرة فذكره. (6)
وقال (7) الإمام أحمد: حدثنا عبد الرحمن بن مَهْدِي، عن معاوية بن صالح، عن عمرو بن قيس قال: سمعت عبد الله بن بُسْر يقول: جاء أعرابيان إلى رسول الله صلى الله عليه وسلم، فقال أحدهما: يا رسول الله، أي الناس خير؟ قال: "مَنْ طال عمره وحسن عمله". وقال الآخر: يا رسول الله، إن شرائع الإسلام قد كثرت علينا (8) ، فمرني بأمر أتشبث به. قال: "لا يزال لسانك رَطْبًا بذكر الله" . (9)
وروى الترمذي وابن ماجه [منه] (10) الفصل الثاني، من حديث معاوية بن صالح، به. (11) وقال الترمذي: حسن غريب.
وقال (12) الإمام أحمد: حدثنا سُرَيج (13) ، حدثنا ابن وهب، عن عمرو بن الحارث قال: إنّ دَرّاجا أبا السمح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري؛ أن رسول الله صلى الله عليه وسلم قال: "أكثروا ذكر الله حتى يقولوا: مجنون." (14)
وقال الطبراني: حدثنا عبد الله بن أحمد، حدثنا عقبة بن مُكرم العَمِّي، حدثنا سعيد بن سفيان (15) الجَحْدَرِي، حدثنا الحسن بن أبي جعفر، عن عقبة بن أبي ثُبَيت (16) الراسبي، عن أبي الجوزاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "اذكروا الله ذكرا كثيرا [حتى] (17) يقول
__________
(1) زيادة من أ.
(2) في ت: "وروى".
(3) المسند (2/477).
(4) سنن الترمذي برقم (3604).
(5) في أ: "المزني".
(6) المسند (2/311).
(7) في ت: "وروى".
(8) في ت: "عليَّ".
(9) المسند (4/190).
(10) زيادة من ف، أ.
(11) سنن الترمذي برقم (3375) وسنن ابن ماجه برقم (3793).
(12) في ت: "وروى".
(13) في أ: "شريح".
(14) المسند (3/68) وفيه دراج، عن أبي الهيثم ضعيف.
(15) في أ: "سفر".
(16) في أ: "سبب".
(17) زيادة من ت، ف، أ، والمعجم.

(6/432)

المنافقون: تراءون." (1)
وقال (2) الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا شداد أبو طلحة الراسبي، سمعت أبا الوازع جابر بن عمرو يحدث عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ما من قوم جلسوا مجلسا لم يذكروا الله فيه، إلا رأوه حسرة يوم القيامة." (3)
وقال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } : إن الله لم يفرض [على عباده] (4) فريضة إلا [جعل لها حدا معلوما، ثم] (5) عذر أهلها في حال عذر، غير الذكر، فإن الله لم يجعل له حدًّا ينتهي إليه، ولم يعذر أحدًا في تركه، إلا مغلوبا على تركه، فقال: { فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ } [النساء:103] ، بالليل والنهار، [في البر والبحر] (6) ، وفي السفر والحضر، والغنى والفقر، والصحة والسقم، والسر والعلانية، وعلى كل حال، وقال: { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا } فإذا فعلتم ذلك صلى عليكم هو وملائكته.
والأحاديث والآيات والآثار في الحث على ذكر الله كثيرة جدا، وفي هذه الآية الكريمة الحث على الإكثار (7) من ذلك.
وقد صنف الناس في الأذكار المتعلقة بآناء الليل والنهار كالنسائي والمعمري وغيرهما (8) ، ومن أحسن الكتب المؤلفة في ذلك كتاب الأذكار للشيخ محيي الدين النووي، رحمه الله تعالى (9)
__________
(1) المعجم الكبير للطبراني (12/169) وقال الهيثمي في المجمع (10/76): "فيه الحسين بن أبي جعفر الجعفري وهو ضعيف".
(2) في أ: "زاده".
(3) المسند (2/224) وقال الهيثمي في المجمع (10/80): "رجاله رجال الصحيح".
(4) زيادة من ت، ف، أ.
(5) زيادة من ت، ف، أ.
(6) زيادة من ت، ف، أ.
(7) في أ: "الإكثرار".
(8) في ت: "والمعمري والكلم الطيب لشيخ الإسلام وغيرهم".
(9) وقد طبع كتاب الأذكار بتحقيق الشيخ عبد القادر الأرناؤوط في دار الهدى وعليه تخريج لابن علان اسمه: "الفتوحات الربانية" طبع في الهند.
هذا وقد جاء في نسخة "ت" بعد هذه الفقرة ما يلي:
"فذكر الله أصل موالاة الله، عز وجل، ورأسها. والغفلة أصل معاداته ورأسها، فإن العبد لا يزال يذكر ربه حتى يحبه فيواليه، ولا يزال يغفل عنه حتى يبغضه ويعاديه. قال الله تعالى: (ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا) وما استجلبت نعم الله تعالى واستدفعت نقمة بمثل ذكر الله، فالذكر جلاب النعم دفاع النقم. قال تعالى: (إن الله يدفع عن الذين آمنوا) وفي القراءة الأخرى: (يدافع عن الذين آمنوا) فدفعه ودفاعه عنهم بحسب قوة إيمانهم وكماله ومادة الإيمان وقوته بذكر الله، فمن كان أكمل إيمانا وأكثر ذكرا كان دفاع الله عنه، ودفعه أعظم. ومن نقص نقص ذكر بذكر ونسيان بنسيان، وقال تعالى: (وإذ تأذن ربكم لئن شكرتم لأزيدنكم) والذكر رأس الشكر، والشكر جلاب النعم، موجب للمزيد. قال بعض السلف: ما أقبح الغفلة عن ذكر من لا يغفل عن برك. ومجالس الذكر رياض الجنة كما روى ابن أبي الدنيا من حديث جابر، عن عبد الله قال: خرج علينا رسول الله صلى الله عليه وسلم، فقال: "يأيها الناس ارتعوا في رياض الجنة" قلنا يا رسول الله: وما رياض الجنة؟ قال: "مجالس الذكر"، ثم قال: "اغدوا وروحوا فاذكروا فمن كان يحب أن يعلم منزلته عند الله، فلينظر كيف منزلة الله عنده، فإن الله ينزل العبد منه حيث أنزله من نفسه". فمجالس الذكر مجالس الملائكة كما في الصحيحين عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن لله ملائكة فَضْلا عن كتاب الناس يطوفون في الطريق يلتمسون أهل الذكر، فإذا وجدوا قومًا يذكرون الله تنادوا هلم إلى حاجتكم، فتحف بأجنحتها إلى السماء الدنيا، فيسألهم ربهم وهو أعلم بهم: ما يقول عبادي؟ قال: يقولون: يسبحونك ويكبرونك ويحمدونك ويمجدونك قال: وهل رأوني؟ قال: يقولون: لا والله يا ربنا ما رأوك، فيقول: كيف لو أنهم رأوني؟ قال: فيقولون: لو أنهم رأوك كانوا أشد عبادة وأشد تحميدا وتمجيدا، وأكثر تسبيحا، فيقول: ما يسألوني؟ فيقولون: يسألونك الجنة، فيقول: وهل رأوها؟ فيقولون: لا والله يا ربنا ما رأوها، فيقول: كيف لو رأوها؟ فيقولون: لو رأوها كانوا أشد حرصا عليها، وأشد لها طلبا، وأعظم فيها رغبة، فيقول: مم يتعوذون؟ قال: فيقولون: من النار، فيقول: هل رأوها؟ فيقولون: لا والله يا ربنا ما رأوها، فيقول: كيف لو رأوها؟ فيقولون: لو رأوها كانوا أشد منها فرارا وأشد لها مخافة، فيقول: فأشهدكم أني قد غفرت لهم، فيقول ملك من الملائكة: إن فيهم فلانا ليس منهم، إنما جاء لحاجة. قال: هم القوم لا يشقى بهم جليسهم"، فهذا من بركتهم على نفوسهم وعلى جليسهم، فلهم نصيب من قوله: (وجعلني مباركا أينما كنت) [مريم:31] وإن الله، عز وجل، ليباهى بالذاكرين الملائكة، كما روى مسلم في صحيحه عن أبي سعيد الخدري قال: خرج معاوية على حلقة في المسجد، فقال: ما أجلسكم؟ قالوا: جلسنا نذكر الله. قال: ما أجلسكم إلا ذلك؟ قالوا: والله ما أجلسنا إلا ذلك. قال: أما إني لم أسألكم تهمة لكم، وما كان أحد بمنزلتي من رسول الله صلى الله عليه وسلم أقل
عنه حديثا مني، وإن رسول الله صلى الله عليه وسلم خرج على حلقة من أصحابه. قالوا: جلسنا نذكر الله ونحمده على ما هدانا للإسلام، ومَنْ علينا بك. قال: "آلله ما أجلسكم إلا ذلك؟" قالوا: آلله ما أجلسنا إلا ذلك؟ قال: "أما إني لم أستحلفكم تهمة لكم، ولكن أتاني جبريل فأخبرني أن الله يباهي بكم الملائكة" فهذه المباهاة من الرب تبارك وتعالى، دليل على شرف الذكر عنده ومحبته له وأن له مزية على غيره من الأعمال.
والذكر نوعان: أحدهما: ذكر أسماء الرب وصفاته والثناء عليه، وتنزيهه وتقديسه عما لا يليق به وهذا أيضا نوعان: أحدهما: إنشاء الثناء بها من الذاكر، وهذا النوع هو المذكور في الحديث نحو: سبحان الله والحمد لله، ولا إله إلا الله والله أكبر، وسبحان الله وبحمده، ولا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ونحو ذلك، فأفضل هذا النوع أجمعه للثناء وأعمه نحو: سبحان الله عدد خلقه، فهذا أفضل من مجرد سبحان الله، وقول: الحمد لله عدد ما خلق في السماء، وعدد ما خلق في الأرض، وعدد ما خلق بينهما، وعدد ما هو خالق، أفضل من مجرد قولك: الحمد لله، وهذا في حديث جويرية أن النبي صلى الله عليه وسلم قال لها: "لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم، لوزنتهن: سبحان الله عدد خلقه، سبحان الله رضا نفسه، سبحان الله زنة عرشه، سبحان الله مداد كلماته". رواه مسلم. وفي الترمذي وسنن أبي داود عن سعد بن أبي وقاص أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة بين يديها نوى أو حصى تسبح به، فقال: "أخبرك بما هو أيسر عليك من هذا وأفضل؟" فقال: سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك".
والنوع الثاني: الخبر عن الرب تبارك وتعالى بأحكام أسمائه وصفاته نحو قولك: إن الله، عز وجل، يسمع أصوات عباده، ويرى حركاتهم، ولا يخفى عليه خافية من أعمالهم، وهو أرحم من آبائهم وأمهاتهم، وهو على كل شيء قدير، وهو أفرح بتوبة عبده من الفاقد الواجد ونحو ذلك. وأفضل هذا النوع الثناء عليه بما أثنى به على نفسه، وبما أثنى عليه رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تشبيه ولا تمثيل كما قال: (ليس كمثله شيء وهو السميع البصير)، وهذا النوع أيضا ثلاثة أنواع: حمد، وثناء، ومجد.
فالحمد: الإخبار عنه بصفات كماله مع محبته والرضا عنه، ولا يكون المحب الساكت حامدا، ولا المثنى بلا محبة حامدا، حتى يجمع له المحبة والثناء، فإن كرر المحامد شيئا بعد شيء، كانت ثناء، فإن كان المدح بصفات الجلال والعظمة والكبرياء والملك كان مجدا. قد جمع الله تعالى لعبده الأنواع الثلاثة فى أول سورة فاتحة الكتاب، فإذا قال العبد: (الحمد لله رب العالمين) قال الله: حمدني عبدي، وإذا قال: (الرحمن الرحيم) قال: أثنى عَلَيَّ عبدي. وإذا قال: (مالك يوم الدين) قال: مجدني عبدي.
والنوع الثاني من الذكر: ذكر أمره ونهيه وأحكامه، وهذا أيضا نوعان: أحدهما: ذكره بذلك إخبارا عنه بأنه أمر بكذا ونهى عن كذا وأحب كذا وسخط كذا، والثاني: ذكره عند أمره فيبادر إليه، وعند نهيه فيهرب منه، فذكر أمره ونهيه شيء، وذكره عند أمره ونهيه شيء آخر، فإذا اجتمعت هذه الأنواع للذاكر، فذكره أفضل الذكر وأجله وأعظمه.
فائدة:
فهذا ذكره هو الفقه الأكبر، وما دونه من أفضل الذكر إذا صحت فيه النية، ومن ذكره تعالى ذكر آلائه وإنعامه وإحسانه وأياديه ومواقع فضله على عبيده، وهذا من أجل أنواع الذكر، فهذه خمسة أنواع، وهي تكون بالقلب واللسان، وإنما كان ذكر القلب وحده أفضل من ذكر اللسان؛ لأن ذكر القلب يثمر المعرفة، ويصح المحبة، ويثير الحياء، ويبعث على المخافة، ويدعو إلى المراقبة، ويردع عن التقصير في الطاعة والتهاون في المعاصي والسيئات، وذكر اللسان وحده لا يوجب شيئا ما من تلك الأثمار، وإن أثمر شيئا ما، فثمرته ضعيفة.
والذكر أفضل من الدعاء؛ لأن الذكر ثناء على الله، عز وجل، بجميل صفاته وآلائه وأسمائه، والدعاء سؤال العبد حاجته، فأين هذا من هذا؟ ولهذا جاء في الحديث: "مَنْ شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين". ولهذا كان مستحبا في الدعاء أن يبدأ الداعي بحمد الله والثناء عليه بين يدي حاجته، ثم يسأل حاجته كما جاء في حديث فضالة بن عبيد أن رسول الله صلى الله عليه وسلم سمع رجلا يدعو في صلاته لم يحمد الله ولم يصل على النبي صلى الله عليه وسلم ، فقال رسول الله صلى الله عليه وسلم: "لقد عجل هذا"، ثم دعاه فقال له أو لغيره: "إذا صلى أحدكم، فليبدأ بتحميد ربه والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بما شاء ". رواه الإمام أحمد والترمذي، وقال: حديث حسن صحيح. وهكذا دعا ذو النون الذي قال فيه النبي صلى الله عليه وسلم: "دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله كربه: لا إله إلا أنت سبحانك إني كنت من الظالمين" وفي الترمذي: دعوة أخي ذي النون إذ دعا بها في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين، فإنه لم يدع بها مسلم في شيء قط إلا استجاب الله له". وهكذا عامة الأدعية النبوية، ومنه
قول النبي صلى الله عليه وسلم في دعاء الكرب: "لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات السبع ورب الأرض ورب العرش الكريم". ومنه حديث بريدة الأسلمي، رواه أهل السنن أن رسول الله صلى الله عليه وسلم سمع رجلا يدعو وهو يقول: اللهم أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، فقال: "والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى". وروى أبو داود والنسائي من حديث أنس أنه كان مع النبي صلى الله عليه وسلم جالسا ورجل يصلي ثم دعا: اللهم أسألك بأن لك الحمد لا إله إلا أنت بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم فقال النبي: "لقد دعا الله باسمه العظيم الذي إذا دعى به أجاب وإذا سئل به أعطى" وروى أبو داود والنسائي من حديث أنس، فأخبر النبي صلى الله عليه وسلم أن الدعاء يستجاب إذا تقدمه هذا الثناء والذكر، وأنه اسم الله الأعظم، فكان ذكر الله والثناء عليه أنجح ما سأل به حوائجه، فهذا من فوائد الذكر، وهو أنه يجعل الدعاء مستجابا فلهذا قال تعالى: (يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا) فالدعاء الذي يتقدمه الذكر والثناء أقرب إلى الإجابة من الدعاء المجرد، فإن انضاف إلى ذلك إخبار العبد بحاله ومسكنته وافتقاره واعترافه، كان أبلغ في الإجابة وأفضل. فإنه يكون قد توسل إلى المدعو بصفات كماله وإحسانه وفضله، وعرض، بل صرح، بشدة حالته وضرورته وفقره ومسكنته، فهذا المقتضى منه وأوصاف المسؤول مقتضى منه، فاجتمع المقتضى من السائل والمقتضى من المسؤول في الدعاء، فكان أبلغ وألطف موقعا وأتم معرفة وعبودية، وأنت ترى في الشاهد ولله المثل الأعلى أن الرجل إذا توسل إلى من يريد معروفه بكرمه وجوده وبره، وذكر حاجته هو وفقره ومسكنته، كان أعطف لقلب المسؤول وأقرب إلى قضاء حاجته من أن يقول له ابتداء أعطني كذا وكذا، فإذا عرف هذا فتأمل قول موسى، عليه السلام: (رب إني لما أنزلت إلي من خير فقير) وقول ذي النون في دعائه: (لا إله إلا أنت سبحانك إني كنت من الظالمين) وقول أبينا آدم: (ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين) وفي الصحيحين أن أبا بكر الصديق رضي الله عنه؛ قال يا رسول الله، علمني دعاء أدعو به في صلاتي فقال: "قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم" فجمع في هذا الدعاء الشريف العظيم القدر بين الاعتراف بحاله، والتوسل إلى ربه بفضله وجوده، وأنه المتفرد بغفران الذنوب ثم سأل حاجته بعد التوسل بالأمرين معا فهكذا آداب الدعاء والعبودية.
وقراءة القرآن أفضل الأذكار وهي أفضل من الذكر، والذكر أفضل من الدعاء، وهذا من حيث النظر إلى كل واحد منهما مجردا، وقد تعرض للمفضول ما يجعله أولى من الفاضل، بل تعينه فلا يجوز أن يعدل عنه إلى الفاضل، وهذا كالتسبيح في الركوع والسجود، فإنه أفضل من قراءة القرآن، وكذلك التشهد، وكذلك رب اغفر لي بين السجدتين، وقول رب اغفر لي وارحمني واهدني وعافني وارزقني بين السجدتين أفضل من القراءة. وكذلك الذكر عقيب السلام من الصلاة، ذكر التهليل والتسبيح والتكبير والتحميد أفضل من الاشتغال عنه بالقراءة. وكذلك إجابة المؤذن، والقول كما يقول، أفضل من القراءة، وإن كان فضل القرآن على كل كلام كفضل الله على خلقه، لكن لكل مقام مقال، متى فات مقاله فيه وعدل عنه إلى غيره، واختلت الحكمة، وفقدت المصلحة المطلوبة منه، وهكذا الأذكار المفيدة بمحال مخصوصة أفضل من القراءة المطلقة اللهم إلا أن يعرض للعبد ما يجعل الذكر أو الدعاء أنفع له من قراءة القرآن، مثاله أن يحدث له من التفكر في ذنوبه فيحصل له توبة واستغفار أو يحصل له ما يخاف أذاه من شياطين الإنس والجن، فيعدل إلى الأذكار والدعوات التي تحصنه وتحوطه، وكذلك أيضا قد يعرض للعبد حاجة ضرورية إذا اشتغل عن سؤالها بقراءة القرآن، لم يحضر قلبه فيها. وإذا أقبل على الذكر والدعاء إليها اجتمع قلبه كله على الله، وأحدث له تضرعا وخشوعا وابتهالا، فهذا قد يكون اشتغاله بالدعاء والحالة هذه أنفع له، وإن كان كل من القراءة والذكر أفضل وأكثر أجرا، وهذا باب نافع يحتاج إلى فقه نص وفرقان بين فضيلة الشيء في نفسه وبين فضيلته العارضة، فيعطي كل ذي حق حقه ويضع كل شيء موضعه، فللعين موضع، وللرجل موضع، وللماء موضع، وللحم موضع، وحفظ المراتب هو من تمام الحكمة التي هي نظام الأمر والنهي، والله الموفق.
وهكذا الصابون والأشنان أنفع للثوب في وقت، والتحمير وماء الورد أنفع له في وقت. وقلت لشيخ الإسلام ابن تيمية، رحمه الله، يوما: سئل بعض أهل العلم: أيما أنفع للعبد التسبيح أو الاستغفار؟ فقال: إذا كان الثوب نقيا فالبخور وماء الورد نافع له، وإن كاد دنسا فالصابون والماء الجاري أنفع له فقال: كيف والثياب لا تزال دنسة؟.
ومن هذا الباب أن سورة (قل هو الله أحد الله) تعدل ثلث القرآن، ومع هذا فلا تقوم مقام آيات المواريث والطلاق والخلع والعدد ونحوها، بل هذه الآيات في وقتها، وعند الحاجة إليها أنفع من تلاوة سورة الإخلاص. ولما كانت الصلاة مشتملة على القراءة والذكر والدعاء، وهي جامعة لأجزاء العبودية على أتم الوجوه، فكانت أفضل من كل القراءة والذكر والدعاء بمفرده بجمعها ذلك كله مع عبودية سائر الأعضاء فهذا أصل نافع جدا للعبد يفتح للعبد باب معرفة مراتب الأعمال وينزلها منازلها لئلا يشتغل بمفضولها عن فاضلها فيرنح عليه إبليس الفضل الذي بينهما أو ينظر إلى فاضلها فيشتغل عن مفضولها، وإن كان ذلك وقته فتفوته مصلحته بالكلية لظنه أن اشتغاله به أكثر ثوابا وأعظم أجرا". اهـ.

(6/433)

وقوله: { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا } أي: عند الصباح والمساء، كقوله: { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ } [الروم:17، 18]
وقوله: { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ } : هذا تهييج إلى الذكر، أي: إنه سبحانه يذكركم فاذكروه أنتم، كقوله تعالى: { كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ . فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ } [البقرة: 151، 152]. وقال النبي صلى الله عليه وسلم: "يقول الله: مَنْ ذكرني في نفسه ذكرته في نفسي، ومَنْ ذكرني في مَلأ ذكرته في ملأ خير منهم" (1)
والصلاة من الله ثناؤه على العبد عند الملائكة، حكاه البخاري عن أبي العالية. ورواه أبو جعفر الرازي، عن الربيع بن أنس، عنه.
وقال غيره: الصلاة من الله: الرحمة [ورد بقوله: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } ] (2)
وقد يقال: لا منافاة بين القولين والله أعلم.
وأما الصلاة من الملائكة، فبمعنى الدعاء للناس والاستغفار (3) ، كقوله: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمُ السَّيِّئَاتِ } الآية. [غافر: 7-9].
وقوله: { لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } أي: بسبب رحمته بكم وثنائه عليكم، ودعاء ملائكته لكم، يخرجكم من ظلمات الجهل والضلال إلى نور الهدى واليقين. { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } أي: في الدنيا والآخرة، أما في الدنيا: فإنه هداهم إلى الحق الذي جهله غيرهم، وبَصّرهم الطريق الذي ضَلَّ عنه وحاد عنه من سواهم من الدعاة إلى الكفر أو البدعة وأشياعهم (4) من الطغام (5) . وأما رحمته بهم في الآخرة: فآمنهم من الفزع الأكبر، وأمر ملائكته يتلقونهم بالبشارة بالفوز بالجنة والنجاة من النار، وما ذاك إلا لمحبته لهم ورأفته بهم.
قال الإمام أحمد: حدثنا محمد بن أبي عدي، عن حميد، عن أنس، رضي الله عنه، قال: مر رسول الله صلى الله عليه وسلم في نفر من أصحابه وصبي في الطريق، فلما رأت أمه القوم خشيت على ولدها أن يوطأ، فأقبلت تسعى وتقول: ابني ابني، وَسَعَت فأخذته، فقال القوم: يا رسول الله، ما كانت
__________
(1) رواه البخاري في صحيحه برقم (7405) ومسلم في صحيحه برقم (2675) من حديث أبي هريرة، رضي الله عنه.
(2) زيادة من ت.
(3) في ت: "والاستغفار إليهم".
(4) في ت، أ: "وأتباعهم".
(5) في أ: "الطغاة".

(6/436)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا (47) وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (48)

هذه لتلقي ابنها في النار. قال: فَخَفَّضهم رسول الله صلى الله عليه وسلم وقال: "ولا الله (1) ، لا يلقي حبيبه في النار".
إسناده على شرط الصحيحين، ولم يخرجه أحد من أصحاب الكتب الستة (2) ، ولكن في صحيح الإمام البخاري، عن أمير المؤمنين عمر بن الخطاب أن رسول الله صلى الله عليه وسلم رأى امرأة من السبي قد أخذت صبيا لها، فألصقته إلى صدرها، وأرضعته فقال: "أترون هذه تلقي ولدها في النار وهي تقدر على ذلك؟" قالوا: لا. قال: "فوالله، لله أرحم بعباده من هذه بولدها" (3) .
وقوله: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ } الظاهر أن المراد -والله أعلم -{ تَحِيَّتُهُمْ } أي: من الله تعالى يوم يلقونه { سَلامٌ } أي: يوم يسلم عليهم كما قال تعالى: { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } [يس:58].
وزعم قتادة أن المراد أنهم يحيي (4) بعضهم بعضا بالسلام، يوم يلقون الله في الدار الآخرة. واختاره ابن جرير.
قلت: وقد يستدل بقوله (5) تعالى: { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [يونس: 10]، وقوله : { وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } (6) يعني: الجنة وما فيها من المآكل والمشارب، والملابس والمساكن، والمناكح والملاذ والمناظر وما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{ يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا (47) وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا (48) } .
قال الإمام أحمد: حدثنا موسى بن داود، حدثنا فُلَيْح بن سليمان، عن هلال بن علي (7) عن عطاء بن يسار قال: لقيت عبد الله بن عمرو بن العاص فقلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة. قال: أجل، والله إنه لموصوف في التوراة بصفته في القرآن: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } وحرزا للأميين، أنت عبدي ورسولي، سميتك المتوكل، لست بفظ (8) ولا غليظ ولا سخاب في الأسواق، ولا يدفع السيئة بالسيئة، ولكن يعفو ويغفر (9) ، ولن يقبضَه الله حتى يقيم به الملة العوجاء، بأن لا إله إلا الله، فيفتح بها أعينا عميا، وآذانا صما، وقلوبا غلفا".
__________
(1) في أ: "لا والله".
(2) المسند (3/104).
(3) صحيح البخاري برقم (5999).
(4) في ت: "يحيون".
(5) في ت، ف، أ: "وقد يستدل له بقوله".
(6) في ت: "عظيما" وهو خطأ.
(7) في ت: "روى الإمام أحمد بإسناده".
(8) في ت: "لا بفظ" وفي أ: "لا فظ".
(9) في ف: "يعفو ويصفح ويغفر".

(6/437)

وقد رواه البخاري في "البيوع" عن محمد بن سنان، عن فُلَيْح بن سليمان، عن هلال بن علي به. ورواه في التفسير عن عبد الله -قيل: ابن رجاء، وقيل: ابن صالح -عن عبد العزيز بن أبي سلمة، عن هلال، عن عطاء بن يسار، عن عبد الله بن عمرو، به (1) . ورواه ابن أبي حاتم، عن أبيه، عن عبد الله بن رجاء، عن عبد العزيز بن أبي سلمة الماجشون، به.
وقال البخاري في البيوع: وقال سعيد، عن هلال، عن عطاء، عن عبد الله بن سلام.
وقال وهب بن منبه: إن الله أوحى إلى نبي من أنبياء بني إسرائيل -يقال له: شعياء -أن قم في قومك بني إسرائيل، فإني منطق لسانك بوحي وأبعث أميا من الأميين، أبعثه [مبشرا] (2) ليس بفظ ولا غليظ ولا سخاب في الأسواق، لو يمر إلى جنب سراج لم يطفئه، من سكينته، ولو يمشي على القصب لم يسمع من تحت قدميه، أبعثه مبشرا ونذيرا، لا يقول الخنا، أفتح به أعينا كُمْهًا (3) ، وآذانا صما، وقلوبا غلفا، أسَدّده لكل أمر جميل، وأهب له كل خلق كريم، وأجعل السكينة لباسه، والبر شعاره، والتقوى ضميره، والحكمة منطقه، والصدق والوفاء طبيعته، والعفو والمعروف خلقه، والحق شريعته، والعدل سيرته، والهدى إمامه، والإسلام ملته، وأحمد اسمه، أهدي به بعد الضلالة، وأعلم به بعد الجهالة، وأرفع به بعد الخَمَالة، وأعرف به بعد النُّكْرَة، وأكثر به بعد القلة، وأغني به بعد العَيْلَة، وأجمع به بعد الفرقة، وأؤلف به بين أمم متفرقة، وقلوب مختلفة، وأهواء متشتتة، وأستنقذ به فِئامًا من الناس عظيمة (4) من الهلكة، وأجعل أمته خير أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر، موحدين مؤمنين مخلصين، مصدقين لما جاءت به رسلي (5) ، ألهمهم التسبيح والتحميد، والثناء والتكبير والتوحيد، في مساجدهم ومجالسهم، ومضاجعهم ومنقلبهم ومثواهم، يصلون لي قياما وقعودا، ويقاتلون في سبيل الله (6) صفوفا وزُحوفا، ويخرجون من ديارهم ابتغاء مرضاتي ألوفا، يطهرون الوجوه والأطراف، ويشدون الثياب في الأنصاف، قربانهم دماؤهم، وأناجيلهم في صدورهم، رهبان بالليل ليُوث بالنهار، وأجعل في أهل بيته وذريته السابقين والصديقين والشهداء والصالحين، أمته من بعده يهدون بالحق وبه يعدلون، أعز مَنْ نصرهم، وأؤيد مَنْ دعا لهم، وأجعل دائرة السوء على مَنْ خالفهم أو بغى عليهم، أو أراد أن ينتزع شيئا مما في أيديهم. أجعلهم ورثة لنبيهم، والداعية إلى ربهم، يأمرون بالمعروف وينهون عن المنكر، ويقيمون الصلاة ويؤتون الزكاة، ويوفون بعهدهم، أختم بهم الخير الذي بدأته بأولهم، ذلك فضلي أوتيه من أشاء، وأنا ذو الفضل العظيم.
هكذا رواه ابن أبي حاتم، عن وهب بن منبه اليماني، رحمه الله.
ثم قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الرحمن بن صالح، حدثنا عبد الرحمن بن محمد
__________
(1) المسند (2/174) وصحيح البخاري برقم (2125) ورقم (4838).
(2) زيادة من ت، ف.
(3) في ت: "أعينا عميا كمها".
(4) في ت: "عظيم".
(5) في ت: "الرسل".
(6) في أ: "في سبيلي".

(6/438)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا (49)

بن عبيد الله العَرْزَمي (1) ، عن شَيْبَان النحوي، أخبرني قتادة، عن عِكْرِمة، عن ابن عباس (2) قال: لما نزلت: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } -وقد كان أمر عليا ومعاذا أن يسيرا إلى اليمن -فقال: "انطلقا فبشرا ولا تنفرا، ويسرا ولا تعسرا، إنه قد أنزل علي: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } .
ورواه الطبراني عن محمد بن نصر بن حميد البزاز البغدادي، عن عبد الرحمن بن صالح الأزدي، عن عبد الرحمن [بن محمد] (3) بن عبيد الله العرزمي، بإسناده مثله (4) . وقال في آخره: "فإنه قد أنزل (5) علي: يا أيها النبي إنا أرسلناك شاهدا على أمتك ومبشرا بالجنة، ونذيرا من النار، وداعيا إلى شهادة أن لا إله إلا الله بإذنه، وسراجا منيرا بالقرآن".
وقوله: { شَاهِدًا } أي: لله بالوحدانية، وأنه لا إله غيره، وعلى الناس بأعمالهم يوم القيامة، { وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } ، [كقوله: { لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } ] (6) [البقرة: 143].
وقوله: { وَمُبَشِّرًا وَنَذِيرًا } أي: بشيرا للمؤمنين بجزيل الثواب، ونذيرا للكافرين من وبيل العقاب.
وقوله: { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ } أي: داعيا للخلق إلى عبادة ربهم عن أمره لك بذلك، { وَسِرَاجًا مُنِيرًا } أي: وأمرُك ظاهر فيما جئت به من الحق، كالشمس في إشراقها وإضاءتها، لا يجحدها إلا معاند.
وقوله: { وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ } ، أي: لا تطعهم و[لا] (7) تسمع منهم في الذي يقولونه (8) { وَدَعْ أَذَاهُمْ } أي: اصفح وتجاوز عنهم، وكِلْ أمرهم إلى الله، فإن فيه كفايةً لهم؛ ولهذا قال: { وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا } .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا (49) } .
هذه الآية الكريمة فيها أحكام (9) كثيرة. منها: إطلاق النكاح على العقد وحده، وليس في القرآن آية أصرح في ذلك منها، وقد اختلفوا في النكاح: هل هو حقيقة في العقد وحده، أو في الوطء، أو فيهما؟ على ثلاثة أقوال، واستعمال القرآن إنما هو في العقد والوطء بعده، إلا في هذه الآية فإنه استعمل في العقد وحده؛ لقوله: { إِذَا نَكَحْتُمُ (10) الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ } . وفيها دلالة لإباحة طلاق المرأة قبل الدخول بها .
__________
(1) في أ: "عبد الله القرشي".
(2) في ت: "ثم روى ابن أبي حاتم بإسناده إلى ابن عباس".
(3) زيادة من ت، ف، والمعجم.
(4) المعجم الكبير (11/312) وقال الهيثمي في المجمع (7/92): "وفيه عبد الرحمن بن محمد بن عبيد الله العرزمي وهو ضعيف".
(5) في ت، أ: "أنزلت".
(6) زيادة من ت، ف، أ.
(7) زيادة من ت.
(8) في أ: "في الذين يتولونهم".
(9) في ت "اشتملت على أحكام".
(10) في ت: "نكحتموا".

(6/439)

وقوله: { الْمُؤْمِنَاتِ } خرج مخرج الغالب؛ إذ لا فرق في الحكم بين المؤمنة والكتابية في ذلك بالاتفاق. وقد استدل ابن عباس، وسعيد بن المسَيَّب، والحسن البصري، وعلي بن الحسين، زين العابدين، وجماعة من السلف بهذه الآية على أن الطلاق لا يقع إلا إذا تقدمه نكاح؛ لأن الله تعالى قال: { إِذَا نَكَحْتُمُ (1) الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } ، فعقب النكاح بالطلاق، فدل على أنه لا يصح ولا يقع قبله. وهذا مذهب الشافعي، وأحمد بن حنبل، وطائفة كثيرة من السلف والخلف، رحمهم الله تعالى.
وذهب مالك وأبو حنيفة، رحمهما الله، إلى صحة الطلاق قبل النكاح؛ فيما إذا قال: "إن تزوجت فلانة فهي طالق". فعندهما متى تزوجها طلقت منه. واختلفا فيما إذا قال: "كل امرأة أتزوجها فهي طالق". فقال مالك: لا تطلق حتى يعين المرأة. وقال أبو حنيفة، رحمه الله: كل امرأة يتزوجها بعد هذا الكلام تطلق منه، فأما الجمهور فاحتجوا على عدم وقوع الطلاق بهذه الآية.
قال ابن أبي حاتم: حدثنا أحمد بن منصور المروزي، حدثنا النضر بن شُمَيْل، حدثنا يونس -يعني: ابن أبي إسحاق -سمعت آدم مولى خالد، عن سعيد بن جبير، عن ابن عباس قال: [إذا قال] (2) : كل امرأة أتزوجها فهي طالق، قال: ليس بشيء من أجل أن الله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } الآية.
وحدثنا محمد بن إسماعيل الأحْمَسِي، حدثنا وَكِيع، عن مطر، عن الحسن بن مسلم بن يَنّاق (3) ، عن ابن عباس قال: إنما قال الله تعالى: { إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } ، ألا ترى أن الطلاق بعد النكاح؟!
وهكذا روى محمد بن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس قال: قال الله: { إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } فلا طلاق [قبل النكاح] (4) .
وقد ورد الحديث بذلك عن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا طلاق لابن آدم فيما لا يملك". رواه الإمام أحمد والترمذي، وأبو داود، وابن ماجه (5) . وقال الترمذي: "هذا حديث حسن". وهو أحسن شيء روي في هذا الباب. وهكذا روى ابن ماجه عن علي، والمِسْوَر بن مَخْرَمَة عن رسول الله صلى الله عليه وسلم أنه قال: "لا طلاق قبل نكاح" (6) .
[وفي الآية دليل على أن المسيس مطلق، ويراد به الوطء] (7) .
__________
(1) في ت: "نكحتموا".
(2) زيادة من ت.
(3) في ت: "وروى أيضا بإسناده".
(4) زيادة من ف، أ.
(5) المسند (2/189) وسنن الترمذي برقم (1181) وسنن أبي داود برقم (2191) وسنن ابن ماجه برقم (2047).
(6) سنن ابن ماجه برقم (2048) من طريق علي بن الحسين، عن هشام بن سعد، عن الزهري، عن عروة، عن المسور، به. وقال البوصيري في الزوائد (2/132) : "هذا إسناد حسن، علي بن الحسين وهشام بن سعد مختلف فيهما" . وبرقم (2049) من طريق جويبر، عن الضحاك، عن النزال بن سبرة، عن علي، به. وقال البوصيري في الزوائد (2/132) : "هذا إسناد ضعيف لاتفاقهم على ضعف جويبر بن سعيد البجلي، لكن لم ينفرد به جويبر، فقد رواه البيهقي في الكبرى (7/320) من طريق معاذ العنبري، عن حميد الطويل، عن الحسن عن علي به، ثم رواه من طريق سعيد عن جويبر به موقوفا من الطريقين معا".
(7) زيادة من ت.

(6/440)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آَتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (50)

وقوله (1) : { فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا } : هذا أمر مجمع عليه بين العلماء: أن المرأة إذا طلقت قبل الدخول بها لا عدة عليها فتذهب فتتزوج في فورها مَنْ (2) شاءت، ولا يستثنى من هذا إلا المتوفى عنها زوجها، فإنها تعتد منه أربعة أشهر وعشرا، وإن لم يكن دخل بها بالإجماع أيضا.
وقوله: { فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا } : المتعة هاهنا أعم من أن تكون نصف الصداق المسمى، أو المتعة الخاصة إن لم يكن قد سمى لها، قال الله تعالى: { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ } [البقرة: 237]، وقال { لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ } [البقرة: 236].
وفي صحيح البخاري، عن سهل بن سعد وأبي أسيد؛ أن رسول الله صلى الله عليه وسلم تزوج أميمة بنت شَرَاحيل، فلما أدخلت (3) عليه بسط يده إليها، فكأنها كرهت ذلك، فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازقيَّين (4) .
قال علي بن أبي طلحة، عن ابن عباس، رضي الله عنهما: إن كان سمى لها صداقا، فليس لها إلا النصف، وإن لم يكن سمى لها صداقا فأمتعها على قدر عسره ويسره، وهو السراح الجميل.
{ يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (50) } .
يقول تعالى مخاطبا نبيه، صلوات الله وسلامه عليه، بأنه قد أحل له من النساء أزواجه اللاتي أعطاهن مُهُورَهُنَّ، وهي الأجور هاهنا. كما قاله مجاهد وغير واحد، وقد كان مَهْرُه لنسائه اثنتي (5) عشرة أوقية ونَشّا وهو نصف (6) أوقية، فالجميع خمسمائة درهم، إلا أم حبيبة بنت أبي سفيان فإنه أمهرها عنه النجاشي، رحمه الله، أربعمائة دينار، وإلا صفية بنت حُيَيّ فإنه اصطفاها من سَبْي خيبر، ثم أعتقها وجعل عتقها صداقها. وكذلك جُوَيرية بنت الحارث المصطلقية، أدى عنها كتابتها إلى ثابت بن قيس بن شماس وتزوجها، رضي الله عن جميعهن (7) .
__________
(1) في هـ: "قال".
(2) في ت: "في فورها متى" وفي أ: "في قرئها من".
(3) في ت: "فلما دخلت" وفي ف، أ: "فلما أن دخلت".
(4) صحيح البخاري برقم (5256 ، 5257).
(5) في ت: "ثنتي".
(6) في ت: "والنش النصف".
(7) في ت: "رضي الله عنهن أجمعين".

(6/441)

وقوله: { وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ } أي: وأباح لك التسري مما أخذت من المغانم (1) ، وقد ملك صفية وجويرية فأعتقهما وتزوجهما. وملك ريحانة بنت شمعون النضرية، ومارية القبطية أم ابنه إبراهيم، عليه السلام، وكانتا من السراري، رضي الله عنهما.
وقوله: { وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاتِي هَاجَرْنَ مَعَكَ } : هذا عدل وَسط بين الإفراط والتفريط؛ فإن النصارى لا يتزوجون المرأة إلا إذا كان الرجل بينه وبينها سبعة أجداد فصاعدا، واليهود يتزوج أحدهم بنت أخيه وبنت أخته، فجاءت هذه الشريعة الكاملة الطاهرة بهدم إفراط النصارى، فأباح بنت العم والعمة، وبنت الخال والخالة، وتحريم (2) ما فَرّطت (3) فيه اليهود من إباحة بنت الأخ والأخت، وهذا بشع (4) فظيع.
وإنما قال: { وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ } فَوَحَّدَ لفظ الذكر لشرفه، وجمع الإناث لنقصهن كقوله: { عَنِ الْيَمِينِ وَالشَّمَائِلِ } [النحل:48]، { يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } [البقرة: 257]، { وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ } [الأنعام: 1]، وله نظائر كثيرة.
وقوله: { اللاتِي هَاجَرْنَ مَعَكَ } قال ابن أبي حاتم، رحمه الله:
حدثنا محمد بن عمار بن (5) الحارث الرازي، حدثنا عبيد الله (6) بن موسى، حدثنا إسرائيل، عن السدي، عن أبي صالح (7) ، عن أم هانئ قالت: خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه بعذري، ثم أنزل الله: { إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ } إلى قوله: { اللاتِي هَاجَرْنَ مَعَكَ } قالت: فلم أكن أحل له، ولم أكن ممن هاجر معه، كنت من الطلقاء. ورواه ابن جرير عن أبي كُرَيْب، عن عبيد الله بن موسى، به (8) .
ثم رواه ابن أبي حاتم من حديث إسماعيل بن أبي خالد، عن أبي صالح، عنها بنحوه.
ورواه الترمذي في جامعه (9) . وهكذا قال أبو رَزين وقتادة: إن المراد: من هاجر معه إلى المدينة. وفي رواية عن قتادة: { اللاتِي هَاجَرْنَ مَعَكَ } أي: أسلمن. وقال الضحاك: قرأ ابن مسعود: "واللاتي هَاجَرْنَ مَعَك".
وقوله: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا } أي: ويحل لك -يأيها النبي -المرأة المؤمنة إذا وهبت نفسها لك أن تتزوجها بغير مهر إن شئت ذلك. وهذه الآية توالى فيها شرطان، كقوله تعالى إخبارًا عن نوح، عليه السلام، أنه قال لقومه: { وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } [هود: 34]، وكقول موسى: { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } [يونس: 84].
__________
(1) في أ: "الغنائم".
(2) في أ: "وحرم".
(3) في ت: "ما حرموا".
(4) في ف، أ: "شنيع".
(5) في أ: "و".
(6) في أ: "عبد الله".
(7) في ت: "روى ابن أبي حاتم بإسناده".
(8) تفسير الطبري (22/15).
(9) سنن الترمذي برقم (3214) وقال: "هذا حديث حسن صحيح لا أعرفه إلا من هذا الوجه من حديث السدي".

(6/442)

وقال هاهنا: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا } وقد قال الإمام أحمد (1) :
حدثنا إسحاق، أخبرنا مالك، عن أبي حازم، عن سهل بن سعد الساعدي؛ أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت: يا رسول الله، إني قد وَهَبت نفسي لك. فقامت قياما طويلا فقام رجل فقال: يا رسول الله، زَوّجنيها إن لم يكن لك بها حاجة. فقال رسول الله صلى الله عليه وسلم: "هل عندك من شيء تُصدقها إياه"؟ فقال: ما عندي إلا إزاري هذا. فقال رسول الله صلى الله عليه وسلم: "إن أعطيتها إزارك جلستَ لا إزار لك، فالتمس شيئا". فقال: لا أجد شيئا. فقال: "التمس ولو خاتما من حديد" فالتمس فلم يجد شيئا، فقال له النبي صلى الله عليه وسلم: "هل معك من القرآن شيء؟" قال: نعم؛ سورة كذا، وسورة كذا -لسور يسميها -فقال له رسول الله صلى الله عليه وسلم: "زوجتكها بما معك من القرآن".
أخرجاه من حديث مالك (2) .
وقال الإمام أحمد: حدثنا عفان (3) ، حدثنا مرحوم، سمعت ثابتا يقول (4) : كنت مع أنس جالسا وعنده ابنة له، فقال أنس: جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: يا نبي الله، هل لك فيّ حاجة؟ فقالت ابنته: ما كان أقل حياءها. فقال: "هي خير منك، رغبت في النبي، فعرضت عليه نفسها".
انفرد بإخراجه البخاري، من حديث مرحوم بن عبد العزيز [العطار] (5) ، عن ثابت البُنَاني، عن أنس، به (6) .
وقال (7) أحمد أيضا: حدثنا عبد الله بن بكر، حدثنا سِنان بن ربيعة، عن الحضرمي، عن أنس بن مالك: أن امرأة أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ابنة لي كذا وكذا. فذكرت من حسنها وجمالها، فآثرتك بها. فقال: "قد قبلتها".فلم تزل تمدحها حتى ذكرت أنها لم تصدع ولم تَشْتَك شيئًا قط، فقال: "لا حاجة لي في ابنتك". لم يخرجوه (8) .
وقال (9) ابن أبي حاتم: حدثنا أبي، حدثنا منصور بن أبي مُزَاحم، حدثنا ابن أبي الوضاح -يعني: محمد بن مسلم -عن هشام بن عُرْوَة، عن أبيه، عن عائشة قالت: التي وهبت نفسها للنبي صلى الله عليه وسلم خولة بنت حكيم (10) .
وقال ابن وهب، عن سعيد بن عبد الرحمن وابن أبي الزِّنَاد، عن هشام بن عروة، عن أبيه: أن خولة بنت حكيم بن الأوقص، من بني سُلَيم، كانت من اللاتي وَهَبْن أنفسهن لرسول الله صلى الله عليه وسلم (11) .
وفي رواية له عن سعيد بن عبد الرحمن، عن هشام، عن أبيه: كنا نتحدث أن خولة بنت حكيم
__________
(1) في ت: "وقد روى البخاري ومسلم".
(2) المسند (5/336) وصحيح البخاري برقم (5135) وصحيح مسلم برقم (1425) ولكنه عند مسلم من طريق يعقوب وعبد العزيز بن أبي حازم وسفيان بن عيينة والدراوردي وزائدة كلهم عن أبي حازم بنحوه.
(3) في أ: "عثمان".
(4) في ت: "وروى البخاري أن ثابتا قال".
(5) زيادة من أ.
(6) المسند (3/268) وصحيح البخاري برقم (5120).
(7) في ت: "وروى".
(8) المسند (3/155).
(9) في ت: "وروى".
(10) ورواه البيهقي في السنن الكبرى (7/55) من طريق منصور بن أبي مزاحم، به.
(11) رواه الطبري في تفسيره (22/23).

(6/443)

كانت وهبت نفسها لرسول الله صلى الله عليه وسلم، وكانت امرأة صالحة (1) .
فيحتمل أن أم سليم هي خولة بنت حكيم، أو هي امرأة أخرى.
وقال ابن أبي حاتم: حدثنا محمد بن إسماعيل الأحْمَسِي، حدثنا وَكِيع، حدثنا موسى بن عبيدة، عن محمد بن كعب، وعمر بن الحكم، وعبد الله بن عبيدة قالوا: تزوج رسول الله صلى الله عليه وسلم ثلاث عشرة امرأة، ست من قريش، خديجة، وعائشة، وحفصة، وأم حبيبة، وسودة، وأم سلمة. وثلاث من بني عامر بن صَعْصَعَة، وامرأتان من بني هلال بن عامر: ميمونة بنت الحارث، وهي التي وهبت نفسها للنبي صلى الله عليه وسلم، وزينب أم المساكين -امرأة من بني أبي بكر بن كلاب من القرطاء -وهي التي اختارت الدنيا، وامرأة من بني الجون، وهي التي استعاذت منه، وزينب بنت جحش الأسدية، والسبيتان صفية بنت حيي بن أخطب، وجويرية بنت الحارث بن عمرو بن المصطلق الخزاعية (2) .
وقال سعيد بن أبي عَرُوبة، عن قتادة، عن ابن عباس: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ } قال: هي ميمونة بنت الحارث.
فيه انقطاع: هذا مرسل، والمشهور أن زينب التي كانت تدعى أم المساكين هي زينب بنت خُزَيمة الأنصارية، وقد ماتت عند النبي صلى الله عليه وسلم في حياته، فالله أعلم.
والغرض من هذا أن اللاتي وهبن أنفسهن من النبي صلى الله عليه وسلم كثير، كما قال (3) البخاري، حدثنا زكريا بن يحيى، حدثنا أبو أسامة قال: هشام بن عروة حدثنا عن أبيه، عن عائشة قالت: كنت أغار من اللاتي وهبن أنفسهن من النبي صلى الله عليه وسلم وأقول: أتهب امرأة (4) نفسها؟ فلما أنزل الله: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ } قلت: ما أرى ربك إلا يُسَارع في هواك (5) .
وقد قال (6) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن منصور الجعفي، حدثنا يونس بن بُكَيْر، عن عَنْبَسَة بن الأزهر، عن سِماك، عن عِكْرِمة، عن ابن عباس قال: لم يكن عند رسول الله صلى الله عليه وسلم امرأة وهبت نفسها له.
ورواه ابن جرير عن أبي كُرَيْب، عن يونس بن بُكَيْر (7) . أي: إنه لم يقبل واحدة ممن وهبت نفسها له، وإن كان ذلك مباحا له ومخصوصا به؛ لأنه مردود إلى مشيئته، كما قال الله تعالى: { إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا } أي: إن اختار ذلك.
__________
(1) رواه الطبري في تفسيره (22/23).
(2) ورواه ابن أبي شيبة في المصنف (5/270) من طريق وكيع بلفظ: "تزوج رسول الله صلى الله عليه وسلم امرأة من بني الجون فطلقها وهي التي استعاذت منه".
(3) في ت: "كما روى".
(4) في ت، أ: "المرأة".
(5) صحيح البخاري برقم (4788).
(6) في ت: "وروى".
(7) تفسير الطبري (22/17).

(6/444)

وقوله: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } قال عكرمة: أي: لا تحل الموهوبة لغيرك، ولو أن امرأة وهبت نفسها لرجل لم تحل له حتى يعطيها شيئا. وكذا قال مجاهد والشعبي وغيرهما.
أي: إنها إذا فوضت المرأة نفسها إلى رجل، فإنه متى دخل بها وجب لها عليه بها مهر مثلها، كما حكم به رسول الله صلى الله عليه وسلم في بَرْوَع (1) بنت واشق لما فوضت، فحكم لها رسول الله صلى الله عليه وسلم بصداق مثلها لما توفي عنها زوجها، والموت والدخول سواء في تقرير (2) المهر وثبوت مهر المثل في المفوضة لغير النبي صلى الله عليه وسلم فأما هو، عليه السلام، فإنه لا يجب عليه للمفوضة شيء ولو دخل بها؛ لأن له أن يتزوج بغير صداق ولا ولي ولا شهود، كما في قصة زينب بنت جحش، رضي الله عنها. ولهذا قال قتادة في قوله: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } ، يقول: ليس لامرأة تهب نفسها لرجل بغير ولي ولا مهر إلا للنبي صلى الله عليه وسلم.
[وقوله تعالى: { قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ } ] (3) قال أبي بن كعب، ومجاهد، والحسن، وقتادة وابن جرير في قوله: { قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ } أي: من حَصْرِهم في أربع نسوة حرائر وما شاءوا (4) من الإماء، واشتراط الولي والمهر والشهود عليهم، وهم الأمة، وقد رخصنا لك في ذلك، فلم نوجب عليك شيئا منه؛ { لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
__________
(1) في أ: "تزويج".
(2) في ت: "تقدير".
(3) زيادة من ت، أ.
(4) في ت: "وما يشاء".

(6/445)


الأحزاب - تفسير ابن كثير

تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آَتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا (51)

{ تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا (51) } .
قال الإمام أحمد: حدثنا محمد بن بشر (1) ، حدثنا هشام بن عُرْوَة، عن أبيه (2) عن عائشة، رضي الله عنها؛ أنها كانت تُعَيِّر (3) النساء اللاتي وهبن أنفسهن لرسول الله صلى الله عليه وسلم، قالت: ألا تستحي المرأة أن تعرض نفسها بغير صداق؟ فأنزل الله، عز وجل: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ } ، قالت: إني أرَى رَبَّك إلا يُسَارع في هواك (4) .
وقد تقدم أن البخاري رواه من حديث أبى أسامة، عن هشام بن عُرْوَة، فدل هذا على أن المراد بقوله: { تُرْجِي } أي: تؤخر { مَنْ تَشَاءُ مِنْهُنَّ } أي: من الواهبات [أنفسهن] (5) { وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } أي: مَنْ شئت قبلتها، ومَنْ شئت رددتها، ومَنْ رددتها فأنت فيها أيضا بالخيار بعد ذلك، إن
__________
(1) في أ: "بشير".
(2) في ت: "وروى الإمام أحمد بإسناده".
(3) في ف: "تغير من النساء" وفي أ: "تغير النساء".
(4) المسند (6/158).
(5) زيادة من ت.

(6/445)

شئت عُدْتَ فيها فآويتها؛ ولهذا قال: { وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ } . قال عامر الشعبي في قوله: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } : كن نساء وهبن أنفسهن للنبي صلى الله عليه وسلم فدخل ببعضهن وأرجأ بعضهن لم يُنْكحن بعده، منهن أم شريك.
وقال آخرون: بل المراد بقوله: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } أي: من أزواجك، لا حرج عليك أن تترك القَسْم لهن، فتقدم من شئت، وتؤخر من شئت، وتجامع من شئت، وتترك من شئت.
هكذا يروى عن ابن عباس، ومجاهد، والحسن، وقتادة، وأبي رَزين، وعبد الرحمن بن زيد بن أسلم، وغيرهم، ومع هذا كان، صلوات الله وسلامه عليه، يقسم لهن؛ ولهذا ذهب طائفة من الفقهاء من الشافعية وغيرهم إلى أنه لم يكن القسم واجبا عليه، صلوات الله وسلامه عليه، واحتجوا بهذه الآية الكريمة.
وقال (1) البخاري: حدثنا حبّان بن موسى، حدثنا عبد الله -هو ابن المبارك -أخبرنا عاصم الأحول، عن مُعَاذة (2) عن عائشة؛ أن رسول الله صلى الله عليه وسلم كان يستأذن في يوم المرأة منا بعد أن نزلت هذه الآية: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ } ، فقلت لها: ما كنت تقولين؟ فقالت: كنت أقول: إن كان ذاك إليَّ فإني لا أريد يا رسول الله أن أؤثر عليك أحدا (3) .
فهذا الحديث عنها يدل على أن المراد من (4) ذلك عدم وجوب القسم، وحديثها الأول يقتضي أن الآية نزلت في الواهبات، ومن هاهنا اختار ابن جرير أن الآية عامة في الواهبات وفي النساء اللاتي عنده، أنه مخير فيهن إن شاء قسم وإن شاء لم يقسم. وهذا الذي اختاره حسن جيد قوي، وفيه جمع بين الأحاديث؛ ولهذا قال تعالى: { ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ } أي: إذا علمن أن الله قد وضع عنك (5) الحَرَج في القسم، فإن شئت قسمت، وإن شئت لم تقسم، لا جناح عليك في أي ذلك فعلت، ثم مع هذا أنت تقسم لهن اختيارا منك لا أنه على سبيل الوجوب، فرحن بذلك واستبشرن به وحملن جميلك في ذلك، واعترفن بمنتك (6) عليهن في قسمك لهن وتسويتك بينهن وإنصافك لهن وعدلك فيهن.
وقوله: { وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ } أي: من الميل إلى بعضهن دون بعض، مما لا يمكن دفعه، كما قال (7) الإمام أحمد:
حدثنا يزيد، حدثنا حماد بن سلمة، عن أيوب، عن أبي قِلابة، عن عبد الله بن يزيد، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقسم بين نسائه فيعدل، ثم يقول: "اللهم هذا فعلي فيما أملك، فلا تلمني فيما تملك ولا أملك".
__________
(1) في ت:"وروى".
(2) في أ: "معاذ".
(3) صحيح البخاري برقم (4789).
(4) في أ: "في".
(5) في أ: "عليك".
(6) في أ: "بأمانتك".
(7) في ت: "كما روى".

(6/446)

لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا (52)

ورواه أهل السنن الأربعة، من حديث حماد بن سلمة - (1) وزاد أبو داود بعد قوله: فلا تلمني (2) فيما تملك ولا أملك: يعني القلب. وإسناده صحيح، ورجاله كلهم ثقات. ولهذا عقب ذلك بقوله: { وَكَانَ اللَّهُ عَلِيمًا } أي: بضمائر السرائر، { حَلِيمًا } أي: يحلم ويغفر.
{ لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا (52) } .
ذكر غير واحد من العلماء -كابن عباس، ومجاهد، والضحاك، وقتادة، وابن زيد، وابن جرير، وغيرهم -أن هذه الآية نزلت مجازاة لأزواج النبي صلى الله عليه وسلم ورضًا عنهن، على حسن صنيعهن في اختيارهن الله ورسوله والدار الآخرة، لما خيرهن رسول الله صلى الله عليه وسلم، كما تقدم في الآية. فلما اخترن رسول الله صلى الله عليه وسلم، كان جزاؤهن أن [الله] (3) قَصَره عليهن، وحرم عليه أن يتزوج بغيرهن، أو يستبدل بهن أزواجا غيرهن، ولو أعجبه حسنهن إلا الإماء والسراري فلا حجر عليه فيهن. ثم إنه تعالى رفع عنه الحجر (4) في ذلك ونسخ حكم هذه الآية، وأباح له التزوج (5) ، ولكن لم يقع منه بعد ذلك تَزَوّج لتكون المنة للرسول (6) صلى الله عليه وسلم عليهن.
قال (7) الإمام أحمد: حدثنا سفيان، عن عمرو، عن عطاء، عن عائشة، رضي الله عنها، قالت: ما مات رسول الله صلى الله عليه وسلم حتى أحل الله له النساء (8) .
ورواه أيضا من حديث ابن جُرَيْج، عن عَطاء، عن عبيد بن عمير (9) ، عن عائشة. ورواه الترمذي والنسائي في سننيهما (10) .
وقال (11) ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد الرحمن بن عبد الملك بن شيبة، حدثني عمر بن أبي بكر، حدثني المغيرة بن عبد الرحمن الحزامي (12) ، عن أبي النضر مولى عمر بن عبيد الله (13) ، عن عبد الله بن وهب بن زَمْعَة، عن أم سلمة أنها قالت: لم يمت رسول الله صلى الله عليه وسلم حتى أحلَّ الله له أن يتزوج من النساء ما شاء، إلا ذات محرم، وذلك قول الله، عز وجل: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } .
فجعلت هذه ناسخة للتي بعدها في التلاوة، كآيتي عدة الوفاة في البقرة، الأولى ناسخة للتي بعدها، والله (14) أعلم.
__________
(1) المسند (6/144) وسنن أبي داود برقم (2134) وسنن الترمذي برقم (1140) وسنن النسائي (7/63) وسنن ابن ماجه برقم (1971).
(2) في أ: "فلا تملني".
(3) زيادة من ت، أ.
(4) في ت: "الحرج".
(5) في أ: "التزويج".
(6) في ف: "لرسول الله".
(7) في ت: "روى".
(8) المسند (6/41).
(9) في أ: "عن عمير بن عبيد".
(10) المسند (6/180) وسنن الترمذي برقم (3216) وسنن النسائي (6/56).
(11) في ت: "وروى".
(12) في أ: "الخزاعي".
(13) في أ: "عبد الله".
(14) في ت: "فالله".

(6/447)

وقال آخرون: بل معنى الآية: { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ } أي: من بعد ما ذكرنا لك من صفة النساء اللاتي أحللنا لك من نسائك اللاتي آتيت أجورهن وما ملكت يمينك، وبنات العم والعمات (1) والخال والخالات (2) والواهبة وما سوى ذلك من أصناف النساء فلا يحل لك. هذا مرويّ عن أبي بن كعب، ومجاهد، وعِكْرِمة، والضحاك -في رواية -وأبي رَزِين -في رواية عنه -وأبي صالح، والحسن، وقتادة -في رواية -والسدي، وغيرهم.
قال ابن جرير: حدثنا يعقوب، حدثنا ابن عُلَيَّة، عن داود بن أبي هند، حدثني محمد بن أبي موسى، عن زياد -رجل من الأنصار (3) -قال: قلت لأبي بن كعب: أرأيت لو أن أزواج النبي صلى الله عليه وسلم تُوُفين، أما كان له أن يتزوج؟ فقال: وما يمنعه من ذلك؟ قال: قلت: قوله: { لا يَحِلُّ (4) لَكَ النِّسَاءُ مِنْ بَعْدُ } . فقال: إنما أحل الله له ضربا من النساء، فقال: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ } إلى قوله: { إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ } ثم قيل له: { لا يَحِلُّ (5) لَكَ النِّسَاءُ مِنْ بَعْدُ } .
ورواه عبد الله بن أحمد من طرق، عن داود، به (6) . وروى الترمذي، عن ابن عباس، رضي الله عنهما، قال: نهي رسول الله صلى الله عليه وسلم عن أصناف النساء، إلا ما كان من المؤمنات المهاجرات بقوله: { لا يَحِلُّ (7) لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ } ، فأحل الله فتياتكم المؤمنات { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ } ، وحرم كل ذات دين غير الإسلام، ثم قال: { وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } و قال { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ } (8) إلى قوله: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } ، وحرم ما سوى ذلك من أصناف النساء (9) .
وقال مجاهد: { لا يَحِلُّ (10) لَكَ النِّسَاءُ مِنْ بَعْدُ } أي: من بعد ما سمى لك، لا (11) مسلمة ولا يهودية ولا نصرانية ولا كافرة.
وقال أبو صالح: { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ } (12) : أمر ألا يتزوج أعرابية ولا غربية (13) ، ويتزوج بعد من نساء تهامة، وما شاء من بنات العم والعمة، والخال والخالة، إن شاء ثلاثمائة.
وقال عكرمة: { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ } (14) أي: التي سمى الله.
__________
(1) في ت: "وبنات العمات".
(2) في أ: "الخالة".
(3) في ت: "فروى ابن جرير بإسناده عن رجل من الأنصار".
(4) في ت، أ: "لا تحل".
(5) في ت، أ: "لا تحل".
(6) تفسير الطبري (22/21) وزوائد المسند (5/132).
(7) في أ: "لا تحل".
(8) بعدها في أ: "مما أفاء الله عليك".
(9) سنن الترمذي برقم (3215) وقال: "هذا حديث حسن إنما نعرفه من حديث عبد الحميد بن بهرام، قال: سمعت أحمد بن الحسن يقول: قال أحمد بن حنبل: لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب".
(10) في أ: "لا تحل".
(11) في أ: "من".
(12) في أ: "لا تحل".
(13) في أ: "عربية".
(14) في أ: "لا يحل".

(6/448)

واختار ابن جرير، رحمه الله، أن الآية عامة فيمن ذكر من أصناف النساء، وفي النساء اللواتي في عصمته وكن تسعا. وهذا الذي قاله جيد، ولعله مراد كثير ممن حكينا عنه من السلف؛ فإن كثيرا منهم روي عنه هذا وهذا، ولا منافاة، والله أعلم.
ثم أورد ابن جرير على نفسه ما روي أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها، وعزم على فراق سودة حتى وهبته يومها لعائشة، ثم أجاب بأن هذا كان قبل نزول قوله: { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ } ، وهذا الذي قاله من أن هذا كان قبل نزول الآية صحيح، ولكن لا يحتاج إلى ذلك؛ فإن الآية إنما دلت على أنه لا يتزوج بمن عدا اللواتي في عصمته، وأنه لا يستبدل بهن غيرهن، ولا يدل ذلك على أنه لا يطلق واحدة منهن من غير استبدال، والله أعلم.
فأما قَضية سَوْدَة ففي الصحيح عن عائشة، رضي الله عنها، وهي سبب نزول قوله تعالى: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا [ وَالصُّلْحُ خَيْرٌ (1) ] } الآية [النساء: 128] (2) .
وأما قضية (3) حفصة فروى أبو داود والنسائي وابن ماجه وابن حبان في صحيحه، من طرق عن يحيى بن زكريا بن أبي زائدة، عن صالح بن صالح بن حي (4) عن سلمة أن بن كُهَيْل، عن سعيد بن جبير، عن ابن عباس، عن عمر؛ أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها. وهذا إسناد (5) قوي (6) .
وقال الحافظ أبو يعلى: حدثنا أبو كُرَيْب، حدثنا يونس بن بُكَيْر، عن الأعمش، عن أبي صالح (7) ، عن ابن عمر قال: دخل عمر على حفصة وهي تبكي، فقال: ما يبكيك؟ لعل رسول الله صلى الله عليه وسلم طلقك؟ إنه قد كان طلقك مرة ثم راجعك من أجلي؛ والله لئن كان طلقك مرة أخرى لا أكلمك أبدا. ورجاله على شرط الصحيحين (8) .
وقوله: { وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ } ، فنهاه عن الزيادة عليهن، أو طلاق واحدة منهن واستبدال غيرها بها إلا ما ملكت يمينه (9) .
وقد روى الحافظ أبو بكر البزار حديثا مناسبا ذكَرُه هاهنا، فقال:
حدثنا إبراهيم بن نصر، حدثنا مالك بن إسماعيل، حدثنا عبد السلام بن حرب، عن إسحاق بن عبد الله (10) القرَشي، عن زيد بن أسلم، عن عطاء بن يَسَار (11) عن أبي هُرَيرة، رضي الله عنه،
__________
(1) زيادة من ف، أ.
(2) انظر تخريج هذا الحديث عند تفسير الآية: 128 من سورة النساء.
(3) في ت: "قصة".
(4) في أ: "يحيى"
(5) في ت: "إسناده".
(6) سنن أبي داود برقم (2283) وسنن النسائي (6/213) وسنن ابن ماجه برقم (2016).
(7) في ت: "وروى الإمام الحافظ أبو يعلى بسنده".
(8) مسند أبي يعلى (1/160).
(9) في أ: "يمينك".
(10) في أ: "عبيد الله".
(11) في ت: "وروى البزار بإسناده".

(6/449)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا (53) إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (54)

قال: كان البَدلُ في الجاهلية أن يقول الرجل للرجل: بادلني امرأتك وأبادلُك بامرأتي: أي: تنزل لي عن امرأتك، وأنزل لك عن امرأتي. فأنزل الله: { وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ } قال: فدخل عيينة بن حصن (1) على النبي صلى الله عليه وسلم، وعنده عائشة، فدخل بغير إذن، فقال له رسول الله صلى الله عليه وسلم: "فأين الاستئذان؟" فقال يا رسول الله، ما استأذنت على رجل من مُضَر منذ أدركت. ثم قال: من هذه الحُمَيْراء إلى جنبك؟ فقال رسول الله صلى الله عليه وسلم: "هذه عائشة أم المؤمنين". قال: أفلا أنزل لك عن أحسن الخلق (2) ؟ قال: "يا عيينة إن الله قد حرم ذلك". فلما أن خرج قالت عائشة: مَنْ هذا؟ قال: هذا أحمق مطاع، وإنه على ما ترين لسيد قومه".
ثم قال البزار إسحاق (3) بن عبد الله: لين الحديث جدا، وإنما ذكرناه لأنا لم نحفظه إلا من هذا الوجه، وبينا العلة فيه (4) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا (53) إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (54) } .
هذه آية الحجاب، وفيها أحكام وآداب شرعية، وهي مما وافق تنزيلها قول (5) عمر بن الخطاب، رضي الله عنه، كما ثبت ذلك في الصحيحين عنه أنه قال: وافقت ربي في ثلاث، فقلت: يا رسول الله، لو اتخذت من مقام إبراهيم مصلى؟ فأنزل الله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } [البقرة: 125]. وقلت: يا رسول الله، إن نساءك يدخل عليهن البر والفاجر، فلو حجبتهن؟ فأنزل الله آية الحجاب. وقلت لأزواج النبي صلى الله عليه وسلم لما تمالأن عليه في الغيرة: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } [التحريم:5]، فنزلت كذلك (6) .
وفي رواية لمسلم ذكر أسارى بدر، وهي قضية رابعة.
وقد قال (7) البخاري: حدثنا مُسَدَّد، عن يحيى، عن حُمَيْد، أن أنس بن مالك قال: قال عمر بن
__________
(1) في أ: "عيينة الفزاري".
(2) في ت: "قال انزل لي عنها وأنا أنزل لك عن أحسن الخلق". وفي أ: "قال أنزل لك عن أحسن الخلق".
(3) في ت: "ثم قال البزار: في إسناده إسحاق".
(4) مسند البزار برقم (2251) "كشف الأستار" وقال الهيثمي في المجمع (7/92) : "وفيه إسحاق بن عبد الله بن أبي فروة وهو متروك".
(5) في ت: "لقول".
(6) صحيح البخاري برقم (402).
(7) في ت: "وروى".

(6/450)

الخطاب: يا رسول الله، يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب؟ فأنزل الله آية الحجاب (1) .
وكان وقت نزولها في صبيحة عرس رسول الله صلى الله عليه وسلم بزينب بنت جحش، التي تولى الله تعالى تزويجها بنفسه، وكان ذلك في ذي القعدة من السنة الخامسة، في قول قتادة والواقدي وغيرهما.
وزعم أبو عُبَيدة معمر بن المثنى، وخليفة بن خياط: أن ذلك كان في سنة ثلاث، فالله أعلم.
قال (2) البخاري: حدثنا محمد بن عبد الله الرَّقاشي، حدثنا مُعْتَمر بن سليمان، سمعت أبي، حدثنا أبو مِجْلَز، عن أنس بن مالك، رضي الله عنه، قال: لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش، دعا القوم فَطَعموا ثم جلسوا يتحدثون، فإذا هو [كأنه] (3) يتهيأ (4) للقيام فلم يقوموا. فلما رأى ذلك قام، فلما قام [قام] (5) مَنْ قام، وقعد ثلاثة نفر. فجاء النبي صلى الله عليه وسلم ليدخل، فإذا القوم جلوس، ثم إنهم قاموا فانطلقت، فجئت فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا. فجاء حتى دخل، فذهبت أدخل، فألقي [الحجاب] (6) بيني وبينه، فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ } الآية.
وقد رواه أيضا في موضع آخر، ومسلم والنسائي، من طرق، عن معتمر بن سليمان، به (7) . ثم رواه البخاري منفردا به من حديث أيوب، عن أبي قِلابة، عن أنس بن مالك، رضي الله عنه، [بنحوه (8) . ثم قال (9) : حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس بن مالك] (10) قال: بُني [على] (11) النبي صلى الله عليه وسلم بزينب بنت جحش بخبز ولحم، فأرسلْتُ على الطعام داعيا، فيجيء قوم فيأكلون ويخرجون، ثم يجيء قوم فيأكلون ويخرجون. فدعوتُ حتى ما أجد أحدا أدعوه، فقلت: يا نبي الله، ما أجد أحدا أدعوه. قال: "ارفعوا طعامكم"، وبقي ثلاثة رهط يتحدثون في البيت، فخرج النبي صلى الله عليه وسلم فانطلق إلى حجرة عائشة، فقال: "السلام عليكم أهل البيت ورحمة الله وبركاته". قالت: وعليك السلام ورحمة الله، كيف وجدت أهلك، بارك الله لك؟ فَتَقَرّى حجر نسائه كُلّهن، يقول لهن كما يقول لعائشة، ويقلن له كما قالت عائشة. ثم رجع رسول الله (12) صلى الله عليه وسلم فإذا رهط ثلاثة [في البيت] (13) يتحدثون. وكان النبي صلى الله عليه وسلم شديد الحياء، فخرج منطلقا نحو حُجْرة عائشة، فما أدري أخبرتُه أم أخبر أن القوم خَرَجُوا؟ فرجع حتى إذا وضع رجله في أُسْكُفة الباب داخله، وأخرى خارجة، أرْخَى الستر بيني وبينه، وأنزلت آية الحجاب.
__________
(1) صحيح مسلم برقم (2399).
(2) في ت: "وروى".
(3) زيادة من ت، ف، أ، والبخاري.
(4) في ت: "تهيأ".
(5) زيادة من ت، ف، أ، والبخاري.
(6) زيادة من ت، ف، أ، والبخاري.
(7) صحيح البخاري برقم (4791) وبرقم (6239 ، 6271) وصحيح مسلم برقم (1428) والنسائي في السنن الكبرى برقم (11420).
(8) صحيح البخاري برقم (4792).
(9) في ت: "قال البخاري".
(10) زيادة من ت، ف، أ.
(11) زيادة من ت، ف، والبخاري، وفي أ: "بنى الله على النبي".
(12) في ت: "النبي".
(13) زيادة من ت، ف، أ، والبخاري.

(6/451)

انفرد به البخاري من بين أصحاب الكتب [الستة] (1) ، سوى النسائي في اليوم والليلة، من حديث عبد الوارث (2) .
ثم رواه عن إسحاق -هو ابن منصور -عن عبد الله بن بكر (3) السهمي، عن حُمَيد، عن أنس، بنحو ذلك (4) ، وقال: "رجلان" انفرد به من هذا الوجه. وقد تقدم في أفراد مسلم من حديث سليمان بن المغيرة، عن ثابت، عن أنس.
وقال ابن أبي حاتم (5) : حدثنا أبي، حدثنا أبو المظفر، حدثنا جعفر بن سليمان، عن الجعد -أبي عثمان اليَشْكُرِي -عن أنس بن مالك قال: أعرس رسول الله صلى الله عليه وسلم ببعض نسائه، فصنعت أم سليم حيسا ثم وضعته (6) في تَوْر، فقالت: اذهب بهذا إلى رسول الله صلى الله عليه وسلم، وأقرئه مني السلام، وأخبره أن هذا منا له قليل -قال أنس: والناس يومئذ في جَهد -فجئت به فقلت: يا رسول الله، بعثت بهذا أم سُلَيم إليك، وهي تقرئك السلام، وتقول: أخبره أن هذا منا له قليل، فنظر إليه ثم قال: "ضعه" فوَضَعته في ناحية البيت، ثم قال: "اذهب فادع لي فلانا وفلانا". وسمى رجالا كثيرا، وقال: "ومَنْ لقيتَ من [المسلمين". فدعوتُ مَنْ قال لي، ومَنْ لقيت من] (7) المسلمين، فجئت والبيت والصُّفَّة والحجرة مَلأى من الناس -فقلت: يا أبا عثمان، كم كانوا؟ فقال: كانوا زهاء ثلاثمائة -قال أنس: فقال لي رسول الله صلى الله عليه وسلم: "جِئْ به". فجئتُ به إليه، فوضع يده عليه، ودعا وقال: "ما شاء الله". ثم قال: "ليتَحَلَّق عَشَرة عَشَرة، وليسموا (8) ، وليأكل كل إنسان مما يليه". فجعلوا يسمون ويأكلون، حتى أكلوا كلهم. فقال لي رسول الله صلى الله عليه وسلم: "ارفعه". قال: فجئتُ فأخذت التَّورَ فما أدري أهو حين وضعت أكثر أم حين أخذت؟ قال: وتخلف رجال يتحدثون في بيت رسول الله، وزَوجُ رسول الله صلى الله عليه وسلم التي دخل بها معهم مُولّية وجهها إلى الحائط، فأطالوا الحديث، فشقوا على رسول الله صلى الله عليه وسلم، وكان أشد الناس حياء -ولو أعلموا (9) كان ذلك عليهم عزيزًا -فقام رسول الله صلى الله عليه وسلم فخرج فسلم على حُجَره وعلى نسائه، فلما رأوه قد جاء ظنوا أنهم قد ثَقَّلوا عليه، ابتدروا الباب فخرجوا، وجاء رسول الله صلى الله عليه وسلم حتى أرخى الستر، ودخل البيت وأنا في الحجرة، فمكث رسولُ الله صلى الله عليه وسلم في بيته يسيرا، وأنزل الله عليه القرآن، فخرج وهو يقرأ هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا } إلى قوله: { بِكُلِّ شَيْءٍ عَلِيمًا } . قال أنس: فقرأهن عَليّ قبل الناس، فأنا أحْدثُ الناس بهن عهدا.
__________
(1) زيادة من ت، ف، أ.
(2) صحيح البخاري برقم (4793) والنسائي في السنن الكبرى برقم (10101).
(3) في أ: "بكير".
(4) صحيح البخاري برقم (4794).
(5) في ت: "روى مسلم والنسائي".
(6) في ت، ف: "جعلت".
(7) زيادة من ف، أ.
(8) في ت، ف، أ: "ويسموا".
(9) في ت، ف، أ: "علموا".

(6/452)

وقد رواه مسلم والترمذي والنسائي جميعا، عن قتيبة، عن جعفر بن سليمان، به (1) . وقال الترمذي: حسن صحيح وعَلَّقه البخاري في كتاب النكاح فقال:
وقال إبراهيم بن طَهْمَان، عن الجَعْد أبي عثمان، عن أنس، فذكر نحوه (2) .
ورواه مسلم أيضا عن محمد بن رافع، عن عبد الرزاق، عن مَعْمَر، عن الجعد، به (3) . وقد روى هذا الحديث عبد الله بن المبارك، عن شَرِيك، عن بيان بن بشر، عن أنس، بنحوه.
وروى (4) البخاري والترمذي، من طريقين آخرين، عن بَيَان بن بشر الأحَمَسِي الكوفي، عن أنس، بنحوه (5) .
ورواه ابن أبي حاتم أيضا، من حديث أبي نَضْرَة العبدي، عن أنس بن مالك، بنحوه (6) ورواه ابن جرير من حديث عمرو بن سعيد، ومن حديث الزهري، عن أنس، بنحو ذلك (7) .
وقال الإمام أحمد: حدثنا بَهْزُ وهاشم بن القاسم قالا حدثنا سليمان بن المغيرة، عن ثابت، عن أنس قال: لما انقضت عدة زينب قال رسول الله صلى الله عليه وسلم: ليزيد "اذهب فاذكرها علي". قال: فانطلق زيد حتى أتاها، قال: وهي تُخَمِّر عجينها، فلما رأيتُها عَظُمت في صدري ... وذكر تمام الحديث، كما قدمناه عند قوله: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا } ، وزاد في آخره بعد قوله: وَوَعَظ القوم بما وعظوا به. قال هاشم في حديثه: { لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ } .
وقد أخرجه مسلم والنسائي، من حديث سليمان بن المغيرة (8) ، به (9) .
وقال (10) ابن جرير: حدثني أحمد بن عبد الرحمن -ابن أخي ابن وهب -حدثني عمي عبد الله بن وهب، حدثني يونس عن الزهري، عن عُرْوَة، عن عائشة قالت: إن أزواج رسول الله صلى الله عليه وسلم كُنّ يخرجن بالليل إذا تبرزن إلى المناصع -وهو صعيد أفيح -وكان عمر يقول لرسول الله صلى الله عليه وسلم: احجب نساءك. فلم يكن رسول الله صلى الله عليه وسلم ليفعل، فخرجت سودة بنت زمعة زوج رسول الله صلى الله عليه وسلم، وكانت امرأة طويلة، فناداها عمر بصوته الأعلى: قد عرفناك يا سودة. حرْصًا أن (11) ينزل الحجاب، قالت (12) : فأنزل الله الحجاب (13) .
__________
(1) صحيح مسلم برقم (1428) وسنن الترمذي برقم (3218) وسنن النسائي (6/136).
(2) صحيح البخاري برقم (5163).
(3) صحيح مسلم برقم (1428).
(4) في أ: "ورواه".
(5) صحيح البخاري برقم (5170) وسنن الترمذي برقم (3219).
(6) في أ: "بنحوه ولم يخرجوه".
(7) تفسير الطبري (22/27).
(8) في هـ، أ: "جعفر بن سليمان" والتصويب من ت، ف، ومسلم.
(9) المسند (3/195)، وصحيح مسلم برقم (1428)، وسنن النسائي (6/79)".
(10) في ت: "وروى".
(11) في ف، أ: "حرصا أن أن".
(12) في ت: "قال".
(13) تفسير الطبري (22/28).

(6/453)

هكذا وقع في هذه الرواية. والمشهور أن هذا كان بعد نزول الحجاب، كما رواه الإمام أحمد والبخاري ومسلم، من حديث هشام بن عُرْوَة، عن أبيه، عن عائشة، رضي الله عنها، قالت: خرجت سودة بعدما ضرب الحجاب لحاجتها، وكانت امرأة جَسيمَةً لا تخفَى على مَنْ يعرفها، فرآها عمر بن الخطاب فقال: يا سودة، أما والله ما تَخْفَين علينا، فانظري كيف تخرجين؟ قالت: فانكفأت راجعة، ورسولُ الله صلى الله عليه وسلم في بيتي، وإنه ليتعشى، وفي يده عَرْق، فدخلت فقالت: يا رسول الله، إني خرجت لبعض حاجتي، فقال لي عمر كذا وكذا. قالت: فأوحى الله إليه، ثم رُفعَ عنه وإن العَرْق في يده، ما وضعه. فقال: "إنه قد أذنَ لكن أن تخرجن لحاجتكن". لفظ البخاري (1) .
فقوله: { لا تَدْخُلُوا بُيُوتَ النَّبِيِّ } : حَظَر على المؤمنين أن يدخلوا منازل رسول الله صلى الله عليه وسلم بغير إذن، كما كانوا قبل ذلك يصنعون في بيوتهم في الجاهلية وابتداء الإسلام، حتى غار الله لهذه الأمة، فأمرهم بذلك، وذلك من إكرامه تعالى هذه الأمة؛ ولهذا قال رسول الله صلى الله عليه وسلم: "إياكم والدخول على النساء" (2) .
ثم استثنى من ذلك فقال: { إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ } .
قال مجاهد وقتادة وغيرهما: أي غير متحينين نضجه واستواءه، أي: لا ترقبوا الطعام حتى (3) إذا قارب الاستواء تعرضتم للدخول، فإن هذا يكرهه الله ويذمه. وهذا دليل على تحريم التطفيل، وهو الذي تسميه العرب الضيفن، وقد صنف الخطيب البغدادي في ذلك كتابا في ذم الطفيليين. وذكر من أخبارهم أشياء يطول إيرادها.
ثم قال تعالى: { وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا } . وفي صحيح مسلم عن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا دعا أحدكم أخاه فَلْيجب، عُرسًا كان أو غيره" (4) . وأصله في الصحيحين وفي الصحيح أيضا، عن رسول الله صلى الله عليه وسلم: "لو دُعيت إلى ذراع لأجبت، ولو أهدي إليَّ كُرَاع لقبلت، فإذا فَرَغتم من الذي دُعيتم إليه فخففوا عن أهل المنزل، وانتشروا في الأرض" (5) ؛ ولهذا قال: { وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ } أي: كما وقع لأولئك النفر الثلاثة الذين استرسل بهم الحديث، ونسُوا أنفسهم، حتى شَقّ ذلك على رسول الله صلى الله عليه وسلم، كما قال [الله] (6) تعالى: { إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ } (7) .
وقيل: المراد أن دخولكم منزله بغير إذنه (8) كان يشق عليه ويتأذى به، لكن كان يكره أن ينهاهم عن ذلك من شدة حيائه، عليه السلام، حتى أنزل الله عليه النهي عن ذلك؛ ولهذا قال: { وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ } أي: ولهذا نهاكم عن ذلك وزجرَكم عنه.
__________
(1) المسند (6/56) وصحيح البخاري برقم (4795) وصحيح مسلم برقم (2170).
(2) رواه البخاري في صحيحه برقم (5232) ومسلم في صحيحه برقم (2172) من حديث عقبة بن عامر، رضي الله عنه.
(3) في أ: "الطعام إذا طبخ حتى".
(4) صحيح مسلم برقم (1429).
(5) في صحيح البخاري برقم (2568) من حديث أبي هريرة، رضي الله عنه.
(6) زيادة من ف.
(7) بعدها في أ: "والله لا يستحيي من الحق".
(8) في أ: "إذن".

(6/454)

ثم قال تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ } أي: وكما نهيتكم عن الدخول عليهن، كذلك لا تنظروا إليهن بالكلية، ولو كان لأحدكم (1) حاجة يريد تناولها منهن فلا ينظر إليهن، ولا يسألهن حاجة إلا من وراء حجاب.
وقال (2) ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن مِسْعَر، عن موسى بن أبي كثير، عن مجاهد، عن عائشة قالت: كنت آكل مع النبي (3) صلى الله عليه وسلم حَيْسًا في قَعْب، فمر عمر فدعاه، فأصابت إصبعه إصبعي، فقال: حَسِّ (4) -أو: أوّه -لو أطاع فيكن ما رأتك (5) عين. فنزل الحجاب (6) .
{ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } أي: هذا الذي أمرتكم به وشرعته لكم من الحجاب أطهر وأطيب.
وقوله: { وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا } : قال (7) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن أبي حماد، حدثنا مهْرَان، عن سفيان، عن داود بن أبي هند، عن عِكْرِمة، عن ابن عباس في قوله تعالى: { وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ } قال: نزلت في رَجُل هَمّ أن يتزوج بعض نساء النبي صلى الله عليه وسلم. قال رجل لسفيان: أهي عائشة؟ قال: قد ذكروا ذاك.
وكذا قال مقاتل بن حَيَّان، وعبد الرحمن بن زيد بن أسلم، وذكر بسنده عن السدي أن الذي عزم على ذلك طلحة بن عبيد الله، رضي الله عنه، حتى نزل التنبيه على تحريم ذلك؛ ولهذا أجمع العلماء قاطبة على أن من توفي عنها رسول الله صلى الله عليه وسلم من أزواجه (8) أنه يحرم على غيره تزويجها من بعده؛ لأنهن أزواجه في الدنيا والآخرة وأمهات المؤمنين، كما تقدم. واختلفوا فيمن دخل بها ثم طلقها في حياته (9) هل يحل لغيره أن يتزوجها؟ على قولين، مأخذهما: هل دخلت هذه في عموم قوله: { مِنْ بَعْدِهِ } أم لا؟ فأما من تزوجها ثم طلقها قبل أن يدخل بها، فما نعلم في حلها لغيره -والحالة هذه -نزاعا، والله أعلم.
وقال (10) ابن جرير: حدثني [محمد] (11) بن المثنى، حدثنا عبد الوهاب، حدثنا داود، عن عامر؛ أن نبي الله صلى الله عليه وسلم مات وقد ملك قيلة بنت (12) الأشعث -يعني: ابن قيس -فتزوجها عكرمة بن أبي جهل بعد ذلك، فشق ذلك على أبي بكر مشقة شديدة، فقال له عمر: يا خليفة رسول الله، إنها ليست من نسائه، إنها لم يُخَيّرها رسول الله صلى الله عليه وسلم، ولم يحجبها، وقد برأها الله منه بالردة التي ارتدت
__________
(1) في ت: "لأحدهم".
(2) في ت: "وروى".
(3) في ت: "رسول الله".
(4) في هـ: "خير" وفي ت، ف، أ: "حسن" والمثبت من النهاية لابن الأثير 1/385.
(5) في ت، أ: "ما رأتكن".
(6) ورواه النسائي في السنن الكبرى برقم (11419) من طريق زكريا بن يحيى عن ابن أبي عمر، به.
(7) في ت: "روى".
(8) في ف، أ: "زوجاته".
(9) في ت: "حياتها".
(10) في ت: "وروى".
(11) زيادة من ف، أ، والطبري.
(12) في أ: "قتيلة ابنة".

(6/455)

مع قومها. قال: فاطمأن أبو بكر، رضي الله عنهما (1) وسكن (2) .
وقد عظم الله تبارك وتعالى ذلك، وشدد فيه وتوعد عليه بقوله: { إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا } ، ثم قال: { إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } أي: مهما تكنه ضمائركم وتنطوي عليه سرائركم، فإن الله (3) يعلمه؛ فإنه لا تخفى (4) عليه خافية، { يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ } [غافر: 19].
__________
(1) في ت، ف: "عنه".
(2) تفسير الطبري (22/29).
(3) في ف: "فإنه".
(4) في ت، ف: "لا يخفى".

(6/456)


الأحزاب - تفسير ابن كثير

لَا جُنَاحَ عَلَيْهِنَّ فِي آَبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (55)

{ لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (55) } .
لما أمر تعالى النساء بالحجاب من الأجانب، بيَّن أن هؤلاء الأقارب لا يجب الاحتجاب منهم، كما استثناهم في سورة النور، عند قوله: { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ } إلى آخرها، [النور: 31]، وفيها زيادات على هذه. وقد تقدم تفسيرها والكلام عليها بما أغنى عن إعادته. وقد سأل بعض السلف فقال: لِم لَمْ يذكر العم والخال في هاتين الآيتين؟ فأجاب عكرمة والشعبي: بأنهما لم يذكرا؛ لأنهما قد يصفان ذلك لبنيهما. قال ابن جرير: حدثني محمد بن المثنى، حدثنا حجاج بن مِنْهال، حدثنا حماد، حدثنا داود، عن الشعبي وعكرمة في قوله: { لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ } قلت: ما شأن العم والخال لم يذكرا؟ قالا هما (1) ينعتانها لأبنائهما. وكرها أن تضع خمارها عند خالها وعمها.
وقوله: { وَلا نِسَائِهِنَّ } : يعني بذلك: عَدَم الاحتجاب من النساء المؤمنات.
وقوله: { وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ } يعني به: أرقاءَهن من الذكور والإناث، كما تقدم التنبيه عليه، وإيراد الحديث فيه (2) .
قال سعيد بن المسيب: إنما يعني به: الإماء فقط. رواه ابن أبي حاتم.
وقوله: { وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا } أي: واخشينه في الخلوة والعلانية، فإنه شهيد على كل شيء، لا تخفى عليه خافية، فراقبن الرقيب.
__________
(1) في أ: "لأنهما".
(2) تقديم تخريج الحديث عند تفسير الآية: 31 من سورة النور.

(6/456)

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56)

{ إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56) }
قال البخاري: قال أبو العالية: صلاة الله: ثناؤه عليه عند الملائكة، وصلاة الملائكة: الدعاء. وقال ابن عباس: يصلون: يبرِّكون. هكذا علقه البخاري عنهما (1) .
وقد رواه أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية كذلك. وروي مثله عن الربيع أيضا. وروى علي بن أبي طلحة، عن ابن عباس كما قاله سواء، رواهما ابن أبي حاتم.
وقال أبو عيسى الترمذي: وروي عن سفيان الثوري وغير واحد من أهل العلم قالوا: صلاة الرب: الرحمة، وصلاة الملائكة: الاستغفار.
ثم قال ابن أبي حاتم: حدثنا عمرو الأوْديّ، حدثنا وَكِيع، عن الأعمش، عن عمرو بن مرة، قال الأعمش عن عطاء (2) بن أبي رباح { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ } قال: صلاته تبارك وتعالى: سُبّوح قدوس، سبقت رحمتي غضبي.
والمقصود من هذه الآية: أن الله سبحانه أخبر عباده بمنزلة عبده ونبيه عنده في الملأ الأعلى، بأنه يثني عليه عند الملائكة المقربين، وأن الملائكة تصلي عليه. ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه، ليجتمع الثناء عليه من أهل العالمين العلوي والسفلي جميعا.
وقد قال (3) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عبد الرحمن، حدثني أبي، عن أبيه، عن أشعث بن إسحاق، عن جعفر - يعني: ابن المغيرة -عن سعيد بن جبير، عن ابن عباس: أن بني إسرائيل قالوا لموسى عليه السلام: هل يصلي ربك؟ فناداه ربه: يا موسى، سألوك: "هل يصلي ربك؟" فقل: نعم، إنما أصلي أنا وملائكتي على أنبيائي ورسلي. فأنزل الله عز وجل، على نبيه صلى الله عليه وسلم: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } .
وقد أخبر أنه سبحانه وتعالى (4) ، يصلي على عباده المؤمنين في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا . هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب :41-43]. وقال تعالى: { وَبَشِّرِ الصَّابِرِينَ (5) . الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ . أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } [البقرة: 155-157]. وفي الحديث: "إن الله وملائكته يصلون على ميامِن الصفوف". وفي
__________
(1) صحيح البخاري (8/532) "فتح".
(2) في ت: "وروى ابن أبي حاتم بسنده عن عطاء".
(3) في ت: "وقد روى".
(4) في ت: "وقد أخبر الله تعالى" وفي ف: "وقد أخبر أنه سبحانه بأنه".
(5) في ت : "المؤمنين " وهو خطأ.

(6/457)

الحديث الآخر: "اللهم، صل على آل أبي أوفى". وقال رسول الله صلى الله عليه وسلم لامرأة جابر -وقد سألته أن يصلي عليها وعلى زوجها -"صلى الله عليك، وعلى زوجك (1) (2) .
وقد جاءت الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم بالأمر بالصلاة عليه، وكيفية الصلاة عليه، ونحن نذكر منها إن شاء الله تعالى ما تيسر، والله المستعان.
قال البخاري -عند تفسير هذه الآية (3) -: حدثنا سعيد بن يحيى بن سعيد، حدثنا أبي، عن مِسْعَر، عن الحكم، عن ابن أبي ليلى، عن كعب بن عُجْرَة قال: قيل: يا رسول الله، أما السلام عليك فَقد عرفناه، فكيف الصلاة؟ فقال: "قولوا: اللهم، صل على محمد، وعلى آل محمد، [كما صليت على آل إبراهيم، إنك حميد مجيد. اللهم، بارك على محمد وعلى آل محمد] (4) كما باركت على آل إبراهيم، إنك حميد مجيد" (5) .
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة (6) ، عن الحكم قال: سمعت ابن أبي ليلى قال: لقيني كعب بن عُجْرَةَ فقال: ألا أهدي لك هدية؟ خرج علينا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله، قد علمنا -أو: عرفنا -كيف السلام (7) ، عليك، فكيف الصلاة؟ قال: "قولوا: اللهم، صل على محمد وعلى آل محمد، كما صليت على [آل] (8) إبراهيم إنك حميد مجيد. اللهم، بارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم، إنك حميد مجيد".
وهذا الحديث قد أخرجه الجماعة في كتبهم، من طرق متعددة، عن الحكم -وهو ابن عتبة (9) زاد البخاري: وعبد الله بن عيسى، كلاهما عن عبد الرحمن بن أبي ليلى، فذكره (10) .
وقال ابن أبي حاتم (11) : حدثنا الحسن بن عرفة، حدثنا هُشَيْم بن بُشَير، عن يزيد بن أبي زياد، حدثنا عبد الرحمن بن أبي ليلى، عن كعب بن عُجْرَة قال: لما نزلت: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } . قال: قلنا: يا رسول الله، قد علمنا السلام (12) فكيف الصلاة عليك؟ قال: "قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد. وبارك على محمد وعلى آل محمد، كما
__________
(1) في ف، أ: "وعلى آل زوجك".
(2) رواه أحمد في مسنده (3/398) وابن حبان في صحيحه برقم (1951) "موارد" من طريق الأسود بن قيس عن نبيح العنزي عن جابر رضي الله عنه.
(3) في ت: "روى البخاري في صحيحه".
(4) زيادة من ت، ف، والبخاري.
(5) صحيح البخاري برقم (4797).
(6) في ت: "وروى الإمام أحمد بإسناده".
(7) في أ: "نسلم".
(8) زيادة من ت، ف، والمسند.
(9) في أ: "عيينة".
(10) المسند (4/241) وصحيح البخاري برقم (3370) وبرقم (6357) وبرقم (4797) وصحيح مسلم برقم (406) وسنن أبي داود برقم (976) وسنن الترمذي برقم (483) وسنن النسائي (3/47) وسنن ابن ماجه برقم (904).
(11) في أ: "وقال البخاري".
(12) في ت، ف، أ: "السلام عليك".

(6/458)

باركت على إبراهيم وعلى آل إبراهيم. إنك حميد مجيد". وكان عبد الرحمن بن أبي ليلى يقول: وعلينا معهم.
ورواه الترمذي بهذه الزيادة (1) .
ومعنى قولهم: "أما السلام عليك فقد عرفناه": هو الذي في التشهد الذي كان يعلمهم إياه، كما كان يعلمهم السورة من القرآن، وفيه: "السلام عليك أيها النبي ورحمة الله وبركاته".
حديث آخر: قال (2) البخاري: حدثنا عبد الله بن يوسف، حدثنا الليث، عن ابن (3) الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري، رضي الله عنه، قال: قلنا: يا رسول الله، هذا السلام (4) فكيف نصلي عليك: قال: "قولوا: اللهم صل على محمد عبدك ورسولك، كما صليت على آل إبراهيم. وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم". [وفي رواية] (5) : قال أبو صالح، عن الليث: "على محمد وعلى آل محمد، كما باركت على آل إبراهيم".
حدثنا إبراهيم بن حمزة، حدثنا ابن أبى حازم والدّرَاوَرْدي، عن يزيد -يعني: ابن الهاد -قال: "كما صليت على إبراهيم، وبارك على محمد وآل محمد، كما باركت على إبراهيم وآل إبراهيم".
وأخرجه النسائي وابن ماجة ، من حديث ابن الهاد، به (6) .
حديث آخر: قال (7) الإمام أحمد: قرأت على عبد الرحمن: مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عمرو بن سُلَيم أنه قال: أخبرني أبو حميد الساعدي أنهم قالوا: يا رسول الله، كيف نصلي عليك؟ قال: "قولوا: اللهم" صل على محمد وأزواجه وذريته، كما صليت على [آل] (8) إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد".
وقد أخرجه بقية الجماعة، سوى الترمذي، من حديث مالك، به (9) .
حديث آخر: قال مسلم: حدثنا يحيى التميمي قال: قرأت على مالك، عن نُعَيم بن عبد الله المُجمَّر، أخبرني محمد بن عبد الله بن زيد الأنصاري -قال: وعبد الله بن زيد هو الذي كان أُرِيَ النداء بالصلاة -أخبره عن أبي مسعود الأنصاري -قال: أتانا رسول الله صلى الله عليه وسلم، ونحن في مجلس سعد بن عُبَادة، فقال له بَشير بن سعد: أمرنا الله أن نصلي عليك [يا رسول الله]، (10) فكيف نصلي عليك؟ قال: فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم: "قولوا: اللهم صل على محمد، وعلى آل محمد، كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم في العالمين، إنك حميد مجيد، والسلام كما قد عَلِمْتُمْ".
وقد رواه أبو داود، والترمذي، والنسائي من حديث مالك، به (11) . وقال الترمذي: حسن
__________
(1) سنن الترمذي برقم (483) وقال: "حديث حسن صحيح".
(2) في ت: "روى".
(3) في أ: "أبي".
(4) في أ: "هذا السلام عليك".
(5) زيادة من ت.
(6) صحيح البخاري برقم (4798).
(7) في ت: "وروى".
(8) زيادة من ت، ف، أ، والمسند.
(9) المسند (5/424) وصحيح البخاري برقم (3369) وصحيح مسلم برقم (407) وسنن أبي داود برقم (979) وسنن النسائي (3/49) وسنن ابن ماجه برقم (905).
(10) زيادة من ت، ف، أ، ومسلم.
(11) صحيح مسلم برقم (405) وسنن أبي داود برقم (980) وسنن الترمذي برقم (3220) وسنن النسائي (3/45).

(6/459)

صحيح.
وروى الإمام أحمد، وأبو داود، والنسائي، وابن خُزَيمة، وابن حبّان، والحاكم في مستدركه، من حديث محمد بن إسحاق، عن محمد بن إبراهيم التيمي، عن محمد بن عبد الله بن زيد بن عبد ربه، عن أبي مسعود البدري أنهم قالوا: يا رسول الله، أما السلام فقد عرفناه، فكيف نصلي عليك إذا نحن صلينا في صلاتنا؟ فقال: "قولوا: اللهم، صَل على محمد وعلى آل محمد..." وذكره (1) .
ورواه الشافعي، رحمه الله، في مسنده، عن أبي هريرة، بمثله (2) . ومن هاهنا ذهب الشافعي، رحمه الله، إلى أنه يجب على المصلي أن يصلي على رسول الله صلى الله عليه وسلم في التشهد الأخير، فإن تركه لم تصح صلاته. وقد شَرَع بعض المتأخرين من المالكية وغيرهم يُشنع على الإمام الشافعي في اشتراطه ذلك في الصلاة، ويزعم أنه قد تفرد بذلك، وحكى الإجماع على خلافه أبو جعفر الطبري والطحاوي والخطابي وغيرهم، فيما نقله القاضي عياض. وقد تَعَسّف القائل (3) في رده على الشافعي، وتكلف في دعواه الإجماع في ذلك، [وقال ما لم يحط به علما] (4) ، فإنه قد روينا وجوب ذلك والأمر بالصلاة على رسول الله صلى الله عليه وسلم في الصلاة كما هو ظاهر الآية، ومفسر (5) بهذا الحديث عن جماعة من الصحابة، منهم: ابن مسعود، وأبو مسعود البدري، وجابر بن عبد الله، ومن التابعين: الشعبي، وأبو جعفر الباقر، ومقاتل بن حيان. وإليه ذهب الشافعي، لا خلاف عنه في ذلك ولا بين (6) أصحابه أيضا، وإليه ذهب [الإمام] (7) أحمد أخيرا فيما حكاه عنه أبو زُرْعَة الدمشقي، به. وبه قال إسحاق بن راهويه، والفقيه الإمام محمد بن إبراهيم المعروف بابن الموّاز المالكي، رحمهم الله، حتى إن بعض أئمة الحنابلة أوجب أن يقال في الصلاة عليه صلى الله عليه وسلم كما علمهم أن يقولوا لما سألوه، وحتى إن بعض أصحابنا أوجب الصلاة على الآل ممن (8) حكاه البَنْدَنيجِيّ، وسُلَيم الرازي، وصاحبه نصر بن إبراهيم المقدسي، ونقله إمام الحرمين وصاحبه الغزالي قولا عن الشافعي. والصحيح أنه وجه، على أن الجمهور على خلافه، وحكوا الإجماع على خلافه، وللقول بوجوبه ظواهر الحديث، والله أعلم.
والغَرَض أن الشافعي، رحمه الله، لقوله (9) بوجوب الصلاة على النبي صلى الله عليه وسلم في الصلاة -سَلَفٌ وَخَلَفٌ (10) كما تقدم، لله الحمد والمنة، فلا إجماع على خلافه في هذه المسألة لا قديما ولا حديثا، والله أعلم.
ومما يؤيد ذلك: الحديث الآخر الذي رواه الإمام أحمد وأبو داود والترمذي -وصححه -والنسائي وابن خزيمة، وابن حبان في صحيحيهما، من رواية حَيْوة بن شُرَيْح المصري، عن أبي هانئ حميد بن
__________
(1) المسند (4/119) وسنن أبي داود برقم (981) والنسائي في السنن الكبرى برقم (9877) والمستدرك (1/668) وقال الحاكم: "هذا حديث صحيح على شرط مسلم".
(2) مسند الشافعي برقم (268) "بدائع المنن" ورواه النسائي في السنن الكبرى برقم (9875) من طريق داود بن قيس، عن نعيم بن عبد الله، عن أبي هريرة رضي الله عنه.
(3) في أ: "تعسف هذا القائل".
(4) زيادة من ف، أ.
(5) في ت: "ومشعر".
(6) في أ: "من".
(7) زيادة من ت، ف، أ.
(8) في ف: "فيما" وفي أ: "فيمن".
(9) في أ: "يقول".
(10) في أ: "سلفا وخلفا".

(6/460)

هانئ، عن عمرو بن مالك أبي علي الجَنْبي (1) ، عن فضالة بن عبيد، رضي الله عنه، قال: سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته، لم يمجد الله ولم يصل على النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "عَجل هذا". ثم دعاه فقال له ولغيره: "إذا صلى أحدكم فليبدأ بتحميد الله، عز وجل، والثناء عليه، ثم ليصل على النبي ثم ليدعُ [بعد] (2) بما شاء" (3) .
وكذا الحديث الذي رواه ابن ماجه، من رواية عبد المهيمن بن عباس بن سهل بن سعد الساعدي، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم أنه قال: "لا صلاة لمن لا وضوء له، ولا وضوء لمن لم يذكر اسم الله عليه، ولا صلاة لمن لم يصل على النبي، ولا صلاة لمن لم يحب الأنصار (4) .
ولكن عبد المهيمن هذا متروك. وقد رواه الطبراني من رواية أخيه "أبي بن عباس"، ولكن في ذلك نظر (5) . وإنما يعرف من رواية "عبد المهيمن"، والله أعلم.
حديث آخر: قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا إسماعيل، عن أبي داود الأعمى، عن بُرَيدة قال: قلنا: يا رسول الله، قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ قال: "قولوا: اللهم اجعل صلواتك ورحمتك وبركاتك على محمد وعلى آل محمد، كما جعلتها على إبراهيم وآل إبراهيم إنك حميد مجيد".
أبو داود الأعمى اسمه: نفيع بن الحارث، متروك (6) .
حديث آخر موقوف: رويناه من طريق سعيد بن منصور وزيد بن الحباب ويزيد بن هارون، ثلاثتهم عن نوح بن قيس: حدثنا سلامة الكندي: أن عليا، رضي الله عنه، كان يعلم الناس هذا الدعاء: اللهم داحي المدْحُوَّات، وبارئ المسموكات، وَجَبَّار القلوب على فطْرَتها شقيها وسعيدها. اجعل شرائف صلواتك، ونوامي بركاتك، ورأفة تحننك، على محمد عبدك ورسولك، الخاتم لما سبق، والفاتح لما أغلق، والمعلن الحق بالحق، والدامغ جيشات الأباطيل، كما حُمِّل فاضطلع بأمرك لطاعتك، مستوفزا في مرضاتك، غير نَكل في قَدَم، ولا وهن في عزم، واعيا لوحيك، حافظا لعهدك، ماضيا على نفاذ أمرك، حتى أورى قبسا لقابس، آلاء الله تصل بأهله أسبابه، به هديت القلوب بعد خوضات الفتن والإثم، [وأقام] (7) مُوضحات الأعلام، ومُنِيرات الإسلام ونائرات الأحكام، فهو أمينك المأمون، وخازن علمك المخزون، وشهيدك يوم الدين، وبَعيثُك نعمة، ورسولك بالحق رحمة. اللهم افسح له مُفسحَات في عدلك، واجزه مضاعفات الخير من فضلك. مهنَّآت له غير مكدرات، من فوز ثوابك المعلول، وجزيل عطائك المجمول. اللهم، أعل على بناء البانين
__________
(1) في أ: "الحسيني".
(2) زيادة من ف، أ، والمسند.
(3) المسند (6/18) وسنن أبي داود برقم (1481) وسنن الترمذي برقم (3477) وسنن النسائي (3/44).
(4) سنن ابن ماجه برقم (400) وقال البوصيري في الزوائد (1/167) "هذا إسناد ضعيف لاتفاقهم على ضعف عبد المهيمن".
(5) المعجم الكبير للطبراني (6/121).
(6) المسند (5/353).
(7) زيادة من ت، ف.

(6/461)

بنيانه (1) وأكرم مثواه لديك ونزله. وأتمم (2) له نوره، واجزه من ابتعاثك له مقبول الشهادة، مرضي المقالة، ذا منطق عدل، وخُطَّة فصل، وحجة وبرهان عظيم (3) .
هذا مشهور من كلام علي، رضي الله عنه، وقد تكلم عليه ابن قتيبة في مشكل الحديث، وكذا أبو الحسين أحمد بن فارس اللغوي في جزء جمعه في فضل الصلاة على النبي صلى الله عليه وسلم، إلا أن في إسناده نظرا.
قال شيخنا الحافظ أبو الحجاج المزي: سلامة (4) الكندي هذا ليس بمعروف، ولم يدرك عليا (5) . كذا قال. وقد روى الحافظ أبو القاسم الطبراني هذا الأثر عن محمد بن علي الصائغ، عن سعيد بن منصور، حدثنا نوح بن قيس، عن سلامة الكندي قال: كان علي، رضي الله عنه، يعلمنا الصلاة على النبي صلى الله عليه وسلم فيقول: "اللهم، داحي المَدْحُوّات" وذكره (6) .
حديث آخر موقوف: قال ابن ماجه: [حدثنا الحُسَين بن بَيَان] (7) ، حدثنا زياد بن عبد الله، حدثنا المسعودي، عن عون بن عبد الله، عن أبي فَاخِتة، عن الأسود بن يزيد (8) ، عن عبد الله بن مسعود، رضي الله عنه، قال: إذا صليتم على رسول الله صلى الله عليه وسلم فأحسنوا الصلاة عليه؛ فإنكم لا تدرون لعل ذلك يُعْرَض عليه. قال: فقالوا له: فَعَلّمنا. قال: قولوا: اللهم اجعل صلواتك ورحمتك وبركاتك على سيد المرسلين، وإمام المتقين، وخاتم النبيين، محمد عبدك ورسولك، إمام الخير وقائد الخير، ورسول الرحمة. اللهم ابعثه مقاما محمودا يَغْبِطُه به الأولون والآخرون، اللهم صل على محمد [وعلى آل محمد] (9) ، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. (10)
وهذا موقوف، وقد روى إسماعيل القاضي عن عبد الله بن عمرو -أو: عمر -على الشك من الراوي قريبا من هذا (11) .
حديث آخر: قال (12) قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا مالك بن إسماعيل، حدثنا أبو
__________
(1) في أ: "اللهم عَلِّ بناء الناس بناءه".
(2) في أ: "وأتم".
(3) رواه أبو نعيم في عوالي سعيد بن منصور برقم (18) فقال: حدثنا سليمان بن أحمد، حدثنا مسعدة بن سعد، حدثنا سعيد بن منصور فذكره، ورواه الحنائي في الفوائد (10/162/ب) - كما في حاشية العوالي - من طريق يزيد بن هارون، به.
(4) في ف: "سلام".
(5) سلامة الكندي ذكره البخاري في التاريخ الكبير (4/195) وابن أبي حاتم في الجرح والتعديل (4/300) وأشار ابن أبي حاتم إلى هذا الحديث وقال: "مرسل".
(6) المعجم الأوسط برقم (4653) "مجمع البحرين" لكن فيه: "حدثنا مسعدة بن سعد، حدثنا سعيد بن منصور" فلعل الحافظ نقله هنا من مسند العشرة.
(7) زيادة من ت، ف، وابن ماجه.
(8) في ت: "وروى ابن ماجه بإسناده".
(9) زيادة من ت، ف، وابن ماجه.
(10) سنن ابن ماجه برقم (906) وقال البوصيري في الزوائد (1/311): "هذا إسناد رجاله ثقات إلا أن المسعودي واسمه عبد الرحمن بن عتبة بن مسعود اختلط بآخره، ولم يتميز حديثه الأول بالآخر، فاستحق الترك. قاله ابن حبان".
(11) فضل الصلاة على النبي صلى الله عليه وسلم برقم (62).
(12) في ت: "وروى".

(6/462)

إسرائيل، عن يونس بن خَبَّاب قال: خطبنا بفارس فقال: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } ، فقال: أنبأني من سمع ابن عباس يقول: هكذا أنزل. فقلنا -أو: قالوا -يا رسول الله، عَلمنا السلام عليك، فكيف الصلاة عليك؟ فقال: "اللهم، صل على محمد وعلى آل محمد، كما صليت على إبراهيم وآل إبراهيم، إنك حميد مجيد، وارحم محمدا وآل محمد، كما رحمت آل إبراهيم، إنك حميد مجيد، [وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم، إنك حميد مجيد] (1) (2) .
فيستدل بهذا الحديث من ذهب إلى جواز الترحم على النبي صلى الله عليه وسلم، كما هو قول الجمهور: ويعضده حديث الأعرابي الذي قال: اللهم، ارحمني ومحمدا، ولا ترحم معنا أحدا. فقال رسول الله صلى الله عليه وسلم: "لقد حجرت (3) واسعا".
وحكى القاضي عياض عن جمهور المالكية منعه، قال: وأجازه أبو محمد بن أبي زيد.
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر، أخبرنا شعبة، عن عاصم بن عبيد الله (4) قال: سمعت عبد الله بن عامر بن ربيعة يحدث عن أبيه قال: سمعت النبي (5) صلى الله عليه وسلم يقول: "مَنْ صلى علي صلاة لم تزل الملائكة تصلي عليه ما صلى علي، فَلْيُقِلَّ عبد من ذلك أو ليكثر".
ورواه ابن ماجه، من حديث شعبة، به (6) .
حديث آخر: قال (7) الإمام أحمد: حدثنا أبو سلمة منصور بن سلمة الخزاعي، ويونس -هو ابن محمد -قالا حدثنا ليث، عن يزيد بن الهاد، عن عمرو بن أبي عمرو، عن أبي الحويرث، عن محمد بن جبير بن مطعم، عن عبد الرحمن بن عوف قال: خرج رسول الله صلى الله عليه وسلم فاتبعته حتى دخل نخلا فسجد فأطال السجود، حتى خفت -أو: خشيت -أن يكون الله قد توفاه أو قبضه. قال: فجئت أنظر، فرفع رأسه فقال: "ما لك يا عبد الرحمن؟" قال: فذكرت ذلك له فقال: "إن جبريل، عليه السلام، قال لي: ألا أبشرك؟ إن الله، عز وجل، يقول: مَنْ صلى عليك صليت عليه، ومَنْ سَلَّمَ عليك سلمتُ عليه" (8) .
طريق أخرى: قال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا سليمان بن بلال، حدثنا عمرو بن أبي عمرو، من عبد الواحد بن محمد بن عبد الرحمن بن عوف، عن عبد الرحمن بن عوف قال: خرج (9) رسول الله صلى الله عليه وسلم فتوجه نحو صدقته، فدخل فاستقبل القبلة، فخر ساجدا، فأطال
__________
(1) زيادة من ت، أ، والطبري.
(2) تفسير الطبري (22/31).
(3) في أ: "تحجرت".
(4) في أ: "عبد الله".
(5) في ف: "رسول الله".
(6) المسند (3/445) وسنن ابن ماجه برقم (907).
(7) في ت: "وروى".
(8) المسند (1/191)
(9) في هـ: "قال" وفي ت، ف، أ: "قام" والمثبت من المسند.

(6/463)

السجود، حتى ظننت أن الله قد قبض نفسه فيها، فدنوت منه ثم جلست، فرفع رأسه فقال: "مَنْ هذا؟" فقلت: عبد الرحمن. قال: "ما شأنك؟" قلت: يا رسول الله، سجدت سجدة خشيت أن [يكون] (1) الله، عز وجل، قبض نفسك فيها. فقال: "إن جبريل أتاني فبشرني أن الله، عز وجل، يقول لك: من صلى عليك صليت عليه، ومن سلم عليك سلمت عليه -فسجدتُ لله عز وجل، شكرا" (2) .
حديث آخر: قال (3) [الحافظ] (4) أبو القاسم الطبراني: حدثنا محمد بن عبد الرحيم بن بَحير بن عبد الله بن معاوية بن بحير بن ريسان، [حدثنا عمرو بن الربيع بن طارقة] (5) ، حدثنا يحيى بن أيوب، حدثنا عبد الله (6) بن عمر، عن الحكم بن عتيبة (7) ، عن إبراهيم النَّخَعي، عن الأسود بن يزيد، عن عمر بن الخطاب، رضي الله عنه، قال: خرج رسول الله صلى الله عليه وسلم لحاجة فلم يجد أحدا يتبعه، ففزع عمر، فأتاه بِمطْهَرة من خلفه، فوجد النبي صلى الله عليه وسلم ساجدا في مَشربة (8) ، فتنحّى عنه من خلفه حتى رفع النبي صلى الله عليه وسلم رأسه، فقال: "أحسنت يا عمر حين وجدتني ساجدا فتنحيت عني، إن جبريل أتاني فقال: من صلى عليك من أمتك واحدة، صلى الله عليه عشر صلوات (9) ، ورفعه عشر درجات".
وقد اختار هذا الحديث الحافظ الضياء المقدسي في كتابه "المستخرج (10) على الصحيحين" (11) .
وقد رواه إسماعيل القاضي، عن القعنبي، عن سلمة بن وَرْدان، عن أنس، عن عمر بنحوه (12) .
ورواه أيضا عن يعقوب بن حميد، عن أنس بن عياض، عن سلمة بن وَرْدان، عن مالك بن أوس بن الحدثان، عن عمر بن الخطاب، بنحوه (13) .
حديث آخر: قال (14) أبو عيسى الترمذي: حدثنا بُنْدَار، حدثنا محمد بن خالد بن عَثْمَةَ، حدثني موسى بن يعقوب الزَّمْعِيّ، حدثني عبد الله بن كَيْسَان؛ أن عبد الله بن شداد أخبره، عن عبد الله بن مسعود؛ أن رسول الله صلى الله عليه وسلم قال: "أولى الناس بي يوم القيامة أكثرهم علي صلاة".
تفرد بروايته الترمذي، رحمه الله، ثم قال: هذا حديث حسن غريب (15) .
حديث آخر: قال إسماعيل القاضي: حدثنا علي بن عبد الله، حدثنا سفيان، عن يعقوب بن زيد بن طلحة قال: قال رسول الله صلى الله عليه وسلم: "أتاني آت من ربي فقال لي: ما من عبد يصلي عليك صلاة إلا
__________
(1) زيادة من ت، ف، أ، والمسند.
(2) المسند (1/191).
(3) في ت: "وروى".
(4) زيادة من ت.
(5) زيادة من المعجم الصغير.
(6) في أ: "عبيد الله".
(7) في أ "عيينة".
(8) في أ: "مسرية".
(9) في ت، ف: "عشرا".
(10) في ف، أ: "المختارة".
(11) المعجم الصغير (2/89) والمختارة برقم (93). وقال الطبراني: "لم يروه عن عبيد الله بن عمر إلا يحيى بن أيوب، تفرد به عمرو بن الربيع".
(12) فضل الصلاة على النبي صلى الله عليه وسلم برقم (4).
(13) فضل الصلاة على النبي صلى الله عليه وسلم برقم (5).
(14) في ت: "وروى".
(15) سنن الترمذي برقم (484).

(6/464)

صلى الله عليه بها عشرًا". فقام رجل (1) فقال: يا رسول الله، ألا أجعل نصف دعائي لك؟ قال: "إن شئت". قال: ألا أجعل ثلثي دعائي لك؟ قال: "إن شئت". قال: ألا أجعل دعائي لك كله؟ قال: "إذن يكفيك الله هم الدينا وهم الآخرة". فقال شيخ -كان بمكة، يقال له: مَنِيع (2) -لسفيان: عمن أسنده؟ قال: لا أدري (3) .
حديث آخر: قال إسماعيل القاضي: حدثنا سعيد بن سَلام العطار، حدثنا سفيان -يعني: الثوري -عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب، عن أبيه قال: كان رسول الله صلى الله عليه وسلم يخرج في جوف الليل فيقول: "جاءت الراجفة، تتبعها الرادفة، جاء الموت بما فيه". قال أبي: يا رسول الله، إني أصلي من الليل، أفأجعل لك ثلث صلاتي؟ قال رسول الله صلى الله عليه وسلم: "الشطر". قال: أفأجعل لك شطر صلاتي؟ قال رسول الله صلى الله عليه وسلم: "الثلثان". قال أفأجعل لك صلاتي كلها؟ قال: "إذن يغفر الله ذنبك كله" (4) .
وقد رواه (5) الترمذي بنحوه فقال: حدثنا هَنّاد، حدثنا قَبِيصة، حدثنا سفيان، عن عبد الله بن محمد بن عَقِيل، عن الطفيل بن أبي بن كعب، عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال: "يا أيها الناس، اذكروا الله، اذكروا الله، جاءت الراجفة تتبعها الرادفة، جاء الموت بما فيه، جاء الموت بما فيه". قال أبي: قلت: يا رسول الله، إني أكثر الصلاة عليك، فكم أجعل لك من صلاتي؟ قال: "ما شئت". قلت: الربع؟ قال: "ما شئت، فإن زدت فهو خير لك". قلت: فالنصف؟ قال: "ما شئت، فإن زدت فهو خير لك". قلت: فالثلثين؟ قال: "ما شئت، فإن زدت فهو خير لك". قلت: أجعل لك صلاتي كلها؟ قال: "إذن تكفى همّك، ويغفر لك ذنبك".
ثم قال: هذا حديث حسن (6) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا سفيان، عن عبد الله بن محمد بن عَقِيل، عن الطفيل بن أبي، عن أبيه قال: قال رجل: يا رسول الله، أرأيت إن جعلتُ صلاتي كلها عليك؟ قال: "إذن يكفيك الله ما أهَمَّك من دنياك وآخرتك" (7) .
حديث آخر: قال الإمام أحمد: حدثنا أبو كامل، حدثنا حماد بن سلمة، عن ثابت، عن سليمان مولى الحسن بن علي، عن عبد الله بن أبي طلحة، عن أبيه؛ أن رسول الله صلى الله عليه وسلم جاء ذات يوم، والسرور يرى في وجهه، فقالوا: يا رسول الله، إنا لنرى السرور في وجهك. فقال: "إنه أتاني الملك فقال: يا محمد، أما يرضيك أن ربك، عز وجل، يقول: إنه لا يصلي عليك أحد من أمتك
__________
(1) في أ: "فقام إليه رجل".
(2) في أ: "سبع".
(3) فضل الصلاة على النبي صلى الله عليه وسلم برقم (13).
(4) فضل الصلاة على النبي صلى الله عليه وسلم برقم (14).
(5) في ت: "وروى".
(6) سنن الترمذي برقم (2457).
(7) المسند (5/136).

(6/465)

إلا صلَّيت عليه عشرًا، ولا يسلم عليك أحد من أمتك إلا سلمت عليه عشرا؟ قال: بلى".
ورواه النسائي من حديث حماد بن سلمة، به (1) . وقد رواه إسماعيل القاضي، عن إسماعيل ابن أبي أويس، عن أخيه، عن سليمان بن بلال، عن عبيد الله بن عمر، عن ثابت، عن أبي طلحة، بنحوه (2) ، (3) .
طريق أخرى: قال [الإمام] (4) أحمد: حدثنا سُرَيْج (5) ، حدثنا أبو مَعْشَر، عن إسحاق بن كعب بن عُجْرَة، عن أبي طلحة الأنصاري قال: أصبح رسول الله صلى الله عليه وسلم يوما طيب النفس، يُرى في وجهه البشر، قالوا: يا رسول الله، أصبحت اليوم طيب النفس، يُرى في وجهك البشر؟ قال: "أجل، أتاني آتٍ من ربي، عز وجل، فقال: مَنْ صلى عليك من أمتك صلاة، كتب الله له بها عشر حسنات، ومحا عنه عشر سيئات، ورفع له عشر درجات، ورد عليه مثلها" (6) .
وهذا أيضا إسناد جيد، ولم يخرجوه.
حديث آخر: روى (7) مسلم وأبو داود والترمذي والنسائي، من حديث إسماعيل بن جعفر، عن العلاء بن عبد الرحمن، عن أبيه؛ عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من صلى عَلَيّ واحدة، صلى الله عليه بها عشرا".
قال الترمذي: هذا حديث حسن صحيح، وفي الباب عن عبد الرحمن بن عوف، وعامر بن ربيعة، وعمار، وأبي طلحة، وأنس، وأبي بن كعب (8) .
وقال (9) الإمام أحمد: حدثنا حسين بن محمد، حدثنا شريك، عن ليث، عن كعب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "صلوا علي؛ فإنها زكاة لكم. وسلوا الله لي الوسيلة؛ فإنها درجة في أعلى الجنة، لا ينالها إلا رجل، وأرجو أن أكون أنا هو". تفرد به أحمد (10) ، وقد رواه البزار من طريق مجاهد، عن أبى هريرة، بنحوه فقال: حدثنا محمد بن إسحاق البَكَّالي، حدثنا عثمان بن سعيد، حدثنا داود بن عُلَيَّة، عن ليث، عن مجاهد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "صلوا علي؛ فإنها زكاة لكم، وسلوا الله لي الدرجة الوسيلة من الجنة" فسألناه -أو: أخبرنا -فقال: "هي درجة في أعلى الجنة، وهي لرجل، وأنا أرجو أن أكون ذلك الرجل".
__________
(1) المسند (4/30) والنسائي في السنن الكبرى برقم (9888).
(2) في ف: "بمثله".
(3) فضل الصلاة على النبي صلى الله عليه وسلم برقم (1).
(4) زيادة من ف.
(5) في أ:"شريح".
(6) المسند (4/29).
(7) في ت: "وروى".
(8) صحيح مسلم برقم (408) وسنن أبي داود برقم (1530) وسنن الترمذي برقم (485) وسنن النسائي (3/50).
(9) في ت: "وروى".
(10) المسند (2/365).

(6/466)

في إسناده بعض من تُكُلِّم فيه (1) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعة، [عن عبد الله بن هبيرة] (2) ، عن عبد الرحمن بن مريج الخولاني، سمعت أبا قيس -مولى عمرو بن العاص -سمعت عبد الله بن عمرو يقول: مَنْ صلى على رسول الله صلى الله عليه وسلم صلاة، صلى الله عليه وملائكته بها سبعين صلاة، فَلْيُقِلَّ عبد من ذلك أو ليكثر. وسمعت عبد الله بن عمرو يقول: خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودع فقال: "أنا محمد النبي الأمي -قاله ثلاث مرات -ولا نبي بعدي، أوتيت فواتح الكلام (3) وخواتمه وجوامعه، وعَلمتُ كم خزنة النار وحملة العرش، وتجوز بي، عُوفيت وعوفيت أمتي، فاسمعوا وأطيعوا ما دمت فيكم، فإذا ذُهِب بي فعليكم بكتاب الله، أحلوا حلاله، وحرموا حرامه" (4) .
حديث آخر: قال أبو داود الطيالسي: حدثنا أبو سَلَمة الخراساني، حدثنا أبو إسحاق، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من ذُكرت عنده فَلْيصلّ علي، ومَنْ صَلَّى علي مرة واحدة صلى الله عليه عشرا".
ورواه النسائي في "اليوم والليلة"، من حديث أبي داود الطيالسي، عن أبي سلمة -وهو المغيرة بن مسلم الخراساني -عن أبي إسحاق عمرو بن عبد الله السَّبِيعي، عن أنس، به (5) .
وقال الإمام أحمد: حدثنا محمد بن فضيل، حدثنا يونس بن عمرو -يعني: يونس بن أبي إسحاق -عن بُرَيد (6) بن أبي مريم، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "مَنْ صلى علي صلاة واحدة، صلى الله عليه عشر صلوات، وحطَّ عنه عشر خطيئات" (7) .
حديث آخر: قال (8) الإمام أحمد: حدثنا عبد الملك بن عمرو وأبو سعيد [قالا] (9) : حدثنا سليمان بن بلال، عن عمارة بن غَزِيَّة (10) ، عن عبد الله بن الحسين، عن أبيه علي بن الحسين، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "البخيل من ذُكرت عنده، ثم لم يصل علي". وقال أبو سعيد: "فلم يصل علي".
ورواه الترمذي من حديث سليمان بن بلال، ثم قال: هذا حديث حسن غريب صحيح (11) .
ومن الرواة مَنْ جعله من مسند "الحسين بن علي"، ومنهم مَنْ جعله من مسند "علي" نفسه.
__________
(1) مسند البزار برقم (363) "كشف الأستار" وقال الهيثمي: "فيه داود بن علية، ضعفه ابن معين والنسائي وغيرهما ووثقه ابن نمير، وقال موسى بن داود الضبي: ثنا ذؤاد بن علبة وأثنى عليه خيرا، وقال ابن عدي: هو في جملة الضعفاء ممن يكتب حديثه". كذا فيه ذؤاد بن علبة وهو الصواب. انظر: الكامل (3/121) والتهذيب (3/221) والميزان (2/32).
(2) زيادة من ت، ف، أ، والمسند.
(3) في ف، أ: "الكلم".
(4) المسند (2/172).
(5) السنن الكبرى برقم (9889).
(6) في أ: "زيد".
(7) المسند (3/102).
(8) في ت: "وروى".
(9) زيادة من ت، ف، أ، والمسند.
(10) في أ: "نمير".
(11) المسند (1/201).

(6/467)

حديث آخر: قال إسماعيل القاضي: حدثنا حجاج بن مِنْهال، حدثنا حماد بن سلمة، عن معبد بن هلال العَنزي، حدثنا رجل من أهل دمشق، عن عوف بن مالك، عن أبي ذر، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "إن أبخل الناس من ذُكرت عنده فلم يصل علي" (1) .
حديث آخر مرسل: قال إسماعيل: وحدثنا سليمان بن حَرب، حدثنا جرير بن حازم، سمعت الحسن يقول: قال رسول الله صلى الله عليه وسلم: "بحسب امرئ من البخل أن أذْكر عنده فلا يُصَلِّي علي" (2) ، صلوات الله عليه.
حديث آخر: قال (3) الترمذي: حدثنا أحمد بن إبراهيم الدورقي، حدثنا رِبْعي بن إبراهيم، عن عبد الرحمن بن إسحاق، عن سعيد بن أبي سعيد المَقْبُرِي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رغم أَنف رجل ذكرت عنده فلم يصل علي. [ورغم أنف رجل دخل عليه شهر رمضان، ثم انسلخ قبل أن يغفر له] (4) ، ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة". ثم قال: حسن غريب (5) .
قلت: وقد رواه البخاري في الأدب، عن محمد بن عبيد الله، حدثنا ابن أبي حازم، عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة مرفوعا، بنحوه (6) . ورويناه من حديث محمد بن عمرو، عن أبي سلمة، عن أبى هريرة، به. قال الترمذي: وفي الباب عن جابر وأنس.
قلت: وابن عباس، وكعب بن عُجْرَة، وقد ذكرت طرق هذا الحديث في أول كتاب الصيام وعند قوله تعالى: { إمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا } [الإسراء: 23].
وهذا الحديث والذي قبله دليل على وجوب الصلاة عليه صلى الله عليه وسلم كلما ذكر، وهو مذهب طائفة من العلماء [منهم الطحاوي والحليمي] (7) ، ويتقوى بالحديث الآخر الذي (8) رواه ابن ماجه:
حدثنا جبُارة بن المغَلِّس، حدثنا حماد بن زيد، حدثنا عمرو بن دينار، عن جابر بن زيد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من نسي الصلاة عَلَيَّ خَطئ طريق الجنة" (9) .
جُبَارة ضعيف. ولكن رواه إسماعيل القاضي من غير وجه، عن أبي جعفر محمد بن علي الباقر قال: قال رسول الله صلى الله عليه وسلم: "من نسي الصلاة عليّ خَطئ طريق الجنة". وهذا مرسل يتقوى بالذي قبله [والله أعلم] (10) . (11)
وذهب آخرون إلى أنه تجب الصلاة في المجلس مرة واحدة، ثم لا تجب في بقية ذلك المجلس، بل
__________
(1) فضل الصلاة على النبي صلى الله عليه وسلم برقم (37).
(2) فضل الصلاة على النبي صلى الله عليه وسلم برقم (38).
(3) في ت: "وروى".
(4) زيادة من ت، ف، أ، والترمذي.
(5) سنن الترمذي برقم (3545).
(6) الأدب المفرد للبخاري برقم (21).
(7) زيادة من ت، ف، أ.
(8) في ت: بما".
(9) سنن ابن ماجه برقم (908) وقال البوصيري في الزوائد (1/313): "هذا إسناد ضعيف لضعف جبارة بن المغلس".
(10) زيادة من ف، أ.
(11) فضل الصلاة على النبي صلى الله عليه وسلم برقم (41).

(6/468)

تستحب. نقله الترمذي عن بعضهم، ويتأيد بالحديث الذي رواه الترمذي:
حدثنا محمد بن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن صالح -مولى التَّوْءَمة -عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ما جلس قوم مجلسا لم يذكروا الله فيه، ولم يصلوا على نبيهم إلا كان عليهم تِرَةٌ، فإن شاء عذبهم، وإن شاء غفر لهم".
تفرد به الترمذي من هذا الوجه. ورواه الإمام أحمد عن حجاج ويزيد بن هارون، كلاهما عن ابن أبي ذئب، عن صالح -مولى التوءمة -عن أبي هريرة، مرفوعا مثله. ثم قال الترمذي: هذا حديث حسن. (1)
وقد رُوي عن أبي هريرة، عن النبي صلى الله عليه وسلم، من غير وجه، وقد رواه إسماعيل القاضي من حديث شعبة، عن سليمان، عن ذَكْوَان، عن أبي سعيد قال: "ما من قوم يقعدون ثم يقومون ولا يصلون على النبي صلى الله عليه وسلم، إلا كان عليهم حسرة، وإن دخلوا الجنة لما يرون [من] (2) الثواب" (3) .
وحكي عن بعضهم أنه إنما تجب الصلاة عليه، عليه السلام، في العمر مرة واحدة، امتثالا لأمر الآية، ثم هي مستحبة في كل حال، وهذا هو الذي نصره القاضي عياض بعدما حكى الإجماع على وجوب الصلاة عليه صلى الله عليه وسلم في الجملة. قال: وقد حكى الطبراني (4) أن محمل الآية على الندب، وادعى فيه الإجماع. قال: ولعله فيما زاد على المرة، والواجب منه مرة كالشهادة له بالنبوة، وما زاد على ذلك فمندوب مُرَغَّب فيه من سنن الإسلام، وشعار أهله.
قلت: وهذا قول غريب، فإنه قد ورد الأمر بالصلاة عليه في أوقات كثيرة، فمنها واجب، ومنها مستحب على ما نبينه.
فمنه: بعد النداء للصلاة؛ للحديث الذي رواه الإمام أحمد:
حدثنا أبو عبد الرحمن، حدثنا حيوة، حدثنا كعب بن علقمة، أنه سمع عبد الرحمن بن جبير يقول: إنه سمع (5) عبد الله بن عمرو بن العاص يقول: إنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا سمعتم مؤذنا فقولوا مثل ما يقول ثم صلوا علي؛ فإنه من صلى عَليَّ صلاة صلى الله عليه بها عشرا، ثم سلوا لي الوسيلة، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت عليه (6) الشفاعة".
وأخرجه مسلم وأبو داود والترمذي والنسائي، من حديث كعب بن علقمة (7)
طريق أخرى: قال إسماعيل القاضي: حدثنا محمد بن أبي بكر، حدثنا عمرو بن علي، عن أبي
__________
(1) سنن الترمذي برقم (3380) والمسند (2/453).
(2) زيادة من ت، ف، أ، وفضل الصلاة.
(3) فضل الصلاة على النبي صلى الله عليه وسلم برقم (55).
(4) في ت: "الطبري".
(5) في ت: "عن".
(6) في ت: "له".
(7) المسند (2/168) وصحيح مسلم برقم (384) وسنن أبي داود برقم (523) وسنن الترمذي برقم (3614) وسنن النسائي (2/25).

(6/469)

بكر الجُشَمي، عن صفوان بن سليم، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "من سأل الله لي الوسيلة، حقت عليه شفاعتي يوم القيامة" (1) .
حديث آخر: قال إسماعيل القاضي: حدثنا سليمان (2) بن حرب، حدثنا سعيد بن زيد، عن ليث، عن كعب -هو كعب الأحبار -عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "صلوا عَليَّ، فإن صلاتكم عليّ زكاة لكم، وسلوا الله لي الوسيلة". قال: فإما حَدّثنا وإما سَألناه، فقال: "الوسيلة أعلى درجة في الجنة، لا ينالها إلا رجل، وأرجو أن أكون ذلك (3) الرجل".
ثم رواه عن محمد بن أبي بكر، عن معتمر، عن ليث -وهو ابن أبي سليم -به (4) . وكذا الحديث الآخر:
قال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا بكر بن سوادة، عن زياد بن نعيم، عن وَفاء (5) الحضرمي، عن رُوَيْفع بن ثابت الأنصاري؛ أن رسول الله صلى الله عليه وسلم قال: "من صلى على محمد وقال: اللهم، أنزله المقعد المقرب عندك يوم القيامة، وجبت له شفاعتي".
وهذا إسناد لا بأس به، ولم يخرجوه (6) .
أثر آخر (7) قال إسماعيل القاضي: حدثنا علي بن عبد الله، حدثنا سفيان، حدثني مَعْمَر، عن ابن (8) طاوس، عن أبيه، سمعت ابن عباس يقول: اللهم تقبل شفاعة محمد الكبرى، وارفع درجته العليا، وأعطه سُؤْلَه في الآخرة والأولى، كما آتيت إبراهيم وموسى، عليهما السلام. إسناد جَيّد قوي صحيح (9) .
ومن ذلك: عند دخول المسجد والخروج منه: للحديث الذي رواه الإمام أحمد (10) :
حدثنا إسماعيل بن إبراهيم، حدثنا ليث بن أبي سليم، عن عبد الله بن الحسن (11) ، عن أمه فاطمة بنت الحسين، عن جدته [فاطمة] (12) بنت رسول الله صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم وقال: "اللهم اغفر لي ذنوبي، وافتح لي أبواب رحمتك". وإذا خرج صلى على محمد وسلم، ثم قال: "اللهم اغفر لي ذنوبي، وافتح لي أبواب فضلك" (13) .
وقال إسماعيل القاضي: حدثنا يحيى بن عبد الحميد، حدثنا سفيان (14) بن عمر التميمي، عن
__________
(1) فضل الصلاة على النبي صلى الله عليه وسلم برقم (50).
(2) في أ: "سليم".
(3) في ف، أ: "أكون أنا ذلك".
(4) فضل الصلاة على النبي صلى الله عليه وسلم برقم (46 ، 47).
(5) في أ، أ: "ورقاء".
(6) المسند (4/108).
(7) في أ: "حسن".
(8) في أ: "أبي".
(9) فضل الصلاة على النبي صلى الله عليه وسلم برقم (52).
(10) في ت: "ومنه عند دخول المسجد لما روى الإمام أحمد".
(11) في ت، أ: "الحسين".
(12) زيادة من ت، ف، أ، والمسند.
(13) المسند (6/282).
(14) في أ: "سيف".

(6/470)

سليمان الضَّبِّيّ، عن علي بن الحسين قال: قال علي بن أبي طالب، رضي الله عنه (1) : إذا مررتم بالمساجد فصلوا على النبي صلى الله عليه وسلم (2) . وأما الصلاة عليه صلى الله عليه وسلم في الصلاة، فقد قدمنا الكلام عليها في التشهد الأخير، ومَنْ ذهب إلى ذلك من العلماء مع (3) الشافعي، رحمه الله (4) . وأما التشهد الأول فلا تجب فيه قولا واحدا، وهل تستحب؟ على قولين للشافعي.
ومن ذلك (5) الصلاة عليه صلى الله عليه وسلم في صلاة الجنازة: فإن السنة أن يقرأ في التكبيرة الأولى فاتحة الكتاب، وفي الثانية أن يصلي على النبي صلى الله عليه وسلم، وفي الثالثة يدعو للميت، وفي الرابعة يقول: اللهم لا تحرمنا أجره، ولا تفتنا بعده.
قال الشافعي، رحمه الله: حدثنا مُطَرَّف بن مازن، عن مَعْمَر، عن الزهري: أخبرني أبو أمامة بن (6) سهل بن حُنَيف أنه أخبره رجل من أصحاب النبي صلى الله عليه وسلم: أن السنة في الصلاة على الجنازة أن يكبر الإمام، ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سرا في نفسه ثم يصلي على النبي صلى الله عليه وسلم، ويخلص الدعاء للجنازة، وفي التكبيرات لا يقرأ في شيء منها، ثم يسلم سرا في نفسه (7)
ورواه النسائي، عن أبي أمامة نفسه أنه قال: من السنة، فذكره (8) .
وهذا من الصحابي في حكم المرفوع على الصحيح.
ورواه إسماعيل القاضي، عن محمد بن المثنى، عن عبد الأعلى، عن معمر، عن الزهري، عن أبي أمامة بن سهل، عن سعيد بن المسيب أنه قال: السنة في الصلاة على الجنازة ... فذكره (9) .
وهكذا رُوي عن أبي هريرة، وابن عمر، والشعبي.
ومن ذلك (10) : في صلاة العيد: قال إسماعيل القاضي (11) : حدثنا مسلم بن إبراهيم، حدثنا هشام الدَّسْتَوَائي، حدثنا حَمَّاد بن أبي سليمان، عن إبراهيم، عن (12) علقمة: أن ابن مسعود وأبا موسى وحذيفة خرج عليهم الوليد بن عقبة يوما قبل العيد (13) ، فقال لهم: إن هذا العيد قد دنا، فكيف التكبير فيه؟ قال عبد الله: تبدأ فتكبر تكبيرة تفتتح بها الصلاة، وتحمد ربك وتصلي على
__________
(1) في ت: "وعن علي بن أبي طالب، رضي الله عنه، قال".
(2) فضل الصلاة على النبي صلى الله عليه وسلم برقم (80).
(3) في ت، أ: "منهم".
(4) في ت، أ: "مع الشافعي وأحمد، رحمهما الله".
(5) في ت: "ومنه".
(6) في ت: "فروى الشافعي، رحمه الله، بإسناده عن".
(7) الأم (1/239).
(8) سنن النسائي (4/75).
(9) فضل الصلاة على النبي صلى الله عليه وسلم برقم (94).
(10) في ت: "ومنه الصلاة على النبي صلى الله عليه وسلم".
(11) في ت: "روى القاضي إسماعيل".
(12) في ت: "بن".
(13) في ت، أ: "عقبة صلى العيد يوما".

(6/471)

النبي صلى الله عليه وسلم ثم تدعو، وتكبر وتفعل مثل ذلك، ثم تكبر وتفعل مثل ذلك، ثم تكبر وتفعل مثل ذلك، ثم تقرأ، ثم تكبر وتركع، ثم تقوم فتقرأ وتحمد ربك وتصلي على النبي صلى الله عليه وسلم ثم تدعو وتكبر، وتفعل مثل ذلك، ثم تركع. فقال حذيفة وأبو موسى: صدق أبو عبد الرحمن. إسناد (1) صحيح (2)
ومن ذلك: أنه يُستَحَبّ ختم الدعاء بالصلاة عليه صلى الله عليه وسلم قال الترمذي:
حدثنا أبو داود، أخبرنا النضر بن شميل (3) ، عن أبي قُرّة الأسدي، عن سعيد بن المسيَّب، عن عمر بن الخطاب (4) قال: الدعاء موقوف بين السماء والأرض، لا يصعد حتى تصلي على نبيك (5) .
وهكذا رواه أيوب بن موسى، عن سعيد بن المسيب، عن عمر بن الخطاب، قوله. ورواه معاذ بن الحارث، عن أبي قرة، عن سعيد بن المسيب، عن عمر مرفوعا (6) . وكذا رواه رَزِين بن معاوية (7) في كتابه مرفوعا، عن النبي صلى الله عليه وسلم قال: "الدعاء موقوف بين السماء والأرض، لا يصعد حتى يصلى علي، فلا تجعلوني كَغُمَر الراكب، صلوا علي أول الدعاء وأوسطه وآخره" (8) .
وهذه الزيادة إنما تروى من رواية جابر بن عبد الله في مسند الإمام عبد بن حُميد الكَشي [حيث] (9) قال: حدثنا جعفر بن عون، أخبرنا موسى بن عُبَيدة، عن إبراهيم بن محمد بن إبراهيم، عن أبيه قال: قال جابر: قال لنا رسول الله صلى الله عليه وسلم: "لا تجعلوني كقدح الراكب، إذا علق تعاليقه أخذ قدحه فملأه من الماء، فإن كان له حاجة في الوضوء توضأ، وإن كان له حاجة في الشرب شرب وإلا أهراق ما فيه، اجعلوني في أول الدعاء، وفي، وسط الدعاء، وفي آخر الدعاء". فهذا حديث غريب، وموسى بن عبيدة ضعيف الحديث (10) .
ومن [آكد] (11) ذلك: دعاء القنوت: لما رواه الإمام أحمد وأهل السنن، وابن خزيمة (12) ، وابن حبَّان، والحاكم، من حديث أبي الحورَاء (13) ، عن الحسن بن علي، رضي الله عنهما، قال: علَّمَني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر: "اللهم اهدني فيمن هديت، وعافني فيمن عافيت،
__________
(1) في ت، ف، أ: "إسناده"
(2) فضل الصلاة على النبي صلى الله عليه وسلم برقم (88).
(3) في أ: "سهيل".
(4) في ت: "روى الترمذي بإسناده عن عمر بن الخطاب".
(5) سنن الترمذي برقم (486).
(6) أخرجه الواحدي ومن طريقه الحافظ الرهاوي في الأربعين كما في تخريج الكشاف للحافظ ابن حجر (ص 137).
(7) في ت: "ورواه رزين بن أبي معاوية".
(8) ذكره ابن الأثير في جامع الأصول (4/155) رواية رزين.
(9) زيادة من ف، أ.
(10) المنتخب لعبد بن حميد برقم (1130) ورواه البزار في مسنده برقم (3156) "كشف الأستار" من طريق موسى بن عبيدة به.
(11) زيادة من ت، أ.
(12) في أ: "وابن جرير".
(13) في أ: "الجوزاء".

(6/472)

وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، وإنه لا يَذِلّ من واليت (1) تباركت [ربنا] (2) وتعاليت" (3) .
وزاد النسائي في سننه بعد هذا: وصلى الله على النبي محمد.
ومن ذلك: أنه يستحب الإكثار من الصلاة عليه [في] (4) يوم الجمعة وليلة الجمعة: قال الإمام أحمد: حدثنا حسين بن علي الجَعْفِي، عن عبد الرحمن بن يزيد بن جابر، عن أبي الأشعث الصنعاني (5) ، عن أوس بن أوس الثقفي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي". قالوا: يا رسول الله، وكيف تعرض عليك صلاتنا وقد أرمتْ؟ -يعني: وقد بليت -قال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء".
ورواه أبو داود والنسائي وابن ماجه، من حديث حسين بن علي الجعفي (6) . وقد صحح هذا الحديث ابن خزيمة وابن حبان والدارقطني، والنووي في الأذكار.
حديث آخر: قال أبو عبد الله بن ماجه: حدثنا عمرو بن سَوَّاد المصري (7) ، حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن سعيد بن أبي هلال، عن زيد بن أيمن (8) ، عن عُبَادة بن نُسَيّ، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "أكثروا الصلاة عليّ يوم الجمعة؛ فإنه مشهود تشهده الملائكة. وإن أحدا لا يصلي علي إلا عُرضت عَلَيّ صلاته حتى يفرغ منها". قال: قلت: وبعد الموت؟ قال: "[وبعد الموت] (9) ، إن الله حرم على الأرض أن تأكل أجساد الأنبياء" [فنبي الله حي يرزق] (10) .
هذا حديث غريب من هذا الوجه، وفيه انقطاع بين عُبادة بن نَسي وأبي الدرداء، فإنه لم يدركه (11) ، والله أعلم.
وقد روى البيهقي من حديث أبي أمامة وأبي مسعود، عن النبي صلى الله عليه وسلم في الأمر بالإكثار من الصلاة عليه ليلة الجمعة ويوم الجمعة (12) ، ولكن في إسنادهما ضعف، والله أعلم. وروي مرسلا عن الحسن
__________
(1) في ف، أ: "واليت، ولا يعز من عاديت".
(2) زيادة من ت، ف، أ، والمسند.
(3) المسند (1/199) وسنن أبي داود برقم (1425) وسنن الترمذي برقم (464) وسنن النسائي (3/248) وسنن ابن ماجه برقم (1178) وصحيح ابن خزيمة (1095) وصحيح ابن حبان (2/148) والمستدرك (3/171).
(4) زيادة من ت.
(5) في ت: "روى الإمام أحمد بإسناده".
(6) المسند (4/8) وسنن أبي داود برقم (1047) وسنن النسائي (3/91) وسنن ابن ماجه برقم (1636).
(7) في أ: "عمرو بن ندار المقري".
(8) في ف: "ثابت".
(9) زيادة من ت، ف، وابن ماجه.
(10) زيادة من ت، ف، وابن ماجه.
(11) سنن ابن ماجه برقم (1637).
(12) السنن الكبرى للبيهقي (3/249) من حديث أبي أمامة، رضي الله عنه، ولم أجده عنده من حديث أبي مسعود وإنما هو من حديث أنس، رضي الله عنه.

(6/473)

البصري، فقال إسماعيل القاضي:
حدثنا سليمان بن حرب، حدثنا جرير بن حازم، سمعت الحسن -هو البصري -يقول: قال رسول الله صلى الله عليه وسلم: "لا تأكل الأرض جَسَدَ من كَلّمه (1) روح القدس". مرسل حسن (2) .
وقال الشافعي: أخبرنا إبراهيم بن محمد، أخبرنا صفوان بن سليم (3) أن النبي صلى الله عليه وسلم قال: "إذا كان يوم الجمعة وليلة الجمعة، فأكثروا الصلاة علي". هذا مرسل (4) .
وهكذا يجب على الخطيب أن يصلي على النبي صلى الله عليه وسلم يوم الجمعة على المنبر في الخطبتين، ولا تصح الخطبتان إلا بذلك؛ لأنها (5) عبادة، وذكر الله فيها شرط (6) ، فوجب ذكر الرسول صلى الله عليه وسلم فيها كالأذان والصلاة. هذا مذهب الشافعي وأحمد، رحمهما الله.
ومن ذلك: أنه يستحب الصلاة والسلام عليه عند زيارة قبره، صلوات الله وسلامه عليه: قال (7) أبو داود:
حدثنا ابن عوف -هو محمد -حدثنا (8) المقري، حدثنا حَيْوَة، عن أبي صخر حميد بن زياد، عن يزيد بن عبد الله بن قسيط، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "ما من (9) أحد يسلم علي إلا رَدّ الله علي روحي، حتى أرد عليه السلام".
تفرد به أبو داود، وصححه النووي في الأذكار (10) . ثم قال (11) أبو داود:
حدثنا أحمد بن صالح قال: قرأت على عبد الله بن نافع، أخبرني ابن أبي ذئب، عن سعيد المَقْبُرِي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قُبُورًا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيثما كنتم".
تفرد به أبو داود أيضا (12) . وقد رواه الإمام أحمد عن سُرَيْج، عن عبد الله بن نافع -وهو الصائغ -به (13) . وصححه النووي أيضا. وقد روي من وجه آخر عن علي، رضي الله عنه. قال القاضي إسماعيل (14) بن إسحاق في كتابه "فضل الصلاة على النبي صلى الله عليه وسلم":
حدثنا إسماعيل بن أبي أُوَيْس، حدثنا جعفر بن إبراهيم بن محمد بن علي بن عبد الله بن جعفر بن أبي طالب [عمن أخبره] (15) من أهل بيته، عن علي بن الحسين بن علي: أن رجلا كان يأتي كل
__________
(1) في أ: "كلم".
(2) فضل الصلاة على النبي صلى الله عليه وسلم برقم (23).
(3) في أ: "صفوان بن أبي سليم".
(4) الأم (1/184).
(5) في ت: "لأنهما".
(6) في ت: "مشروط".
(7) في ت: "فروى".
(8) في أ: "بن".
(9) في أ: "ما منكم من".
(10) سنن أبي داود برقم (2041).
(11) في ت: "روى".
(12) سنن أبي داود برقم (2042).
(13) المسند (2/367).
(14) في أ: "القاضي ابن إسماعيل".
(15) زيادة من أ، وفي هـ: "عن أخيه" والمثبت من ت، ف، أ.

(6/474)

غداة فيزور قبر النبي صلى الله عليه وسلم ويصلي عليه، ويصنع من ذلك ما اشتهر عليه علي بن الحسين، فقال له علي بن الحسين: ما يحملك على هذا؟ قال: أحب السلام على النبي صلى الله عليه وسلم. فقال له علي بن الحسين: هل لك أن أحدثك حديثا عن أبي؟ قال: نعم. فقال له علي بن الحسين: أخبرني أبي، عن جدي أنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيدا، ولا تجعلوا بيوتكم قبورا، وصلوا علي وسلموا حيثما كنتم فتبلغني (1) صلاتكم وسلامكم".
في إسناده رجل مبهم لم يُسَمَّ (2) وقد رُوي من وجه آخر مرسلا قال عبد الرزاق في مصنفه، عن الثوري، عن ابن عجلان، عن رجل -يقال له: سهيل -عن الحسن بن الحسن بن علي؛ أنه رأى قوما عند القبر فنهاهم، وقال: إن النبي صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم قبورا، وصلوا علي حيثما كنتم؛ فإن صلاتكم تبلغني" (3) . فلعله رآهم يسيئون الأدب برفع أصواتهم [فوق الحاجة] (4) ، فنهاهم.
وقد روي أنه رأى رجلا ينتاب القبر فقال: يا هذا، ما أنت ورجل بالأندلس منه إلا سواء، أي: الجميع يبلغه، صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقال الطبراني في معجمه الكبير: حدثنا أحمد بن رِشْدين المصري، حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر، أخبرني حميد بن أبي زينب، عن حسن بن حسن بن علي بن أبي طالب، رضي الله عنهم، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "صلوا علي حيثما كنتم، فإن صلاتكم تبلغني" (5) .
ثم قال الطبراني: حدثنا العباس بن حمدان الأصبهاني، حدثنا شعيب بن عبد الحميد الطحان، أخبرنا يزيد بن هارون عن (6) شيبان، عن الحكم بن عبد الله بن خطاف (7) ، عن أم أنيس بنت الحسن بن علي، عن أبيها قال: قال رسول الله صلى الله عليه وسلم: "أرأيت قول الله، عز وجل: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِي } ؟" فقال: "إن هذا هو المكتوم، ولولا أنكم سألتموني عنه لما أخبرتكم، إن الله وكل بي ملكين لا أُذْكَرُ عند عبد مسلم فيصلي علي إلا قال ذانك الملكان: "غفر الله لك". وقال الله وملائكته جوابا لذينك الملكين: "آمين". ولا يصلي أحد إلا قال ذانك الملكان: "غفر الله لك". ويقول الله وملائكته جوابا لذينك الملكين: "آمين".
غريب جدا، وإسناده فيه ضعف شديد (8)
__________
(1) في ف، أ: "فستبلغني".
(2) فضل الصلاة على النبي صلى الله عليه وسلم برقم (20).
(3) المصنف برقم (6726).
(4) زيادة من ف، أ.
(5) المعجم الكبير (3/82) وقال الهيثمي في المجمع (10/162) : "فيه حميد بن أبي زينب لم أعرفه، وبقية رجاله رجال الصحيح".
(6) في هـ، ت، أ، ف: "بن أبي" والصواب ما أثبتناه من المعجم الكبير للطبراني.
(7) في هـ، ت، أ، ف: "خطاب" والصواب ما أثبتناه من المعجم الكبير للطبراني وكتب الرجال.
(8) المعجم الكبير (3/89) وقال الهيثمي في المجمع (7/93) : "فيه الحكم بن عبد الله بن خطاف وهو كذاب".

(6/475)

وقد قال الإمام أحمد: حدثنا وَكِيع، عن سفيان، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "إن لله ملائكة سياحين في الأرض، يبلغوني من (1) أمتي السلام".
وهكذا رواه النسائي من حديث سفيان الثوري وسليمان بن مِهْرَان الأعمش، كلاهما عن عبد الله بن السائب، به (2)
فأما الحديث الآخر: "مَنْ صلى عَلَيّ عند قبري سمعته، ومَنْ صلى علي من بعيد بُلغته" -ففي إسناده نظر، تفرد به محمد بن مروان السدي الصغير، وهو متروك، عن الأعمش، عن أبي صالح، عن أبي هريرة مرفوعا (3) .
قال أصحابنا: ويستحب للمحرم إذا لبى وفرغ من تلبيته أن يصلي على النبي صلى الله عليه وسلم: لما روي (4) عن الشافعي والدارقطني من رواية صالح بن محمد بن زائدة، عن القاسم بن محمد بن أبي بكر الصديق قال: كان يُؤمر الرجل إذا فرغ من تلبيته أن يصلي على النبي صلى الله عليه وسلم على كل حال (5) .
وقال إسماعيل القاضي: حدثنا عارم بن الفضل، حدثنا عبد الله بن المبارك، حدثنا زكريا، عن الشعبي، عن وهب بن الأجدع قال: سمعت عمر بن الخطاب يقول: إذا قدمتم فطوفوا بالبيت سبعا، وصلوا عند المقام ركعتين، ثم ائتوا الصفا فقوموا عليه من حيث ترون البيت، فكبروا سبع تكبيرات، تكبيرًا بين حمد لله وثناء عليه، وصلاة على النبي صلى الله عليه وسلم، ومسألة لنفسك، وعلى المروة مثل ذلك (6) .
إسناد جيد حسن قوي.
وقالوا: ويستحب الصلاة على النبي صلى الله عليه وسلم مع ذكر الله عند الذبح: واستأنسوا بقوله (7) تعالى: { وَرَفَعْنَا لَكَ ذِكْرَك } [الشرح: 4]، قال بعض المفسرين: يقول الله تعالى: "لا أذكر إلا ذكرت معي". وخالفهم في ذلك الجمهور، وقالوا: هذا موطن يفرد فيه ذكر الرب تعالى، كما عند الأكل، والدخول، والوقاع وغير ذلك، مما لم ترد فيه السنة بالصلاة على النبي صلى الله عليه وسلم.
حديث آخر: قال إسماعيل القاضي: حدثنا محمد بن أبي بكر المقدمي، حدثنا عمر بن هارون، عن موسى بن عبيدة، عن محمد بن ثابت، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "صلوا على أنبياء الله ورسله؛ فإن الله بعثهم كما بعثني".
في إسناده ضعيفان، وهما عمر بن هارون وشيخه (8) ، والله أعلم. وقد رواه عبد الرزاق، عن الثوري، عن موسى بن عبيدة الربذي، به (9) .
__________
(1) في ف، أ: "عن".
(2) المسند (1/441) وسنن النسائي (3/43).
(3) أخرجه الخطيب في تاريخ بغداد (3/292) من طريق الأصمعي عن السدي به، ثم روى بإسناده عن ابن قتيبة قال: سألت ابن نمير عن حديث: "من صلى علي عند قبري" فقال: "دع ذا، محمد بن مروان ليس بشيء".
(4) في ت: "لما رواه".
(5) الأم (2/134).
(6) فضل الصلاة على النبي صلى الله عليه وسلم برقم (81).
(7) في ف: "بقول الله".
(8) فضل الصلاة على النبي صلى الله عليه وسلم برقم (45) وعمر بن هارون متروك، وموسى بن عبيدة ضعيف.
(9) المصنف لعبد الرزاق برقم (3118).

(6/476)

ومن ذلك: أنه يستحب الصلاة عليه عند طنين الأذن، إن صح الخبر في ذلك، على أن الإمام أبا بكر محمد بن إسحاق بن خزيمة قد رواه في صحيحه فقال: حدثنا زياد بن يحيى، حدثنا مَعْمَر بن محمد بن عبيد الله، عن أبيه محمد (1) ، عن أبيه أبي رافع (2) قال: قال رسول الله صلى الله عليه وسلم: "إذا طنت أذن أحدكم فليذكرني وليصل علي، وَلْيَقُل: ذَكَر الله مَن ذكرني بخير". إسناده غريب، وفي ثبوته نظر (3) والله أعلم.
[وهاهنا مسألة] (4) :
وقد استحب أهل الكتابة أن يكرر الكاتب الصلاة على النبي صلى الله عليه وسلم كلما كتبه، وقد ورد في الحديث من طريق كادح بن رحمة، عن نَهْشَل، عن الضحاك، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من صلى عليّ في كتاب، لم تزل الصلاة جارية له ما دام اسمي في ذلك الكتاب" (5) .
وليس هذا الحديث بصحيح من وجوه كثيرة، وقد رُوي من حديث أبي هريرة، ولا يصح أيضا (6) ، قال الحافظ أبو عبد الله الذهبي شيخُنا: أحسبه موضوعا. وقد رُوي نَحوُه عن أبي بكر، وابن عباس. ولا يصح من ذلك شيء (7) ، والله أعلم. وقد ذكر الخطيب البغدادي في كتابه: "الجامع لآداب الراوي والسامع (8) ، قال: رأيت بخط الإمام أحمد بن حنبل، رحمه الله: كثيرا ما يكتب اسم النبي صلى الله عليه وسلم من غير ذكر الصلاة عليه كتابة، قال: وبلغني أنه كان يصلي عليه لفظا (9) .
[فصل] (10)
وأما الصلاة على غير الأنبياء، فإن كانت (11) على سبيل التبعية كما تقدم في الحديث: "اللهم، صل على محمد وآله وأزواجه وذريته"، فهذا جائز بالإجماع، وإنما وقع النزاع فيما إذا أفرد غير الأنبياء بالصلاة عليهم:
__________
(1) في هـ، ت، ف، أ: "عن علي بن أبي رافع" والصواب ما أثبتناه.
(2) في ت: "بإسناده عن أبي رافع".
(3) ورواه الطبراني في المعجم الصغير (2/120) وابن عدي في الكامل (6/451) من طريق معمر به، وقال ابن عدي: "معمر بن محمد بن عبيد الله بن أبي رافع عن أبيه منكر الحديث، ومقدار ما يرويه لا يتابع عليه".
(4) زيادة من ت.
(5) أخرجه أبو القاسم الأصبهاني في الترغيب والترهيب برقم (1699) من طريق أحمد بن جعفر الهاشمي عن سليمان بن الربيع عن كادح بن رحمة به.
(6) أخرجه الطبراني في المعجم الأوسط برقم (234) "مجمع البحرين" من طريق يزيد بن عياض عن الأعرج، عن أبي هريرة، رضي الله عنه.
(7) أما حديث ابن عباس فسبق، وأما حديث أبي بكر فرواه ابن عدي في الكامل (3/249) من طريق أبي داود النخعي، عن أيوب بن موسى، عن القاسم، عن أبي بكر، رضي الله عنه، وداود النخعي وضاع.
(8) في ت: "والسائل".
(9) الجامع لأخلاق الراوي (1/271) ثم قال عقبه: "وقد خالفه غيره من الأئمة المتقدمين في ذلك".
(10) زيادة من ف، أ.
(11) في ت، ف، أ: "كان".

(6/477)

فقال قائلون: يجوز ذلك، واحتجوا بقوله: { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ } ، وبقوله { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } [البقرة: 157]، وبقوله تعالى { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا (1) وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ } [التوبة: 103]، وبحديث عبد الله بن أبي أوْفَى قال: كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: "اللهم صل عليهم". وأتاه أبي بصدقته فقال: "اللهم صل على آل أبي أوفى". أخرجاه في الصحيحين. وبحديث جابر: أن امرأته قالت: يا رسول الله، صل عَلَيَّ وعلى زوجي. فقال: "صلى الله عليكِ وعلى زوجك" (2) .
وقال الجمهور من العلماء: لا يجوز إفراد غير الأنبياء بالصلاة؛ لأن هذا قد صار شعارا للأنبياء إذا ذكروا، فلا يلحق بهم غيرهم، فلا يقال: "قال أبو بكر صلى الله عليه". أو: "قال علي صلى الله عليه". وإن كان المعنى صحيحا، كما لا يقال: "قال محمد، عز وجل"، وإن كان عزيزا جليلا؛ لأن هذا من شعار ذكر الله، عز وجل. وحملوا ما ورد في ذلك من الكتاب والسنة على الدعاء لهم؛ ولهذا لم يثبت شعارا لآل أبي أوفى، ولا لجابر وامرأته. وهذا مسلك حسن.
وقال آخرون: لا يجوز ذلك؛ لأن الصلاة على غير الأنبياء قد صارت من شعار أهل الأهواء، يصلون على من يعتقدون فيهم، فلا يقتدى بهم في ذلك، والله أعلم.
ثم اختلف المانعون من ذلك: هل هو من باب التحريم، أو الكراهة التنزيهية، أو خلاف الأولى؟ على ثلاثة أقوال، حكاه الشيخ أبو زكريا النووي في كتاب الأذكار. ثم قال: والصحيح الذي عليه الأكثرون أنه مكروه كراهة تنزيه؛ لأنه شعار أهل البدع، وقد نهينا عن شعارهم، والمكروه هو ما ورد فيه نهي مقصود. قال أصحابنا: والمعتمد في ذلك أن الصلاة صارت مخصوصة في اللسان (3) بالأنبياء، صلوات الله وسلامه عليهم، كما أن قولنا: "عز وجل"، مخصوص بالله سبحانه وتعالى، فكما لا يقال: "محمد عز وجل"، وإن كان عزيزا جليلا لا يقال: "أبو بكر -أو: علي -صلى الله عليه". هذا لفظه بحروفه. قال: وأما السلام فقال الشيخ أبو محمد الجُوَيني من أصحابنا: هو في معنى الصلاة، فلا يستعمل في الغائب، ولا يفرد به غير الأنبياء، فلا يقال: "علي عليه السلام"، وسواء في هذا الأحياء والأموات، وأما الحاضر فيخاطب به، فيقال: سلام عليكم، أو سلام عليك، أو السلام عليك أو عليكم. وهذا مجمع عليه. انتهى ما ذكره (4) .
قلت: وقد غلب هذا في عبارة كثير من النساخ للكتب، أن يفرد علي، رضي الله عنه، بأن يقال: "عليه السلام"، من دون سائر الصحابة، أو: "كرم الله وجهه" وهذا وإن كان معناه
__________
(1) في ت، ف: "تطهرهم بها وتزكيهم" وهو خطأ.
(2) تقدم تخريج هذين الحديثين في هذه السورة.
(3) في ت، ف، أ: "في لسان السلف".
(4) الأذكار ص (159، 160).

(6/478)

صحيحا، لكن ينبغي أن يُسَاوى بين الصحابة في ذلك؛ فإن هذا من باب التعظيم والتكريم، فالشيخان وأمير المؤمنين عثمان [بن عفان] (1) أولى بذلك منه، رضي الله عنهم أجمعين.
قال إسماعيل القاضي: حدثنا عبد الله بن عبد الوهاب، حدثنا عبد الواحد بن زياد، حدثني عثمان بن حكيم بن عَبَّاد بن حُنَيف، عن عكرمة، عن ابن عباس أنه قال: لا تصح (2) الصلاة على أحد إلا على النبي صلى الله عليه وسلم، ولكن يدعى للمسلمين والمسلمات بالمغفرة (3) (4) .
وقال أيضا: حدثنا أبو بكر بن أبي شيبة، حدثنا حسين بن علي، عن جعفر بن بَرْقان قال: كتب عمر بن عبد العزيز، رحمه الله: أما بعد، فإن أناسا من الناس قد التمسوا الدنيا بعمل الآخرة، وإن ناسا من القصاص قد أحدثوا في الصلاة على خلفائهم وأمرائهم عدْلَ الصلاة على النبي صلى الله عليه وسلم، فإذا جاءك كتابي هذا فمُرْهم أن تكون صلاتهم على النبيين ودعاؤهم للمسلمين عامة، ويدعوا ما سوى ذلك. أثر حسن (5) .
قال إسماعيل القاضي: حدثنا معاذ بن أسد، حدثنا عبد الله بن المبارك، حدثنا ابن لَهِيعة، حدثني خالد بن يَزيد، عن سعيد بن أبي هلال، عن نُبَيه بن وهب؛ أن كعبا دخل على عائشة، رضي الله عنها، فذكروا رسول الله صلى الله عليه وسلم فقال كعب: ما من فجر يطلع إلا نزل سبعون ألفا من الملائكة حتى يحفوا بالقبر يضربون بأجنحتهم ويصلون على النبي صلى الله عليه وسلم، سبعون ألفا بالليل، وسبعون ألفا بالنهار، حتى إذا انشقت عنه الأرض خرج في سبعين ألفا من الملائكة يزفونه (6) .
[فرع] (7) :
قال النووي: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم، فلا يقتصر على أحدهما فلا يقول: "صلى الله عليه فقط"، ولا "عليه السلام" فقط، وهذا الذي قاله منتزع من هذه الآية الكريمة، وهي قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } ، فالأولى أن يقال: صلى الله عليه وسلم تسليما.
__________
(1) زيادة من ف.
(2) في ت، ف، أ: "لا تصلح".
(3) في ت، ف، أ: "بالاستغفار".
(4) فضل الصلاة على النبي صلى الله عليه وسلم برقم (75) ولفظه عنده "لا تصلوا على أحد إلا على النبي صلى الله عليه وسلم، ولكن يدعى للمسلمين والمسلمات بالاستغفار".
(5) فضل الصلاة على النبي صلى الله عليه وسلم برقم (76).
(6) فضل الصلاة على النبي صلى الله عليه وسلم برقم (102).
(7) زيادة من: ت، أ.

(6/479)

إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58)

{ إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58) }
يقول تعالى: متهددا ومتوعدا مَنْ آذاه، بمخالفة أوامره وارتكاب زواجره وإصراره على ذلك، وأذَى رسوله بعيب أو تنقص، عياذا بالله من ذلك.
قال عِكْرِمة في قوله: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ } : نزلت في المصوّرين.
وفي الصحيحين، من حديث سفيان بن عيينة، عن الزهري، عن سعيد بن المسيَّب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله، عز وجل: يؤذيني ابن آدم، يَسُبّ الدهر، وأنا الدهر، أقلب ليله ونهاره" (1) .
ومعنى هذا: أن الجاهلية كانوا يقولون: يا خيبة الدهر، فعل بنا كذا وكذا. فيسندون أفعال الله تعالى إلى الدهر، ويسبونه، وإنما الفاعل لذلك هو الله، عز وجل، فنهى عن ذلك. هكذا قرره الشافعي وأبو عبيد وغيرهما من العلماء، رحمهم الله.
وقال العَوْفي، عن ابن عباس في قوله: { يُؤْذُونَ اللَّهَ وَرَسُولَهُ } : نزلت في الذين طعنوا [على النبي صلى الله عليه وسلم] (2) في تزويجه صفية بنت حُيَي بن أخطب.
والظاهر أن الآية عامة في كل من آذاه بشيء، ومن آذاه فقد آذى الله، ومن (3) أطاعه فقد أطاع الله، كما قال (4) الإمام أحمد:
حدثنا يونس، حدثنا إبراهيم بن سعد، عن عَبيدة بن أبي رائطة الحذاء التميمي، عن عبد الرحمن [بن زياد] (5) ، عن عبد الله بن المغفل المزني قال: قال النبي صلى الله عليه وسلم: "الله الله في أصحابي، لا تتخذوهم غَرَضا بعدي، فمن أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم، ومن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن يأخذه".
وقد رواه الترمذي من حديث عَبيدة بن أبي رائطة، عن عبد الرحمن بن زياد، عن عبد الله بن المغفل، به. ثم قال: وهذا حديث غريب، لا نعرفه إلا من هذا الوجه
وقوله: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا } أي: ينسبون إليهم ما هم بُرَآء منه لم يعملوه ولم يفعلوه، { فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } وهذا هو البهت البين أن يحكى أو ينقل عن المؤمنين والمؤمنات ما لم يفعلوه، على سبيل العيب والتنقص (6) لهم، ومَنْ أكثر مَنْ يدخل في هذا الوعيد الكفرةُ بالله ورسوله (7) ، ثم الرافضة الذين يتنقصون الصحابة ويعيبونهم بما قد بَرَّأهم الله منه، ويصفونهم بنقيض ما أخبر الله عنهم؛ فإن الله، عز وجل، قد أخبر أنه قد رضي عن المهاجرين
__________
(1) صحيح البخاري برقم (4826) وصحيح مسلم برقم (2246).
(2) زيادة من ت، أ.
(3) في أ: "كما أن من".
(4) في ت: "كما روى".
(5) زيادة من ت، أ، والمسند.
(6) في ت: "والنقص".
(7) في أ: "ورسله".

(6/480)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (59) لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا (61) سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (62)

والأنصار ومدحهم، وهؤلاء الجهلة الأغبياء يسبونهم ويتنقصونهم (1) ، ويذكرون عنهم ما لم يكن ولا فعلوه أبدا، فهم في الحقيقة منكوسو القلوب (2) يذمون الممدوحين، ويمدحون المذمومين.
وقال (3) أبو داود: حدثنا القَعْنَبِيّ، حدثنا عبد العزيز -يعني: ابن محمد -عن العلاء، عن أبيه، عن أبي هريرة، أنه قيل: يا رسول الله، ما الغيبة؟ قال: "ذكرُكَ أخاك بما يكره". قيل: أفرأيت إن كان في أخي ما أقول؟ قال: "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بَهَتَّه".
وهكذا رواه الترمذي، عن قتيبة، عن الدراوردي، به. قال: حسن صحيح (4) .
وقد قال (5) ابن أبي حاتم: حدثنا أحمد بن سلمة، حدثنا أبو كُرَيْب، حدثنا معاوية بن هشام، عن عمار بن أنس، عن ابن أبي مُلَيْكَة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم لأصحابه: "أيُّ الربا أربى عند الله؟" قالوا: الله ورسوله أعلم. قال: "أربى الربا عند الله استحلالُ عرض امرئ مسلم"، ثم قرأ: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (6) .
{ يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (59) لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا (61) سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا (62) } .
يقول تعالى آمرا رسوله، صلى الله عليه وسلم تسليما، أن يأمر النساء المؤمنات -خاصة أزواجه وبناته لشرفهن -بأن يدنين عليهن من جلابيبهن، ليتميزن عن سمات نساء الجاهلية وسمات الإماء. والجلباب هو: الرداء فوق الخمار. قاله ابن مسعود، وعبيدة، وقتادة، والحسن البصري، وسعيد بن جبير، وإبراهيم النخعي، وعطاء الخراساني، وغير واحد. وهو بمنزلة الإزار اليوم.
قاله الجوهري: الجلباب: الملحفة، قالت امرأة من هذيل ترثي قتيلا لها:
تَمْشي النُّسور إليه وَهْيَ لاهيةٌ ... مَشْيَ العَذَارى عَلَيْهِنَّ الجَلابيبُ (7)
قال علي بن أبي طلحة، عن ابن عباس: أمر الله نساء المؤمنين (8) إذا خرجن من بيوتهن في
__________
(1) في أ: "وينتقصونهم".
(2) في ت: "قلوبهم منكوسة".
(3) في ت: "وروى".
(4) سنن أبي داود برقم (4874) وسنن الترمذي برقم (1934).
(5) في ت: "وروى".
(6) ورواه البيهقي في شعب الإيمان برقم (6711) من طريق يحيى بن واضح عن عمار بن أنس، به
(7) الصحاح (1/101).
(8) في ت، ف، أ: "المؤمنات".

(6/481)

حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عينًا واحدة.
وقال محمد بن سيرين: سألت عَبيدةَ السّلماني عن قول الله تعالى: { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ } ، فغطى وجهه ورأسه وأبرز عينه اليسرى.
وقال عكرمة: تغطي ثُغْرَة نحرها بجلبابها تدنيه عليها.
وقال (1) ابن أبي حاتم: أخبرنا أبو عبد الله الظَّهراني (2) فيما كتب إليّ، حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن ابن خُثَيْم، عن صفية بنت شيبة، عن أم سلمة قالت: لما نزلت هذه الآية: { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ } ، خرج نساء الأنصار كأن على رؤوسهن الغربان من السكينة، وعليهن أكسية سود يلبسنها (3) .
وقال (4) ابن أبي حاتم، حدثنا أبي، حدثنا أبو صالح، حدثني الليث، حدثنا يونس بن يزيد قال: وسألناه (5) يعني: الزهري -: هل على الوليدة خمار متزوجة أو غير متزوجة؟ قال: عليها الخمار إن كانت متزوجة، وتنهى عن الجلباب لأنه يكره لهن أن يتشبهن بالحرائر إلا محصنات (6) . وقد قال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ } .
وروي عن سفيان الثوري أنه قال: لا بأس بالنظر إلى زينة نساء أهل الذمة، إنما ينهى عن ذلك لخوف الفتنة؛ لا لحرمتهن، واستدل بقوله تعالى: { وَنِسَاءِ الْمُؤْمِنِينَ } .
وقوله: { ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ } أي: إذا فعلن ذلك عُرِفْنَ أنَّهن حرائر، لسن بإماء ولا عواهر، قال السدي في قوله تعالى: { [ يَا أَيُّهَا النَّبِيُّ] قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ } (7) قال: كان ناس من فساق أهل المدينة يخرجون بالليل حين يختلط الظلام إلى طرق المدينة، يتعرضون للنساء، وكانت مساكن أهل المدينة ضَيِّقة، فإذا كان الليل خرج النساء إلى الطرق يقضين حاجتهن، فكان أولئك الفساق يبتغون ذلك منهن، فإذا رأوا امرأة عليها جلباب قالوا: هذه حرة، كفوا عنها. وإذا رأوا المرأة ليس عليها جلباب، قالوا: هذه أمة. فوثبوا إليها (8) .
وقال مجاهد: يتجلببن فيعلم أنهن حرائر، فلا يتعرض لهن فاسق بأذى ولا ريبة.
وقوله: { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: لما سلف في أيام الجاهلية حيث لم يكن عندهن علم بذلك.
ثم قال تعالى متوعدًا للمنافقين، وهم الذين يظهرون الإيمان ويبطنون الكفر: { وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } قال عكرمة وغيره: هم الزناة هاهنا { وَالْمُرْجِفُونَ فِي الْمَدِينَةِ } يعني: الذين يقولون: "جاء
__________
(1) في ت: "وروى".
(2) في أ: "الطبراني".
(3) تفسير عبد الرزاق (2/101) ورواه الحسن بن مسلم عن صفية بنت شيبة عن عائشة مثله، وأخرجه البخاري في صحيحه برقم (4759).
(4) في ت: "وروى".
(5) في ت: "سئل".
(6) في أ: "بالحرائر المحصنات".
(7) زيادة من أ.
(8) في ت، ف: "عليها".

(6/482)

الأعداء" و"جاءت الحروب"، وهو كذب وافتراء، لئن لم ينتهوا عن ذلك ويرجعوا إلى الحق { لَنُغْرِيَنَّكَ بِهِمْ } قال علي بن أبي طلحة، عن ابن عباس: أي: لنسلطنَّك عليهم. وقال قتادة، رحمه الله: لنحرّشَنَّك بهم. وقال السدي: لنعلمنك بهم.
{ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا } أي: في المدينة { إِلا قَلِيلا * مَلْعُونِينَ } حال منهم في مدة إقامتهم في المدينة مدة قريبة مطرودين مبعدين، { أَيْنَمَا ثُقِفُوا } أي: وجدوا، { أُخِذُوا } لذلتهم وقلتهم، { وَقُتِّلُوا تَقْتِيلا } .
ثم قال: { سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ } أي: هذه سنته في المنافقين إذا تمردوا على نفاقهم وكفرهم ولم يرجعوا عما هم فيه، أن أهل الإيمان يسلطون عليهم ويقهرونهم، { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } أي: وسنة الله في ذلك لا تبدل ولا تغير.

(6/483)


الأحزاب - تفسير ابن كثير

يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا (67) رَبَّنَا آَتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (68)

{ يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (68) } .
يقول تعالى مخبرا لرسوله صلى الله عليه وسلم: أنه لا علم له بالساعة، وإن سأله الناس عن ذلك. وأرشده أن يرد علمها إلى الله، عز وجل، كما قال له في سورة "الأعراف" ، وهي مكية وهذه مدنية، فاستمر الحال في رَدّ علمها إلى الذي يقيمها، لكن (1) أخبره أنها قريبة بقوله: { وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا } ، كَمَا قَالَ: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَر } [القمر: 1]، وقال { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُون } [الأنبياء: 1]، وقال { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ } [النحل: 1].
ثم قال: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ } أي: أبعدهم عن رحمته { وَأَعَدَّ لَهُمْ سَعِيرًا } أي: في الدار الآخرة.
{ خَالِدِينَ فِيهَا أَبَدًا } أي: ماكثين مستمرين، فلا خروج لهم منها ولا زوال لهم عنها، { لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا } أي: وليس لهم مغيث ولا معين ينقذهم مما هم فيه.
ثم قال: { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا } أي: يسحبون في النار على وجوههم، وتلوى وجوههم على جهنم، يقولون وهم كذلك، يتمنون أن لو كانوا في الدار الدنيا ممن أطاع الله وأطاع الرسول، كما أخبر الله عنهم في حال العرصات بقوله: { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا . يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا } [الفرقان: 27-29]،
__________
(1) في ت: "لكنه".

(6/483)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَكُونُوا كَالَّذِينَ آَذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا (69)

وقال تعالى: { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ } [الحجر: 2]، وهكذا أخبر عنهم في حالتهم (1) هذه أنهم يودون أن لو كانوا أطاعوا الله، وأطاعوا الرسول في الدنيا.
{ وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا } . وقال طاوس: سادتنا: يعني الأشراف، وكبراءنا: يعني العلماء. رواه ابن أبي حاتم.
أي: اتبعنا السادة وهم الأمراء والكبراء من المشيخة، وخالفنا الرسل واعتقدنا أن عندهم شيئا، وأنهم على شيء فإذا هم ليسوا على شيء.
{ رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ } أي: بكفرهم وإغوائهم إيانا، { وَالْعَنْهُمْ لَعْنًا كَبِيرًا } (2) . قرأ بعض القراء بالباء الموحدة. وقرأ آخرون بالثاء المثلثة، وهما قريبا المعنى، كما في حديث عبد الله بن عمرو: أن أبا بكر قال: يا رسول الله، علمني دعاء أدعو به في صلاتي. قال: "قل: اللهم، إني ظلمت نفسي ظلمًا كثيرًا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم". أخرجاه في الصحيحين (3) ، يُروى "كبيرا" و"كثيرا"، وكلاهما بمعنى صحيح.
واستحب بعضهم أن يجمع الداعي بين اللفظين في دعائه، وفي ذلك نظر، بل الأولى أن يقول هذا تارة، وهذا تارة، كما أن القارئ مخير بين القراءتين أيتهما قرأ فَحَسَن، وليس له الجمع بينهما، والله أعلم.
وقال أبو القاسم الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا ضِرَار بن صُرَد، حدثنا علي بن هاشم، عن [محمد بن] (4) عبيد الله بن أبي رافع، عن أبيه (5) ، في تسمية مَنْ شهد مع علي، رضي الله عنه: الحجاج بن عمرو بن غَزيَّة، وهو الذي كان يقول عند اللقاء: يا معشر الأنصار، أتريدون أن تقولوا لربنا إذا لقيناه: { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } ؟ (6) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا (69) } .
قال البخاري عند تفسير (7) هذه الآية: حدثنا إسحاق بن إبراهيم، حدثنا روح بن عبادة، حدثنا عوف، عن الحسن [ومحمد] (8) وخلاس، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إن موسى كان رجلا حَيِيا، وذلك قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } (9) .
__________
(1) في ت، ف، أ: "حالهم".
(2) في ت: "كثيرا كبيرا أو كلاهما" وفي ف، أ: "كبيرا".
(3) صحيح البخاري رقم (834) وصحيح مسلم برقم (2705).
(4) زيادة من المعجم الكبير للطبراني.
(5) في ت: "وروى أبو القاسم الطبراني بإسناده عن أبي رافع".
(6) المعجم الكبير (3/223).
(7) في ت: "روى البخاري عند تفسيره".
(8) زيادة من ت، أ، والبخاري.
(9) صحيح البخاري برقم (4799).

(6/484)

هكذا أورد هذا الحديث هاهنا مختصرًا جدًا، وقد رواه في أحاديث "الأنبياء" بهذا السند بعينه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن موسى، عليه السلام، كان رجلا حَيِيا سِتِّيرا، لا يُرَى من جلده شَيء استحياء منه، فآذاه من آذاه من بني إسرائيل، فقالوا: ما يتستر هذا التستر إلا من عيب بجلده، إما برص وإما أدْرَة وإما آفة، وإن الله، عز وجل، أراد أن يُبرئَه مما قالوا لموسى عليه السلام، فخلا يوما وحده، فخلع ثيابه على حجر، ثم اغتسل، فلمَّا فرغ أقبل إلى ثيابه ليأخذها، وإن الحجر عدا بثوبه، فأخذ موسى عصاه وطلب الحجر، فجعل يقول: ثوبي حَجَر، ثوبي حَجَر، حتى انتهى إلى ملأ من بني إسرائيل، فرأوه عُريانا أحسن ما خلق الله، عز وجل، وأبرأه مما يقولون، وقام الحجر، فأخذ ثوبَه فلبسه، وطَفقَ بالحجر ضربًا بعصاه، فوالله إن بالحجر لَنَدبًا من أثر ضربه ثلاثًا أو أربعًا أو خمسًا -قال: فذلك قوله تعالى: { يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها } .
وهذا سياق حسن مطول، وهذا الحديث من أفراد البخاري دون مسلم (1)
وقال الإمام أحمد: حدثنا روح، حدثنا عوف، عن الحسن، عن النبي صلى الله عليه وسلم -وخلاس، ومحمد، عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال في هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا } قال: قال النبي صلى الله عليه وسلم: "إن موسى كان رجلا حَيِيا ستِّيرا، لا يكاد يُرَى من جلده شَيء استحياء منه" (2) .
ثم ساق الحديث كما رواه البخاري مطولا ورواه في تفسيره (3) . عن روح، عن عوف، به. ورواه ابن جرير من حديث الثوري، عن جابر الجعفي، عن عامر الشعبي، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحو هذا (4) . وهكذا رواه من حديث سليمان بن مِهْرَان الأعمش، عن المنْهَال بن عمرو، عن سعيد بن جُبَيْر، وعبد الله بن الحارث، عن ابن عباس في قوله: { لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى } قال: قال قومه له: إنك آدر. فخرج ذات يوم يغتسل، فوضع ثيابه على صخرة، فخرجت الصخرة تشتد بثيابه، وخرج يتبعها عريانا حتى انتهت به مجالس بني إسرائيل، قال: فرأوه ليس بآدر، فذلك قوله: { فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا } .
وهكذا رواه العوفي، عن ابن عباس سواء.
وقال الحافظ أبو بكر البزار: حدثنا روح بن حاتم وأحمد بن المعلى الآدميّ قالا حدثنا يحيى بن حماد، حدثنا حماد بن سلمة، عن علي بن زيد، عن أنس، عن النبي صلى الله عليه وسلم قال: "كان موسى، عليه السلام، رجلا حَيِيا، وإنه أتى -أحسبه قال: الماء -ليغتسل، فوضع ثيابه على صخرة، وكان لا يكاد تبدو عورته، فقال (5) بنو إسرائيل: إن موسى آدر -أو: به آفة، يعنون: أنه لا يضع ثيابه -
__________
(1) صحيح البخاري برقم (3404).
(2) المسند (3/514).
(3) في أ: "ورواه عنه في تفسيره".
(4) تفسير الطبري (22/36).
(5) في ف، أ: "فقالت".

(6/485)

فاحتملت الصخرة ثيابه حتى صارت بحذاء مجالس بني إسرائيل، فنظروا إلى موسى كأحسن الرجال، أو كما قال، فذلك قوله: { فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } (1) .
وقال ابن أبي حاتم، حدثنا أبي، حدثنا سعيد بن سليمان، حدثنا عباد بن العوام، عن سفيان بن حسين، حدثنا الحكم، عن سعيد بن جبير، عن ابن عباس (2) عن علي بن أبي طالب، رضي الله عنهم، في قوله: { فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا } قال: صعد موسى وهارون الجبل، فمات هارون، عليه السلام، فقال بنو إسرائيل لموسى، عليه السلام: أنت قتلته، كان ألين لنا منك وأشد حياء. فآذوه من ذلك، فأمر الله الملائكة فحملته، فمروا (3) به على مجالس بني إسرائيل، فتكلمت بموته، فما عرف موضع قبره إلا الرَّخَم، وإن الله جعله أصم أبكم.
وهكذا رواه ابن جرير، عن علي بن موسى الطوسي، عن عباد بن العوام، به (4) .
ثم قال: وجائز أن يكون هذا هو المراد بالأذى، وجائز أن يكون الأول هو المراد، فلا قول أولى من قول الله، عز وجل.
قلت: يحتمل أن يكون الكل مرادا، وأن يكون معه غيره، والله أعلم.
قال (5) الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن شَقيق، عن عبد الله قال: قسم رسول الله صلى الله عليه وسلم ذات يوم قسما، فقال رجل من الأنصار: إن هذه القسمة (6) ما أريد بها وجه الله. قال: فقلت: يا عدو الله، أما لأخبرن رسول الله صلى الله عليه وسلم بما قلت. قال: فذكر (7) ذلك للنبي صلى الله عليه وسلم فاحمرَّ وجهه، ثم قال: "رحمة الله على موسى، فقد أوذي بأكثر من هذا فصبر".
أخرجاه في الصحيحين (8) من حديث سليمان بن مهران الأعمش، به (9) .
طريق أخرى: قال الإمام أحمد: حدثنا حجاج، سمعت إسرائيل بن يونس، عن الوليد بن أبي هاشم (10) -مولى الهمداني، عن زيد بن زائد، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لأصحابه: "لا يبلِّغني أحد من أصحابي عن أحد شيئا، فإني أحب أن أخرج إليكم وأنا [سليم الصدر]" (11) . فأتى رسول الله صلى الله عليه وسلم مالٌ فقسمه، قال: فمررت برجلين وأحدهما يقول لصاحبه: والله ما أراد محمد بقسمته وجه الله ولا الدار الآخرة. قال: فَتَثَبَّتُ حتى سمعت (12) ما قالا ثم أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إنك قلت لنا: "لا يبلغني أحد عن أصحابي شيئا"، وإني مررت بفلان وفلان، وهما يقولان كذا وكذا. فاحمر وجه رسول الله صلى الله عليه وسلم وشَقَّ عليه، ثم قال: "دعنا منك، لقد أوذي موسى بأكثر من هذا، فصبر" (13) .
__________
(1) مسند البزار برقم (2252) "كشف الأستار" وقال الهيثمي في المجمع (7/92): "وفيه إسحاق بن عبد الله بن أبي فروة وهو متروك".
(2) في ت: "وروى ابن أبي حاتم بإسناده".
(3) في أ: "فمرت".
(4) تفسير الطبري (22/37).
(5) في ت: "وروى".
(6) في أ: "لقسمة".
(7) في ت، أ: "فذكرت".
(8) في ت: "أخرجه البخاري ومسلم".
(9) المسند (1/380) وصحيح البخاري برقم (3405) وصحيح مسلم برقم (1062).
(10) في أ: "هشام".
(11) زيادة من ت، ف، أ، والمسند.
(12) في أ: "فقلت حين سمعت".
(13) المسند (1/395).

(6/486)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)

وقد رواه أبو داود في الأدب، عن محمد [بن يحيى الذُّهْلي، عن محمد بن يوسف الفريابي، عن إسرائيل عن الوليد] (1) بن أبي هاشم (2) به مختصرًا: "لا يبلغني أحد [من أصحابي] (3) عن أحد شيئا؛ إني أحب أن أخرج إليكم وأنا سليم الصدر" (4)
وكذا رواه الترمذي في "المناقب"، عن الذهلي سواء، إلا أنه قال: "زيد بن زائدة". ورواه أيضا عن محمد بن إسماعيل، عن عبد الله بن محمد، عن عبيد الله بن موسى وحسين بن محمد كلاهما عن إسرائيل، عن السدي، عن الوليد بن أبي هاشم، به مختصرا أيضا، فزاد في إسناده السدي، ثم قال: غريب من هذا الوجه (5) .
وقوله: { وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } أي: له وجاهة وجاه عند ربه، عز وجل.
قال الحسن البصري: كان مستجابَ الدعوة عند الله. وقال غيره من السلف: لم يسأل الله شيئا إلا أعطاه. ولكن منع الرؤية لما يشاء الله، عز وجل.
وقال بعضهم: من وجاهته العظيمة [عند الله] (6) : أنه شفع في أخيه هارون أن يرسله الله معه، فأجاب الله سؤاله، وقال: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } [مريم: 53].
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71) }
يقول تعالى آمرا عباده المؤمنين بتقواه، وأن يعبدوه عبادة مَنْ كأنه يراه، وأن يقولوا { قَوْلا سَدِيدًا } أي: مستقيما لا اعوجاج فيه ولا انحراف. ووعدهم أنهم إذا فعلوا ذلك، أثابهم عليه بأن يصلح لهم أعمالهم، أي: يوفقهم للأعمال الصالحة، وأن يغفر لهم الذنوب الماضية. وما قد يقع منهم في المستقبل يلهمهم التوبة منها.
ثم قال: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } : وذلك أنه يجار من النار، ويصير إلى النعيم المقيم.
قال (7) ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن عَوْن، حدثنا خالد، عن لَيْث، عن أبي بُرْدَة، عن أبي موسى الأشعري قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الظهر، فلما انصرف أومأ إلينا بيده فجلسنا، فقال: "إن الله أمرني أن آمركم، أن تتقوا الله وتقولوا قولا سديدا". ثم أتى النساء فقال: "إن الله أمرني أن آمركن: أن تتقين الله وتقلن قولا سديدا" (8) .
وقال (9) ابن أبي الدنيا في كتاب "التقوى": حدثنا محمد بن عباد بن موسى، حدثنا عبد
__________
(1) زيادة من ت، ف، أ، وأبي داود.
(2) في ف، أ: "هشام".
(3) زيادة من ت، ف، أ، وأبي داود.
(4) سنن أبي داود برقم (4860).
(5) سنن الترمذي برقم (3896).
(6) زيادة من ت.
(7) في ت: "وروى".
(8) ورواه أحمد في مسنده (4/391) من طريق شيبان عن ليث، به.
(9) في ت: "وروى" .

(6/487)

إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا (72) لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (73)

العزيز بن عمران الزهري، حدثنا عيسى بن سَمُرة، عن هشام بن عُرْوَة، عن أبيه (1) ، عن عائشة رضي الله عنها، قالت: ما قام رسول الله صلى الله عليه وسلم على المنبر إلا سمعته يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا } الآية. غريب جدًا.
وروى من حديث عبد الرحيم بن زيد العَمِّي، عن أبيه، عن محمد بن كعب، عن ابن عباس موقوفا (2) ، من سره أن يكون أكرم الناس، فليتق الله.
قال عكرمة: القول السديد: لا إله إلا الله.
وقال غيره: السديد: الصدق. وقال مجاهد: هو السداد. وقال غيره: هو الصواب. والكل حق.
{ إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا (72) لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (73) }
قال العوفي، عن ابن عباس: يعني بالأمانة: الطاعة، وعرضها عليهم قبل أن يعرضها على آدم، فلم يطقنها (3) ، فقال لآدم: إني قد عرضتُ الأمانة على السموات والأرض والجبال فلم يطقنها (4) ، فهل أنت آخذ بما فيها؟ قال: يا رب، وما فيها؟ قال: إن أحسنت جزيت، وإن أسأت عوقبت. فأخذها آدم فتحمَّلها، فذلك قوله: { وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا } .
وقال علي بن أبي طلحة، عن ابن عباس، الأمانة: الفرائض، عرضها الله على السموات والأرض والجبال، إن أدوها أثابهم. وإن ضيعوها عذبهم (5) ، فكرهوا ذلك وأشفقوا من غير معصية، ولكن تعظيمًا لدين الله ألا يقوموا بها، ثم عرضها على آدم فقبلها بما فيها، وهو (6) قوله: { وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا } يعني: غرًا بأمر الله.
وقال ابن جرير: حدثنا ابن بشار، حدثنا محمد بن جعفر، عن أبي بشر (7) ، عن سعيد بن جبير، عن (8) ابن عباس أنه قال في هذه الآية: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } قال: عرضت على آدم فقال: خذها بما فيها، فإن أطعت غَفَرت لك، وإن عَصَيت عذبتك. قال: قبلت، فما كان إلا قدر ما بين العصر إلى الليل من ذلك اليوم، حتى أصاب الخطيئة.
وقد روى الضحاك، عن ابن عباس، قريبا من هذا. وفيه نظر وانقطاع بين الضحاك وبينه، والله أعلم. وهكذا قال مجاهد، وسعيد بن جبير، والضحاك، والحسن البصري، وغير واحد:
__________
(1) في ت: "بسنده".
(2) في ت: "مرفوعا".
(3) في ت: "يطقها" وفي أ: "يطعنها".
(4) في أ: "يطعنها".
(5) في ت، أ: "عذبهم الله".
(6) في أ: "وهي".
(7) في أ : "حدثنا محمد بن جعفر ، حدثنا شعبة ، عن أبي بشر".
(8) في ت: "وروى ابن جرير بسنده إلى".

(6/488)

[ألا] (1) إن الأمانة هي الفرائض.
وقال آخرون: هي الطاعة.
وقال الأعمش، عن أبي الضحى، عن مسروق [قال] (2) : قال أبي بن كعب: من الأمانة أن المرأة اؤتمنت على فرجها.
وقال قتادة: الأمانة: الدين والفرائض والحدود.
وقال بعضهم: الغسل من الجنابة.
وقال مالك، عن زيد بن أسلم قال: الأمانة ثلاثة: الصلاة، والصوم، والاغتسال من الجنابة.
وكل هذه الأقوال لا تنافي بينها، بل هي (3) متفقة وراجعة إلى أنها التكليف، وقبول الأوامر والنواهي بشرطها، وهو أنه إن قام بذلك أثيب، وإن تركها عُوقِبَ، فقبلها الإنسان على ضعفه وجهله وظلمه، إلا مَنْ وفق اللَّهُ، وبالله المستعان.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد العزيز بن المغيرة [البصري] (4) ، حدثنا حماد بن واقد -يعني: أبا عمر الصفار -سمعت أبا معمر (5) -يعني: عون بن معمر -يحدث عن الحسن -يعني: البصري (6) -أنه تلا هذه الآية: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَوَاتِ وَالأرْضِ وَالْجِبَالِ } قال: عرضها على السبع الطباق الطرائق التي زينت بالنجوم، وحملة العرش العظيم، فقيل لها: هل تحملين الأمانة وما فيها؟ قالت: وما فيها؟ قال: قيل لها: إن أحسنت جُزِيت، وإن أسأت عوقبت. قالت: لا. ثم عرضها على الأرضين السبع الشداد، التي شدت بالأوتاد، وذللت بالمهاد، قال: فقيل لها: هل تحملين الأمانة وما فيها؟ قالت: وما فيها؟ قال: قيل لها: إن أحسنت جزيت، وإن أسأت عوقبت. قالت: لا. ثم عرضها على الجبال الشم (7) الشوامخ الصعاب الصلاب، قال: قيل لها: هل تحملين الأمانة وما فيها؟ قالت: وما فيها؟ قال: قيل لها: إن أحسنت جزيت، وإن أسأت عوقبت. قالت: لا.
وقال مقاتل بن حيان: إن الله حين خلق خلقه، جمع بين الإنس والجن، والسموات والأرض والجبال، فبدأ بالسموات فعرض عليهن الأمانة وهي الطاعة، فقال لهن: أتحملن هذه الأمانة، ولكن على الفضل والكرامة والثواب في الجنة ...؟ فقلن: يا رب، إنا لا نستطيع هذا الأمر، وليست بنا قوة، ولكنا لك مطيعين. ثم عرض الأمانة على الأرضين، فقال لهن: أتحملن هذه الأمانة وتقبلنها مني، وأعطيكن الفضل والكرامة (8) ؟ فقلن: لا صبر لنا على هذا يا رب ولا نطيق، ولكنا لك سامعين مطيعين، لا نعصيك في شيء تأمرنا به. ثم قرب آدم فقال له: أتحمل هذه الأمانة وترعاها حق رعايتها؟ فقال عند ذلك آدم: ما لي عندك؟ قال: يا آدم، إن أحسنت وأطعت ورعيت الأمانة، فلك عندي الكرامة والفضل وحسن الثواب في الجنة. وإن عصيت ولم ترْعَها حق رعايتها
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في ت: "وهي".
(4) زيادة من أ.
(5) في أ: "أبا عمر".
(6) في ت: "وروى ابن أبي حاتم عن الحسن البصري".
(7) في أ: "الصم".
(8) في أ: "والكرامة في الدنيا".

(6/489)

وأسأت، فإني معذبك ومعاقبك وأنزلك النار. قال: رضيت [يا] (1) رب. وتَحمَّلها (2) ، فقال الله عز وجل: قد حَمَّلْتُكَهَا. فذلك قوله: { وَحَمَلَهَا الإنْسَانُ } . رواه ابن أبي حاتم.
وعن (3) مجاهد أنه قال: عرضها على السموات فقالت: يا رب، حملتني الكواكب وسكان السماء وما ذكر، وما أريد ثوابا ولا أحمل فريضة. قال: وعرضها على الأرض فقالت: يا رب، غرست فيّ الأشجار، وأجريت فيّ الأنهار وسكان الأرض وما ذكر، وما أريد ثوابا ولا أحمل فريضة. وقالت الجبال مثل ذلك، قال الله تعالى: { وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا } في عاقبة أمره. وهكذا قال ابن جُرَيْج.
وعن ابن أشوع أنه قال: لما عرض الله عليهن حمل الأمانة، ضَجَجْنَ إلى الله ثلاثة أيام ولياليهن، وقلن: ربنا. لا طاقة لنا بالعمل، ولا نريد الثواب.
ثم قال (4) ابن أبي حاتم: حدثنا أبي، حدثنا هارون بن زيد بن أبي الزرقاء الموصلي، حدثنا أبي، حدثنا هشام بن سعد، عن زيد بن أسلم في هذه الآية: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَوَاتِ وَالأرْضِ وَالْجِبَالِ } [الآية] (5) ، فقال الإنسان: بين أذني وعاتقي فقال الله تعالى (6) : إني مُعينك عليها، أي: معينك على عينيك بطبقتين، فإذا نازعاك إلى ما أكره فأطبق. ومعينك على لسانك بطبقتين، فإذا نازعك إلى ما أكره فأطبق. ومعينك على فرجك بلباس، فلا تكشفه إلى ما أكره.
ثم روي عن أبي حازم نحو هذا.
وقال ابن جرير: حدثنا يونس، حدثنا ابن وهب قال: قال ابن زيد في قول الله، عز وجل: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } قال: إن الله عرض عليهن الأمانة أن يفترض عليهن الدين، ويجعل لهن ثوابا وعقابا، ويستأمنهن على الدين. فقلن: لا نحن مسخرات لأمرك، لا نريد ثوابا ولا عقابا. قال (7) : وعرضها الله على آدم فقال: بين أذني وعاتقي. قال ابن زيد: فقال الله تعالى له: أما إذْ تحملت هذا فسأعينك، أجعل لبصرك حجابا، فإذا خشيت أن تنظر إلى ما لا يحل لك فأرخ عليه حجابه، واجعل للسانك بابا وغلقا، فإذا خشيت فأغلق، وأجعل لفرجك لباسا فلا تكشفه إلا على ما أحللت لك.
وقال ابن جرير: حدثني سعيد (8) بن عمرو السَّكُوني، حدثنا بقِيَّة، حدثنا عيسى بن إبراهيم، عن موسى بن أبي حبيب، عن (9) الحكم بن عمير -وكان من أصحاب النبي صلى الله عليه وسلم -قال: قال النبي صلى الله عليه وسلم: "إن الأمانة والوفاء نزلا على ابن آدم مع الأنبياء، فأرسلوا به، فمنهم رسول الله، ومنهم نبي، ومنهم نبي رسول، ونزل القرآن وهو كلام الله، ونزلت العربية والعجمية، فعلموا أمر القرآن وعلموا أمر السنن بألسنتهم، ولم يدع الله شيئا من أمره مما يأتون وما يجتنبون وهي الحجج عليهم، إلا بينه لهم. فليس أهل لسان إلا وهم يعرفون الحسن والقبيح، ثم الأمانة أول شيء يرفع ويبقى
__________
(1) زيادة من أ.
(2) في أ: "وتحملتها".
(3) في ت: "وقال".
(4) في ت: "ثم روى".
(5) زيادة من ت، ف، أ.
(6) في ت، ف: "عز وجل".
(7) في أ: "قال رسول الله صلى الله عليه وسلم".
(8) في أ: "سعد".
(9) في ت: "وروى ابن جرير بإسناده إلى".

(6/490)

أثرها في جذور (1) قلوب الناس، ثم يرفع الوفاء والعهد والذمم وتبقى الكتب (2) ، فعالم يعمل، وجاهل يعرفها وينكرها ولا يحملها، حتى وصل إليّ وإلى أمتي، ولا يهلك على الله إلا هالك، ولا يغفله إلا تارك. فالحذر أيها الناس، وإياكم والوسواس الخناس، فإنما يبلوكم أيكم أحسن عملا (3) .
هذا حديث غريب جدا، وله شواهد من وجوه أخرى.
ثم قال ابن جرير: حدثنا محمد بن خلف العسقلاني، حدثنا عبد الله بن عبد المجيد الحنفي، أخبرنا أبو العوام القطان، حدثنا قتادة، وأبان بن أبي عياش (4) ، عن خُليَد العَصَري (5) ، عن أبي الدرداء، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خمس من جاء بهن يوم القيامة مع إيمان دخل الجنة: من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن، وأعطى الزكاة من ماله طيب النفس بها -وكان يقول، وايم الله لا يفعل ذلك إلا مؤمن -[وصام رمضان، وحج البيت إن استطاع إلى ذلك سبيلا] (6) ، وأدى الأمانة". قالوا: يا أبا الدرداء، وما أداء الأمانة؟ قال: الغسل من الجنابة، فإن الله لم يأمن ابن آدم على شيء من دينه غيره.
وهكذا رواه أبو داود عن محمد بن عبد الرحمن العنبري، عن أبي علي عبيد الله بن عبد المجيد (7) الحنفي، عن أبي العوام عمران بن دَاور (8) القطان، به (9) .
وقال ابن جرير (10) أيضا: حدثنا تميم بن المنتصر، أخبرنا إسحاق، عن شريك، عن الأعمش، عن عبد الله (11) بن السائب، عن زاذان، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم أنه قال: "القتل في سبيل الله يكفر الذنوب كلها -أو قال: يكفر كل شيء -إلا الأمانة، يؤتى بصاحب الأمانة فيقال له: أدِّ أمانتك. فيقول: أنى يا رب وقد ذهبت الدنيا؟ فيقال له: أدِّ أمانتك. فيقول: أنى يا رب، وقد ذهبت الدنيا؟ فيقال له: أدِّ أمانتك. فيقول: أنى يا رب وقد ذهبت الدنيا؟ فيقول: اذهبوا به إلى أمه الهاوية. فيذهب به إلى الهاوية، فيهوي فيها حتى ينتهي إلى قعرها، فيجدها هنالك كهيئتها، فيحملها فيضعها على عاتقه، فيصعد بها إلى شفير جهنم، حتى إذا رأى أنه قد خرج زلَّت فهوى في أثرها أبد الآبدين". وقال: والأمانة في الصوم، والأمانة في الوضوء، والأمانة في الحديث، وأشد ذلك الودائع. فلقيت البراء فقلت: ألا تسمع إلى ما يقول أخوك عبد الله؟ فقال: صدق.
قال شريك: وحدثنا عياش (12) العامري، عن زاذان، عن (13) عبد الله بن مسعود، رضي
__________
(1) في أ: "صدور".
(2) في ت: "الكسب".
(3) تفسير الطبري (22/39) وله شاهد من حديث حذيفة أخرجه البخاري في صحيحه برقم (6497) وسيأتي.
(4) في أ: "أبي عباس".
(5) في ت: "ثم روى ابن جرير بإسناده".
(6) زيادة من ت، ف، أ، وتفسير الطبري.
(7) في أ: "عبد الحميد".
(8) في أ: "داود".
(9) تفسير الطبري (22/39) وسنن أبي داود برقم (429).
(10) في ت: "وروى ابن أبي جرير".
(11) في أ: "عبيد الله".
(12) في أ: "عباس".
(13) في ت: "وعن".

(6/491)

الله عنه، عن النبي صلى الله عليه وسلم بنحوه. ولم يذكر: "الأمانة في الصلاة وفي كل شيء" (1) . إسناده جيد، ولم يخرجوه.
ومما يتعلق بالأمانة الحديث الذي رواه الإمام أحمد (2) :
حدثنا أبو معاوية، حدثنا الأعمش، عن زيد بن وهب، عن حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين قد رأيت أحدهما وأنا أنتظر الآخر، حدثنا "أن الأمانة نزلت في جذر (3) قلوب الرجال، ثم نزل القرآن فعلموا من القرآن وعلموا من السنة". ثم حدثنا عن رفع الأمانة، فقال: "ينام الرجل النومة فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر [الوكت، فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر] (4) المجل كجمر دحرجته [على رجلك، تراه مُنتبرا وليس فيه شيء". قال: ثم أخذ حصى (5) فدحرجه] (6) على رجله، قال: "فيصبح الناس يتبايعون لا يكاد أحد يؤدي الأمانة، حتى يقال: إن في بني فلان رجلا أمينا، حتى يقال للرجل: ما أجلده وأظرفه وأعقله. وما في قلبه حبة من خردل من إيمان. ولقد أتى عَلَيَّ زمان وما أبالي أيكم بايعت، إن كان مسلما ليردنه على دينه، وإن كان نصرانيا أو يهوديا ليردنه عليّ ساعيه، فأما اليوم فما كنت أبايع منكم إلا فلانا وفلانا".
وأخرجاه في الصحيحين من حديث الأعمش، به (7) .
وقال (8) الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، عن الحارث بن يزيد (9) الحضرمي، عن عبد الله بن عمرو؛ أن رسول الله صلى الله عليه وسلم قال: "أربع إذا كُنَّ فيك فلا عليك ما فاتك من الدنيا: حِفْظ أمانة، وصِدْق حديث، وحُسْن خليقة، وعِفَّة طُعمة".
هكذا رواه الإمام أحمد في مسنده عن عبد الله بن عمرو بن العاص (10) .
وقد قال الطبراني في مسند عبد الله بن عمر بن الخطاب: حدثني يحيى بن أيوب العلاف المصري (11) ، حدثنا سعيد بن أبي مريم، حدثنا ابن لَهِيعة، عن الحارث بن يزيد، عن ابن حُجَيرة، عن عبد الله بن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "أربع إذا كن فيك فلا عليك ما فاتك من الدنيا: حفظ أمانة، وصدق حديث، وحسن خليقة، وعفة طعمة". فزاد في الإسناد: "ابن حُجَيرة"، وجعله من (12) مسند ابن عمر (13) .
__________
(1) تفسير الطبري (22/40).
(2) في ت: "الذي في الصحيحين".
(3) في أ: "صدر".
(4) زيادة من ت، ف، أ، والمسند.
(5) في ت، أ: "حصاة".
(6) زيادة من ت، ف، أ، والمسند.
(7) المسند (5/283) وصحيح البخاري برقم (6497) وصحيح مسلم برقم (143).
(8) في ت: "وروى".
(9) في أ: "زيد".
(10) المسند (2/177).
(11) في ف، أ: "المقري".
(12) في أ: "في".
(13) مجمع الزوائد (4/145) وقال الهيثمي: "رواه أحمد والطبراني في الكبير، وفيه ابن لهيعة وحديثه حسن، وبقية رجاله رجال الصحيح".

(6/492)

وقد ورد النهي عن الحلف بالأمانة، قال عبد الله بن المبارك في كتاب الزهد (1) : حدثنا شريك، عن أبي إسحاق الشيباني، عن خُنَاس بن سُحَيم -أو قال: جَبَلَة بن سُحَيم -قال: أقبلت مع زياد بن حُدَيْر من الجابية فقلتُ في كلامي: لا والأمانة. فجعل زياد يبكي ويبكي، فظننت أني أتيتُ أمرا عظيما، فقلت له: أكان يكره هذا؟ قال: نعم. كان عمر بن الخطاب ينهى عن الحلف بالأمانة أشد النهي (2) .
وقد ورد في ذلك حديث مرفوع، قال (3) أبو داود: حدثنا أحمد بن عبد الله بن يونس، حدثنا زهير، حدثنا الوليد بن ثعلبة الطائي، عن ابن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "من حلف بالأمانة فليس منا"، تفرد به أبو داود، رحمه الله (4) .
وقوله تعالى: { لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ } أي: إنما حمل ابن آدم الأمانة وهي التكاليف ليعذب الله المنافقين منهم والمنافقات، وهم الذين يظهرون الإيمان خوفا من أهله ويبطنون الكفر متابعة لأهله، { وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ } ، وهم الذين ظاهرهم وباطنهم على الشرك بالله، عز وجل، ومخالفة رسله، { وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } أي: وليرحم (5) المؤمنين من الخلق (6) الذين آمنوا بالله، وملائكته وكتبه ورسله العاملين بطاعته { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } . [آخر تفسير سورة "الأحزاب"] (7)
__________
(1) في ت: "فروى ابن المبارك بإسناد".
(2) الزهد برقم (213).
(3) في ت: "رواه".
(4) سنن أبي داود برقم (3253) ورواه ابن حبان في صحيحه برقم (1318) "موارد" من طريق وكيع عن الوليد بن ثعلبة، به.
(5) في أ: "وليرحم الله".
(6) في أ: "الحلف".
(7) زيادة من ف.

(6/493)


سبأ - تفسير ابن كثير

الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآَخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1) يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2)

تفسير سُورة سَبأ
وهي مكية.
بسم الله الرحمن الرحيم
{ الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1) يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2) } .
يخبر تعالى عن نفسه الكريمة: أن له الحمدَ المطلق في الدنيا والآخرة؛ لأنه المنعم المتفضل على أهل الدنيا والآخرة، المالك لجميع ذلك، الحاكم في جميع ذلك، كما قال: { وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } [القصص: 70] ؛ ولهذا قال هاهنا: { الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: الجميع ملكه وعبيده وتحت قهره وتصرفه، كما قال: { وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى } [الليل: 13].
ثم قال: { وَلَهُ الْحَمْدُ فِي الآخِرَةِ } ، فهو المعبود (1) أبدا، المحمود على طول المدى. وقال: { وَهُوَ الْحَكِيمُ } أي: في أقواله وأفعاله وشرعه وقَدَره، { الْخَبِيرُ } الذي لا تخفى عليه خافية، ولا يغيب عنه شيء.
وقال مالك عن الزهري: خبير بخلقه، حكيم بأمره؛ ولهذا قال: { يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا } أي: يعلم عدد القطر النازل في أجزاء الأرض، والحب المبذور والكامن فيها، ويعلم ما يخرج من ذلك: عدده وكيفيته وصفاته، { وَمَا يَنزلُ مِنَ السَّمَاءِ } أي: من قطر ورزق، { وَمَا يَعْرُجُ فِيهَا } أي: من الأعمال الصالحة وغير ذلك، { وَهُوَ الرَّحِيمُ الْغَفُورُ } أي: الرحيم بعباده فلا يعاجل عُصاتهم بالعقوبة، الغفور (2) عن ذنوب [عباده] (3) التائبين إليه المتوكلين عليه.
__________
(1) في أ: "المحمود".
(2) في ت: "العفو".
(3) زيادة من أ.

(6/494)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) وَالَّذِينَ سَعَوْا فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5) وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6)

{ وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5) وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6) } .
هذه إحدى الآيات الثلاث التي لا رابع لهن، مما أمر الله رسولَه صلى الله عليه وسلم أن يقسم بربه العظيم على وقوع المعاد لَمَّا أنكره مَنْ أنكره من أهل الكفر والعناد، فإحداهن في سورة يونس: { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } [يونس:53]، والثانية هذه: { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } ، والثالثة في التغابن: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [التغابن:7]، فقوله: { قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } (1) ، ثم وصفه بما يؤكد ذلك ويقرره: { عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ } .
قال مجاهد وقتادة: { لا يَعْزُبُ عَنْهُ } لا يغيب عنه، أي: الجميع مندرج تحت علمه فلا يخفى عليه منه شيء، فالعظام وإن تلاشت وتفرقت وتمزقت، فهو عالم أين ذهبت وأين (2) تفرقت، ثم يعيدها كما بدأها أول مرة، فإنه بكل شيء عليم.
ثم بين حكمته في إعادة الأبدان وقيام الساعة بقوله: { لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ } أي: سعوا في الصد عن سبيل الله وتكذيب رسله، { أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ } أي: لينعم السعداء من المؤمنين، ويعذب الأشقياء من الكافرين، كما قال: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [الحشر: 20]، وقال تعالى: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } [ص:28].
وقوله: { وَيَرَى (3) الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ } . هذه حكمة أخرى معطوفة على التي قبلها، وهي أن المؤمنين بما أنزل على الرسل إذا شاهدوا قيام الساعة ومجازاة الأبرار والفجار بالذي كانوا قد علموه من كتب الله في الدنيا رأوه حينئذ عين اليقين، ويقولون يومئذ أيضًا: { لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } [الأعراف: 43]، ويقال أيضًا: { هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ } [يس:52]، { لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ } [الروم:56]، { وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } . العزيز هو: المنيع الجناب (4) ، الذي لا يُغالب ولا يُمَانع، بل قد قهر كل شيء، الحميد في جميع أقواله وأفعاله وشرعه، وقدره، وهو المحمود في ذلك كله.
__________
(1) في ت: "ليأتينكم".
(2) في أ: "وإن".
(3) في س: "وترى".
(4) في أ: "الجبار".

(6/495)

وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7)

{ وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7) }

(6/496)


سبأ - تفسير ابن كثير

أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ (8) أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآَيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9)

{ أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ (8) أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9) } .
هذا إخبار من الله عن استبعاد الكفرة الملحدين قيامَ الساعة واستهزائهم بالرسول صلى الله عليه وسلم في إخباره بذلك: { وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ } أي: تفرقت (1) أجسادكم في الأرض وذهبت فيها كل مذهب وتمزقت كل ممزق: { إِنَّكُمْ } أي: بعد هذا الحال { لَفِي خَلْقٍ جَدِيدٍ } أي: تعودون أحياء ترزقون بعد ذلك، وهو في هذا الإخبار لا يخلو أمره من قسمين: إما أن يكون قد تعمد الافتراء على الله أنه قد أوحى إليه ذلك، أو أنه لم يتعمد لكن لُبّس عليه كما يُلَبَّس على المعتوه والمجنون؛ ولهذا قالوا: { أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ } ؟ قال الله تعالى رادًا عليهم: { بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ } أي: ليس الأمر كما زعموا ولا كما ذهبوا إليه، بل محمد صلى الله عليه وسلم هو الصادق البار الراشد الذي جاء بالحق، وهم الكذبة الجهلة الأغبياء ، { فِي الْعَذَابِ } أي: [في] (2) الكفر المفضي بهم إلى عذاب الله، { وَالضَّلالِ الْبَعِيدِ } من (3) الحق في الدنيا.
ثم قال منبهًا لهم على قدرته في خلق السموات والأرض، فقال: { أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ } أي: حيثما (4) توجهوا وذهبوا فالسماء مظلة مُظلَّلة عليهم، والأرض تحتهم، كما قال: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ. وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ } [الذاريات:47، 48].
قال (5) عبد بن حميد: أخبرنا عبد الرزاق، عن مَعْمَر، عن قتادة: { أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ } ؟ قال: إنك إن نظرت عن يمينك أو عن شمالك، أو من بين يديك أو من خلفك، رأيت السماء والأرض.
وقوله: { إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ } أي: لو شئنا لفعلنا بهم ذلك لظلمهم وقدرتنا عليهم، ولكن نؤخر ذلك لحلمنا وعفونا.
ثم قال: { إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ } قال مَعْمَر، عن قتادة: { مُنِيبٍ } : تائب.
وقال سفيان (6) عن قتادة: المنيب: المقبل إلى (7) الله عز وجل.
أي: إن في النظر إلى خلق السماء والأرض لدلالة لكل عبد فَطِن لبيب رَجَّاع إلى الله، على قدرة الله على بعث الأجساد ووقوع المعاد؛ لأن مَنْ قدر على خلق هذه السموات في ارتفاعها (8) واتساعها، وهذه الأرضين في انخفاضها وأطوالها وأعراضها، إنه لقادر على إعادة الأجسام ونشر الرميم من العظام، كما قال تعالى: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ (9) بَلَى } [يس: 81]، وقال: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } [غافر: 57].
__________
(1) في ت: "فرقت".
(2) زيادة من ت، أ.
(3) في أ: "عن".
(4) في ت، س: "حيث".
(5) في ت: "روى".
(6) في أ: "شيبان".
(7) في ت، أ: "على".
(8) في ت، س: "وارتفاعها".
(9) في ت، س، أ: "على أن يحيي الموتى" والصواب ما أثبتناه.

(6/496)

وَلَقَدْ آَتَيْنَا دَاوُودَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11)

{ وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11) } .
يخبر تعالى عما أنعم به على عبده ورسوله داود، صلوات الله وسلامه عليه، مما آتاه من الفضل المبين، وجمع له بين النبوة والملك المتمكن، والجنود ذوي العَدَد والعُدَد، وما أعطاه ومنحه من الصوت العظيم، الذي كان إذا سبح به تسبح معه الجبال الراسيات، الصم الشامخات، وتقف له الطيور السارحات، والغاديات والرائحات، وتجاوبه بأنواع اللغات. وفي الصحيح أن رسول الله صلى الله عليه وسلم سمع صوت أبي موسى الأشعري يقرأ من الليل، فوقف فاستمع لقراءته (1) ، ثم قال " لقد أوتي هذا مِزْمَارًا من مزامير آل داود".
وقال أبو عثمان النهدي: ما سمعت صوت صَنج ولا بَرْبَط ولا وَتَر أحسن من صوت أبي موسى الأشعري، رضي الله عنه. (2)
ومعنى قوله: { أَوِّبِي } أي: سبحي. قاله ابن عباس، ومجاهد، وغير واحد.
وزعم أبو (3) ميسرة أنه بمعنى سَبّحي بلسان الحبشة. وفي هذا نظر، فإن التأويب في اللغة هو الترجيع، فأمرت الجبال والطير أن ترجع معه بأصواتها.
وقال أبو القاسم عبد الرحمن بن إسحاق الزجاجي في كتابه "الجُمل" في باب النداء منه: { يَا جِبَالُ أَوِّبِي مَعَهُ } أي: سيري معه بالنهار كله، والتأويب: سير النهار كله، والإسآد (4) : سير الليل كله. وهذا لفظه، وهو غريب جدًا لم أجده (5) لغيره، وإن كان له مساعدة من حيث اللفظ في اللغة، لكنه بعيد في معنى الآية هاهنا. والصواب أن المعنى في قوله تعالى: { أَوِّبِي مَعَهُ } أي: رَجّعي معه مُسَبّحة معه، كما تقدم، والله أعلم.
وقوله: { وَأَلَنَّا لَهُ الْحَدِيدَ } : قال الحسن البصري، وقتادة، والأعمش وغيرهم: كان لا يحتاج أن يُدخلَه نارًا ولا يضربه بمطرقة، بل كان يفتله بيده مثل الخيوط؛ ولهذا قال: { أَنِ اعْمَلْ سَابِغَاتٍ } وهي: الدروع. قال قتادة: وهو أول من عملها من الخلق، وإنما كانت قبل ذلك صفائح.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا ابن سَمَاعة، حدثنا ابن ضَمْرَة (6) ، عن ابن شَوْذَب قال: كان داود، عليه السلام، يرفع في كل يوم درعًا فيبيعها بستة آلاف درهم: ألفين له ولأهله، وأربعة آلاف درهم يطعم بها بني إسرائيل خبز الحُوّاري.
__________
(1) في ت: "فاستمع رسول الله لقراءته".
(2) سبق تخريج الحديث والأثر في فضائل القرآن.
(3) في أ: "ابن".
(4) في أ: "والآباد".
(5) في أ: "لم أر"، وفي ت: "لم أره".
(6) في ت: "وروى ابن أبي حاتم بإسناده".

(6/497)

وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12) يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آَلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ (13)

{ وَقَدِّرْ فِي السَّرْدِ } : هذا إرشاد من الله لنبيه داود، عليه السلام، في تعليمه صنعة الدروع.
قال مجاهد في قوله: { وَقَدِّرْ فِي السَّرْدِ } : لا تُدِقّ المسمار فَيقلَق في الحلقة، ولا تُغَلّظه فيفصمها، واجعله بقدر.
وقال الحكم بن عُتيبة (1) : لا تُغَلظه فيفصم، ولا تُدِقّه فيقلَق (2) . وهكذا روي عن قتادة، وغير واحد.
وقال علي بن أبي طلحة، عن ابن عباس: السرد: حَلَق (3) الحديد. وقال بعضهم: يقال: درع مسرودة: إذا كانت مسمورة الحلق، واستشهد بقول الشاعر: (4)
وَعَليهما مَسْرُودَتَان قَضَاهُما ... دَاودُ أو صنعَ السَّوابغ تُبّعُ ...
وقد ذكر الحافظ ابن عساكر في ترجمة داود، عليه والسلام، (5) من طريق إسحاق بن بشر -وفيه كلام-عن أبي إلياس، عن وهب بن مُنَبه ما مضمونه: أن داود، عليه السلام، كان يخرج متنكرًا، فيسأل الركبان عنه وعن سيرته، فلا يسأل أحدًا إلا أثنى عليه خيرًا في عبادته وسيرته ومعدلته، صلوات الله وسلامه عليه. قال وهب: حتى بعث الله مَلَكًا في صورة رجل، فلقيه داود فسأله كما كان يسأل غيره، فقال: هو خير الناس لنفسه ولأمته، إلا أن فيه خصلة لو لم تكن فيه كان كاملا قال: ما هي؟ قال: يأكل ويطعم عياله من مال المسلمين، يعني: بيت المال، فعند ذلك نصب داود، عليه السلام، إلى ربه في الدعاء أن يعلمه عملا بيده يستغني به ويغني به عياله، فألان له الحديد، وعلمه صنعة الدروع، فعمل الدرع (6) ، وهو أول مَنْ عملها، فقال الله: { أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ } يعني: مسامير الحلق، قال: وكان يعمل الدرع (7) ، فإذا ارتفع من عمله درع باعها، فتصدق بثلثها، واشترى بثلثها ما يكفيه وعياله، وأمسك الثلث يتصدق به يوما بيوم إلى أن يعمل غيرها. وقال: إن الله أعطى داود شيئًا لم يعطه غيره من حسن الصوت، إنه كان إذا قرأ الزبور تسمع الوحش (8) حتى يؤخذ بأعناقها وما تنفر، وما صنعت الشياطين المزامير والبرابط والصنوج إلا على أصناف صوته. وكان شديد الاجتهاد، وكان إذا افتتح الزبور بالقراءة كأنما ينفخ في المزامير، وكأن (9) قد أعطي سبعين مزمارًا في حلقه.
وقوله: { وَاعْمَلُوا صَالِحًا } أي: في الذي أعطاكم الله من النعم، { إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ } أي: مراقب لكم، بصير بأعمالكم وأقوالكم، لا يخفى علي من ذلك شيء.
{ وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12) يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ (13) }
__________
(1) في س، أ: "عيينة".
(2) في ت، أ: "فيفلق".
(3) في ت، س: "هو".
(4) هو أبو ذؤيب الهذلي، والبيت في اللسان مادة (قضى).
(5) تاريخ دمشق (5/708 المخطوط).
(6) في ت، أ: "الدروع".
(7) في ت، أ: "الدروع".
(8) في ت، س، أ: "تجتمع الوحوش إليه".
(9) في ت، س: "وكان".

(6/498)

لما ذكر تعالى ما أنعم به على داود، عطف بذكر ما أعطى ابنه سليمان (1) ، من تسخير الريح له تحمل بساطه، غدوها شهر ورواحها شهر.
قال الحسن البصري: كان يغدو على بساطه من دمشق فينزل بإصطخر يتغذّى (2) بها، ويذهب رائحا من إصطخر فيبيت بكابل، وبين دمشق وإصطخر شهر كامل للمسرع، وبين إصطخر وكابل شهر كامل للمسرع.
وقوله: { وَأَسَلْنَا لَهُ (3) عَيْنَ الْقِطْرِ } قال ابن عباس، ومجاهد، وعكرمة، وعطاء الخراساني، وقتادة، والسدي، ومالك عن زيد بن أسلم، و (4) عبد الرحمن بن زيد بن أسلم، وغير واحد: القطر: النحاس. قال قتادة: وكانت باليمن، فكل ما يصنع الناس مما أخرج الله تعالى لسليمان، عليه السلام.
قال السدي: وإنما أسيلت له ثلاثة أيام.
وقوله: { وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ } أي: وسخرنا له الجن يعملون بين يديه بإذن الله، أي: بقدره (5) ، وتسخيره لهم بمشيئته ما يشاء من البنايات وغير ذلك. { وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا } أي: ومَنْ يعدل ويخرج منهم عن الطاعة { نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ } وهو الحريق.
وقد ذكر ابن أبي حاتم هاهنا حديثا غريبا فقال: حدثنا أبي، حدثنا أبو صالح، حدثنا معاوية بن صالح، عن أبي الزاهرية، عن جبير بن نُفَير (6) ، عن أبي ثعلبة الخُشَنيّ؛ أن رسول الله صلى الله عليه وسلم قال: "الجن على ثلاثة أصناف: صنف لهم أجنحة يطيرون في الهواء، وصنف حيات وكلاب، وصنف يحلون ويظعنون". رفعه غريب جدًا. (7)
وقال (8) أيضا: حدثنا أبي، حدثنا حَرْمَلة، حدثنا ابن وهب، أخبرني بكر (9) بن مُضَر، عن محمد، عن ابن أنعم أنه قال: الجن ثلاثة: صنف لهم الثواب وعليهم العقاب، وصنف طيارون فيما بين السماء والأرض، وصنف حيات وكلاب.
قال بكر بن مضر: ولا أعلم إلا أنه قال: حدثني أن الإنس ثلاثة (10) : صنف يظلهم الله بظل عرشه يوم القيامة. وصنف كالأنعام بل هم أضل سبيلا. وصنف في صُوَر الناس على قلوب الشياطين.
__________
(1) في ت، أ: "ما أعطى ابنه سليمان بن داود" وفي س: "ما أعطى ابنه سليمان".
(2) في ت: "فيتغذى".
(3) في ت: "واسالنا"
(4) في ت: "بن".
(5) في ت، أ: "أي الإذن القدرى" وفي س: "أى القدرى".
(6) في ت: "وقد روى ابن حاتم هاهنا حديثًا غريبًا بإسناده".
(7) ورواه الحاكم في المستدرك (2/456) وصححه، ووافقه الذهبي، والطبراني في الكبير (22/214) من طريق عبد الله بن صالح عن معاوية بن صالح به، ورواه ابن حبان في صحيحه برقم (2007) من طريق ابن وهب عن معاوية بن صالح، به.
(8) في ت: "وروى".
(9) في أ : "بكير".
(10) في أ: "ثلاثة أصناف".

(6/499)

وقال أيضا (1) : حدثنا أبي: حدثنا علي بن هاشم بن مرزوق حدثنا سلمة -يعني ابن الفضل-عن إسماعيل، عن الحسن (2) قال: الجن ولد إبليس، والإنس ولد آدم، ومن هؤلاء مؤمنون ومن هؤلاء مؤمنون، وهم شركاؤهم في الثواب والعقاب، ومَنْ كان من هؤلاء وهؤلاء مؤمنا فهو ولي الله، ومَنْ كان من هؤلاء وهؤلاء كافرا فهو شيطان.
وقوله: { يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ } : أما المحاريب فهي البناء الحسن، وهو أشرف شيء في المسكن وصدره.
وقال مجاهد: المحاريب بنيان دون القصور. وقال الضحاك: هي المساجد. وقال قتادة: هي المساجد والقصور، وقال ابن زيد: هي المساكن. وأما التماثيل فقال عطية العوفي، والضحاك والسدي: التماثيل: الصور. قال مجاهد: وكانت من نحاس. وقال قتادة: من طين وزجاج.
وقوله: { وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ } الجواب: جمع جابية، وهي الحوض الذي يجبى فيه الماء، كما قال الأعشى ميمون بن قيس:
تَرُوحُ عَلَى آل المَحَلَّق جَفْنَةٌ ... كَجَابِيَة الشَّيخ العِراقي تَفْهَق (3) (4)
وقال علي بن أبي طلحة، عن ابن عباس: { كَالْجَوَابِ } أي: كالجوبة من الأرض.
وقال العوفي، عنه: كالحياض. وكذا قال مجاهد، والحسن، وقتادة، والضحاك وغيرهم.
والقدور الراسيات: أي الثابتات، في أماكنها (5) لا تتحول ولا تتحرك عن أماكنها لعظمها. كذا قال مجاهد، والضحاك، وغيرهما.
وقال عكرمة: أثافيها منها.
وقوله: { اعْمَلُوا آلَ دَاوُدَ شُكْرًا } أي: وقلنا لهم اعملوا شكرًا على ما أنعم به عليكم في الدنيا والدين .
وشكرًا: مصدر من غير الفعل، أو أنه مفعول له، وعلى التقديرين فيه دلالة على أن الشكر يكون بالفعل كما يكون بالقول وبالنية، كما قال:
أفَادَتْكُمُ النّعْمَاء منِّي (6) ثَلاثةً: ... يدِي، ولَسَاني، وَالضَّمير المُحَجَّبَا ...
قال أبو عبد الرحمن الحُبلي (7) : الصلاة شكر، والصيام شكر، وكل خير تعمله لله شكر. وأفضل الشكر الحمد. رواه ابن جرير.
وروى هو وابن أبي حاتم، عن محمد بن كعب القُرَظي قال: الشكر تقوى الله والعمل الصالح.
__________
(1) في ت: "وروى ابن أبي حاتم أيضا".
(2) في ت: "الحسين".
(3) في ت: "بقهق".
(4) البيت في تفسير الطبرى (22/49).
(5) في ت، س، أ: "أماكنهم".
(6) في ت: "عندى".
(7) في هـ، ت، س، أ: "السلمى" والتصويت من الطبري 22/50، مستفادا من طبعة الشعب.

(6/500)

فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14)

وهذا يقال لمن هو متلبس بالفعل، وقد كان آل داود، عليه السلام، كذلك قائمين بشكر الله قولا وعملا.
قال (1) ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن أبي بكر، حدثنا جعفر -يعني: ابن سليمان-عن ثابت البُنَاني قال: كان داود، عليه السلام، قد جزأ على أهله وولده ونسائه الصلاة، فكان لا تأتي عليهم (2) ساعة من الليل والنهار إلا وإنسان من آل داود قائم يصلي، فغمرتهم هذه الآية: { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } .
وفي الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "إن أحب الصلاة إلى الله صلاةُ داودَ، كان ينام نصف الليل ويقوم ثلثه وينام سدسه، وأحب الصيام إلى الله صيام داود، كان يصوم يوما ويفطر يوما. ولا يَفر إذا لاقى". (3)
وقد روى أبو عبد الله بن ماجه من حديث سُنيْد بن داود، حدثنا يوسف بن محمد بن المُنْكَدِر، عن أبيه، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "قالت أمّ سليمان بن داود لسليمان: يا بني، لا تكثر النوم بالليل، فإن كثرة النوم بالليل تترك الرجل فقيرًا يوم القيامة". (4)
وروى ابن أبي حاتم عن داود، عليه السلام، هاهنا أثرا غريبا مطولا جدا، وقال أيضًا:
حدثنا أبي، حدثنا عمران بن موسى، حدثنا أبو يزيد (5) فيض بن إسحاق الرقي (6) قال: قال فضيل في قوله تعالى: { اعْمَلُوا آلَ دَاوُدَ شُكْرًا } . فقال داود: يا رب، كيف أشكرك، والشكر نعمة منك؟ قال: "الآن شكرتني حين علمت (7) أن النعمة (8) مني".
وقوله: { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } إخبار عن الواقع.
{ فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14) } .
يذكر تعالى كيفية موت سليمان، عليه السلام، وكيف عَمَّى الله موته على الجانّ المسخرين له في الأعمال الشاقة، فإنه مكث متوكئًا على عصاه -وهي مِنْسَأته-كما قال ابن عباس، ومجاهد، والحسن، وقتادة وغير واحد -مدة طويلة نحوا من سنة، فلما أكلتها (9) دابةُ الأرض، وهي الأرضة، ضعفت (10) وسقط (11) إلى الأرض، وعلم أنه قد مات قبل ذلك بمدة طويلة-تبينت الجن والإنس أيضًا أن الجن لا يعلمون الغيب، كما كانوا يتوهمون ويوهمون الناس ذلك.
__________
(1) في ت: "روى".
(2) في ت: "لا يأتي عليهن"، وفي أ: "لا يأتي عليهم".
(3) صحيح البخاري برقم (1131) وصحيح مسلم برقم (1159).
(4) سنن ابن ماجه برقم (1332) وقال البوصيري في الزوائد (1/433) : "هذا إسناد ضعيف".
(5) في هـ: "زيد" والمثبت من ت، س ، أ، والجرح والتعديل 3/2/88 مستفادا من طبعة الشعب.
(6) في أ: "المرى".
(7) في ت، س: "قلت".
(8) في أ: "النعم".
(9) في ت: "فلما أكلت العصا".
(10) في ت، س، أ: "فضعفت".
(11) في أ: "وسقطت".

(6/501)

قد ورد في ذلك حديث مرفوع غريب، وفي صحته نظر، قال ابن جرير:
حدثنا أحمد بن منصور، حدثنا موسى بن مسعود أبو حذيفة، حدثنا إبراهيم بن طَهْمَان، عن عطاء، عن السائب، عن سعيد بن جبير (1) عن ابن عباس عن النبي صلى الله عليه وسلم قال: "كان سليمان نبي الله، عليه السلام، إذا صلى رأى شجرة نابتة بين يديه فيقول لها: ما اسمك؟ فتقول: كذا. فيقول: لأي شيء أنت؟ فإن كانت لغرس غُرِسَتْ، وإن كانت لدواء كُتِبَتْ. فبينما هو يصلي ذات يوم إذ رأى شجرة بين يديه، فقال لها: ما اسمك؟ قالت: الخروب. قال: لأي شيء أنت؟ قالت: لخراب هذا البيت. فقال سليمان: اللهم، عَمّ على الجن موتتي (2) حتى يعلم الإنس أن الجن لا يعلمون الغيب. فنحتها عصًا، فتوكأ عليها حولا ميتا، والجن تعمل. فأكلتها الأرضة، فتبينت الإنس أن الجن لو كانوا يعلمون الغيب ما لبثوا [حولا] (3) في العذاب المهين".
قال: وكان ابن عباس يقرؤها كذلك قال: "فشكرت الجن الأرضة (4) ، فكانت تأتيها بالماء" (5) .
وهكذا رواه ابن أبي حاتم، من حديث إبراهيم بن طَهْمان، به. وفي رفعه غرابة ونكارة، والأقرب أن يكون موقوفًا، وعطاء بن أبي مسلم الخراساني له غرابات، وفي بعض حديثه نكارة.
وقال السُّدِّي، في حديث ذكره عن أبي مالك عن أبي صالح، عن ابن عباس -وعن مُرة الهمداني، عن ابن مسعود، وعن ناس من أصحاب رسول الله صلى الله عليه وسلم، قال: كان سليمان يتحرر في بيت المقدس السنة والسنتين والشهر والشهرين، وأقل من ذلك وأكثر، يدخل طعامه وشرابه، فأدخله في المرة التي توفي فيها، وكان بدء ذلك أنه لم يكن يوم يصبح فيه إلا نبتت في بيت المقدس شجرة، فيأتيها فيسألها، فيقول: ما اسمك؟ فتقول: اسمي كذا وكذا. فإن كانت لغرس غرسها، وإن كانت نبْتَ دواء قالت: نَبَتُّ دواء لكذا وكذا. فيجعلها (6) كذلك، حتى نبتت شجرة يقال لها: الخرّوبة، فسألها: ما اسمك؟ فقالت: أنا الخروبة. قال: ولأي شيء نَبَتِّ؟ قالت: نبت لخراب هذا المسجد. قال سليمان: ما كان الله ليُخَرِّبه وأنا حي؟ أنت التي على وجهك هلاكي وخراب بيت المقدس. فنزعها وغرسها في حائط له، ثم دخل المحراب فقام يصلي متكئا على عصاه، فمات ولم تعلم (7) به الشياطين، وهم في ذلك يعملون له، يخافون أن يخرج فيعاقبهم. وكانت الشياطين تجتمع حول المحراب، وكان المحراب له كُوى بين يديه وخلفه، فكان الشيطان الذي يريد أن يخلع يقول: ألست جلدا (8) إن دخلت فخرجت من ذلك الجانب؟ فيدخل حتى يخرج من الجانب الآخر، فدخل شيطان من أولئك فمر، ولم يكن شيطان ينظر إلى سليمان في المحراب إلا احترق. فمر ولم يسمع صوت سليمان، ثم رجع فلم يسمع، ثم رجع فوقع في البيت ولم يحترق. ونظر إلى سليمان، عليه السلام، قد سقط ميتا. فخرج فأخبر الناس أن سليمان قد مات. ففتحوا (9) عنه
__________
(1) في ت: "رواه ابن جرير بإسناده".
(2) في ت: "موتى".
(3) زيادة من ت، س، أ، والطبري.
(4) في ت، س، أ: "للأرضة".
(5) تفسير الطبري (22/51).
(6) في ت، س: "فيجعل الشجرة".
(7) في أ: "ولم يعلم".
(8) في ت: "جليدا".
(9) في هـ، س: :فتنحوا".

(6/502)

فأخرجوه. وَوَجدوا منسأته -وهي: العصا بلسان الحبشة-قد أكلتها الأرضة، ولم يعلموا منذ كم مات؟ فوضعوا الأرضة على العصا، فأكلت منها يوما وليلة، ثم حسبوا على ذلك النحو، فوجدوه قد مات منذ سنة. وهي في قراءة ابن مسعود: فمكثوا يدأبون له من بعد موته حولا (1) ، فأيقن الناس عند ذلك أن الجن كانوا يكذبونهم ولو أنهم علموا الغيب، لعلموا بموت سليمان ولم يلبثوا في العذاب يعملون له سنة، وذلك قول الله (2) عز وجل: { مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } . يقول: تبين أمرهم للناس أنهم كانوا يكذبونهم، ثم إن الشياطين قالوا للأرضة: لو كنت تأكلين الطعام أتيناك بأطيب الطعام، ولو كنت تشربين الشراب سقيناك أطيب الشراب، ولكنا سننقل إليك الماء والطين -قال: فهم ينقلون إليها ذلك حيث كانت-قال: ألم تر إلى الطين الذي يكون في جوف الخشب؟ فهو ما تأتيها به الشياطين، شكرًا (3) لها. (4)
وهذا الأثر -والله أعلم-إنما هو مما تُلُقِّي من علماء أهل الكتاب، وهي وَقْفٌ، لا يصدق منها (5) إلا ما وافق الحق، ولا يُكذب منها إلا ما خالف الحق، والباقي لا يصدق ولا يكذب (6) .
وقال ابن وهب وأصبغ بن الفرج، عن عبد الرحمن بن زيد بن أسلم في قوله: { مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ } قال: قال سليمان عليه السلام لملك الموت: إذا أُمِرْتَ بي فأعلمني. فأتاه فقال: يا سليمان، قد أمرت بك، قد بقيت لك سويعة. فدعا الشياطين فبنوا عليه صرحا من قوارير، وليس له باب، فقام يصلي فاتكأ على عصاه، قال: فدخل عليه ملك الموت، فقبض روحه وهو متكئ على عصاه، ولم يصنع ذلك فرارًا من ملك الموت. قال: والجن يعملون (7) بين يديه وينظرون إليه، يحسبون أنه حي. قال: فبعث الله، عز وجل، دابة الأرض. قال: والدابة تأكل العيدان -يقال لها: القادح-فدخلت فيها فأكلتْها، حتى إذا أكلت جوف العصا ضعفت، وثقل عليها فخر ميتًا، فلما رأت ذلك الجن انفضوا وذهبوا. قال: فذلك قوله: { مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهِ } . قال أصبغ: بلغني عن غيره أنها قامت (8) سنة تأكل منها قبل أن يخر (9) . وقد ذكر غير واحد من السلف نحوًا من هذا، والله أعلم.
__________
(1) في ت، س، أ: "حولا كاملا".
(2) في ت: "قوله".
(3) في ت، س، أ: "تشكرا".
(4) تفسير الطبري (22/51).
(5) في س، أ: "لا نصدق منه".
(6) في ت، أ: "لا تصدق ولا تكذب".
(7) في ت، س، أ: "تعمل".
(8) في ت: "أقامت".
(9) في أ:"تخر".

(6/503)


سبأ - تفسير ابن كثير

لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آَيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15) فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ (17)

{ لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15) فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ (17) } .

(6/503)

كانت سبأ ملوكَ اليمن وأهلها، وكانت التبابعة منهم، وبلقيس -صاحبة سليمان-منهم (1) ، وكانوا في نعمة وغبطة في بلادهم، وعيشهم واتساع أرزاقهم وزروعهم وثمارهم. وبعث الله إليهم الرسل تأمرهم أن يأكلوا من رزقه، ويشكروه (2) بتوحيده وعبادته، فكانوا كذلك ما شاء الله ثم أعرضوا عما أمروا به، فعوقبوا بإرسال السيل والتفرق في البلاد أيدي سبأ، شذر مَذرَ، كما يأتي تفصيله وبيانه قريبًا إن شاء الله تعالى وبه الثقة.
قال الإمام أحمد، رحمه الله: حدثنا أبو عبد الرحمن، حدثنا ابن لَهِيعة، عن عبد الله بن هُبَيْرة، عن عبد الرحمن بن وَعْلة قال: سمعت ابن عباس يقول (3) : إن رجلا سأل رسول الله صلى الله عليه وسلم عن سبأ: ما هو؟ رجل (4) أم امرأة أم أرض؟ قال: "بل هو رجل، ولد عَشَرة (5) ، فسكن اليمن منهم ستة، وبالشام منهم أربعة، فأما اليمانيون: فَمَذْحِجُ، وكِنْدَةُ، والأزد، والأشعريون، وأنمار، وحمير. وأما الشامية فلخم، وجذام، وعاملة، وغسان.
ورواه عَبد، عن الحسن بن موسى، عن ابن لَهِيعة، به (6) . وهذا إسناد (7) حسن، ولم يخرجوه، [وقد روي من طرق متعددة] (8) . وقد رواه الحافظ أبو عمر بن عبد البر في كتاب "القصد والأمَمْ، بمعرفة أصول أنساب العرب والعجم"، من حديث ابن لهيعة، عن علقمة بن وعلة، عن ابن عباس فذكر نحوه. وقد روي نحوه من وجه آخر.
وقال [الإمام] أحمد (9) أيضا وعبد بن حميد: حدثنا يزيد بن هارون، حدثنا أبو جَنَاب يحيى بن أبي حيَّة الكلبي، عن يحيى بن هانئ بن عُرْوَة، عن فروة بن مُسيَك قال: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، أقاتل بمقبل قومي مدبرهم؟ قال: "نعم، فقاتل بمقبل قومك مدبرهم". فلما وليت دعاني فقال: "لا تقاتلهم حتى تدعوهم إلى الإسلام". فقلت: يا رسول الله، أرأيت سبأ؛ أواد هو، أو رجل (10) ، أو ما هو؟ قال: " [لا] (11) ، بل رجل من العرب، ولد له عشرة فَتَيَامَنَ ستة وتشاءم أربعة، تيامن الأزد، والأشعريون، وحمير، وكندة، ومذحج، وأنمار الذين يقال لهم: بجيلة وخثعم. وتشاءم لخم، وجذام، وعاملة، وغسَّان".
وهذا أيضًا إسناد جيد (12) وإن كان فيه أبو جَنَاب الكلبي، وقد تكلموا فيه (13) . لكن رواه ابن جرير عن أبي كُرَيْب، عن العَنْقَزِي (14) ، عن أسباط بن نصر، عن يحيى بن هانئ المرادي، عن عمه أو عن أبيه -يشك أسباط-قال: قدم فروة بن مُسَيك على رسول الله صلى الله عليه وسلم، فذكره. (15)
طريق أخرى لهذا الحديث: قال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، حدثني ابن لهيعة، عن توبة بن نَمر (16) ، عن عبد العزيز بن يحيى أنه أخبره قال: كنا عند عبيدة (17)
__________
(1) في ت، س، أ: "من جملتهم".
(2) في أ: "ويشكروا له".
(3) في ت: "وروى الإمام أحمد بإسناده عن ابن عباس قال".
(4) في ت، س: "أرجل".
(5) في أ: "ولد له عشرة".
(6) المسند (1/316).
(7) في ت: "وإسناده".
(8) زيادة من ت.
(9) زيادة من ت، س، أ.
(10) في أ: "أم جبل".
(11) زيادة من أ.
(12) في أ: "حسن".
(13) ذكره الحافظ ابن حجر في أطراف المسند (5/178) وليس في المطبوع من المسند.
(14) في أ: "العبقري".
(15) تفسير الطبري (22/53).
(16) في س، أ: "نمير".
(17) في أ: "عبدة".

(6/504)

بن عبد الرحمن بأفريقية فقال يومًا: ما أظن قوما بأرض إلا وهم من أهلها. فقال علي بن رباح: كلا قد حدثني فلان أن فروة بن مُسَيك الغُطَيفي (1) قدم على رسول الله صلى الله عليه وسلم فقال: يا رسول (2) الله، إن سبأ قوم كان لهم عز في الجاهلية، وإني أخشى أن يرتدّوا عن الإسلام، أفأقاتلهم؟ فقال: "ما أمرت فيهم بشيء بعد". فأنزلت هذه الآية: { لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ } الآيات، فقال له رجل: يا رسول الله، ما سبأ؟ فذكر مثل هذا الحديث الذي قبله: أن رسول الله صلى الله عليه وسلم سُئل عن سبأ: ما هو؟ أبلد، أم رجل، أم امرأة؟ قال: "بل رجل، وَلَد له عَشَرَة فسكن اليمن منهم ستة، والشام أربعة، أما اليمانيون: فمذحج، وكندة، والأزد، والأشعريون، وأنمار، وحمير غير ما حلها. وأما الشام: فلخم، وجذام، وغسان، وعاملة".
فيه غرابة من حيث ذكر [نزول] (3) الآية بالمدينة، والسورة مكية كلها، والله (4) أعلم.
طريق أخرى: قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا أبو أسامة، حدثني الحسن بن الحكم، حدثنا أبو (5) سَبْرَة النَّخَعِي، عن فَرْوَة بن مُسَيْك الغُطَيْفي (6) قال: قال رجل: يا رسول الله، أخبرني عن سبأ: ما هو؟ أرض، أم امرأة؟ قال: "ليس بأرض ولا امرأة، ولكنه رجل ولد له عشرة من الولد، فتيامن ستة وتشاءم أربعة، فأما الذين تشاءموا: فلخم وجذام وعاملة وغسان، وأما الذين تيامنوا: فكندة، والأشعريون، والأزد، ومذحج، وحمير، وأنمار". فقال رجل: ما أنمار؟ قال: "الذين منهم خثعم وبجيلة".
ورواه الترمذي في جامعه، عن أبي كُرَيْب وعبد بن حميد قالا حدثنا أبو أسامة، فذكره أبسط من هذا، ثم قال: هذا حديث حسن غريب. (7)
وقال أبو عمر بن عبد البر: حدثنا عبد الوارث بن سفيان، حدثنا قاسم بن أصبغ، حدثنا أحمد بن زهير، حدثنا عبد الوهاب بن نجدة الحوطي، حدثنا ابن كثير -هو عثمان بن كثير-عن الليث بن سعد، عن موسى بن على، عن يزيد بن حصين، عن تميم الداري؛ أن رجلا أتى رسول الله صلى الله عليه وسلم فسأله عن سبأ، فذكر مثله، فقوي هذا الحديث وحَسّن. (8)
قال علماء النسب، منهم محمد بن إسحاق: اسم سبأ: عبد شمس بن يشجب بن يعرب بن قحطان.
وإنما سمي سبأ لأنه أول من سبأ في العرب، وكان يقال له: الرائش؛ لأنه أول من غنم في الغزو فأعطى قومه، فسمي الرائش، والعرب تسمي المال: ريشا ورياشا. وذكروا أنه بشَّر برسول الله صلى الله عليه وسلم في زمانه (9) المتقدم، وقال في ذلك شعرًا:
__________
(1) في أ: "القطيعي".
(2) في س، أ: "يا نبي".
(3) زيادة من أ.
(4) في س: "فالله".
(5) في أ: "ابن".
(6) في أ: "القطيعي".
(7) تفسير الطبري (22/53) وسنن الترمذي برقم (3222).
(8) القصد والأمم ص (20).
(9) في ت، أ: "الزمان".

(6/505)

سَيَمْلِكُ بَعْدَنَا مُلْكًا عَظيمًا ... نَبيّ لا يُرَخِّصُ في الحَرَام ...
وَيَْملك بَعْدَه منْهُم مُلُوك ... يدينوه العبادَ بغَير ذام ...
ويَملك بَعدهم منا مُلُوك ... يَصير المُلك فينَا باقْتسَام ...
وَيَمْلك بَعَْد قَحْطَان نَبي ... تَقي خَبْتَة خير الأنام ...
وسُميَ أحْمَدًا يَا لَيْتَ أني ... أُعَمَّرُ بَعْد مَبْعَثه بعام ...
فأعضُده وأَحْبوه بنَصْري ... بكُل مُدَجّج وبكُل رام ...
متى يَظْهَرْ فَكُونُوا نَاصريه ... وَمَنْ يَلْقَاهُ يُبْلغه سَلامي ...
ذكر ذلك الهمداني في كتاب "الإكليل".
واختلفوا في قحطان على ثلاثة أقوال:
أحدها: أنه من سلالة إرم بن سام بن نوح، واختلفوا في كيفية اتصال نسبه به على ثلاث (1) طرائق.
والثاني: أنه من سلالة عَابَر، وهو هود، عليه الصلاة والسلام، واختلفوا في كيفية اتصال نسبه به على ثلاث طرائق أيضًا.
والثالث: أنه من سلالة إسماعيل بن إبراهيم الخليل، عليهما السلام، واختلفوا في كيفية اتصال نسبه به على ثلاث طرائق أيضا. وقد ذكر ذلك مستقصى الإمام الحافظ أبو عمر بن عبد البر النَّمري، رحمه الله، في كتابه [المسمى] (2) : "الإنباه على ذكر أصول القبائل الرواة" (3) .
ومعنى قوله عليه السلام: "كان رجلا من العرب" يعني: العرب العاربة الذين كانوا قبل الخليل، عليه السلام، من سلالة سام بن نوح. وعلى القول الثالث: كان من سلالة الخليل، عليه السلام، وليس هذا بالمشهور عندهم، والله أعلم. ولكن في صحيح البخاري: أن رسول الله صلى الله عليه وسلم مرَّ بنفر من "أسلَمَ" ينتضلون، فقال: "ارموا بني إسماعيل، فإن أباكم كان راميا" (4) . فأسلم قبيلة من الأنصار، والأنصار أوسها وخزرجها من غسان من عرب اليمن من سبأ، نزلوا بيثرب لما تفرقت سبأ في البلاد، حين بعث الله عليهم سيل العرم، ونزلت طائفة منهم بالشام، وإنما (5) قيل لهم: غَسَّان بماء نزلوا عليه قيلَ: باليمن. وقيل: إنه قريب من المُشَلَّل (6) ، كما قال حسان بن ثابت:
إمَّا سَألت فَإنَّا مَعْشَرٌ نُجُبٌ ... الأزْدُ نِسْبَتُنَا، والماء غَسَّانُ (7)
ومعنى قوله: "ولد له عشرة من العرب" أي: كان (8) من نسله هؤلاء العشرة الذين يرجع
__________
(1) في أ: "ثلاثة".
(2) زيادة من أ.
(3) في ت: "بالرواة".
(4) صحيح البخاري برقم (3507) من حديث سلمة، رضي الله عنه.
(5) في ت: "وإن".
(6) في ت: "المسلك" وفي أ: "المسكن".
(7) البيت في السيرة النبوية لابن هشام (1/10).
(8) في ت: "كانوا".

(6/506)

إليهم أصول القبائل من عرب اليمن، لا أنهم ولدوا من صلبه، بل منهم من بينه وبينه الأبوان والثلاثة والأقل والأكثر، كما هو مقرر مبين في مواضعه من (1) كتب النسب.
ومعنى قوله: "فتيامن منهم ستة، وتشاءم منهم أربعة" أي: بعد ما أرسل الله عليهم سيل العرم، منهم مَنْ أقام ببلادهم، ومنهم مَنْ نزح عنها إلى غيرها، وكان من أمر السد أنه كان الماء يأتيهم من بين جبلين وتجتمع إليه أيضا سيول أمطارهم وأوديتهم، فعَمَدَ ملوكهم الأقادم، فبنوا بينهما سدًا عظيما محكما حتى ارتفع الماء، وحُكمَ على حافات ذينك الجبلين، فغرسوا الأشجار واستغلوا الثمار في غاية ما يكون من الكثرة والحسن، كما ذكر غير واحد من السلف، منهم قتادة: أن المرأة كانت تمشي تحت الأشجار وعلى رأسها مكتل أو زنبيل، وهو الذي تخترف (2) فيه الثمار، فيتساقط من الأشجار في ذلك ما يملؤه من غير أن يحتاج إلى كلفة ولا قُطَّاف، لكثرته ونضجه واستوائه، وكان هذا السد بمأرب: بلدة بينها وبين صنعاء ثلاث مراحل، ويعرف بسد مأرب.
وذكر آخرون أنه لم يكن ببلدهم شيء من الذباب ولا البعوض ولا البراغيث، ولا شيء من الهوام، وذلك لاعتدال الهواء وصحة المزاج وعناية الله بهم، ليوحدوه ويعبدوه، كما قال تعالى: { لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ } ، ثم فسرها بقوله: { جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ } أي: من ناحيتي الجبلين والبلدة بين (3) ذلك، { كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ } أي: غفور لكم إن استمررتم على التوحيد.
وقوله: { فَأَعْرَضُوا } أي: عن توحيد الله وعبادته وشكره على ما أنعم به عليهم، وعدلوا إلى عبادة الشمس، كما قال هدهد سليمان: { وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ . إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ . وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ } [النمل: 22، 24].
وقال محمد بن إسحاق، عن وهب بن مُنَبّه: بعث الله إليهم ثلاثة عشر نبيا.
وقال السُّدِّي: أرسل الله إليهم اثني عشر ألف نبي، والله (4) أعلم.
وقوله: { فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ } : قيل: المراد بالعرم المياه. وقيل: الوادي. وقيل: الجُرَذ. وقيل: الماء الغزير. فيكون من باب إضافة الاسم إلى صفته، مثل: "مسجد الجامع". و"سعيد كُرْز" حكى ذلك السهيلي. (5)
وذكر غير واحد منهم ابن عباس، ووهب بن منبه، وقتادة، والضحاك؛ أن الله، عز وجل، لما أراد عقوبتهم بإرسال العرم عليهم، بعث على السد دابة من الأرض، يقال لها: "الجُرَذ" نقبته -قال وهب بن منبه: وقد كانوا يجدون في كتبهم أن سبب خراب هذا السد هو الجُرَذ فكانوا يرصدون عنده السنانير برهة من الزمان، فلما جاء القدر غلبت الفأر السنانير، وولجت إلى السَّدّ فنقبته، فانهار عليهم.
__________
(1) في ت: "في".
(2) في ت: "يحترق".
(3) في أ: "من".
(4) في ت، س: "فالله".
(5) الروض الأنف (1/15).

(6/507)

وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آَمِنِينَ (18) فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19)

وقال قتادة وغيره: الجُرَذ: هو الخَلْد، نقبت أسافله حتى إذا ضَعف ووَهَى، وجاءت أيام السيول، صَدمَ الماءُ البناءَ فسقط، فانساب الماء في أسفل (1) الوادي، وخرّبَ ما بين يديه من الأبنية والأشجار وغير ذلك، ونضب الماء عن الأشجار التي في الجبلين عن يمين وشمال، فيبست وتحطمت، وتبدلت تلك الأشجار المثمرة الأنيقة النضرة، كما قال الله وتعالى: { وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ } .
قال ابن عباس، ومجاهد، وعِكْرِمة، وعطاء الخُرَاساني، والحسن، وقتادة، والسُّدِّي: وهو الأراك، وأكلة البَرير.
{ وَأَثْل } : قال العوفي، عن ابن عباس: هو الطَّرْفاء.
وقال غيره: هو شجر يشبه الطرفاء. وقيل: هو السّمُر. فالله أعلم.
وقوله : { وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ } : لما كان أجودَ هذه الأشجار المبدل بها هو السّدْر قال: { وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ } ، فهذا الذي صار أمر تَيْنك (2) الجنتين إليه، بعد الثمار النضيجة والمناظر الحسنة، والظلال العميقة والأنهار الجارية، تبدلت إلى شجر الأراك والطرفاء والسّدْر ذي الشوك الكثير والثمر القليل. وذلك بسبب كفرهم وشركهم بالله، وتكذيبهم الحق وعدولهم عنه إلى الباطل؛ ولهذا قال: { ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا (3) وَهَلْ نُجَازِي إِلا الْكَفُورَ } أي: عاقبناهم بكفرهم.
قال مجاهد: ولا يعاقب إلا الكفور.
وقال الحسن البصري: صدق الله العظيم. لا يعاقب بمثل فعله إلا الكفور. وقال طاوس: لا يناقش إلا الكفور.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أبو عمر بن النحاس الرملي، حدثنا حجاج بن محمد، حدثنا أبو البيداء، عن هشام بن صالح التغلبي (4) ، عن ابن خيرة -وكان من أصحاب علي، رضي الله عنه-قال: جزاء المعصية الوهن في العبادة، والضيق في المعيشة، والتعسر في اللذة. قيل: وما التعسر في اللذة؟ قال: لا يصادف لذة حلالا (5) إلا جاءه مَنْ يُنَغِّصه إياها.
{ وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ (18) فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19) } .
يذكر تعالى ما كانوا فيه من الغِبْطة والنعمة، والعيش الهني الرغيد، والبلاد الرخية، والأماكن الآمنة، والقرى المتواصلة المتقاربة، بعضها من بعض، مع كثرة أشجارها وزروعها وثمارها، بحيث
__________
(1) في ت: "أصل".
(2) في ت، أ: "تللك".
(3) في ت: "بكفرهم" وهو خطأ.
(4) في ت: "وقال ابن أبي حاتم بإسنادة".
(5) في ت: "حلالاً".

(6/508)

إن مسافرهم لا يحتاج إلى حَمل زاد ولا ماء، بل حيث نزل وجد ماء وثمرا، ويَقيل في قرية ويبيت في أخرى، بمقدار ما يحتاجون إليه في سيرهم؛ ولهذا قال تعالى: { وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا } ، قال وهب بن منبه: هي قرى بصنعاء. وكذا قال أبو مالك.
وقال مجاهد، والحسن، وسعيد بن جبير، ومالك عن زيد بن أسلم، وقتادة، والضحاك، والسُّدِّي، وابن زيد وغيرهم (1) : يعني: قرى الشام. يعنون أنهم كانوا يسيرون من اليمن إلى الشام في قرى ظاهرة متواصلة.
وقال العوفي، عن ابن عباس: القرى التي باركنا فيها (2) : بيت المقدس.
وقال العوفي، عنه أيضا: هي قرى عربية بين المدينة والشام.
{ قُرًى ظَاهِرَةً } أي: بينة واضحة، يعرفها المسافرون، يَقيلون في واحدة، ويبيتون في أخرى؛ ولهذا قال: { وَقَدَّرْنَا فِيهَا السَّيْرَ } أي: جعلناها بحسب ما يحتاج المسافرون إليه، { سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ } أي: الأمن حاصل لهم في سيرهم ليلا ونهارا.
{ فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ } ، وقرأ آخرون: "بعد بين أسفارنا "، وذلك أنهم بَطروا هذه النعمة -كما قاله ابن عباس، ومجاهد، والحسن، وغير واحد-وأحبوا مفاوز ومهامه يحتاجون في قطعها إلى الزاد والرواحل والسير في الحَرُور والمخاوف، كما طلب بنو إسرائيل من موسى أن يخرج الله لهم مما تنبت الأرض، من بقلها وقثائها وفومها وعدسها وبصلها، مع أنهم كانوا في عيش رغيد في مَنّ وسلوى وما يشتهون من مآكل ومشارب وملابس مرتفعة؛ ولهذا قال لهم: { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } [البقرة: 61]، وقال تعالى: { وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا } [القصص: 58]، وقال تعالى: { وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ } [النحل: 112]. وقال في حق هؤلاء: { وَظَلَمُوا (3) أَنْفُسَهُمْ } أي: بكفرهم، { فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ } أي: جعلناهم حديثا للناس، وَسمَرًا يتحدثون به من (4) خبرهم، وكيف مكر الله بهم، وفرق شملهم بعد الاجتماع والألفة والعيش الهنيء تفرقوا في البلاد هاهنا وهاهنا؛ ولهذا تقول العرب في القوم إذا تفرقوا: "تفرقوا أيدي سبأ" "وأيادي سبأ" و "تفرقوا شَذَرَ مَذَرَ". (5)
وقال ابن أبي حاتم: حدثنا أبو سعيد بن يحيى بن سعيد القطان، حدثنا إبراهيم بن حبيب بن الشهيد، سمعت أبي يقول: سمعت (6) عكرمة يحدث بحديث أهل سبأ، قال: { لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ [عَنْ يَمِينٍ وَشِمَالٍ ] } (7) إلى قوله: { فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ } وكانت فيهم
__________
(1) في ت: "وخلق غيرهما".
(2) في ت: "هي".
(3) في ت، س، أ: "فقالوا ربنا باعد بين أسفارنا وظلموا".
(4) في ت: "في".
(5) في ت: "ومدر".
(6) في ت: "وروى ابن أبي حاتم بسنده إلى عكرمة".
(7) زيادة من ت، س، أ.

(6/509)

كهنة، وكانت الشياطين يسترقون السمع، فأخبروا الكهنة (1) بشيء من أخبار (2) السماء، فكان (3) فيهم رجل كاهن شريف كثير المال، وإنه خُبّر أن زوال أمرهم قد دنا، وأن العذاب قد أظلهم (4) . فلم يدر كيف يصنع؛ لأنه كان له مال كثير من عقار، فقال لرجل من بنيه -وهو أعزهم أخوالا-: إذا كان غدا وأمرتك بأمر فلا تفعل، فإذا انتهرتك فانتهرني، فإذا تناولتك فالطمني. فقال: يا أبت، لا تفعل، إن هذا أمر عظيم، وأمر شديد، قال: يا بني، قد حدث أمر لا بد منه. فلم يزل به حتى وافاه على ذلك. فلما أصبحوا واجتمع الناس، قال: يا بني، افعل كذا وكذا. فأبى، فانتهره أبوه، فأجابه، فلم يزل ذلك بينهما حتى تناوله أبوه، فوثب على أبيه فلطمه، فقال: ابني يلطمني؟ عَلَيّ بالشفرة. قالوا: وما تصنع بالشفرة؟ قال: أذبحه. قالوا: تذبح ابنك. الطمه أو اصنع ما بدا لك. قال: فأبى، قال: فأرسلوا إلى أخواله فأعلموهم ذلك، فجاء أخواله فقالوا: خذ منا ما بدا لك. فأبى إلا أن يذبحه. قالوا: فلتموتن قبل أن تذبحه. قال: فإذا كان الحديث هكذا فإني لا أرى أن أقيم ببلد يحال بيني وبين ولدي (5) فيه، اشتروا مني دوري، اشتروا مني أرضي، فلم يزل حتى باع دوره وأرضيه وعقاره، فلما صار الثمن في يده وأحرزه، قال: أي قوم، إن العذاب قد أظلكم، وزوال أمركم قد دنا، فمن أراد منكم دارا جديدا، وجملا شديدا، وسفرا بعيدا، فليلحق بعمان. ومن أراد منكم الخَمْر والخَمير والعَصير -وكلمة، قال (6) إبراهيم: لم أحفظها-فليلحق (7) ببصْرَى، ومن أراد الراسخات في الوحل، المطعمات في المحل، المقيمات في الضحل، فليلحق (8) بيثرب ذات نخل. فأطاعه قومه (9) فخرج أهل عمان إلى عمان. وخرجت غسان إلى بصرى. وخرجت الأوس والخزرج وبنو عثمان إلى يثرب ذات النخل. قال: فأتوا على بطن مر فقال بنو عثمان: هذا مكان صالح، لا نبغي به بدلا. فأقاموا به، فسموا لذلك خزاعة، لأنهم انخزعوا من أصحابهم، واستقامت الأوس والخزرج حتى نزلوا المدينة، وتوجه أهل عمان إلى عمان، وتوجهت غسان إلى بصرى.
هذا أثر غريب عجيب، وهذا الكاهن هو عمرو بن عامر أحد رؤساء اليمن وكبراء سبأ وكهانهم. (10)
وقد ذكر محمد بن إسحاق بن يسار في أول السيرة ما كان من أمر عمرو بن عامر الذي كان أول من خرج من بلاد اليمن، بسبب استشعاره بإرسال العَرم فقال: وكان سبب خروج عمرو بن عامر من اليمن -فيما حدثني أبو زيد الأنصاري-: أنه رأى جرذًا يَحفر (11) في سد مأرب، الذي كان يحبس عنهم الماء فيصرفونه حيث شاؤوا من أرضهم. فعلم أنه لا بقاء للسد على ذلك، فاعتزم على النَّقُلة عن اليمن فكاد (12) قومه، فأمر أصغر أولاده إذا أغلظ له ولطمه أن يقوم إليه فيلطمه، ففعل ابنه ما أمره به، فقال عمرو: لا أقيم ببلد لَطَم وجهي فيها أصغر ولدي (13) . وعرض أمواله، فقال
__________
(1) في س: "فأخبروا به الكهنة".
(2) في أ: "خبر".
(3) في س: "وكان".
(4) في أ: "أضلهم".
(5) في ت، س: "ابنى".
(6) في ت: "قالها".
(7) في ت: "فيحق".
(8) في ت: "فليحق".
(9) في س: "قومنا".
(10) في ت: "كهناتهم".
(11) في س: "تحفر".
(12) في ت، س: "وكاد".
(13) في ت: "أولادى".

(6/510)

أشراف من أشراف اليمن: اغتنموا غَضْبَةَ عمرو. فاشتروا منه أمواله، وانتقل هو في ولده وولد ولده. وقالت الأزد: لا نتخلف عن عمرو بن عامر. فباعوا أموالهم، وخرجوا معه فساروا (1) حتى نزلوا بلاد "عك" مجتازين يرتادون البلدان، فحاربتهم عك، وكانت حربهم سجَالا. ففي ذلك يقول عباس بن مرداس السلمي:
وَعَكَ بنُ عَدنَانَ الذين تَغَلَّبُوا ... بِغَسَّانَ، حتى طُرّدُوا كُلّ مَطْرَد ...
وهذا البيت من (2) قصيدة له.
قال: ثم ارتحلوا عنهم فتفرقوا في البلاد، فنزل آل جَفْنَة بن عمرو بن عامر الشام، ونزلت الأوس والخزرج يثرب، ونزلت خزاعة مَرّا. ونزلت أزد السراة السراة، ونزلت أزد عُمَان عُمان، ثم أرسل الله على السد السيل فهدمَه، وفي ذلك أنزل الله عز وجل هذه الآيات. (3)
وقد ذكر السدي قصة عمرو بن عامر بنحو مما ذكر محمد بن إسحاق، إلا أنه قال: "فأمر ابن أخيه"، مكان "ابنه"، إلى قوله: "فباع ماله وارتحل بأهله، فتفرقوا". رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا ابن حميد، أخبرنا [سلمة] (4) ، عن ابن إسحاق قال: يزعمون أن عمرو بن عامر -وهو عم القوم-كان كاهنًا، فرأى في كهانته أن قومه سَيمَزّقون ويباعَدُ بين أسفارهم. فقال لهم: إني قد علمت أنكم ستمزقون، فمن كان منكم ذا هَمٍّ بعيد وجمل شديد، ومَزَاد جَديد -فليلحق بكاس أو كرود. قال: فكانت وادعة بن عمرو. ومَنْ كان منكم ذا هَمّ مُدْن، وأمر دَعْن، فليلحق بأرض شَنْ. فكانت عوف بن عمرو، وهم الذين يقال لهم: بارق. ومَنْ كان منكم يريد عيشا آنيا، وحرما آمنا، فليلحق بالأرزين. فكانت خزاعة. ومَنْ كان منكم يريد الراسيات في الوحل، المطعمات في المحل، فليلحق بيثرب ذات النخل. فكانت الأوس والخزرج، وهما هذان الحيان من الأنصار. ومَنْ كان منكم يريد خمرا وخَميرا، وذهبا وحريرا، وملكا وتأميرا، فليلحق بكُوثي وبُصرى، فكانت غسانَ بنو جَفنة (5) ملوكُ الشام. ومَنْ كان منهم بالعراق. قال ابن إسحاق: وقد سمعت بعض أهل العلم يقول: إنما قالت هذه المقالة طريفةُ امرأة عمرو بن عامر، وكانت كاهنة، فرأت في كهانتها ذلك، فالله أعلم أيّ ذلك كان. (6)
وقال سعيد، عن قتادة، عن الشعبي: أما غسان فلحقوا بالشام، وأما الأنصار فلحقوا بيثرب، وأما خزاعة فلحقوا بتهامة، وأما الأزد فلحقوا بعمان، فمزقهم الله كل ممزق. رواه ابن أبي حاتم وابن جرير.
ثم قال محمد بن إسحاق: حدثني أبو عبيدة قال: قال الأعشى -أعشى بني قيس بن ثعلبة-واسمه: ميمون بن قيس:
__________
(1) في ت: "فسار".
(2) في ت، س: "في".
(3) السيرة النبوية لابن هشام (1/10).
(4) زيادة من ت، والطبري.
(5) في ت: "بنو حنيفة".
(6) تفسير الطبري (22/59).

(6/511)

وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ (20) وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآَخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21)

وَفي ذَاكَ للمُؤتَسي (1) أسْوَةٌ ... ومَأربُ عَفّى عَلَيها العَرمْ ...
رُخَام بَنَتْهُ لَهُمْ حِمْيرُ ... إذا جاءَ مَوَارهُ لم يَرمْ ...
فَأرْوَى الزُّرُوعَ وَأعنَابَها ... عَلَى سَعَة مَاؤهُمْ إذْ (2) قُسِم ...
فَصَارُوا أيَادي مَا يَقْدرُو ... نَ منْه عَلَى شُرب طِفْل فُطِم (3)
وقوله تعالى: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } أي: إن في هذا الذي حل بهؤلاء من النقمة والعذاب، وتبديل النعمة وتحويل العافية، عقوبةَ على ما ارتكبوه من الكفر والآثام -لعبرةً وَدَلالةً لكل عبد صبار (4) على المصائب، شكور على النعم.
قال (5) الإمام أحمد: حدثنا عبد الرحمن وعبد الرزاق المعني، قالا أخبرنا سفيان، عن أبي إسحاق، عن العَيْزَار بن حُرَيث عن عمر بن سعد، عن أبيه -هو سعد بن أبي وقاص، رضي الله عنه-قال: قال رسول الله صلى الله عليه وسلم: "عجبت من قضاء الله تعالى للمؤمن، إن أصابه خير حَمدَ رَبَّه وشكر، وإن أصابته مصيبة حَمِد ربه وصَبَر، يؤجر المؤمن في كل شيء، حتى في اللقمة يرفعها إلى في امرأته".
وقد رواه النسائي في "اليوم والليلة"، من حديث أبي إسحاق السَّبِيعي، به (6) -وهو حديث عزيز-من رواية عمر بن سعد، عن أبيه. ولكن له شاهد في الصحيحين من حديث أبي هريرة: "عجبًا للمؤمن لا يقضي الله له قضاء إلا كان خيرا (7) ، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له. وليس ذلك لأحد إلا للمؤمن". (8)
قال عبد: حدثنا يونس، عن شيبان، عن (9) قتادة { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } قال: كان مطرّف يقول: نعم العبد الصبار الشكور، الذي إذا أعطي شكر، وإذا ابتلي صبر .
{ وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ (20) وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21) } .
لما ذكر [الله] (10) تعالى قصة سبأ وما كان من أمرهم في اتباعهم الهوى والشيطان، أخبر عنهم وعن أمثالهم ممن اتبع إبليس والهوى، وخالف الرشاد والهدى، فقال: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ } .
__________
(1) في ت: "وفي ذلك للمتوسى".
(2) في ت: "إذا".
(3) السيرة النبوية لابن هشام (1/14).
(4) في ت: "صبار شكور على".
(5) في ت: "وروى".
(6) المسند (1/173) والنسائي في السنن الكبرى برقم (10906).
(7) في ت، س: "خيرًا له".
(8) لم أجده من حديث أبي هريرة، وقد رواه مسلم في صحيحه برقم (2999) من حديث صهيب، رضي الله عنه.
(9) في ت: "وعن".
(10) زيادة من ت.

(6/512)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

قال ابن عباس وغيره: هذه الآية كقوله تعالى إخبارًا عن إبليس حين امتنع من السجود لآدم، ثم قال: { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا } [الإسراء: 62]، ثم قال: (1) { ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } [الأعراف: 17] والآيات في هذا كثيرة.
وقال الحسن البصري: لما أهبط الله آدم من الجنة ومعه حواء، هبط (2) إبليس فَرحا بما أصاب منهما، وقال: إذا أصبت من الأبوين ما أصبت، فالذرية أضعف وأضعف. وكان ذلك ظنًّا من إبليس، فأنزل الله عز وجل: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ } فقال عند ذلك إبليس: "لا أفارق ابن آدم ما دام فيه الروح، أعدُه (3) وأُمَنّيه وأخدعه". فقال الله: "وعزتي لا أحجب عنه التوبة ما لم يُغَرغِر بالموت، ولا يدعوني إلا أجبته، ولا يسألني إلا أعطيته، ولا يستغفرني إلا غفرت له". رواه ابن أبي حاتم.
وقوله: { وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ } قال ابن عباس: أي من حجة.
وقال الحسن البصري: والله ما ضربهم بعصا، ولا أكرههم على شيء، وما كان إلا غرورا وأماني دعاهم إليها فأجابوه.
وقوله: { إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ } أي: إنما سلطناه عليهم ليظهرَ أمر مَنْ هو مؤمن بالآخرة وقيامها والحساب فيها والجزاء، فيُحسِنَ عبادة ربه عز وجل في الدنيا، ممن هو منها في شك.
وقوله: { وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ } أي: ومع حفظه ضَلّ من ضَلّ من اتباع إبليس، وبحفظه وكلاءته سَلِم مَنْ سلم من المؤمنين أتباع الرسل.
{ قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22) }
__________
(1) في ت، س: "وقال".
(2) في أ: "أهبط".
(3) في ت، س: "أغره".

(6/513)


سبأ - تفسير ابن كثير

وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23)

{ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23) } .
بَيَّن (1) تعالى أنه الإله الواحد الأحد، الفرد الصمد، الذي لا نظير له ولا شريك له، بل هو المستقل بالأمر وحده، من غير مشارك ولا منازع ولا معارض، فقال: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ } أي: من الآلهة التي عبدت من دونه { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأرْضِ } ، كما قال تبارك وتعالى: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } [فاطر: 13].
وقوله: { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } أي: لا يملكون شيئا استقلالا ولا على سبيل الشركة، { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } أي: وليس لله من (2) هذه الأنداد من ظهير يستظهر به في الأمور، بل
__________
(1) في ت، س، أ: "يبين".
(2) في ت: "في".

(6/513)

الخلق كلهم فقراء إليه، عبيد لديه.
قال قتادة في قوله: { وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } ، من عون يعينه بشيء.
وقال: (1) { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } أي: لعظمته [وجلاله] (2) وكبريائه لا يجترئ أحد أن يشفع عنده تعالى في شيء إلا بعد إذنه له في الشفاعة، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [البقرة:255]، وقال: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ [وَيَرْضَى (3) ] } [النجم: 26]، وقال: { وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } [الأنبياء: 28].
ولهذا ثبت في الصحيحين (4) ، من غير وجه عن رسول الله صلى الله عليه وسلم -وهو سيد ولد آدم، وأكبر شفيع عند الله-: أنه حين يقوم المقام المحمود ليشفع في الخلق كلّهم أن يأتي ربّهم لفصل القضاء، قال: "فأسجد لله فيدعني ما شاء الله أن يدعني، ويفتح علي بمحامد لا أحصيها الآن، ثم يقال: يا محمد، ارفع رأسك، وقل يُسمع (5) ، وسل تُعْطَه واشفع تشفع" الحديث بتمامه.
وقوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ } . وهذا أيضا مقام رفيع في العظمة. وهو أنه تعالى إذا تكلم بالوحي، سمع أهل السموات كلامه، أرْعدوا من الهيبة حتى يلحقهم مثل الغشي. قاله ابن مسعود ومسروق، وغيرهما.
{ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِم } أي: زال الفزع عنها. قال ابن عباس، وابن عمر وأبو عبد الرحمن السلمي والشعبي، وإبراهيم النَّخَعيّ، والضحاك والحسن، وقتادة في قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِم } يقول: جُلِّى عن قلوبهم، وقرأ بعض السلف -وجاء مرفوعا-: " [حَتَّى] (6) إذَا فرغ" بالغين (7) المعجمة، ويرجع إلى الأول.
فإذا كان كذلك يسأل بعضهم بعضا: ماذا قال ربكم؟ فيخبر بذلك حملة العرش للذين يلونهم، ثم الذين يلونهم لمن تحتهم، حتى ينتهي الخبر إلى أهل السماء الدنيا؛ ولهذا قال: { قَالُوا الْحَقّ } أي: أخبروا بما قال من غير زيادة ولا نقصان، { وَهُوَ الْعَلِيُّ الْكَبِيرُ } .
وقال آخرون: بل معنى قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } يعني: المشركين عند الاحتضار، ويوم القيامة إذا استيقظوا مما كانوا فيه من الغفلة في الدنيا، ورجعت إليهم عقولهم يوم القيامة، قالوا: ماذا قال ربكم؟ فقيل لهم: الحق وأخبروا به مما كانوا عنه لاهين في الدنيا.
قال ابن أبي نجيح، عن مجاهد: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } : كشف عنها الغطاء يوم القيامة.
وقال الحسن: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } يعني: ما فيها من الشك والتكذيب. وقال عبد الرحمن بن زيد بن أسلم: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } يعني: ما فيها من الشك،
__________
(1) في ت: "ثم قال".
(2) زيادة من أ.
(3) زيادة من ت، أ.
(4) تقدمت أحاديث الشفاعة عند تفسير الآية: 79 من سورة الإسراء.
(5) في س، أ: "تسمع".
(6) زيادة من أ.
(7) في ت: "بالعين".

(6/514)

قال: فزع الشيطان عن قلوبهم وفارقهم وأمانيهم وما كان يضلهم، { قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } قال: وهذا في بني آدم، هذا عند الموت، أقروا حين لا ينفعهم الإقرار.
وقد اختار ابن جرير القول الأول: أن الضمير عائد على الملائكة (1) . هذا هو الحق الذي لا مرية فيه، لصحة الأحاديث فيه والآثار، ولنذكر منها طرفا يدل على غيره:
قال البخاري عند تفسير هذه الآية الكريمة في صحيحه: حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو، سمعت عِكْرِمة، سمعت أبا هُرَيرة (2) يقول: إن نبي الله صلى الله عليه وسلم قال: "إذا قضى الله الأمرَ في السماء، ضربت الملائكة بأجنحتها خُضعانًا لقوله، كأنه سلسلة على صفوانَ، فإذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا للذي قال: الحقّ، وهو العلي الكبير فيسمعها مُسْتَرق السمع، ومسترق السمع -هكذا بعضه (3) فوق بعض-ووصف سفيان بيده-فَحَرّفها وبَدّد (4) بين أصابعه-فَيسمع الكلمة، فيلقيها إلى مَنْ تحته، ثم يلقيها الآخر إلى مَنْ تحته، حتى يلقيَها على لسان الساحر (5) أو الكاهن، فَربما أدركه الشّهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كَذْبَة، فيقال: أليس قد قال لنا يومَ كذا وكذا: كذا (6) وكذا؟ فيصدّق بتلك الكلمة التي سُمعت من السماء.
انفرد بإخراجه البخاري دون مسلم من هذا الوجه. وقد رواه أبو داود، والترمذي، وابن ماجه، من حديث سفيان بن عيينة، به. (7)
حديث آخر: قال الإمام أحمد: حدثنا محمد بن جعفر وعبد الرزاق: أخبرنا مَعْمَر، أخبرنا الزهري، عن علي بن الحسين، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم [جالسًا] (8) في نفر من أصحابه -قال عبد الرزاق: "من الأنصار"-فَرُميَ بنجم فاستنار، [قال] (9) : " ما كنتم تقولون إذا كان مثلُ هذا في الجاهلية؟" قالوا: كنا نقول يُولَد عظيم، أو يموت (10) عظيم -قلت للزهري: أكان يرمى بها في الجاهلية؟ قال: نعم، ولكن غُلّظت حين بعث النبي صلى الله عليه وسلم -قال: فقال رسول الله صلى الله عليه وسلم: "فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن ربنا، تبارك وتعالى، إذا قضى أمرا سبح حَمَلةُ العرش [ثم سبح أهل السماء الذين يلونهم، حتى يبلغ التسبيح هذه (11) الدنيا، ثم يستخبر أهل السماء الذين يَلُونَ حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش] (12) : ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء؛ حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق، ولكنهم يفرقون فيه ويزيدون.
هكذا رواه الإمام أحمد (13) . وقد أخرجه مسلم في صحيحه، من حديث صالح بن كَيْسَان،
__________
(1) تفسير الطبري (22/64).
(2) في ت: "قال البخاري عند تفسيره هذه الآية الكريمة في صحيحه بإسناده عن أبي هريرة".
(3) في أ: "بعضهم".
(4) في أ: "وسدد".
(5) في أ: "الآخر".
(6) في أ: "وكذا، يوم كذا".
(7) صحيح البخاري برقم (4800) وسنن أبي داود برقم (3989) وسنن الترمذي برقم (3223) وسنن ابن ماجه برقم (194).
(8) زيادة من ت، س، والمسند.
(9) زيادة من ت، س، والمسند.
(10) في ت، س: "ويموت".
(11) في تـ س: "السماء".
(12) زيادة من ت، س، والمسند.
(13) المسند (1/218).

(6/515)

والأوزاعي، ويونس ومَعْقِل بن عبيد الله (1) ، أربعتهم عن الزهري، عن علي بن الحسين، عن ابن عباس عن رجل من الأنصار، به (2) . ورواه وقال يونس: عن رجال من الأنصار (3) ، وكذا رواه النسائي (4) في "التفسير" من حديث الزبيدي، عن الزهري، به (5) . ورواه الترمذي فيه عن الحُسَين بن حريث؛ عن الوليد بن مسلم، عن الأوزاعي، عن الزهري، عن عُبَيد الله بن عبد الله، عن ابن عباس، عن رجل من الأنصار، رضي الله عنه (6) ، والله (7) أعلم.
حديث آخر: قال ابن أبى حاتم: حدثنا محمد بن عوف وأحمد بن منصور بن سيار الرمادي -والسياق لمحمد بن عوف-قالا حدثنا نعيم بن حماد، حدثنا الوليد -هو ابن مسلم-عن عبد الرحمن بن يزيد (8) بن جابر، عن عبد الله بن أبي زكرياء، عن رجاء بن حيوة، عن النواس بن سَمْعان (9) قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله أن يوحي بأمره تكلم بالوحي، فإذا تكلم أخذت السموات منه (10) رجفة -أو قال: رعدة-شديدة؛ من خوف الله، فإذا سمع بذلك أهل السموات صعقوا وخروا لله سجدا، فيكون أول مَنْ يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، فيمضي به جبريل على الملائكة، كلما مَرّ بسماء سماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال: الحقّ، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي حيث أمره الله من السماء والأرض".
وكذا رواه ابن جرير وابن خُزَيمة، عن زكريا بن أبان المصري، عن نعيم بن حماد، به. (11)
قال ابن أبي حاتم: سمعت أبي يقول: ليس هذا الحديث بالشام عن الوليد بن مسلم، رحمه الله.
وقد روى ابن أبي حاتم من حديث العَوفي، عن ابن عباس -وعن قتادة: أنهما فسرا هذه الآية بابتداء إيحاء الله سبحانه إلى محمد صلى الله عليه وسلم بعد الفترة التي كانت بينه وبين عيسى، ولا شك أن هذا أولى ما دخل في هذه الآية.
__________
(1) في س: "بن عبد الله".
(2) صحيح مسلم برقم (2229).
(3) صحيح مسلم برقم (2229).
(4) في ت: "وكذا رواه النسائي والترمذي".
(5) سنن الترمذي برقم (3224).
(6) النسائي في السنن الكبرى برقم (11272).
(7) في س: "فالله".
(8) في أ: "زيد".
(9) في ت: "حديث آخر رواه ابن جرير بإسناده عن النواس بن سمعان".
(10) في أ: "منها".
(11) تفسير الطبري (22/63) والتوحيد لابن خزيمة ص (95) ورواه ابن عاصم في السنة برقم (515) من طريق محمد بن عوف، عن نعيم بن حماد، به.

(6/516)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ (24) قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ (25) قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26) قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27)

{ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَوَاتِ وَالأرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ (24) قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ (25) قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26) قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27) } .
يقول تعالى مقررًا تفرُّدَه بالخلق والرزق (1) ، وانفراده بالإلهية أيضا، فكما كانوا يعترفون بأنه لا يرزقهم من السماء (2) والأرض -أي: بما ينزل من المطر وينبت من الزرع-إلا الله، فكذلك فليعلموا أنه لا إله غيره.
وقوله: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } : هذا من باب اللف والنشر، أي: واحد من الفريقين مبطل، والآخر محق، لا سبيل إلى أن تكونوا أنتم ونحن على الهدى أو على الضلال، بل واحد منا مصيب، ونحن قد أقمنا البرهان على التوحيد، فدل على بطلان ما أنتم عليه من الشرك بالله؛ ولهذا قال: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } .
قال قتادة: قد قال ذلك أصحاب محمد صلى الله عليه وسلم للمشركين: والله ما نحن وإياكم على أمر واحد، إن أحد الفريقين لمهتد.
وقال عِكْرِمة وزياد بن أبي مريم: معناه: إنا نحن لعلى هدى، وإنكم لفي ضلال مبين.
وقوله: { قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ } : معناه التبري منهم، أي: لستم منا ولا نحن منكم، بل ندعوكم إلى الله وإلى توحيده وإفراد العبادة له، فإن أجبتم فأنتم منا ونحن منكم، وإن كذبتم فنحن برآء منكم وأنتم بُرآء منا، كما قال تعالى: { وَإِنْ (3) كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [يونس: 41]، وقال: { قُلْ يَا أَيُّهَا الْكَافِرُونَ . لا أَعْبُدُ مَا تَعْبُدُونَ. وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ . وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ . وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ . لَكُمْ دِينُكُمْ وَلِيَ دِينِ } [سورة الكافرون].
وقوله: { قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا } أي: يوم القيامة، يجمع [بين] (4) الخلائق في صعيد واحد، ثم يفتح بيننا بالحق، أي: يحكم بيننا بالعدل، فيجزي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر. وستعلمون يومئذ لمن العزة والنصرة والسعادة الأبدية، كما قال تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ. فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ. وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ } [الروم: 14-16] ؛ ولهذا قال تعالى: { وَهُوَ الْفَتَّاحُ الْعَلِيمُ } أي: الحاكم (5) العادل العالم بحقائق الأمور.
وقوله: { قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ } أي: أروني هذه الآلهة التي جعلتموها لله أندادا وصيَّرتموها له عدْلا. { كَلا } أي: ليس له نظير ولا نَديد، ولا شريك ولا عديل، ولهذا قال: { بَلْ هُوَ اللَّهُ } :أي: الواحد الأحد الذي لا شريك له { الْعَزِيزُ الْحَكِيمُ } أي: ذو العزة التي قد قهر
__________
(1) في ت: "بفرضه بالرزق والخلق".
(2) في ت، أ: "السموات".
(3) في هـ، ت، س، أ: "فإن" والصواب ما أثبتناه.
(4) زيادة من ت.
(5) في ت، أ: "الحكام".

(6/517)

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (28) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (29) قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ (30)

بها كل شيء، وَغَلَبت كل شيء، الحكيم في أفعاله وأقواله، وشرعه وقدره، تعالى وتقدس.
{ وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (28) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (29) قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ (30) } .
يقول تعالى لعبده ورسوله محمد، صلوات الله وسلامه عليه (1) : { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ (2) } : أي: إلا إلى جميع الخلق من المكلفين، كقوله (3) تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف: 158]، { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [الفرقان: 1]. { بَشِيرًا وَنَذِيرًا } أي تبشر (4) مَنْ أطاعك بالجنة، وتنذر مَنْ عصاك بالنار.
{ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } ، كقوله (5) تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } [يوسف: 103]، { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } [الأنعام: 116].
قال محمد بن كعب في قوله: { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ } يعني: إلى الناس عامة.
وقال قتادة في هذه الآية: أرسل الله محمدا صلى الله عليه وسلم إلى العرب والعجم، فأكرمُهم على الله أطوعهم لله عز وجل.
وقال ابن أبي حاتم: حدثنا أبو عبد الله الظهراني، حدثنا حفص بن عمر العَدَني، حدثنا الحكم -يعني: ابن أبان (6) -عن عِكْرِمة قال: سمعت ابن عباس يقول: إن الله فضل محمدًا صلى الله عليه وسلم على أهل السماء وعلى الأنبياء. قالوا: يا بن عباس، فيم فضله الله (7) على الأنبياء؟ قال: إن الله قال: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } ، وقال للنبي صلى الله عليه وسلم: { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ } ، فأرسله الله إلى الجن والإنس.
وهذا الذي قاله ابن عباس قد ثبت في الصحيحين رَفْعهُ عن جابر قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر. وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل. وأحلت لي الغنائم، ولم تحل لأحد قبلي. وأعطيت الشفاعة. وكان النبي يبعث إلى قومه، وبعثت إلى الناس عامة". (8)
وفي الصحيح أيضا أن رسول الله صلى الله عليه وسلم قال: "بعثت إلى الأسود والأحمر" (9) : قال مجاهد. يعني: الجن والإنس. وقال غيره: يعني: العرب والعجم. والكل صحيح.
ثم قال تعالى مخبرا عن الكفار في استبعادهم قيام الساعة: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ }
__________
(1) في ت: "صلى الله عليه وسلم".
(2) في ت : "للناس بشيرا".
(3) في ت، س: "لقوله".
(4) في س: "يبشر".
(5) في ت، س: "لقوله".
(6) في ت: "روى ابن أبي حاتم بإسناده".
(7) في ت، س: "فما فضله".
(8) صحيح البخاري برقم (335) وصحيح مسلم برقم (521).
(9) وهو قطعة من حديث جابر السابق عند مسلم في صحيحه برقم (521).

(6/518)

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآَنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31)

، كما قال تعالى: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } الآية [الشورى: 18].
ثم قال: { قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ } أي: لكم ميعاد مؤجل معدود محرر، لا يزداد ولا ينتقص، فإذا جاء فلا يؤخر ساعة ولا يقدم، كما قال تعالى: { إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ } [نوح: 4] ، وقال { وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ. يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود: 104، 105].
{ وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31) }

(6/519)


سبأ - تفسير ابن كثير

قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (33)

{ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ (33) } .
يخبر تعالى عن تمادي الكفار في طغيانهم وعنادهم وإصرارهم على عدم الإيمان بالقرآن وما أخبر به من أمر المعاد؛ ولهذا قال: { وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ } . قال الله تعالى متهددا لهم ومتوعدا، ومخبرا عن مواقفهم الذليلة بين يديه في حال تخاصمهم وتحاجهم: { يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا } منهم وهم الأتباع { لِلَّذِينَ اسْتَكْبَرُوا } وهم قادتهم وسادتهم: { لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ } أي: لولا أنتم تصدونا، لكنا اتبعنا الرسل وآمنا بما جاؤونا به. فقال لهم القادة والسادة، وهم الذين استكبروا: { أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ } أي: نحن ما فعلنا بكم (1) أكثر من أنَّا دعوناكم فاتبعتمونا من غير (2) دليل ولا برهان، وخالفتم الأدلة والبراهين والحجج التي جاءت بها الأنبياء، لشهوتكم واختياركم لذلك؛ ولهذا قالوا: { بَلْ كُنْتُمْ مُجْرِمِينَ. وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَار } أي: بل كنتم تمكرون بنا ليلا ونهارا، وتَغُرّونا وتُمَنّونا، وتخبرونا أنا على هدى وأنا على شيء، فإذا جميع ذلك باطل وكَذبٌ ومَيْن.
قال قتادة، وابن زيد (3) : { بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ } يقول: بل مكرهم بالليل والنهار. وكذا قال مالك، عن زيد بن أسلم: مكرهم بالليل والنهار.
{ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا } أي نظراء وآلهة معه، وتقيموا لنا شُبَهًا وأشياءَ من
__________
(1) في س، أ: "بكم ذلك".
(2) في ت، س، أ: "بغير".
(3) في ت، أ: "ابن زيد بن أسلم".

(6/519)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34) وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ (35) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (36) وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آَمِنُونَ (37) وَالَّذِينَ يَسْعَوْنَ فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39)

المحال تضلونا بها { وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ } أي: الجميع من السادة والأتباع، كُلٌّ نَدم على ما سَلَف منه.
{ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا } : وهي السلاسل التي تجمع أيديهم مع أعناقهم، { هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } (1) أي: إنما نجازيكم بأعمالكم (2) ، كُلٌّ بحسبه، للقادة عذاب بحسبهم، وللأتباع بحسبهم { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [الأعراف: 38].
قال ابن أبي حاتم: حدثنا أبي، حدثنا فَرْوَة بن أبي المغراء، حدثنا محمد بن سليمان (3) بن الأصبهاني، عن أبي سنان ضرار بن صُرَد، عن عبد الله بن أبي الهُذَيل (4) ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن جهنم لما سيق إليها أهلها تَلَقَّاهم لهبها، ثم لَفَحَتْهُم لفحةً فلم يبق لحم (5) إلا سقط على العرقوب". (6)
وحدثنا (7) أبي، حدثنا أحمد بن أبي الحواري، حدثنا الطيب أبو الحسن، عن الحسن بن يحيى الخُشَني قال: ما في جهنم دار ولا مغار ولا غل ولا سلسلة ولا قيد، إلا اسم صاحبها عليه مكتوب. قال: فحدثته أبا سليمان -يعني: الداراني، رحمة الله عليه (8) -فبكى ثم قال: ويحك. فكيف به لو جمع هذا كله عليه، فجعل القيد في رجليه، والغُلّ في يديه والسلسلة في عنقه، ثم أدخل النار وأدخل المغار؟!
{ وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34) وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ (35) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (36) وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ (37) وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39) } .
يقول تعالى مسليا لنبيه، وآمرا له بالتأسي بمن قبله من الرسل، ومخبره بأنه ما بعث نبيا في قرية إلا كذبه (9) مترفوها، واتبعه ضعفاؤهم، كما قال قوم نوح: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } [الشعراء: 111]، { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ } [هود: 27]، وقال الكبراء من قوم صالح: { لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ. قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ } [الأعراف: 75، 76]
__________
(1) في ت، س: "هل تجزون إلا ما كنتم تعلمون".
(2) في أ: "نجازيهم بأعمالهم".
(3) في أ: "سليم".
(4) في ت: "روى ابن أبي حاتم بإسناده".
(5) في ت: "فلم يبق لهم لحم".
(6) ورواه الطبراني في المعجم الأوسط برقم (4848) "مجمع البحرين" وأبو نعيم في الحلية (4/363) من طرق عن محمد بن سليمان الأصبهاني، به. وقال الهيثمى في المجمع (10/389) : "وفيه محمد بن سليمان الأصبهاني وهو ضعيف".
(7) في ت: "وروى".
(8) في ت: "رحمه الله".
(9) في ت: "إلا كفر به".

(6/520)

وقال تعالى: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } [الأنعام: 53] ؟ وقال: { وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا } [الأنعام: 122] وقال: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا [فَحَقَّ عَلَيْهَا الْقَوْلُ (1) ] } [الإسراء: 16]. وقال هاهنا: { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ } أي: نبي أو رسول { إِلا قَالَ مُتْرَفُوهَا } ، وهم أولو النعمة والحشمة والثروة والرياسة.
قال قتادة: هم جَبَابرتهم وقادتهم ورؤوسهم في الشر. { إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونََ } أي: لا نؤمن به ولا نتبعه.
قال (2) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا هارون بن إسحاق، حدثنا محمد بن عبد الوهاب عن سفيان عن عاصم، عن أبي رَزِين قال: كان رجلان شريكان (3) خرج أحدهما إلى الساحل وبقي الآخر، فلما بعث النبي صلى الله عليه وسلم كتب إلى صاحبه يسأله: ما فعل؟ فكتب إليه أنه لم يتبعه أحد من قريش، إنما (4) اتبعه أراذل (5) الناس ومساكينهم. قال: فترك تجارته ثم أتى صاحبه فقال: دلني عليه -قال: وكان يقرأ الكتب، أو بعض الكتب-قال: فأتى النبي صلى الله عليه وسلم فقال: إلام تدعو؟ قال: "إلى كذا وكذا". قال: أشهد أنك رسول الله. قال: "وما علمك بذلك؟" قال: إنه لم يبعث نبي إلا اتبعه رُذَالة الناس ومساكينهم. قال: فنزلت هذه الآية (6) : { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } ]الآيات] (7) ، قال: فأرسل إليه النبي صلى الله عليه وسلم "إن الله قد أنزل تصديق ما قلت". (8)
وهكذا قال هرقل لأبي سفيان حين سأله عن تلك المسائل، قال فيها: وسألتك: أضعفاء الناس اتبعه أم أشرافهم فزعمت: بل ضعفاؤهم، وهم أتباع الرسل.
وقوله تعالى إخبارا عن المترفين المكذبين: { وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينََ } أي: افتخروا بكثرة الأموال والأولاد، واعتقدوا أن ذلك دليل على محبة الله لهم واعتنائه بهم، وأنه ما كان ليعطيهم هذا في الدنيا، ثم يعذبهم في الآخرة، وهيهات لهم ذلك. قال الله: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ. نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون: 55، 56] وقال: { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } [التوبة: 55]، (9) وقال تعالى: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا. وَجَعَلْتُ لَهُ مَالا مَمْدُودًا. وَبَنِينَ شُهُودًا. وَمَهَّدْتُ لَهُ تَمْهِيدًا. ثُمَّ يَطْمَعُ أَنْ أَزِيدَ. كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا. سَأُرْهِقُهُ صَعُودًا. } [المدثر: 11-17].
__________
(1) زيادة من ت.
(2) في ت: "روى".
(3) في ت، س: "شريكين".
(4) في س: "إلا".
(5) في ت، س: "رذالة".
(6) في ت، س: "الآيات".
(7) زيادة من ت، س.
(8) ورواه ابن أبي شيبة وابن المنذر كما في الدر المنثور (6/704) ووقع في الدر: "ابن زيد" بدل: "أبو رزين".
(9) في ت، س: "أن يعذبهم".

(6/521)

وقد أخبر الله عن صاحب تينك الجنتين: أنه كان ذا مال وولد وثمر، ثم لم تُغن عنه شيئا، بل سُلب ذلك كله في الدنيا قبل الآخرة؛ ولهذا قال تعالى هاهنا: { قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } أي: يعطي المال لمن يحب ومَنْ لا يحب، فيفقر مَنْ يشاء ويغني مَنْ يشاء، وله الحكمة التامة البالغة، والحجة الدامغة القاطعة { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونََ } .
ثم قال: { وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } أي: ليست هذه دليلا على محبتنا لكم، ولا اعتنائنا بكم.
قال (1) الإمام أحمد، رحمه الله: حدثنا كَثير، حدثنا جعفر، حدثنا يزيد بن الأصم، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم (2) : إن الله لا ينظر إلى صوركم وأموالكم، ولكن إنما ينظر إلى قلوبكم وأعمالكم". [و] (3) رواه مسلم وابن ماجة، من حديث كثير بن هشام، عن جعفر بن بُرْقَان، به. (4)
ولهذا قال: { إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا } أي: إنما يقربكم عندنا زلفى الإيمان والعمل الصالح، { فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا } أي: تضاعف (5) لهم الحسنة بعشرة (6) أمثالها، إلى سبعمائة ضعف { وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } أي: في منازل الجنة العالية آمنون من كل بأس وخوف وأذى، ومن كل شر يُحْذَر منه.
قال (7) ابن أبي حاتم: حدثنا أبي، حدثنا فَرْوَة بن أبي المغراء الكندي، حدثنا القاسم وعلي بن مُسْهِر، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة لَغرفا ترى ظهورها من بطونها، وبطونها من ظهورها". فقال أعرابي: لمن هي؟ قال: "لمن طيب الكلام، وأطعم الطعام، وأدام الصيام، [وصلى بالليل والناس نيام]" (8) (9) .
{ وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ } أي: يسعون في الصد عن سبيل الله، واتباع الرسل والتصديق بآياته، { أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ } أي: جميعهم مَجْزيون بأعمالهم فيها بحسبهم.
وقوله: { قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ } أي: بحسب مَا لَه في ذلك من الحكمة، يبسط على هذا من المال كثيرا، ويضيق على هذا ويقتر على هذا رزقه جدًا، وله في ذلك من الحكمة ما لا يدركها غيره، كما قال تعالى: { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } [الإسراء: 21] أي: كما هم متفاوتون في الدنيا: هذا فقير مدقع، وهذا غني
__________
(1) في ت: "كما روى".
(2) في ت، س: "أن رسول الله صلى الله عليه وسلم قال".
(3) زيادة من س.
(4) المسند (2/539) وصحيح مسلم برقم (2564) وسنن ابن ماجه برقم (4143).
(5) في س: "يضاعف".
(6) في ت، س، أ: "بعشر".
(7) في ت: "وروى".
(8) زيادة من ت، أ.
(9) ورواه الترمذي في السنن برقم (1984) من طريق على بن مسهر عن عبد الرحمن بن إسحاق بأطول منه، وقال: "هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن إسحاق، وقد تكلم أهل الحديث في عبد الرحمن بن إسحاق هذا من قبل حفظه وهو كوفي". قلت: وله شواهد من حديث عبد الله بن عمرو وأبي مالك الأشعري وأبي معانق الأشعري، رضي الله عنهم.

(6/522)

مُوَسَّع عليه، فكذلك هم في الآخرة: هذا في الغُرفات في أعلى الدرجات، وهذا في الغَمرَات في أسفل الدركات. وأطيب الناس في الدنيا كما قال رسول الله صلى الله عليه وسلم: "قد أفلح مَنْ أسلم ورُزق كَفَافا، وقَنَّعه الله بما آتاه". رواه مسلم من حديث ابن عَمْرو. (1)
وقوله: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ } أي: مهما أنفقتم من شيء فيما أمركم به وأباحه لكم، فهو يخلفه عليكم في الدنيا بالبدل، وفي الآخرة بالجزاء والثواب، كما ثبت في الحديث (2) : يقول الله تعالى: أنْفق (3) أنْفق عليك" (4) . وفي الحديث: أن ملكين يَصيحان كل يوم، يقول أحدهما: "اللهم أعط مُمْسِكا تَلَفًا"، ويقول الآخر: "اللهم أعط منفقا خَلَفًا" (5) وقال رسول الله صلى الله عليه وسلم "أنفق بلالا ولا تخش من ذي العرش إقلالا" (6) .
وقال (7) ابن أبي حاتم عن يزيد بن عبد العزيز الطلاس، حدثنا هُشَيْم عن الكوثر بن حكيم، عن مكحول قال: بلغني عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "ألا إن بعدكم (8) زمان عضوض، يعض الموسر على ما في يده (9) حذار الإنفاق". ثم تلا هذه الآية: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينََ } (10)
وقال (11) الحافظ أبو يعلى الموصلي: حدثنا روح بن حاتم، حدثنا هُشَيم، عن الكوثر بن حكيم عن مكحول قال: بلغني عن حذيفة أنه قال: قال رسول الله صلى الله عليه وسلم: "ألا إن بعد زمانكم هذا زمان عضوض، يعض الموسر على ما في يديه حذار الإنفاق"، قال الله تعالى: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينََ } ، وَيَنْهَل شرار الخلق يبايعون كل مضطر، ألا إن بيع المضطرين حرام،[ألا إن بيع المضطرين حرام] (12) المسلم أخو المسلم. لا يظلمه ولا يخذله، إن كان عندك معروف، فَعُد به على أخيك، وإلا فلا تَزده هلاكا إلى هلاكه".
هذا حديث غريب من هذا الوجه، وفي إسناده ضعف. (13)
وقال سفيان الثوري، عن أبي يونس الحسن بن يزيد قال: قال مجاهد: لا يتأولن أحدكم هذه
__________
(1) صحيح مسلم برقم (1054).
(2) في ت: "في الصحيح".
(3) في أ: "ابن آدم أنفق".
(4) رواه البخاري في صحيحه برقم (4684) ومسلم في صحيحه برقم (993) من حديث أبي هريرة، رضي الله عنه.
(5) رواه البخاري في صحيحه برقم (1442) ومسلم في صحيحه برقم (1010) من حديث أبي هريرة، رضي الله عنه.
(6) جاء عن جماعة من الصحابة، فرواه الطبراني في المعجم الكبير (1/340) من طريق قيس بن الربيع عن أبي حصين، عن يحيي بن وثاب، عن مسروق عن ابن مسعود، رضى الله عنه، وقيس بن الربيع ضعفوه. ورواه الطبراني في المعجم الكبير (1/342)، وأبو يعلى في مسنده (10/429) وأبو نعيم في الحلية (2/280) عن هشام بن حسان عن محمد بن سيربن عن أبي هريرة، رضى الله عنه. ورواه الطبراني في المعجم الكبير (1/359) من طريق أبي إسحاق عن مسروق عن بلال، رضي الله عنه، وفيه ابن زبالة وهو ضعيف.
(7) في ت: "وروي".
(8) في س: "بعدكم هذا زمان".
(9) في ت، س: "يديه".
(10) ذكره السيوطي في الدر (6/707) وقال: "أخرج أبو يعلى وابن أبي حاتم وابن مردويه بسند ضعيف فذكره".
(11) في ت: "وروى".
(12) زيادة من ت، س.
(13) ذكره الحافظ ابن حجر في المطالب العالية (1/261) وعزاه لأبي يعلى في مسنده.

(6/523)

الآية: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهَ } : إذا كان عند أحدكم ما يقيمه فليقصد فيه، فإن الرزق مقسوم.

(6/524)


سبأ - تفسير ابن كثير

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41) فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (42) وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آَبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (43) وَمَا آَتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44) وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آَتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45)

{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41) فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (42) } .
يخبر تعالى أنه يقرع المشركين يوم القيامة على رؤوس الخلائق، فيسأل الملائكة الذين كان المشركون يزعمون أنهم يعبدون الأنداد التي هي على صورة الملائكة ليقربوهم إلى الله زلفى، فيقول للملائكة: { أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } ؟ أي: أنتم أمرتم هؤلاء بعبادتكم؟ كما قال في سورة الفرقان: { أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ } [الفرقان: 17] ، وكما يقول لعيسى: { أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ } [المائدة: 116]. وهكذا تقول الملائكة: { سُبْحَانَكَ } أي: تعاليتَ وتقدست عن أن يكون معك إله { أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ } أي: نحن عبيدك ونبرأ إليك من هؤلاء، { بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ } يعنون: الشياطين؛ لأنهم هم الذين (1) يزينون لهم عبادة الأوثان ويضلونهم (2) ، { أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } ، كما قال تعالى: { إِنْ يَدْعُونَ (3) مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ (4) إِلا شَيْطَانًا مَرِيدًا } [النساء: 117].
قال الله تعالى: { فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا } أي: لا يقع لكم نفع ممن كنتم ترجون نفعه اليوم من الأنداد والأوثان، التي ادخرتم عبادتها لشدائدكم وكُرَبكم، اليوم لا يملكون لكم نفعا ولا ضرا، { وَنَقُولُ لِلَّذِينَ ظَلَمُوا } -وهم المشركون-{ ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } أي: يقال لهم ذلك، تقريعا وتوبيخا.
{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ (43) وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44) وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45) } .
يخبر تعالى عن الكفار أنهم يستحقون منه العقوبة والأليم من العذاب؛ لأنهم كانوا إذا تتلى
__________
(1) في هـ: "الشياطين ثم الذين" والمثبت من ت، س.
(2) في س: "ويضلوهم".
(3) في س : "تدعون".
(4) في س : "تدعون".

(6/524)

قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46)

عليهم آياته بينات يسمعونها غَضَّةً طرية من لسان رسوله (1) صلى الله عليه وسلم، { قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ } ، يعنون أن دين آبائهم هو الحق، وأن ما جاءهم به الرسول عندهم باطل -عليهم وعلى آبائهم لعائن الله-{ وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى } يعنون: القرآن، { وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } . قال الله تعالى: { وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ } أي: ما أنزل الله على العرب من كتاب قبل القرآن، وما أرسل إليهم نبيًا قبل محمد صلى الله عليه وسلم، وقد كانوا يَوَدّون ذلك ويقولون: لو جاءنا نذير أو أنزل علينا كتاب، لكنا أهدى من غيرنا، فلما مَنَّ الله عليهم بذلك كذبوه وعاندوه وجحدوه. ثم قال: { وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: من الأمم، { وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ } قال ابن عباس: أي من القوة في الدنيا. وكذلك (2) قال قتادة، والسدّي، وابن زيد. كما قال تعالى: { وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [الأحقاف: 26]، { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً } [غافر: 82]، أي: وما دفع ذلك عنهم عذاب الله ولا رده، بل دمر الله عليهم لما كذبوا رسله؛ ولهذا قال: { فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ } أي: فكيف كان نكالي وعقابي وانتصاري لرسلي (3) ؟
{ قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46) } .
يقول تعالى: قل يا محمد لهؤلاء الكافرين الزاعمين أنك مجنون: { إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ } أي: إنما آمركم بواحدة، وهي: { أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ } أي: تقوموا قياما خالصًا لله، من غير هوى ولا عصبية، فيسأل بعضكم بعضا: هل بمحمد من جنون؟ فينصح بعضكم بعضا، { ثُمَّ تَتَفَكَّرُوا } أي: ينظر الرجل لنفسه في أمر محمد صلى الله عليه وسلم، ويسأل غيره من الناس عن شأنه إن أشكل عليه، ويتفكر في ذلك؛ ولهذا قال: { أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ } .
هذا معنى ما ذكره مجاهد، ومحمد بن كعب، والسُّدِّيّ، وقتادة، وغيرهم، وهذا هو المراد من الآية.
فأما الحديث الذي رواه ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا صدقة بن خالد، حدثنا عثمان بن أبي العاتكة، عن علي بن يزيد، عن القاسم، عن أبي أمامة؛ أن رسول الله صلى الله عليه وسلم كان يقول: "أعطيت ثلاثا لم يعطهن مَن قبلي ولا فخر: أحلت لي الغنائم، ولم تحل لمن قبلي، كانوا قبلي يجمعون غنائمهم فيحرقونها. وبُعثت إلى كل أحمر وأسود، وكان كل نبي يبعث
__________
(1) في ت: "رسول الله".
(2) في ت، س: "وكذا".
(3) في ت: "أى فكيف كان عقابي وانتصاري لرسلي".

(6/525)

قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47) قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ (48)

إلى قومه، وجعلت لي الأرض مسجدًا وطهورًا، أتيمم بالصعيد، وأصلي حيث أدركتني الصلاة، قال الله: { أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى } وأعنت بالرعب مسيرة شهر بين يدي" -فهو حديث ضعيف الإسناد، وتفسير الآية بالقيام في الصلاة في جماعة وفرادى بعيد، ولعله مقحم في الحديث من بعض الرواة، فإن أصله ثابت في الصحاح وغيرها (1) والله أعلم.
وقوله: { إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ } : قال (2) البخاري عندها:
حدثنا علي بن عبد الله، حدثنا محمد بن خَازم، حدثنا الأعمش، عن عمرو بن مرَّة، عن سعيد بن جُبَيْر (3) ، عن ابن عباس قال: صَعدَ النبي صلى الله عليه وسلم الصفا ذات يوم، فقال: "يا صباحاه". فاجتمعت إليه قريش، فقالوا: ما لك؟ فقال: "أرأيتم لو أخبرتكم أن العدو يُصَبّحكم أو يُمَسّيكم، أما كنتم تصدقوني؟" قالوا: بلى. قال: "فإني نذير لكم بين يدي عذاب شديد". فقال أبو لهب: تبا لك! ألهذا جمعتنا؟ فأنزل الله: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } [المسد]. (4)
وقد تقدم عند قوله: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } [ الشعراء : 214 ] .
وقال الإمام أحمد: حدثنا أبو نعيم، حدثنا بشير بن المهاجر، حدثني عبد الله بن بريدة، (5) عن أبيه قال: خرج إلينا رسول الله صلى الله عليه وسلم يوما فنادى ثلاث مرات فقال: "أيها الناس، أتدرون ما مثلي ومثلكم؟" قالوا: الله ورسوله أعلم. قال: "إنما مثلي ومثلكم مثلُ قوم خافوا عدوا يأتيهم، فبعثوا رجلا يتراءى لهم، فبينما هو كذلك أبصر العدو، فأقبل لينذرهم وخشي أن يدركه العدو قبل أن ينذر قومه، فأهوى بثوبه: أيها الناس، أوتيتم. أيها الناس، أوتيتم -ثلاث مرات".
وبهذا الإسناد (6) قال رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة جميعًا، إن كادت لتسبقني". تفرد به الإمام أحمد في مسنده. (7)
{ قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47) قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ (48) } .
__________
(1) سبق تخريج حديث جابر، رضي الله عنه، في الصحيحين عند تفسير الآية: 28 من هذه السورة.
(2) في ت: "روى".
(3) في ت: "بإسناده".
(4) صحيح البخاري برقم (4801).
(5) في ت: "وروى الإمام أحمد بإسناده عن عبد الله بن زيد".
(6) في ت "وبإسناده".
(7) المسند (5/348).

(6/526)


سبأ - تفسير ابن كثير

قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49) قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50)

{ قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49) قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50) } .
يقول تعالى آمرًا رسوله أن يقول للمشركين: { مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ } أي: لا أريد منكم جُعلا ولا عَطاء على أداء رسالة الله إليكم، ونصحي إياكم، وأمركم بعبادة الله، { إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ } أي: إنما أطلب ثواب ذلك من عند الله { وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } أي: عالم بجميع الأمور، بما أنا عليه من إخباري عنه بإرساله إياي إليكم، وما أنتم عليه.
وقوله: {

(6/526)

قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ } ، كقوله تعالى: { يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } [غافر: 15]. أي: يرسل الملك إلى مَنْ يشاء من عباده من أهل الأرض، وهو علام الغيوب، فلا تخفى عليه خافية في السموات ولا في الأرض.
وقوله: { قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ } أي: جاء الحق من الله والشرع العظيم، وذهبَ الباطل وزهق واضمحل، كقوله: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ [فَإِذَا هُوَ زَاهِقٌ (1) ] } [الأنبياء: 18]، ولهذا لما دخل رسول الله صلى الله عليه وسلم المسجد الحرام يوم الفتح، ووجد تلك الأصنام منصوبة حول الكعبة، جعل يَطعنُ الصنم (2) بسِيَة قَوْسِه، ويقرأ: { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } ، { قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ } . رواه البخاري ومسلم والترمذي والنسائي وحده عند هذه الآية، كلهم من حديث الثوري، عن ابن أبي نَجِيح، عن مجاهد، عن أبي مَعْمَر عبد الله بن سَخبَرَةَ، عن ابن مسعود، به (3) .
أي: لم يبق للباطل مقالة ولا رياسة ولا كلمة.
وزعم قتادة والسدي: أن المراد بالباطل ها هنا إبليس، إنه لا يخلق أحدا ولا يعيده، ولا يقدر على ذلك. وهذا وإن كان حقًا ولكن ليس هو المراد هاهنا (4) والله أعلم.
وقوله: { قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي } أي: الخير كله من عند الله، وفيما أنزله الله عز وجل من الوحي والحق المبين فيه الهدى والبيان والرشاد، ومَنْ ضل فإنما يضل من تلقاء نفسه، كما قال عبد الله بن مسعود، رضي الله عنه، لما سئل عن تلك المسألة في المفوَضة: أقول فيها برأيي، فإن يكن صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله ورسوله بريئان منه. (5)
وقوله: { إِنَّهُ سَمِيعٌ قَرِيبٌ } أي: سميع لأقوال عباده، قريب مجيب دعوة الداعي إذا دعاه. وقد روى النسائي هاهنا حديث أبي موسى الذي في الصحيحين [أن رسول الله صلى الله عليه وسلم قال] (6) : "إنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا " (7) قريبا مجيبا". (8)
__________
(1) زيادة من ت.
(2) في ت، س، أ: "الصنم منها".
(3) صحيح البخاري برقم (2478، 4287) وصحيح مسلم برقم (1781) وسنن الترمذي برقم (3138) والنسائي في السنن الكبرى برقم (11428).
(4) في ت: "الآية"
(5) انظر الأثر في المسند (1/477).
(6) زيادة من ت، أ.
(7) في أ: "سميعا بصيرا".
(8) النسائي في السنن الكبرى برقم (11427) وصحيح البخاري برقم (4205) وصحيح مسلم برقم (2704).

(6/527)

وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51) وَقَالُوا آَمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52) وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53) وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54)

{ وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51) وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52) وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53) وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54) } .
يقول تعالى: ولو ترى -يا محمد-إذ فَزِع هؤلاء المكذبون (1) يوم القيامة، { فَلا فَوْتَ } أي: فلا مفر لهم، ولا وزر ولا ملجأ { وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ } أي: لم يكونوا يُمنعون في الهرب (2) بل أخذوا من أول وهلة.
قال الحسن البصري: حين خرجوا من قبورهم.
وقال مجاهد، وعطية العوفي، وقتادة: من تحت أقدامهم.
وعن ابن عباس والضحاك: يعني: عذابهم في الدنيا.
وقال عبد الرحمن بن زيد: يعني: قتلهم يوم بدر.
والصحيح: أن المراد بذلك يوم القيامة، وهو الطامة العظمى، وإن كان ما ذكر متصلا بذلك.
وحكى ابن جرير عن بعضهم قال: إن المراد بذلك جيش يخسف بهم بين مكة والمدينة في أيام بني العباس، ثم أورد في ذلك حديثا موضوعا بالكلية. ثم لم ينبه على ذلك، وهذا أمر عجيب غريب منه
{ وَقَالُوا آمَنَّا بِهِ } أي: يوم القيامة يقولون: آمنا بالله وبكتبه ورسله (3) ، كما قال تعالى: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [السجدة: 12]؛ ولهذا قال تعالى: { وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ } أي: وكيف لهم تعاطي (4) الإيمان وقد بعدوا عن محل قبوله منهم وصاروا إلى الدار الآخرة، وهي دار الجزاء لا دار الابتلاء، فلو كانوا آمنوا في الدنيا لكان ذلك نافعهم، ولكن بعد مصيرهم إلى الدار الآخرة لا سبيل لهم إلى قبول الإيمان، كما لا سبيل إلى حصول الشيء لمن يتناوله من بعيد.
قال مجاهد: { وَأَنَّى لَهُمُ التَّنَاوُشُ } قال: التناول لذلك.
وقال الزهري: التناوش: تناولهم الإيمان وهم في الآخرة، وقد انقطعت عنهم الدنيا.
وقال الحسن البصري: أما إنهم طلبوا الأمر من حيث لا ينال، تعاطوا الإيمان من مكان بعيد.
وقال ابن عباس: طلبوا الرجعة إلى الدنيا والتوبة مما هم فيه، وليس بحين (5) رجعة ولا توبة. وكذا قال محمد بن كعب القرظي، رحمه الله.
وقوله: { وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ } أي: كيف يحصل لهم الإيمان في الآخرة، وقد كفروا بالحق في الدنيا وكذبوا بالرسل؟
{ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ } : قال مالك، عن زيد بن أسلم: { وَيَقْذِفُونَ بِالْغَيْبِ } قال: بالظن.
__________
(1) في ت: "المكذبين".
(2) في ت: "لم يمكنوا أي يمنعوا عن الهرب"، وفي س، أ: "لم يمكنوا أن يمنعوا في الهرب"
(3) في ت، أ: "وبرسله".
(4) في ت، س، أ: "تعاطى عن".
(5) في ت، أ: "وليس هو حين".

(6/528)

قلت: كما قال تعالى: { رَجْمًا بِالْغَيْبِ } [الكهف: 22]، فتارة يقولون: شاعر. وتارة يقولون: كاهن. وتارة يقولون: ساحر. وتارة يقولون: مجنون. إلى غير ذلك من الأقوال الباطلة، ويكذبون بالغيب (1) والنشور والمعاد، ويقولون: { إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ } [الجاثية: 32].
قال قتادة: يرجمون بالظن، لا بعث ولا جنة ولا نار.
وقوله: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } : قال الحسن البصري، والضحاك، وغيرهما: يعني: الإيمان.
وقال السُّدِّي: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } وهي: التوبة . وهذا اختيار ابن جرير، رحمه الله.
وقال مجاهد: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } من هذه الدنيا، من مال وزهرة وأهل. وروي [ذلك] (2) عن ابن عباس وابن عمر والربيع بن أنس. وهو قول البخاري وجماعة. والصحيح: أنه لا منافاة بين القولين؛ فإنه قد حيل بينهم وبين شهواتهم في الدنيا وبين ما طلبوه في الآخرة، فمنعوا منه.
وقد ذكر ابن أبي حاتم هاهنا أثرًا غريبا [عجيبا] (3) جدًا، فلنذكره بطوله فإنه قال: حدثنا محمد بن يحيى، حدثنا بشر بن حجر السامي (4) ، حدثنا علي بن منصور الأنباري، عن الشَّرَقيّ ابن قُطَامي، عن سعيد بن طريف، عن عِكْرِمة، عن ابن عباس في قول الله عز وجل: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } إلى آخر الآية، قال: كان رجل من بني إسرائيل فاتحًا -أي فتح الله له مالا-فمات فورثه ابن له تافه -أي: فاسد-فكان يعمل في مال الله بمعاصي الله. فلما رأى ذلك إخوان أبيه أتوا الفتى فعذلوه ولاموه، فضجر الفتى فباع عقاره بصامت، ثم رحل فأتى عينا ثجاجَة فسرَح فيها ماله، وابتنى قصرًا. فبينما هو ذات يوم جالس إذ شمَلت عليه [ريح] (5) بامرأة من أحسن الناس وجهًا وأطيبهم أرَجا -أي: ريحًا-فقالت: من أنت يا عبد الله؟ فقال: أنا امرؤ من بني إسرائيل قالت: فلك هذا القصر، وهذا المال؟ قال: نعم. قالت: فهل لك من زوجة؟ قال: لا. قالت: فكيف يَهْنيك العيش ولا زوجة لك؟ قال: قد كان ذلك. فهل لك من بَعل؟ قالت: لا. قال: فهل لك إلى أن أتزوجك؟ قالت: إني امرأة منك على مسيرة ميل، فإذا كان غد فتزوّد زاد يوم وأتني، وإن رأيت في طريقك هولا فلا يَهُولنَّكَ. فلما كان من الغد تزود زاد يوم، وانطلق فانتهى إلى قصر، فقرع رتاجه، فخرج إليه شاب من أحسن الناس وجهًا وأطيبهم أرَجًا -أي: ريحًا-فقال: من أنت يا عبد الله؟ فقال: أنا الإسرائيلي. قال فما حاجتك؟ قال: دعتني صاحبة هذا القصر إلى نفسها. قال: صدقت، قال فهل رأيت في طريقك [هولا؟] (6) قال: نعم، ولولا أنها أخبرتني أن لا بأس عليّ، لهالني الذي رأيت؛ أقبلت حتى إذا انفرج بي السبيل، إذا أنا بكلبة فاتحة
__________
(1) في ت، س، أ: "بالبعث".
(2) زيادة من ت.
(3) زيادة من س، أ.
(4) في ت: "الشامي".
(5) زيادة من ت، س، والدر المنثور.
(6) زيادة من ت، س، والدر المنثور.

(6/529)

فاها، ففزعت، فَوَثَبت فإذا أنا من ورائها، وإذا جراؤها ينبحن في بطنها. فقال له الشاب: لست تدرك هذا، هذا يكون في آخر الزمان، يقاعد الغلام المشيخة في مجلسهم ويَبُزّهم حديثهم.
قال: ثم أقبلت حتى إذا انفرج بي السبيل، إذا أنا بمائة عنز حُفَّل، وإذا فيها جَدْي يمصّها، فإذا أتى عليها وظن أنه لم يترك شيئًا، فتح فاه يلتمس الزيادة. فقال: لست تدرك هذا، هذا يكون في آخر الزمان، ملك يجمع صامت الناس كلّهم، حتى إذا ظن أنه لم يترك شيئًا فتح فاه يلتمس الزيادة.
قال: ثم أقبلت حتى إذا انفرج بي السبيل إذا أنا بشجر، فأعجبني غصن من شجرة منها ناضر، فأردت قطعة، فنادتني شجرة أخرى: "يا عبد الله، مني فخذ". حتى ناداني الشجر أجمع: "يا عبد الله، منا فخذ". قال: لست تدرك هذا، هذا يكون في آخر الزمان، يقل الرجال ويكثر (1) النساء، حتى إن الرجل ليخطب المرأة فتدعوه العشر والعشرون إلى أنفسهن.
قال: ثم أقبلت حتى إذا انفرج بي السبيل إذا أنا برجل قائم على عين، يغرف لكل إنسان من الماء، فإذا تَصَدعوا عنه صَبّ في جَرّته فلم تَعلَق جَرته من الماء بشيء. قال: لست تدرك هذا، هذا يكون في آخر الزمان، القاص يعلم الناس العلم ثم يخالفهم إلى معاصي الله.
قال: ثم أقبلت حتى إذا انفرج بي السبيل إذا أنا بعنز وإذا بقوم قد أخذوا بقوائمها، وإذا رجل قد أخذ بقرنيها، وإذا رجل قد أخذ بذَنَبها، وإذا رجل (2) قد ركبها، وإذا رجل يحلبها. فقال: أما العنز فهي الدنيا، والذين أخذوا بقوائمها يتساقطون من عيشها، وأما الذي قد أخذ بقرنيها فهو يعالج من عيشها ضيقًا، وأما الذي أخذ بذنبها فقد أدبرت عنه، وأما الذي ركبها (3) فقد تركها. وأما الذي يحلبها فَبخٍ [ بخٍ ] (4) ، ذهب ذلك (5) بها.
قال: ثم أقبلت حتى إذا انفرج بي السبيل، وإذا أنا برجل يمْتح على قَليب، كلما أخرج (6) دلوه صبَّه في الحوض، فانساب الماء راجعًا إلى القليب. قال: هذا رجل رَدّ الله [عليه] (7) صالح عمله، فلم يقبله.
قال: ثم أقبلت حتى إذا انفرج بي السبيل، إذا أنا برجل يبذُر بذرًا فيستحصد، فإذا حنطة طيبة. قال: هذا رجل قبل الله صالح عمله، وأزكاه (8) له.
قال: ثم أقبلت حتى [إذا] (9) انفرج بي السبيل، إذا أنا برجل مستلق على قفاه، قال: يا عبد الله، ادن مني فخذ بيدي وأقعدني، فوالله ما قعدت منذ خلقني الله فأخذت بيده، فقام يسعى حتى ما أراه. فقال له الفتى: هذا عمْر الأبعد نَفَد، أنا ملك الموت وأنا المرأة التي أتتك... (10) أمرني الله بقبض روح الأبعد في هذا المكان، ثم أصيره إلى نار جهنم قال: ففيه نزلت هذه: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } الآية.
__________
(1) في ت: "وتكثر".
(2) في ت، س، أ: "راكب".
(3) في ت، س، أ: "الذي قد ركبها".
(4) زيادة من ت، س، أ، والدر المنثور.
(5) في ت، س، أ: "ذاك".
(6) في أ: "فلما أن خرج".
(7) زيادة من ت، س، أ.
(8) في أ: "وزكاه".
(9) زيادة من ت، س.
(10) في أ: "أتيتك".

(6/530)

هذا أثر غريب (1) ، وفي صحته نظر، وتنزيل [هذه] (2) الآية عليه وفي حقه بمعنى أن الكفار كلهم يتوفون وأرواحهم متعلقة بالحياة الدنيا، كما جرى لهذا المغرور المفتون، ذهب يطلب مراده فجاءه الموت فجأة بغتة، وحيل بينه وبين ما يشتهي.
وقوله: { كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ } أي: كما جرى للأمم الماضية المكذبة للرسل، لما جاءهم بأس الله تمنوا أن لو آمنوا فلم يقبل منهم، { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ. فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ } [غافر: 84، 85].
وقوله: { إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ } أي: كانوا في الدنيا في شك وريبة، فلهذا لم يتقبل منهم الإيمان عند معاينة العذاب.
قال قتادة: إياكم والشك والريبة. فإن من مات على شك بُعِثَ عليه، ومن مات على يقين بعث عليه.
آخر تفسير سورة "سبأ" ولله الحمد والمنة.
__________
(1) الأثر ذكره السيوطي في الدر المنثور (6/716) وعزاه لابن أبي حاتم.
(2) زيادة من ت.

(6/531)

الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2)

تفسير سورة فاطر
بسم الله الرحمن الرحيم
{ الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَوَاتِ وَالأرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) } .
قال سفيان الثوري، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عباس قال: كنت لا أدري ما فاطر السموات والأرض، حتى أتاني أعرابيان يختصمان في بئر، فقال أحدهما [لصاحبه] : (1) أنا فطرتها، أنا بدأتها. فقال ابن عباس أيضًا: { فَاطِرِ السَّمَوَاتِ وَالأرْضِ } بديع السموات والأرض . (2)
وقال الضحاك: كل شيء في القرآن فاطر السموات والأرض فهو: خالق السموات والأرض.
وقوله: { جَاعِلِ الْمَلائِكَةِ رُسُلا } أي: بينه وبين أنبيائه، { أُولِي أَجْنِحَةٍ } أي: يطيرون بها ليبلغوا ما أمروا به سريعًا { مَثْنَى وَثُلاثَ وَرُبَاعَ } أي: منهم مَنْ له جناحان، ومنهم مَنْ له ثلاثة (3) ومنهم مَنْ له أربعة، ومنهم مَنْ له أكثر من ذلك، كما جاء في الحديث: أن رسول الله صلى الله عليه وسلم رأى جبريل ليلة الإسراء وله ستمَائة جناح، بين كل جناحين كما بين المشرق والمغرب؛ ولهذا قال: { يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } . قال السدي: يزيد في الأجنحة وخلقهم ما يشاء.
وقال الزهري، وابن جُرَيْج (4) في قوله: { يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ } يعني: حسن الصوت. رواه عن الزهري البخاري في الأدب، وابن أبي حاتم في تفسيره.
وقرئ في الشاذ: "يَزِيدُ في الحلق"، بالحاء المهملة، والله أعلم.
{ مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2) } .
يخبر تعالى أنه ما شاء كان، وما لم يشأ لم يكن، وأنه لا مانع لما أعطى، ولا معطي لما منع. قال (5) الإمام أحمد: حدثنا علي بن عاصم، حدثنا مغيرة، أخبرنا عامر، عن ورَّاد -مولى المغيرة بن شعبة-قال: كتب معاوية إلى المغيرة بن شعبة: اكتب لي بما سمعتَ من رسول الله صلى الله عليه وسلم. فدعاني المغيرة فكتبت إليه: إني سمعت (6) رسول الله صلى الله عليه وسلم إذا انصرف من الصلاة قال: "لا
__________
(1) زيادة من ت، س، أ.
(2) رواه البيهقي في شعب الإيمان برقم (1682) من طريق يحيي بن سعيد عن سفيان به.
(3) في ت: "ثلاثة أجنحة".
(4) في ت: "جرير".
(5) في ت: "وروي".
(6) في أ: "سمعت من".

(6/532)

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (3)

إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجَدّ منك الجَدّ"، وسمعته ينهى عن قيل وقال، وكثرة السؤال وإضاعة المال، وعن وأد البنات، وعقوق الأمهات، ومَنْع وهَات.
وأخرجاه من طرق عن وَرّاد، به . (1)
وثبت في صحيح مسلم عن أبي سعيد الخدري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان إذا رفع رأسه من الركوع يقول: "سمع الله لمن حمده، اللهم ربنا لك الحمد، ملء السماء (2) والأرض (3) وملء ما شئت من شيء بعد. اللهم، أهلَ الثناء والمجد. أحقّ ما قال العبد، وكلنا لك عبد. اللهمّ لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجَدّ منك الجدّ" . (4)
وهذه الآية كقوله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ } [يونس: 107] . ولهذا (5) نظائر كثيرة.
وقال الإمام مالك: كان أبو هريرة إذا مُطِروا يقول: مُطِرنا بِنَوْء الفتح، ثم يقرأ هذه الآية: { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } . ورواه ابن أبي حاتم، عن يونس عن ابن وهب، عنه . (6)
{ يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ (3) } .
ينبه تعالى عباده ويرشدهم إلى الاستدلال على توحيده في إفراد العبادة له، كما أنه المستقل بالخلق والرزق فكذلك فَليفرد بالعبادة (7) ، ولا يشرك به غيره من الأصنام والأنداد والأوثان؛ ولهذا قال: { لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ } (8) ، أي: فكيف تؤفكون (9) بعد هذا البيان، ووضوح هذا البرهان، وأنتم بعد هذا تعبدون الأنداد والأوثان؟
__________
(1) المسند (4/254) وصحيح البخاري برقم (844) وصحيح مسلم برقم (593).
(3) في ت، س، أ: "وملء الأرض".
(4) صحيح مسلم برقم (477).
(5) في ت: "ولهما"، وفي س: "ولها".
(6) الموطأ (1/ 192).
(7) في أ: "بالعبادة وحده".
(8) في س، أ: "يؤفكون".
(9) في س، أ: "يؤفكون".

(6/533)


فاطر - تفسير ابن كثير

وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (4) يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6)

{ وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (4) يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6) } .
يقول: وإن يكذبك -يا محمد-هؤلاء المشركون بالله ويخالفوك فيما جئتهم به من التوحيد، فلك فيمن سلف قبلك من الرسل أسوة، فإنهم كذلك جاؤوا قومهم بالبينات وأمروهم بالتوحيد

(6/533)

الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7) أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8)

فكذبوهم وخالفوهم، { وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: وسنجزيهم على ذلك أوفر الجزاء .
ثم قال : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ } أي: المعاد كائن لا محالة، { فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا } أي: العيشة الدنيئة (1) بالنسبة إلى ما أعد (2) الله لأوليائه وأتباع رسله من الخير العظيم فلا تَتَلَهَّوا (3) عن ذلك (4) الباقي بهذه الزهرة الفانية، { وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } وهو الشيطان. قاله ابن عباس. أي: لا يفتننكم الشيطان ويصرفنكم عن اتباع رسل الله وتصديق كلماته فإنه غرَّار كذاب أفاك. وهذه الآية كالآية التي في آخر لقمان: { فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } [لقمان: 33] . قال مالك، عن زيد بن أسلم: هو الشيطان. كما قال: يقول المؤمنون للمنافقين يوم القيامة حين يضرب { بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } [الحديد: 13 ، 14] .
ثم بين تعالى عداوة إبليس لابن آدم فقال: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } (5) أي: هو مبارز لكم بالعداوة، فعادوه أنتم أشد العداوة، وخالفوه وكذبوه فيما يغركم به، { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } أي: إنما يقصد أن يضلكم حتى تدخلوا معه إلى عذاب السعير، فهذا هو العدو المبين. فنسأل الله القوي العزيز أن يجعلنا أعداء الشيطان (6) ، وأن يرزقنا اتباع كتابه، والاقتفاء بطريق رسوله، إنه على ما يشاء قدير، وبالإجابة جدير. وهذه كقوله: { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } [الكهف: 50].
[وقال بعض العلماء: وتحت هذا الخطاب نوع لطيف من العتاب كأنه يقول: إنما عاديت إبليس من أجل أبيكم ومن أجلكم، فكيف يحسن بكم أن توالوه؟ بل اللائق بكم أن تعادوه وتخالفوه ولا تطاوعوه] . (7)
{ الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7) أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8) } .
لما ذكر [الله] (8) تعالى أن أتباع إبليس مصيرهم إلى [عذاب] (9) السعير، ذكر بعد ذلك أن الذين كفروا لهم عذاب شديد (10) ؛ لأنهم أطاعوا الشيطان وعَصَوا الرحمن، وأن الذين آمنوا بالله
__________
(1) في أ: "المعيشة الدنية".
(2) في ت: "ما وعد".
(3) في أ: "فلا يلتهوا".
(4) في س: "ذاك".
(5) في س بعدها: "إنما يدعو حزبه".
(6) في ت: "للشياطين".
(7) زيادة من ت، أ.
(8) زيادة من ت.
(9) زيادة من ت، أ.
(10) في ت: "للذين كفروا عذا با شديدا".

(6/534)

ورسله { وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ } أي: لما كان منهم من ذنب، { وَأَجْرٌ كَبِيرٌ } على ما عملوه من خير.
ثم قال: { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا } يعني: كالكفار والفجار، يعملون أعمالا سيئة، وهم في ذلك يعتقدون ويحسون (1) أنهم يحسنون صنعًا، أي: أفمن كان هكذا قد أضله الله، ألك فيه حيلة؟ لا حيلة لك فيه، { فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } أي: بقدره كان ذلك، { فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ } أي: لا تأسف على ذلك فإن الله حكيم في قدره، إنما يضل من يضل (2) ويهدي من يهدي (3) ، لما له في ذلك من الحجة البالغة، والعلم التام؛ ولهذا قال: { إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } .
وقال (4) ابن أبي حاتم عند هذه الآية: حدثنا أبي، حدثنا محمد بن عوف الحِمْصي، حدثنا محمد بن كثير، عن الأوزاعي، عن يحيى بن أبي عمرو السَّيباني -أو: ربيعة-عن عبد الله بن الديلمي قال: أتيت عبد الله بن عمرو، وهو في حائط بالطائف يقال له: الوهط، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله خلق خلقه في ظلمة، ثم ألقى عليهم من نوره، فمن أصابه من نوره يومئذ فقد اهتدى، ومن أخطأه منه ضل، فلذلك أقول: جف القلم على ما علم الله عز وجل" . (5)
ثم قال: حدثنا يحيى بن عبدك القزويني، حدثنا حسان بن حسان البصري، حدثنا إبراهيم بن بشر (6) حدثنا يحيى بن معين (7) حدثنا إبراهيم القرشي، عن سعد بن شرحبيل (8) عن زيد بن أبي أوفى قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: "الحمد لله الذي يهدي من (9) الضلالة، ويلبس الضلالة على من أحب" . (10)
وهذا أيضًا حديث غريب جدًّا.
__________
(1) في ت، س، أ: "يحسبون".
(2) في أ: "يشاء".
(3) في أ: "يشاء".
(4) في ت: "وروى".
(5) ورواه ابن حبان في صحيحه برقم (1812) "موارد" والحاكم في المستدرك (1/30) من طريق الأوزاعي عن ربيعة بن يزيد، عن عبد الله الديلمي بنحوه، ورواه الترمذي في السنن برقم (2642) من طريق إسماعيل بن عياش عن يحيى بن أبي عمرو السيباني عن عبد الله الديلمي بنحوه، وقال الترمذي: "هذا حديث حسن".
(6) في هـ، ت، س، أ: "بشير"، والصواب ما أثبتناه.
(7) في هـ، ت، س، أ: "معن"، والصواب ما أثبتناه.
(8) في ت: "ثم روي بسنده".
(9) في ت، أ: "يهدي من يشاء من".
(10) ورواه البخاري في التاريخ الأوسط (1/250): حدثنا حسان بن حسان عن إبراهيم بن بشر عن يحيى بن معين المدني عن إبراهيم القرشي عن سعيد بن شرحبيل عن زيد بن أبي أوفى، ورواه الطبراني في المعجم الكبير (5/220) من طريق عبد المؤمن بن عباد عن يزيد بن معن عن عبد الله بن شرحبيل عن رجل من قريش عن زيد بن أبي أوفى بأطول منه، ورواه ابن الأثير في أسد الغابة (2/126) من طريق شعيب بن يونس عن موسى بن صهيب عن يحيى بن زكريا عن عبد الله بن شرحبيل عن رجل من قريش عن زيد بن أبي أوفى، وقال البخاري بعدما أورده: "وهذا إسناد مجهول لا يتابع عليه، ولا يعرف سماع بعضهم من بعض، رواه بعضهم عن إسماعيل بن خالد عن عبد الله بن أبي أوفى، عن النبي صلى الله عليه وسلم ولا أصل له".

(6/535)

وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9) مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ (10) وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11)

{ وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9) مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ (10) وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11) } .
كثيرا ما يستدل تعالى على المعاد بإحيائه الأرض بعد موتها -كما في [أول] (1) سورة الحج -ينبه عباده أن يعتبروا بهذا على ذلك، فإن الأرض تكون ميتة هامدة لا نبات فيها، فإذا أرسل إليها (2) السحاب تحمل الماء وأنزله عليها، { اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } [الحج: 5] ، كذلك الأجساد (3) ، إذا أراد الله سبحانه بعثها ونشورها، أنزل من تحت العرش مطرا يعم (4) الأرض جميعًا فتنبت الأجساد في قبورها كما ينبت (5) الحب في الأرض؛ ولهذا جاء في الصحيح: "كل ابن آدم يبلى إلا عَجْب الذَّنَب، منه خلق ومنه يركب"؛ ولهذا قال تعالى: { كَذَلِكَ النُّشُورُ } .
وتقدم في "الحج" (6) حديث أبي رَزِين: قلت: يا رسول الله، كيف يحيي الله الموتى؟ وما آية ذلك في خلقه؟ قال: "يا أبا رزين، أما مررت بوادي قومك محْلا (7) ثم مررت به يهتز خَضِرًا ؟" قلت: بلى. قال: "فكذلك يحيي الله الموتى".
وقوله: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا } أي: مَنْ كان يحب أن يكون عزيزًا في الدنيا والآخرة، فليلزم طاعة الله، فإنه يحصل له مقصوده؛ لأن الله مالك الدنيا والآخرة، وله العزة جميعها، كما قال تعالى: { الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } [النساء: 139] .
وقال تعالى: { وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } [يونس: 65] ، وقال: { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ } [المنافقون: 8] .
قال مجاهد: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ } بعبادة الأوثان، { فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } .
وقال قتادة: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا } أي: فليتعزز بطاعة الله عز وجل.
وقيل: مَنْ كان يريد علْم العزة، لمن هي، { فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } ، حكاه ابن جرير.
وقوله: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } يعني: الذكر والتلاوة والدعاء. قاله غير واحد من السلف.
وقال ابن جرير: حدثني محمد بن إسماعيل الأحْمَسِيّ، أخبرني جعفر بن عَوْن، عن عبد الرحمن بن عبد الله المسعودي، عن عبد الله بن المخارق، عن أبيه المخارق بن سليم (8) قال:
__________
(1) زيادة من ت، س، أ.
(2) في ت: "عليها".
(3) في ت، س: "الأجسام".
(4) في أ: "فعم".
(5) في ت: "كما تنبت".
(6) عند الآيات: 12-16.
(7) في ت، س، أ: "ممحلا".
(8) في ت: "وروى ابن جرير بإسناده عن عبد الله بن أبي المخارق بن سليم".

(6/536)

قال لنا عبد الله -هو ابن مسعود-إذا حدثناكم حديثا أتيناكم بتصديق ذلك من كتاب الله: إن العبد المسلم إذا قال: "سبحان الله وبحمده، والحمد لله، ولا إله إلا الله، والله أكبر، تبارك الله"، أخذهن ملك فجعلهن تحت جناحه، ثم صَعد بهن إلى السماء فلا يمُرّ بهن على جمْعٍ من الملائكة إلا استغفروا لقائلهن، حتى يجيء بهن وجه الرحمن عز وجل، ثم قرأ عبد الله: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } .
وحدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، أخبرنا سعيد الجُرَيْرِي (1) ، عن عبد الله بن شقيق قال (2) : قال كعب الأحبار: إن لـ "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" لدويا حول العرش كدويّ النحل، يُذَكِّرْنَ بصاحبهن، والعمل الصالح في الخزائن . (3)
وهذا إسناد صحيح إلى كعب الأحبار، رحمه الله، وقد روي مرفوعًا.
قال الإمام أحمد: حدثنا ابن نُمَيْر، حدثنا موسى -يعني: ابن مسلم الطحان -عن عون بن عبد الله، عن أبيه -أو: عن أخيه (4) -عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الذين يذكرون من جلال الله، من تسبيحه وتكبيره وتحميده وتهليله، يتعاطفن حول العرش، لهن دوي كدوي النحل، يذكرون بصاحبهن ألا يحب أحدكم ألا يزال له عند الله شيء يذكر به؟" . (5)
وهكذا رواه ابن ماجه عن أبي بشر بكر بن خلف، عن يحيى بن سعيد (6) القطان، عن موسى بن أبي [عيسى] (7) الطحان، عن عون بن عبد الله بن عتبة بن مسعود، عن أبيه -أو: عن أخيه-عن النعمان بن بشير، به . (8)
وقوله: { وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } : قال علي بن أبي طلحة، عن ابن عباس: الكلم الطيب: ذكر الله، يصعد به إلى الله، عز وجل، والعمل الصالح: أداء فرائضه. ومن ذكر الله ولم يؤد فرائضه، رد كلامه على عمله ، فكان أولى به.
وكذا قال مجاهد: العمل الصالح يرفع الكلام الطيب. وكذا قال أبو العالية، وعكرمة، وإبراهيم النَّخعِيّ، والضحاك، والسُّدِّيّ، والربيع بن أنس، وشَهْر بن حَوْشَب، وغير واحد [من السلف] . (9)
وقال إياس بن معاوية القاضي: لولا العمل الصالح لم يرفع الكلام.
وقال الحسن، وقتادة: لا يقبل قولٌ إلا بعمل.
وقوله: { وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ } : قال مجاهد، وسعيد بن جُبَيْر، وشَهْر بن حَوْشَب: هم المراؤون بأعمالهم، يعني: يمكرون بالناس، يوهمون أنهم في طاعة الله، وهم بُغَضَاء إلى الله
__________
(1) في أ: "سعيد بن الجريري".
(2) في ت: "وروى بإسناده".
(3) تفسير الطبري (22/80).
(4) في ت: "وروى الإمام أحمد بإسناده".
(5) المسند (4/268).
(6) في أ: "عيسى".
(7) زيادة من ت، س، وابن ماجه.
(8) سنن ابن ماجه برقم (3809) وقال البوصيري في الزوائد (3/193): "هذا إسناد صحيح رجاله ثقات".
(9) زيادة من ت.

(6/537)

عز وجل، يراؤون بأعمالهم، { وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } [النساء: 142] .
وقال عبد الرحمن بن زيد بن أسلم: هم المشركون.
والصحيح أنها عامة، والمشركون داخلون بطريق الأولى، ولهذا قال: { لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ } ، أي: يفسد ويبطل ويظهر زيفهم عن قريب لأولي البصائر والنهى، فإنه ما أسر عبد (1) سريرة إلا أبداها الله على صفحات وجهه وفلتات لسانه، وما أسر أحد سريرة إلا كساه الله رداءها، إن خيرًا فخير، وإن شرًّا فشر. فالمرائي لا يروج أمره ويستمر إلا على غبي، أما المؤمنون المتفرسون فلا يروج ذلك عليهم، بل يُكشَف (2) لهم عن قريب، وعالم الغيب لا تخفى عليه خافية.
وقوله: { وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ } أي: ابتدأ خلق أبيكم آدم من تراب، ثم جعل نسله من سلالة من ماء مهين، { ثُمَّ جَعَلَكُمْ أَزْوَاجًا } أي: ذكرًا وأنثى، لطفًا منه ورحمة أن جعل لكم أزواجًا من جنسكم، لتسكنوا إليها.
وقوله: { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ } أي: هو عالم بذلك، لا يخفى عليه من ذلك شيء، بل { مَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59] . وقد تقدم الكلام على قوله تعالى: { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ [وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ . عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ] الْمُتَعَالِ } [الرعد: 8، 9] . (3)
وقوله: { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ } أي: ما يعطى بعض النطف من العمر الطويل يعلمه، وهو عنده في الكتاب الأول، { وَلا يُنْقَصُ مِنْ عُمُرِهِ } الضمير عائد على الجنس، لا على العين؛ لأن العين الطويل للعمر في الكتاب وفي علم الله لا ينقص من عمره، وإنما عاد الضمير على الجنس.
قال ابن جرير: وهذا كقولهم: "عندي ثوب ونصفه" أي: ونصف آخر.
وروي من طريق العوفي، عن ابن عباس في قوله: { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، يقول: ليس أحد قضيت له طول عُمُر (4) وحياة إلا وهو بالغ ما قدرت له من العمر وقد قضيت ذلك له، فإنما ينتهي إلى الكتاب الذي قدرت لا يزاد عليه، وليس أحد قَضَيْتُ له أنه قصير العمر والحياة ببالغ للعمر، ولكن ينتهي إلى الكتاب الذي كتبت له، فذلك قوله: { وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، يقول: كل ذلك في كتاب عنده.
وهكذا قال الضحاك بن مزاحم.
وقال عبد الرحمن بن زيد بن أسلم، عن أبيه: { وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ } قال: ما لَفَظت الأرحام من الأولاد من غير تمام.
__________
(1) في أ: "أحد".
(2) في ت، س، أ: "ينكشف".
(3) زيادة من ت، س، أ، وفي هـ: "إلى قوله".
(4) في ت، س: "العمر".

(6/538)

وقال عبد الرحمن في تفسيرها: ألا ترى الناس، يعيش الإنسان مائة سنة، وآخر يموت حين يولد فهذا هذا.
وقال قتادة: والذي ينقص من عمره: فالذي يموت قبل ستين سنة.
وقال مجاهد: { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ } أي: في بطن أمه يكتب له ذلك، لم يخلق الخلق على عمر واحد، بل لهذا عمر، ولهذا عمر هو أنقص من عمره، وكل ذلك مكتوب لصاحبه، بالغ ما بلغ.
وقال بعضهم: بل معناه: { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ } أي: ما يكتب من الأجل { وَلا يُنْقَصُ مِنْ عُمُرِهِ } ، وهو ذهابه قليلا قليلا الجميع معلوم عند الله سنة بعد سنة، وشهرًا بعد شهر، وجمعة بعد جمعة، ويومًا بعد يوم، وساعة بعد ساعة، الجميع مكتوب عند الله في كتاب.
نقله (1) ابن جرير عن أبي مالك، وإليه ذهب السُّدِّيّ، وعطاء الخراساني. واختار ابن جرير [القول] (2) الأول، وهو كما قال.
وقال النسائي عند تفسير هذه الآية الكريمة: حدثنا أحمد بن يحيى بن أبي زيد بن سليمان، سمعت ابن وهب يقول: حدثني يونس، عن ابن شهاب، عن أنس بن مالك، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ سرَّه أن يُبْسَط له في رزقه، ويُنْسَأ له في أجله (3) فليصل رَحِمَه".
وقد رواه البخاري ومسلم وأبو داود، من حديث يونس بن يزيد الأيلي، به (4) .
وقال (5) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا الوليد بن عبد الملك بن عبيد الله أبو مسرح، حدثنا عثمان بن عطاء، عن مسلمة (6) بن عبد الله، عن عمه أبي مَشْجَعَة بن ربعي، عن أبي الدرداء، رضي الله عنه، قال: ذكرنا عند رسول الله صلى الله عليه وسلم فقال: "إن الله لا يؤخر نفسًا إذا جاء أجلها، وإنما زيادة العمر بالذرية الصالحة يرزقها العبد، فيدعون له من بعده، فيلحقه دعاؤهم في قبره، فذلك زيادة العمر" .
وقوله: { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } أي: سهل عليه، يسير لديه علمه بذلك وبتفصيله في جميع مخلوقاته، فإن علمه شامل لجميع ذلك لا يخفى منه عليه شيء.
__________
(1) في أ: "رواه".
(2) زيادة من ت، أ.
(3) في ت، س، أ: "أثره".
(4) النسائي في السنن الكبرى برقم (11429) وصحيح البخاري برقم (2067) وصحيح مسلم برقم (2557) وسنن أبي داود برقم (1693).
(5) في ت: "وروى".
(6) في أ: "سلمة".

(6/539)


فاطر - تفسير ابن كثير

وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12)

{ وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) } .
يقول تعالى منبها على قدرته العظيمة في خلقه الأشياء المختلفة: وخلق البحرين العذب الزلال،

(6/539)

يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)

وهو هذه الأنهار السارحة بين الناس، من كبار وصغار، بحسب الحاجة إليها في الأقاليم والأمصار، والعمران والبراري والقفار، وهي عذبة سائغ شرابها لمن أراد ذلك، { وَهَذَا مِلْحٌ أُجَاجٌ } ، وهو البحر الساكن الذي تسير فيه السفن الكبار، وإنما تكون مالحة زُعَاقًا مُرَّة، ولهذا قال: { وَهَذَا مِلْحٌ أُجَاجٌ } ، أي: مُرّ.
ثم قال: { وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا } يعني: السمك، { وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا } ، كما قال تعالى: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [الرحمن: 22، 23] .
وقوله: { وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ } (1) أي: تمخره وتشقه بحيزومها، وهو مقدمها المُسَنَّم الذي يشبه جؤجؤ الطير -وهو: صدره.
وقال مجاهد: تمخر الريح السفن، ولا يمخر الريح من السفن إلا العظام.
وقوله: { لِتَبْتَغُوا مِنْ فَضْلِهِ } أي: بأسفاركم بالتجارة، من قطر إلى قطر، وإقليم إلى إقليم، { وَلَعَلَّكُمْ تَشْكُرُونَ } أي تشكرون ربكم على تسخيره لكم هذا الخلق العظيم، وهو البحر، تتصرفون فيه كيف شئتم، وتذهبون أين أردتم، ولا يمتنع عليكم شيء منه، بل بقدرته قد سخر لكم ما في السموات وما في الأرض، الجميع من فضله ومن رحمته.
{ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14) } .
وهذا أيضًا من قدرته التامة وسلطانه العظيم، في تسخيره الليل بظلامه والنهار بضيائه، ويأخذ من طول هذا فيزيده في قصر هذا (2) فيعتدلان. ثم يأخذ من هذا في هذا، فيطول هذا ويقصر هذا، ثم يتقارضان صيفًا وشتاء، { وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ } أي: والنجوم السيارات، والثوابت الثاقبات بأضوائهن أجرام السموات، الجميع يسيرون بمقدار معين، وعلى منهاج مقنن محرر، تقديرًا من عزيز عليم.
{ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى } (3) أي: إلى يوم القيامة.
{ ذَلِكُمُ اللَّهُ رَبُّكُمْ } أي: الذي فعل هذا هو الرب العظيم، الذي لا إله غيره، { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } أي: من الأنداد والأصنام التي هي على صورة من تزعمون (4) من الملائكة المقربين، { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } .
__________
(1) في ت، س: "وترى الفلك مواخر فيه". ولعلهما أرادا الآية: 14 من سورة النحل.
(2) في ت، أ: "فيزيد في قصر هذا".
(3) في ت، س: "إلى أجل مسمى".
(4) في س: "يزعمون".

(6/540)

يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18)

قال ابن عباس ، ومجاهد، وعِكْرِمَة، وعطاء وعطية العَوْفي، والحسن، وقتادة وغيرهم: القطمير: هو اللفافة التي تكون على نواة التمرة، أي: لا يملكون من السموات والأرض شيئًا، ولا بمقدار هذا القطمير.
ثم قال: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ } يعني: الآلهة التي تدعونها من دون الله لا يسمعون (1) دعاءكم (2) ؛ لأنها جماد لا أرواح فيها { وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } أي: لا يقدرون (3) على ما تطلبون منها، { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } ، أي: يتبرؤون منكم، كما قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف: 5، 6] ، وقال: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 81، 82] .
وقوله: { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } أي: ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه، مثلُ خبير بها.
قال قتادة: يعني نفسه تبارك وتعالى، فإنه أخبر بالواقع لا محالة.
{ يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18) } .
يخبر تعالى بغنائه عما سواه، وبافتقار المخلوقات كلها إليه، وتذللها بين يديه، فقال: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ } أي: هم محتاجون إليه في جميع الحركات والسكنات، وهو الغني عنهم بالذات؛ ولهذا قال: { وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } أي: هو المنفرد (4) بالغنى وحده لا شريك له، وهو الحميد في جميع ما يفعله ويقوله، ويقدره ويشرعه.
وقوله: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } أي: لو شاء لأذهبكم أيها الناس وأتى بقوم غيركم، وما هذا عليه بصعب ولا ممتنع؛ ولهذا قال: { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } .
وقوله: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } أي: يوم القيامة، { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا } أي: وإن تدع نفس مثقلة بأوزارها إلى أن تُسَاعَد على حمل ما عليها من الأوزار أو بعضه، { لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } ، أي: ولو كان قريبًا إليها، حتى ولو كان أباها أو ابنها، كل مشغول بنفسه وحاله، [كما قال تعالى: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } ] [عبس: 34-37] . (5)
قال (6) عكرمة في قوله: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا } الآية، قال: هو الجار يتعلق بجاره يوم
__________
(1) في ت، أ: "يسمعوا".
(2) في أ: "دعاءهم".
(3) في ت: "يقيمون".
(4) في ت، س: "المتفرد".
(5) زيادة من ت.
(6) في ت: "كما قال".

(6/541)

القيامة، فيقول: يا رب، سل هذا: لم كان يغلق بابه دوني. وإن الكافر ليتعلق بالمؤمن يوم القيامة، فيقول له: يا مؤمن، إن لي عندك يدًا، قد عرفت كيف كنت لك في الدنيا؟ وقد احتجت إليك اليوم، فلا يزال المؤمن يشفع له عند ربه حتى يرده إلى [منزل دون] (1) منزله (2) ، وهو في النار. وإن الوالد ليتعلق بولده يوم القيامة، فيقول: يا بني، أيّ والد كنتُ لك؟ فيثني خيرا، فيقول له: يا بني إني قد احتجت إلى مثقال ذرة من حسناتك أنجو بها مما ترى. فيقول له ولده: يا أبت، ما أيسر ما طلبت، ولكني أتخوف مثل ما تتخوف، فلا أستطيع أن أعطيك شيئا، ثم يتعلق بزوجته فيقول: يا فلانة -أو: يا هذه-أي زوج كنت لك؟ فتثني خيرا، فيقول لها: إني أطلب إليك حسنة واحدة تَهَبِينَها لي، لعلي أنجو بها مما ترين. قال: فتقول: ما أيسر ما طلبت. ولكني لا أطيق أن أعطيك شيئا، إني أتخوف مثل الذي تتخوف، يقول الله: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا } (3) الآية، ويقول الله: { لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا } [لقمان: 33] ، ويقول تعالى: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } رواه ابن أبي حاتم رحمه الله، عن أبي عبد الله الطهراني (4) ، عن حفص بن عمر، عن الحكم بن أبان، عن عِكْرِمة، به.
ثم قال: { إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ } (5) أي: إنما يتعظ بما جئت به أولو البصائر والنهى، الخائفون من ربهم، الفاعلون ما أمرهم به، { وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ } أي: ومَنْ عمل صالحا فإنما يعود نفعه على نفسه، { وَإِلَى اللَّهِ الْمَصِيرُ } أي: وإليه المرجع والمآب، وهو سريع الحساب، وسيجزي كل عامل بعمله، إن خيرا فخير، وإن شرًّا فشر.
__________
(1) زيادة من ت، أ.
(2) في ت: "في منزلة دون منزلته".
(3) زيادة من ت، س، أ.
(4) في أ: "الطبراني".
(5) في س: "ينذر".

(6/542)


فاطر - تفسير ابن كثير

وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ (19) وَلَا الظُّلُمَاتُ وَلَا النُّورُ (20) وَلَا الظِّلُّ وَلَا الْحَرُورُ (21) وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلَّا نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ (24) وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25) ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26)

{ وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ (19) وَلا الظُّلُمَاتُ وَلا النُّورُ (20) وَلا الظِّلُّ وَلا الْحَرُورُ (21) وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلا نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ (24) وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25) ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26) } .
يقول تعالى: كما لا تستوي هذه الأشياء المتباينة المختلفة، كالأعمى والبصير لا يستويان، بل بينهما فرق وبون كثير، وكما لا تستوي الظلمات ولا النور ولا الظل ولا الحرور، كذلك لا تستوي الأحياء ولا الأموات، وهذا مثل ضربه الله للمؤمنين وهم الأحياء، وللكافرين وهم الأموات، كقوله تعالى: { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } [الأنعام: 122] ،

(6/542)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27) وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28)

وقال تعالى: { مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا } [هود: 24] فالمؤمن سميع بصير في نور يمشي، على صراط مستقيم في الدنيا والآخرة، حتى يستقر به الحال في الجنات ذات الظلال والعيون، والكافر أعمى أصم، في ظلمات يمشي، لا خروج له منها، بل هو يتيه في غَيِّه وضلاله في الدنيا والآخرة، حتى يفضي به ذلك إلى الحرور والسموم والحميم، { وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ } [الواقعة: 43، 44] .
وقوله: { إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ } أي: يهديهم إلى سماع الحجة وقبولها والانقياد لها { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } أي: كما لا [يسمع و] (1) ينتفع الأموات بعد موتهم وصيرورتهم إلى قبورهم، وهم كفار بالهداية والدعوة إليها، كذلك هؤلاء المشركون الذين كُتِب عليهم الشقاوة لا حيلةَ لك فيهم، ولا تستطيع هدايتهم.
{ إِنْ أَنْتَ إِلا نَذِيرٌ } أي: إنما عليك البلاغ والإنذار، والله يضل من يشاء ويهدي من يشاء.
{ إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا } أي: بشيرًا للمؤمنين ونذيرًا للكافرين، { وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } أي: وما من أمة خلت من بني آدم إلا وقد بعث الله إليهم النُّذر، وأزاح عنهم العلل، كما قال تعالى: { إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ } [الرعد: 7] ، وكما قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ } الآية [النحل:136] ، والآيات في هذا كثيرة.
وقوله تبارك وتعالى: { وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } وهي: المعجزات الباهرات، والأدلة القاطعات، { وَبِالزُّبُرِ } وهي الكتب، { وَبِالْكِتَابِ الْمُنِيرِ } أي: الواضح البين.
{ ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا } أي: ومع هذا كله كَذّب أولئك رسلَهم فيما جاؤوهم به، فأخذتهم، أي: بالعقاب والنكال، { فَكَيْفَ كَانَ نَكِيرِ } أي: فكيف رأيت (2) إنكاري عليهم عظيما شديدًا بليغا؟
{ أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27) وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28) }
يقول تعالى منبها على كمال قدرته في خلقه الأشياء المتنوعة المختلفة من الشيء الواحد، وهو الماء الذي ينزله من السماء، يخرج به ثمرات مختلفا ألوانها، من أصفر وأحمر وأخضر وأبيض، إلى غير ذلك من ألوان الثمار، كما هو المشاهد من تنوع ألوانها وطعومها وروائحها، كما قال تعالى في الآية الأخرى: { وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى (3) بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } [الرعد: 4] .
__________
(1) زيادة من ت، أ.
(2) في ت: "رأيت كان".
(3) في ت، س: "تسقى".

(6/543)

وقوله تبارك وتعالى: { وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا } أي: وخلق الجبال كذلك مختلفة الألوان، كما هو المشاهد أيضا من بيض وحمر، وفي بعضها طرائق -وهي: الجُدَد، جمع جُدّة-مختلفة الألوان أيضا.
قال ابن عباس، رضي الله عنهما: الجُدَد: الطرائق. وكذا قال أبو مالك، والحسن، وقتادة، والسدي . (1)
ومنها { وَغَرَابِيبُ سُودٌ } ، قال عكرمة: الغرابيب: الجبال الطوال السود. وكذا قال أبو مالك، وعطاء الخراساني وقتادة.
وقال ابن جرير: والعرب إذا وصفوا الأسود بكثرة السواد، قالوا: أسود غربيب.
ولهذا قال بعض المفسرين في هذه الآية: هذا من المقدم والمؤخر في قوله تعالى: { وَغَرَابِيبُ سُودٌ } أي: سود غرابيب. وفيما قاله نظر.
وقوله تعالى: { وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ } أي: [و] (2) كذلك الحيوانات من الأناسي والدواب -وهو: كل ما دب على قوائم-والأنعام، من باب عطف الخاص على العام. كذلك هي مختلفة أيضا، فالناس منهم بربر وحُبُوش وطُمَاطم في غاية السواد، وصقالبة وروم في غاية البياض، والعرب بين ذلك، والهنود دون ذلك؛ ولهذا قال تعالى في الآية الأخرى: { وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ } [الروم: 22] . وكذلك الدواب والأنعام مختلفة الألوان، حتى في الجنس الواحد، بل النوع الواحد منهن مختلف الألوان، بل الحيوان الواحد يكون أبلق، فيه من هذا اللون وهذا اللون، فتبارك الله أحسن الخالقين.
وقد قال (3) الحافظ أبو بكر البزار في مسنده: حدثنا الفضل بن سهل، حدثنا عبد الله بن عمر بن أبان بن صالح، حدثنا زياد بن عبد الله، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أيصبغ ربك؟ قال: "نعم صبغا لا يُنفَض، أحمر وأصفر وأبيض" . (4) ورُوي مرسلا وموقوفا، والله أعلم.
ولهذا قال تعالى بعد هذا: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } أي: إنما يخشاه حق خشيته العلماء العارفون به؛ لأنه كلما كانت المعرفة للعظيم القدير العليم الموصوف بصفات الكمال المنعوت بالأسماء الحسنى -كلما كانت المعرفة به أتمّ والعلم به أكمل، كانت الخشية له أعظم وأكثر.
قال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } قال: الذين يعلمون أن الله على كل شيء قدير.
وقال ابن لَهِيعَة، عن ابن أبي عمرة، عن عِكْرِمَة، عن ابن عباس (5) قال: العالم بالرحمن (6) مَنْ لم يشرك به شيئا، وأحل حلاله، وحرم حرامه، وحفظ وصيته، وأيقن أنه ملاقيه ومحاسب بعمله.
__________
(1) في ت: "وكذلك قال غيره".
(2) زيادة من ت، س، أ.
(3) في ت: "وقد روى".
(4) مسند البزار برقم (2944) "كشف الأستار" وقال الهيثمي في المجمع (5/128): "وفيه عطاء بن السائب وقد اختلط".
(5) في ت: "وعنه".
(6) في أ: "بالرحمن من عباده".

(6/544)

إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30)

وقال سعيد بن جبير: الخشية هي التي تحول بينك وبين معصية الله عز وجل.
وقال الحسن البصري: العالم مَن خشي الرحمن بالغيب، ورغب فيما رغب الله فيه، وزهد فيما سَخط الله فيه، ثم تلا الحسن: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } .
وعن ابن مسعود، رضي الله عنه، أنه قال: ليس العلم عن كثرة الحديث، ولكن العلم عن (1) كثرة الخشية.
وقال أحمد بن صالح المصري، عن ابن وهب، عن مالك قال: إن العلم ليس بكثرة الرواية، وإنما العلم نور يجعله الله في القلب.
قال أحمد بن صالح المصري (2) : معناه: أن الخشية لا تدرك بكثرة الرواية، وأما العلم الذي فرض (3) الله، عز وجل، أن يتبع فإنما هو الكتاب والسنة، وما جاء عن الصحابة، رضي الله عنهم، ومن بعدهم من أئمة المسلمين، فهذا لا يدرك إلا بالرواية ويكون تأويل قوله: "نور" يريد به فهم العلم، ومعرفة معانيه.
وقال سفيان الثوري، عن أبي حيان [التميمي] (4) ، عن رجل قال: كان يقال: العلماء ثلاثة: عالم بالله عالم بأمر الله، وعالم بالله ليس بعالم بأمر الله، وعالم بأمر الله ليس بعالم بالله. فالعالم بالله وبأمر الله: الذي يخشى الله ويعلم الحدود والفرائض. والعالم بالله ليس بعالم بأمر الله: الذي يخشى الله ولا يعلم الحدود ولا الفرائض. والعالم بأمر الله ليس بعالم بالله: الذي يعلم الحدود والفرائض، ولا يخشى الله عز وجل.
{ إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30) } .
يخبر تعالى عن عباده المؤمنين الذين يتلون كتابه ويؤمنون به ويعملون بما فيه، من إقام الصلاة، والإنفاق مما رزقهم الله في الأوقات المشروعة ليلا ونهارا، سرا وعلانية، { يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } أي: يرجون ثوابا عند الله لا بد من حصوله. كما قدمنا في أول التفسير عند فضائل القرآن أنه يقول لصاحبه: "إن كل تاجر من وراء تجارته، وإنك اليوم من وراء كل تجارة" ؛ ولهذا قال تعالى: { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ } أي: ليوفيهم ثواب ما فعلوه ويضاعفه لهم بزيادات لم تخطر لهم، { إِنَّهُ غَفُورٌ } أي: لذنوبهم، { شَكُورٌ } للقليل من أعمالهم.
قال قتادة: كان مُطَرف، رحمه الله، إذا قرأ هذه الآية يقول: هذه آية القراء.
__________
(1) في ت، س: "من".
(2) في ت: "المري".
(3) في ت، س: "فرضه".
(4) زيادة من ت، س، أ.

(6/545)

قال (1) الإمام أحمد: حدثنا أبو عبد الرحمن، حدثنا حيوة، حدثنا سالم بن غيلان أنه سمع دَرَّاجا أبا السمح يحدث عن أبي الهيثم، عن أبي سعيد الخُدْريّ، رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن الله تعالى (2) إذا رضي عن العبد أثنى عليه سَبْعةَ (3) أصناف من الخير لم يعمله، وإذا سخط على العبد أثنى عليه سَبْعة (4) أصناف من الشر لم يعمله (5) ، غريب جدا.
__________
(1) في ت: "وروى".
(2) في أ: "عز وجل".
(3) في ت، س، أ: "بسبعة".
(4) في ت، س، أ: "بسبعة".
(5) المسند (3/38) ودراج له مناكير وروايته عن أبي الهيثم ضعيفة.

(6/546)


فاطر - تفسير ابن كثير

وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31) ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32)

{ وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31) } .
يقول تعالى: { وَالَّذِي أَوْحَيْنَا إِلَيْكَ } يا محمد من الكتاب، وهو القرآن { هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } أي: من الكتب المتقدمة يصدقها، كما شهدت (1) له بالتنويه (2) ، وأنه منزل من رب العالمين.
{ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ } أي: هو خبير بهم، بصير بمن يستحق ما يفضله به على مَنْ سواه. ولهذا فضل الأنبياء والرسل على جميع البشر، وفضل النبيين بعضهم على بعض، ورفع بعضهم درجات، وجعل منزلة محمد صلى الله عليه وسلم فوق جميعهم، صلوات الله عليهم أجمعين.
{ ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32) } .
يقول تعالى: ثم جعلنا القائمين بالكتاب العظيم، المصدق لما بين يديه من الكتب، الذين اصطفينا من عبادنا، وهم هذه الأمة، ثم قسمهم إلى ثلاثة أنواع (3) ، فقال: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } وهو: المفرط في فعل بعض الواجبات، المرتكب لبعض المحرمات. { وَمِنْهُمْ مُقْتَصِدٌ } وهو: المؤدي للواجبات، التارك للمحرمات، وقد يترك بعض المستحبات، ويفعل بعض المكروهات. { وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } وهو: الفاعل للواجبات والمستحبات، التارك للمحرمات والمكروهات وبعض المباحات.
قال علي بن أبي طلحة، عن ابن عباس في قوله: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ [ اصْطَفَيْنَا مِنْ عِبَادِنَا ] } (4) ، قال: هم أمة محمد صلى الله عليه وسلم وَرَّثهم الله كل كتاب (5) أنزله، فظالمهم يُغْفَر له، ومقتصدهم يحاسب حسابا يسيرا، وسابقهم يدخل الجنة بغير حساب.
وقال أبو القاسم الطبراني: حدثنا يحيى بن عثمان بن صالح، وعبد الرحمن بن معاوية العُتْبِيّ قالا حدثنا أبو الطاهر بن السرح، حدثنا موسى بن عبد الرحمن الصنعاني، حدثني ابن جُرَيْج، عن عطاء، عن (6) ابن عباس، عن رسول الله صلى الله عليه وسلم أنه قال ذات يوم: "شفاعتي لأهل الكبائر من
__________
(1) في ت، س، أ: "شهدت هي".
(2) في ت، أ: "بالنبوة".
(3) في ت: "أقسام".
(4) زيادة من ت، س.
(5) في ت: "ورثهم الله كتابا".
(6) في ت: "وروى القاسم الطبراني بسنده إلى".

(6/546)

أمتي". قال ابن عباس: السابق بالخيرات يدخل الجنة بغير حساب، والمقتصد يدخل الجنة برحمة الله، والظالم لنفسه وأصحاب الأعراف يدخلون الجنة بشفاعة محمد صلى الله عليه وسلم . (1)
وهكذا (2) رُوي عن غير واحد من السلف: أن الظالم لنفسه من هذه الأمة من المصطفين، على ما فيه من عوج وتقصير.
وقال آخرون: بل الظالم لنفسه ليس من هذه الأمة، ولا من المصطفين الوارثين الكتاب.
قال ابن أبي حاتم، حدثنا أبي، حدثنا علي بن هاشم بن مرزوق، حدثنا ابن عيينة، عن عمرو (3) ، عن ابن عباس، رضي الله عنهما : (4) { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } قال: هو الكافر. وكذا رَوَى عنه عكرمة، وبه قال عكرمة أيضا فيما رواه ابن جرير.
وقال ابن أبي نَجِيح، عن مجاهد في قوله: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } قال: هم أصحاب المشأمة.
وقال مالك عن زيد بن أسلم، والحسن، وقتادة: هو المنافق.
ثم قد قال ابن عباس، والحسن، وقتادة: وهذه الأقسام الثلاثة كالأقسام الثلاثة المذكورة في أول سورة "الواقعة" وآخرها.
والصحيح: أن الظالم لنفسه من هذه الأمة وهذا اختيار ابن جرير كما هو ظاهر الآية، وكما جاءت به الأحاديث عن رسول الله صلى الله عليه وسلم، من طرق يشد بعضها بعضا، ونحن نورد منها ما تيسر:
الحديث الأول: قال (5) الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن الوليد بن العيزار، أنه سمع رجلا من ثقيف يُحَدِّث عن رجل من كنانة، عن أبي سعيد الخدري، رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال في هذه الآية: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } ، قال: "هؤلاء كلهم بمنزلة واحدة وكلهم في الجنة" . هذا (6) حديث غريب من هذا الوجه وفي إسناده من لم يسمّ، وقد رواه ابن جرير وابن أبي حاتم، من حديث شعبة، به نحوه . (7)
ومعنى قوله: "بمنزلة واحدة" أي: في أنهم من هذه الأمة، وأنهم من أهل الجنة، وإن كان بينهم فرق في المنازل في الجنة.
الحديث الثاني: قال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا أنس بن عياض الليثي أبو ضَمْرة، عن موسى بن عقبة، عن [علي] (8) بن عبد الله الأزدي، عن أبي الدرداء، (9) رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } ، فأما الذين سبقوا فأولئك الذين يدخلون الجنة بغير حساب، وأما الذين اقتصدوا فأولئك (10) يحاسبون حسابا يسيرا، وأما
__________
(1) المعجم الكبير (11/189) وابن جرير مدلس وقد عنعن.
(2) في ت، س: "وكذا".
(3) في ت: "وروى ابن أبي حاتم بسنده".
(4) في ت، س: "عنه".
(5) في ت: "رواه".
(6) في ت: "وهذا".
(7) المسند (3/78) وتفسير الطبري (22/90).
(8) زيادة من س، أ.
(9) في ت: "رواه الإمام أحمد بسنده عن أبي الدرداء".
(10) في أ: "فأولئك الذين".

(6/547)

الذين ظلموا أنفسهم فأولئك الذين يحبسون في طول المحشر، ثم هم الذين تلافاهم (1) برحمته، فهم الذين يقولون: { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ } (2) .
طريق أخرى: (3) قال ابن أبي حاتم: حدثنا أسيد بن عاصم، حدثنا الحسين بن حفص، حدثنا سفيان، عن الأعمش، عن رجل، عن أبي ثابت، عن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } قال: "فأما الظالم لنفسه فيحبس حتى يصيبه الهم والحزن، ثم يدخل الجنة".
ورواه ابن جرير من حديث سفيان الثوري، عن الأعمش قال: ذكر أبو ثابت أنه دخل المسجد، فجلس إلى جنب أبي الدرداء، فقال: اللهم، آنس وحشتي، وارحم غربتي، ويسر لي جليسا صالحا. قال أبو الدرداء: لئن كنت صادقا لأنا أسعد بك منك، سأحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم لم أحدث به منذ سمعته منه، ذكر هذه الآية: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } ، فأما السابق بالخيرات فيدخلها بغير حساب وأما المقتصد فيحاسب حسابا يسيرا، وأما الظالم لنفسه فيصيبه في ذلك المكان من الغم والحزن، وذلك قوله: { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } (4) .
الحديث الثالث: قال الحافظ أبو القاسم الطبراني: حدثنا عبد الله بن محمد بن العباس، حدثنا ابن مسعود، أخبرنا سهل بن عبد ربه (5) الرازي، حدثنا عمرو بن أبي قيس، عن ابن أبي ليلى، عن أخيه، عن عبد الرحمن بن أبي ليلى (6) ، عن أسامة بن زيد: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } الآية، قال: قال رسول الله صلى الله عليه وسلم: "كلهم من هذه الأمة" . (7)
الحديث الرابع: قال (8) ابن أبي حاتم: حدثنا محمد بن عَزيز، حدثنا سلامة، عن عَقِيل، عن ابن شهاب، عن عَوْف (9) بن مالك، عن رسول الله صلى الله عليه وسلم أنه قال: "أمتي ثلاثة أثلات: فثلث يدخلون الجنة بغير حساب ولا عذاب، وثلث يحاسبون حسابا يسيرا ثم يدخلون الجنة، وثلث يُمَحَّصون ويكشفون، ثم تأتي الملائكة فيقولون: وجدناهم يقولون: "لا إله إلا الله وحده". يقول الله عز وجل: صدقوا، لا إله إلا أنا، (10) أدخلوهم الجنة بقولهم: "لا إله إلا الله وحده" واحملوا خطاياهم على أهل النار، وهي التي قال الله تعالى: { وَلَيَحْمِلُنَّ (11) أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ } [العنكبوت: 13] ،وتصديقها في التي فيها ذكر الملائكة، قال الله تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } فجعلهم ثلاثة أنواع (12) ، وهم أصناف كلهم، فمنهم ظالم
__________
(1) في ت، س، أ: "تلافاهم الله".
(2) المسند (5/198).
(3) في ت: "وروي من طريق أخرى".
(4) تفسير الطبري (22/90) ورواه الحاكم في المستدرك (2/426) ومن طريقه البيهقي في البعث برقم (62) من طريق الأعمش، به.
(5) في أ: "عبد الله".
(6) في ت: "رواه الحافظ أبو القاسم الطبراني بإسناده".
(7) المعجم الكبير (1/167) وقد وقع في إسناده سقط، ورواه البيهقي في البعث برقم (64) من طريق محمد بن سعيد، عن عمرو بن أبي قيس، عن ابن أبي ليلى، عن أخيه عيسى، عن أبيه، عن أسامة بن زيد، به، ورواه أيضا برقم (63) من طريق حصين بن نمير عن ابن أبي ليلى، عن أخيه، عن أبيه، عن أسامة بن زيد، بنحوه.
(8) في ت: "رواه".
(9) في أ: "أنس".
(10) في س: "إلا الله".
(11) في س: "ولتحملن".
(12) في ت، س: "أفواج".

(6/548)

لنفسه، فهذا الذي يكشف ويمحص". غريب جدا . (1)
أثر عن ابن مسعود: قال ابن جرير: حدثني ابن حميد، حدثنا الحكيم بن بشير، عن عمرو بن قيس، عن عبد الله بن عيسى، عن يزيد بن الحارث، عن شَقِيق أبي وائل، عن عبد الله بن مسعود، أنه قال: هذه الأمة ثلاثة أثلاث يوم القيامة: ثلث يدخلون الجنة بغير حساب، وثلث يحاسبون حسابا يسيرا، وثلث يجيئون بذنوب عظام حتى يقول: ما هؤلاء؟ -وهو أعلم تبارك وتعالى-فتقول الملائكة: هؤلاء جاءوا بذنوب عظام، إلا أنهم لم يشركوا بك فيقول الرب عز وجل: أدخلوا هؤلاء في سعة رحمتي: وتلا عبد الله هذه الآية: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا [فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ ] } (2) الآية.
أثر آخر: قال أبو داود الطيالسي، عن الصلت بن دينار أبو شُعيب (3) ، عن عقبة بن صُهْبَان الهُنَائي قال: سألت عائشة، رضي الله عنها، عن قول الله: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } الآية، فقالت لي: يا بني، هؤلاء في الجنة، أما السابق بالخيرات فمن مضى على عهد رسول الله صلى الله عليه وسلم، ، شهد له رسول الله صلى الله عليه وسلم بالحياة والرزق، وأما المقتصد فمن اتبع أثره من أصحابه حتى لحق به، وأما الظالم لنفسه فمثلي ومثلكم. قال: فجعلت نفسها معنا . (4)
وهذا منها، رضي الله عنها، من باب الهَضْم والتواضع، وإلا فهي من أكبر السابقين بالخيرات؛ لأن فضلها على النساء كفضل الثريد على سائر الطعام.
وقال عبد الله بن المبارك، رحمه الله: قال أمير المؤمنين عثمان بن عفان، رضي الله عنه: في قوله تعالى: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } قال: هي لأهل بدونا، ومقتصدنا أهل حضرنا، وسابقنا أهل الجهاد. رواه ابن أبي حاتم.
وقال عَوْف الأعرابي: حدثنا عبد الله بن الحارث بن نوفل قال: حدثنا كعب الأحبار قال: إن الظالم لنفسه من هذه الأمة، والمقتصد والسابق بالخيرات كلهم في الجنة، ألم تر أن الله تعالى قال: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا } إلى قوله: { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ } قال: فهؤلاء أهل النار.
[و] (5) رواه ابن جرير من طرق، عن عوف، به. ثم قال:
حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، أخبرنا حميد، عن إسحاق بن عبد الله بن الحارث، عن أبيه أن ابن عباس سأل كعبا (6) عن قوله: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } إلى قوله: { بِإِذْنِ اللَّهِ } قال: تماسَّت مناكبهم ورَب كعب (7) ، ثم أعطوا الفضل بأعمالهم.
__________
(1) ورواه الطبراني في المعجم الكبير (18/80) من طريق محمد بن عزيز، به، وقال الهيثمي في المجمع (7/96): "فيه سلامة بن روح وثقه ابن حبان، وضعفه جماعة، وبقية رجاله ثقات".
(2) زيادة من أ.
(3) في هـ، س: "دينار بن الأشعث" ، وفي أ: "عن الأشعث"، والمثبت من مسند الطيالسي.
(4) مسند الطيالسي برقم (1489).
(5) زيادة من ت.
(6) في ت: "ثم روي عن ابن عباس أنه سأل كعبا".
(7) في أ: "الكعبة".

(6/549)

ثم قال ابن جرير: حدثنا ابن حميد، حدثنا الحكم بن بشير، حدثنا عمرو بن قيس، عن أبي إسحاق السَّبِيعي في هذه الآية: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } الآية، قال أبو إسحاق: أما ما سمعت منذ ستين سنة فكلهم ناج.
ثم قال: حدثنا ابن حميد، حدثنا الحكم، حدثنا عمرو، عن (1) محمد بن الحنفية قال: إنها أمة مرحومة، الظالم مغفور له، والمقتصد في الجنان عند الله، والسابق بالخيرات في الدرجات عند الله.
ورواه الثوري، عن إسماعيل بن سَمِيع، عن رجل، عن محمد بن الحنفية، بنحوه.
وقال أبو الجارود: سألت محمد بن علي -يعني: الباقر-عن قوله: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } فقال: هو الذي خلط عملا صالحا وآخر سيئا.
فهذا ما تيسر من إيراد الأحاديث والآثار المتعلقة بهذا المقام. وإذا تقرر هذا فإن الآية عامة في جميع الأقسام الثلاثة من هذه الأمة، فالعلماء أغبط الناس بهذه النعمة، وأولى الناس بهذه الرحمة، فإنهم كما قال الإمام أحمد، رحمه الله:
حدثنا محمد بن يزيد، حدثنا عاصم بن رجاء بن حَيْوَة (2) ، عن قيس بن كثير قال: قدم رجل من أهل المدينة إلى أبي الدرداء -وهو بدمشق-فقال: ما أقدمك أيْ أخي؟ قال: حديث بلغني أنك تحدث به عن رسول الله صلى الله عليه وسلم. قال أما قدمت لتجارة؟ قال: لا. قال: أما قدمت لحاجة؟ قال: لا؟ قال: أما قدمت إلا في طلب هذا الحديث؟ قال: نعم. قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من سلك طريقا يطلب فيه (3) علمًا، سلك الله به طريقا إلى الجنة، وإن الملائكة لتضع أجنحتها رضًا لطالب العلم، (4) وإنه ليستغفر للعالم مَنْ في السموات والأرض حتى الحيتان في الماء، وفضل العالم على العابد كفضل القمر على سائر الكواكب. إن العلماء هم ورثة الأنبياء، وإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر".
وأخرجه (5) أبو داود، والترمذي، وابن ماجه، من حديث كثير بن قيس -ومنهم من يقول: قيس بن كثير-عن أبي الدرداء (6) . وقد ذكرنا طرقه واختلاف الرواة فيه في شرح "كتاب العلم" من "صحيح البخاري"، ولله الحمد والمنة.
وقد تقدم في أول "سورة طه" حديث ثعلبة بن الحكم، عن رسول الله صلى الله عليه وسلم قال: "يقول الله تعالى يوم القيامة للعلماء: إني لم أضع علمي وحكمي فيكم إلا وأنا أريد [أن] (7) أغفر لكم، على ما كان منكم، ولا أبالي" . (8)
__________
(1) في ت: "وعن".
(2) في ت: "كما روى الإمام أحمد رحمه الله بإسناده".
(3) في س: "فيها".
(4) في أ: "العلم رضا بما يصنع".
(5) في ت: "رواه".
(6) المسند (5/196) وسنن أبي داود برقم (3641) وسنن الترمذي برقم (2682) وسنن ابن ماجه برقم (223).
(7) زيادة من ت، س، أ.
(8) تقدم تخريج الحديث عند تفسير الآية (2) من سورة طه.

(6/550)

جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ (35)

{ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ (35) } .
يخبر تعالى أن مأوى هؤلاء المصطفين من عباده، الذين أورثوا الكتاب المنزل من رب العالمين يوم القيامة { جَنَّاتُ عَدْنٍ } أي: جنات الإقامة يدخلونها يوم معادهم وقدومهم على ربهم، عز وجل، { يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا } ، كما ثبت في الصحيح عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "تبلغ الحلية (1) من المؤمن حيث يبلغ الوضوء" . (2)
{ وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } ولهذا كان محظورا عليهم في الدنيا، فأباحه الله لهم في الدار الآخرة، وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "من لبس الحرير في الدنيا لم يلبسه في الآخرة". وقال: "[لا تشربوا في آنية الذهب والفضة] (3) هي لهم في الدنيا ولكم (4) في الآخرة".
وقال (5) ابن أبي حاتم: حدثنا عمرو بن سواد السَّرْحي، أخبرنا ابن وهب، عن ابن لَهِيعَة، عن عقيل بن خالد، عن الحسن، عن أبي هريرة، رضي الله عنه؛ أن أبا أمامة حدث: أن رسول الله صلى الله عليه وسلم حدثهم، وذكر حلي أهل الجنة فقال: "مسورون بالذهب والفضة، مُكَلَّلة بالدّر، وعليهم أكاليل من دُرّ وياقوت متواصلة، وعليهم تاج كتاج الملوك، شباب جُرْدٌ مُردٌ مكحَّلُون" . (6)
{ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } وهو الخوف من المحذور، أزاحه عنا، وأراحنا مما كنا نتخوفه، ونحذره من هموم الدنيا والآخرة.
وقال عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم "ليس على أهل "لا إله إلا الله" وحشة في قبورهم ولا في منشرهم، وكأني بأهل "لا إله إلا الله" ينفضون التراب عن رؤوسهم، ويقولون: { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } رواه ابن أبي حاتم من حديثه . (7)
وقال (8) الطبراني: حدثنا جعفر بن محمد الفريابي، حدثنا يحيى بن موسى (9) المروزي، حدثنا سليمان بن عبد الله بن وهب الكوفي، عن عبد العزيز بن حكيم، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ليس على أهل "لا إله إلا الله" وحشة في الموت ولا في قبورهم ولا في النشور . (10) وكأني أنظر إليهم عند الصيحة ينفضون رؤوسهم من التراب، يقولون: { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ } (11)
__________
(1) في ت: "الحليلة"، وفي أ: "الحلة".
(2) صحيح مسلم برقم (246).
(3) زيادة من ت، أ.
(4) في س: "ولنا".
(5) في ت: "وروى".
(6) ورواه أبو نعيم في صفة الجنة برقم (267) من طريق علي بن الحسن عن عمرو بن سواد، به. والحسن البصري لم يسمع من أبي هريرة.
(7) ورواه الطبراني في المعجم الأوسط برقم (4531) "مجمع البحرين" وابن عدي في الكامل (4/271) من طريق يحيى الحماني عن عبد الرحمن بن زيد بن أسلم، به. وقال ابن عدي في ترجمة عبد الرحمن بن زيد: "أحاديثه غير محفوظة". وقال المنذري في الترغيب (2/416): "في متنه نكارة".
(8) في ت: وروى.
(9) في هـ، ت، س، أ: "موسى بن يحيى" والصواب ما أثبتناه من الإكمال وتخريج الكشاف للزيلعي.
(10) في س: "منشرهم".
(11) قال الهيثمي في المجمع (10/333): "رواه الطبراني وفيه جماعة لم أعرفهم". ورواه ابن عدي في الكامل (2/65) والبيهقي في البعث برقم (88) من طريق الحسن عن بهلول بن عبيد عن سلمة بن كهيل عن ابن عمر بنحوه، وقال البيهقي: "هذا مرسل عن سلمة بن كهيل وابن عمر، وبهلول تفرد به وليس بالقوي".

(6/551)

وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37)

قال ابن عباس، وغيره: غَفَر لهم الكثير (1) من السيئات، وشكر لهم اليسير من الحسنات.
{ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ } : يقولون: الذي أعطانا هذه المنزلة، وهذا المقام من فضله وَمَنِّه (2) ورحمته، لم تكن أعمالنا تساوي ذلك. كما ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "لن يدخل أحدا منكم عمله الجنة". قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا، إلا أن يَتَغَمَّدَنِي الله برحمة منه وفضل" . (3)
{ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ } أي: لا يمسنا فيها عناء ولا إعياء.
والنصَب واللغوب: كل منهما يستعمل في التعب، وكأن المراد ينفي هذا وهذا عنهم أنهم لا تعب على أبدانهم ولا أرواحهم (4) ، والله أعلم. فمن ذلك أنهم كانوا يُدْئبُون أنفسهم في العبادة في الدنيا، فسقط عنهم التكليف بدخولها، وصاروا في راحة دائمة مستمرة، قال الله تعالى: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } [الحاقة: 24] .
{ وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37) } .
لما ذكر تعالى حال السعداء، شرع في بيان مآل الأشقياء، فقال: { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا } ، كما قال تعالى: { لا يَمُوتُ فِيهَا وَلا يَحْيَا } [طه: 74] . وثبت في صحيح مسلم: أن رسول الله صلى الله عليه وسلم قال: "أما أهل النار الذين هم أهلها، فلا يموتون فيها ولا يحيون" . (5) قال [الله] (6) تعالى: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } [الزخرف: 77] . فهم في حالهم ذلك يرون موتهم راحة لهم، ولكن لا سبيل إلى ذلك، قال الله تعالى: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } ، كما قال تعالى: { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } [الزخرف: 74 ، 75] ، وقال { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء: 97]{ فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا } [النبأ: 30] .
ثم قال: { كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } أي: هذا جزاء كل من كفر بربه وكذب بالحق.
وقوله: { وَهُمْ يَصْطَرِخُونَ فِيهَا } أي: ينادون فيها، يجأرون إلى الله، عز وجل بأصواتهم: { رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } أي: يسألون الرجعة إلى الدنيا، ليعملوا غير عملهم
__________
(1) في أ: "الكبير".
(2) في س: "ومنته".
(3) صحيح البخاري برقم (5673) وصحيح مسلم برقم (2816).
(4) في ت، أ: "ولا على أرواحهم".
(5) صحيح مسلم برقم (185).
(6) زيادة من ت، س.

(6/552)

الأول، وقد علم الرب، جل جلاله، أنه لو ردهم إلى الدار الدنيا، لعادوا لما نهوا عنه، وإنهم لكاذبون. فلهذا لا يجيبهم إلى سؤالهم، كما قال تعالى مخبرا عنهم في قولهم: { فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا } [غافر: 11، 12] ، أي: لا يجيبكم إلى ذلك لأنكم كنتم كذلك، ولو رددتم لعدّتم إلى ما نهيتم عنه؛ ولهذا قال هاهنا: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } أي: أوما عشتم في الدنيا أعمارا لو كنتم ممن ينتفع بالحق لانتفعتم به في مدة عمركم؟
وقد اختلف المفسرون في مقدار العمر المراد هاهنا فروي عن علي بن الحسين زين العابدين أنه قال: مقدار سبع عشرة سنة.
وقال قتادة : اعلموا أن طول العمر حجة، فنعوذ بالله أن نُعَيَّر (1) بطول العمر، قد نزلت هذه الآية: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } ، وإن فيهم لابن ثماني عشرة سنة ، وكذا قال أبو غالب الشيباني.
وقال عبد الله بن المبارك، عن مَعْمَر، عن رجل، عن وهب بن مُنَبِّه في قوله: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } قال: عشرين (2) سنة.
وقال هشيم، عن منصور، عن زاذان، عن الحسن في قوله: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } قال: أربعين سنة.
وقال هُشَيْم [أيضا] (3) ، عن مجاهد، عن الشعبي، عن مسروق أنه كان يقول: إذا بلغ أحدكم أربعين سنة، فليأخذ حذره من الله عز وجل.
وهذه رواية عن ابن عباس فيما قال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا بشر بن المفضل، حدثنا عبد الله بن عثمان بن خُثَيْم، عن مجاهد قال: سمعت ابن عباس يقول: العمر الذي أعذر الله إلى ابن آدم: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } أربعون سنة.
هكذا رواه من هذا الوجه، عن ابن عباس. وهذا القول هو اختيار ابن جرير. ثم رواه من طريق الثوري وعبد الله بن إدريس، كلاهما عن عبد الله بن عثمان بن خثيم (4) ، عن مجاهد (5) ، عن ابن عباس قال: العمر الذي أعذر الله فيه لابن آدم في قوله: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } ستون سنة.
فهذه الرواية أصح عن ابن عباس، وهي الصحيحة في نفس الأمر أيضًا، لما ثبت في ذلك من الحديث -كما سنورده-لا كما زعمه ابن جرير، من أن الحديث لم يصح؛ لأن في إسناده مَنْ يجب التثبت في أمره.
وقد روى (6) أصبغ بن نُباتة، عن علي، رضي الله عنه، أنه قال: العمر الذي عَيَّرهم الله به في قوله تعالى: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } ستون سنة.
__________
(1) في أ: "نغتر".
(2) في ت، س، أ: "عشرون".
(3) زيادة من س.
(4) في أ: "خيثم".
(5) في ت: "وفي رواية أخرى".
(6) في ت: "فروى".

(6/553)

وقال ابن أبي حاتم: حدثنا أبي: حدثنا دُحَيْم، حدثنا ابن أبي فُدَيْك، حدثني إبراهيم بن الفضل المخزومي، عن ابن أبي حُسَين المكي؛ أنه حدثه عن عَطاء -هو ابن أبي رباح-عن (1) ابن عباس رضي الله عنهما (2) ، أن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة قيل: أين أبناء الستين؟ وهو العمر الذي قال الله فيه: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِير } .
وكذا رواه ابن جرير، عن علي بن شعيب، عن محمد بن إسماعيل (3) بن أبي فُدَيك، به. وكذا رواه الطبراني من طريق ابن أبي فديك، به (4) . وهذا الحديث فيه نظر؛ لحال إبراهيم بن الفضل، والله أعلم.
حديث آخر: قال (5) الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن رَجُل من بني غفَار، عن سعيد المَقْبُرِيّ، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: "لقد أعذر الله إلى عبد أحياه حتى بلغ ستين أو سبعين سنة، لقد أعذر الله إليه، لقد أعذر الله إليه" . (6)
وهكذا رواه الإمام البخاري في "كتاب الرقاق" من صحيحه: حدثنا عبد السلام بن مُطَهَّر، عن عُمَر بن علي، عن مَعْن بن محمد الغفَاري، عن سعيد المَقْبُرِيّ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أعذر الله عز وجل إلى امرئ أخَّر عمره حتى بَلَّغَه ستين سنة". ثم قال البخاري: تابعه أبو حازم وابن عَجْلان، عن سعيد المَقْبُرِيّ . (7)
فأما أبو حازم فقال ابن جرير: حدثنا أبو صالح الفَزَاريّ، حدثنا محمد بن سَوَّار، أخبرنا يعقوب بن عبد الرحمن بن عبد القاريّ الإسكندريّ، حدثنا أبو حازم، عن سعيد المَقْبُرِيّ، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "[من عَمَّرَه] (8) الله ستين سنة، فقد أعذر إليه في العمر".
وقد رواه الإمام أحمد والنسائي في الرقاق جميعا عن قتيبة، عن يعقوب بن عبد الرحمن به . (9)
ورواه البزار قال: حدثنا هشام بن يونس، حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "العمر الذي أعذر الله فيه إلى ابن آدم ستون سنة". يعني: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } (10) .
وأما متابعة "ابن عجلان" فقال ابن أبي حاتم: حدثنا أبو السفر يحيى بن محمد بن عبد الملك بن قرعة بسامراء، حدثنا أبو عبد الرحمن المقري، حدثنا سعيد بن أبي أيوب، حدثني محمد بن
__________
(1) في ت: "فقال ابن أبي حاتم بإسناده إلى".
(2) في ت، س: "عنه".
(3) في جميع النسخ: "عن إسماعيل، والمثبت من الطبري".
(4) تفسير الطبري (22/93) والمعجم الكبير للطبراني (11/177) وقال الهيثمي في المجمع (7/97): "وفيه إبراهيم بن الفضل المخزومي وهو ضعيف".
(5) في ت: "وروى".
(6) المسند (2/275).
(7) صحيح البخاري برقم (6419).
(8) زيادة من ت، والطبري.
(9) تفسير الطبري (22/93) والمسند (2/417) والنسائي في السنن الكبرى كما في تحفة الأشراف للمزي (9/472).
(10) ورواه ابن مردويه في تفسيره كما في تخريج الكشاف للزيلعي (3/155) من طريق سليمان بن حرب، عن أبي حازم، عن سهل بن سعد، وربما لم يقل: عن سهل، فذكر نحوه دون الآية، والمحفوظ عن أبي هريرة، رضي الله عنه.

(6/554)

عجلان، عن سعيد المقبري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مَنْ أتت عليه ستون سنة فقد أعذر الله، عز وجل، إليه في العمر". وكذا رواه الإمام أحمد عن أبي عبد الرحمن هو المقرئ (1) ، به . (2) ورواه أحمد أيضًا عن خلف عن أبي مَعْشَر، عن سعيد المَقْبُرِيّ.
طريق أخرى عن أبي هريرة: قال ابن جرير: حدثني أحمد بن الفرج أبو عُتْبَة (3) الحِمْصِي، حدثنا بَقِيَّة بن الوليد، حدثنا المطرف بن مازن الكناني، حدثني مَعْمَر بن راشد قال: سمعت محمد بن عبد الرحمن الغفَاري يقول: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "لقد أعذر الله عز وجل، إلى صاحب الستين سنة والسبعين" . (4)
فقد صح هذا الحديث من هذه الطرق، فلو لم يكن (5) إلا الطريق التي ارتضاها أبو عبد الله البخاري شيخ هذه الصناعة لكفت. وقول ابن جرير:(إن في رجاله بعض من يجب التثبت في أمره)، لا يلتفت إليه مع تصحيح البخاري، والله أعلم.
وذكر بعضهم أن العمر الطبيعي عند الأطباء مائة وعشرون سنة، فالإنسان لا يزال في ازدياد إلى كمال الستين، ثم يشرع بعد هذا في النقص والهرم، كما قال الشاعر:
إذَا بَلَغَ الفتَى ستينَ عَاما ... فقد ذَهَبَ المَسَرَّةُ والفَتَاءُ (6)
ولما كان هذا هو العمر الذي يعذر الله إلى عباده به، ويزيح به عنهم العلل، كان هو الغالب على أعمار هذه الأمة، كما ورد بذلك الحديث، قال الحسن بن عرفة، رحمه الله:
حدثنا عبد الرحمن بن محمد المحاربي، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أعمار أمتي ما بين الستين إلى السبعين، وأقلهم مَن يجوز ذلك".
وهكذا رواه الترمذي وابن ماجه جميعا في كتاب الزهد، عن الحسن بن عرفة، به. ثم قال الترمذي: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه (7) .
وهذا عَجَب من الترمذي، فإنه قد رواه أبو بكر بن أبي الدنيا من وجه آخر وطريق أخرى، عن أبي هريرة حيث قال:
حدثنا سليمان (8) بن عمر، عن محمد بن ربيعة، عن كامل أبي العلاء، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أعمار أمتي ما بين الستين إلى السبعين، وأقلهم من يجوز ذلك".
وقد رواه الترمذي في "كتاب الزهد" أيضا، عن إبراهيم بن سعيد الجوهري، عن محمد بن ربيعة، به . (9) ثم قال: هذا حديث حسن غريب، من حديث أبي صالح عن أبي هريرة، وقد
__________
(1) في أ: "المقبري".
(2) المسند (2/320).
(3) في أ: "أبو عيينة".
(4) تفسير الطبري (22/93).
(5) في س: "لم تكن".
(6) البيت نسبه أبو عبيدة للربيع بن ضبع الفزاري مستفادا من حاشية طبعة الشعب.
(7) سنن الترمذي برقم (3550) وسنن ابن ماجه برقم (4236).
(8) في أ: "سليم".
(9) سنن الترمذي برقم (2331).

(6/555)

روي من غير وجه عنه. هذا نصه بحروفه في الموضعين، والله أعلم.
وقال (1) الحافظ أبو يعلى: حدثنا أبو موسى الأنصاري، حدثنا ابن أبي فُدَيْك، حدثني إبراهيم بن الفضل -مولى بني مخزوم-عن المَقْبُريّ، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "مُعْتَرك المنايا ما بين الستين إلى السبعين".
وبه قال: قال رسول الله صلى الله عليه وسلم: "أقل أمتي أبناء سبعين". إسناده ضعيف . (2)
حديث آخر في معنى ذلك: قال (3) الحافظ أبو بكر البزار في مسنده:
حدثنا إبراهيم بن هانئ، حدثنا إبراهيم بن مهدي، حدثنا عثمان بن مطر، عن أبي مالك، عن رِبْعِي عن حذيفة أنه قال: يا رسول الله، أنبئنا بأعمار أمتك. قال: "ما بين الخمسين إلى الستين" قالوا: يا رسول الله، فأبناء السبعين؟ قال: "قَلّ مَنْ يبلغها من أمتي، رحم الله أبناء السبعين، ورحم الله أبناء الثمانين".
ثم قال البزار: لا يروى بهذا اللفظ إلا بهذا الإسناد، وعثمان بن مطر من أهل البصرة ليس بقوي . (4)
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم عاش ثلاثا وستين سنة. وقيل: ستين. وقيل: خمسًا وستين سنة. والمشهور الأول، والله أعلم.
وقوله: { وَجَاءَكُمُ النَّذِيرُ } : روي عن ابن عباس، وعِكْرِمَة، وأبي جعفر الباقر، وقتادة، وسفيان بن عُيَيْنَة أنهم قالوا: يعني: الشيب.
وقال السُّدِّيّ، وعبد الرحمن بن زيد بن أسلم: يعني به الرسول صلى الله عليه وسلم وقرأ ابن زيد: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى } [النجم: 56] . وهذا هو الصحيح عن قتادة، فيما رواه شيبان، عنه أنه قال: احتج عليهم بالعمر والرسل.
وهذا اختيار ابن جرير، وهو الأظهر؛ لقوله تعالى: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } [الزخرف: 77 ، 78] ، أي: لقد بينا لكم الحق على ألسنة الرسل، فأبيتم وخالفتم، وقال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء: 15] ، وقال تبارك وتعالى: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ } [الملك: 8، 9] .
وقوله: { فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } أي: فذوقوا عذابَ النار جزاء على مخالفتكم للأنبياء في مدة أعماركم، فما لكم اليوم ناصر ينقذكم مما أنتم فيه من العذاب والنكال والأغلال.
__________
(1) في ت: "وروى".
(2) مسند أبي يعلى (11/422، 423) وفيه إبراهيم بن الفضل وهو متروك.
(3) في ت: "وروى".
(4) مسند البزار برقم (3586) "كشف الأستار" وقال الهيثمي في المجمع (10/206): "وفيه عثمان بن مطر وهو ضعيف".

(6/556)

إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38)

{ إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَوَاتِ وَالأرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38) }

(6/557)


فاطر - تفسير ابن كثير

هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَارًا (39) قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آَتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا (40) إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (41)

{ هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا (39) } .
يخبر تعالى بعلمه غيب السموات والأرض، وأنه يعلم ما تكنه السرائر وتنطوي عليه الضمائر، وسيجازي كل عامل بعمله.
ثم قال: { هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ } أي: يخلف قوم لآخرين قبلهم، وجيل لجيل قبلهم، كما قال: { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } [النمل:62]{ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ } أي: فإنما يعود وبال ذلك (1) على نفسه (2) دون غيره، { وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا } أي: كلما استمروا على كفرهم أبغضهم الله، وكلما استمروا فيه خسروا أنفسهم وأهليهم يوم القيامة، بخلاف المؤمنين فإنهم كلما طال عمر أحدهم وحَسُن عمله، ارتفعت درجته ومنزلته في الجنة، وزاد أجره وأحبه خالقه وبارئه رب العالمين، [فسبحان المقدر المدبر رب العالمين] . (3)
{ قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا (40) إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (41) } .
يقول تعالى لرسوله صلى الله عليه وسلم أن يقول للمشركين: { أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ } أي: من الأصنام والأنداد، { أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ } أي: ليس لهم شيء من ذلك، ما يملكون من قطمير.
وقوله: { أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ } أي: أم أنزلنا عليهم كتابا بما يقولون من الشرك والكفر؟ ليس الأمر كذلك، { بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا } أي: بل إنما اتبعوا في ذلك أهواءهم وآراءهم وأمانيهم التي تمنوها لأنفسهم، وهي غرور وباطل وزور.
ثم أخبر تعالى عن قدرته العظيمة التي بها تقوم السماء والأرض عن أمره، وما جعل فيهما من القوة الماسكة لهما، فقال: { إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالأرْضَ أَنْ تَزُولا } أي: أن تضطربا عن أماكنهما، كما قال: { وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ } [الحج: 65] ، وقال تعالى: { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ } [الروم: 25]{ وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } أي: لا يقدر على دوامهما وإبقائهما إلا هو، وهو مع ذلك حليم غفور، أي: يرى عباده وهم يكفرون به ويعصونه، وهو يحلم (4) فيؤخر وينظر ويؤجل ولا يَعْجَل، ويستر آخرين ويغفر؛ ولهذا قال: { إِنَّهُ كَانَ حَلِيمًا غَفُورًا } .
__________
(1) في ت، س، أ: "وبال كفره ذلك".
(2) في ت: "وعليه".
(3) زيادة من أ.
(4) في ت، أ: "يحلم عنهم".

(6/557)

وقد أورد ابن أبي حاتم هاهنا حديثا غريبا بل منكرًا، فقال: حدثنا علي بن الحسين بن الجنيد، حدثنا إسحاق بن إبراهيم، حدثني هشام بن يوسف، عن أمية بن شبل، عن الحكم بن أبان، عن عِكْرِمَة، عن (1) أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يحكي عن موسى، عليه السلام (2) على المنبر قال: "وقع في نفس موسى عليه السلام: هل ينام الله عز وجل فأرسل الله إليه ملكا، فأرقه ثلاثا (3) ، وأعطاه قارورتين، في كل يد قارورة، وأمره أن (4) يحتفظ بهما. قال: فجعل ينام وتكاد يداه تلتقيان، ثم يستيقظ فيحبس إحداهما (5) عن الأخرى، حتى نام نومه، فاصطفقت يداه فَتَكَسَّرت القارورتان. قال: ضرب الله له مثلا إن الله لو كان ينام لم تستمسك السماء والأرض" . (6)
والظاهر أن هذا الحديث ليس بمرفوع، بل من الإسرائيليات المنكرة فإن موسى عليه السلام أجَلّ من أن يُجَوّز على الله سبحانه وتعالى النوم، وقد أخبر الله تعالى في كتابه العزيز بأنه: { الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } [البقرة:255] . وثبت في الصحيحين عن أبي موسى الأشعري، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القِسْطَ ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النور أو النار، لو كشفه لأحرقت سبُحات وجهه ما انتهى إليه بصره من خلقه" . (7)
وقد قال أبو جعفر بن جرير (8) : حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن الأعمش، عن أبي وائل قال: جاء رجل إلى عبد الله -هو ابن مسعود-فقال: من أين جئت؟ قال: من الشام. قال: مَنْ لقيت؟ قال: لقيت كعبًا. قال: ما حدثك كعب؟ قال: حدثني أن السموات تدور على مِنْكَب مَلَك. قال: أفصدقته أو كذبته؟ قال: ما صدقته ولا كذبته. قال: لوددت أنك افتديت مَن رحلتك إليه براحلتك ورَحْلِها، كَذَب كعب. إن الله تعالى يقول: { إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ } (9) .
وهذا إسناد صحيح إلى كعب وإلى ابن مسعود. ثم رواه ابن جرير عن ابن حميد، عن جرير، عن مغيرة، عن إبراهيم قال: ذهب جُنْدب البَجَلي إلى كعب بالشام، فذكر نحوه . (10) وقد رأيت في مصنف الفقيه (11) يحيى بن إبراهيم بن مُزَين الطليطلي، سماه "سير الفقهاء" ، أورد هذا الأثر عن محمد بن عيسى بن الطَّبَّاع، عن وَكِيع، عن الأعمش، به. ثم قال: وأخبرنا زونان -يعني: عبد الملك بن الحسن-عن ابن وهب، عن مالك أنه قال: السماء لا تدور. واحتج بهذه الآية، وبحديث: "إن بالمغرب بابا للتوبة لا يزال مفتوحا حتى تطلع الشمس منه".
__________
(1) في ت: "بسنده إلى أبي هريرة".
(2) في ت: "صلى الله عليه وسلم".
(3) في ت: "ثلثا".
(4) في ت: "بأن".
(5) في س: "أحدهما".
(6) ورواه أبو يعلى في مسنده (12/21) من طريق إسحاق بن إبراهيم، به، وسبق أيضا تخريج هذا الحديث عند تفسير الآية: 255 من سورة البقرة.
(7) صحيح مسلم برقم (179) وليس في صحيح البخاري، فإن الحافظ ذكره عند تفسير الآية: 255 من سورة البقرة فقال: "وفي الصحيح هكذا بالإفراد".
(8) في ت: "وروى ابن جرير".
(9) تفسير الطبري (22/94).
(10) تفسير الطبري (22/95).
(11) في س، أ: "للفقيه".

(6/558)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا (42) اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّةَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلًا (43)

قلت: وهذا الحديث في الصحيح، (1) والله أعلم.
{ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا (42) اسْتِكْبَارًا فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلا (43) } .
يخبر تعالى عن قريش والعرب أنهم أقسموا بالله جهد أيمانهم، قبل إرسال الرسول إليهم: { لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ } أي: من جميع الأمم الذين أرسل إليهم الرسل. قاله الضحاك وغيره، كقوله تعالى: { أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } [الأنعام: 156 ، 157] ، (2) وكقوله تعالى: { وَإِنْ كَانُوا لَيَقُولُونَ لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ } [الصافات: 167-170] .
قال الله تعالى: { فَلَمَّا جَاءَهُمْ نَذِيرٌ } -وهو: محمد صلى الله عليه وسلم-بما أنزل معه من الكتاب العظيم، وهو القرآن المبين، { مَا زَادَهُمْ إِلا نُفُورًا } ، أي: ما ازدادوا (3) إلا كفرًا إلى كفرهم، ثم بين ذلك بقوله: { اسْتِكْبَارًا فِي الأرْضِ } أي: استكبروا عن اتباع آيات الله، { وَمَكْرَ السَّيِّئِ } أي: ومكروا بالناس في صدِّهم إياهم عن سبيل الله، { وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ } [أي: وما يعود وبال ذلك إلا عليهم (4) أنفسهم دون غيرهم.
قال (5) ابن أبي حاتم: ذكر علي بن الحسين، حدثنا ابن أبي عمر، حدثنا سفيان، عن أبي زكريا الكوفي عن رجل حدثه، أن رسول الله صلى الله عليه وسلم قال: "إياك ومكر السيئ، فإنه لا يحيق المكر السيئ إلا بأهله] (6) ، ولهم من الله طالب" ، (7) ، وقد قال محمد بن كعب القُرَظِي: ثلاث من فعلهن لم ينجُ حتى ينزل به من مكر أو بغي أو نكث، وتصديقها في كتاب الله: { وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ } . { إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ } [يونس: 23] ، { فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ } [الفتح: 10] .
وقوله: { فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ } يعني: عقوبة الله لهم على تكذيبهم رسله ومخالفتهم أمره (8) ، { فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } أي (9) لا تغير ولا تبدل، بل هي جارية كذلك في كل
__________
(1) لم أعثر على الحديث في الصحيحين، وهو في سنن الترمذي برقم (3536) وصحيح ابن خزيمة برقم (193) والمسند للإمام أحمد (4/240) ما يوافق ذلك من حديث صفوان بن عسال، رضي الله عنه، ولفظه عند ابن خزيمة: "إن بالمغرب بابا مفتوحا للتوبة مسيرته سبعون سنة لا يغلق حتى تطلع الشمس من مغربها" نحوه.
(2) في ت: "أو يقولوا".
(3) في ت: "ما زادوهم".
(4) في ت: "على".
(5) في ت: "روى".
(6) زيادة من ت، س، أ.
(7) وهذا مرسل ولم أجد مَنْ أخرجه غير ابن أبي حاتم، وقد روى ابن المبارك في الزهد برقم (725) عن الزهري مرسلا نحوه.
(8) في ت: "على تكذيبهم أمره ومخالفتهم رسله".
(9) في ت: "يعني".

(6/559)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا (44)

مكذب، { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلا } أي: { وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ } [الرعد: 11] ، ولا يكشف ذلك عنهم، ويحوله عنهم أحد.
{ أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَوَاتِ وَلا فِي الأرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا (44) } .

(6/560)


يس - تفسير ابن كثير

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا (45)

{ وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا (45) } .
يقول تعالى: قل يا محمد لهؤلاء المكذبين بما جئتهم به من الرسالة: سيروا في الأرض، فانظروا كيف كان عاقبة الذين كذبوا الرسل؟ كيف دمر الله عليهم وللكافرين أمثالها، فَخُلِيَتْ منهم منازلهم، وسلبوا ما كانوا فيه من النَّعَم بعد كمال القوة، وكثرة العدد والعُدَد، وكثرة الأموال والأولاد، فما أغنى ذلك شيئا، ولا دفع (1) عنهم من عذاب الله من شيء، لما جاء أمر ربك لأنه تعالى لا يعجزه شيء، إذا أراد كونه في السموات والأرض؟ { إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } أي: عليم بجميع الكائنات، قدير على مجموعها.
ثم قال تعالى: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } أي: لو آخذهم (2) بجميع ذنوبهم، لأهلك جميع أهل الأرض، وما يملكونه من دواب وأرزاق.
قال (3) ابن أبي حاتم: حدثنا أحمد بن سِنان، حدثنا عبد الرحمن، حدثنا سفيان الثوري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله قال: كاد الجَعْلُ أن يعذب في جُحْره بذنب ابن آدم، ثم قرأ: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } .
وقال سعيد بن جُبَيْر، والسُّدِّيّ في قوله: { مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } أي: لما سقاهم المطر، فماتت جميع الدواب.
{ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى } أي: ولكن يُنْظرهُم إلى يوم القيامة، فيحاسبهم يومئذ، ويوفي كل عامل بعمله، فيجازي بالثواب أهلَ الطاعة، وبالعقاب أهل المعصية؛ ولهذا قال تعالى: { فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } .
آخر تفسير سورة "فاطر" ولله الحمد والمنة.
__________
(1) في ت، س: "ولا يدفع".
(2) في ت، أ: "يؤاخذهم".
(3) في ت: "روى".

(6/560)

تفسير سورة يس
[وهي] (1) مكية.
قال أبو عيسى الترمذي: حدثنا قتيبة وسفيان بن وَكِيع، حدثنا حميد بن عبد الرحمن الرُّؤاسي، عن الحسن بن صالح، عن هارون أبي محمد، عن مقاتل بن حيان، عن قتادة (2) ، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إن لكل شيء قلبا، وقلب القرآن يس. ومَنْ قرأ يس كَتَبَ الله له بقراءتها قراءة القرآن عشر مرات".
ثم قال: هذا حديث غريب لا نعرفه إلا من حديث حُميد بن عبد الرحمن. وهارون أبو محمد شيخ مجهول. وفي الباب عن أبي بكر الصديق، رضي الله عنه، ولا يصح لضعف إسناده، وعن أبي هريرة منظور فيه . (3)
أما حديث الصديق فرواه الحكيم الترمذي في كتابه نوادر الأصول. (4) وأما حديث أبي هريرة فقال (5) أبو بكر البزار: حدثنا عبد الرحمن بن الفضل، حدثنا زيد -هو ابن الحباب-حدثنا حُميد -هو المكي، مولى آل علقمة-عن عطاء -هو ابن أبي رباح-عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن لكل شيء قلبا، وقلب القرآن يس".
ثم قال: لا نعلم رواه إلا زيد، عن حميد . (6)
وقال الحافظ أبو يعلى: حدثنا إسحاق بن أبي إسرائيل، حدثنا حجاج بن محمد، عن هشام بن زياد، عن الحسن قال: سمعت أبا هريرة يقول (7) : قال رسول الله صلى الله عليه وسلم: "من قرأ يس في ليلة أصبح مغفورًا له. ومن قرأ: "حم" التي فيها الدخان أصبح مغفورًا له". إسناد (8) جيد . (9)
وقال (10) ابن حبان في صحيحه: حدثنا محمد بن إسحاق بن إبراهيم -مولى ثقيف-حدثنا الوليد بن شجاع بن الوليد السكوني، حدثنا أبي، حدثنا زياد بن خَيْثَمة، حدثنا محمد بن جُحَادة،
__________
(1) زيادة من ت، س، أ.
(2) في ت: " روى أبو عيسى الترمذي بإسناده".
(3) سنن الترمذي برقم (2887) وقال ابن أبي حاتم في العلل (2/56) بعد ما ذكر الحديث: "قال أبي: مقاتل هذا هو مقاتل بن سليمان رأيت هذا الحديث في أول كتاب وضعه مقاتل وهو حديث باطل لا أصل له. قلت لأبي: مقاتل أدرك قتادة؟ قال: وأكبر من قتادة أبو الزبير".
(4) نوادر الأصول ص (335) ورواه ابن الضريس في فضائل القرآن برقم (217) والبيهقي في شعب الإيمان برقم (2465) وابن الجوزي في الموضوعات (1/247) من طرق عن إسماعيل بن أبي أويس عن محمد بن عبد الرحمن الجدعاني عن سليمان بن مرقاع عن هلال بن الصلت عن أبي بكر، رضي الله عنه. وقال ابن الجوزى: "هذا الحديث من جميع طرقه باطل لا أصل له".
(5) في ت: "وروى".
(6) مسند البزار برقم (2304) "كشف الأستار".
(7) في ت: "وروى الحافظ أبو يعلى عن أبي هريرة قال".
(8) في ت: "إسناده".
(9) مسند أبي يعلى (11/93) وفي إسناده هشام بن زياد ضعفه الأئمة، وقال ابن حبان: "كان ممن يروى الموضوعات عن الثقات، والمقلوبات عن الأثبات حتى يسبق إلى قلب المستمع أنه كان المعتمد لها، لا يجوز الاحتجاج به". والحسن لم يسمع من أبي هريرة، وانظر التعليق على أبي يعلى عند قوله: "سمعت".
(10) في ت، أ: "وروى".

(6/561)

عن الحسن، عن جُنْدَب بن (1) عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من قرأ يس في ليلة ابتغاء وجه الله، غفر له" . (2)
وقد قال (3) الإمام أحمد: حدثنا عارم، حدثنا معتمر، عن أبيه، عن رجل، عن أبيه، عن معقل بن يَسَار، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "البقرة سِنام القرآن وذِرْوَته، نزل مع كل آية منها ثمانون ملكا، واستخرجت { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] من تحت العرش فوصلت بها -أو: فوصلت بسورة البقرة-ويس قلب القرآن، لا يقرؤها رجل يريد الله والدار الآخرة، إلا غفر له، واقرؤوها على موتاكم".
وكذا رواه النسائي في "اليوم والليلة" عن محمد بن عبد الأعلى، عن معتمر بن سليمان، به (4) .
ثم قال الإمام أحمد: حدثنا عارم، حدثنا ابن المبارك، حدثنا سليمان التيمي، عن أبي عثمان -وليس بالنهدي-عن أبيه، عن مَعْقِل بن يَسَار قال: قال رسول الله صلى الله عليه وسلم: "اقرؤوها على موتاكم" -يعني: يس.
ورواه أبو داود، والنسائي في "اليوم والليلة" وابن ماجه من حديث عبد الله بن المبارك، به (5) إلا أن في رواية النسائي: عن أبي عثمان، عن معقل بن يسار.
ولهذا قال بعض العلماء: من خصائص هذه السورة: أنها لا تقرأ عند أمر عسير إلا يسره الله. وكأن قراءتها عند الميت لتنزل الرحمة والبركة، وليسهل (6) عليه خروج الروح، والله أعلم.
قال الإمام أحمد، رحمه الله: حدثنا أبو المغيرة، حدثنا صفوان قال: كان المشيخة يقولون: إذا قرئت -يعني يس-عند الميت خُفِّف عنه بها . (7)
وقال (8) البزار: حدثنا سلمة بن شبيب، حدثنا إبراهيم بن الحكم بن أبان، عن أبيه، عن عِكْرِمَة، عن ابن عباس قال: قال النبي (9) صلى الله عليه وسلم: "لوددت أنها في قلب كل إنسان من أمتي" -يعني: يس . (10)
__________
(1) في أ: "عن".
(2) صحيح ابن حبان برقم (665) "موارد" والحسن لم يسمع من جندب، قاله أبو حاتم.
(3) في ت: "وروى".
(4) المسند (5/26) والنسائي في السنن الكبرى برقم (10914) وقد أعله ابن القطان كما في التلخيص لابن حجر (2/104) بثلاث علل: الاضطراب في الإسناد، وبالوقف، وبجهالة حال أبي عثمان وأبيه. ثم نقل عن الدارقطنى قوله: "هذا حديث ضعيف الإسناد، مجهول المتن، ولا يصحح في الباب حديث".
(5) المسند (5/26) وسنن أبي داود برقم (3121) والنسائي في السنن الكبرى برقم (10913) وسنن ابن ماجه برقم (1448).
(6) في ت، س: "ولتسهل".
(7) المسند (4/105).
(8) في ت: "وروي".
(9) في ت: "رسول الله".
(10) مسند البزار برقم (2305) "كشف الأستار".

(6/562)

يس (1) وَالْقُرْآَنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4) تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ (5) لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آَبَاؤُهُمْ فَهُمْ غَافِلُونَ (6) لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ (7) إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ (8) وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ (9) وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (10) إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11) إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12)

بسم الله الرحمن الرحيم
{ يس (1) وَالْقُرْآنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4) تَنزيلَ الْعَزِيزِ الرَّحِيمِ (5) لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ (6) لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ (7) } .
قد تقدم الكلام على الحروف المقطعة في أول "سورة البقرة" ، ورُوي عن ابن عباس وعِكْرِمَة، والضحاك، والحسن وسفيان بن عُيَيْنَة (1) أن "يس" بمعنى: يا إنسان.
وقال سعيد بن جبير: هو كذلك في لغة الحبشة.
وقال مالك، عن زيد بن أسلم: هو اسم من أسماء الله تعالى.
{ وَالْقُرْآنِ الْحَكِيمِ } أي: المحكم الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
{ إِنَّكَ } يا محمد { لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ } أي: على منهج ودين قويم، وشرع مستقيم.
{ تَنزيلَ الْعَزِيزِ الرَّحِيمِ } أي: هذا الصراط والمنهج والدين الذي جئت به مُنزل من رب العزة، الرحيم بعباده المؤمنين، كما قال تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ * صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ } [الشورى:52 ، 53].
وقوله تعالى: { لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ } يعني بهم: العرب؛ فإنه ما أتاهم من نذير من قبله. وذكرهم وحدهم لا ينفي مَنْ عداهم [كما زعمه بعض النصارى] (2) ، كما أن ذكر بعض الأفراد لا ينفي العموم. وقد تقدم ذكر الآيات والأحاديث المتواترة في عموم بعثته، صلوات الله وسلامه عليه، عند قوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف: 158] .
قوله: { لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ } : قال ابن جرير: لقد وجب العذاب على أكثرهم بأن [الله قد] (3) حتم عليهم في أم الكتاب أنهم لا يؤمنون، { فَهُمْ لا يُؤْمِنُونَ } بالله، ولا يصدقون رسله.
{ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ (8) وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ (9) وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ (10) إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11) إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12) }
يقول تعالى: إنا جعلنا هؤلاء المحتوم عليهم بالشقاء نسبتهم إلى الوصول إلى الهدى كنسبة من جُعل في عنقه غل، فجَمَع يديه مع عنقه تحت ذقنه، فارتفع رأسُه، فصار مقمَحا؛ ولهذا قال: { فَهُمْ مُقْمَحُونَ } والمقمح: هو الرافع رأسه، كما قالت أم زَرْع في كلامها: "وأشرب فأتقمَّح" أي:
__________
(1) في ت: "وعكرمة وغيرهما".
(2) زيادة من أ.
(3) زيادة من ت، س.

(6/563)

أشرب فأروى، وأرفع رأسي تهنيئا وتَرَوّيا. واكتفى بذكر الغل في العنق عن ذكر اليدين، وإن كانتا مرادتين، كما قال الشاعر (1) :
فَمَا أدْري إذَا يَمَّمْتُ أرْضًا ... أريد الخَيْرَ أيّهما يَليني ...
أالْخَيْرُ الذي أنَا أبْتَغيه ... أم الشَّرّ الذي لا يَأتَليني ...
فاكتفى بذكر الخير عن ذكر الشر لَمّا دل السياق والكلام عليه، (2) وكذا هذا، لما كان الغُلّ إنما يعرف فيما جَمَع اليدين مع العنق، اكتفى بذكر العنق عن اليدين.
قال العوفي، عن ابن عباس في قوله: { إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ } قال: هو كقول الله (3) تعالى: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ } [الإسراء:29] يعني بذلك: أن أيديهم موثقة (4) إلى أعناقهم، لا يستطيعون أن يبسطوها بخير.
وقال مجاهد: { فَهُمْ مُقْمَحُونَ } قال: رافعو (5) رؤوسهم، وأيديهم موضوعة على أفواههم، فهم مغلولون عن كل خير.
وقوله: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا } : قال مجاهد: عن الحق، { وَمِنْ خَلْفِهِمْ سَدًّا } قال مجاهد: عن الحق، فهم يترددون. وقال قتادة: في الضلالات.
وقوله: { فَأَغْشَيْنَاهُمْ } أي: أغشينا أبصارهم عن الحق، { فَهُمْ لا يُبْصِرُونَ } أي: لا ينتفعون بخير ولا يهتدون إليه.
قال ابن جرير: وروي عن ابن عباس أنه كان يقرأ: "فأعشيناهم" بالعين المهملة، من العشا وهو داء في العين.
وقال عبد الرحمن بن زيد بن أسلم: جعل الله هذا السد بينهم وبين الإسلام والإيمان، فهم لا يخلصون إليه، وقرأ: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96 ، 97] ثم قال: من منعه الله لا يستطيع.
وقال عكرمة: قال أبو جهل: لئن رأيتُ محمدًا لأفعلن ولأفعلن، فأنزلت: { إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا } إلى قوله: { [فَهُمْ ] لا يُبْصِرُونَ } (6) ، قال: وكانوا يقولون: هذا محمد. فيقول: أين هو أين هو؟ لا يبصره. رواه ابن جرير.
وقال محمد بن إسحاق: حدثني يزيد بن زياد، عن محمد بن كعب قال: قال أبو جهل وهم جلوس: إن محمدًا يزعم أنكم إن تابعتموه (7) كنتم ملوكا، فإذا متم (8) بعثتم بعد موتكم، وكانت لكم جِنَانٌ خير من جنان الأرْدُن وأنكم إن خالفتموه كان لكم منه ذبح، ثم بعثتم بعد موتكم وكانت لكم نار تُعَذَّبون بها. وخرج [عليهم] (9) رسول الله صلى الله عليه وسلم عند ذلك، وفي يده حفنة من تراب، وقد أخذ الله على أعينهم دونه، فجعل يَذُرّها على رؤوسهم، ويقرأ: { يس * وَالْقُرْآنِ الْحَكِيمِ }
__________
(1) البيت في تفسير الطبري (22/98).
(2) في ت: "لما دل عليه السياق".
(3) في ت: "كقوله".
(4) في ت: "موثوقة".
(5) في ت، س: "رافعى".
(6) زيادة من ت، أ.
(7) في ت: " بايعتموه".
(8) في ت: "أنتم".
(9) زيادة من أ.

(6/564)

حتى انتهى إلى قوله: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } ، وانطلق رسول الله صلى الله عليه وسلم لحاجته، وباتوا رُصَدَاء على بابه، حتى خرج عليهم بعد ذلك خارج من الدار، فقال: ما لكم؟ قالوا: ننتظر محمدًا. قال قد خرج عليكم، فما بقي منكم من رجل إلا [قد] (1) وضع على رأسه ترابا، ثم ذهب لحاجته. فجعل كل رجل منهم ينفض ما على رأسه من التراب. قال: وقد بلغ النبيّ صلى الله عليه وسلم قول أبي (2) جهل فقال: "وأنا أقول ذلك: إن لهم مني لذبحا، وإنه أحدهم".
وقوله: { وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } أي: قد ختم الله عليهم بالضلالة، فما يفيد فيهم الإنذار ولا يتأثرون به.
وقد تقدم نظيرها في أول سورة البقرة، (3) وكما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس:96 ، 97] .
{ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ } أي: إنما ينتفع بإنذارك المؤمنون الذين يتبعون الذكر، وهو القرآن العظيم، { وَخَشِيَ الرَّحْمَنَ } أي: حيث لا يراه أحد إلا الله، يعلم أن الله مطلع عليه، وعالم بما يفعله، { فَبَشِّرْهُ بِمَغْفِرَةٍ } أي: لذنوبه، { وَأَجْرٍ كَرِيمٍ } أي: كبير واسع حسن جميل، كما قال: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } [الملك: 12] .
ثم قال تعالى: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى } أي: يوم القيامة، وفيه إشارة إلى أن الله تعالى يحيي قلب مَنْ يشاء من الكفار الذين قد ماتت قلوبهم بالضلالة، فيهديهم بعد ذلك إلى الحق، كما قال تعالى بعد ذكر قسوة القلوب: { اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } [الحديد: 17] .
وقوله: { وَنَكْتُبُ مَا قَدَّمُوا } أي: من الأعمال.
وفي قوله: { وَآثَارَهُمْ } قولان:
أحدهما: نكتب أعمالهم التي باشروها بأنفسهم، وآثارهم التي أثروها من بعدهم، فنجزيهم على ذلك أيضًا، إن خيرًا فخير، وإن شرًّا فشر، كقوله صلى الله عليه وسلم: "مَنْ سن في الإسلام سنة حسنة، كان له أجرها وأجر من عمل (4) بها من بعده، من غير أن ينقص من أجورهم شيئًا، ومَنْ سن في الإسلام سنة سيئة، كان عليه وزرها ووزرُ مَنْ عمل بها من بعده، من غير أن ينقص من أوزارهم شيئًا".
رواه مسلم، من رواية شعبة، عن عون بن أبي جُحَيْفة، عن المنذر بن جرير، عن أبيه جرير بن عبد الله البجلي، رضي الله عنه، وفيه قصة مُجْتَابِي النَّمَّار المُضريَّين . (5) ورواه ابن أبي حاتم عن أبيه، عن يحيى بن سليمان الجعفي، عن أبي المحياة يحيى بن يَعْلَى، عن عبد الملك بن عمير، عن جرير بن عبد الله، فذكر الحديث بطوله، ثم تلا هذه الآية: { وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } .
وقد رواه مسلم من رواية أبي عَوَانة، عن عبد الملك بن عمير، عن المنذر بن جرير، عن أبيه، فذكره . (6)
__________
(1) زيادة من أ.
(2) في ت: "قول أبا" وهو خطأ.
(3) عند تفسير الآية السادسة.
(4) في أ: "يعمل".
(5) صحيح مسلم برقم (1017).
(6) صحيح مسلم برقم (1017).

(6/565)

وهكذا الحديث الآخر الذي في صحيح مسلم عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا مات ابن آدم، انقطع عمله إلا من ثلاث: من علم ينتفع به، أو ولد صالح يدعو له، أو صدقة جارية من بعده" . (1)
وقال سفيان الثوري، عن أبي سعيد قال: سمعت مجاهدًا يقول في قوله: (2) { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } قال: ما أورثوا من الضلالة.
وقال ابن لَهِيعَة، عن عطاء بن دينار، عن سعيد بن جبير في قوله: { وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } يعني: ما أثروا. يقول: ما سنوا من سنة، فعمل (3) بها قوم من بعد موتهم، فإن كان خيرًا فله مثل أجورهم، لا ينقص من أجر مَنْ عمله شيئا، وإن كانت شرًّا فعليه مثل أوزارهم، ولا ينقص من أوزار من عمله شيئًا. ذكرهما ابن أبي حاتم.
وهذا القول هو اختيار البَغَوِيّ . (4)
والقول الثاني: أن المراد بذلك آثار خطاهم إلى الطاعة أو المعصية.
قال ابن أبي نَجِيح وغيره، عن مجاهد: { مَا قَدَّمُوا } : أعمالهم. { وَآثَارَهُمْ } قال: خطاهم بأرجلهم. وكذا قال الحسن وقتادة: { وَآثَارَهُمْ } يعني: خطاهم. قال قتادة: لو كان الله تعالى (5) مُغفلا شيئًا من شأنك يا بن آدم، أغفل ما تعفي الرياح من هذه الآثار، ولكن أحصى على ابن آدم أثره وعمله كله، حتى أحصى هذا الأثر فيما هو من طاعة الله أو من معصيته، فمن استطاع منكم أن يكتب أثره في طاعة الله، فليفعل.
وقد وَرَدَت في هذا المعنى أحاديث:
الحديث الأول: قال (6) الإمام أحمد: حدثنا عبد الصمد، حدثنا أبي، حدثنا الجُرَيْري، عن أبي نَضْرَة، عن جابر بن عبد الله قال: خلت البقاع حول المسجد، فأراد بنو سلمة أن ينتقلوا قرب المسجد، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال لهم: "إنه بلغني أنكم تريدون أن تنتقلوا قرب المسجد". قالوا: نعم، يا رسول الله، قد أردنا ذلك. فقال: "يا بني سلمة، دياركم تكتب آثاركم، دياركم تكتب آثاركم".
وهكذا رواه مسلم، من حديث سعيد الجريري وكَهْمس بن الحسن، كلاهما عن أبي نضرة -واسمه: المنذر بن مالك بن قطْعَة العَبْدِي-عن جابر. (7)
الحديث الثاني: قال ابن أبي حاتم: حدثنا محمد بن الوزير الواسطي، حدثنا إسحاق الأزرق، عن سفيان الثوري، عن أبي سفيان، عن أبي نضرة، عن أبي سعيد الخدري قال: كانت بنو سلَمة في ناحية من المدينة، فأرادوا أن ينتقلوا إلى قريب من المسجد، فنزلت: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ }
__________
(1) صحيح مسلم برقم (1631).
(2) في ت: "وعن مجاهد في قوله".
(3) في أ: "يعمل".
(4) معالم التنزيل للبغوي (7/9).
(5) في ت، س، أ: "عز وجل".
(6) في ت: "رواه".
(7) المسند (3/332) وصحيح مسلم برقم (665).

(6/566)

فقال لهم النبي صلى الله عليه وسلم: "إن آثاركم تُكْتبُ". فلم ينتقلوا.
انفرد بإخراجه الترمذي (1) عند تفسير هذه الآية الكريمة، عن محمد بن الوزير، به . (2) ثم قال: "حسن غريب من حديث الثوري" . (3)
ورواه ابن جرير، عن سليمان بن عمر بن خالد الرقي، عن ابن المبارك، عن سفيان الثوري، عن طريف -وهو ابن شهاب أبو سفيان السعدي-عن أبي نضرة، به . (4)
وقد رُوِيَ من غير طريق الثوري، فقال الحافظ أبو بكر البزار:
حدثنا عباد بن زياد الساجي، حدثنا عثمان بن عمر، حدثنا شعبة، عن سعيد الجُرَيري، عن أبي نضرة، عن أبي سعيد قال: إن بني سَلَمة شَكوا إلى رسول الله صلى الله عليه وسلم بعد منازلهم من المسجد، فنزلت: { وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } ، فأقاموا في مكانهم.
وحدثنا ابن المثنى (5) ، حدثنا عبد الأعلى، حدثنا الجريري، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم، بنحوه.
وفيه غرابة من حيث ذكْرُ نزول هذه الآية، والسورة بكمالها مكية، فالله أعلم.
الحديث الثالث: قال ابن جرير:
حدثنا نصر بن علي الجَهْضَمِي، حدثنا أبو أحمد الزبيري، حدثنا إسرائيل، عن سِمَاك، عن عِكْرِمَة، عن (6) ابن عباس قال: كانت منازل الأنصار متباعدة من المسجد، فأرادوا أن ينتقلوا إلى المسجد، فنزلت: { وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } فقالوا: نثبت مكاننا. هكذا رواه وليس فيه شيء مرفوع . (7)
ورواه الطبراني عن عبد الله بن محمد بن سعيد بن أبي مريم، عن محمد بن يوسف الفريابي، عن إسرائيل، عن سِمَاك، عن سعيد بن جبير، عن ابن عباس قال: كانت الأنصار بعيدة منازلهم من المسجد، فأرادوا أن يتحولوا إلى المسجد، فنزلت: { وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } فثبتوا في منازلهم . (8)
الحديث الرابع: قال (9) الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثني حُيَيّ بن عبد الله، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو قال: توفي رجل بالمدينة، فصلى عليه النبي صلى الله عليه وسلم وقال: "يا ليته مات في غير مولده". فقال رجل من الناس ولم يا رسول الله؟ فقال رسول الله (10) صلى الله عليه وسلم: "إن الرجل إذا توفي في غير مولده، قِيس له من مولده إلى منقطع أثره
__________
(1) في أ: "مسلم".
(2) سنن الترمذي برقم (3226).
(3) في ت: "أخرجه الترمذي وقال: حديث حسن غريب".
(4) تفسير الطبري (22/100).
(5) في س، أ: "وحدثناه محمد بن المثني".
(6) في ت: "رواه ابن جرير بإسناده إلى".
(7) تفسير الطبري (22/100).
(8) المعجم الكبير (12/8) وشيخه عبد الله بن محمد بن سعيد بن أبي مريم ضعيف.
(9) في ت: "رواه".
(10) في ت، س: "النبي".

(6/567)

في الجنة".
ورواه النسائي عن يونس بن عبد الأعلى، وابن ماجه عن حرملة، كلاهما عن ابن وهب، عن حيي بن (1) عبد الله، به . (2)
وقال (3) ابن جرير: حدثنا ابن حميد، حدثنا أبو تُمَيْلَةَ، حدثنا الحسين، عن ثابت قال: مشيت مع أنس فأسرعت المشي، فأخذ بيدي فمشينا رويدًا، فلما قضينا الصلاة قال أنس: مشيت مع زيد بن ثابت فأسرعت المشي، فقال: يا أنس، أما شَعَرْتَ أن الآثار تكتب؟ أما شَعَرْتَ أن الآثار تكتب؟ (4) .
وهذا القول لا تنافي بينه وبين الأول، بل في هذا تنبيه ودلالة على ذلك (5) بطريق الأولى والأحرى، فإنه إذا كانت هذه الآثار تُكتَب، فلأن تُكْتَبَ تلك التي فيها قُدوة بهم من خير أو شر بطريق الأولى، والله أعلم.
وقوله: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } أي: جميع الكائنات مكتوب في كتاب مسطور مضبوط في لوح محفوظ، والإمام المبين هاهنا هو أم الكتاب. قاله مجاهد، وقتادة، وعبد الرحمن بن زيد بن أسلم، وكذا في قوله تعالى: { يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ } [الإسراء: 71] أي: بكتاب أعمالهم الشاهد عليهم بما عملوه من خير و شر، كما قال تعالى: { وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ } [الزمر: 69] ، وقال تعالى: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف: 49] .
__________
(1) في أ: "عن".
(2) المسند (2/177) وسنن النسائي (4/7) وسنن ابن ماجه برقم (1614).
(3) في ت: "وروى".
(4) تفسير الطبري (22/100).
(5) في أ: "ذاك".

(6/568)


يس - تفسير ابن كثير

وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ (17)

{ وَاضْرِبْ لَهُمْ مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا وَمَا أَنزلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ (17) } .
يقول تعالى: واضرب -يا محمد-لقومك الذين كذبوك { مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ } .
قال ابن إسحاق -فيما بلغه عن ابن عباس، وكعب الأحبار، ووهب بن منبه-: إنها مدينة أنطاكية، وكان بها ملك يقال له: أنطيخس بن أنطيخس بن أنطيخس، وكان يعبد الأصنام، فبعث الله إليه ثلاثة من الرسل، وهم: صادق وصدوق وشلوم، (1) فكذبهم.
__________
(1) في ت: "وشكوم".

(6/568)

قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19)

وهكذا رُوي عن بُرَيدة بن الحُصَيب، وعِكْرِمَة، وقتادة، والزهري: أنها أنطاكية.
وقد استشكل بعض الأئمة كونَها أنطاكية، بما سنذكره بعد تمام القصة، إن شاء الله تعالى.
وقوله: { إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا } أي: بادروهما بالتكذيب، { فَعَزَّزْنَا بِثَالِثٍ } أي: قويناهما (1) وشددنا أزرهما برسول ثالث.
قال ابن جُرَيْج، عن وهب بن سليمان، عن شعيب الجبائي قال: كان اسم الرسولين الأولين شمعون ويوحنا، واسم الثالث بولص، والقرية أنطاكية.
{ فَقَالُوا } أي: لأهل تلك القرية: { إِنَّا إِلَيْكُمْ مُرْسَلُونَ } أي: من ربكم الذي خلقكم، نأمركم بعبادته وحده لا شريك له. قاله أبو العالية.
وزعم قتادة بن دعامة: أنهم كانوا رسل المسيح، عليه السلام، إلى أهل أنطاكية. { قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا } أي: فكيف أوحيَ إليكم وأنتم بشر ونحن بشر، فلم لا أوحيَ إلينا مثلكم؟ ولو كنتم رسلا لكنتم ملائكة. وهذه شبه (2) كثير من الأمم المكذبة، كما أخبر الله تعالى عنهم في قوله: { ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا } [التغابن: 6] ، فاستعجبوا (3) من ذلك وأنكروه. وقوله: { قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } [إبراهيم: 10] . وقوله حكاية عنهم في قوله: { وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ } [المؤمنون: 34] ، { وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا } ؟ [الإسراء: 94] . ولهذا قال هؤلاء: { مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا وَمَا أَنزلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا تَكْذِبُونَ * قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ } أي: أجابتهم رسلهم الثلاثة قائلين: الله يعلم أنا رسله إليكم، ولو كنا كَذَبة عليه لانتقم منا أشد الانتقام، ولكنه سيعزنا وينصرنا عليكم، وستعلمون لمن تكون عاقبة الدار، كقوله تعالى: { قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ } [العنكبوت: 52] . (4)
{ وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ } يقولون إنما علينا أن نبلغكم ما أرسلنا به إليكم، فإذا أطعتم كانت لكم السعادة في الدنيا والآخرة، وإن لم تجيبوا فستعلمون غِبَّ ذلك ،والله أعلم.
{ قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19) }
فعند ذلك قال لهم أهل القرية: { إِنَّا تَطَيَّرْنَا بِكُمْ } أي: لم نرَ على وجوهكم خيرًا في عيشنا.
وقال قتادة: يقولون إن أصابنا شر فإنما هو من أجلكم.
وقال مجاهد: يقولون: لم يدخل مثلكم إلى قرية إلا عذب أهلها.
{ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ } : قال قتادة: بالحجارة. وقال مجاهد: بالشتم.
__________
(1) في ت: "قويناهما بثالث".
(2) في ت، س: "شبهة".
(3) في ت، س: "أي استعجبوا".
(4) في ت، س، أ، هـ: "يعلم ما في السموات وما في الأرض" والصواب ما أثبتناه.

(6/569)

وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ (21) وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22) أَأَتَّخِذُ مِنْ دُونِهِ آَلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ (24) إِنِّي آَمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25)

{ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ } أي: عقوبة شديدة. فقالت لهم رسلهم: { طَائِرُكُمْ مَعَكُمْ } أي: مردود عليكم، كقوله تعالى في قوم فرعون: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } [الأعراف: 131] ، وقال قوم صالح: (1) { اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ } [النمل: 47] . وقال قتادة، ووهب بن منبه: أي أعمالكم معكم. وقال تعالى: { وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا } [النساء: 78] .
وقوله: { أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } أي: من أجل أنا ذكرناكم وأمرناكم بتوحيد الله وإخلاص العبادة له، قابلتمونا بهذا الكلام، وتوعدتمونا وتهددتمونا؟ بل أنتم قوم مسرفون.
وقال قتادة: أي إن ذكرناكم بالله تطيرتم بنا، بل أنتم قوم مسرفون.
{ وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ (21) وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22) أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلا يُنْقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلالٍ مُبِينٍ (24) إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25) } .
قال ابن إسحاق -فيما بلغه عن ابن عباس وكعب الأحبار ووهب بن منبه-: إن أهل القرية هَمّوا بقتل رسلهم فجاءهم رجل من أقصى المدينة يسعى، أي: لينصرهم من قومه -قالوا: وهو حبيب، وكان يعمل الجرير -وهو (2) الحبال-وكان رجلا سقيما (3) قد أسرع فيه الجذام، وكان كثير الصدقة، يتصدق بنصف كسبه، مستقيم النظرة . (4)
وقال ابن إسحاق عن رجل سماه، عن الحكم، عن مِقْسَم -أو: عن مجاهد-عن ابن عباس قال: [كان] (5) اسم صاحب يس حبيب، وكان الجذام قد أسرع فيه.
وقال الثوري، عن عاصم الأحول، عن أبي مجْلَز: كان اسمه حبيب بن مري.
وقال شبيب بن بشر، (6) عن عِكْرِمَة، عن ابن عباس [أيضا] (7) قال: اسم صاحب يس حبيب النجار، فقتله قومه.
وقال السدي: كان قَصَّارا. وقال عمر بن الحكم: كان إسكافا. وقال قتادة: كان يتعبد في غار هناك.
{ قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ } : يحض قومه على اتباع الرسل الذين أتوهم، { اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا } أي: على إبلاغ الرسالة، { وَهُمْ مُهْتَدُونَ } فيما يدعونكم إليه، من عبادة الله وحده لا شريك له.
__________
(1) في ت، س: "لوط" وفي أ: "شعيب".
(2) في ت، س، أ: "يعنى".
(3) في أ: "مستقيما".
(4) في أ: "الفطرة".
(5) زيادة من ت، س.
(6) في أ: "بشير".
(7) زيادة من ت.

(6/570)

قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ (27)

{ وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي } أي: وما يمنعني من إخلاص العبادة للذي خلقني وحده لا شريك له، { وَإِلَيْهِ تُرْجَعُونَ } أي: يوم المعاد، فيجازيكم على أعمالكم، إن خيرًا فخير، وإن شرًّا فشر.
{ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً } ؟ استفهام إنكار وتوبيخ وتقريع، { إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلا يُنْقِذُونِ } أي: هذه الآلهة التي تعبدونها من دونه لا يملكون من الأمر شيئا. فإن الله لو أرادني بسوء، { فَلا كَاشِفَ لَهُ إِلا هُوَ } [يونس : 107] وهذه الأصنام لا تملك دفع ذلك ولا منعه، ولا ينقذونني مما أنا فيه، { إِنِّي إِذًا لَفِي ضَلالٍ مُبِينٍ } أي: إن اتخذتها آلهة من دون الله.
وقوله: { إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ } : قال ابن إسحاق -فيما بلغه عن ابن عباس وكعب ووهب-يقول لقومه: { إِنِّي آمَنْتُ بِرَبِّكُمْ } الذي كفرتم به، { فَاسْمَعُونِ } أي: فاسمعوا قولي.
ويحتمل أن يكون خطابه للرسل بقوله: { إِنِّي آمَنْتُ بِرَبِّكُمْ } أي: الذي أرسلكم، { فَاسْمَعُونِ } أي: فاشهدوا لي بذلك عنده. وقد حكاه ابن جرير فقال: وقال آخرون: بل خاطب بذلك الرسل، وقال لهم: اسمعوا قولي، لتشهدوا لي بما أقول لكم عند ربي، إني [قد] (1) آمنت بربكم واتبعتكم . (2)
وهذا [القول] (3) الذي حكاه هؤلاء أظهر في المعنى، والله أعلم.
قال ابن إسحاق -فيما بلغه عن ابن عباس وكعب ووهب-: فلما قال ذلك وثبوا عليه وثبة رجل واحد فقتلوه، ولم يكن له أحد يمنع عنه.
وقال قتادة: جعلوا يرجمونه بالحجارة، وهو يقول: "اللهم اهد قومي، فإنهم لا يعلمون". فلم يزالوا به حتى أقعصوه وهو يقول كذلك، فقتلوه، رحمه الله.
{ قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ (27) }
__________
(1) زيادة من ت.
(2) تفسير الطبري (22/104).
(3) زيادة من ت.

(6/571)


يس - تفسير ابن كثير

وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ (28) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29)

{ وَمَا أَنزلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنزلِينَ (28) إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29) } .
قال محمد بن إسحاق، عن بعض أصحابه، عن ابن مسعود: إنهم وطئوه بأرجلهم حتى خرج قُصْبُه من دبره وقال الله له: { ادْخُلِ الْجَنَّةَ } ، فدخلها فهو يرزق منها، قد أذهب الله عنه سُقْم الدنيا وحزنها ونَصَبها.
وقال مجاهد: قيل لحبيب النجار: ادخل الجنة. وذلك أنه قُتل فوجبت له (1) ، فلما رأى الثواب { قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ } .
قال قتادة: لا تلقى المؤمن إلا ناصحا، لا تلقاه غاشا؛ لَمَّا عاين [ما عاين] (2) من كرامة الله
__________
(1) في ت، س، أ: "له الجنة".
(2) زيادة من ت، أ.

(6/571)

{ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } . تمنى على الله أن يعلم قومه ما عاين من كرامة الله [له]، (1) وما هجم عليه.
وقال ابن عباس: نصح قومه في حياته بقوله: { يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ } [يس: 20] ، وبعد مماته في قوله: { يَا لَيْتَ قَوْمِي يَعْلَمُونَ * بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } رواه ابن أبي حاتم.
وقال سفيان الثوري، عن عاصم الأحول، عن أبي مِجْلَز: { بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } بإيماني بربي وتصديقي المرسلين.
ومقصوده أنهم لو اطلعوا على ما حصل من هذا الثواب والجزاء والنعيم المقيم، لقادهم ذلك إلى اتباع الرسل، فرحمه الله ورضي عنه، فلقد كان حريصا على هداية قومه.
قال (2) ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عبيد الله، حدثنا ابن جابر -وهو محمد-عن (3) عبد الملك -يعني: ابن عمير-قال: قال عروة بن مسعود الثقفي للنبي صلى الله عليه وسلم: ابعثني إلى قومي أدعوهم إلى الإسلام. فقال رسول الله صلى الله عليه وسلم: "إني أخاف أن يقتلوك". فقال: لو وجدوني نائما ما أيقظوني. فقال له رسول الله صلى الله عليه وسلم: "انطلق". فانطلق فمر على اللات والعزى، فقال: لأصبحَنَّك غدًا بما يسوءك. فغضبت ثقيف، فقال: يا معشر ثقيف، إن اللات لا لات، وإن العُزى لا عُزى، أسلموا تسلموا. يا معشر الأحلاف، إن العزى لا عزى، وإن اللات لا لات، أسلموا تسلموا. قال ذلك ثلاث مرات، فرماه رجل فأصاب أكْحَله فقتله، فبلغ رسولَ الله صلى الله عليه وسلم فقال: "هذا مثله كمثل صاحب يس، { قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ * بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } (4)
وقال محمد بن إسحاق، عن عبد الله بن عبد الرحمن بن مَعْمَر بن حَزْم: أنه حدث عن كعب الأحبار: أنه ذكر له حبيب بن زيد بن عاصم -أخو بني مازن بن النجار-الذي كان مسيلمة الكذاب قَطَّعه باليمامة، حين جعل يسأله عن رسول الله صلى الله عليه وسلم، فجعل يقول: أتشهد أن محمدا رسول الله؟ فيقول: نعم. ثم يقول: أتشهد أني رسول الله؟ فيقول: لا أسمع. فيقول له مسيلمة: أتسمع هذا ولا تسمع ذاك؟ فيقول: نعم. فجعل يُقَطِّعه عضوا عضوا، كلما سأله لم يزده على ذلك حتى مات في يديه. فقال كعب حين قيل له: اسمه حبيب، وكان والله صاحب يس اسمه حبيب . (5)
وقوله: { وَمَا أَنزلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنزلِينَ } : يخبر تعالى أنه انتقم من قومه بعد قتلهم إياه، غضبًا منه تعالى عليهم؛ لأنهم كذبوا رسله، وقتلوا وليه. ويذكر تعالى: أنه ما أنزل عليهم، وما احتاج في إهلاكه إياهم إلى إنزال جند من الملائكة عليهم، بل الأمر كان أيسر من ذلك. قاله ابن مسعود، فيما رواه ابن إسحاق، عن بعض أصحابه، عنه أنه قال في قوله: { وَمَا أَنزلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنزلِينَ } أي: ما كاثرناهم بالجموع الأمر
__________
(1) زيادة من أ.
(2) في ت: "روى".
(3) في أ: "بن".
(4) ورواه الحاكم في المستدرك (3/615) والطبراني في المعجم الكبير (17/148) من طريق ابن لهيعة، عن أبي الأسود، عن عروة بن الزبير، بنحوه. ورواه الطبراني في المعجم الكبير (17/148) من طريق موسى بن عقبة، عن الزهري، بنحوه. وقال الهيثمى في المجمع (9/386) : "وكلاهما مرسل، وإسنادهما حسن".
(5) رواه الطبري في تفسيره (22/103).

(6/572)

كان أيسر علينا من ذلك، { إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ } قال: فأهلك الله ذلك الملك، وأهلك أهل أنطاكية، فبادوا عن وجه الأرض، فلم يبق (1) منهم باقية.
وقيل: { وَمَا كُنَّا مُنزلِينَ } أي: وما كنا ننزل الملائكة على الأمم إذا أهلكناهم، بل نبعث عليهم عذابًا يدمرهم.
وقيل: المعنى في قوله: { وَمَا أَنزلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ } أي: من رسالة أخرى إليهم. قاله مجاهد وقتادة. قال قتادة: فلا والله ما عاتب الله قومه بعد قتله، { إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ } .
قال ابن جرير: والأول أصح؛ لأن الرسالة لا تسمى جندًا.
قال المفسرون: بعث الله إليهم جبريل، عليه السلام، فأخذ بعضادتي باب بلدهم، ثم صاح بهم صيحة واحدة فإذا هم خامدون عن آخرهم، لم يبق فيهم روح تتردد في جسد.
وقد تقدم عن كثير من السلف أن هذه القرية هي أنطاكية، وأن هؤلاء الثلاثة كانوا رسلا من عند المسيح، عليه السلام، كما نص عليه قتادة وغيره، وهو الذي لم يذكر عن (2) واحد من متأخري المفسرين غيره، وفي ذلك نظر من وجوه:
أحدها: أن ظاهر القصة يدل على أن هؤلاء كانوا رسل الله، عز وجل، لا من جهة المسيح، كما قال تعالى: { إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ } إلى أن قالوا: { رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ * وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ } [يس: 14-17] . ولو كان هؤلاء من الحواريين لقالوا عبارة تناسب أنهم من عند المسيح، عليه السلام، والله أعلم. ثم لو كانوا رسل المسيح لما قالوا لهم: { مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا } [يس:15] .
الثاني: أن أهل أنطاكية آمنوا برسل المسيح إليهم، وكانوا أول مدينة آمنت بالمسيح؛ ولهذا كانت عند النصارى إحدى المدائن الأربعة اللاتي فيهن بتَاركة، وهن القدس لأنها بلد المسيح، وأنطاكية لأنها أول بلدة آمنت بالمسيح عن آخر أهلها، والإسكندرية لأن فيها (3) اصطلحوا على اتخاذ البتاركة والمطارنة والأساقفة والقساوسة (4) والشمامسة والرهابين. ثم رومية لأنها مدينة الملك قسطنطين الذي نصر دينهم وأطَّدَه. ولما ابتنى القسطنطينية نقلوا البترك من رومية إليها، كما ذكره غير واحد ممن ذكر تواريخهم كسعيد بن بطريق وغيره من أهل الكتاب والمسلمين، فإذا تقرر أن أنطاكية أول مدينة آمنت، فأهل هذه القرية قد ذكر الله تعالى أنهم كذبوا رسله (5) ، وأنه أهلكهم بصيحة واحدة أخمدتهم (6) ، فالله أعلم.
الثالث: أن قصة أنطاكية مع الحواريين أصحاب المسيح بعد نزول التوراة، وقد ذكر أبو سعيد الخدري وغير واحد من السلف: أن الله تعالى بعد إنزاله التوراة لم يهلك أمة من الأمم عن آخرهم بعذاب يبعثه عليهم، بل أمر المؤمنين بعد ذلك بقتال المشركين، ذكروه عند قوله تعالى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى } [القصص: 43] . فعلى هذا يتعين أن هذه القرية
__________
(1) في س: "تبق".
(2) في أ: "غير"
(3) في ت، س: "منها".
(4) في ت، س: "القساقسة".
(5) في ت: "رسلهم".
(6) في ت، س: "أخذتهم".

(6/573)

يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (30) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ (31) وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32)

المذكورة في القرآن [العظيم] (1) قرية أخرى غير أنطاكية، كما أطلق ذلك غير واحد من السلف أيضا. أو تكون أنطاكية إن كان لفظها محفوظا في هذه القصة مدينة أخرى غير هذه المشهورة المعروفة، فإن هذه لم يعرف أنها أهلكت لا في الملة النصرانية ولا قبل ذلك، والله، سبحانه وتعالى، أعلم.
فأما الحديث الذي رواه الحافظ أبو القاسم الطبراني: حدثنا الحسين بن إسحاق التُّسْتري، حدثنا الحسين بن أبي السري العسقلاني، حدثنا حُسَين الأشقر، حدثنا ابن عُيَيْنة، عن ابن أبي نَجِيح، عن مجاهد، عن (2) ابن عباس، عن النبي صلى الله عليه وسلم قال: "السُّبَّق ثلاثة: فالسابق إلى موسى يوشع بن نون، والسابق إلى عيسى صاحب يس، والسابق إلى محمد علي بن أبي طالب" ، (3) فإنه حديث منكر، لا يعرف إلا من طريق (4) حسين الأشقر، وهو شيعي متروك، [والله أعلم] . (5)
{ يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ (30) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ (31) وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32) }
قال علي بن أبي طلحة، عن ابن عباس في قوله: { يَا حَسْرَةً عَلَى الْعِبَادِ } أي: يا ويل العباد.
وقال قتادة: { يَا حَسْرَةً عَلَى الْعِبَادِ } : أي يا حسرة العباد على أنفسها، على ما ضيعت من أمر الله، فرطت في جنب الله. قال: وفي بعض القراءة: "يا حسرة (6) العباد على أنفسها".
ومعنى هذا: يا حسرتهم وندامتهم يوم القيامة إذا عاينوا العذاب، كيف كذبوا رسل الله، وخالفوا أمر الله، فإنهم كانوا في الدار الدنيا المكذبون منهم.
{ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: يكذبونه ويستهزئون به، ويجحدون ما أرسل به من الحق.
ثم قال تعالى: { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ } أي: ألم يتعظوا بمن أهلك الله قبلهم من المكذبين للرسل، كيف لم تكن لهم إلى هذه الدنيا كرة ولا رجعة، ولم يكن الأمر كما زعم كثير من جهلتهم وفَجَرتهم من (7) قولهم: { إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } [المؤمنون: 37] ، وهم القائلون بالدور من الدهرية، وهم الذين يعتقدون جهلا منهم أنهم يعودون إلى الدنيا كما كانوا فيها، فرد الله تعالى عليهم باطلهم، فقال: { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ } .
وقوله: { وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } أي: وإن جميع الأمم الماضية والآتية ستحضر
__________
(1) زيادة من ت.
(2) في ت: "رواه الحافظ الطبراني بإسناده إلى".
(3) المعجم الكبير (11/93) ورواه ابن مردويه في تفسيره، والعقيلي في الضعفاء كما في تخريج الكشاف للزيلعي (3/162) من طريق حسين الأشقر، به، وأعله العقيلي بحسين الأشعري كما ذكر الحافظ ابن كثير هنا وقال: "إنه شيعي متروك ولا يعرف هذا إلا من جهته، وهو حديث منكر".
(4) في أ: "حديث".
(5) زيادة من ت، س.
(6) في ت، س، أ: "حسرة على".
(7) في أ: "مثل".

(6/574)

وَآَيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ (35) سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ (36) وَآَيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39) لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40)

للحساب يوم القيام بين يدي الله، عز وجل، فيجازيهم بأعمالهم كلها خيرها وشرها، ومعنى هذه كقوله تعالى: { وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ } [هود: 111] .
وقد اختلف القراء في أداء هذا الحرف؛ فمنهم مَنْ قرأ: "وَإن كل لَمَا" بالتخفيف، فعنده أن "إن" للإثبات، ومنهم مَنْ شدد "لَمَّا"، وجعل "إن" نافية، و "لمَّا" بمعنى "إلا" تقديره: وما كل إلا جميع لدينا محضرون، ومعنى القراءتين واحد، والله أعلم.
{ وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ (35) سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ (36) } .
يقول تعالى: { وَآيَةٌ لَهُمُ } أي: دلالة لهم على وجود الصانع وقدرته التامة وإحيائه الموتى { الأرْضُ الْمَيْتَةُ } أي: إذا كانت ميتة هامدة لا شيء فيها من النبات، فإذا أنزل الله عليها الماء اهتزت وربت، وأنبتت من كل زوج بهيج؛ ولهذا قال: { أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ } أي: جعلناه رزقا لهم ولأنعامهم، { وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ } أي: جعلنا فيها أنهارًا سارحة في أمكنة، يحتاجون إليها ليأكلوا من ثمره. لما امتن على خلقه بإيجاد الزروع لهم عَطَف بذكر الثمار وتنوعها وأصنافها.
وقوله: { وَمَا عَمِلَتْهُ أَيْدِيهِمْ } أي: وما ذاك كله إلا من رحمة الله بهم، لا بسعيهم ولا كدهم، ولا بحولهم وقوتهم. قاله ابن عباس وقتادة؛ ولهذا قال: { أَفَلا يَشْكُرُونَ } ؟ أي: فهلا يشكرونه على ما أنعم به عليهم من هذه النعم التي لا تعد ولا تحصى؟ واختار ابن جرير -بل جزم به، ولم يحك غيره إلا احتمالا-أن "ما" في قوله: { وَمَا عَمِلَتْهُ أَيْدِيهِمْ } بمعنى: "الذي"، تقديره: ليأكلوا من ثمره ومما عملته أيديهم، أي: غرسوه ونصبوه، قال: وهي كذلك في قراءة ابن مسعود { لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ } .
ثم قال: { سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ } أي: من زروع وثمار ونبات. { وَمِنْ أَنْفُسِهِمْ } فجعلهم ذكرًا وأنثى، { وَمِمَّا لا يَعْلَمُونَ } أي: من مخلوقات شتى لا يعرفونها، كما قال تعالى: { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ } [الذاريات: 49] .
{ وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39) لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40) }
يقول تعالى: ومن الدلالة لهم على قدرته تعالى العظيمة خلق الليل والنهار، هذا بظلامه وهذا

(6/575)

بضيائه، وجعلهما يتعاقبان، يجيء هذا فيذهب هذا، ويذهب هذا فيجيء هذا، كما قال: { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } [الأعراف: 54] ؛ ولهذا قال عز وجل هاهنا: { وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ } أي: نصرمه منه فيذهب، فيقبل الليل؛ ولهذا قال: { فَإِذَا هُمْ مُظْلِمُونَ } كما جاء في الحديث: "إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا، وغربت الشمس، فقد أفطر الصائم" . (1)
هذا هو الظاهر من الآية، وزعم قتادة أنها كقوله تعالى: { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ } [الحج : 61] وقد ضعف ابن جرير قولَ قتادة هاهنا، وقال: إنما معنى الإيلاج: الأخذ من هذا في هذا، وليس هذا مرادًا في هذه الآية. وهذا الذي قاله ابن جرير حق.
وقوله: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } ، في معنى قوله: { لِمُسْتَقَرٍّ لَهَا } قولان:
أحدهما: أن المراد: مستقرها المكاني، وهو تحت العرش مما يلي الأرض في ذلك الجانب، وهي أينما كانت فهي تحت العرش وجميع المخلوقات؛ لأنه سقفها، وليس بكرة كما يزعمه كثير من أرباب الهيئة، وإنما هو قبة ذات قوائم تحمله الملائكة، وهو فوق العالم مما يلي رؤوس الناس، فالشمس إذا كانت في قبة الفلك وقت الظهيرة تكون أقرب ما تكون من العرش، فإذا استدارت في فلكها الرابع إلى مقابلة هذا المقام، وهو وقت نصف الليل، صارت أبعد ما تكون من العرش، فحينئذ تسجد وتستأذن في الطلوع، كما جاءت بذلك الأحاديث.
قال البخاري: حدثنا أبو نُعَيْم، حدثنا الأعمش، عن إبراهيم [التيمي]، (2) عن أبيه، عن أبي ذر، رضي الله عنه، قال: كنت مع النبي صلى الله عليه وسلم في المسجد عند غروب الشمس، فقال: "يا أبا ذر، أتدري أين تغربُ الشمس؟" قلت: الله ورسوله أعلم. قال: "فإنها تذهب حتى تسجد تحت العرش، فذلك قوله: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } .
حدثنا عبد الله بن الزبير الحُميديّ، حدثنا وَكِيع عن الأعمش، عن إبراهيم، عن أبيه، عن أبي ذر قال: سألت رسول الله صلى الله عليه وسلم عن قوله: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } ، قال: "مستقرها تحت العرش" . (3)
كذا أورده هاهنا. وقد أخرجه في أماكن متعددة (4) ، ورواه بقية الجماعة إلا ابن ماجه، من طرق، عن الأعمش، به. (5)
وقال (6) الإمام أحمد: حدثنا محمد بن عبيد، حدثنا الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر قال: كنت مع رسول الله صلى الله عليه وسلم في المسجد حين وجبت الشمس، فقال: "يا أبا ذر، أتدري أين تذهب الشمس؟" قلت: الله ورسوله أعلم. قال: "فإنها تذهب حتى تسجد بين يدي
__________
(1) رواه البخاري في صحيحه برقم (1954) ومسلم في صحيحه برقم (1100) من حديث عمر رضي الله عنه.
(2) زيادة من ت، س، أ.
(3) صحيح البخاري برقم (4802، 4803).
(4) صحيح البخاري برقم (3199، 7424، 7433).
(5) صحيح مسلم برقم (159) وسنن أبي داود برقم (4002) وسنن الترمذي برقم (3227) والنسائي في السنن الكبرى برقم (11430).
(6) في ت: "وروى".

(6/576)

ربها عز وجل، فتستأذن في الرجوع فيؤذن لها، وكأنها قد قيل لها: ارجعي من حيث جئت. فترجع إلى مطلعها، وذلك مستقرها، ثم قرأ: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (1)
وقال سفيان الثوري، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم لأبي ذر حين غربت الشمس: "أتدري أين هذا؟" قلت: الله ورسوله أعلم. قال: "فإنها تذهب حتى تسجد تحت العرش، فتستأذن فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، ويقال لها: ارجعي من حيث جئت. فتطلع من مغربها، فذلك قوله: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن أبي إسحاق، عن وهب بن جابر، عن عبد الله بن عمرو قال في قوله: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } ، قال: إن الشمس تطلع فتردها ذنوب بني آدم، حتى إذا غربت سلَّمت وسجدت واستأذنت فيؤذن لها، حتى إذا كان يوم غربت فسلمت وسجدت، واستأذنت فلا يؤذن لها، فتقول: إن المسير بعيد وإني إلا يؤذن لي لا أبلغ، فتحبس ما شاء الله أن تحبس، ثم يقال لها: "اطلعي من حيث غربت". قال: "فمن يومئذ إلى يوم القيامة لا ينفع نفسًا إيمانها، لم تكن آمنت من قبل، أو كسبت في إيمانها خيرًا" . (3)
وقيل: المراد بقوله: { لِمُسْتَقَرٍّ لَهَا } هو انتهاء سيرها وهو غاية ارتفاعها في السماء في الصيف وهو أوجها، ثم غاية انخفاضها في الشتاء وهو الحضيض.
والقول الثاني: أن المراد بمستقرها هو: منتهى سيرها، وهو يوم القيامة، يبطل سيرها وتسكن حركتها وتكور، وينتهي هذا العالم إلى غايته، وهذا هو مستقرها الزماني.
قال قتادة: { لِمُسْتَقَرٍّ لَهَا } أي: لوقتها ولأجل لا تعدوه.
وقيل: المراد: أنها لا تزال تنتقل في مطالعها الصيفية إلى مدة لا تزيد عليها، يروى هذا عن عبد الله بن عمرو.
وقرأ ابن مسعود، وابن عباس: "وَالشَّمْسُ تَجْرِي لا مُسْتَقَرَّ لَهَا" أي: لا قرار لها ولا سكون، بل هي سائرة ليلا ونهارًا، لا تفتر ولا تقف. كما قال تعالى: { وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ } [إبراهيم: 33] أي: لا يفتران ولا يقفان إلى يوم القيامة.
{ ذَلِكَ تَقْدِيرُ الْعَزِيزِ } أي: الذي لا يخالَف ولا يُمانَع، { الْعَلِيم } بجميع الحركات والسكنات، وقد قدر ذلك وقَنَّنَه على منوال لا اختلاف فيه ولا تعاكس، كما قال تعالى: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [الأنعام: 96] . وهكذا ختم آية (4) حم السجدة" بقوله: { ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [فصلت: 12] . ثم قال: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ } أي: جعلناه يسير سيرًا آخر يستدل به على مضي الشهور، كما أن
__________
(1) المسند (5/152).
(2) في ت: "واسالنا"
(3) تفسير عبد الرزاق (2/115) ورواه أبو الشيخ في العظمة برقم (628) من طريق عبد الرزاق.
(4) في ت: "ختم آخر آية".

(6/577)

الشمس يعرف بها الليل والنهار، كما قال تعالى: { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } [البقرة: 189] ، وقال { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ } الآية [يونس: 5] ، وقال: { وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا } [الإسراء: 12] ، فجعل الشمس لها ضوء يخصها، والقمر (1) له نور يخصه، وفاوت بين سير هذه وهذا، فالشمس تطلع كل يوم وتغرب في آخره على ضوء واحد، ولكن تنتقل في مطالعها ومغاربها صيفًا وشتاء، يطول بسبب ذلك النهار ويقصر الليل، ثم يطول الليل ويقصر النهار، وجعل سلطانها بالنهار، فهي كوكب نهاري. وأما القمر، فقدره منازل، يطلع في أول ليلة من الشهر ضئيلا قليل النور، ثم يزداد نورًا في الليلة الثانية، ويرتفع (2) منزلة، ثم كلما ارتفع ازداد ضياء، وإن كان مقتبسًا من الشمس، حتى يتكامل نوره (3) في الليلة الرابعة عشرة، ثم يشرع في النقص إلى آخر الشهر، حتى يصير كالعرجون القديم.
قال ابن عباس: وهو أصل العِذْق.
وقال مجاهد: العرجون القديم: أي العذق اليابس.
يعني ابن عباس: أصل العنقود من الرطب إذا عتق ويبس وانحنى، وكذا قال غيرهما. ثم بعد هذا يبديه الله جديدًا في أول الشهر الآخر، والعرب تسمي كل ثلاث (4) ليال من الشهر باسم باعتبار القمر، فيسمون الثلاث الأول "غُرَر" واللواتي بعدها "نفل"، واللواتي بعدها "تُسع"؛ لأن أخراهن التاسعة، واللواتي بعدها "عُشَر"؛ لأن أولاهن العاشرة، واللواتي بعدها "البيض"؛ لأن ضوء القمر فيهن إلى آخرهن، واللواتي بعدهن "دُرَع" جمع دَرْعاء؛ لأن أولهن سُود (5) ؛ لتأخر القمر في أولهن، ومنه الشاة الدرعاء وهي التي رأسها أسود. وبعدهن ثلاث "ظُلم" ثم ثلاث "حَنَادس"، وثلاث "دآدئ" (6) وثلاث "مَحاق"؛ لانمحاق القمر أواخر الشهر فيهن. وكان أبو عُبيد (7) ينكر التُّسع والعشَر. كذا قال في كتاب "غريب المصنف".
وقوله: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } : قال مجاهد: لكل منهما حد لا يعدوه ولا يقصر دونه، إذا جاء سلطان هذا ذهب هذا، وإذا ذهب سلطان هذا جاء سلطان هذا.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الحسن في قوله: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } قال: ذلك ليلة الهلال.
وروى ابن أبي حاتم هاهنا عن عبد الله بن المبارك أنه قال: إن للريح جناحًا، وإن القمر يأوي إلى غلاف من الماء.
وقال الثوري، عن إسماعيل بن أبي خالد، عن أبي (8) صالح: لا يدرك هذا ضوء هذا، ولا هذا ضوء هذا . (9)
__________
(1) في س: "وللقمر".
(2) في ت: "فترتفع".
(3) في أ: "ضوؤه".
(4) في ت: "ثلاثه" وهو خطأ.
(5) في ت، أ: "أسود".
(6) في أ: "درارى".
(7) في أ: "أبو عبيدة".
(8) في ت، س: "أبو".
(9) في س: "لا يدرك هذا ضر هذا ولا هذا ضر هذا".

(6/578)

وقال عكرمة في قوله (1) { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } : يعني: أن لكل منهما سلطانا، فلا ينبغي للشمس أن تطلع بالليل.
وقوله: { وَلا اللَّيْلُ سَابِقُ النَّهَارِ } : يقول: لا ينبغي إذا كان الليلُ أن يكون ليل آخر حتى يكون النهار، فسلطان الشمس بالنهار، وسلطان القمر بالليل.
وقال الضحاك: لا يذهب الليل من هاهنا حتى يجيء النهار من هاهنا. وأومأ بيده إلى المشرق.
وقال مجاهد: { وَلا اللَّيْلُ سَابِقُ النَّهَارِ } يطلبان حثيثين، ينسلخ أحدهما من الآخر.
والمعنى في هذا: أنه لا فترة بين الليل والنهار، بل كل منهما يعقب الآخر بلا مهلة ولا تراخ؛ لأنهما مسخران دائبين يتطالبان طلبا حثِيثًا.
وقوله: { وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } يعني: الليل والنهار، والشمس والقمر، كلهم يسبحون، أي: يدورون في فلك السماء. قاله ابن عباس، وعِكْرِمة، والضحاك، والحسن، وقتادة، وعطاء الخراساني . (2)
وقال عبد الرحمن بن زيد بن أسلم: في فلك بين السماء والأرض. رواه ابن أبي حاتم، وهو غريب جدًّا، بل منكر.
قال ابن عباس وغير واحد من السلف: في فَلْكَةٍ كفَلْكَة المغْزَل.
وقال مجاهد: الفَلَك كحديد الرَّحَى، أو كفلكة المغزل، لا يدور المغزل إلا بها، ولا تدور إلا به.
__________
(1) زيادة من أ.
(2) في ت: "قاله ابن عباس وغيره".

(6/579)


يس - تفسير ابن كثير

وَآَيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42) وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ (43) إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ (44)

{ وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42) وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ (43) إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ (44) }
يقول تعالى: ودلالة لهم أيضًا على قدرته تعالى: تسخيره البحر ليحمل (1) السفن، فمن ذلك -بل أوله-سفينة نوح، عليه السلام، التي أنجاه الله تعالى فيها بمن معه من المؤمنين، الذين لم يبق على وجه الأرض من ذرية آدم غيرهم؛ ولهذا قال: { وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ } أي: آباءهم، { فِي الْفُلْكِ الْمَشْحُونِ } أي: في السفينة [الموقرة] (2) المملوءة من الأمتعة والحيوانات، التي أمره الله أن يحمل فيها من كل زوجين اثنين.
قال ابن عباس: المشحون: المُوقَر. وكذا قال سعيد بن جبير، والشعبي، وقتادة، [والضحاك] (3) والسدي.
وقال الضحاك، وقتادة، وابن زيد: وهي سفينة نوح، عليه السلام.
وقوله: { وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } : قال العَوْفي، عن ابن عباس: يعني بذلك: الإبل، فإنها سفن البر يحملون عليها ويركبونها. وكذا قال عكرمة، ومجاهد، والحسن، وقتادة -في رواية-عبد الله بن شَداد، وغيرهم . (4)
وقال السدي -في رواية-: هي الأنعام.
__________
(1) في أ: "ليحمل فيه".
(2) زيادة من ت، أ.
(3) زيادة من أ.
(4) في ت: "عكرمة وغيره".

(6/579)

وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45) وَمَا تَأْتِيهِمْ مِنْ آَيَةٍ مِنْ آَيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (46) وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ (47)

وقال ابن جرير: حدثنا الفضل بن الصباح، حدثنا محمد بن فضيل، عن عطاء، عن سعيد بن جُبَير (1) ، عن ابن عباس قال: تدرون ما { وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } ؟ قلنا: لا. قال: هي السفن، جعلت من بعد سفينة نوح على مثلها.
وكذا قال [غير واحد و] (2) أبو مالك، والضحاك، وقتادة، وأبو صالح، والسدي أيضًا: المراد بقوله: (3) { وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } : أي السفن.
ويُقَوِّي هذا المذهب في المعنى قوله تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ * لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } [الحاقة:11 ، 12] .
وقوله: { وَإِنْ نَشَأْ نُغْرِقْهُمْ } يعني: الذين في السفن، { فَلا صَرِيخَ لَهُمْ } أي: فلا مغيث لهم مما هم فيه، { وَلا هُمْ يُنْقَذُونَ } أي: مما أصابهم. { إِلا رَحْمَةً مِنَّا } وهذا استثناء منقطع، تقديره: ولكن برحمتنا نسيركم في البر والبحر، ونُسَلِّمكم إلى أجل مسمى؛ ولهذا قال: { وَمَتَاعًا إِلَى حِينٍ } أي: إلى وقت معلوم عند الله.
{ وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45) وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ (46) وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ (47) }
يقول تعالى مخبرًا عن تمادي المشركين في غيهم وضلالهم، وعدم اكتراثهم بذنوبهم التي أسلفوها، وما هم يستقبلون بين أيديهم يوم القيامة: { وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ } قال مجاهد: من الذنوب. وقال غيره بالعكس، { لَعَلَّكُمْ تُرْحَمُونَ } أي: لعل الله باتقائكم ذلك يرحمكم ويؤمنكم من عذابه. وتقدير كلامه: أنهم لا يجيبون إلى ذلك ويعرضون عنه. واكتفى عن ذلك بقوله: { وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ } أي: على التوحيد وصدق الرسل { إِلا كَانُوا عَنْهَا مُعْرِضِينَ } أي: لا يتأملونها ولا ينتفعون (4) بها.
وقوله: { وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ } أي: وإذا أمروا بالإنفاق مما رزقهم الله على الفقراء والمحاويج من المسلمين { قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا } أي: عن الذين آمنوا من الفقراء، أي: قالوا لمن أمرهم من المؤمنين بالإنفاق محاجين لهم فيما أمروهم به: { أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ } أي: وهؤلاء الذين أمرتمونا بالإنفاق عليهم، لو شاء الله لأغناهم ولأطعمهم من رزقه، فنحن نوافق مشيئة الله فيهم، { إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ } أي: في أمركم لنا بذلك.
قال ابن جرير: ويحتمل أن يكون من قول الله للكفار حين ناظروا المسلمين (5) وردوا عليهم، فقال لهم: { إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ } (6) ، وفي هذا نظر.
__________
(1) في ت: "وروى ابن جرير بإسناده".
(2) زيادة من ت.
(3) زيادة من أ.
(4) في أ: "ولا يشعرون".
(5) في أ: "المؤمنين".
(6) تفسير الطبري (23/9).

(6/580)

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49) فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50) وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ (51) قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53) فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (54)

{ وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49) فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50) }
يخبر تعالى عن استبعاد الكفرة لقيام الساعة في قولهم: { مَتَى هَذَا الْوَعْدُ [ إِنْ كُنْتُمْ صَادِقِينَ ] } ؟ (1) { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا } [الشورى: 18] ، قال الله تعالى: { مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ } أي: ما ينتظرون (2) إلا صيحة واحدة، وهذه -والله أعلم-نفخة الفزع، ينفخ في الصور نفخة الفزع، والناس في أسواقهم ومعايشهم يختصمون ويتشاجرون على عادتهم، فبينما هم كذلك إذ أمر الله تعالى إسرافيل فنفخ في الصور نفخة يُطَوِّلُها ويَمُدُّها، فلا يبقى أحد على وجه الأرض إلا أصغى ليتًا، ورفع ليتًا -وهي (3) صفحة العنق-يتسمع الصوت من قبل السماء. ثم يساق الموجودون من الناس إلى محشر القيامة بالنار، تحيط بهم من جوانبهم؛ ولهذا قال: { فَلا يَسْتَطِيعُونَ تَوْصِيَةً } أي: على ما يملكونه، الأمر أهم من ذلك، { وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ } .
وقد وردت هاهنا آثار وأحاديث ذكرناها في موضع آخر (4) ثم يكون (5) بعد هذا نفخة الصعق، التي تموت بها الأحياء كلهم ما عدا الحي القيوم، ثم بعد ذلك نفخة البعث.
{ وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ (51) قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53) فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ (54) }
هذه هي النفخة الثالثة (6) ، وهي نفخة البعث والنشور للقيام من الأجداث والقبور؛ ولهذا قال: { فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ } والنَّسلان هو: المشي السريع، كما قال تعالى: { يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ } [المعارج: 43] .
{ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } ؟ يعنون: [من] (7) قبورهم التي كانوا يعتقدون في الدار الدنيا أنهم لا يبعثون منها، فلما عاينوا ما كذبوه في محشرهم { قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } ، وهذا لا ينفي عذابهم في قبورهم؛ لأنه بالنسبة إلى ما بعده في الشدة كالرقاد.
وقال أُبَيّ بن كعب، ومجاهد، والحسن، وقتادة: ينامون نومة قبل البعث.
قال قتادة: وذلك بين النفختين.
فلذلك يقولون: { مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } ، فإذا قالوا ذلك أجابهم المؤمنون -قاله غير واحد من
__________
(1) زيادة من أ.
(2) في أ: "ما ينظرون".
(3) في أ: "وهو".
(4) عند تفسير الآية: 73 من سورة الأنعام.
(5) في ت، س، أ: "ثم يكون".
(6) في ت: "الثانية".
(7) زيادة من ت.

(6/581)

السلف-: { هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ } . وقال الحسن: إنما يجيبهم بذلك الملائكة.
ولا منافاة إذ الجمع ممكن، والله أعلم.
وقال عبد الرحمن بن زيد: الجميع من قول الكفار: { يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ } .
نقله ابن جرير، واختار الأول، وهو أصح، (1) وذلك كقوله تعالى في الصافات: { وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } [الصافات:20 ، 21 ] ، وقال [الله] (2) تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ } [الروم:55 ، 56 ] .
وقوله: { إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } ، كقوله: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات:13 ، 14 ] . وقال تعالى: { وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ } [النحل: 77] ، (3) وقال: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [الإسراء: 52] .
أي: إنما نأمرهم أمرًا واحدًا، فإذا الجميع محضرون، { فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا } أي: من عملها، { وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ }
__________
(1) في أ: "وهو صحيح".
(2) زيادة من أ.
(3) في ت: "وما أمرنا إلا واحدة كلمح بالبصر أو هو أقرب" وهو خطأ.

(6/582)


يس - تفسير ابن كثير

إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55) هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ (56) لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57) سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58)

{ إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55) هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُونَ (56) لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57) سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ (58) }
يخبر تعالى عن أهل الجنة: أنهم يوم القيامة إذا ارتحلوا من العَرَصات فنزلوا في روضات الجنات: أنهم { فِي شُغُلٍ [ فَاكِهُونَ } أي: في شغل] (1) عن غيرهم، بما هم فيه من النعيم المقيم، والفوز العظيم.
قال الحسن البصري: وإسماعيل بن أبي خالد: { فِي شُغُلٍ } عما فيه أهل النار من العذاب.
وقال مجاهد: { فِي شُغُلٍ فَاكِهُونَ } أي: في نعيم معجبون، أي: به. وكذا قال قتادة.
وقال ابن عباس: { فَاكِهُونَ } أي فرحون.
قال عبد الله بن مسعود، وابن عباس، وسعيد بن المُسَيّب، وعِكْرِمَة، والحسن، وقتادة، والأعمش، وسليمان التيمي، والأوزاعي في قوله: { إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ } قالوا: شغلهم افتضاض الأبكار.
__________
(1) زيادة من ت، أ.

(6/582)

وقال ابن عباس -في رواية عنه (1) -: { فِي شُغُلٍ فَاكِهُونَ } أي بسماع الأوتار.
وقال أبو حاتم: لعله غلط من المستمع، وإنما هو افتضاض الأبكار.
وقوله: { هُمْ وَأَزْوَاجُهُمْ } قال مجاهد: وحلائلهم { فِي ظِلالٍ } أي: في ظلال الأشجار { عَلَى الأرَائِكِ مُتَّكِئُونَ } .
قال ابن عباس، ومجاهد وعكرمة، ومحمد بن كعب، والحسن، وقتادة، والسُّدِّيّ، وخُصَيْف (2) : { الأرَائِكِ } هي السرر تحت الحجال.
قلت: نظيره في الدنيا هذه التخوت (3) تحت البشاخين، والله أعلم.
وقوله: { لَهُمْ فِيهَا فَاكِهَةٌ } أي: من جميع أنواعها، { وَلَهُمْ مَا يَدَّعُونَ } أي: مهما طلبوا وجدوا من جميع أصناف الملاذ.
قال ابن أبي حاتم: حدثنا محمد بن عوف الحمصي، حدثنا عثمان بن سعيد بن كثير بن دينار، حدثنا محمد بن مهاجر، عن الضحاك المَعَافري، عن سليمان (4) بن موسى، حدثني كُرَيْب؛ أنه سمع أسامة بن زيد يقول (5) قال رسول الله صلى الله عليه وسلم: "ألا هل مُشَمِّر إلى الجنة؟ فإن الجنة لا خَطر لها هي -ورب الكعبة-نور كلها يتلألأ وريحانة تهتز، وقصر مَشيد، ونهر مُطَّرد، وثمرة نضيجة، وزوجة حسناء جميلة، وحلل كثيرة، ومقام في أبد، في دار سلامة، وفاكهة خضرة وحَبْرَة ونعمة، ومحلة عالية بَهيَّة". قالوا: نعم يا رسول الله، نحن المشمرون لها. قال: "قولوا: إن شاء الله". قال القوم: إن شاء الله.
وكذا رواه ابن ماجه في "كتاب الزهد" من سننه، من حديث الوليد بن مسلم، عن محمد بن مُهَاجر، به . (6)
وقوله: { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } قال ابن جريج: قال ابن عباس في قوله: { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } فإن الله نفسه سلام على أهل الجنة.
وهذا الذي قاله ابن عباس كقوله تعالى: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ } [الأحزاب : 44]
وقد روى ابن أبي حاتم هاهنا حديثا ، وفي إسناده نظر، فإنه قال: حدثنا موسى بن يوسف، حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا أبو عاصم العَبَّاداني، حدثنا الفضل الرَّقاشيّ، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "بينا أهل الجنة في نعيمهم، إذ سطع لهم نور، فرفعوا رؤوسهم، فإذا الرب تعالى قد أشرف عليهم من فوقهم، فقال: السلام عليكم يا أهل الجنة. فذلك قوله: { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } . قال: "فينظر إليهم وينظرون إليه، فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه، حتى يحتجب عنهم، ويبقى نوره وبركته عليهم وفي ديارهم".
__________
(1) في ت: "وفي رواية عن ابن عباس".
(2) في ت: "ومحمد بن كعب وغيرهم".
(3) في أ: "النحوت".
(4) في أ: "سليم".
(5) في ت: "روى ابن أبي حاتم عن أسامة بن زيد قال".
(6) سنن ابن ماجه برقم (4332) وقال البوصيري في الزوائد (3/325) : "هذا إسناد فيه مقال، الضحاك المعافري ذكره ابن حبان في الثقات، وقال الذهبي في طبقات التهذيب: مجهول وسليمان الأموى مختلف فيه وباقي رجال الإسناد ثقات".

(6/583)

وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59) أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)

ورواه ابن ماجه في "كتاب السنة" من سننه (1) ، عن محمد بن عبد الملك بن أبي الشوارب، (2) به.
وقال (3) ابن جرير: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، حدثنا حَرْمَلة، عن سليمان بن حُمَيد قال: سمعت محمد بن كعب القُرَظِي يحدّث عن عمر بن عبد العزيز قال: إذا فرغ الله من أهل الجنة والنار، أقبل في ظُلَل من الغمام والملائكة، قال: فيسلم على أهل الجنة، فيردون عليه السلام -قال القرظي: وهذا في كتاب الله { سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } -فيقول: سلوني. فيقولون: ماذا نسألك أيْ ربّ؟ قال: بلى سلوني. قالوا: نسألك -أيْ رب-رضاك. قال: رضائي أحلكم دار كرامتي. قالوا: يا رب، فما الذي نسألك، فوعزتك وجلالك وارتفاع مكانك، لو قسمت علينا رزق الثقلين لأطعمناهم ولأسقيناهم ولألبسناهم ولأخدمناهم، لا ينقصنا ذلك شيئًا. قال: إن لديَّ مزيدًا. قال فيفعل ذلك بهم في درجهم، حتى يستوي في مجلسه. قال: ثم تأتيهم التحف من الله، عز وجل، تحملها إليهم الملائكة. ثم ذكر نحوه.
وهذا أثر غريب، أورده ابن جرير من طرق. (4)
{ وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59) أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62) } .
يقول تعالى مخبرًا عمّا يؤول إليه حال الكفار يوم القيامة من أمره لهم أن يمتازوا، بمعنى: (5) يتميزون عن المؤمنين في موقفهم، كقوله تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ } [يونس:28] ، وقال تعالى: { وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ } [الروم: 14] ، { يَوْمَئِذٍ يَصَّدَّعُونَ } [الروم: 43] أي: يصيرون صدْعَين فرقتين، { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ } [الصافات: 22 ، 23] .
وقوله تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } : هذا تقريع من الله للكفرة من بني آدم، الذين أطاعوا الشيطان وهو عدو لهم مبين، وعصوا الرحمن وهو الذي خلقهم ورزقهم؛ ولهذا قال: { وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } أي: قد أمرتكم في دار الدنيا بعصيان الشيطان، وأمرتكم بعبادتي، وهذا هو الصراط المستقيم، فسلكتم غير ذلك واتبعتم الشيطان فيما أمركم به؛ ولهذا قال: { وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا } ، يقال: "جِبِلا" بكسر الجيم، وتشديد اللام. ويقال: "جُبُلا" بضم الجيم والباء، وتخفيف اللام. ومنهم من يسكن الباء. والمراد
__________
(1) في ت: "رواه ابن ماجه في سننه".
(2) سنن ابن ماجه برقم (184) وقال البوصيري في الزوائد (1/86): "هذا إسناد ضعيف لضعف الفضل بن عيسى بن أبان القرشي".
(3) في ت: "وروى".
(4) تفسير الطبري (23/15).
(5) في ت: "يعنى".

(6/584)

هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65) وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66) وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ (67)

بذلك الخلق الكثير، قاله مجاهد، والسُّدِّيّ، وقتادة، وسفيان بن عيينة.
وقوله: { أَفَلَمْ تَكُونُوا تَعْقِلُونَ } ؟ أي: أفما (1) كان لكم عقل في مخالفة ربكم فيما أمركم به من عبادته (2) وحده لا شريك له، وعُدُولُكم إلى اتباع الشيطان؟!
قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا عبد الرحمن بن محمد المحاربي، عن إسماعيل بن رافع، عمن حدثه عن محمد بن كعب القرظي، (3) عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا كان يوم القيامة أمر الله جهنم فيخرج منها عُنق ساطع مظلم، يقول: (4) { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ * هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ } امتازوا اليوم أيها المجرمون. فيتميز الناس ويجثون، وهي التي يقول الله تعالى: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (5) } [الجاثية: 28] .
{ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65) وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66) وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلا يَرْجِعُونَ (67) }
يقال للكفرة من بني آدم يوم القيامة، وقد برزَت الجحيم لهم تقريعًا وتوبيخًا: { هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ } أي: هذه التي حذرتكم الرسل فكذبتموهم، { اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ } ، كما قال تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا * هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ * أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ } [الطور: 13-15] .
وقوله تعالى: { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } : هذا حال الكفار والمنافقين يوم القيامة، حين ينكرون ما اجترموه في الدنيا، ويحلفون ما فعلوه، فيختم الله على أفواههم، ويستنطق جوارحهم بما عملت.
قال ابن أبي حاتم: حدثنا أبو شيبة إبراهيم بن عبد الله بن أبي شيبة، حدثنا مِنْجَاب بن الحارث التميمي، حدثنا أبو عامر الأسدي، حدثنا سفيان، عن عبيد المُكتب، عن الفُضَيْل بن عمرو، عن الشعبي، (6) عن أنس بن مالك قال: كنا عند النبي صلى الله عليه وسلم، فضحك حتى بدت نواجذه، ثم قال: " أتدرون مم أضحك؟ " قلنا: الله ورسوله أعلم. قال: "من مجادلة العبد ربه يوم القيامة، يقول: رب (7) ألم تجرني من الظلم؟ فيقول: بلى. فيقول: لا أجيز علي إلا شاهدًا من نفسي.
__________
(1) في ت، س: "أما".
(2) في ت، س: "عبادة الله".
(3) في ت: "وروى ابن جرير بإسناده".
(4) في ت، س، أ: "ثم يقول".
(5) تفسير الطبري (23/16).
(6) في ت: "روى النسائي ومسلم".
(7) في ت، س: "يارب".

(6/585)

فيقول كفى بنفسك اليوم عليك حَسيبًا، وبالكرام الكاتبين (1) شهودا. فيختم على فيه، ويُقال لأركانه: انطقي. فتنطق بعمله، ثم يخلى بينه وبين الكلام، فيقول: بُعدًا لَكُنَّ وسُحقًا، فعنكنَّ كنتُ أناضل".
وقد رواه مسلم والنسائي، كلاهما عن أبي بكر بن أبي النضر، عن أبي النضر، عن عُبيد الله بن عبد الرحمن الأشجعي، عن سفيان -هو الثوري-به. (2) ثم قال النسائي: [لا أعلم (3) أحدًا روى هذا الحديث عن سفيان غير الأشجعي، وهو حديث غريب، والله تعالى أعلم.
كذا قال، وقد تقدم من رواية أبي عامر عبد الملك بن عمرو الأسدي -وهو العَقَدِيّ-عن سفيان.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن بَهز (4) بن حكيم، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "إنكم تُدْعَون مُفَدَّمة (5) أفواهكم بالفِدَام، فأول ما يسأل عن أحدكم فخذه وكتفه". رواه النسائي] (6) عن محمد بن رافع، عن عبد الرزاق، به . (7)
وقال سفيان بن عيينة، عن سُهَيل، عن أبيه، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم في حديث القيامة الطويل، قال فيه: "ثم يلقى (8) الثالث فيقول: ما أنت؟ فيقول: أنا عبدك، آمنت بك وبنبيك وبكتابك، وصمت وصليت وتصدقت -ويثني بخير ما استطاع-قال: فيقال له: ألا نبعث عليك شاهدنا (9) ؟ قال: فيفكر في نفسه، من الذي يشهد عليه، فيُختَم على فيه، ويقال لفخذه: انطقي. فتنطق (10) فخذه ولحمه وعظامه بما كان يعمل، وذلك المنافق، وذلك ليعذر من نفسه. وذلك الذي سخط الله عليه".
ورواه مسلم وأبو داود، من حديث سفيان بن عيينة، به بطوله . (11)
ثم قال ابن أبي حاتم، رحمه الله: حدثنا أبي، حدثنا هشام بن عمار، حدثنا إسماعيل بن عياش، حدثنا ضَمْضَم بن زُرْعَة عن شُرَيْح بن عبيد، (12) عن عقبة بن عامر؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن أول عظم من الإنسان يتكلم يوم يُختَم على الأفواه، فَخذُه من الرِّجل اليسرى". (13) .
ورواه ابن جرير عن محمد بن عوف، عن عبد الله بن المبارك، عن إسماعيل بن عياش، به مثله . (14)
وقد جَوَّد إسناده الإمام أحمد، رحمه الله، فقال: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عياش، عن ضَمْضَم بن زُرْعَة، عن شُرَيْح بن عُبَيد الحضرمي، عمن حَدَّثه عن عقبة بن عامر؛ أنه
__________
(1) في ت: "الكاتبين عليك".
(2) صحيح مسلم برقم (2969) والنسائي في السنن الكبرى برقم (11653).
(3) في س: "ما أعلم".
(4) في ت، س: "يزيد"، وفي أ: "زيد".
(5) في س: "مفدما".
(6) زيادة من ت، س، والسنن الكبرى.
(7) النسائي في السنن الكبرى برقم (11469).
(8) في ت: "يأتي".
(9) في ت، أ: "شاهدا".
(10) في ت، س: "قال فتنطق".
(11) صحيح مسلم برقم (2968) وسنن أبي داود برقم (4730).
(12) في ت: "وروى الإمام أحمد".
(13) في ت: "الشمال".
(14) تفسير الطبري (23/17).

(6/586)

سمع رسول الله صلى الله عليه وسلم يقول: "إن أول عظم من الإنسان يتكلم يوم يُختَم على الأفواه، فَخذه من الرجل الشمال". (1)
وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، حدثنا يونس بن عُبَيد، عن حُمَيد بن هلال قال: قال أبو بردة: قال أبو موسى (2) هو الأشعري، رضي الله عنه-: يُدعى المؤمن للحساب يوم القيامة، فَيَعْرضُ عليه (3) رَبُّه عملَه فيما بينه وبينه، فيعترف (4) فيقول: نعم أيْ رب، عملتُ عملتُ عملت. قال: فيغفر الله له ذنوبه، ويستره منها. قال: فما على الأرض خَليقة ترى (5) من تلك الذنوب شيئًا، وتبدو حسناته، فَوَدَّ أن الناس كلهم يرونها، ويُدعى الكافر والمنافق للحساب، فَيَعرضُ رَبُّه عليه عمله، فيجحد وفيقول: أي رب، وعزتك لقد كتب علي هذا الملك ما لم أعمل. فيقول له الملك: أما عملت كذا، في يوم كذا، في مكان كذا؟ فيقول: لا وعزتك أيْ رب ما عملتُه. فإذا فعل ذلك خُتِم على فيه. قال أبو موسى الأشعري: فإني أحسب أول ما ينطق منه الفخذ (6) اليمنى، ثم تلا { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } (7) .
وقوله: { وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ } : قال علي بن أبي طلحة، عن ابن عباس في تفسيرها: يقول: ولو نشاء لأضللناهم عن الهدى، فكيف يهتدون؟ وقال مرة (8) : أعميناهم.
وقال الحسن البصري: لو شاء الله لطمس على أعينهم، فجعلهم عُميًا يترددون.
وقال السدي: لو شِئْنا أعمينا أبصارهم.
وقال مجاهد، وأبو صالح، وقتادة، والسدي: { فَاسْتَبَقُوا الصِّرَاطَ } يعني: الطريق.
وقال ابن زيد: يعني بالصراط هاهنا: الحق، { فَأَنَّى يُبْصِرُونَ } وقد طمسنا على أعينهم؟
وقال العوفي، عن ابن عباس: { فَأَنَّى يُبْصِرُونَ } ]يقول] (9) : لا يبصرون الحق.
وقوله: { وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِم } قال العوفي عن ابن عباس: أهلكناهم.
وقال السدي: يعني: لَغَيَّرْنَا خَلْقَهم.
وقال أبو صالح: لجعلناهم حجارة.
وقال الحسن البصري، وقتادة: لأقعدهم على أرجلهم.
ولهذا قال تعالى: { فَمَا اسْتَطَاعُوا مُضِيًّا } أي: إلى أمام، { وَلا يَرْجِعُونَ } أي: إلى وراء، بل يلزمون حالا واحدًا، لا يتقدمون ولا يتأخرون.
__________
(1) المسند (4/151) وقال الهيثمي في المجمع (1/351) : "إسناده جبد".
(2) في ت: "وروى ابن جرير بإسناده عن أبي موسى.
(3) في ت، أ: "على".
(4) في ت: "فيعرف".
(5) في ت: "يرى".
(6) في ت، س: "لفخده".
(7) تفسير الطبرى (23/17).
(8) في أ: "غيره".
(9) زيادة من أ.

(6/587)

وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ (68) وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآَنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70)

{ وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ (68) وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70) }
يخبر تعالى عن ابن (1) آدم أنه كلما طال عمره ردّ إلى الضعف بعد القوة والعجز بعد النشاط، كما قال تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } [الروم: 54] . وقال: { وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا } [الحج: 5] .
والمراد من هذا -والله أعلم-الإخبارُ عن هذه الدار بأنها دار زوال وانتقال، لا دار دوام واستقرار؛ ولهذا قال: { أَفَلا يَعْقِلُونَ } أي: يتفكرون بعقولهم في ابتداء خلقهم ثم صيرورتهم إلى [نفس] (2) الشَّبيبَة، ثم إلى الشيخوخة؛ ليعلموا أنهم خُلقوا لدار أخرى، لا زوال لها ولا انتقال منها، ولا محيد عنها، وهي الدار الآخرة.
وقوله: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } : يقول تعالى مخبرًا عن نبيه محمد صلى الله عليه وسلم (3) : أنه ما علمه الشعر، { وَمَا يَنْبَغِي لَهُ } أي: وما هو في طبعه، فلا يحسنه ولا يحبه، ولا تقتضيه جِبِلَّته؛ ولهذا وَرَدَ أنه، عليه الصلاة والسلام، كان لا يحفظ بيتًا على وزنٍ منتظم، بل إن أنشده زَحَّفه أو لم يتمه.
وقال أبو زُرْعة الرازي: حُدِّثت عن إسماعيل بن مجالد، عن أبيه، عن الشعبي أنه قال: ما وَلَد عبد المطلب ذكرًا ولا أنثى إلا يقول الشِّعر، إلا رسول الله صلى الله عليه وسلم. ذكره ابن عساكر في ترجمة "عتبة بن أبي لهب" الذي أكله السَّبُع بالزرقاء . (4)
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو سلمة، حدثنا حماد بن سلمة، عن علي بن زيد، عن الحسن (5) -هو البصري-قال: إن رسول الله صلى الله عليه وسلم كان يتمثل بهذا البيت:
كَفَى بالإسْلام والشيْب للمرْء نَاهيًا
فقال أبو بكر: يا رسول الله:
كَفى الشيب والإسلام للمرء ناهيًا ...
قال أبو بكر، أو عمر: أشهد أنك رسول الله، يقول الله: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } (6) .
وهكذا روى البيهقي في الدلائل: أن رسول الله صلى الله عليه وسلم قال: للعباس بن مرداس السلمي: "أنت القائل:
أتجعل نَهبي ونَهْب العُبَيد بين الأقرع وعيينة".
فقال: إنما هو: "بين عيينة والأقرع" فقال: "الكل سواء". (7)
__________
(1) في أ: "بنى".
(2) زيادة من أ.
(3) في أ: "صلوات الله وسلامه عليه.
(4) لم أجد ترجمته فيما بين يدي من تاريخ دمشق، ولا في المختصر لابن منظور.
(5) في ت: "وروى ابن أبي حاتم بإسناده عن الحسن".
(6) ورواه ابن سعد في الطبقات (1/382) من طريق عارم عن حماد بن زيد عن على بن زيد عن الحسن به مرسلاً.
(7) دلائل النبوة للبيهقي (5/181).

(6/588)

يعني: في المعنى، صلوات الله وسلامه عليه.
وقد ذكر السهيلي في "الروض الأنف" لهذا التقديم والتأخير الذي وقع في كلامه، عليه السلام، في هذا البيت مناسبة أغرب فيها، حاصلها شَرَفُ الأقرع بن حابس على عُيَيْنَة بن بدر الفزاري؛ لأنه ارتد أيام الصديق، بخلاف ذاك، والله أعلم.
وهكذا روى الأموي في مغازيه: أن رسول الله صلى الله عليه وسلم جعل يمشي بين القتلى يوم بدر، وهو يقول: "نُفلق هَامًا.................................." .
فيقول الصديق، رضي الله عنه، متمما للبيت:
..... مِنْ رجَال أعزَّةٍ ... عَلَيْنَا وَهُم كَانُوا أعَقَّ وَأظلما ...
وهذا لبعض شعراء العرب في قصيدة له، وهي في الحماسة . (1)
وقال الإمام أحمد: حدثنا هُشَيْم، حدثنا مغيرة، عن (2) الشعبي، عن عائشة، رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم إذا استراث الخبر، تمثل فيه ببيت طَرَفَة:
ويَأْتِيكَ بالأخْبار مَنْ لَمْ تُزَوِّدِ
وهكذا رواه النسائي في "اليوم والليلة" من طريق إبراهيم بن مهاجر، عن الشعبي، (3) عنها. ورواه الترمذي والنسائي أيضًا من حديث المقدام بن شُرَيْح بن هانئ، عن أبيه، عن عائشة، رضي الله عنها، كذلك. ثم قال (4) الترمذي. هذا حديث حسن صحيح . (5)
وقال الحافظ أبو بكر البزار: حدثنا يوسف بن موسى، حدثنا أسامة، عن زائدة، عن سِمَاك، عن عِكْرِمَة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يتمثل من الأشعار:
وَيَأتيكَ بالأخْبَار مَنْ لَمْ تُزَوِّدِ ...
ثم قال: رواه (6) غير زائدة، عن سِمَاك، عن عِكرمة، عن عائشة. (7)
وهذا في شعر طرفة بن العبد، في معلقته المشهورة، وهذا المذكور [هو عجز بيت] (8) منها، أوله:
سَتُبْدي لكَ الأيامُ مَا كُنْتَ جَاهلا ... وَيَأتيك بالأخْبَارِ مَنْ لَمْ تُزَوِّدِ ...
وَيَأتيكَ بالأخْبَار مَنْ لَمْ تَبِع لهُ ... بَتَاتا ولم تَضرب له وَقْتَ مَوْعِدِ (9)
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الحافظ، حدثنا أبو حفص عمر بن أحمد بن
__________
(1) الحماسة لأبي تمام (1/107).
(2) في ت: "وروى الإمام أحمد بإسناده إلى".
(3) المسند (6/31) والنسائي في السنن الكبرى برقم (10834).
(4) في ت: "وقال".
(5) سنن الترمذي برقم (2848) والنسائي في السنن الكبرى برقم (10835) وقال الترمذي: "هذا حديث حسن صحيح".
(6) في س: "ورواه".
(7) رواه ابن سعد في الطبقات (1/383) من طريق الوليد بن أبي ثور عن سماك عن عكرمة قال: سئلت عائشة فذكره نحوه.
(8) زيادة من أ.
(9) انظر ديوان طَرَفَةَ بن العبد ص (66).

(6/589)

نعيم -وكيل المتقي ببغداد-حدثنا أبو محمد عبد الله بن هلال النحوي الضرير، حدثنا علي بن عمرو الأنصاري، حدثنا سفيان بن عيينة (1) ، عن الزهري، عن عروة، عن عائشة، رضي الله عنها، قالت: ما جمع رسول الله صلى الله عليه وسلم بيت شعر قط، إلا بيتا واحدًا. (2)
تَفَاءلْ بما تَهْوَى يَكُنْ فَلَقَلَّمَا ... يُقَالُ لِشَيْءٍ كَانَ إلا تَحَقَّقَا (3)
سألت شيخنا الحافظ أبا الحجاج المزّي عن هذا الحديث، فقال: هو منكر. ولم يعرف شيخ الحاكم، ولا الضرير.
وقال سعيد بن أبي عَرُوبة عن قتادة: قيل لعائشة: هل كان رسول الله صلى الله عليه وسلم يتمثل بشيء من الشعر؟ قالت: كان أبغضَ الحديث إليه، غير أنه كان يتمثل ببيت أخي بني قيس، فيجعل أوله آخره، وآخره أوله. فقال أبو بكر ليس هكذا. فقال رسول الله صلى الله عليه وسلم: "إني والله ما أنا بشاعر ولا ينبغي لي". رواه ابن أبي حاتم وابن جرير، وهذا لفظه. (4)
وقال معمر عن قتادة: بلغنى أن عائشة سُئلت: هل كان رسول الله صلى الله عليه وسلم يتمثل بشيء من الشعر؟ فقالت: لا إلا بيت طَرَفَة:
سَتُبْدي لكَ الأيامُ مَا كُنْتَ جَاهلا ... وَيَأْتيك بالأخبارِ مَنْ لَمْ تُزَوِّدِ ...
فجعل يقول: "مَن لم تُزَوّد بالأخبار". فقال أبو بكر: ليس هذا هكذا. فقال: "إني لست بشاعر، ولا ينبغي لي" (5)
وثبت في الصحيحين أنه، عليه الصلاة والسلام، تمثل يوم حفر الخندق بأبيات عبد الله بن رواحة، ولكن تبعًا لقول أصحابه، فإنهم يرتجزون وهم يحفرون، فيقولون:
لاهُمَّ لوْلا أنت (6) مَا اهْتَدَيْنَا مَا اهْتَدَيْنَا ... وَلا تَصَدَّقْنَا وَلا صَلَّيْنَا ...
فَأَنزلَنْ سَكِينَةً عَلَيْنَا ... وَثَبِّت الأقْدَامَ إنْ لاقَيْنَا ...
إنّ الألى قَدْ بَغَوا عَليْنَا ... إذَا أرَادُوا فِتْنَةً أَبَيْنَا ...
ويرفع صوته بقوله: "أبينا" ويمدها (7) . وقد روي هذا بزحاف في الصحيح أيضًا. وكذلك ثبت أنه قال يوم حنين وهو راكب البغلة، يُقدم بها في نحور العدو:
أنا النَّبِيّ لا كَذِبْ ... أنَا ابْنُ عُبْد المُطَّلِبْ (8)
لكن قالوا: هذا وقع اتفاقًا من غير قصد لوزن شعر، بل جرى على اللسان من غير قصد إليه.
وكذلك ما ثبت في الصحيحين عن جُنْدَب بن عبد الله قال: كنا مع رسول الله صلى الله عليه وسلم في غار
__________
(1) في س: "حاشية بخط جمال الدين المزي هذا موضوع على ابن عيينة".
(2) في أ: "واحدا فقال".
(3) السنن الكبرى للبيهقي (7/43) وقال: "لم أكتبه إلا بهذا الإسناد، وفيهم مَنْ يجهل حاله".
(4) تفسير الطبرى (23/19).
(5) رواه عبد الرزاق في تفسيره (2/117) عن معمر عن قتادة، به.
(6) في ت: "لولا الله".
(7) صحيح البخاري برقم (7236) وصحيح مسلم برقم (1803) من حديث البراء بن عازب، رضي الله عنه.
(8) صحيح البخاري برقم (2864) وصحيح مسلم برقم (1776).

(6/590)

@ فَنَكِبت أصبعه، فقال:
هَلْ أنْت إلا إصْبَعٌ دَمِيت ... وفي سَبيل الله مَا لَقِيت (1)
وسيأتي عند قوله تعالى: { إِلا اللَّمَمَ } [النجم: 32] إنشاد (2)
إنْ تَغْفر اللَّهُمَّ تَغْفِرْ جَمَّا ... وَأيُّ عَبْدٍ لكَ مَا ألَمَّا ...
وكل هذا لا ينافي كونه صلى الله عليه وسلم ما عُلِّم شعرًا ولا ينبغي له؛ فإن الله تعالى إنما علمه القرآن العظيم،الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 42] . وليس هو (3) بشعر كما زعمه طائفة من جهلة كفار قريش، ولا كهانة، ولا مفتعل، ولا سحر يُؤثر، كما تنوعت فيه أقوال الضُّلال (4) وآراء الجُهَّال. وقد كانت سجيته صلى الله عليه وسلم تأبى صناعة الشعر طبعًا وشرعًا، كما رواه أبو داود قال:
حدثنا عبيد الله بن عُمَر، حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثنا شرحبيل بن يزيد المَعَافري، عن عبد الرحمن (5) بن رافع التنوخي قال: سمعت عبد الله بن عمرو يقول (6) : [سمعت رسول الله صلى الله عليه وسلم يقول] (7) : ما أبالي ما أوتيت إن أنا شَربت ترياقًا، أو تعلقت تميمة، أو قلت الشعر من قبل نفسي". تفرد به أبو داود . (8)
وقال (9) الإمام أحمد، رحمه الله: حدثنا عبد الرحمن بن مهدي، عن الأسود بن شيبان، عن أبي نوفل قال: سألتُ عائشة: أكان رسول الله صلى الله عليه وسلم يتسامع عنده الشعر؟ فقالت: كان أبغض الحديث إليه. وقال عن عائشة: كان رسول الله صلى الله عليه وسلم يعجبه الجوامع من الدعاء، ويدع ما بين ذلك . (10)
وقال أبو داود: حدثنا أبو الوليد الطيالسي، حدثنا شعبة، عن الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم: "لأن يمتلئ جوف أحدكم قيحًا، خير له من أن يمتلئ شعرًا". تفرد به من هذا الوجه، وإسناده على شرط الشيخين، ولم يخرجاه . (11)
وقال الإمام أحمد: حدثنا بريد، حدثنا قَزَعةُ بن سُوَيْد الباهلي، عن عاصم بن مَخْلَد، عن أبي الأشعث، الصنعاني(ح) وحدثنا الأشيب فقال: عن ابن عاصم، عن [أبي] (12) الأشعث (13) عن شَدَّاد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "من قرض بيت شعر بعد العشاء الآخرة، لم تقبل له (14) صلاة تلك الليلة" . (15)
__________
(1) صحيح البخاري برقم (2802) وصحيح مسلم برقم (1796).
(2) في أ: "إنشاده".
(3) في أ: "هذا".
(4) في ت: "أقوال أهل الضلال".
(5) في أ: "عبد الله".
(6) في ت: "كما رواه أبو داود عن عبد الله بن عمرو قال".
(7) زيادة من ت، س، وأبي داود.
(8) سنن أبي داود برقم (3869).
(9) في ت: "وروى".
(10) المسند (6/148).
(11) سنن أبي داود برقم (5009).
(12) زيادة من ت، س، والمسند.
(13) في ت: " وروى الإمام أحمد بإسناده".
(14) في ت: "لم يقبل الله له".
(15) المسند (4/125).

(6/591)

وهذا حديث غريب من هذا الوجه، ولم يخرجه أحد من أصحاب الكتب الستة. والمراد بذلك نظمه لا إنشاده، والله أعلم. على أن الشعر فيه ما هو مشروع، وهو هجاء المشركين الذي كان يتعاطاه شعراء الإسلام، كحسان بن ثابت، وكعب بن مالك، وعبد الله بن رَوَاحة، وأمثالهم وأضرابهم، رضي الله عنهم أجمعين. ومنه ما فيه حكم ومواعظ وآداب، كما يوجد في شعر جماعة من الجاهلية، ومنهم أمية بن أبي الصلت الذي قال فيه النبي الله صلى الله عليه وسلم: "آمن شعره وكفر قلبه" . (1) وقد أنشد بعض الصحابة منه للنبي صلى الله عليه وسلم مائة بيت، يقول عقب كل بيت: "هيه". يعني يستطعمه، فيزيده من ذلك . (2)
وقد روى أبو داود من حديث أُبي بن كعب، وبُريدة بن الحُصَيْب (3) ، وعبد الله بن عباس، أن رسول الله صلى الله عليه وسلم قال: "إن من البيان سحرًا، وإن من الشعر حكما" (4) .
ولهذا قال تعالى: { وَمَا عَلَّمْنَاهُ الشِّعْرَ } يعني: محمدًا صلى الله عليه وسلم ما علمه الله شعرًا، { وَمَا يَنْبَغِي لَهُ } أي: وما يصلح له، { إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } أي: ما هذا الذي علمناه، { إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } أي: بين واضح جلي لمن تأمله وتدبره. ولهذا قال: { لِيُنْذِرَ مَنْ كَانَ حَيًّا } أي: لينذر هذا القرآن البيّن كلّ حي على وجه الأرض، كقوله: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19] ، وقال: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17] . وإنما ينتفع بنذارته من هو حَيّ القلب، مستنير البصيرة، كما قال قتادة: حي القلب، حي البصر. وقال الضحاك: يعني: عاقلا { وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } أي: هو رحمة للمؤمن، وحجة على الكافر.
__________
(1) رواه ابن عبد البر في التمهيد (4/7) من طريق أبي بكر الهذلي عن عكرمة عن ابن عباس، رضي الله عنه.
(2) رواه مسلم في صحيحه برقم (2255) من حديث الشريد، رضي الله عنه.
(3) في أ: "الخصيف".
(4) سنن أبي داود برقم (5010 - 5012).

(6/592)


يس - تفسير ابن كثير

أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72) وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ (73)

{ أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72) وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ (73) }
يذكر تعالى ما أنعم به على خلقه من هذه الأنعام التي سخرها لهم، { فَهُمْ لَهَا مَالِكُونَ } : قال قتادة: مطيقون (1) أي: جعلهم يقهرونها (2) وهي ذليلة لهم، لا تمتنع منهم، بل لو جاء صغير إلى بعير لأناخه، ولو شاء لأقامه وساقه، وذاك ذليل منقاد معه. وكذا لو كان القطَارُ مائة بعير أو أكثر، لسار الجميع بسيرِ صغيرٍ.
وقوله: { فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } أي: منها ما يركبون في الأسفار، ويحملون عليه الأثقال، إلى سائر الجهات والأقطار. { وَمِنْهَا يَأْكُلُونَ } إذا شاؤوا نحروا واجتزروا .
{ وَلَهُمْ فِيهَا مَنَافِعُ } أي: من أصوافها وأوبارها وأشعارها أثاثًا ومتاعًا إلى حين، { وَمَشَارِبُ } أي: من ألبانها وأبوالها لمن يتداوى، ونحو ذلك. { أَفَلا يَشْكُرُونَ } ؟ أي: أفلا يُوَحِّدُون خالق ذلك ومسخره، ولا يشركون به غيره؟
__________
(1) في أ: "مطيعون".
(2) في أ: "يرونها".

(6/592)

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لَعَلَّهُمْ يُنْصَرُونَ (74) لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ (75) فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76) أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77) وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80)

{ وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ (74) لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ (75) فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76) }
يقول تعالى منكرًا على المشركين في اتخاذهم الأنداد آلهة مع الله، يبتغون بذلك أن تنصرهم تلك الآلهة وترزقهم وتقربهم إلى الله زلفى.
قال الله تعالى: { لا يَسْتَطِيعُونَ نَصْرَهُمْ } أي: لا تقدر الآلهة على نصر (1) عابديها، بل هي أضعف من ذلك وأقل وأذل وأحقر وأدخر، بل لا تقدر على الانتصار لأنفسها، ولا الانتقام ممن أرادها بسوء؛ لأنها جماد لا تسمع ولا تعقل.
وقوله: { وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } : قال مجاهد: يعني: عند الحساب، يريد أن هذه الأصنام محشورة مجموعة يوم القيامة، محضرة عند حساب عابديها؛ ليكون ذلك أبلغ في خِزْيهم، وأدل عليهم في إقامة الحجة عليهم.
وقال قتادة: { لا يَسْتَطِيعُونَ نَصْرَهُمْ } يعني: الآلهة، { وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } ، والمشركون يغضبون للآلهة في الدنيا وهي لا تسوق إليهم خيرًا، ولا تدفع عنهم سوءا، إنما هي أصنام.
وهكذا قال الحسن البصري. وهذا القول حسن، وهو اختيار ابن جرير، رحمه الله.
وقوله: { فَلا يَحْزُنْكَ قَوْلُهُمْ } أي: تكذيبهم لك (2) وكفرهم بالله، { إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } أي: نحن نعلم جميع ما هم عليه، وسنجزيهم وصْفَهم ونعاملهم (3) على ذلك، يوم لا يفقدون من أعمالهم جليلا ولا حقيرًا، ولا صغيرًا ولا كبيرًا، بل يعرض عليهم جميع ما كانوا يعملون قديمًا وحديثًا.
{ أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77) وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80) }
قال مجاهد، وعِكْرِمَة، وعروة بن الزبير، والسُّدِّي. وقتادة: جاء أُبي بن خلف [لعنه الله] (4) إلى رسول الله صلى الله عليه وسلم وفي يده عظم رميم وهو يُفَتِّتُه ويذريه (5) في الهواء، وهو يقول: يا محمد، أتزعم أن الله يبعث هذا؟ فقال: "نعم، يميتك الله تعالى ثم يبعثك، ثم يحشرك إلى النار". ونزلت هذه الآيات من آخر "يس" : { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ } ، إلى آخرهن.
وقال ابن أبي حاتم: حدثنا علي بن الحسين بن الجنيد، حدثنا محمد بن العلاء، حدثنا عثمان بن سعيد الزيات، عن هُشَيْم، عن أبي بشر، عن سعيد بن جبير (6) ، عن ابن عباس، أن العاصى (7) بن وائل أخذ عظما من البطحاء ففتَّه بيده، ثم قال لرسول الله صلى الله عليه وسلم: أيحيي الله هذا بعد ما أرى؟ (8) فقال رسول الله صلى الله عليه وسلم: "نعم، يميتك الله ثم يحييك، ثم يدخلك جهنم". قال:
__________
(1) في أ: "نصرة".
(2) في أ: "ذلك".
(3) في أ: "ونقابلهم".
(4) زيادة من س، أ.
(5) في أ: "ويذروه".
(6) في ت: "وروى ابن أبي حاتم بسنده".
(7) في ت، س، أ: "العاص".
(8) في أ: "أرم".

(6/593)

ونزلت الآيات من آخر "يس".
ورواه ابن جرير عن يعقوب بن إبراهيم، عن هُشَيْمٍ، عن أبي بشر، عن سعيد بن جبير، فذكره ولم يذكر "ابن عباس" (1) .
وروي من طريق العوفي، عن ابن عباس قال: جاء عبد الله بن أبي بعظم ففَتَّه وذكر نحو ما تقدم.
وهذا منكر؛ لأن السورة مكية، وعبد الله بن أبي بن سلول إنما كان بالمدينة. وعلى كل تقدير سواء كانت هذه الآيات قد نزلت في أُبي بن خلف، أو [في] (2) العاص [بن وائل]، (3) أو فيهما، فهي عامة في كل مَنْ أنكر البعث. والألف واللام في قوله: { أَوَلَمْ يَرَ الإنْسَانُ } للجنس، يعم كل (4) منكر للبعث.
{ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } أي: أولم يستدل مَنْ أنكر البعث بالبدء على الإعادة، فإن الله ابتدأ خلق الإنسان من سلالة من ماء مهين، فخلقه من شيء حقير ضعيف مهين، كما قال تعالى: { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ } [المرسلات: 20-22] . وقال { إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ } [الإنسان: 2] أي: من نطفة من أخلاط متفرقة، فالذي خلقه من هذه النطفة الضعيفة أليس بقادر على إعادته بعد موته؟ كما قال (5) الإمام أحمد في مسنده:
حدثنا أبو المغيرة، حدثنا حَريز، حدثني عبد الرحمن بن مَيْسَرة، عن جُبَيْر بن نفير، عن بُسْر ابن جَحَّاش؛ إن رسول الله صلى الله عليه وسلم بَصق يوما في كفِّه، فوضع عليها أصبعه، ثم قال: "قال الله تعالى: ابن آدم، أنَّى تُعجزني وقد خلقتك من مثل هذه، حتى إذا سَوَّيتك وعَدَلتك، مشيت بين بردَيك وللأرض منك وئيد، فجمعت ومنعت، حتى إذا بَلَغَت التراقي قلت: أتصدقُ وأنَّى أوان الصدقة؟".
ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن يزيد بن هارون، عن جَرير بن عثمان، به (6) . ولهذا قال: { وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } ؟ أي: استبعد إعادة الله تعالى -ذي القدرة العظيمة التي خلقت (7) السموات والأرض-للأجساد والعظام الرميمة، ونسي نفسه، وأن الله خلقه من العدم، فعلم من نفسه ما هو أعظم مما استبعده وأنكره وجحده؛ ولهذا قال تعالى: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } أي: يعلم العظام في سائر أقطار الأرض وأرجائها، أين ذهبت، وأين تفرقت وتمزقت.
قال (8) الإمام أحمد: حدثنا عفان، حدثنا أبو عَوَانة، عن عبد الملك بن عمير، عن رِبْعيّ قال: قال عقبة بن عمرو لحذيفة: ألا تحدثُنا ما سمعتَ من رسول الله صلى الله عليه وسلم؟ فقال: سمعته يقول: "إن رجلا حضره الموت، فلما أيس من الحياة أوصى أهله: إذا أنا متّ فاجمعوا لي حَطَبا كثيرًا
__________
(1) تفسير الطبري (23/21).
(2) زيادة من أ.
(3) زيادة من س.
(4) في س: "لكل".
(5) في ت: "كما روى".
(6) المسند (4/310) وسنن ابن ماجه برقم (2707) وقال البوصيري في الزوائد (2/364) : "إسناد حديثه صحيح ورجاله ثقات".
(7) في أ: "الذي خلق".
(8) في ت: "روى".

(6/594)

أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ (81) إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82) فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83)

جزَلا ثم أوقدوا فيه نارًا، حتى إذا [أكلت] (1) لحمي وخلَصت إلى عظمي فامتُحِشْتُ، فخذوها فدقوها فَذَروها في اليم. ففعلوا، فجمعه الله إليه فقال له: لم فعلت ذلك؟ قال: من خشيتك. فغفر الله له". فقال عقبة بن عمرو: وأنا سمعته يقول ذلك، وكان نبَّاشا . (2)
وقد أخرجاه في الصحيحين، من حديث عبد الملك بن عمير، بألفاظ كثيرة (3) منها: أنه أمر بنيه أن يحرقوه ثم يسحقوه، ثم يَذْروا نصفه في البر ونصفه في البحر، في يوم رائح، (4) أي: كثير الهواء -ففعلوا ذلك. فأمر الله البحر فجمع ما فيه، وأمر البر فجمع ما فيه، ثم قال له: كن. فإذا هو رجل قائم. فقال له: ما حملك على ما صنعت؟ فقال: مخافتك وأنت أعلم. فما تلافاه أن غفر له".
وقوله: { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } أي: الذي بدأ خلق هذا الشجر من ماء حتى صار خَضرًا نَضرًا ذا ثمر ويَنْع، ثم أعاده إلى أن صار حطبًا يابسًا، توقد به النار، كذلك هو فعال لما يشاء، قادر على ما يريد لا يمنعه شيء.
قال قتادة في قوله: { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } يقول: الذي أخرج هذه النار من هذا الشجر قادر على أن يبعثه.
وقيل: المراد بذلك سَرْح المرخ والعَفَار، ينبت في أرض الحجاز فيأتي من أراد قَدْح نار وليس معه زناد، فيأخذ منه عودين أخضرين، ويقدح (5) أحدهما بالآخر، فتتولد النار من بينهما، كالزناد سواء. روي هذا عن ابن عباس، رضي الله عنهما (6) . وفي المثل: (7) لكل شجر نار، واستمجد المَرْخُ والعَفَار. (8) وقال الحكماء: في كل شجر نار إلا الغاب. (9)
{ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ (81) إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82) فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83) }
يقول تعالى منبهًا على قدرته العظيمة في خلق السموات السبع، بما فيها من الكواكب السيارة والثوابت، والأرضين السبع وما فيها من جبال ورمال، وبحار وقفار، وما بين ذلك، ومرشدًا إلى الاستدلال على إعادة الأجساد بخلق هذه الأشياء العظيمة، كقوله تعالى: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [غافر: 57] . وقال هاهنا: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ } أي: مثل البشر، فيعيدهم كما بدأهم. قاله ابن جرير . (10)
وهذه الآية كقوله تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الأحقاف: 33] ،
__________
(1) زيادة من ت، س، والمسند.
(2) المسند (5/395).
(3) صحيح البخاري برقم (6480) وصحيح مسلم برقم (2756).
(4) في س، أ: "راح".
(5) في أ: "فيحك".
(6) في ت، س: "عنه".
(7) في أ: "الراجز".
(8) مجمع الأمثال للميداني برقم (2752).
(9) في أ: "العتاب".
(10) تفسير الطبري (23/21).

(6/595)

وقال: { بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } أي: يأمر بالشيء أمرًا واحدًا، لا يحتاج إلى تكرار:
إذَا مَا أَرَادَ اللهُ أَمْرًا فَإِنَّمَا ... يَقُولُ لَهُ "كُنْ" قَوْلَة فَيَكُونُ (1)
وقال (2) الإمام أحمد: حدثنا ابن نُمَيْر، حدثنا موسى بن المسَيَّب، عن شَهْر، عن عبد الرحمن بن غَنْم، عن أبي ذَر، رضي الله عنه، إن رسول الله صلى الله عليه وسلم قال: "إن الله يقول: يا عبادي، كلكم مذنب إلا من عافيت، فاستغفروني أغفر لكم. وكلكم فقير إلا من أغنيت، إني جواد ماجد واجد أفعل ما أشاء، عطائي كلام، وعذابي كلام، إذا أردت شيئًا فإنما أقول له كن فيكون". (3)
وقوله: { فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } أي: تنزيه وتقديس وتبرئة من السوء للحي القيوم، الذي بيده مقاليد السموات والأرض، وإليه يرجع الأمر كله، وله الخلق والأمر، وإليه ترجع العباد يوم القيامة، فيجازي كل عامل بعمله، وهو العادل المتفضل.
ومعنى قوله: { فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } كقوله عز وجل: { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } [المؤمنون: 88] ، (4) وكقوله تعالى: { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } [الملك: 1] ، فالملك والملكوت واحد في المعنى، كرحمة ورَحَمُوت، ورَهْبَة ورَهَبُوت، وجَبْر وجَبَرُوت. ومن الناس من زعم أن المُلْك هو عالم الأجساد (5) والملكوت هو عالم الأرواح، والأول هو الصحيح، وهو الذي عليه الجمهور من المفسرين وغيرهم.
قال (6) الإمام أحمد: حدثنا حماد، عن عبد الملك بن عمير، حدثني ابن عم لحذيفة، عن حذيفة -وهو ابن اليمان-رضي الله عنه، قال: قمت مع رسول الله صلى الله عليه وسلم ذات ليلة، فقرأ السبع الطُّوَل (7) في سبع ركعات، وكان إذا رفع رأسه من الركوع قال: "سمع الله لمن حمده". ثم قال: "الحمد لذي (8) ذي الملكوت والجبروت والكبرياء والعظمة" وكان ركوعه مثل قيامه، وسجوده مثل ركوعه، فأنصرف وقد كادت تنكسر رجلاي . (9)
وقد روى أبو داود، والترمذي في الشمائل، والنسائي، من حديث شعبة، عن عمرو بن مُرة، عن أبي حَمْزة -مولى الأنصار-عن رجل من بني عَبْس، عن حذيفة؛ أنه رأى رسول الله صلى الله عليه وسلم من الليل، وكان يقول: "الله أكبر -ثلاثًا -ذو الملكوت والجبروت والكبرياء والعظمة". ثم استفتح فقرأ البقرة، ثم ركع فكان ركوعه نحوا من قيامه، وكان يقول في ركوعه: "سبحان ربي العظيم". ثم رفع رأسه من الركوع، فكان قيامه نحوا من ]ركوعه، يقول: " لربي الحمد". ثم سجد، فكان سجوده نحوا من] (10) قيامه، وكان يقول في سجوده: "سبحان ربي الأعلى". ثم رفع
__________
(1) انظر البيت عند تفسير الآية: 40 من سورة النحل.
(2) في ت: "وروى".
(3) المسند (5/177).
(4) في ت: "قل من بيده ملكوت كل شيء وإليه ترجعون" وهو خطأ.
(5) في ت، س: "الأجسام".
(6) في ت: "وروى".
(7) في ت: "الطوال".
(8) في ت، س: "لله".
(9) المسند (5/388).
(10) زيادة من ت، وأبي داود.

(6/596)

رأسه من السجود، وكان يقعد فيما بين السجدتين نحوا من سجوده، وكان يقول: "رب، اغفر لي، رب اغفر لي". فصلى أربع ركعات، فقرأ فيهن البقرة، وآل عمران، والنساء، والمائدة -أو الأنعام (1) --شك شعبة-هذا لفظ أبي داود . (2)
وقال النسائي: "أبو حمزة عندنا: طلحة بن يزيد، وهذا الرجل يشبه أن يكون صلة". كذا قال. والأشبه أن يكون ابن عم حذيفة، كما تقدم في رواية الإمام أحمد، [والله أعلم]. (3) فأما رواية صلة بن زفر، عن حذيفة، فإنها في صحيح مسلم، ولكن ليس فيها ذكر الملكوت والجبروت والكبرياء والعظمة.
وقال (4) أبو داود: حدثنا أحمد بن صالح، حدثنا ابن وهب، حدثني معاوية بن صالح، عن عمرو بن قيس، عن عاصم بن حُمَيْد، عن عوف بن مالك الأشجعي قال: قمتُ مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة، لا يمر بآية رحمة إلا وقف فسأل، ولا يمر بآية عذاب إلا وقف فتعوّذ. قال: ثم ركع بقدر قيامه، يقول في ركوعه: "سبحان ذي الجبروت والملكوت والكبرياء والعظمة". ثم سجد بقدر قيامه، ثم قال في سجوده مثل ذلك، ثم قام فقرأ بآل عمران، ثم قرأ سورة سورة.
ورواه الترمذي في الشمائل، والنسائي، من حديث معاوية بن صالح، به . (5)
]آخر تفسير سورة "يس" ولله الحمد أولا وآخرًا وظاهرًا وباطنًا] (6)
__________
(1) في ت: "والأنعام".
(2) سنن أبي داود برقم (874) والشمائل للترمذي برقم (260) وسنن النسائي (2/199).
(3) زيادة من س.
(4) في ت: "وروى".
(5) سنن أبي داود برقم (873) والشمائل للترمذي برقم (296) وسنن النسائي (2/191).
(6) زيادة من س.

(6/597)


الصافات - تفسير ابن كثير

وَالصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5)

تفسير سورة الصافات
[وهي] (1) مكية.
قال النسائي: أخبرنا إسماعيل بن مسعود، حدثنا خالد -يعني ابن الحارث-عن ابن أبي ذئب قال: أخبرني بن عبد الرحمن، عن سالم بن عبد الله، عن عبد الله بن عمر، رضي الله عنهما، قال: كان رسول الله صلى الله عليه وسلم يأمرنا (2) بالتخفيف، ويؤمنا بالصافات. تفرد به النسائي (3) .
بسم الله الرحمن الرحيم
{ وَالصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5) }
قال سفيان الثوري، عن الأعمش، عن أبي الضُّحَى، عن مسروق، عن عبد الله بن مسعود، رضي الله عنه أنه قال: { وَالصَّافَّاتِ صَفًّا } وهي: الملائكة، { فَالزَّاجِرَاتِ زَجْرًا } وهي: الملائكة، { فَالتَّالِيَاتِ ذِكْرًا } هي: الملائكة.
وكذا قال ابن عباس، ومسروق، وسعيد بن جُبَيْر، وعِكْرِمة، ومجاهد، والسُّدِّيّ، وقتادة، والربيع بن أنس.
قال قتادة: الملائكة صفوف في السماء.
وقال (4) مسلم: حدثنا أبو بكر بن أبي شَيْبَة، حدثنا محمد بن فُضَيْل، عن أبي مالك الأشجعي، عن رِبْعِيّ، عن حذيفة قال: قال رسول الله صلى الله عليه وسلم "فُضِّلنا على الناس بثلاث: جُعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجدًا (5) وجُعلت لنا تُربتها (6) طهورًا إذا لم نجد الماء" (7) .
وقد روى مسلم أيضًا، وأبو داود، والنسائي، وابن ماجه من حديث الأعمش، عن المُسَيَّب بن رافع، عن تميم بن طَرَفة، عن جابر بن سَمُرَة قال: قال رسول الله صلى الله عليه وسلم "ألا تَصُفّون كما تصف الملائكة عند ربهم؟" قلنا: وكيف تصف الملائكة عند ربهم؟ قال صلى الله عليه وسلم: "يُتِمون الصفوف المتقدمة ويَتَراصون في الصف" (8) .
وقال السدي وغيره: معنى قوله { فَالزَّاجِرَاتِ زَجْرًا } أنها تزجر السحاب .
وقال الربيع بن أنس: { فَالزَّاجِرَاتِ زَجْرًا } : ما زجر الله عنه في القرآن. وكذا رَوَى مالك، عن زيد بن أسلم.
__________
(1) زيادة من ت، س.
(2) في ت: "يأمر".
(3) سنن النسائي (2/95).
(4) في ت: "وروى".
(5) في س: "مسجدا وطهورا".
(6) في ت، س: "تربتها لنا".
(7) صحسح مسلم برقم (522).
(8) صحيح مسلم برقم (430) وسنن أبي داود برقم (661) وسنن النسائي (2/92) وسنن ابن ماجه برقم (922).

(7/5)

إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7) لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ (9) إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10)

{ فَالتَّالِيَاتِ ذِكْرًا } قال السدي: الملائكة يجيئون بالكتاب، والقرآن من عند الله إلى الناس. وهذه الآية كقوله تعالى: { فَالْمُلْقِيَاتِ ذِكْرًا عُذْرًا أَوْ نُذْرًا } [المرسلات:5، 6].
وقوله: { إِنَّ إِلَهَكُمْ لَوَاحِدٌ } هذا هو المقسم عليه، أنه تعالى لا إله إلا هو { رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: من المخلوقات، { وَرَبُّ الْمَشَارِقِ } أي: هو المالك المتصرف في الخلق بتسخيره بما فيه من كواكب (1) ثوابت، وسيارات تبدو من المشرق، وتغرب من المغرب. واكتفى بذكر المشارق عن المغارب لدلالتها عليه. وقد صرح بذلك في قوله: { فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ } [المعارج:40]. وقال في الآية الأخرى: { رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ } [الرحمن:17] يعني في الشتاء والصيف، للشمس والقمر .
{ إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7) لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ (9) إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10) }
يخبر تعالى أنه زين السماء الدنيا للناظرين إليها من أهل الأرض { بِزِينَةٍ الْكَوَاكِبِ } ، قرئ بالإضافة وبالبدل، وكلاهما بمعنى واحد، فالكواكب السيارة والثوابت يثقب ضوءها جرم السماء الشفاف، فتضيء (2) لأهل الأرض، كما قال تعالى { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } [الملك:5]، وقال: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ . إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } [الحجر:16-18].
وقوله ها هنا: { وَحِفْظًا } تقديره: وحفظناها حفظًا، { مِنْ كُلِّ شَيْطَانٍ مَارِدٍ } يعني: المتمرد العاتي إذا أراد أن يسترق السمع، أتاه شهاب ثاقب فأحرقه، ولهذا قال: { لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى } أي: لئلا يصلوا (3) إلى الملأ الأعلى، وهي السماوات ومن فيها من الملائكة، إذا تكلموا بما يوحيه الله مما يقوله من شرعه وقدره، كما تقدم بيان ذلك في الأحاديث التي أوردناها عند قوله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [سبأ:23] ولهذا قال { وَيُقْذَفُون } أي: يرمون { مِنْ كُلِّ جَانِبٍ } أي: من كل جهة يقصدون السماء منها، { دُحُورًا } أي :رجما يدحرون به ويزجرون، ويمنعون من الوصول إلى ذلك، { وَلَهُمْ عَذَابٌ وَاصِبٌ } أي :في الدار الآخرة لهم عذاب دائم موجع مستمر، كما قال: { وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } [الملك:5].
وقوله: { إِلا مَنْ خَطِفَ الْخَطْفَةَ } أي: إلا من اختطف من الشياطين الخطفة، وهي الكلمة يسمعها
__________
(1) في ت: "الكواكب".
(2) في ت، س: "فيضئ".
(3) في ت، س: "يصلون".

(7/6)

فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ (11) بَلْ عَجِبْتَ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ (13) وَإِذَا رَأَوْا آَيَةً يَسْتَسْخِرُونَ (14) وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (15) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (16) أَوَآَبَاؤُنَا الْأَوَّلُونَ (17) قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ (19)

من السماء فيلقيها إلى الذي تحته، ويلقيها الآخر إلى الذي تحته، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها بقدر الله قبل أن يأتيه الشهاب فيحرقه، فيذهب بها الآخر إلى الكاهن، كما تقدم في الحديث، ولهذا قال: { إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } أي: مستنير.
قال (1) ابن جرير: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن إسرائيل، عن أبي إسحاق، عن سعيد بن جُبير، عن ابن عباس قال: كان للشياطين مقاعد في السماء فكانوا (2) يستمعون الوحي. قال: وكانت النجوم لا تجري، وكانت الشياطين لا تُرْمى قال: فإذا سمعوا (3) الوحي نزلوا إلى الأرض، فزادوا في الكلمة تسعًا. قال: فلما بعث رسول الله صلى الله عليه وسلم، جعل الشيطان إذا قعد مقعده جاء شهاب فلم يُخْطئه حتى يُحرقَه. قال: فشكوا ذلك إلى إبليس، فقال: ما هو إلا من أمْر حدث. قال: فَبَثّ جنوده، فإذا رسول الله صلى الله عليه وسلم قائم يصلي بين جبلي نخلة -قال وكيع: يعني بطن نخلة-قال: فرجعوا إلى إبليس فأخبروه، فقال: هذا الذي حدث. (4)
وستأتي الأحاديث الواردة مع الآثار في هذا المعنى عند قوله تعالى إخبارا عن الجن أنهم قالوا: { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا . وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا . وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } [الجن:8-10].
{ فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ (11) بَلْ عَجِبْتَ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ (13) وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ (14) وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ (15) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (16) أَوَآبَاؤُنَا الأوَّلُونَ (17) قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ (19) }
يقول تعالى: فَسَل هؤلاء المنكرين للبعث: أيما أشد خلقًا هم أم (5) السماوات والأرض، وما بينهما من الملائكة والشياطين والمخلوقات العظيمة؟ -وقرأ ابن مسعود: "أم من عددنا"-فإنهم يُقرّون أن هذه المخلوقات أشد خلقًا منهم، وإذا كان الأمر كذلك فلم ينكرون البعث؟ وهم يشاهدون ما هو أعظم مما أنكروا (6) . كما قال تعالى: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } [غافر:57] ثم بين أنهم خُلقوا من شيء ضعيف، فقال { إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ }
قال مجاهد، وسعيد بن جبير، والضحاك: هو الجيّد الذي يلتزق بعضه ببعض. وقال
__________
(1) في ت: "وروى".
(2) في ت، س: "قال: فكانوا".
(3) في أ: "استمعوا".
(4) تفسير الطبري (23/25).
(5) في س: "أو".
(6) في ت، أ: "أنكروه".

(7/7)

وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20) هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (21) احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24)

ابن عباس، وعكرمة: هو اللزج. وقال قتادة: هو الذي يلزق باليد.
وقوله: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } أي: بل عجبت -يا محمد-من تكذيب هؤلاء المنكرين للبعث، وأنت موقن مصدق بما أخبر الله به من الأمر العجيب، وهو إعادة الأجسام بعد فنائها. وهم بخلاف أمرك، من شدة تكذيبهم يسخرون مما تقول لهم من ذلك .
قال قتادة: عجب محمد صلى الله عليه وسلم، وسَخِر ضُلال بني آدم. { وَإِذَا رَأَوْا آيَةً } أي: دلالة واضحة على ذلك { يَسْتَسْخِرُونَ } قال مجاهد وقتادة: يستهزئون .
{ وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } أي :إن هذا الذي جئت به إلا سحر مبين، { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ ، أَوَآبَاؤُنَا الأوَّلُونَ } يستبعدون ذلك ويكذبون به، { قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ } أي: قل لهم يا محمد: نعم تبعثون يوم القيامة بعد ما تصيرون ترابا وعظاما، { وَأَنْتُمْ دَاخِرُونَ } أي: حقيرون تحت القدرة العظيمة، كما قال تعالى { وَكُلٌّ أَتَوْهُ دَاخِرِينَ } [النمل:87]، وقال: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60].
ثم قال: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ } أي: إِنما هو أمر واحد من الله عز وجل، يدعوهم دعوة واحدة أن يخرجوا من الأرض، فإذا هم [قيام] (1) بين يديه، ينظرون إلى أهوال يوم القيامة.
{ وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20) هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (21) احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24) }
__________
(1) زيادة من ت، س،أ.

(7/8)


الصافات - تفسير ابن كثير

مَا لَكُمْ لَا تَنَاصَرُونَ (25) بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ (26)

{ مَا لَكُمْ لا تَنَاصَرُونَ (25) بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ (26) }
يخبر تعالى عن قِيلِ الكفار يوم القيامة أنهم يرجعون على أنفسهم بالملامة، ويعترفون بأنهم (1) كانوا ظالمين لأنفسهم في الدار الدنيا، فإذا عاينوا أهوال القيامة نَدمُوا كلَّ الندم حيث لا ينفعهم الندم، { وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ } . فتقول لهم الملائكة والمؤمنون: { هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } . وهذا يقال لهم على وجه التقريع والتوبيخ، ويأمر الله الملائكة أن تُميزَ الكفار من المؤمنين في الموقف في محشرهم ومنشرهم، ولهذا قال تعالى: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } قال النعمان بن بشير (2) رضي الله عنه، يعني بأزواجهم أشباههم وأمثالهم. وكذا قال ابن عباس، وسعيد
__________
(1) في ت: "أنهم".
(2) في أ: "بشر".

(7/8)

بن جُبَيْر، وعِكْرِمة ومجاهد، والسُّدِّي، وأبو صالح، وأبو العالية، وزيد بن أسلم [وغيرهم] (1) .
وقال سفيان الثوري، عن سمَاك، عن النعمان بن بشير، (2) عن عمر بن الخطاب رضي الله عنه { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } قال إخوانهم: (3) .
وقال شريك، عن سماك، عن النعمان قال: سمعت عمر يقول { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } قال :أشباههم قال: يجيء صاحب الربا مع أصحاب الربا، وصاحب (4) الزّنا مع أصحاب الزّنا، وصاحب (5) الخمر مع أصحاب الخمر، وقال خُصَيْف، عن مِقْسَم، عن ابن عباس: { أَزْوَاجَهُمْ } : نساءهم. وهذا غريب، والمعروف عنه الأول، كما رواه مجاهد وسعيد بن جبير، عنه: { أَزْوَاجَهُمْ } :قُرَناءهم (6) .
"وما كانوا يعبدون من دون الله" أي: من الأصنام والأنداد، تحشر معهم في أماكنهم. وقوله: { فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ } أي: أرشدوهم إلى طريق جهنم، وهذا كقوله تعالى: { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء:97].
وقوله: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } أي: قفوهم حتى يُسألوا عن أعمالهم وأقوالهم التي صدرت عنهم في الدار الدنيا كما قال الضحاك، عن ابن عباس: يعني احبسوهم إنهم محاسبون. وقال ابن أبي حاتم: (7) حدثنا أبي، حدثنا النُّفَيلي، حدثنا المعتمر بن سليمان قال: سمعت ليثا يُحدّث عن بشر، عن أنس بن مالك [رضي الله عنه] (8) قال: قال رسول الله صلى الله عليه وسلم: "أيما داع دعا إلى شيء كان موقوفًا معه إلى يوم القيامة، لا يغادره ولا يفارقه، وإن دعا رجل رجلا"، ثم قرأ: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } . ورواه الترمذي، من حديث ليث بن أبي سليم. (9) ورواه ابن جرير، عن يعقوب بن إبراهيم، عن معتمر، عن ليث، عن رجل، عن أنس مرفوعا (10) .
وقال عبد الله بن المبارك: سمعت عثمان بن زَائدَةَ يقول: إن أول ما يُسأل عنه الرجل جلساؤه، ثم يقال لهم على سبيل التقريع والتوبيخ: { مَا لَكُمْ لا تَنَاصَرُونَ } أي: كما (11) زعمتم أنكم جميع منتصر، { بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ } أي: منقادون لأمر الله، لا يخالفونه ولا يحيدون عنه.
{
__________
(1) زيادة من ت.
(2) في أ: "بشر".
(3) رواه الطبري في تفسيره (23/31).
(4) في ت، س، أ: "أصحاب".
(5) في س: "قرباؤهم".
(6) في س: "قرباؤهم".
(7) في ت: "الترمذي".
(8) زيادة من ت.
(9) سنن الترمذي برقم (3228).
(10) تفسير الطبري (23/32)
(11) في ت: "كلما".

(7/9)

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27) قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ (28) قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29) وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ (30) فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31) فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32) فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33) إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34) إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آَلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36) بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37)

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27) قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ (28) قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29) وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ (30) فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31) فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32) فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33) إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34) إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36) بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37) }
يذكر تعالى أن الكفار يتلاومون في عرصات القيامة، كما يتخاصمون في دَرَكات النار، { فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ . قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ } [غافر:47، 48]. وقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ . قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ . وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } [سبأ:31-33]. (1) قالوا لهم ههنا: { إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ } قال الضحاك، عن ابن عباس: يقولون: كنتم تقهروننا بالقدرة منكم علينا، لأنا (2) كنا أذلاء وكنتم أعزاء.
وقال مجاهد: يعني: عن الحق، الكفار تقوله (3) للشياطين.
وقال قتادة: قالت الإنس للجن: { إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ } قال: من قبل الخير، فتنهونا عنه وتبطئونا عنه.
وقال السدي تأتوننا [عن اليمين] (4) من قبل الحق، تزينون (5) لنا الباطل، وتصدونا عن الحق.
وقال الحسن في قوله: { إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ } إيْ والله، يأتيه عند كل خير يريده فيصده عنه.
وقال ابن زيد: معناه تحولون بيننا وبين الخير، ورددتمونا عن الإسلام والإيمان والعمل بالخير الذي أمرنا به.
وقال يزيد الرشْك: من قبل "لا إله إلا الله". وقال خُصيف: يعنون من قبل ميامنهم. وقال
__________
(1) في ت، س: "المجرمون".
(2) في أ: "لأننا".
(3) في ت: "بقوله".
(4) زيادة من أ.
(5) في أ: "وتزينوا".

(7/10)

عكرمة { إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ } ، قال: من حيث نأمنكم .
وقوله: { قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ } تقول القادة من الجن، والإنس للأتباع: ما الأمر كما تزعمون؟ بل كانت قلوبكم منكرة للإيمان، قابلة للكفر والعصيان، { وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ } (1) أي: من حجة على صحة ما دعوناكم إليه، { بَلْ كُنْتُمْ قَوْمًا طَاغِينَ } أي: بل كان فيكم طغيان ومجاوزة للحق، فلهذا استجبتم لنا وتركتم الحق الذي جاءتكم به الأنبياء، وأقاموا لكم الحجج على صحة ما جاءوكم به، فخالفتموهم.
{ فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ } ، يقول الكبراء للمستضعفين: حقت علينا كلمة الله (2) : إنا من الأشقياء الذائقين العذاب يوم القيامة، { فَأَغْوَيْنَاكُمْ } أي: دعوناكم إلى الضلالة، { إِنَّا كُنَّا غَاوِينَ } أي: دعوناكم (3) إلى ما نحن فيه، فاستجبتم لنا، قال الله تعالى: { فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ } أي: الجميع في النار، كل بحسبه، { إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ إِنَّهُمْ كَانُوا } أي: في الدار الدنيا { إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ } أي: يستكبرون أن يقولوها، كما يقولها المؤمنون.
قال ابن أبي حاتم: حدثنا أبو عبيد الله ابن أخي ابن وَهْب، حدثنا عمي، حدثنا الليث، عن ابن مُسافر -يعني عبد الرحمن بن خالد-عن ابن شهاب، عن سعيد بن المسيب، عن أبي هُرَيرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله، وأنزل الله في كتابه -وذكر قوما استكبروا-فقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ } (4) .
وقال (5) ابن أبي حاتم أيضا: حدثنا أبي، حدثنا أبو سلمة موسى بن إسماعيل، حدثنا حمَّاد، عن سعيد الجُرَيري، عن أبي العلاء قال: يؤتى باليهود يوم القيامة فيقال لهم: ما كنتم تعبدون؟ فيقولون: الله وعُزَيرًا. فيقال لهم: خذوا ذات الشمال، ثم يؤتى بالنصارى فيقال لهم: ما كنتم تعبدون؟ فيقولون: نعبد الله والمسيح. فيقال لهم: خذوا ذات الشمال. ثم يؤتى بالمشركين فيقال لهم: "لا إله إلا الله"، فيستكبرون. ثم يقال لهم: "لا إله إلا الله"، فيستكبرون. ثم يقال لهم: "لا إله إلا الله" فيستكبرون. فيقال لهم: خذوا ذات الشمال -قال أبو نضرة: فينطلقون أسرع من الطير-قال أبو العلاء: ثم يؤتى بالمسلمين فيقال لهم: ما كنتم تعبدون؟ فيقولون: كنا نعبد الله. فيقال لهم: هل تعرفونه إذا رأيتموه؟ فيقولون: نعم. فيقال لهم: فكيف تعرفونه ولم تروه؟ قالوا: نعلم أنه لا عِدْلَ له. قال: فيتعرف لهم تبارك وتعالى، وينجي الله المؤمنين.
__________
(1) في ت: "لكم علينا"
(2) في أ: "كلمة ربك".
(3) في ت، س: "فدعوناكم".
(4) وقد رواه مسلم في صحيحه برقم (21) بدون ذكر الآية من طريق يونس عن الزهري به.
(5) في ت: "وروى".

(7/11)

إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ (38) وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (39) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (40) أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41) فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43) عَلَى سُرُرٍ مُتَقَابِلِينَ (44) يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ (47) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49)

{ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } أي: أنحن (1) نترك عبادة آلهتنا وآلهة آبائنا عن قول [هذا] (2) الشاعر المجنون، يعنون رسول الله صلى الله عليه وسلم؟! قال الله تعالى تكذيبا لهم، وردا عليهم: { بَلْ جَاءَ بِالْحَقِّ } يعني رسول الله صلى الله عليه وسلم جاء بالحق في جميع شرْعة (3) الله له من الإخبار والطلب، { وَصَدَّقَ الْمُرْسَلِينَ } أي: صدّقهم فيما أخبروه (4) عنه من الصفات الحميدة، والمناهج السديدة، وأخبر عن الله في شرعه [وقدره] وأمره كما أخبروا، { مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ } الآية [فصلت:43] .
{ إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ (38) وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ (39) إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ (40) أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41) فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43) عَلَى سُرُرٍ مُتَقَابِلِينَ (44) يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزفُونَ (47) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49) }
يقول تعالى مخاطبًا للناس: { إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ . وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } ، ثم استثنى من ذلك عباده المخلصين، كما قال تعالى { وَالْعَصْرِ . إِنَّ الإنْسَانَ لَفِي خُسْرٍ . إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [العصر:1-3].
وقال: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ . ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ . إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [التين:4-6]، وقال: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا . ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } [مريم:71، 72]، وقال: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ . إِلا أَصْحَابَ الْيَمِينِ } [المدثر:38، 39] ولهذا قال هاهنا: { إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } أي: ليسوا يذوقون العذاب الأليم، ولا يناقشون في الحساب، بل يتجاوز عن سيئاتهم، إن كان لهم سيئات، ويجزون الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، إلى ما يشاء الله تعالى من التضعيف.
وقوله: { أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ } قال قتادة، والسدي: يعني الجنة. ثم فسره بقوله تعالى { فَوَاكِهُ } أي: متنوعة { وَهُمْ مُكْرَمُونَ } أي: يُخْدمون [ويرزقون] (5) ويرفهون وينعمون، { فِي جَنَّاتِ النَّعِيمِ . عَلَى سُرُرٍ مُتَقَابِلِينَ } قال مجاهد: لا ينظر بعضهم في قفا بعض.
وقال ابن أبي حاتم: حدثنا يحيى بن عبدك (6) القزويني، حدثنا حسان بن (7) حسان، حدثنا إبراهيم بن بشر، (8) حدثنا يحيى بن معين، حدثنا إبراهيم القرشي، عن سعيد بن شرحبيل، عن زيد بن أبي أوفى قال: خرج علينا رسول الله صلى الله عليه وسلم فتلا هذه الآية { عَلَى سُرُرٍ مُتَقَابِلِينَ } ينظر بعضهم إلى بعض.
__________
(1) في ت: :نحن".
(2) زيادة من ت، س.
(3) في أ: "ما شرعه".
(4) في ت، س: "أخبروا"
(5) زيادة من أ.
(6) في أ: "عبد الله".
(7) في أ: "حبان".
(8) في أ: "بشير".

(7/12)

حديث غريب (1) .
وقوله { يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ . بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ . لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزفُونَ } ، كما قال في الآية الأخرى: { يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ . بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ . لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ } [الواقعة:17-19] فنزه الله خمر الآخرة (2) عن الآفات التي في خمر الدنيا، من صداع الرأس ووجع البطن -وهو الغول-وذهابها بالعقل جملة، فقال تعالى هاهنا: { يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ } أي: بخمر من أنهار جارية، لا يخافون انقطاعها ولا فراغها.
قال مالك، عن زيد بن أسلم: خمر جارية بيضاء، أي: لونها مشرق حسن بهى لا كخمر الدنيا في منظرها البشع الرديء، من حمرة أو سواد أو أصفرار أو كدورة، (3) إلى غير ذلك مما ينفر الطبع السليم.
وقوله عز وجل: { لَذَّةٍ لِلشَّارِبِينَ } أي طعمها طيب كلونها، وطيب الطعم دليل على طيب الريح، بخلاف خمر الدنيا في جميع ذلك .
وقوله: { لا فِيهَا غَوْلٌ } يعني: لا تؤثر فيهم غولا -وهو وجع البطن. قاله مجاهد، وقتادة، وابن زيد-كما تفعله خمر الدنيا من القُولَنْج ونحوه، لكثرة مائيتها.
وقيل: المراد بالغول هاهنا: صداع الرأس. وروي هكذا عن ابن عباس.
وقال قتادة: هو صداع الرأس، ووجع البطن. وعنه، وعن السدي: لا تغتال عقولهم، كما قال الشاعر :
فَمَا زَالَتِ الكأسُ تَغْتَالُنا ... وتَذْهبُ بالأوَّل الأوَّلِ (4) (5)
وقال سعيد بن جبير: لا مكروه فيها ولا أذى. والصحيح قول مجاهد: إنه وجع البطن.
وقوله: { وَلا هُمْ عَنْهَا يُنزفُونَ } قال مجاهد: لا تذهب عقولهم، وكذا قال ابن عباس، ومحمد بن كعب، والحسن، وعطاء بن أبي مسلم الخراساني، والسدي، وغيرهم.
وقال الضحاك، عن ابن عباس: في الخمر أربع خصال: السكر، والصداع، والقيء، والبول. فذكر الله خمر الجنة فنزهها عن هذه الخصال، كما ذكر في سورة "الصافات" (6) .
وقوله: { وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ } أي: عفيفات لا ينظرن إلى غير أزواجهن. كذا قال ابن
__________
(1) ورواه البخاري في التاريخ الكبير (3/386) في ترجمة زيد بن أبي أوفى من طريق حسان بن حسان به، وقال: "لا يتابع عليه".
(2) في ت، س: "الجنة".
(3) في ت: "كدرة".
(4) في ت: "فالأول".
(5) البيت في تفسير الطبري (23/35).
(6) في ت: "والصافات".

(7/13)

عباس، ومجاهد، وزيد بن أسلم، وقتادة، والسدي، وغيرهم.
وقوله { عِينٌ } أي: حسان الأعين. وقيل: ضخام الأعين. هو يرجع إلى الأول، وهي النجلاء العيناء، فوصف عيونهن بالحسن والعفة، كقول زليخا في يوسف حين جملته وأخرجته على تلك النسوة، فأعظمنه وأكبرنه، وظنن أنه ملك من الملائكة لحسنه وبهاء منظره، قالت: { فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ } [يوسف:32] أي: هو مع هذا الجمال عفيف تقي نقي، [فأرتهن جماله الظاهر وأخبرتهن بجماله الباطن]. (1) وهكذا الحور العين { خَيْرَاتٌ حِسَانٌ } [الرحمن:70]، ولهذا قال: { وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ }
وقوله: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } وصفهن بترافة الأبدان بأحسن الألوان.
قال علي بن أبي طلحة، عن ابن عباس، رضي الله عنهما: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } يقول: اللؤلؤ المكنون.
وينشد هاهنا بيت أبي دهبل الشاعر في قصيدة له :
وَهْيَ زَهْرَاء مثْلَ لؤلؤة الغوّ ... اص مُيِّزَتْ مِن جوهر مكْنُون (2)
وقال الحسن: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } يعني: محصون (3) لم تمسه الأيدي.
وقال السدي: البيض في عشه مكنون.
وقال سعيد بن جبير: { [كَأَنَّهُنَّ] (4) بَيْضٌ مَكْنُونٌ } ، يعني: بطن البيض (5) .
وقال عطاء الخراساني: هو السحاء الذي يكون بين قشرته العليا ولباب البيضة.
وقال السدي: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } يقول: بياض البيض حين ينزع قشره. واختاره ابن جرير لقوله: { مَكْنُونٌ } ، قال: والقشرة العليا يمسها جناح الطير والعش، وتنالها الأيدي بخلاف داخلها، والله أعلم.
وقال ابن جرير: حدثنا أحمد بن عبد الرحمن بن وهب، حدثنا محمد بن الفرج الصدفي الدمياطي، عن عمرو بن هاشم، عن ابن أبي كريمة، عن هشام، عن الحسن، عن أمه، عن أم سلمة (6) رضي الله عنها ، قلت (7) : يا رسول الله، أخبرني عن قول الله: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } (8) قال: "رقتهن كرقة الجلدة التي رأيتها في داخل البيضة، التي تلي القشر وهي الغِرْقِئ" (9) .
__________
(1) زيادة من ت.
(2) البيت في تفسير الطبري (23/37).
(3) في ت: "مصون"
(4) زيادة من ت.
(5) في ت: "العين".
(6) في ت: "وروى ابن جرير بإسناده عن أم سلمة".
(7) في ت: "عنها قالت: قلت".
(8) في ت، س: "أخبرني عن قول الله: "حور عين" قال: "العين: الضخام العيون شفر الحوراء مثل جناح النسر" قلت: يا رسول الله أخبرني عن قول الله: "كأنهن بيض مكنون".
(9) تفسير الطبري (23/37) ورواه الطبراني في المعجم الكبير (23/367) حدثنا بكر بن سهل الدمياطي حدثنا عمرو بن هاشم به، قال الهيثمي في المجمع (7/119): "فيه سليمان بن أبي كريمة ضعفه أبو حاتم وابن عدي".

(7/14)

فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)

وقال (1) ابن أبي حاتم: حدثنا أبي: حدثنا أبو غسان النهدي، حدثنا عبد السلام بن حرب، عن ليث، عن الربيع بن أنس، عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أنا أول الناس خروجا إذا بعثوا، وأنا خطيبهم إذا وفدوا، وأنا مبشرهم إذا حزنوا، وأنا شفيعهم إذا حبسوا، لواء الحمد يومئذ بيدي، وأنا أكرم ولد آدم على ربي عز وجل ولا فخر، يطوف علي ألف خادم كأنهن البيض المكنون -أو: اللؤلؤ المكنون" (2) .
{ فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51) }
__________
(1) في ت: "وروى".
(2) ورواه البيهقي في دلائل النبوة (5/483) من طريق منصور بن أبي الأسود عن ليث عن الربيع بن أنس به، ثم رواه من طريق حيان بن علي عن ليث عن عبيد الله بن زحر عن الربيع عن أنس به، وقال: "تابعه -أي الليث- محمد بن فضيل عن عبيد الله بن زحر".

(7/15)


الصافات - تفسير ابن كثير

يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآَهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57) أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60) لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ (61)

{ يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57) أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60) لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ (61) } .
يخبر تعالى عن أهل الجنة أنه أقبل بعضهم على بعض يتساءلون، أي: عن أحوالهم، وكيف كانوا في الدنيا، وماذا كانوا يعانون فيها؟ وذلك من حديثهم على شرابهم، (1) واجتماعهم في تنادمهم وعشرتهم في مجالسهم، وهم جلوس على السرر، والخدم بين أيديهم، يسعون ويجيئون بكل خير عظيم، من مآكل ومشارب وملابس، وغير ذلك مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر . { قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ } قال مجاهد: يعني شيطانا.
وقال العوفي، عن ابن عباس: هو الرجل المشرك، يكون له صاحب من أهل الإيمان في الدنيا.
ولا تنافي بين كلام مجاهد، وابن عباس؛ فإن الشيطان يكون من الجن فيوسوس في النفس، ويكون من الإنس فيقول كلاما تسمعه الأذنان، وكلاهما متعاديان، (2) قال الله تعالى: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } [الأنعام:112] وكل منهما يوسوس، كما قال (3) تعالى: { [قُلْ أَعُوذُ بِرَبِّ النَّاسِ . مَلِكِ النَّاسِ . إِلَهِ النَّاسِ ]. مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ . الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ . مِنَ الْجِنَّةِ وَالنَّاس } [سورة الناس] (4) . ولهذا { قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ . يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ } أي: أأنت تصدق بالبعث والنشور والحساب والجزاء؟! يعني: يقول ذلك على وجه التعجب والتكذيب والاستبعاد، والكفر والعناد . { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ } قال مجاهد، والسدي: لمحاسبون؟ وقال ابن عباس، ومحمد بن كعب القرظي: لمجزيون بأعمالنا؟.
__________
(1) في أ: "سراتهم".
(2) في ت، س: "متعاونان".
(3) في ت: "قال الله تعالى".
(4) زيادة من ت، س، أ.

(7/15)

قال: { قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ } أي :مشرفون. يقول المؤمن لأصحابه وجلسائه من أهل الجنة . { فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ } قال ابن عباس، وسعيد بن جبير، وخليد العصري وقتادة، والسدي، وعطاء الخراساني [وغيرهم] (1) يعني في وسط الجحيم.
وقال الحسن البصري: في وسط الجحيم كأنه شهاب يتقد.
وقال قتادة: ذكر لنا أنه اطلع فرأى جماجم القوم تغلي. وذكر لنا أن كعب الأحبار قال: في الجنة كوى إذا أراد أحد من أهلها أن ينظر إلى عدوه في النار اطلع فيها، فازداد شكرا .
{ قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ } يقول المؤمن مخاطبا للكافر: والله إن كدت لتهلكني لو أطعتك . { وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ } أي: ولولا فضل الله علي لكنت مثلك في سواء الجحيم حيث أنت، محضر معك في العذاب، ولكنه تفضل [عليّ] (2) ورحمني فهداني للإيمان، وأرشدني إلى توحيده { وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } [الأعراف:43].
وقوله: { أَفَمَا نَحْنُ بِمَيِّتِينَ . إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ } هذا من كلام المؤمن مغبطا نفسه بما أعطاه الله من الخلد في الجنة (3) والإقامة في دار الكرامة، لا موت فيها ولا عذاب؛ ولهذا قال: { إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ }
قال (4) ابن أبي حاتم: حدثنا أبو عبد الله الظهراني، حدثنا حفص بن عمر العَدَني، حدثنا الحكم بن أبان، عن عكرمة قال: قال ابن عباس رضي الله عنهما، في قول الله تبارك وتعالى لأهل الجنة: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ } [الطور:19]، قال ابن عباس، رضي الله عنهما: قوله: { هَنِيئًا } أي: لا يموتون (5) فيها. فعندها قالوا: { أَفَمَا نَحْنُ بِمَيِّتِينَ . إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ }
وقال الحسن البصري: علموا أن كل نعيم فإن الموت يقطعه، فقالوا: { أَفَمَا نَحْنُ بِمَيِّتِينَ . إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ } ، قيل [لهم]: (6) لا. قالوا: { إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ }
وقوله: { لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } قال قتادة: هذا من كلام أهل الجنة.
وقال ابن جرير: هو من كلام الله تعالى، ومعناه: لمثل هذا النعيم وهذا الفوز فليعمل العاملون في الدنيا، ليصيروا إليه في الآخرة (7) .
وقد ذكروا قصة رجلين كانا شريكين في بني إسرائيل، تدخل في ضمن عموم هذه الآية الكريمة.
قال أبو جعفر بن جرير: حدثني إسحاق بن إبراهيم بن حبيب بن الشهيد، حدثنا عتاب بن بشير، عن خصيف، عن فرات بن ثعلبة البهراني في قوله: { إِنِّي كَانَ لِي قَرِينٌ } قال: إن رجلين كانا
__________
(1) زيادة من ت.
(2) زيادة من س، أ.
(3) في ت: "في الجنة من الخلد".
(4) في ت: "روى".
(5) في ت، س: "لا تموتون".
(6) زيادة من ت، أ.
(7) تفسير الطبري (23/40).

(7/16)

شريكين، فاجتمع لهما ثمانية آلاف دينار، وكان أحدهما له حرفة، والآخر ليس له حرفة، فقال الذي له حرفة للآخر: ليس عندك حرفة، ما أراني إلا مفارقك ومقاسمك، فقاسمه وفارقه، ثم إن الرجل اشترى دارًا بألف دينار كانت لملك، مات، فدعا صاحبه فأراه فقال: كيف (1) ترى هذه الدار؟ ابتعتها بألف دينار؟ قال: ما أحسنها! فلما خرج قال: اللهم إن صاحبي ابتاع (2) هذه الدار بألف دينار، وإني أسألك دارا من دور الجنة، فتصدق بألف دينار، ثم مكث ما شاء الله أن يمكث، ثم إنه تزوج بامرأة (3) بألف دينار، فدعاه وصنع له طعاما. فلما أتاه قال: إني تزوجت امرأة بألف دينار. قال: ما أحسن هذا! فلما انصرف قال: يا رب، إن صاحبي تزوج امرأة بألف دينار، وإني أسألك امرأة من الحور العين. فتصدق بألف دينار، ثم إنه مكث ما شاء الله أن يمكث. ثم اشترى بستانين بألفي دينار، ثم دعاه فأراه فقال: إني ابتعت هذين البستانين. (4) فقال: ما أحسن هذا! فلما خرج قال: يا رب، إن صاحبي قد اشترى بستانين بألفي دينار، وأنا أسألك بستانين في الجنة. فتصدق بألفي دينار، ثم إن الملك أتاهما فتوفاهما، ثم انطلق بهذا المتصدق، فأدخله دارا تعجبه، وإذا امرأة تطلع يضيء ما تحتها من حسنها، ثم أدخله بستانين وشيئا الله به عليم، (5) فقال عند ذلك: ما أشبه هذا برجل كان من أمره كذا وكذا. قال: فإنه ذاك، ولك هذا المنزل والبستانان والمرأة. قال: فإنه كان لي صاحب يقول: أئنك لمن المصدقين؟ قيل له: فإنه في الجحيم. قال: هل أنتم مطلعون؟ فاطلع فرآه في سواء الجحيم. فقال عند ذلك: { تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ . وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ } الآيات.
قال ابن جرير: وهذا يقوي قراءة من قرأ: "أئنك لمن المُصَّدّقِينَ" بالتشديد.
وقال (6) ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا عمر بن عبد الرحمن الأبار أبو حفص قال: سألت إسماعيل السدي عن هذه الآية: { قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ . يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ } ? قال : فقال لي: ما ذكرك هذا ؟ قلت: قرأته آنفا فأحببت أن أسألك عنه؟ فقال: أما فاحفظ، كان شريكان في بني إسرائيل، أحدهما مؤمن والآخر كافر، فافترقا على ستة آلاف دينار، كل واحد منهما ثلاثة آلاف دينار، فمكثا ما شاء الله أن يمكثا، ثم التقيا فقال الكافر للمؤمن: ما صنعت في مالك؟ أضربت به شيئا؟ أتجرت به في شيء؟ فقال له المؤمن: لا فما صنعت أنت؟ فقال: اشتريت به أرضا ونخلا وثمارا وأنهارا (7) قال: فقال له المؤمن: أو فعلت؟ قال: نعم. فرجع المؤمن حتى إذا كان الليل صلى ما شاء الله أن يصلي، فلما انصرف أخذ ألف دينار فوضعها بين يديه، ثم قال: اللهم إن فلانا -يعني شريكه الكافر-اشترى أرضا ونخلا وثمارا وأنهارا بألف دينار، ثم يموت غدا ويتركها، اللهم إني اشتريت منك بهذه الألف دينار (8) أرضا ونخلا وثمارا وأنهارا في الجنة. قال: ثم أصبح فقسمها في المساكين. قال: ثم مكثا ما شاء الله أن يمكثا، ثم التقيا فقال الكافر
__________
(1) في ت، س: "فكيف".
(2) في ت، س: "إن صاحبي هذا قد ابتاع".
(3) في ت، س: "امرأة".
(4) في ت، أ: "البساتين بألفي دينار".
(5) في ت: "وفيهما ما الله به عليم".
(6) في ت: "وروى".
(7) في ت، س: "وأنهار بألف دينار".
(8) في س: "الدينار".

(7/17)

أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ (62) إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63) إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لَآَكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ (68) إِنَّهُمْ أَلْفَوْا آَبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آَثَارِهِمْ يُهْرَعُونَ (70)

للمؤمن: ما صنعت في مالك، أضربت به في شيء؟ أتجرت به في شيء؟ قال: لا فما صنعت أنت. قال: كانت ضيعتي قد اشتد علي مؤنتها، فاشتريت رقيقا بألف دينار، يقومون بي (1) فيها، ويعملون لي فيها. فقال له المؤمن: أوفعلت؟ قال: نعم. قال: فرجع المؤمن حتى إذا كان الليل صلى ما شاء الله أن يصلي، فلما انصرف أخذ ألف دينار فوضعها بين يديه، ثم قال: اللهم إن فلانا -يعني شريكه الكافر-اشترى رقيقا من رقيق الدنيا بألف دينار، يموت غدا ويتركهم، أو يموتون فيتركونه، اللهم، وإني اشتري منك بهذه الألف الدينار رقيقا في الجنة. ثم أصبح فقسمها في المساكين. قال: ثم مكثا ما شاء الله تعالى أن يمكثا، ثم التقيا فقال الكافر للمؤمن: ما صنعت في مالك؟ أضربت به في شيء؟ أتجرت به في شيء؟ قال لا فما صنعت أنت؟ قال: أمري كله قد تم إلا شيئا واحدا، فلانة قد مات عنها زوجها، فأصدقتها ألف دينار، فجاءتني بها ومثلها معها. فقال له المؤمن: أوفعلت؟ قال: نعم. فرجع المؤمن حتى إذا كان الليل صلى ما شاء الله أن يصلي، فلما انصرف أخذ الألف الدينار الباقية، فوضعها بين يديه، وقال: اللهم إن فلانا -يعني شريكه الكافر-تزوج زوجة من أزواج الدنيا (2) فيموت غدا فيتركها، أو يموت فتتركه، اللهم وإني أخطب إليك بهذه الألف الدينار (3) حوراء عيناء في الجنة. ثم (4) أصبح فقسمها بين المساكين. قال: فبقي المؤمن ليس عنده شيء. قال: فلبس قميصا من قطن، وكساء من صوف، ثم أخذ مرا فجعله على رقبته، يعمل الشيء ويحفر الشيء بقوته. قال: فجاءه رجل فقال: يا عبد الله، أتؤاجرني نفسك مشاهرة، شهرا بشهر، تقوم على دواب لي تعلفها وتكنس سَرْقينها؟ قال: نعم. قال: فواجره نفسه مشاهرة، شهرا بشهر، يقوم على دوابه. قال: فكان صاحب الدواب يغدو كل يوم ينظر إلى دوابه، فإذا رأى منها دابة ضامرة، أخذ برأسه فوجأ عنقه، ثم يقول له: سرقت شعير هذه (5) البارحة؟ فلما رأى المؤمن هذه الشدة قال: لآتين شريكي الكافر، فلأعملن في أرضه فيطعمني هذه الكسرة يوما (6) ، ويكسوني هذين الثوبين إذا بليا. قال: فانطلق يريده، فلما انتهى إلى بابه وهو ممس، فإذا قصر مشيد في السماء، وإذا حوله البوابون فقال لهم: استأذنوا لي (7) صاحب هذا القصر فإنكم إذا فعلتم سره ذلك، فقالوا له: انطلق إن كنت صادقا فنم في ناحية، فإذا أصبحت فتعرض له. قال: فانطلق المؤمن، فألقى نصف كسائه تحته، ونصفه فوقه، ثم نام. فلما أصبح أتى شريكه فتعرض له، فخرج شريكه الكافر وهو راكب، فلما رآه عرفه فوقف عليه وسلم عليه وصافحه، ثم قال له: ألم تأخذ من المال مثل ما أخذت؟ قال: بلى وهذه حالي (8) وهذه حالك. قال: أخبرني ما صنعت في مالك؟ قال: لا تسألني عنه. قال: فما جاء بك؟ قال: جئت أعمل في أرضك هذه، فتطعمني هذه الكسرة يوما بيوم، وتكسوني هذين الثوبين إذا بليا. قال: لا ولكن أصنع بك ما هو خير من هذا، ولكن لا ترى مني خيرا حتى تخبرني ما صنعت في مالك؟ قال: أقرضته: قال: من؟ قال: المليء الوفي. قال: من؟ قال: الله ربي. قال: وهو مصافحه فانتزع يده من يده، ثم قال: { أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ . أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ } -قال السدي: محاسبون-قال: فانطلق (9) الكافر وتركه. قال: فلما رآه المؤمن ليس يلوي عليه، رجع وتركه، يعيش المؤمن في شدة من الزمان، ويعيش الكافر في رخاء من الزمان. قال: فإذا كان يوم القيامة وأدخل الله المؤمن الجنة، يمر فإذا هو بأرض ونخل وثمار وأنهار، فيقول: لمن هذا (10) ؟ فيقال: هذا لك. فيقول: يا سبحان الله! أوَ بلغ من فضل عملي أن أثاب بمثل هذا؟! قال: ثم يمر فإذا هو برقيق لا تحصى عدتهم، فيقول: لمن هذا؟ فيقال: هؤلاء لك. فيقول: يا سبحان الله! أوبلغ من فضل عملي أن أثاب بمثل هذا؟! قال: ثم يمر فإذا هو بقبة من ياقوتة حمراء مجوفة، فيها حوراء عيناء، فيقول: لمن هذه؟ فيقال: هذه لك. فيقول: يا سبحان الله! أوبلغ من فضل عملي أن أثاب بمثل هذا؟! قال: ثم يذكر المؤمن شريكه الكافر فيقول: { إِنِّي كَانَ لِي قَرِينٌ . يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ . أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ } قال: فالجنة عالية، والنار هاوية. قال :فيريه الله شريكه في وسط الجحيم، من بين أهل النار، فإذا رآه المؤمن عرفه، فيقول { تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ . وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ . أَفَمَا نَحْنُ بِمَيِّتِينَ . إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ . إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ . لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } بمثل ما (11) من عليه. قال: فيتذكر المؤمن ما مر عليه في الدنيا من الشدة، فلا يذكر مما مر عليه في الدنيا من الشدة، أشد عليه من الموت (12) .
{ أَذَلِكَ خَيْرٌ نزلا أَمْ شَجَرَةُ الزَّقُّومِ (62) إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63) إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ (68) إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ (70) }
يقول الله تعالى: أهذا الذي ذكره (13) من نعيم الجنة وما فيها من مآكل ومشارب ومناكح وغير ذلك من الملاذ -خير ضيافة وعطاء { أَمْ شَجَرَةُ الزَّقُّومِ } ? أي: التي في جهنم.
وقد يحتمل أن يكون المراد بذلك شجرة واحدة معينة، كما قال بعضهم من أنها شجرة تمتد فروعها إلى جميع محال جهنم كما أن شجرة طوبى ما من دار في الجنة إلا وفيها منها غصن.
وقد يحتمل أن يكون المراد بذلك جنس شجر، يقال له: الزقوم، كقوله تعالى: { وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ } [المؤمنون:20]، يعني الزيتونة. ويؤيد ذلك قوله تعالى: { ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ . لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ } [الواقعة:51، 52].
وقوله: { إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ } ، قال قتادة: ذكرت شجرة الزقوم، فافتتن بها أهل الضلالة،
__________
(1) في ت، س، أ: "لي".
(2) في ت، س: "الدنيا بألف دينار".
(3) في ت: "دينار".
(4) في ت: "هذه الدابة".
(5) في ت: "هذه الدابة".
(6) في ت، س: "يوما بيوم".
(7) في ت، س: "لي على".
(8) في ت: "حالتي".
(9) في ت، س: "وانطلق".
(10) في أ: "هذه".
(11) في ت، س: "ما قد".
(12) وهذا من أخبار بني إسرائيل التي لا يعتمد عليها.
(13) في أ: "ذكرته".

(7/18)

وقالوا: صاحبكم ينبئكم أن في النار شجرة، والنار تأكل الشجر، فأنزل الله عز وجل:: { إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ } غذت من النار، ومنها خلقت.
وقال مجاهد: { إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ } قال أبو جهل -لعنه الله-: إنما الزقوم التمر والزبد أتزقمه.
قلت: ومعنى الآية: إنما أخبرناك يا محمد بشجرة الزقوم اختبارا تختبر (1) به الناس، من يصدق منهم ممن يكذب، كقوله تعالى: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا } [الإسراء:60].
وقوله: { إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ } أي: أصل منبتها في قرار النار، { طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ } تبشيع [لها] (2) وتكريه لذكرها.
قال وهب بن منبه: شعور الشياطين قائمة إلى السماء.
وإنما شبهها برءوس الشياطين وإن لم تكن معروفة عند المخاطبين؛ لأنه قد استقر في النفوس أن الشياطين قبيحة المنظر.
وقيل: المراد بذلك ضرب من الحيات، رءوسها بشعة المنظر.
وقيل: جنس من النبات، طلعه في غاية الفحاشة.
وفي هذين الاحتمالين نظر، وقد ذكرهما ابن جرير، والأول أقوى وأولى، والله أعلم .
وقوله: { فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ } ، ذكر تعالى أنهم يأكلون من هذه الشجرة التي لا أبشع منها، ولا أقبح من منظرها، مع ما هي عليه من سوء الطعم والريح والطبع، فإنهم ليضطرون إلى الأكل منها، لأنهم لا يجدون إلا إياها، وما (3) في معناها، كما قال [تعالى]: (4) { لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ . لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ } [الغاشية:6، 7].
وقال ابن أبي حاتم، رحمه الله: حدثنا أبي، حدثنا عمرو بن مرزوق، حدثنا شعبة، عن الأعمش، عن مجاهد، عن ابن عباس، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم تلا هذه الآية، وقال: "اتقوا الله حق تقاته، فلو أن قطرة من الزقوم قطرت في بحار الدنيا، لأفسدت على أهل الأرض معايشهم فكيف بمن يكون طعامه؟".
ورواه الترمذي، والنسائي، وابن ماجه، من حديث شعبة، (5) وقال الترمذي: حسن صحيح .
وقوله تعالى: { ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ } قال ابن عباس: يعني شرب الحميم على الزقوم.
__________
(1) في ت، س: "أو ما هو".
(2) زيادة من ت، س، أ.
(3) في ت، س: "أو ما هو".
(4) زيادة من ت، س.
(5) سنن الترمذي برقم (2585) والنسائي الكبرى برقم (11070) وسنن ابن ماجه برقم (4325).

(7/20)

وقال في رواية عنه: { شَوْبًا مِنْ حَمِيمٍ } مزجا من حميم.
وقال غيره: يعني يمزج لهم الحميم بصديد وغساق، مما يسيل من فروجهم وعيونهم.
وقال (1) ابن أبي حاتم، حدثنا أبي، حدثنا حَيْوَة بن شُرَيح الحضرمي، حدثنا بَقيَّة بن الوليد، عن صفوان بن عمرو، أخبرني عبيد بن بسر (2) عن (3) أبي أمامة الباهلي رضي الله عنه عن رسول الله صلى الله عليه وسلم، أنه كان يقول:"يقرب -يعني إلى أهل النار-ماء فيتكرهه، فإذا أدنى منه شوى وجهه، ووقعت فروة رأسه فيه. (4) فإذا شربه قطع أمعاءه حتى تخرج من دبره" (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن رافع، حدثنا يعقوب بن عبد الله، عن جعفر وهارون بن عنترة، (6) عن سعيد بن جبير قال: إذا جاع أهل النار استغاثوا بشجرة الزقوم، فأكلوا منها فاختلست جلود وجوههم [فيها]. (7) فلو أن مارا يمر بهم يعرفهم لعرف وجوههم فيها، ثم يصب عليهم العطش فيستغيثون فيغاثون بماء كالمهل -وهو الذي قد انتهى حره-فإذا أدنوه من أفواههم اشتوى من حره لحوم وجوههم التي قد سقطت عنها الجلود، ويصهر ما في بطونهم، فيمشون تسيل أمعاؤهم وتتساقط جلودهم، ثم يضربون بمقامع من حديد، فيسقط كل عضو على حياله، يدعون بالثبور .
وقوله: { ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ } أي: ثم إن مردهم بعد هذا الفصل لإلى نار تتأجج، وجحيم تتوقد، وسعير تتوهج، فتارة في هذا وتارة في هذا، كما قال تعالى: { يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } [الرحمن:44]. هكذا تلا قتادة هذه الآية عند هذه الآية، وهو تفسير حسن قوي.
وقال السدي في قراءة عبد الله: "ثم إن مقيلهم لإلى الجحيم" وكان عبد الله يقول: والذي نفسي بيده لا ينتصف النهار يوم القيامة حتى يقيل أهل الجنة في الجنة، وأهل النار في النار. ثم قرأ: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } [الفرقان:24].
وروى الثوري، عن ميسرة، عن المنهال بن عمرو، عن أبي عبيدة، عن عبد الله قال: لا ينتصف النهار يوم القيامة حتى يقيل هؤلاء ويقيل هؤلاء. قال سفيان: أراه، ثم قرأ: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } ، ثم إن مقيلهم لإلى الجحيم".
قلت: على هذا التفسير تكون "ثم" عاطفة لخبر على خبر.
وقوله: { إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ } أي: إنما جازيناهم بذلك لأنهم وجدوا آباءهم على الضلالة فاتبعوهم فيها بمجرد ذلك، من غير دليل ولا برهان؛ ولهذا قال: { فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ } قال
__________
(1) في ت: "وروى".
(2) في س، أ: "بشير".
(3) في ت: "بإسناده".
(4) في ت، أ: "فروة رأسه في فيه".
(5) ورواه أحمد في مسنده (5/265) والحاكم في المستدرك (2/351) من طريق عبد الله بن المبارك عن صفوان بن عمرو به.
(6) في ت: "وروى أيضا بإسناده"
(7) زيادة من ت.

(7/21)

وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71) وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ (72) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (74) وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76)

مجاهد: شبيهة بالهرولة. وقال سعيد بن جبير: يسفهون .
{ وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ (71) وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ (72) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ (74) }
يخبر تعالى عن الأمم الماضية أن أكثرهم كانوا ضالين يجعلون مع الله آلهة أخرى. وذكر تعالى أنه أرسل فيهم منذرين، ينذرون بأس الله، ويحذرونهم سطوته ونقمته، ممن كفر به وعبد غيره، وأنهم تمادوا على مخالفة رسلهم وتكذيبهم. فأهلك المكذبين ودمرهم، ونجى المؤمنين ونصرهم وظفرهم، ولهذا قال: { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ . إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ }
{ وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) }

(7/22)


الصافات - تفسير ابن كثير

وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (78) سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81) ثُمَّ أَغْرَقْنَا الْآَخَرِينَ (82)

{ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77) وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (78) سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81) ثُمَّ أَغْرَقْنَا الآخَرِينَ (82) }
لما ذكر تعالى عن أكثر الأولين أنهم ضلوا عن سبيل النجاة، شرع يبين ذلك مفصلا فذكر نوحا، عليه السلام، وما لقى من قومه من التكذيب، وأنه لم يؤمن منهم إلا القليل مع طول المدة، [فإنه] (1) لبث فيهم ألف سنة إلا خمسين عاما، فلما طال عليه ذلك واشتد عليه تكذيبهم، وكلما دعاهم ازدادوا نفرة، فدعى ربه أني مغلوب فانتصر، فغضب الله لغضبه عليهم؛ ولهذا قال: { وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ } أي: فلنعم المجيبون (2) له. { وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ } ، وهو التكذيب والأذى، { وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ } قال علي بن أبي طلحة، عن ابن عباس يقول: لم تبق إلا ذرية نوح عليه السلام.
وقال سعيد بن أبي عروبة، عن قتادة في قوله: { وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ } قال: الناس كلهم من ذرية نوح [عليه السلام] (3) .
وقد روى الترمذي، وابن جرير، وابن أبي حاتم، من حديث سعيد بن بشير، عن قتادة، عن الحسن، عن سمرة، عن النبي صلى الله عليه وسلم في قوله: { وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ } قال: "سام، وحام ويافث".
وقال (4) الإمام أحمد: حدثنا عبد الوهاب، عن سعيد، عن قتادة، عن الحسن، عن سمرة؛ أن نبي الله (5) صلى الله عليه وسلم قال: "سام أبو العرب، وحام أبو الحبش، ويافث أبو الروم".
ورواه الترمذي عن بشر بن معاذ العقدي، عن يزيد بن زريع، عن سعيد -وهو ابن أبي عروبة-
__________
(1) زيادة من ت.
(2) في ت، أ: "المجيبون كنا له".
(3) زيادة من ت، أ.
(4) في ت: "وروى".
(5) في ت : "النبي"

(7/22)

وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكًا آَلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87)

عن قتادة، به (1) .
قال الحافظ أبو عمر بن عبد البرّ: وقد روي عن عمران (2) بن حُصين، عن النبي صلى الله عليه وسلم مثله. (3) والمراد بالروم هاهنا: هم الروم الأوَل، وهم اليونان المنتسبون إلى رومي بن ليطي بن يونان بن يافث بن نوح، عليه السلام. ثم روى من حديث إسماعيل بن عياش، عن يحيى بن سعيد، عن سعيد بن المسيب قال: ولد نوح عليه السلام ثلاثة: سام وحام ويافث، وولد كل واحد من هذه الثلاثة ثلاثة، فولد سامُ العربَ وفارسَ والروم، وولد يافثُ الترك والصقالبة ويأجوج ومأجوج، وولد حامُ القبطَ والسودان والبربر. وروي عن وهب بن منبه نحو هذا، والله أعلم .
وقوله: { وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ } ، قال ابن عباس: يذكر بخير.
وقال مجاهد: يعني لسان صدق للأنبياء كلهم.
وقال قتادة والسدي: أبقى الله عليه الثناء الحسن في الآخرين. قال الضحاك: السلام والثناء الحسن .
وقوله تعالى: { سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ } مفسر لما أبقى عليه من الذكر الجميل والثناء الحسن أنه يسلم عليه في جميع الطوائف والأمم.
{ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } أي: هكذا نجزي من أحسن من العباد في طاعة الله، نجعل (4) له لسانَ صدْق يذكر به بعده بحسب مرتبته في ذلك .
ثم قال: { إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } أي المصدقين الموحدين الموقنين، { ثُمَّ أَغْرَقْنَا الآخَرِينَ } أي: أهلكناهم، فلم تبْق (5) منهم عين تطرف، ولا ذكر لهم ولا عين ولا أثر، ولا يعرفون إلا بهذه الصفة القبيحة.
{ وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87) }
قال علي بن أبي طلحة، عن ابن عباس: { وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ } يقول: من أهل دينه. وقال مجاهد: على منهاجه وسنته .
{ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ } قال ابن عباس: يعني شهادة أن لا إله إلا الله.
__________
(1) المسند (5/9) وسنن الترمذي برقم (3931) وقال الترمذي: "هذا حديث حسن".
(2) في س: "عمر".
(3) حديث عمران بن حصين: رواه الطبراني في المعجم الكبير (18/146) من طريق سعيد بن أبي عروبة عن قتادة عن الحسن عن عمران بن حصين وسمرة بن جندب به.
(4) في ت، س: "يجعل".
(5) في ت، أ: "يبق".

(7/23)

فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آَلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ (91) مَا لَكُمْ لَا تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93) فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94) قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ (97) فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ (98)

وقال (1) ابن أبي حاتم: حدثنا أبو سعيد الأشَجّ، حدثنا أبو أسامة، عن عَوْف: قلت لمحمد بن سِيرين: ما القلب السليم؟ قال: يعلم (2) أن الله حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور.
وقال الحسن: سليم من الشرك، وقال عروة: لا يكون لعانا .
وقوله: { إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ } : أنكر عليهم عبادة الأصنام والأنداد، ولهذا قال: { أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ . فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ } قال قتادة: [يعني]: (3) ما (4) ظنكم به أنه فاعل بكم إذا لاقيتموه وقد عبدتم غيره؟!
{ فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ (91) مَا لَكُمْ لا تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93) فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94) قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ (97) فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأسْفَلِينَ (98) }
إنما قال إبراهيم عليه الصلاة والسلام لقومه ذلك، ليقيم في البلد إذا ذهبوا إلى عيدهم، فإنه كان قد أزف خروجُهم إلى عيد لهم، فأحب أن يختلي بآلهتهم ليكسرها، فقال لهم كلاما هو حق في نفس الأمر، فَهموا منه أنه سقيم على مقتضى ما يعتقدونه، { فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ } قال قتادة: والعرب تقول لمن تفكر: نظر في النجوم: يعني قتادة: أنه نظر في (5) السماء متفكرا فيما يلهيهم (6) به، فقال: { إِنِّي سَقِيمٌ } أي: ضعيف.
فأما الحديث الذي رواه ابن جرير هاهنا: حدثنا أبو كُرَيْب، حدثنا أبو أسامة، حدثني هشام، عن محمد، عن أبي هريرة (7) ؛ أن رسول الله صلى الله عليه وسلم قال: "لم يكذب إبراهيم، عليه الصلاة والسلام، غير ثلاث كذبات: ثنتين في ذات الله، قوله: { إِنِّي سَقِيمٌ } ، وقوله { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } [الأنبياء: 62]، وقوله في سارة: هي أختي" (8) فهو حديث مخرج في الصحاح (9) والسنن من طرق (10) ، ولكن ليس هذا من باب الكذب الحقيقي الذي يذم فاعله، حاشا وكلا وإنما أطلق الكذب على هذا
__________
(1) في ت: "وروى".
(2) في ت: "تعلم".
(3) زيادة من س، أ.
(4) في ت: "فما".
(5) في ت، س: "إلى".
(6) في س: "يكيدهم".
(7) في ت: "فأما الحديث الذي رواه البخاري وأهل السنن عن أبي هريرة"
(8) تفسير الطبري (23/45) في السنن الكبرى برقم (8374) من طريق حماد بن أسامة به.
(9) في ت: "الصحيح".
(10) جاء من طريق أيوب عن محمد بن سيرين عن أبي هريرة: رواه البخاري في صحيحه برقم (5084) زمسلم في صحيحه برقم (2371) من طريق جرير بن حازم به، ورواه البخاري في صحيحه برقم (3358) من طريق حماد بن زيد به. وجاء من طريق أبي الزناد عن الأعرج عن أبي هريرة: رواه الترمذي في السنن برقم (3166) من طريق محمد بن إسحاق به، ورواه النسائي في السنن الكبرى برقم (8375) من طريق شعيب بن أبي حمزة به.

(7/24)

تجوزا، وإنما هو من المعاريض في الكلام لمقصد شرعي ديني، كما جاء في الحديث: "إن [في] (1) المعاريض لمندوحة عن الكذب" (2)
وقال (3) ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن علي بن زيد بن جدعان، عن أبي نَضْرَة (4) ، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم في كلمات إبراهيم الثلاث التي قال: "ما منها كلمة إلا ما حمل بها عن دين الله تعالى، فقال: { إِنِّي سَقِيمٌ } ، وقال { بَلْ فَعَلَهُ كَبِيرُهُمْ } ، وقال للملك حين أراد المرأة: هي أختي" (5) .
قال سفيان في قوله: { إِنِّي سَقِيمٌ } يعني: طعين. وكانوا يفرون من المطعون، فأراد أن يخلو بآلهتهم. وكذا قال العوفي عن ابن عباس: { فَنَظَرَ نَظْرَةً فِي النُّجُومِ . فَقَالَ إِنِّي سَقِيمٌ } ، فقالوا له وهو في بيت آلهتهم: اخرج. فقال: إني مطعون، فتركوه مخافة الطاعون.
وقال قتادة عن سعيد بن المسيب: رأى نجما طلع فقال: { إِنِّي سَقِيمٌ } كابد نبي الله عن دينه (6) { فَقَالَ إِنِّي سَقِيمٌ } .
وقال آخرون: فقال (7) : { إِنِّي سَقِيمٌ } بالنسبة إلى ما يستقبل، يعني: مرض الموت.
وقيل: أراد { إِنِّي سَقِيمٌ } أي: مريض القلب من عبادتكم الأوثان من دون الله عز وجل.
وقال الحسن البصري: خرج قوم إبراهيم إلى عيدهم، فأرادوه على الخروج، فاضطجع على ظهره وقال: { إِنِّي سَقِيمٌ } ، وجعل ينظر في السماء فلما خرجوا أقبل إلى آلهتهم فكسرها. رواه ابن أبي حاتم.
ولهذا قال تعالى: { فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ } أي: إلى عيدهم، { فَرَاغَ إِلَى آلِهَتِهِمْ } أي: ذهب إليها بعد أن خرجوا في سرعة واختفاء، { فَقَالَ أَلا تَأْكُلُونَ } ، وذلك أنهم كانوا قد وضعوا بين أيديها طعاما قربانا لتُبرّك لهم فيه.
قال السدي: دخل إبراهيم، عليه السلام إلى بيت الآلهة، فإذا هم (8) في بَهْوٍ عظيم، وإذا مستقبل باب البهو صنم عظيم، إلى جنبه [صنم آخر] (9) أصغر منه، بعضها إلى جنب بعض، كل صنم يليه أصغر منه، حتى بلغوا باب البهو، وإذا هم قد جعلوا طعاما وضعوه بين أيدي الآلهة، وقالوا: إذا كان حين نرجع وقد بَرَكَت الآلهةُ في طعامنا أكلناه، فلما نظر إبراهيم، عليه والسلام، إلى ما بين أيديهم من الطعام قال: { أَلا تَأْكُلُونَ . مَا لَكُمْ لا تَنْطِقُونَ } ؟!
__________
(1) زيادة من ت، س، أ.
(2) رواه البيهقي في السنن الكبرى (10/199) من طريق داود بن الزبرقان عن سعيد عن قتادة عن زرارة عن عمران بن حصين مرفوعا. ورواه أيضا من طريق عبد الوهاب بن عطاء عن سعيد عن قتادة عن مطرف عن عمران بن الحصين موقوفا وقال: "هذا هو الصحيح موقوفا".
(3) في ت: "وروى".
(4) في ت: "بإسناده".
(5) ورواه الترمذي في السنن برقم (3148) حدثنا ابن أبي عمر عن سفيان به فذكر حديث الشفاعة مطولا، وقال الترمذي: "هذا حديث حسن صحيح" وعلي بن زيد بن جدعان أجمع الأئمة على ضعفه.
(6) في ت، أ: "ذنبه".
(7) في ت، س: "أراد".
(8) في أ: "هن".
(9) زيادة من ت، أ.

(7/25)

وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ (102)

وقوله: { فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ } : قال الفراء: معناه مال عليهم ضربا باليمين.
وقال قتادة والجوهري: فأقبل عليهم ضربا باليمين.
وإنما ضربهم باليمين لأنها أشد وأنكى؛ ولهذا تركهم جذاذا إلا كبيرا لهم لعلهم إليه يرجعون، كما تقدم في سورة الأنبياء تفسير ذلك.
قوله هاهنا: { فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ } : قال مجاهد وغير واحد: أي يسرعون.
وهذه القصة هاهنا مختصرة، وفي سورة الأنبياء مبسوطة، فإنهم لما رجعوا ما عرفوا من أول وهلة من فعل ذلك حتى كشفوا واستعلموا، فعرفوا أن إبراهيم، عليه السلام، هو الذي فعل ذلك. فلما جاءوا ليعاتبوه أخذ في تأنيبهم وعيبهم، فقال: { أَتَعْبُدُونَ مَا تَنْحِتُونَ } ؟! أي: أتعبدون من دون الله من الأصنام ما أنتم تنحتونها وتجعلونها بأيديكم؟! { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } يحتمل أن تكون "ما" مصدرية، فيكون تقدير الكلام: والله خلقكم وعملكم. ويحتمل أن تكون بمعنى "الذي" تقديره: والله خلقكم والذي تعملونه. وكلا القولين متلازم، والأول أظهر؛ لما رواه البخاري في كتاب "أفعال العباد"، عن علي بن المديني، عن مروان (1) بن معاوية، عن أبي مالك، عن ربْعِيّ بن حراش، عن حذيفة مرفوعا قال: "إن الله يصنع كل صانع وصنعته" (2) . وقرأ بعضهم: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ }
فعند ذلك لما قامت عليهم الحجة عدلوا إلى أخذه باليد والقهر، فقالوا: { ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ } وكان من أمرهم ما تقدم بيانه في سورة الأنبياء، ونجاه الله من النار وأظهره عليهم، وأعلى حجته ونصرها؛ ولهذا قال تعالى: { فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأسْفَلِينَ }
{ وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ (102) }
__________
(1) في ت، س: "هارون".
(2) خلق أفعال العباد (ص73).

(7/26)


الصافات - تفسير ابن كثير

فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ (106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (108) سَلَامٌ عَلَى إِبْرَاهِيمَ (109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

{ فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ (106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (108) سَلامٌ عَلَى إِبْرَاهِيمَ (109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113) }
يقول تعالى مخبرا عن خليله إبراهيم [عليه السلام] (1) : إنه بعد ما نصره الله على قومه وأيس من
__________
(1) زيادة من ت، س.

(7/26)

إيمانهم بعدما شاهدوا من الآيات العظيمة، هاجر من بين أظهرهم، وقال: { إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ } يعني: أولادا مطيعين عوَضًا من قومه وعشيرته الذين فارقهم. قال الله تعالى: { فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ } وهذا الغلام هو إسماعيل عليه السلام، فإنه أولُ ولد بشر به إبراهيم، عليه السلام، وهو أكبر من إسحاق باتفاق المسلمين وأهل الكتاب، بل في نص كتابهم أن إسماعيل وُلِدَ ولإبراهيم، عليه السلام، ست وثمانون سنة، وولد إسحاق وعمْر إبراهيم تسع وتسعون سنة. وعندهم أن الله تعالى أمر إبراهيم أن يذبح ابنه وحيده، وفي نسخة: بكْره، فأقحموا هاهنا كذبا وبهتانا "إسحاق"، ولا يجوز هذا لأنه مخالف لنص كتابهم، وإنما أقحموا "إسحاق" لأنه أبوهم، وإسماعيل أبو العرب، فحسدوهم، فزادوا ذلك وحَرّفوا وحيدك، بمعنى الذي ليس عندك غيره، فإن إسماعيل كان ذهب به وبأمه إلى جنب (1) مكة وهذا تأويل وتحريف باطل، فإنه لا يقال: "وحيد" إلا لمن ليس له غيره، وأيضا فإن أول ولد له معزة ما ليس لمن بعده من الأولاد، فالأمر بذبحه أبلغ في الابتلاء والاختبار.
وقد ذهب جماعة من أهل العلم إلى أن الذبيح هو إسحاق، وحكي ذلك عن طائفة من السلف، حتى نقل عن بعض الصحابة أيضا، وليس ذلك في كتاب ولا سنة، وما أظن ذلك تُلقى إلا عن أحبار أهل الكتاب، وأخذ ذلك مسلما من غير حجة. وهذا كتاب الله شاهد ومرشد إلى أنه إسماعيل، فإنه ذكر البشارة بالغلام الحليم، وذكر أنه الذبيح، ثم قال بعد ذلك: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } . ولما بشرت الملائكة إبراهيم بإسحاق قالوا: { إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ } [الحجر:53]. وقال تعالى: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } [هود:71]، أي: يولد له في حياتهما ولد يسمى يعقوب، فيكون من ذريته عقب ونسل. وقد قدمنا هناك أنه لا يجوز بعد هذا أن يؤمر بذبحه وهو صغير؛ لأن الله [تعالى] (2) قد وعدهما بأنه سيعقب، ويكون له نسل، فكيف يمكن بعد هذا أن يؤمر بذبحه صغيرا، وإسماعيل وصف هاهنا بالحليم؛ لأنه مناسب لهذا المقام.
وقوله: { فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ } أي: كبر وترعرع وصار يذهب مع أبيه ويمشي معه. وقد كان إبراهيم، عليه السلام، يذهب في كل وقت يتفقد ولده وأم ولده ببلاد "فاران" وينظر في أمرهما، وقد ذكر أنه كان يركب على البراق سريعا إلى هناك، فالله أعلم.
وعن ابن عباس ومجاهد وعِكْرِمة، وسعيد بن جُبَيْر، وعطاء الخراساني، وزيد بن أسلم، وغيرهم: { فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ } يعني: شب وارتحل وأطاق ما يفعله أبوه من السعي والعمل، { فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى } قال عبيد بن عمير: رؤيا الأنبياء وَحْي، ثم تلا هذه الآية: { قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى }
وقد قال ابن أبي حاتم: حدثنا علي بن الحسين بن الجنيد، حدثنا أبو عبد الملك الكرندي، حدثنا
__________
(1) في ت: "حيث".
(2) زيادة في ت.

(7/27)

سفيان بن عيينة، عن إسرائيل بن يونس، عن سِمَاك، عن عكرمة (1) ، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "رؤيا الأنبياء في المنام وَحْي" ليس هو في شيء من الكتب الستة من هذا الوجه (2) .
وإنما أعلم ابنه بذلك ليكون أهون عليه، وليختبر صبره وجلده وعزمه من صغره على طاعة الله تعالى وطاعة أبيه.
{ قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ } أي: امض لما أمرك (3) الله من ذبحي، { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } أي: سأصبر وأحتسب ذلك عند الله عز وجل. وصدق، صلوات الله وسلامه عليه، فيما وعد؛ ولهذا قال الله تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } [مريم:54، 55].
قال الله تعالى: { فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ } أي: فلما تشهدا وذكرا الله تعالى (4) إبراهيم على الذبح والولد على شهادة الموت. وقيل: { أَسْلَمَا } ، [يعني] (5) : استسلما وانقادا؛ إبراهيم امتثل أمْرَ الله، وإسماعيل طاعة الله وأبيه. قاله مجاهد، وعكرمة والسدي، وقتادة، وابن إسحاق، وغيرهم.
ومعنى { وَتَلَّهُ لِلْجَبِينِ } أي: صرعه على وجهه ليذبحه من قفاه، ولا يشاهد وجهه عند ذبحه، ليكون أهون عليه، قال ابن عباس، ومجاهد (6) وسعيد بن جبير، والضحاك، وقتادة: { وَتَلَّهُ لِلْجَبِينِ } : أكبه على وجهه.
وقال الإمام أحمد: حدثنا سُرَيْج (7) ويونس قالا حدثنا حماد بن سلمة، عن أبي عاصم الغَنَويّ، عن أبي الطفيل (8) ، عن ابن عباس أنه قال: لما أمر إبراهيم بالمناسك (9) عَرَض له الشيطان عند السعي، فسابقه فسبقه إبراهيم، ثم ذهب به جبريل إلى جمرة العقبة، فعرض له الشيطان، فرماه بسبع حصيات حتى ذهب، ثم عرض له عند الجمرة الوسطى فرماه بسبع حصيات، وثَمّ تَلَّه للجبين، وعلى إسماعيل قميص أبيض، فقال له: يا أبت، إنه ليس لي ثوب تكفنني فيه غيره، فاخلعه حتى تكفنني فيه. فعالجه ليخلعه، فنُوديَ من خلفه: { أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيَا } ، فالتفت إبراهيم فإذا بكبش أبيض أقرن أعين. قال ابن عباس: لقد رأيتنا نتبع ذلك الضرب من الكباش.
وذكر تمام الحديث في "المناسك" بطوله (10) . ثم رواه أحمد بطوله عن يونس، عن حماد بن سلمة، عن عطاء بن السائب، عن سعيد بن جبير (11) ، عن ابن عباس، فذكر نحوه إلا أنه قال: "إسحاق" (12) . فعن ابن عباس في تسمية الذبيح (13) روايتان، والأظهر عنه إسماعيل، لما سيأتي بيانه.
__________
(1) في ت: "وروى ابن أبي حاتم بإسناده".
(2) ورواه الطبراني في المعجم الكبير (12/6) من وجه آخر عن سماك: فرواه من طريق الفريابي عن سفيان عن سماك بن حرب عن سعيد بن جبير عن ابن عباس به.
(3) في أ: "أنزل".
(4) في ت، س، أ: "عز وجل".
(5) زيادة من ت، وفي أ: "بمعنى".
(6) في ت: "ومجاهد وغيرهما".
(7) في أ: "شريج".
(8) في ت: "بإسناده".
(9) في أ: "لما أمر الله إبراهيم عليه السلام بالمناسك".
(10) المسند (1/297)
(11) في ت: "بسنده".
(12) المسند (1/306).
(13) في أ: "الذبح".

(7/28)

وقال محمد بن إسحاق، عن الحسن بن دينار، عن قتادة، عن جعفر بن إياس، عن ابن عباس في قوله: { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } قال: خرج عليه كبش من الجنة. قد رعى قبل ذلك أربعين خريفًا، فأرسل إبراهيم ابنه واتبع الكبش، فأخرجه إلى الجمرة الأولى، فرماه بسبع حصيات فأفلَتَه عندها، فجاء الجمرةَ الوسطى فأخرجه عندها، فرماه بسبع حصيات ثم أفلته (1) فأدركه عند الجمرة الكبرى، فرماه بسبع حصيات فأخرجه عندها. ثم أخذه فأتى به المنحر من منى فذبحه، فوالذي نفسُ ابن عباس بيده لقد كان أول الإسلام، وإن رأس الكبش لمعلق بقرنيه في ميزاب الكعبة قد حَشَّ (2) ، يعني: يبس.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، أخبرنا القاسم قال: اجتمع أبو هريرة وكعب، فجعل أبو هريرة يحدث عن النبي صلى الله عليه وسلم، وجعل كعب يحدث عن الكُتُب، فقال أبو هريرة: قال النبي صلى الله عليه وسلم: "إن لكل نبي دعوة مستجابة، وإني قد خَبَأتُ دعوتي شفاعة لأمتي يوم القيامة". فقال له كعب: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: نعم. قال: فداك أبي وأمي -أو: فداه أبي وأمي-أفلا أخبرك عن إبراهيم عليه السلام؟ إنه لما أُريَ ذبح ابنه إسحاق قال الشيطان: إن لم أفتن هؤلاء عند هذه لم أفتنهم أبدا. فخرج إبراهيم بابنه ليذبحه، فذهب الشيطان فدخل على سارة، فقال: أين ذهب إبراهيم بابنك؟ قالت: غدا به لبعض حاجته. قال: لم يغد لحاجة، وإنما ذهب به ليذبحه. قالت: وَلِم يذبحه؟ قال: زعم أن ربه أمره بذلك. قالت: فقد أحسن أن يطيع ربه. فذهب الشيطان في أثرهما فقال للغلام: أين يذهب بك أبوك؟ قال: لبعض حاجته. قال: (3) إنه (4) لا يذهب بك لحاجة، ولكنه يذهب بك ليذبحك. قال: ولم يذبحني؟ قال: زعم أن ربه أمره بذلك. قال: فوالله لئن كان الله أمره بذلك ليفعلن. قال: فيئس منه فلحق (5) بإبراهيم، فقال: أين غدوت بابنك؟ قال لحاجة. قال: فإنك لم تغد به لحاجة، وإنما غدوت به لتذبحه قال: وَلم أذْبَحه؟ قال: تزعم أن ربك أمرك بذلك. قال: فوالله لئن كان الله أمرني (6) بذلك لأفعلن. قال: فتركه ويئس أن يطاع (7) .
وقد رواه ابن جرير عن يونس، عن ابن وَهْب، عن يونس بن يزيد، عن ابن شهاب، أن عمرو بن أبي سفيان بن أسيد (8) بن جَاريَةَ الثقفي أخبره، أن كعبا قال لأبي هريرة... فذكره بطوله، وقال في آخره: وأوحى الله إلى إسحاق أني أعطيتك دعوة أستجيب لك فيها. قال إسحاق: اللهم، إني أدعو (9) أن تستجيب لي: أيُّما عَبْد لقيك من الأولين والآخرين، لا يشرك بك شيئًا، فأدخله
__________
(1) في س: "فأفلته".
(2) في س: "وشح".
(3) في أ: "فقال".
(4) في س: "فإنه".
(5) في ت، س: "فيئس منه فتركه فلحق".
(6) في أ: "كان أمرني ربي".
(7) تفسير عبد الرزاق (2/123)
(8) في أ: "أسد".
(9) في ت، س: "أدعوك".

(7/29)

الجنة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن الوزير الدمشقي، حدثنا الوليد بن مسلم، حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه، عن عطاء بن يسار (1) ، عن أبي هريرة [رضي الله عنه] (2) قال: قال رسول الله صلى الله عليه وسلم: "إن الله خيرني بين أن يغفر لنصف أمتي، وبين أن أختبئ شفاعتي، فاختبأت شفاعتي، ورجوت أن تكفر الجَمْ (3) لأمتي، ولولا الذي سبقني إليه العبد الصالح لتعجلت فيها دعوتي، إن الله لما فرج عن إسحاق كرْبَ الذبح قيل له: يا إسحاق، سل تعطه. فقال: أما والذي نفسي بيده لأتعجلنها قبل نزغات الشيطان، اللهم من مات لا يشرك بك شيئا فاغفر له وأدخله الجنة".
هذا حديث غريب منكر (4) . وعبد الرحمن بن زيد بن أسلم ضعيف الحديث، وأخشى أن يكون في الحديث زيادة مُدْرَجَة، وهي قوله: "إن الله تعالى لما فرج عن إسحاق" إلى آخره، والله أعلم. فهذا إن كان محفوظا فالأشبه أن السياق إنما هو عن "إسماعيل"، وإنما حرفوه بإسحاق؛ حَسَدًا منهم كما تقدم، وإلا فالمناسك والذبائح إنما محلها بمنى من أرض مكة، حيث كان إسماعيل لا إسحاق [عليهما السلام] (5) ، فإنه إنما كان ببلاد كنعان من أرض الشام.
وقوله تعالى: { وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ . قَدْ صَدَّقْتَ الرُّؤْيَا } أي: قد حصل المقصودُ من رؤياك بإضجاعك ولدك للذبح
وذكر السدي وغيره أنه أمَرّ السكين على رقبته فلم تقطع شيئًا، بل حال بينها وبينه صفيحة من نحاس ونودي إبراهيم، عليه السلام، عند ذلك: { قَدْ صَدَّقْتَ الرُّؤْيَا }
وقوله: { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } أي: هكذا نصرف عمن أطاعنا المكاره والشدائد، ونجعل لهم من أمرهم فرجا ومخرجا، كقوله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } [الطلاق:2، 3].
وقد استدل بهذه الآية والقصة جماعة من علماء الأصول على صحة النسخ قبل التمكن من الفعل، خلافا لطائفة من المعتزلة، والدلالة من هذه ظاهرة، لأن الله تعالى شرع لإبراهيم ذَبْحَ ولده، ثم نسخه عنه وصرفه إلى الفداء، وإنما كان المقصود من شرعه أولا إثابة الخليل على الصبر على ذبح ولده وعزمه على ذلك؛ ولهذا قال تعالى: { إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ } أي: الاختبار الواضح الجلي؛ حيث أمر بذبح ولده، فسارع إلى ذلك مستسلما لأمر الله، منقادا لطاعته؛ ولهذا قال تعالى: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم:37].
__________
(1) في ت: "وروى ابن أبي حاتم بإسناده".
(2) زيادة من ت.
(3) في أ: "أن تكون أعم".
(4) ورواه الطبراني في المعجم الأوسط برقم (3603) وابن عدي في الكامل (4/272) من طريق الوليد بن مسلم عن عبد الرحمن بن زيد بن أسلم به، وذكره ابن أبي حاتم في العلل (2/219) وقال: "سألت أبي، فقال: هذا حديث منكر".
(5) زيادة من أ.

(7/30)

وقوله: { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } قال سفيان الثوري، عن جابر الجُعْفي، عن أبي الطفيل، عن علي، رضي الله عنه: { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } قال: بكبش أبيض أعين أقرن، قد ربط بسمرة -قال أبو الطفيل وجدوه مربوطًا بسُمَرة في ثَبِير (1)
وقال الثوري أيضا، عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس قال: كبش قد رعى في الجنة أربعين خريفًا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يوسف بن يعقوب الصفار، حدثنا داود العطار، عن ابن خثيم (2) ، عن سعيد بن جبير، عن ابن عباس قال: الصخرة التي بمنى بأصل ثبير هي الصخرة التي ذبح عليها إبراهيم فداء ابنه، هبط عليه من ثبير كبش أعين أقرن له ثغاء، فذبحه، وهو الكبش الذي قَرّبه ابن آدم فتقبل منه، فكان مخزونا حتى فدي به إسحاق.
وروي أيضا عن سعيد بن جبير أنه قال: كان الكبش يرتع في الجنة حتى تشقق عنه ثبير، وكان عليه عِهْن أحمر.
وعن الحسن البصري: أنه كان اسم كبش إبراهيم: جرير.
وقال ابن جريج: قال عبيد بن عمير: ذبحه بالمقام. وقال مجاهد: ذبحه بمنى عند المنحر (3) . وقال هُشَيْم، عن سيار، عن عكرمة؛ أنّ ابن عباس كان أفتى الذي جعل عليه نذرًا أن ينحر نفسه، فأمره بمائة من الإبل. ثم قال بعد ذلك: لو كنت أفتيته بكبش لأجزأه أن يذبح كبشا، فإن الله تعالى قال في كتابه: { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } والصحيح الذي عليه الأكثرون أنه فُدي بكبش. وقال الثوري، عن رجل، عن أبي صالح، عن ابن عباس في قوله: { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } قال: وَعْلٌ.
وقال محمد بن إسحاق، عن عمرو بن عبيد، عن الحسن أنه كان يقول: ما فدي إسماعيل إلا بتيس من الأرْوَى، أهبط عليه من ثبير (4) .
وقد قال (5) الإمام أحمد: حدثنا سفيان، حدثنا منصور، عن خاله مُسافع (6) ، عن صفية بنت شيبة قالت: أخبرتني امرأة من بني سليم -وَلدت عامة أهل دارنا-أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن طلحة -وقال (7) مرة: إنها سألت عثمان: لم دعاك النبي صلى الله عليه وسلم؟ قال: قال: "إني كنتُ رأيت قرني الكبش، حين دخلت البيت، فنسيت أن آمرك أن تخمرهما، فَخَمَّرْهما، فإنه لا ينبغي أن يكون في البيت شيء يشغل المصلي". قال سفيان: لم يزل قرنا الكبش معلقين (8) في البيت حتى احترق البيت، فاحترقا (9) .
__________
(1) في أ: "ثبين".
(2) في أ: "خيثم".
(3) في أ: "النحر".
(4) في أ: "ثبين".
(5) في ت: "وروى".
(6) في أ: "شافع".
(7) في أ: "وقالت".
(8) في أ: "معلقة".
(9) المسند (4/68).

(7/31)

وهذا دليل مستقل على أنه إسماعيل، عليه السلام، فإن قريشا توارثوا قرني الكبش الذي فدي به إبراهيم (1) خلفا عن سلف وجيلا بعد جيل، إلى أن بعث الله رسوله صلى الله عليه وسلم.
فصل في ذكر الآثار الواردة عن السلف في أن الذبيح من هو؟:
ذكر من قال: هو إسحاق [عليه السلام] (2) :
قال حمزة الزيات، عن أبي ميسرة، رحمه الله، قال: قال يوسف، عليه السلام، للملك في وجهه: ترغب أن تأكل معي، وأنا -والله-يوسف بن يعقوب نبي الله، ابن إسحاق ذبيح الله، ابن إبراهيم خليل الله.
وقال الثوري، عن أبي سنان، عن ابن أبي الهذيل: إن يوسف، عليه السلام، قال للملك كذلك أيضا.
وقال سفيان الثوري، عن زيد بن أسلم، عن عبد الله بن عبيد بن عمير، عن أبيه قال: "قال موسى: يا رب، يقولون: يا إله إبراهيم وإسحاق ويعقوب، فبم قالوا ذلك؟ قال: إن إبراهيم لم يعدل بي شيء قط إلا اختارني عليه. وإن إسحاق جاد لي بالذبح، وهو بغير ذلك أجود. وإن يعقوب كلما زدته بلاء زادني حسن ظن".
وقال شعبة، عن أبي إسحاق، عن أبي الأحوص قال: افتخر رجل عند ابن مسعود فقال: أنا فلان بن فلان، ابن الأشياخ الكرام. فقال عبد الله: ذاك يوسف بن يعقوب بن إسحاق ذبيح الله، ابن إبراهيم خليل الله [صلوات الله وسلامه عليهم] (3) .
وهذا صحيح إلى ابن مسعود، وكذا روى عكرمة، عن ابن عباس أنه إسحاق. وعن أبيه العباس، وعلي بن أبي طالب مثل ذلك. وكذا قال عكرمة، وسعيد بن جبير، ومجاهد، والشعبي، وعبيد بن عمير، وأبو ميسرة، وزيد بن أسلم، وعبد الله بن شقيق، والزهري، والقاسم بن أبي بزة، ومكحول، وعثمان بن حاضر، والسدي، والحسن، وقتادة، وأبو الهذيل، وابن سابط. وهو اختيار ابن جرير. وتقدم روايته عن كعب الأحبار أنه إسحاق.
وهكذا روى ابن إسحاق عن عبد الله بن أبي بكر، عن الزهري، عن أبي سفيان بن العلاء، بن جارية (4) ، عن أبي هريرة، عن كعب الأحبار، أنه قال: هو إسحاق (5) .
وهذه الأقوال -والله أعلم-كلها مأخوذة عن كعب الأحبار، فإنه لما أسلم في الدولة العمرية جعل يحدث عمر، رضي الله عنه عن كتبه، فربما استمع له عمر، رضي الله عنه، فترخص الناس في استماع ما عنده، ونقلوا عنه غثها وسمينها، وليس لهذه الأمة -والله أعلم-حاجة إلى حرف
__________
(1) في ت: "إسماعيل".
(2) زيادة من ت، س.
(3) زيادة من ت.
(4) في أ: "والعلاء بن حارث".
(5) ورواه الطبري في تفسيره (23/52).

(7/32)

واحد مما عنده. وقد حكى البغوي هذا القول بأنه إسحاق عن عمر، وعلي، وابن مسعود، والعباس، ومن التابعين عن كعب الأحبار، وسعيد بن جبير، وقتادة، ومسروق، وعكرمة، ومقاتل، وعطاء، والزهري، والسدي -قال: وهو إحدى الروايتين عن ابن عباس (1) . وقد ورد في ذلك حديث -لو ثبت لقلنا به على الرأس والعين، ولكن لم يصح سنده-قال ابن جرير:
حدثنا أبو كريب، حدثنا زيد بن حباب، عن الحسن بن دينار، عن علي بن زيد بن جدعان، عن الحسن، عن الأحنف بن قيس، عن العباس بن عبد المطلب، عن النبي صلى الله عليه وسلم في حديث ذكره قال: هو إسحاق (2) .
ففي إسناده ضعيفان (3) ، وهما الحسن بن دينار البصري، متروك. وعلي بن زيد بن جدعان منكر الحدث. وقد رواه ابن أبي حاتم، عن أبيه، عن مسلم بن إبراهيم، عن حماد بن سلمة، عن علي بن زيد بن جدعان، به مرفوعا. (4) . ثم قال: قد رواه مبارك بن فضالة، عن الحسن، عن الأحنف، عن العباس قوله، وهذا (5) أشبه وأصح.
[ذكر الآثار الواردة بأنه إسماعيل -عليه السلام-وهو الصحيح المقطوع به] (6) .
قد تقدمت الرواية عن ابن عباس أنه إسحاق. قال سعيد بن جبير، وعامر الشعبي، ويوسف بن مهران، ومجاهد، وعطاء، وغير واحد، عن ابن عباس، هو إسماعيل عليه لسلام.
وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني عمرو بن قيس، عن عطاء بن أبي رباح (7) عن ابن عباس أنه قال: المفدى إسماعيل، عليه السلام، وزعمت اليهود أنه إسحاق، وكذبت اليهود (8) .
وقال إسرائيل، عن ثور، عن مجاهد، عن ابن عمر قال: الذبيح إسماعيل.
وقال ابن أبي نجيح عن مجاهد: هو إسماعيل. وكذا قال يوسف بن مهران.
وقال الشعبي: هو إسماعيل، عليه السلام، وقد رأيت قرني الكبش في الكعبة.
وقال (9) محمد بن إسحاق، عن الحسن بن دينار، وعمرو بن عبيد، عن الحسن البصري: أنه كان لا يشك في ذلك: أن الذي أمر بذبحه من ابني إبراهيم إسماعيل.
قال ابن إسحاق: وسمعت محمد بن كعب القرظي وهو يقول: إن الذي أمر الله إبراهيم بذبحه
__________
(1) معالم التنزيل للبغوي (7/46).
(2) تفسير الطبري (23/52).
(3) في ت: "لأن في سنده ضعيفين".
(4) في ت: "مرفوعا قال: هو إسحاق".
(5) في ت: "وهو".
(6) زيادة من ت، س.
(7) في ت: "وروى ابن جرير بإسناده".
(8) تفسير الطبري (23/52).
(9) في ت: "وروى".

(7/33)

من ابنيه إسماعيل. وإنا لنجد ذلك في كتاب الله، وذلك أن الله حين فرغ من قصة المذبوح من ابني إبراهيم قال: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } . يقول الله تعالى: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } ، يقول بابن وابن ابن، فلم يكن ليأمره بذبح إسحاق وله فيه من [الله] (1) الموعد بما وعده (2) ، وما الذي أمر بذبحه إلا إسماعيل.
وقال ابن إسحاق، عن بريدة بن سفيان بن فروة (3) الأسلمي، عن محمد بن كعب القرظي أنه حدثهم؛ أنه (4) ذكر ذلك لعمر بن عبد العزيز وهو خليفة إذ كان معه بالشام، فقال له عمر: إن هذا لشيء ما كنت أنظر فيه، وإني لأراه كما قلت. ثم أرسل إلى رجل كان عنده بالشام، كان يهوديا فأسلم وحسن إسلامه، وكان يرى أنه من علمائهم، فسأله عمر بن عبد العزيز عن ذلك -قال محمد بن كعب: وأنا عند عمر بن عبد العزيز-فقال له عمر: أيُّ ابني إبراهيم أُمِر بذبحه؟ فقال: إسماعيل والله يا أمير المؤمنين، وإن يهود لتعلم بذلك، ولكنهم يحسدونكم معشر العرب، على أن يكون أباكم الذي كان من أمر الله فيه، والفضل الذي ذكره الله منه لصبره لما أمر به، فهم يجحدون ذلك، ويزعمون أنه إسحاق، بكون (5) إسحاق أبوهم، والله أعلم أيهما كان، وكل قد كان طاهرا طيبا مطيعا لله عز وجل. (6)
وقال عبد الله بن الإمام أحمد بن حنبل، رحمه الله: سألت أبي عن الذبيح، من هو؟ إسماعيل أو إسحاق؟ فقال: إسماعيل. ذكره في كتاب الزهد.
وقال ابن أبي حاتم: وسمعت أبي يقول: الصحيح أن الذبيح إسماعيل، عليه السلام. قال: وروي عن علي، وابن عمر، وأبي هريرة، وأبي الطفيل، وسعيد بن المسيب، وسعيد بن جبير، والحسن، ومجاهد، والشعبي، ومحمد بن كعب القرظي، وأبي جعفر محمد بن علي، وأبي صالح أنهم قالوا: الذبيح إسماعيل.
وقال البغوي في تفسيره: وإليه ذهب عبد الله بن عمر، وسعيد بن المسيب، والسدي، والحسن البصري، ومجاهد، والربيع بن أنس، ومحمد بن كعب القرظي، والكلبي، وهو رواية عن ابن عباس، وحكاه أيضا عن أبي عمرو بن العلاء (7) .
وقد روى ابن جرير في ذلك حديثا غريبا فقال: حدثني محمد بن عمار الرازي، حدثنا إسماعيل بن عبيد بن أبي كريمة، حدثنا عمر بن عبد الرحيم الخطابي، عن عبيد الله بن محمد العتبي -من ولد عتبة بن أبي سفيان-عن أبيه: حدثني عبد الله بن سعيد، عن الصنابحي قال: كنا عند معاوية بن
__________
(1) زيادة من أ.
(2) في أ: "ما أوعده".
(3) في أ: "بردة".
(4) في ت: "به".
(5) في أ: "لأن".
(6) رواه الطبري في تفسيره (23/54).
(7) معالم التنزيل للبغوي (7/47).

(7/34)

أبي سفيان، فذكروا الذبيح: إسماعيل أو إسحاق؟ فقال على الخبير (1) سقطتم، كنا عند رسول الله صلى الله عليه وسلم، فجاءه رجل فقال: يا رسول الله، عد علي مما أفاء الله عليك يا ابن الذبيحين. فضحك رسول الله صلى الله عليه وسلم، فقيل له: يا أمير المؤمنين، وما الذبيحان؟ فقال: إن عبد المطلب لما أمر بحفر زمزم نذر لله إن سهل الله أمرها عليه، ليذبحن أحد ولده، قال: فخرج السهم على عبد الله فمنعه أخواله وقالوا: افد ابنك بمائة من الإبل. ففداه بمائة من الإبل، وإسماعيل الثاني (2) .
وهذا حديث غريب جدا. وقد رواه الأموي في مغازيه: حدثنا بعض أصحابنا، أخبرنا إسماعيل بن عبيد بن أبي كريمة، حدثنا عمر بن عبد الرحمن القرشي، حدثنا عبيد الله (3) بن محمد العتبي -من ولد عتبة بن أبي سفيان-حدثنا عبد الله بن سعيد، حدثنا الصنابحي قال: حضرنا مجلس معاوية، فتذاكر القوم إسماعيل وإسحاق، وذكره. كذا كتبته من نسخة مغلوطة (4) .
وإنما عول ابن جرير في اختياره أن الذبيح إسحاق على قوله تعالى:: { فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ } ، فجعل هذه البشارة هي البشارة بإسحاق في قوله: { وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ } [الذاريات:28]. وأجاب عن البشارة بيعقوب بأنه قد كان بلغ معه السعي، أي العمل. ومن الممكن أنه قد كان ولد له أولاد مع يعقوب أيضا. قال: وأما القرنان اللذان كانا معلقين بالكعبة فمن الجائز أنهما نقلا من بلاد الشام. قال: وقد تقدم أن من الناس من ذهب إلى أنه ذبح إسحاق هناك. هذا ما اعتمد عليه في تفسيره، وليس ما ذهب إليه بمذهب ولا لازم، بل هو بعيد جدا، والذي استدل به محمد بن كعب القرظي على أنه إسماعيل أثبت وأصح وأقوى، والله أعلم (5) .
وقوله: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } ، لما تقدمت البشارة بالذبيح -وهو إسماعيل-عطف بذكر البشارة بأخيه إسحاق، وقد ذكرت في سورتي (6) هود" و "الحجر" (7) .
وقوله: { نَبِيًّا } حال مقدرة، أي: سيصير منه نبي من الصالحين.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن علية، عن داود، عن عكرمة قال : قال ابن عباس، رضي الله عنهما: الذبيح إسحاق. قال: وقوله: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } قال: بشر بنبوته. قال: وقوله: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } [مريم:53] قال: كان هارون أكبر من موسى، ولكن أراد: وهب له نبوته.
وحدثنا ابن عبد الأعلى، حدثنا المعتمر بن سليمان قال: سمعت داود يحدث، عن عكرمة، عن ابن عباس في هذه الآية: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } قال: إنما بشر به نبيا حين فداه الله من الذبح، ولم تكن البشارة بالنبوة عند مولده (8) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نعيم، حدثنا سفيان الثوري، عن داود، عن عكرمة،
__________
(1) في س: "الخبر".
(2) تفسير الطبري (23/54).
(3) في أ: "عبد الله".
(4) في أ: "من نسخة كذا والله أعلم".
(5) وقد حرر هذه المسألة الإمام ابن تيمية -رحمه الله- في الفتاوى. انظر المواضع في: الفهرس العام (36/32).
(6) في ت: "سورة".
(7) سورة هود، الآية: 71، وسورة الحجر، الآية: 53.
(8) تفسير الطبري (23/57).

(7/35)

وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ (115) وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ (116) وَآَتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الْآَخِرِينَ (119) سَلَامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122) وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آَبَائِكُمُ الْأَوَّلِينَ (126)

عن ابن عباس: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } قال: بشر به حين ولد، وحين نبئ.
وقال سعيد بن أبي عروبة، عن قتادة في قوله: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } قال: بعد ما كان من أمره، لما جاد لله بنفسه، وقال الله: { وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ }
وقوله: { وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ } كقوله تعالى: { قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ } [هود:48].
{ وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ (115) وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ (116) وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ (119) سَلامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122) }
يذكر تعالى ما أنعم به على موسى وهارون من النبوة والنجاة بمن آمن معهما من قهر فرعون وقومه، وما كان يعتمده في حقهم من الإساءة العظيمة، من قتل الأبناء واستحياء النساء، واستعمالهم في أخس الأشياء. ثم بعد هذا كله نصرهم عليهم، وأقر أعينهم منهم، فغلبوهم وأخذوا أرضهم وأموالهم وما كانوا جمعوه طول حياتهم. ثم أنزل الله على موسى الكتاب العظيم الواضح الجلي المستبين، وهو التوراة، كما قال تعالى: { وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً } [الأنبياء:48].
وقال هاهنا: { وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ } أي: في (1) الأقوال والأفعال .
{ وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ } أي: أبقينا لها (2) من بعدهما ذكرا جميلا وثناء حسنا، ثم فسره بقوله: { سَلامٌ عَلَى مُوسَى وَهَارُونَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ }
{ وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ (126) }
__________
(1) في أ: "من".
(2) في ت، س: "لهما".

(7/36)


الصافات - تفسير ابن كثير

فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (128) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (129) سَلَامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132)

{ فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ (128) وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (129) سَلامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132) }
قال (1) قتادة، ومحمد بن إسحاق، يقال: إلياس هو إدريس. وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نعيم، حدثنا إسرائيل، عن أبي إسحاق، عن عبيدة بن ربيعة (2) ، عن عبد الله بن مسعود، رضي الله عنه، قال: إلياس هو إدريس. وكذا قال الضحاك.
__________
(1) في ت: "وروى".
(2) في ت: "وقال ابن أبي حاتم بإسناده".

(7/36)

وقال وَهْب بن منَبِّه: هو إلياس بن ياسين (1) بن فنحاص بن العيزار بن هارون بن عمران، بعثه الله في بني إسرائيل بعد حزقيل، عليهما السلام، وكانوا قد عبدوا صنما يقال له: "بعل"، فدعاهم إلى الله، ونهاهم عن عبادة ما سواه. وكان قد آمن به ملكهم ثم ارتد (2) ، واستمروا على ضلالتهم، ولم يؤمن به منهم أحد. فدعا الله عليهم.
فحبس عنهم القطر ثلاث سنين، ثم سألوه أن يكشف ذلك عنهم، ووعدوه (3) الإيمان به إن هم أصابهم المطر. فدعا الله لهم، فجاءهم الغيث فاستمروا على أخبث ما كانوا عليه من الكفر، فسأل الله أن يقبضه إليه. وكان قد نشأ على يديه اليسع بن أخطوب، عليه السلام، فأمر إلياس أن يذهب إلى مكان كذا وكذا، فمهما جاءه فليركبه ولا يهبه، فجاءته فرس من نار فركب (4) ، وألبسه الله النور وكساه الريش، وكان يطير مع الملائكة ملكا إنسيا سماويا أرضيا، هكذا حكاه وهب عن أهل الكتاب، والله أعلم بصحته.
{ إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ } أي: ألا تخافون الله في عبادتكم غيره؟ .
{ أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ } قال ابن عباس، ومجاهد، وعكرمة، وقتادة، والسدي: { بَعْلا } يعني: ربا.
قال قتادة وعكرمة: وهي لغة أهل اليمن. وفي رواية عن قتادة قال: هي لغة أزد شنوءة.
وقال ابن إسحاق: أخبرني بعض أهل العلم أنهم كانوا يعبدون امرأة اسمها: "بعل".
وقال عبد الرحمن بن زيد بن أسلم، عن أبيه: هو اسم صنم كان يعبده أهل مدينة يقال لها: "بعلبك"، غربي دمشق.
وقال الضحاك: هو صنم كانوا يعبدونه.
وقوله: { أَتَدْعُونَ بَعْلا } أي: أتعبدون صنما؟ { وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ } أي: هو المستحق للعبادة وحده لا شريك له .
قال الله تعالى: { فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ } أي للعذاب يوم الحساب .
{ إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } أي: الموحدين منهم. وهذا استثناء منقطع من مثبت .
وقوله: { وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ } أي: ثناء جميلا.
{ سَلامٌ عَلَى إِلْ يَاسِينَ } كما يقال في إسماعيل: إسماعين. وهي لغة بني أسد. وأنشد بعض بني نمير في ضَبِّ صَادَه.
يَقُولُ رَبّ السوق لما جينا ... هذا وربِّ البيت إسْرَائينا (5)
ويقال: ميكال، وميكائيل، وميكائين، وإبراهيم وإبراهام، وإسرائيل وإسرائين، وطور سيناء، وطور سينين. وهو موضع واحد، وكل هذا سائغ (6)
وقرأ آخرون: "سلام على إدراسين"، وهي قراءة عبد الله بن مسعود. وآخرون: " سَلامٌ عَلَى آلْ يَاسِينَ" يعني: آل محمد صلى الله عليه وسلم.
وقوله: { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ . إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } قد تقدم تفسيره (7) .
{
__________
(1) في ت: "شبي" وفي س: "تبي".
(2) في ت: "ارتدوا".
(3) في ت، س: "فوعدوه".
(4) في ت، س: "فركبه".
(5) البيت في تفسير الطبري (23/57).
(6) فس أ: "شائغ".
(7) في ت: "كما تقدم من تفسيرها".

(7/37)

وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (135) ثُمَّ دَمَّرْنَا الْآَخَرِينَ (136) وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ (138) وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144) فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145) وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146) وَأَرْسَلْنَاهُ إِلَى مِئَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآَمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)

وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلا عَجُوزًا فِي الْغَابِرِينَ (135) ثُمَّ دَمَّرْنَا الآخَرِينَ (136) وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ (138) }
يخبر تعالى عن عبده ورسوله لوط، عليه السلام أنه بعثه إلى قومه.
فكذبوه، فنجاه الله من بين أظهرهم هو وأهله.
إلا امرأته فإنها هلكت مع من هلك من قومها.
فإن الله تعالى أهلكهم بأنواع من العقوبات، وجعل محلتهم من الأرض بحيرة منتنة قبيحة المنظر والطعم والريح، وجعلها بسبيل مقيم يمر بها المسافرون ليلا ونهارا؛ ولهذا قال: { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ } أي: أفلا تعتبرون بهم كيف دمر الله عليهم وتعلمون أن للكافرين أمثالها؟
{ وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144) فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145) وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146) وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148) }
قد تقدمت قصة يونس، عليه السلام، في سورة الأنبياء. وفي الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "ما ينبغي لعبد أن يقول: أنا خير من يونس بن متَّى ونَسَبَه إلى أمه" (1) وفي رواية قيل: "إلى أبيه".
وقوله: { إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ } قال ابن عباس: هو الموقر، أي: المملوء بالأمتعة.
{ فَسَاهَمَ } أي: قارع { فَكَانَ مِنَ الْمُدْحَضِينَ } أي: المغلوبين. وذلك أن السفينة تَلَعَّبَت (2) بها الأمواج من كل جانب، وأشرفوا على الغرق، فساهموا على من تقع عليه القرعة يلقى في البحر، لتخف بهم السفينة، فوقعت القرعة على نبي الله يونس، عليه الصلاة والسلام (3) ثلاث مرات، وهم يضنون (4) به أن يلقى من بينهم، فتجرد من ثيابه ليلقي نفسه وهم يأبون عليه ذلك.
وأمر الله تعالى حوتا من البحر الأخضر أن يشق البحار، وأن يلتقم، يونس عليه السلام، فلا يَهْشِمُ له لحما، ولا يكسر له عظما (5) . فجاء ذلك الحوت وألقى يونس، عليه السلام، نفسه فالتقمه الحوت وذهب به فطاف به البحار كلها. ولما استقر يونس في بطن الحوت، حسب أنه قد مات ثم حرك رأسه ورجليه وأطرافه فإذا هو حي، فقام يصلي في بطن الحوت، وكان من جملة دعائه: "يا رب، اتخذتُ لك مسجدا في موضع لم يبلغه أحد من الناس" واختلفوا في مقدار ما لبث في بطن الحوت، فقيل: ثلاثة أيام، قاله قتادة. وقيل جُمْعَة (6) قاله جعفر الصادق. وقيل: أربعين يوما، قاله أبو مالك.
__________
(1) صحيح البخاري برقم (3395) وصحيح مسلم برقم (2377).
(2) في أ: "تلعب".
(3) في ت: "عليه السلام".
(4) في ت: "يظنون".
(5) في س: فلا تهشم له لحما ولا تكسر له عظما".
(6) في ت، س، أ: "سبعة".

(7/38)

وقال مُجَالد (1) ، عن الشعبي: التقمه ضحى، وقذفه (2) عشية.
والله أعلم بمقدار ذلك. وفي شعر أمية بن أبي الصلت :
وَأنْتَ بفَضلٍ منْكَ نَجَّيتَ يُونُسًا ... وَقَدْ بَاتَ فِي أضْعَاف حُوتٍ ليَالِيا (3)
وقوله: { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } ، قيل: لولا ما تقدم له من العمل في الرخاء. قاله الضحاك بن قيس، وأبو العالية، ووهَب بن مُنَبِّه، وقتادة، وغير واحد. واختاره ابن جرير. وقد ورد في الحديث الذي سنورده ما يدل على ذلك إن صح الخبر. وفي حديث عن ابن عباس: " تَعَرف إلى الله في الرخاء يعرفك في الشدة" (4)
وقال ابن عباس، وسعيد بن جُبَيْر، والضحاك، وعطاء بن السائب، والسدي، والحسن، وقتادة: { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ } يعني: المصلين.
وصرح بعضهم بأنه كان من المصلين قبل ذلك. وقال بعضهم: كان من المسبحين في جوف أبويه. وقيل: المراد: { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ } هو قوله: { فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء:87، 88] قاله سعيد بن جبير وغيره.
وقال ابن أبي حاتم: حدثنا أبو عبيد الله ابن أخي ابن وهب، حدثنا عمي حدثنا أبو صخر (5) : أن يزيد الرّقاشي حَدّثه: أنه سمع أنس بن مالك -ولا أعلم إلا أنّ أنسا يرفع الحديث إلى رسول الله صلى الله عليه وسلم-"أن يونس النبي صلى الله عليه وسلم (6) حين بدا له أن يدعو بهذه الكلمات، وهو في بطن الحوت، فقال: اللهم لا إله إلا أنت سبحانك، إني كنت من الظالمين. فأقبلت الدعوة تحف بالعرش، قالت الملائكة: يا رب، هذا صوت ضعيف معروف من بلاد بعيده غريبة؟ فقال: أما تعرفون ذلك؟ قالوا: يا رب، ومن هو؟ قال: عبدي يونس. قالوا: عبدك يونس الذي لم يزل يرفع له عمل متقبل، ودعوة مستجابة؟ قالوا: يا رب، أو لا ترحم ما كان يصنع في الرخاء فتنجِّيه في البلاء؟ قال: بلى. فأمر الحوت فطرحه بالعرَاء".
ورواه ابن جرير، عن يونس، عن ابن وهب، به (7) (8) زاد ابن أبي حاتم: قال أبو صخر حُمَيد بن زياد: فأخبرني ابن قُسيَط وأنا أحدثه هذا الحديث: أنه سمع أبا هريرة يقول: طرح بالعراء، وأنبت الله عليه اليقطينة. قلنا: يا أبا هريرة، وما اليقطينة، قال: شجرة الدُّباء. قال أبو هريرة: وَهَيَّأ الله له أرْويَّة وحشية تأكل من خشاش الأرض -أو قال: هشاش الأرض-قال: فَتَتَفشَّح (9) عليه فَتَرْويه من لبنها كل عَشيَّة وبُكرةٍ حتى نَبَت.
__________
(1) في ت: "مجاهد"
(2) في أ: "ونقله".
(3) البيت في السيرة النبوية لابن هشام (1/228).
(4) سيأتي تخريجه عند الآية: 38 من سورة الزمر.
(5) في ت: "بإسناده".
(6) في ت، س: "عليه السلام".
(7) بياض في س.
(8) تفسير الطبري (23/64).
(9) في ت، س: "فتنفشخ".

(7/39)

وقال أمية بن أبي الصلت في ذلك بيتا من شعره:
فَأَنْبَتَ يَقْطينًا عَلَيه برَحْمَةٍ ... مِن الله لَولا اللهُ ألفى ضَاحيا (1)
وقد تقدم حديث أبي هريرة مسندًا مرفوعا في تفسير سورة "الأنبياء" (2) .
ولهذا قال تعالى: { فَنَبَذْنَاهُ } أي: ألقيناه { بِالْعَرَاءِ } قال ابن عباس، وغيره: وهي الأرض التي ليس بها نبت ولا بناء. قيل: على جانب دجلة. وقيل: بأرض اليمن. فالله أعلم.
{ وَهُوَ سَقِيمٌ } أي: ضعيف البدن. قال ابن مسعود، رضي الله عنه: كهيئة الفرخ ليس عليه ريش. وقال السدي: كهيئة الصبي: (3) حين يولد، وهو المنفوس. وقاله ابن عباس، وابن زيد أيضا.
{ وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ } قال ابن مسعود، وابن عباس، ومجاهد، وعكرمة، وسعيد بن جبير، ووهب بن منبه، وهلال بن يَسَاف وعبد الله بن طاوس، والسدي، وقتادة، والضحاك، وعطاء الخراساني (4) وغير واحد قالوا كلهم: اليقطين هو القرع.
وقال هُشَيم، عن القاسم بن أبي أيوب، عن سعيد بن جُبَير: كل شجرة لا ساق لها فهي من اليقطين.
وفي رواية عنه: كل شجرة تَهْلِك من (5) عَامِها فهي من اليقطين.
وذكر بعضهم في القرع فوائد، منها: سرعة نباته، وتظليلُ ورقه لكبره، ونعومته، وأنه لا يقربها الذباب، وجودة أغذية ثمره، وأنه يؤكل نيئا ومطبوخا بلبه وقشره أيضا. وقد ثبت أن رسول الله صلى الله عليه وسلم كان يُحِبّ الدُّبَّاء، ويتتبعه (6) من حَوَاشي الصَّحْفة (7) (8) .
وقوله تعالى: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ } روى شَهْر بن حَوْشَب، عن ابن عباس أنه قال: إنما كانت رسالة يونس بعد ما نبذه الحوت. رواه ابن جرير: حدثني الحارث قال: حدثنا الحسن قال: حدثنا أبو (9) هلال عن شهر، به.
وقال ابن أبي نَجِيح عن مجاهد: أرسل إليهم قبل أن يلتقمه الحوت.
قلت: ولا مانع أن يكون الذين أرسل إليهم أولا أمر بالعود إليهم بعد خروجه من الحوت، فصدقوه كلهم وآمنوا به. وحكى البغوي أنه أرسل إلى أمة أخرى بعد خروجه من الحوت، كانوا مائة ألف أو يزيدون.
وقوله: { أَوْ يَزِيدُونَ } قال ابن عباس -في رواية عنه-: بل يزيدون، وكانوا مائة وثلاثين ألفا.
__________
(1) البيت في السيرة النبوية لابن هشام (1/228).
(2) سورة الأنبياء، الآية: 87.
(3) في أ: "الصبي يعني".
(4) في ت: "وابن عباس وغيرهما من التابعين"
(5) في ت: "في".
(6) في أ: "ويتبعه".
(7) في ت: "القصعة".
(8) رواه البخاري في صحيحه برقم (5439) من حديث أنس بن مالك رضي الله عنه.
(9) في أ: "ابن".

(7/40)

فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ (149) أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ (150) أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152) أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153)

وعنه: مائة ألف وبضعةً وثلاثين ألفا. وعنه: مائة ألف وبضعةً وأربعين ألفا.
وقال سعيد بن جبير: يزيدون سبعين ألفا.
وقال مكحول: كانوا مائة ألف وعشرة آلاف. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا محمد بن عبد الرحيم البَرْقي (1) ، حدثنا عمرو بن أبي سلمة قال: سمعت زُهَيرًا عمن سمع أبا العالية قال: حدثني أبي بن كعب: أنه سأل رسول الله صلى الله عليه وسلم عن قوله: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ } ، قال: "يزيدون عشرين ألفا" (2) .
ورواه الترمذي عن علي بن حُجْر، عن الوليد بن مسلم، عن زُهَير، عن رجل، عن أبي العالية، عن أبي بن كعب، به، وقال: غريب. ورواه ابن أبي حاتم من حديث زهير، به (3) .
قال ابن جرير: وكان بعض أهل العربية من أهل البصرة يقول في ذلك: معناه إلى المائة الألف (4) ، أو كانوا يزيدون عندكم، يقول: كذلك كانوا عندكم.
وهكذا سلك ابن جرير هاهنا ما سلكه عند قوله تعالى: { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [البقرة:74]، وقوله { إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً } [النساء:77]، وقوله: { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } [النجم:9] أن المراد ليس أنقص من ذلك، بل أزيد.
وقوله: { فَآمَنُوا } أي: فآمن هؤلاء القوم الذين أرسل إليهم يونس، عليه السلام، جميعهم. { فَمَتَّعْنَاهُمْ إِلَى حِينٍ } أي: إلى وقت آجالهم، كقوله: { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } [يونس:98].
{ فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ (149) أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ (150) أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152) أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153) }
__________
(1) في أ: "الرقي".
(2) تفسير الطبري (23/67).
(3) سنن الترمذي برقم (3229).
(4) في أ: "ألف".

(7/41)


الصافات - تفسير ابن كثير

مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154) أَفَلَا تَذَكَّرُونَ (155) أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156) فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ (157) وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158) سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (160)

{ مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154) أَفَلا تَذَكَّرُونَ (155) أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156) فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ (157) وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158) سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159) إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ (160) }
يقول تعالى منكرًا على هؤلاء المشركين في جعلهم لله البنات، سبحانه، ولهم ما يشتهون، أي: من الذكور، أي: يَودّون لأنفسهم الجيد. { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ } [النحل:58] أي: يسوءه ذلك، ولا يختار لنفسه إلا البنين. يقول تعالى: فكيف نسبوا إلى الله

(7/41)

[تعالى] القسم الذي لا يختارونه لأنفسهم؟ ولهذا قال: { فَاسْتَفْتِهِمْ } أي: سلهم على سبيل الإنكار عليهم: { أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ } كقوله: { أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى . تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } [النجم:21، 22].
وقوله: { أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ } أي: كيف حكموا على الملائكة أنهم إناث وما شاهدوا خلقهم؟ كقوله: { وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ } [الزخرف:19] أي: يسألون عن ذلك يوم القيامة .
وقوله: { أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ } أي: من كذبهم { لَيَقُولُونَ . وَلَدَ اللَّهُ } أي: صدر منه الولد { وَإِنَّهُمْ لَكَاذِبُونَ } فذكر الله عنهم في الملائكة ثلاثة أقوال في غاية الكفر والكذب، فأولا جعلوهم بنات الله، فجعلوا لله ولدًا. وجعلوا ذلك الولد أنثى، ثم عبدوهم من دون الله. وكل منها كاف في التخليد في نار جهنم.
ثم قال منكرا عليهم: { أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ } أي: أيّ شيء يحمله عن (1) أن يختار البنات دون البنين؟ كقوله: { أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا } [الإسراء:40]؛ ولهذا قال: { مَا لَكُمْ كَيْفَ تَحْكُمُونَ } أي: ما لكم عقول تتدبرون بها ما تقولون؟ .
{ أَفَلا تَذَكَّرُونَ . أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ } أي: حجة على ما تقولونه.
{ فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ } أي: هاتوا برهانا على ذلك يكون مستندًا إلى كتاب مُنزل من السماء عن الله: أنه اتخذ ما تقولونه، فإن ما تقولونه لا يمكن استناده (2) إلى عقل، بل لا يُجَوّزُه العقل بالكلية.
وقوله: { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا } قال مجاهد: قال المشركون: الملائكةُ بناتُ الله. فسأل أبو بكر، رضي الله عنه: فمن أمهاتهن؟ قالوا: بنات سَرَوات الجن. وكذا قال قتادة، وابن زيد، ولهذا قال تعالى: { وَلَقَدْ عَلِمَتِ الْجِنَّةُ } أي: الذين نسبوا إليهم ذلك: { إِنَّهُمْ لَمُحْضَرُونَ } أي: إن الذين قالوا ذلك لمحضرون في العذاب يوم الحساب لكذبهم في ذلك وافترائهم، وقولهم الباطل بلا علم.
وقال العوفي: عن (3) ابن عباس في قوله: { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا } قال: زعم أعداء الله أنه تبارك وتعالى هو وإبليس أخوان. حكاه ابن جرير (4) .
وقوله: { سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } أي: تعالى وتقدس وتنزه عن أن يكون له ولد، وعما يصفه به الظالمون الملحدون علوا كبيرا.
وقوله: { إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } استثناء منقطع، وهو من مثبت، إلا أن يكون الضمير في قوله: { عَمَّا يَصِفُونَ } عائدا إلى جميع الناس ثم استثنى منهم المخلصين، وهم المتبعون للحق المنزل على كل نبي ومرسل. وجعل ابن جرير هذا الاستثناء من قوله: { إِنَّهُمْ لَمُحْضَرُونَ . إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } ، وفي هذا الذي قاله نظر.
{
__________
(1) في أ: "على".
(2) في س: "إسناده".
(3) في ت: "وعن".
(4) تفسير الطبري (23/69).

(7/42)

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ (163) وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166) وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169) فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170)

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلا مَنْ هُوَ صَالِ الْجَحِيمِ (163) وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166) وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169) فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170) }
يقول تعالى مخاطبا للمشركين { فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ . إِلا مَنْ هُوَ صَالِ الْجَحِيمِ } أي: ما ينقاد (1) لمقالكم وما (2) أنتم عليه من الضلالة والعبادة الباطلة من هو أضل منكم ممن ذُري للنار. { لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } [الأعراف:179]. فهذا الضرب من الناس هو الذي ينقاد لدين الشرك والكفر والضلالة، كما قال تعالى: { إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } [الذاريات:8، 9] أي: إنما يضل به من هو مأفوك ومبطل.
ثم قال تعالى مُنزها للملائكة مما نَسَبوا (3) إليهم من الكفر بهم والكذب عليهم أنهم بنات الله: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } أي: له موضع مخصوص في السماوات ومقامات العبادة (4) لا يتجاوزه ولا يتعداه (5) .
وقال ابن عساكر في ترجمته لمحمد بن خالد بسنده إلى عبد الرحمن بن العلاء بن سعد (6) ، عن أبيه -وكان ممن بايع يوم الفتح-أن رسول الله صلى الله عليه وسلم قال يوما لجلسائه: "أطَّت السماء وحُقّ لها أن تَئِطّ، ليس فيها موضع قَدَم إلا عليه ملك راكع أو ساجد". ثم قرأ: { وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } (7) .
وقال الضحاك في تفسيره: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } قال: كان مسروق يَرْوي عن عائشة، رضي الله عنها، أنها قالت: قال رسول الله صلى الله عليه وسلم: "ما من السماء الدنيا موضع إلا عليه ملك ساجد أو قائم". فذلك قوله: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } (8) .
وقال الأعمش، عن أبي إسحاق، عن مسروق: عن (9) ابن مسعود رضي الله عنه قال: إن في السماوات لسماء ما فيها موضع شبر إلا عليه جبهة ملك أو قدماه، ثم قرأ عبد الله: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } وكذا قال سعيد بن جبير.
وقال قتادة: كانوا يُصَلُّون الرجال والنساء جميعًا، حتى نزلت: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } ، فتقدم الرجال وتأخر النساء .
__________
(1) في أ: "منقاد".
(2) في س: "ولما".
(3) في أ: "نسبوهم".
(4) في ت، س، أ: "العبادات".
(5) في س: "لا تتجاوزه ولا نتعداه"
(6) في أ: "سعيد".
(7) تاريخ دمشق لابن عساكر (15/277 "القسم المخطوط").
(8) ورواه أبو الشيخ في العظمة برقم (508) والمروزي في تعظيم قدر الصلاة برقم (253) من طريق عبيد بن سليمان عن الضحاك به.
(9) في ت: "وعن".

(7/43)

{ وَإِنَّا لَنَحْنُ الصَّافُّونَ } أي: نقف صفوفًا في الطاعة، كما تقدم عند قوله: { وَالصَّافَّاتِ صَفًّا } . قال ابن جُرَيْج، عن الوليد بن عبد الله بن أبي مغيث قال: كانوا لا يصفون في الصلاة حتى نزلت: { وَإِنَّا لَنَحْنُ الصَّافُّونَ } ، فصفوا.
وقال أبو نَضْرَة: كان عمر إذا أقيمت الصلاة استقبل الناس بوجهه، ثم قال: أقيموا صفوفكم، استووا قياما، يريد الله بكم هدي الملائكة، ثم يقول: { وَإِنَّا لَنَحْنُ الصَّافُّونَ } ، تأخر يا فلان، تقدم يا فلان، ثم يتقدم فيكبر، رضي الله عنه. رواه ابن أبي، حاتم وابن جرير.
وفي صحيح مسلم عن حذيفة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "فُضِّلنا على الناس بثلاث: جُعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض مسجدًا، وتربتها طهورا" الحديث (1) .
{ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } أي: نصطف فنسبح الرب ونمجده ونقدسه وننزهه عن النقائص، فنحن عبيد له، فقراء إليه، خاضعون لديه.
وقال ابن عباس، ومجاهد: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ } الملائكة، { وَإِنَّا لَنَحْنُ الصَّافُّونَ } الملائكة، { وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } : الملائكة يسبحون الله عز وجل.
وقال قتادة: { وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } ، يعني: المصلون، يثبتون (2) بمكانهم من العبادة، كما قال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ . لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ . يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ . وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } [الأنبياء:26-29].
وقوله: { وَإِنْ كَانُوا لَيَقُولُونَ . لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ . لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ } أي: قد كانوا يتمنون قبل أن تأتيهم يا محمد لو كان عندهم من يذكرهم بأمر الله، وما كان من أمر القرون الأولى، ويأتيهم بكتاب الله، كما قال تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا } [فاطر:42]، وقال: { أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ . أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ } [الأنعام:156، 157]؛ ولهذا قال هاهنا:: { فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ } ، وعيد أكيد وتهديد شديد، على كفرهم بربهم -سبحانه وتعالى-وتكذيبهم -رسوله صلى الله عليه وسلم .
{
__________
(1) سبق تخريجه في أول السورة.
(2) في ت: "ينبئون".

(7/44)

وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173) فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (174) وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ (175) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ (177) وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179)

وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173) فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (174) وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ (175) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نزلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ (177) وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179) }
يقول تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } أي: تقدم في الكتاب الأول أن العاقبة للرسل وأتباعهم في الدنيا والآخرة، كما قال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [المجادلة:21]، وقال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ } [غافر:51]؛ ولهذا قال:: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } أي: في الدنيا والآخرة. كما تقدم بيان نصرتهم على قومهم ممن كذبهم وخالفهم، وكيف أهلك الله الكافرين، ونجى عباده المؤمنين .
{ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } أي: تكون لهم العاقبة.
وقوله جل وعلا { فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ } أي: اصبر على أذاهم لك، وانتظر إلى وقت مؤجل، فإنا سنجعل لك العاقبة والنصرة والظفر؛ ولهذا قال بعضهم: غيَّى (1) ذلك إلى يوم بدر. وما بعدها أيضا في معناها .
وقوله: { وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ } أي: أنظرهم وارتقب ماذا يحل بهم من العذاب والنكال على مخالفتك (2) وتكذيبك؛ ولهذا قال على وجه التهديد والوعيد: { فَسَوْفَ يُبْصِرُونَ } . ثُمَّ قَالَ عز وجل { أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ } أي: هم إنما يستعجلون العذاب لتكذيبهم وكفرهم (3) ، فإن الله يغضب عليهم بذلك، ويعجل لهم العقوبة، ومع هذا أيضا كانوا من كفرهم وعنادهم يستعجلون العذاب والعقوبة .
قال الله تعالى: { فَإِذَا نزلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ } أي: فإذا نزل العذاب بمحلتهم، فبئس ذلك اليوم يومهم، بإهلاكهم ودمارهم (4) .
قال السدي: { فَإِذَا نزلَ بِسَاحَتِهِمْ } يعني: بدارهم، { فَسَاءَ صَبَاحُ الْمُنْذَرِينَ } أي: فبئس ما يصبحون، أي: بئس الصباح صباحهم؛ ولهذا ثبت في الصحيحين من حديث إسماعيل بن عُلَيَّةَ، عن عبد العزيز بن صُهَيْب، عن أنس، رضي الله عنه، قال: صَبَّح رسول الله صلى الله عليه وسلم خيبر، فلما خرجوا بفؤوسهم ومساحيهم ورأوا الجيش، رجعوا [وهم] (5) يقولون: محمد والله، محمد والخميس. فقال النبي صلى الله عليه وسلم: "الله أكبر، خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" (6) ورواه البخاري من حديث مالك، عن حُميد، عن أنس (7) .
وقال الإمام أحمد: حدثنا رَوح، حدثنا سعيد بن أبي عَرُوَبة، عن قتادة، عن أنس بن مالك، عن أبي طلحة قال: لما صبح رسول الله صلى الله عليه وسلم خيبر، وقد أخذوا مساحيهم وغَدَوا إلى حروثهم
__________
(1) في أ: "عنا".
(2) في ت، أ: "بمخالفتك".
(3) في أ: "لتكذيبك وكفرهم بك".
(4) في أ: "وبإدمارهم".
(5) زيادة من أ.
(6) صحيح البخاري برقم (371) وصحيح مسلم برقم (1365)
(7) صحيح البخاري برقم (4197)

(7/45)

سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)

وأرضيهم، فلما رأوا النبي صلى الله عليه وسلم ولوا (1) مدبرين، فقال نبي الله صلى الله عليه وسلم: " الله أكبر، الله أكبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" (2) لم يخرجوه من هذا الوجه، وهو صحيح على شرط الشيخين .
وقوله: { فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ . وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ }
تأكيد لما تقدم من الأمر بذلك.
{ سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182) }
ينزه تعالى نفسه الكريمة ويقدسها ويبرئها عما يقوله الظالمون المكذبون المعتدون -تعالى وتقدس عن قولهم علوا كبيرا-ولهذا قال: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ } ، أي: ذي العزة التي لا ترام، { عَمَّا يَصِفُونَ } أي: عن قول هؤلاء المعتدين المفترين.
{ وَسَلامٌ عَلَى الْمُرْسَلِينَ } أي: سلام الله عليهم في الدنيا والآخرة؛ لسلامة ما قالوه في ربهم، وصحته وحقيته (3) .
{ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } أي: له الحمد في الأولى والآخرة في كل حال. ولما كان التسبيح يتضمن التنزيه والتبرئة (4) من النقص بدلالة المطابقة، ويستلزم إثبات الكمال، كما أن الحمد يدل على إثبات صفات الكمال مطابقة، ويستلزم التنزيه من النقص -قرن بينهما في هذا الموضع، وفي مواضع كثيرة من القرآن؛ ولهذا قال: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ . وَسَلامٌ عَلَى الْمُرْسَلِينَ . وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
وقال سعيد بن أبي عَرُوبة، عن قتادة قال: قال رسول الله صلى الله عليه وسلم: "إذا سلمتم عليَّ فسلموا على المرسلين، فإنما أنا رسول من المرسلين". هكذا رواه ابن جرير، وابن أبي حاتم، من حديث سعيد، عنه كذلك (5) .
وقد أسنده ابن أبي حاتم، رحمه الله، فقال: حدثنا علي بن الحسين بن الجنيد، حدثنا أبو بكر الأعين، ومحمد بن عبد الرحيم صاعقة قالا حدثنا حسين بن محمد، حدثنا شيبان، عن قتادة قال: حدثنا أنس بن مالك، عن أبي طلحة قال: قال رسول الله صلى الله عليه وسلم: "إذا سلمتم عليّ فسلموا على المرسلين" (6) .
وقال الحافظ أبو يعلى: حدثنا محمد بن أبي بكر، حدثنا نوح، حدثنا أبو هارون، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم أنه كان إذا سلم (7) قال: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ . وَسَلامٌ عَلَى الْمُرْسَلِينَ . وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
__________
(1) في س، أ: "نكصوا".
(2) المسند (2/28)
(3) في أ: "وحقيقته"
(4) في أ: "والتنزيه"
(5) تفسير الطبري (23/74).
(6) ورواه ابن مردويه وابن سعد كما في الدر المنثور (7/140) من طريق سعيد عن قتادة عن أنس عن أبي طلحة به مرفوعا.
(7) في س، أ: "إذا أراد أن يسلم".

(7/46)

ثم يسلم. إسناده ضعيف (1) .
وقال (2) ابن أبي حاتم: حدثنا عمار بن خالد الواسطي، حدثنا شبابة، عن يونس بن (3) أبي إسحاق (4) ، عن الشعبي قال: قال رسول الله صلى الله عليه وسلم: "من سره أن يكتال بالمكيال الأوفى من الأجر يوم القيامة، فليقل آخر مجلسه حين يريد أن يقوم: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ . وَسَلامٌ عَلَى الْمُرْسَلِينَ . وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (5) وروي من وجه آخر متصل موقوف على (6) علي، رضي الله عنه.
قال أبو محمد البغوي في تفسيره: أخبرنا أبو سعيد أحمد بن شريح، أخبرنا أبو إسحاق الثعلبي، أخبرني ابن فنجويه، حدثنا أحمد بن جعفر بن حمدان، حدثنا إبراهيم بن سهلويه، حدثنا علي بن محمد الطنافسي، حدثنا وكيع، عن ثابت بن أبي صفية، عن الأصبغ بن نباتة، عن علي، رضي الله عنه، قال: من أحب أن يكتال بالمكيال الأوفى من الأجر يوم القيامة فليكن آخر كلامه في مجلسه: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ . وَسَلامٌ عَلَى الْمُرْسَلِينَ . وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (7) .
وروى الطبراني من طريق عبد الله بن صخر بن أنس (8) ، عن عبد الله بن زيد بن أرقم، عن أبيه، عن رسول الله صلى الله عليه وسلم أنه قال: "من قال دبر كل صلاة: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ . وَسَلامٌ عَلَى الْمُرْسَلِينَ . وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } ثلاث مرات، فقد اكتال بالجريب الأوفى من الأجر" (9) .
وقد وردت أحاديث في كفارة المجلس: سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك. وقد أفردت لها جزءا على حدة، فلتكتب هاهنا إن شاء الله تعالى (10) .
آخر تفسير سورة الصافات.
__________
(1) وفي إسناده عمارة بن جوين -أبو هارون العبدي- متروك الحديث، ورواه أبو يعلى في مسنده (2/363) فقال: حدثنا إسحاق، حدثنا حماد، عن أبي هارون بنحوه.
(2) في ت: "وروى".
(3) في أ: "عن".
(4) في ت: "بسنده".
(5) وذكره السيوطي في الدر (7/141) ولم يعزه لغيره، وهو مرسل.
(6) في ت: "بسنده".
(7) معالم التنزيل للبغوي (7/66) ورواه الواحدي في الوسيط (3/536) عن الأصبغ بن نباتة به، والأصبغ بن نباتة ضعفه الأئمة.
(8) في أ: "الأنسي".
(9) المعجم الكبير (5/211) من طريق عبد المنعم بن بشير عن عبد الله بن محمد الأنسي عن عبد الله بن زيد بن أرقم عن أبيه مرفوعا. قال الهيثمي في المجمع (10/103): "فيه عبد المنعم بن بشير، وهو ضعيف جدا".
(10) كذا ولم أجد إثباته في النسخ، والأحاديث التي وردت في كفارة المجلس جاءت عن جمع من الصحابة والتابعين وهم: 1-
أبو هريرة: قال الترمذي في سننه برقم (3433): أخبرنا أبو عبيدة بن أبي السفر -أحمد بن عبد الله الهمداني- حدثنا حجاج بن محمد قال: قال ابن جريج: أخبرني موسى بن عقبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من جلس في مجلس فكثر فيه لغطه فقال قبل أن يقوم من مجلسه ذلك: سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك إلا غفر له ما كان في مجلسه ذلك".
48
قال الحافظ ابن كثير: "علله الإمام أحمد والبخاري ومسلم وأبو حاتم وأبو زرعة والدارقطني وغيرهم، ونسبوا الوهم فيه إلى ابن جريج"، على أن أبا داود قد رواه في سننه برقم (4858) من طريق عبد الرحمن بن أبي عمرو عن سعيد المقبري عن أبي هريرة بنحوه. 2-
أبو برزة الأسلمي:
قال أبو داود في السنن برقم (4859): حدثنا محمد بن حاتم الجرجرائي وعثمان بن أبي شيبة، أن عبدة بن سليمان أخبرهم عن الحجاج بن دينار عن أبي هاشم عن أبي العالية عن أبي برزة الأسلمي قال: كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس: "سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك"، فقال رجل: يا رسول الله، إنك لتقول قولا ما كنت تقوله فيما مضى، قال: "كفارة لما يكون في المجلس"، ورواه النسائي في السنن الكبرى برقم (10259)، والحاكم في المستدرك (1/537) من طريق الحجاج بن دينار به. 3-
رافع بن خديج:
قال النسائي في السنن الكبرى برقم (10260): أخبرنا عبيد الله بن إبراهيم بن سعد قال: حدثنا يونس بن محمد، حدثنا مصعب بن حيان -أخو مقاتل بن حيان- عن مقاتل بن حيان، عن الربيع بن أنس، عن أبي العالية الرياحي، عن رافع بن خديج قال: كان رسول الله صلى الله عليه وسلم بأخرة إذا اجتمع إليه أصحابه فأراد أن ينهض قال: "سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك، عملت سوءا، وظلمت نفسي، فاغفر لي إنه لا يغفر الذنوب إلا أنت"، قال: فقلنا يا رسول الله، إن هذه الكلمات أحدثتهن؟ قال: "أجل جاءني جبريل عليه السلام فقال: يا محمد، هن كفارات المجلس"، ورواه الحاكم في المستدرك (1/537) من طريق يونس بن محمد به. 4-
عبد الله بن عمرو بن العاص:
قال أبو داود في السنن برقم (4857): حدثنا أحمد بن صالح، حدثنا ابن وهب قال: أخبرني عمرو أن سعيد بن هلال حدثه أن سعيد بن أبي سعيد المقبري حدثه عن عبد الله بن عمرو بن العاص أنه قال: كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه، ولا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن عليه كما يختم بالخاتم على الصحيفة: سبحانك اللهم وبحمدك، لا إله إلا انت، أستغفرك وأتوب إليك.
هكذا رواه أبو داود موقوفا، وقد رواه الطبراني من وجه آخر مرفوعا، قال الهيثمي في المجمع (10/142): "وفيه محمد بن جامع العطار وثقه ابن حيان وضعفه جماعة، وبقية رجاله رجال الصحيح. 5-
عبد الله بن مسعود:
قال الطبراني في المعجم الكبير (10/203): حدثنا أحمد بن زهير التستري، حدثنا عثمان بن حفص التومني، حدثنا يحيى ابن كثير، عن عطاء بن السائب، عن أبي عبد الرحمن السلمي، عن عبد الله بن مسعود -رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كفارة المجلس أن يقول العبد: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا الله، أستغفرك وأتوب إليك". 6-
عائشة:
قال الطبراني في المعجم الأوسط برقم (4611) "مجمع البحرين": حدثنا محمد بن أحمد الرقام، حدثنا أحمد بن المقدام العجلي، حدثنا النضر بن أبي النضر، عن عمرو بن عبد الجبار، عن الحكم بن عتيبة، عن مسروق، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا رفع رأسه إلى سقف البيت قال: "سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك" قالت عائشة: فسألته عنهن، فقال: "أمرت بهن".
قال الطبراني: لم يروه عن الحكم إلا عمرو، ولا عنه إلا النضر تفرد به أبو الأشعث.
وفي إسناده من لا يعرف.
ورواه النسائي في عمل اليوم والليلة من وجه آخر، فرواه من طريق سعيد بن الحكم، عن خلاد بن سليمان، عن خالد بن أبي عمران، عن عروة بن الزبير، عن عائشة قالت: ما جلس رسول اله صلى الله عليه وسلم مجلسا، ولا تلا قرآنا إلا ختم ذلك بكلمات، فقلت: يا رسول الله أراك ما تجلس ولا تتلو قرآنا، ولا تصلي إلا ختمت بهؤلاء الكلمات قال: "نعم، من قال خيرا كان له طابعا على ذلك الخير، ومن قال شرا كن كفارة له: سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك". 7-
جبير بن مطعم:
قال الطبراني في المعجم الكبير (2/138): حدثنا العباس بن حمدان الحنفي، حدثنا عبد الجبار بن العلاء حدثنا 49 سفيان حدثني ابن عجلان عن مسلم بن أبي مريم، عن نافع بن جبير عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "من قال: سبحان الله وبحمده، سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك، فقالها في مجلس ذكر؛ كان كالطابع يطبع عليه، ومن قالها في مجلس لغو، كانت كفارة له" ثم رواه من طريق خالد بن يزيد العمري، عن داود بن قيس، عن نافع ابن جبير بنحوه. 8-
الزبير بن العوام:
قال الطبراني في المعجم الأوسط برقم (4606) "مجمع البحرين": حدثنا محمد بن علي الطرائفي الرقي، حدثنا محمد بن يحيى، حدثنا الحسن بن محمد بن أعين قال: كتب محمد بن سلمة النصيبي يذكر أن عبد العزيز بن صهيب حدثه عن خباب مولى الزبير بن العوام عن الزبير قال: قلنا: يا رسول الله، إنا إذا قمنا من عندك أخذنا في حديث الجاهلية فقال: "إذا جلستم تلك المجالس التي تخافون فيها على أنفسكم فقولوا عند مقامكم: سبحانك اللهم وبحمدك، نشهد أن لا إله إلا أنت، نستغفرك ونتوب إليك، يكفر عنكم ما أصبتم" قال الطبراني: لا يروى عن الزبير إلا بهذا الإسناد، تفرد به محمد بن علي. وفي إسناده من لا يعرف. 9-
أنس بن مالك:
قال البزار في مسنده برقم (3123) "كشف الأستار": حدثنا عمر بن موسى الشامي، حدثنا عثمان بن مطر، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "كفارة المجلس أن تقول سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك"، قال البزار: لا نعلمه يروي عن أنس إلا من هذا الوجه، وعثمان لين الحديث روى عنه مسلم وغيره، ورواه الطبراني في الأوسط برقم (4610) "مجمع البحرين" من طريق عثمان بن مطر به. 10-
أم سلمة:
قال الطبراني في المعجم الأوسط برقم (4609) "مجمع البحرين": حدثنا عبد الرحمن بن سلم، حدثنا سهل بن عثمان، حدثنا حفص بن غياث، عن عاصم، عن الشعبي، عن أم سلمة قالت: كان رسول الله صلى الله عليه وسلم قبل أن يموت يكثر أن يقول: سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك، قلت: يا رسول الله، إني أراك تكثر أن تقول: سبحانك اللهم وبحمدك، أستغفرك وأتوب إليك قال: "إني أمرت بأمر فقرأ: "إذا جاء نصر الله والفتح" قال الطبراني: لم يروه عن عاصم إلا حفص تفرد به سهل. 11-
السائب بن يزيد:
قال الإمام أحمد في مسنده (3/450): حدثنا يونس، عن ليث، عن يزيد -يعني ابن الهاد- عن إسماعيل بن عبد الله بن جعفر قال: بلغني أن رسول الله صلى الله عليه وسلم قال: "ما من إنسان يكون في مجلس فيقول حين يريد أن يقوم: سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك؛ إلا غفر له ما كان في ذلك المجلس"، فحدثت هذا الحديث يزيد بن خصيفة، قال: هكذا حدثني السائب بن يزيد عن رسول الله صلى الله عليه وسلم. ورواه الطبراني في المعجم الكبير (7/154) من طريق الليث به.
وقال الهيثمي في المجمع (10/141): "رجالهما رجال الصحيح". 12-
إسماعيل بن عبد الله بن جعفر:
وسياق حديثه في الذي قبله وهو مرسل. 13-
عمر بن الخطاب:
لم أقع على إسناده، وقد ذكره الحافظ ابن كثير عند تفسير سورة الطور، وعزاه للإسماعيلي. 14-
جبير بن نفير:
لم أقع على إسناده، وقد ساقه المتقى الهندي في كنز العمال برقم (25469) ولفظه: "كفارة المجلس ألا يقوم أحد حتى يقول: سبحانك اللهم وبحمدك، لا إله إلا أنت، تب علي، واغفر لي، يقولها ثلاث مرات، فإن كان في مجلس لغو، كانت كفارته، وإن كان في مجلس ذكر، كان طابعا عليه"، وعزاه لابن النجار. 15-
أبو عثمان الفقير:
قال عبد الرزاق في المصنف برقم (19796): أخبرنا معمر، عن عبد الكريم الجزري عن أبي عثمان الفقير أن جبريل علم 50 النبي صلى الله عليه وسلم إذا قام من مجلسه أن يقول: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك.
قال معمر: وسمعت غيره يقول: هذا القول كفارة المجلس. 16-
أبو العالية الرياحي:
قال النسائي في السنن الكبرى برقم (10261): أخبرنا محمد بن بشار، حدثنا يزيد بن هارون، حدثنا سفيان، عن منصور، عن زياد بن حصين، عن أبي العالية الرياحي قال: قالوا: يا رسول الله ما كلمات سمعناك تقولهن؟ قال: "كلمات علمنيهن جبريل عليه السلام كفارة المجلس: "سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك".
ثم رواه من طريق فضيل بن عمر وعاصم عن زياد بن حصين به مرسلا.

(7/47)


ص - تفسير ابن كثير

ص وَالْقُرْآَنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2) كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ (3)

تفسير سورة ص
[وهي] (1) مكية.
بسم الله الرحمن الرحيم
{ ص وَالْقُرْآنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2) كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ (3) }
أما الكلام على الحروف المقطعة فقد تقدم في أول سورة "البقرة" بما أغنى عن إعادته هاهنا.
وقوله: { وَالْقُرْآنِ ذِي الذِّكْرِ } أي: والقرآن المشتمل على ما فيه ذكر للعباد ونفع لهم في المعاش والمعاد.
قال الضحاك في قوله: { ذِي الذِّكْرِ } كقوله: { لَقَدْ أَنزلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ } ]الأنبياء: 10[ أي: تذكيركم. وكذا قال قتادة واختاره ابن جرير.
وقال ابن عباس، وسعيد بن جبير وإسماعيل بن أبي خالد، وابن عيينة وأبو (2) حصين وأبو صالح والسدي (3) { ذِي الذِّكْرِ } ذي الشرف أي: ذي الشأن والمكانة.
ولا منافاة بين القولين، فإنه كتاب شريف مشتمل على التذكير والإعذار والإنذار.
واختلفوا في جواب هذا القسم فقال بعضهم: هو قوله: { إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ } ]ص: 14[. وقيل قوله: { إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } ]ص: 64[ حكاهما (4) ابن جرير وهذا الثاني فيه بعد كبير، وضعفه ابن جرير.
وقال قتادة: جوابه: { بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ } واختاره ابن جرير.
وقيل: جوابه ما تضمنه سياق السورة بكمالها، والله أعلم .
ثم حكى ابن جرير عن بعض أهل العلم (5) أنه قال: جوابه "ص" بمعنى: صدق حق والقرآن ذي الذكر.
وقوله: { بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ } أي: إن في هذا القرآن لذكراً لمن يتذكر، وعبرة لمن يعتبر. وإنما لم ينتفع به الكافرون لأنهم { فِي عِزَّةٍ } أي: استكبار عنه وحمية { وَشِقَاقٍ } أي: مخالفة له ومعاندة ومفارقة.
ثم خوفهم ما أهلك به الأمم المكذبة قبلهم بسبب مخالفتهم للرسل وتكذيبهم الكتب المنزلة من
__________
(1) زيادة من ت، س.
(2) في أ: "ابن".
(3) في ت: "وخلق غيرهما".
(4) في س: "رواهما".
(5) في أ: "العربية".

(7/51)

السماء فقال: { كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ } أي: من أمة مكذبة، { فَنَادَوْا } أي: (1) حين جاءهم العذاب استغاثوا وجأروا إلى الله. وليس ذلك بمجد عنهم شيئا. كما قال تعالى: { فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ } ]الأنبياء: 12[ أي: يهربون، { لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ } ]الأنبياء: 13[
قال أبو داود الطيالسي: حدثنا شعبة عن أبي إسحاق عن التميمي قال: سألت ابن عباس عن قول الله: { فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ } قال: ليس بحين نداء، ولا نزو ولا فرار (2)
وقال علي بن أبي طلحة، عن ابن عباس: ليس بحين مغاث.
وقال شبيب بن بشر (3) عن عكرمة عن (4) ابن عباس: نادوا النداء حين لا ينفعهم وأنشد:
تَذَكَّر ليلى لاتَ حين تذَكّر (5)
.
وقال محمد بن كعب في قوله: { فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ } يقول: نادوا بالتوحيد حين تولت الدنيا عنهم، واستناصوا للتوبة حين تولت الدنيا عنهم.
وقال قتادة: لما رأوا العذاب أرادوا التوبة في غير حين النداء.
وقال مجاهد: { فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ } ليس بحين فرار ولا إجابة.
وقد روي نحو هذا عن عكرمة، وسعيد بن جبير وأبي مالك والضحاك وزيد بن أسلم والحسن وقتادة.
وعن مالك، عن زيد بن أسلم: { وَلاتَ حِينَ مَنَاصٍ } ولا نداء في غير حين النداء.
وهذه الكلمة وهي "لات" هي "لا" التي للنفي، زيدت معها "التاء" كما تزاد في "ثم" فيقولون: "ثمت"، و "رب" فيقولون: "ربت". وهي مفصولة والوقف عليها. ومنهم من حكى عن المصحف الإمام فيما ذكره [ابن جرير] (6) أنها متصلة بحين: "ولا تحين مناص". والمشهور الأول. ثم قرأ الجمهور بنصب "حين" تقديره: وليس الحين حين مناص. ومنهم من جوز النصب بها، وأنشد:
تَذَكَّر حُب ليلى لاتَ حينا ... وأَضْحَى الشَّيْبُ قد قَطَع القَرينا (7)
ومنهم من جوز الجر بها، وأنشد:
طَلَبُوا صُلْحَنَا ولاتَ أوانٍ ... فأجَبْنَا أن ليس حينُ بقاءِ (8)
__________
(1) في ت: "إلى".
(2) وقد رواه الطستي في مسائل نافع بن الأزرق أنه سأل ابن عباس فذكره.
(3) في أ: "بشير".
(4) في ت: "سئل".
(5) البيت للأعشى، وعجزه: وقد تبت عنها والمناص بعيد.
(6) ما بين المعقوفتين بياض في س.
(7) البيت في تفسير الطبري (23/77).
(8) البيت لأبي زبيد الطائي، وهو في تفسير الطبري (23/77).

(7/52)

وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آَلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآَخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ (7) أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9) أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ (10) جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ (11)

وأنشد بعضهم أيضا:
ولاتَ سَاعةَ مَنْدَم
بخفض الساعة، وأهل اللغة يقولون: النوص: التأخر، والبوص: التقدم. ولهذا قال تعالى: { وَلاتَ حِينَ مَنَاصٍ } أي: ليس الحين حين فرار ولا ذهاب.
{ وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ (7) أَؤُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9) أَمْ لَهُمْ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ (10) جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ (11) }
يقول تعالى مخبرا عن المشركين في تعجبهم من بعثة الرسول بشرا، كما قال تعالى: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } وقال هاهنا: { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ } أي: بشر مثلهم، { وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } أي: أزعم أن المعبود واحد لا إله إلا هو؟! أنكر المشركون ذلك -قبحهم الله تعالى-وتعجبوا من ترك الشرك بالله، فإنهم كانوا قد تلقوا عن آبائهم عبادة الأوثان وأشربته قلوبهم فلما دعاهم الرسول صلى الله عليه وسلم إلى خلع ذلك من قلوبهم وإفراد الله (1) بالوحدانية أعظموا ذلك وتعجبوا وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلأ مِنْهُمْ } وهم سادتهم وقادتهم ورؤساؤهم وكبراؤهم قائلين: { [أن] امْشُوا } (2) أي: استمروا على دينكم { وَاصْبِرُوا عَلَى آلِهَتِكُمْ } ولا تستجيبوا لما يدعوكم إليه محمد من التوحيد.
وقوله: { إِنَّ هَذَا لَشَيْءٌ يُرَادُ } قال ابن جرير: إن هذا الذي يدعونا (3) إليه محمد صلى الله عليه وسلم من التوحيد لشيء يريد به الشرف عليكم والاستعلاء، وأن يكون له منكم أتباع ولسنا مجيبيه إليه.
ذكر سبب نزول هذه الآيات:
قال السدي: إن أناسا من قريش اجتمعوا فيهم: أبو جهل بن هشام والعاص بن وائل، والأسود بن المطلب والأسود بن عبد يغوث في نفر من مشيخة قريش، فقال بعضهم لبعض: انطلقوا بنا إلى أبي طالب فلنكلمه فيه، فلينصفنا منه فليكف عن شتم آلهتنا وندعه وإلهه الذي يعبده؛ فإنا نخاف أن يموت هذا الشيخ فيكون منا إليه شيء. فتعيرنا [به] (4) العرب يقولون:
__________
(1) في ت، س، أ: "الإله".
(2) زيادة من أ.
(3) في ت: "يدعوا".
(4) زيادة من ت، س، أ.

(7/53)

تركوه حتى إذا مات عنه (1) تناولوه". فبعثوا رجلا منهم يقال له (2) المطلب" فاستأذن لهم على أبي طالب فقال: هؤلاء مشيخة قومك وسراتهم يستأذنون عليك. قال: أدخلهم. فلما دخلوا عليه قالوا: يا أبا طالب أنت كبيرنا وسيدنا فأنصفنا من ابن أخيك فمره فليكف عن شتم آلهتنا وندعه وإلهه. قال: فبعث إليه أبو طالب فلما دخل عليه رسول الله صلى الله عليه وسلم قال: يا ابن أخي هؤلاء مشيخة قومك وسراتهم وقد سألوك أن تكف عن شتم آلهتهم ويدعوك وإلهك. قال: "يا عم أفلا أدعوهم إلى ما هو خير لهم؟" قال: وإلام تدعوهم؟ قال: "أدعوهم [إلى] (3) أن يتكلموا بكلمة تدين لهم بها العرب ويملكون بها العجم". فقال أبو جهل من بين القوم: ما هي وأبيك؟ لنعطينها (4) وعشرة أمثالها. قال: تقولون: "لا إله إلا الله". فنفر وقال: سلنا غير هذا (5) قال: "لو جئتموني بالشمس حتى تضعوها في يدي ما سألتكم غيرها" فقاموا من عنده غضابا، وقالوا: والله لنشتمنك وإلهك الذي أمرك (6) بهذا. { وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ }
رواه ابن أبي حاتم وابن جرير وزاد: فلما خرجوا دعا رسول الله صلى الله عليه وسلم عمه إلى قول: "لا إله إلا الله" فأبى وقال: بل على دين الأشياخ. ونزلت: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } [القصص:56 ] (7)
وقال أبو جعفر بن جرير: حدثنا أبو كريب وابن وكيع قالا حدثنا أبو أسامة حدثنا الأعمش حدثنا عباد عن سعيد بن جبير عن ابن عباس قال: لما مرض أبو طالب دخل عليه رهط من قريش فيهم أبو جهل فقالوا: إن ابن أخيك يشتم آلهتنا ويفعل ويفعل ويقول ويقول فلو بعثت إليه فنهيته؟ فبعث إليه فجاء النبي صلى الله عليه وسلم فدخل البيت وبينهم وبين أبي طالب قدر مجلس رجل قال: فخشي أبو جهل إن جلس إلى جنب أبي طالب أن يكون أرق له عليه. فوثب فجلس في ذلك المجلس ولم يجد رسول الله صلى الله عليه وسلم مجلسا قرب عمه فجلس عند الباب. فقال له أبو طالب: أي ابن أخي ما بال قومك يشكونك، يزعمون أنك تشتم آلهتهم وتقول وتقول؟ قال: وأكثروا عليه من القول وتكلم رسول الله صلى الله عليه وسلم فقال: " يا عم إني أريدهم على كلمة واحدة! يقولونها تدين لهم بها العرب وتؤدي إليهم بها العجم الجزية" ففزعوا لكلمته ولقوله وقالوا (8) كلمة واحدة! نعم وأبيك عشرا فقالوا: وما هي؟ وقال أبو طالب وأي كلمة هي يا ابن أخي؟ فقال: "لا إله إلا الله" فقاموا فزعين ينفضون ثيابهم وهم يقولون: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } قال: ونزلت من (9) هذا الموضع إلى قوله: { لَمَّا يَذُوقُوا عَذَابِ } لفظ أبي كريب (10)
وهكذا رواه الإمام أحمد والنسائي من حديث محمد بن عبد الله بن نمير، كلاهما عن أبي أسامة عن الأعمش عن عباد غير منسوب به نحوه (11) ورواه الترمذي، والنسائي وابن أبي حاتم وابن جرير أيضا كلهم في تفاسيرهم من حديث سفيان الثوري عن الأعمش عن يحيى بن عمارة
__________
(1) في أ: "عمه"، وكذا في الطبري.
(2) في ت، س، أ: "يدعى".
(3) زيادة من أ.
(4) في ت، س، أ: "لنعطينكما"
(5) في ت، س، أ: "غيرها".
(6) في أ: "يأمرك".
(7) تفسير الطبري (23/80).
(8) في ت، س، أ: "فقال القوم".
(9) في أ: "في".
(10) تفسير الطبري (23/79).
(11) المسند (1/362) والنسائي في السنن الكبرى برقم (11437).

(7/54)

الكوفي عن سعيد بن جبير عن ابن عباس فذكر نحوه. وقال الترمذي (1) حسن (2)
وقولهم: { مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ } أي: ما سمعنا بهذا الذي يدعونا إليه محمد من التوحيد في الملة الآخرة.
قال مجاهد وقتادة وابن (3) زيد: يعنون دين قريش.
وقال غيرهم: يعنون النصرانية، قاله محمد بن كعب والسدي.
وقال العوفي عن ابن عباس: { مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ } يعني: النصرانية قالوا: لو كان هذا القرآن حقا أخبرتنا به النصارى.
{ إِنْ هَذَا إِلا اخْتِلاقٌ } قال مجاهد، وقتادة كذب وقال ابن عباس: تخرص.
وقولهم: { أَؤُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا } يعني: أنهم يستبعدون تخصيصه بإنزال القرآن عليه من بينهم كلهم كما قالوا في الآية الأخرى: { لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } [الزخرف: 31] قال الله تعالى: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ } [الزخرف: 32 ] ولهذا لما قالوا هذا الذي دل على جهلهم وقلة عقلهم في استبعادهم إنزال القرآن على الرسول من بينهم، قال الله تعالى: { بَلْ لَمَّا يَذُوقُوا عَذَابِ } أي: إنما يقولون هذا لأنهم ما ذاقوا إلى حين قولهم ذلك عذاب الله ونقمته سيعلمون غب ما قالوا، وما كذبوا به يوم يُدَعّون إلى نار جهنم دَعّا.
ثم قال مبينا أنه المتصرف في ملكه الفعال لما يشاء الذي يعطي من يشاء ما يشاء ويعز من يشاء ويذل من يشاء ويهدي من يشاء ويضل من يشاء وينزل الروح من أمره على من يشاء من عباده ويختم على قلب من يشاء، فلا يهديه أحد من بعد الله وإن العباد لا يملكون شيئا من الأمر وليس إليهم من التصرف في الملك ولا مثقال ذرة وما يملكون من قطمير؛ ولهذا قال تعالى منكرا عليهم: { أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ } أي: العزيز الذي لا يرام جنابه الوهاب الذي يعطي ما يريد لمن يريد.
وهذه الآية شبيهة بقوله: { أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا } [النساء: 53 : 55] وقوله { قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا } [الإسراء: 10] وذلك بعد الحكاية عن الكفار أنهم أنكروا بعثة الرسول البشري وكما أخبر تعالى عن قوم صالح [عليه السلام] (4) حين قالوا: { أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ } [القمر: 25 : 26]
__________
(1) في ت: "ورواه الترمذي وقال: حديث حسن".
(2) سنن الترمذي برقم (3232) والنسائي في السنن الكبرى برقم (11436) وتفسير الطبري (23/79).
(3) في ت: "وأبو".
(4) زيادة من أ.

(7/55)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ (13) إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14) وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15) وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16)

وقوله: { أَمْ لَهُمْ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ } أي: إن كان لهم ذلك فليصعدوا في الأسباب.
قال ابن عباس، ومجاهد وسعيد بن جبير وقتادة وغيرهم: يعني طرق السماء.
وقال الضحاك: فليصعدوا إلى السماء السابعة.
ثم قال: { جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ } أي: هؤلاء الجند المكذبون الذين هم في عزة وشقاق سيهزمون ويغلبون ويكبتون كما كبت الذين من قبلهم من الأحزاب المكذبين وهذه كقوله: { أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } وكان ذلك يوم بدر { بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } [القمر: 44 : 46] .
{ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ أُولَئِكَ الأحْزَابُ (13) إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14) وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15) وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16) اصْبِرْ عَلَى مَا يَقُولُونَ (17) }
يقول تعالى مخبرا عن هؤلاء القرون الماضية، وما حل بهم من العذاب والنكال والنقمات في مخالفة الرسل وتكذيب الأنبياء وقد تقدمت قصصهم مبسوطة في أماكن متعددة.
وقوله: { أُولَئِكَ الأحْزَابُ } أي: كانوا أكثر منكم وأشد قوة وأكثر أموالا وأولادا فما دافع (1) ذلك عنهم من عذاب الله من شيء لما جاء أمر ربك (2) ولهذا قال: { إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ } فجعل علة هلاكهم هو تكذيبهم بالرسل فليحذر المخاطبون من ذلك أشد الحذر .
وقوله: { وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ } (3) قال مالك عن زيد بن أسلم: أي ليس لها مثنوية أي: ما ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها أي: فقد اقتربت ودنت وأزفت وهذه الصيحة هي نفخة الفزع التي يأمر الله إسرافيل أن يطولها، فلا يبقى أحد من أهل السماوات والأرض إلا فزع إلا من استثنى (4) الله عز وجل .
وقوله: { وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ } هذا إنكار من الله على المشركين في دعائهم على أنفسهم بتعجيل العذاب، فإن القط هو الكتاب وقيل: هو الحظ والنصيب.
قال ابن عباس ومجاهد والضحاك والحسن وغير واحد: سألوا تعجيل العذاب -زاد قتادة كما قالوا: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال: 32]
__________
(1) في ت، أ: "دفع"، وفي س: "لما دفع".
(2) في أ: "الله".
(3) في أ: "وما ينظرون" وهو خطأ.
(4) في أ: "شاء".

(7/56)

وقيل: سألوا تعجيل نصيبهم من الجنة إن كانت موجودة أن يلقوا (1) ذاك في الدنيا. وإنما خرج هذا منهم مخرج الاستبعاد والتكذيب .
وقال ابن جرير: سألوا تعجيل ما يستحقونه من الخير أو الشر في الدنيا وهذا الذي قاله جيد، وعليه يدور كلام الضحاك وإسماعيل بن أبي خالد والله أعلم.
ولما كان هذا الكلام منهم على وجه الاستهزاء والاستبعاد قال الله تعالى لرسوله صلى الله عليه وسلم آمرا له بالصبر على أذاهم ومبشرا له على صبره بالعاقبة والنصر (2) والظفر .
__________
(1) في أ: "يسلموا".
(2) في أ: "والنصرة".

(7/57)


ص - تفسير ابن كثير

اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ (17) إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19) وَشَدَدْنَا مُلْكَهُ وَآَتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)

{ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ (17) إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19) وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20) }
يذكر تعالى عن عبده ورسوله داود عليه السلام: أنه كان ذا أيد والأيد: القوة في العلم والعمل.
قال [ابن عباس] (1) وابن زيد والسدي: الأيد: القوة وقرأ ابن زيد: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } [الذاريات: 47]
وقال مجاهد: الأيد: القوة في الطاعة.
وقال قتادة: أعطي داود [عليه السلام] (2) قوة في العبادة وفقها في الإسلام، وقد ذكر لنا أنه عليه السلام كان يقوم ثلث الليل ويصوم نصف الدهر.
وهذا ثابت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "أحب الصلاة إلى الله صلاة داود وأحب الصيام إلى الله صيام داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه وكان يصوم يوما ويفطر يوما ولا يفر إذا لاقى" (3) وإنه كان أوابا، وهو الرجاع إلى الله عز وجل في جميع أموره وشئونه.
وقوله: { إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ } أي: إنه تعالى سخر الجبال تسبح معه عند إشراق الشمس وآخر النهار، كما قال تعالى: { يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ } [سبأ: 10] وكذلك كانت الطير تسبح بتسبيحه وترجع بترجيعه إذا مر به الطير وهو سابح في الهواء فسمعه وهو يترنم بقراءة الزبور لا تستطيع الذهاب بل تقف في الهواء وتسبح معه وتجيبه الجبال الشامخات ترجع معه وتسبح تبعا له.
قال (4) ابن جرير: حدثنا أبو كُرَيْب حدثنا محمد بن بشر عن مِسْعَر عن عبد الكريم عن
__________
(1) زيادة من ت، س.
(2) زيادة من ت، س، أ.
(3) صحيح البخاري برقم (1131) وصحيح مسلم برقم (1159).
(4) في ت: "وروى".

(7/57)

موسى بن أبي كثير (1) عن ابن عباس (2) أنه بلغه: أن أم هانئ ذكرت أن رسول الله صلى الله عليه وسلم يوم فتح مكة صلى الضحى ثمان ركعات، قال (3) ابن عباس: قد ظننت أن لهذه الساعة صلاة يقول الله تعالى: { يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ } (4)
ثم رواه من حديث سعيد بن أبي عروبة، عن أبي المتوكل عن أيوب بن صفوان عن مولاه عبد الله بن الحارث بن (5) نوفل أن ابن عباس كان لا يصلي الضحى قال: فأدخلته على أم هانئ فقلت: أخبري هذا ما أخبرتني به. فقالت أم هانئ: دخل علي رسول الله صلى الله عليه وسلم يوم الفتح في بيتي ثم أمر بماء صب في قصعة ثم أمر بثوب فأخذ بيني وبينه فاغتسل ثم رش ناحية البيت فصلى ثمان ركعات، وذلك من الضحى قيامهن وركوعهن وسجودهن وجلوسهن سواء قريب بعضهن من بعض فخرج ابن عباس وهو يقول: لقد قرأت ما بين اللوحين ما عرفت صلاة الضحى إلا الآن: { يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ } وكنت أقول: أين صلاة الإشراق وكان بعد يقول: صلاة الإشراق. (6)
ولهذا قال: { وَالطَّيْرَ مَحْشُورَةً } أي: محبوسة في الهواء، { كُلٌّ لَهُ أَوَّابٌ } أي: مطيع يسبح تبعا له.
قال سعيد بن جبير وقتادة ومالك عن زيد بن أسلم وابن زيد: { كُلٌّ لَهُ أَوَّابٌ } أي: مطيع.
[وقوله] (7) { وَشَدَدْنَا مُلْكَهُ } أي: جعلنا له ملكا كاملا من جميع ما يحتاج إليه الملوك.
قال ابن أبي نجيح عن مجاهد: كان أشد أهل الدنيا سلطاناً.
وقال السدي: كان يحرسه في كل يوم أربعة آلاف.
وقال بعض السلف: بلغني أنه كان حَرَسُه في كل ليلة ثلاثة وثلاثين ألفا لا تدور عليهم النوبة إلى مثلها من العام القابل.
وقال غيره: أربعون ألفا مشتملون (8) بالسلاح. وقد ذكر (9) ابن جرير وابن أبي حاتم من رواية عِلْباء بن أحمر عن عِكْرِمة عن ابن عباس: أن نفرين من بني إسرائيل استعدى أحدهما على الآخر إلى داود عليه السلام أنه اغتصبه بقراً فأنكر الآخر، ولم يكن (10) للمدعي بينة فأرجأ أمرهما فلما كان الليل أمر داود عليه السلام، في المنام بقتل المدعي فلما كان النهار طلبهما وأمر بقتل المدعي فقال: يا نبي الله علام تقتلني وقد اغتصبني هذا بقري؟ فقال: إن الله عز وجل أمرني بقتلك فأنا قاتلك لا محالة. فقال: والله يا نبي
__________
(1) في ت: "بإسناده".
(2) في أ: "ابن عباس رضي الله عنهما".
(3) في ت: "فقال".
(4) تفسير الطبري (23/87).
(5) في أ: "عن".
(6) تفسير الطبري (23/87).
(7) زيادة من ت، س، أ.
(8) في ت، س، أ: "مشتكون".
(9) في ت: "وروى".
(10) في س: "تكن".

(7/58)

الله إن الله لم يأمرك بقتلي لأجل هذا الذي ادعيت عليه، وإني لصادق فيما ادعيت ولكني كنت قد اغتلت أباه وقتلته، ولم يشعر بذلك أحد فأمر به داود [عليه السلام] (1) فقتل.
قال ابن عباس: فاشتدت هيبته في بني إسرائيل وهو الذي يقول الله عز وجل: { وَشَدَدْنَا مُلْكَهُ }
وقوله: { وَآتَيْنَاهُ الْحِكْمَةَ } قال مجاهد: يعني: الفهم والعقل والفطنة. وقال مرة: الحكمة والعدل. وقال مرة: الصواب.
وقال قتادة: كتاب الله واتباع ما فيه.
وقال السدي: { الْحِكْمَةَ } النبوة.
وقوله: { وَفَصْلَ الْخِطَابِ } قال شريح القاضي والشعبي فصل الخطاب: الشهود والأيمان.
وقال قتادة: شاهدان على المدعي أو يمين المدعى عليه هو فصل الخطاب الذي فصل به الأنبياء والرسل -أو قال: المؤمنون والصالحون-وهو قضاء هذه الأمة إلى يوم القيامة وكذا قال أبو عبد الرحمن السلمي.
وقال مجاهد والسدي: هو إصابة القضاء وفهمه.
وقال مجاهد أيضا: هو الفصل في الكلام وفي الحكم (2)
وهذا يشمل هذا كله وهو المراد واختاره ابن جرير.
وقال (3) ابن أبي حاتم: حدثنا عمر بن شبة النميري حدثنا إبراهيم بن المنذر حدثني عبد العزيز بن أبي ثابت عن عبد الرحمن بن أبي الزناد، عن أبيه عن بلال بن أبي بردة عن أبيه (4) عن أبي موسى رضي الله عنه قال: أول من قال: "أما بعد" داود عليه السلام وهو فصل الخطاب.
وكذا قال الشعبي: فصل الخطاب: "أما بعد" .
__________
(1) زيادة من س، ت، أ.
(2) في ت: "في القضاء والحكم".
(3) في ت: "ورواه".
(4) في ت: "بإسناده".

(7/59)

وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22) إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23) قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ (24) فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآَبٍ (25)

{ وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22) إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23) قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ (24) فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (25) }
قد ذكر المفسرون هاهنا قصة أكثرها مأخوذ من الإسرائيليات ولم يثبت فيها عن المعصوم حديث يجب اتباعه ولكن روى ابن أبي حاتم هنا حديثا لا يصح سنده؛ لأنه من رواية يزيد الرقاشي عن أنس -ويزيد وإن كان من الصالحين-لكنه ضعيف الحديث عند الأئمة فالأولى أن (1) يقتصر على مجرد تلاوة هذه القصة وأن يرد علمها إلى الله عز وجل فإن القرآن حق وما تضمن فهو حق أيضا.
وقوله: { [إِذْ دَخَلُوا عَلَى دَاوُدَ] فَفَزِعَ مِنْهُمْ } (2) إنما كان ذلك لأنه كان في محرابه، وهو أشرف مكان في داره وكان قد أمر ألا يدخل عليه أحد ذلك اليوم فلم يشعر إلا بشخصين قد تَسَوَّرا عليه المحراب أي: احتاطا به يسألانه عن شأنهما.
وقوله: { وَعَزَّنِي فِي الْخِطَابِ } أي: غلبني يقال: عز يعز: إذا قهر وغلب.
وقوله: { وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ } قال علي بن أبي طلحة عن ابن عباس: أي اختبرناه.
وقوله: { وَخَرَّ رَاكِعًا } أي: ساجدا { وَأَنَابَ } ويحتمل أنه ركع أولا ثم سجد بعد ذلك وقد ذكر أنه استمر ساجدا أربعين صباحا، { فَغَفَرْنَا لَهُ ذَلِكَ } أي: ما كان منه مما يقال فيه: إن حسنات الأبرار سيئات المقربين.
وقد اختلف الأئمة رضي الله عنهم (3) في سجدة "ص" هل هي من عزائم السجود؟ على قولين الجديد من مذهب الشافعي رحمه الله أنها ليست من عزائم السجود بل هي سجدة شكر. والدليل على ذلك ما رواه الإمام أحمد حيث قال:
حدثنا إسماعيل -وهو ابن علية-عن أيوب عن ابن عباس (4) أنه قال في السجود في "ص": ليست من عزائم السجود وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها.
ورواه البخاري وأبو داود والترمذي والنسائي في تفسيره من حديث أيوب به (5) وقال الترمذي: حسن (6) صحيح.
وقال (7) النسائي أيضا عند تفسير هذه الآية: أخبرني إبراهيم بن الحسن -هو المقسمي-حدثنا حجاج بن محمد عن عمرو (8) بن ذر عن أبيه عن سعيد بن جبير عن ابن عباس، رضي الله عنهما أن النبي صلى الله عليه وسلم سجد في "ص" وقال: "سجدها داود عليه السلام توبة ونسجدها شكرا".
تفرد بروايته النسائي (9) ورجال إسناده كلهم ثقات وقد أخبرني شيخنا الحافظ أبو الحجاج المزي قراءة عليه وأنا أسمع:
__________
(1) في ت: "أنه".
(2) زيادة من ت، أ.
(3) في أ: "رحمهم الله".
(4) في أ: "عن أيوب عن عكرمة عن ابن عباس"، وفي ت: "ما رواه الإمام أحمد بإسناده عن ابن عباس" زيادة من أ.
(5) المسند (1/360) وصحيح البخاري برقم (1069) وسنن أبي داود برقم (1409) وسنن الترمذي برقم (577).
(6) في أ: "حديث حسن".
(7) في ت: "وروى".
(8) في أ: "عمر".
(9) النسائي في السنن الكبرى برقم (11438).

(7/60)

أخبرنا أبو إسحاق المدرجي (1) أخبرنا زاهر بن أبي طاهر الثقفي أخبرنا زاهر بن طاهر الشحامي، أخبرنا أبو سعيد الكَنْجَرُوذي أخبرنا الحاكم أبو أحمد محمد بن محمد الحافظ أخبرنا أبو العباس السراج حدثنا هارون بن عبد الله حدثنا محمد بن يزيد ابن خُنَيْس عن الحسن بن محمد بن عبيد الله بن أبي يزيد قال: قال لي ابن جريج: يا حسن حدثني جدك عبيد الله (2) بن أبي يزيد عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني رأيت فيما يرى النائم كأني أصلي خلف شجرة فقرأت السجدة فسجدت فسجدت الشجرة لسجودي فسمعتها تقول وهي ساجدة: اللهم اكتب لي بها عندك أجرا واجعلها لي عندك ذخرا وضع عني بها وزرا واقبلها مني كما قبلتها من عبدك داود.
قال ابن عباس: فرأيت النبي صلى الله عليه وسلم قام فقرأ السجدة ثم سجد فسمعته يقول وهو ساجد كما حكى الرجل من كلام الشجرة (3)
رواه الترمذي عن قتيبة وابن ماجه عن أبي بكر بن خلاد كلاهما عن محمد بن يزيد بن خنيس (4) نحوه وقال الترمذي: غريب لا نعرفه إلا من هذا الوجه (5)
وقال البخاري عند تفسيرها أيضا: حدثنا محمد بن عبد الله حدثنا محمد بن عبيد الطنافسي عن العوام قال: سألت مجاهدا عن سجدة "ص" فقال: (6) سألت ابن عباس: من أين سجدت؟ فقال: أو ما تقرأ: { وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ } [الأنعام:84]{ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } [الأنعام:90] (7) فكان داود عليه السلام ممن (8) أمر نبيكم صلى الله عليه وسلم أن يقتدي به فسجدها داود عليه السلام فسجدها رسول الله صلى الله عليه وسلم (9)
وقال (10) الإمام أحمد: حدثنا عفان حدثنا يزيد بن زريع حدثنا حميد حدثنا بكر -هو ابن عبد الله المزني-أنه أخبره (11) أن أبا سعيد الخدري (12) رأى رؤيا أنه يكتب "ص" فلما بلغ إلى التي يسجد بها رأى الدواة والقلم وكل شيء بحضرته انقلب ساجدا قال: فقصها على النبي صلى الله عليه وسلم فلم يزل يسجد بها بعد. تفرد به [الإمام] (13) أحمد (14)
وقال (15) أبو داود: حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني عمرو بن الحارث عن سعيد بن أبي هلال عن عياض بن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري رضي
__________
(1) في أ: "أبو إسحاق بن المدرجي".
(2) في أ: "عبد الله".
(3) رواه المزي في تهذيب الكمال (6/314).
(4) في أ: "يزيد بن حبيش".
(5) سنن الترمذي برقم (579) وسنن ابن ماجة برقم (1053).
(6) في ت: "بإسناده إلى مجاهد قال".
(7) في ت، س، أ: "هداهم" وهو خطأ، والصواب ما أثبتناه.
(8) في ت، س: "فيمن".
(9) صحيح البخاري برقم (4807).
(10) في ت: "وروى".
(11) في ت: "بإسناده".
(12) في أ: "الخدري رضي الله عنه".
(13) زيادة من أ.
(14) المسند (3/78).
(15) في ت: "وروى".

(7/61)

يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26)

الله عنه قال: قرأ رسول الله صلى الله عليه وسلم وهو على المنبر "ص" فلما بلغ السجدة نزل فسجد وسجد الناس معه، فلما كان يوم آخر قرأها فلما بلغ السجدة تَشَزّن (1) الناس للسجود، فقال: "إنما هي توبة نبي ولكني رأيتكم تَشَزّنْتُم". فنزل وسجد وسجدوا. تفرد به أبو داود (2) وإسناده على شرط الصحيح .
وقوله: { وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } أي: وإن له يوم القيامة لقربة يقربه الله عز وجل بها وحسن مرجع وهو الدرجات العاليات في الجنة لتوبته (3) وعدله التام في ملكه كما جاء في الصحيح: "المقسطون على منابر من نور عن يمين الرحمن وكلتا يديه يمين الذين يقسطون في أهليهم وما ولوا" (4)
وقال الإمام أحمد: حدثنا يحيى بن آدم، حدثنا فضيل عن عطية (5) عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "إن أحب الناس إلى الله يوم القيامة وأقربهم منه مجلسا إمام عادل (6) وإن أبغض الناس إلى الله يوم القيامة وأشدهم عذابا إمام جائر". ورواه الترمذي من حديث فضيل -وهو ابن مرزوق الأغر-عن عطية به (7) وقال: لا نعرفه مرفوعا إلا من هذا الوجه.
وقال (8) ابن أبي حاتم: حدثنا أبو زرعة، حدثنا عبد الله بن أبي زياد حدثنا سيار، حدثنا جعفر بن سليمان: سمعت مالك بن دينار في قوله: { وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } قال: يقام داود يوم القيامة عند ساق العرش ثم يقول: يا داود مجدني اليوم بذلك الصوت الحسن الرخيم الذي كنت تمجدني به في الدنيا. فيقول: وكيف وقد سلبته؟ فيقول: إني أرده عليك اليوم. قال: فيرفع داود بصوت يستفرغ نعيم أهل الجنان .
{ يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26) }
هذه وصية من الله عز وجل لولاة الأمور أن يحكموا بين الناس بالحق المنزل من عنده تبارك وتعالى ولا يعدلوا عنه فيضلوا عن سبيله (9) وقد توعد [الله] (10) تعالى من ضل عن سبيله،
__________
(1) في ت: "تشدد".
(2) سنن أبي داود برقم (1410).
(3) في ت، س: "لنبوته".
(4) صحيح مسلم برقم (1827) من حديث عبد الله بن عمرو رضي الله عنه.
(5) في ت: "وروى الترمذي".
(6) في أ: "عدل".
(7) المسند (3/22) وسنن الترمذي برقم (1329).
(8) في ت: "وروى".
(9) في أ: "سبيل الله".
(10) زيادة من أ.

(7/62)

وتناسى يوم الحساب، بالوعيد الأكيد والعذاب الشديد.
قال (1) ابن أبي حاتم: حدثنا أبي حدثنا هشام بن خالد حدثنا الوليد، حدثنا مروان بن جناح، حدثني إبراهيم أبو زرعة -وكان قد قرأ الكتاب-أن الوليد بن عبد الملك قال له: (2) أيحاسب الخليفة فإنك قد قرأت الكتاب الأول، وقرأت القرآن وفقهت؟ فقلت: يا أمير المؤمنين أقول؟ قال: قل في أمان. قلت يا أمير المؤمنين أنت أكرم على الله أو داود؟ إن الله -عز وجل-جمع له النبوة والخلافة ثم توعده في كتابه فقال: { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ } الآية.
وقال عكرمة: { لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ } هذا من المقدم والمؤخر لهم عذاب شديد يوم الحساب بما نسوا.
وقال السدي: لهم عذاب شديد بما تركوا أن يعملوا ليوم الحساب.
وهذا القول أمشى على ظاهر الآية فالله أعلم.
__________
(1) في ت: "روى".
(2) في ت: "لأبي وزعة".

(7/63)


ص - تفسير ابن كثير

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ (27) أَمْ نَجْعَلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28) كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29)

{ وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ (27) أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28) كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ (29) }
يخبر تعالى أنه ما خلق الخلق عبثا وإنما خلقهم ليعبدوه ويوحدوه ثم يجمعهم (1) ليوم الجمع فيثيب المطيع ويعذب الكافر ولهذا قال تعالى: { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا } أي: الذين لا يرون بعثا ولا معادا وإنما يعتقدون هذه الدار فقط، { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } أي: ويل لهم يوم معادهم ونشورهم من النار المعدة لهم.
ثم بين تعالى أنه من عدله وحكمته لا يساوي بين المؤمن والكافر فقال: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } أي: لا نفعل ذلك ولا يستوون عند الله، وإذا كان الأمر كذلك فلا بد من دار أخرى يثاب فيها هذا المطيع ويعاقب (2) فيها هذا الفاجر. (3) وهذا الإرشاد يدل العقول السليمة والفطر المستقيمة على أنه لا بد من معاد وجزاء فإنا نرى الظالم الباغي يزداد ماله وولده ونعيمه ويموت كذلك ونرى المطيع المظلوم يموت بكمده فلا بد في حكمة الحكيم العليم العادل الذي لا يظلم مثقال ذرة من إنصاف هذا من هذا. وإذا لم يقع هذا في هذه الدار فتعين أن هناك داراً أخرى لهذا الجزاء والمواساة. ولما كان القرآن يرشد إلى المقاصد الصحيحة والمآخذ العقلية الصريحة، قال: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } أي: ذوو العقول وهي الألباب، جمع لب، وهو العقل.
__________
(1) في ت، س: "جمعهم".
(2) في ت: "ويعذب".
(3) في س: "العاصي".

(7/63)

وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30) إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31) فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ (33)

قال الحسن البصري: والله ما تَدَبُّره بحفظ حروفه وإضاعة حدوده، حتى إن أحدهم ليقول: قرأت القرآن [كله] (1) ما يرى له القرآنُ في خلق ولا عمل. رواه ابن أبي حاتم .
{ وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30) إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31) فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ (33) }
يقول تعالى مخبرا أنه وهب لداود سليمان، أي: نبيا كما قال: { وَوَرِثَ سُلَيْمَانُ دَاوُدَ } أي: في النبوة وإلا فقد كان له بنون غيره، فإنه قد كان عنده مائة امرأة حرائر.
وقوله: { نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } ثناء على سليمان، عليه السلام، بأنه كثير الطاعة والعبادة والإنابة إلى الله عز وجل.
قال (2) ابن أبي حاتم: حدثنا أبي حدثنا محمود بن خالد حدثنا الوليد حدثنا (3) مكحول قال: لما وهب الله لداود سليمان عليه (4) السلام قال له: يا بني ما أحسن؟ قال: سكينة الله وإيمان. قال: فما أقبح؟ قال: كفر بعد إيمان. قال: فما أحلى؟ قال: روح الله بين عباده. قال: فما أبرد؟ قال: عفو الله عن الناس وعفو الناس بعضهم عن بعض. قال داود عليه السلام: فأنت نبي.
وقوله: { إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ } أي: إذ عرض على سليمان في حال مملكته وسلطانه الخيل الصافنات.
قال مجاهد: وهي التي تقف على ثلاث وطرف حافر الرابعة، والجياد: السراع. وكذا قال غير واحد من السلف.
وقال (5) ابن جرير: حدثنا محمد بن بشار حدثنا مُؤمَّل حدثنا سفيان عن أبيه سعيد بن مسروق عن إبراهيم التيمي في قوله: { إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ } قال: كانت عشرين فرسا ذات أجنحة. كذا رواه ابن جرير.
وقال ابن أبي حاتم: حدثنا أبو زرعة حدثنا إبراهيم بن موسى حدثنا ابن أبي زائدة أخبرني إسرائيل عن سعيد بن مسروق (6) عن إبراهيم التيمي قال: كانت الخيل التي شغلت سليمان، عليه الصلاة والسلام عشرين ألف فرس، فعقرها وهذا أشبه (7) والله أعلم.
وقال (8) أبو داود: حدثنا محمد بن عوف، حدثنا سعيد بن أبي مريم أخبرنا يحيى بن أيوب حدثني عُمَارة بن غَزيَّة: أن محمد بن إبراهيم حدثه عن أبي سلمة بن عبد الرحمن (9) عن عائشة
__________
(1) زيادة من ت، س، أ.
(2) في ت: "روى".
(3) في ت: "بإسناده".
(4) في ت، س: "عليهما".
(5) في ت: "روى".
(6) في ت: "بإسناده".
(7) في أ: "الأشبه".
(8) في ت: "وروى".
(9) في ت: "بإسناده".

(7/64)

رضي الله عنها قالت: قدم رسول الله صلى الله عليه وسلم من غزوة تبوك -أو خيبر-وفي سهوتها ستر فهبت الريح فكشفت ناحية الستر عن بنات لعائشة -لُعَب-فقال: "ما هذا يا عائشة؟" قالت: بناتي. ورأى بينهن فرسا له (1) جناحان من رقاع فقال: "ما هذا (2) الذي أرى وسطهن؟" قالت: فرس. قال: "وما هذا الذي عليه؟" قالت: جناحان قال: "فرس له جناحان؟!" قالت: أما سمعت أن لسليمان خيل لها أجنحة؟ قالت: فضحك حتى رأيت نواجذه صلى الله عليه وسلم (3)
وقوله: { فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ } (4) ذكر غير واحد من السلف والمفسرين أنه اشتغل بعرضها حتى فات وقت (5) صلاة العصر والذي يقطع به أنه لم يتركها عمدا بل نسيانا كما شغل النبي صلى الله عليه وسلم يوم الخندق عن صلاة العصر حتى صلاها بعد الغروب (6) وذلك ثابت في الصحيحين من غير وجه، من ذلك عن جابر قال: جاء عمر، رضي الله عنه يوم الخندق بعد ما غربت الشمس فجعل يسب كفار قريش، ويقول: يا رسول الله، والله ما كدت أصلي العصر حتى كادت الشمس تغرب. فقال رسول الله صلى الله عليه وسلم: "والله ما صليتها" فقال: (7) فقمنا إلى بُطْحَان فتوضأ للصلاة وتوضأنا (8) لها فصلى العصر بعد ما غربت الشمس ثم صلى بعدها المغرب (9)
ويحتمل أنه كان (10) سائغا في ملتهم تأخير الصلاة لعذر الغزو والقتال. والخيل تراد للقتال. وقد ادعى طائفة (11) من العلماء أن هذا كان مشروعا فنسخ ذلك بصلاة الخوف ومنهم من ذهب إلى ذلك في حال المسايفة والمضايقة، حيث لا يمكن صلاة ولا ركوع ولا سجود كما فعل الصحابة رضي الله عنهم في فتح تستر، وهو منقول عن مكحول والأوزاعي وغيرهما والأول أقرب؛ لأنه قال بعدها: { رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ }
قال الحسن البصري. قال: لا والله لا تشغليني عن عبادة ربي آخر ما (12) عليك. ثم أمر بها فعقرت. وكذا قال قتادة.
وقال السدي: ضرب أعناقها وعراقيبها بالسيوف.
وقال علي بن أبي طلحة عن ابن عباس: جعل يمسح أعراف الخيل، وعراقيبها حبالها. وهذا القول اختاره ابن جرير قال: لأنه لم يكن ليعذب حيوانا بالعرقبة ويهلك مالا من ماله بلا سبب سوى أنه اشتغل عن صلاته بالنظر إليها ولا ذنب لها. وهذا الذي رجح به ابن جرير فيه نظر؛ لأنه قد يكون في شرعهم جواز مثل هذا ولا سيما إذا كان غضبا لله عز وجل بسبب أنه
__________
(1) في أ: "لها".
(2) في أ: "ما هذا يا عائشة".
(3) سنن أبي داود برقم (4932).
(4) في ت، س: "قال".
(5) في ت، أ: "عن وقت".
(6) في أ: "المغرب".
(7) في ت: "قال".
(8) في ت: "فتوضأنا".
(9) صحيح البخاري برقم (4112) وصحيح مسلم برقم (631).
(10) في أ: "ادعى هذا طائفة".
(11) في س، أ: "أنه قد كان".
(12) في أ: "أحر ما".

(7/65)

وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36) وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآَخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39) وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآَبٍ (40)

اشتغل بها حتى خرج وقت الصلاة؛ ولهذا لما خرج عنها لله تعالى (1) عوضه الله تعالى ما (2) هو خير منها وهي (3) الريح التي تجري بأمره رخاء حيث أصاب غدوها شهر ورواحها شهر فهذا أسرع وخير من الخيل (4)
وقال (5) الإمام أحمد: حدثنا إسماعيل حدثنا سليمان بن المغيرة عن حميد بن هلال (6) عن أبي قتادة وأبي الدهماء -وكانا يكثران السفر نحو البيت-قالا أتينا على رجل من أهل البادية، فقال البدوي: أخذ بيدي رسول الله صلى الله عليه وسلم فجعل يعلمني مما علمه الله تعالى وقال: "إنك لا تدع شيئا اتقاء الله (7) -عز وجل-إلا أعطاك الله خيرا منه" (8)
{ وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36) وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39) وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (40) }
يقول تعالى: { وَلَقَدْ فَتَنَّا سُلَيْمَانَ } أي: اختبرناه بأن سلبناه الملك مرة، { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } قال ابن عباس، ومجاهد وسعيد بن جبير والحسن وقتادة وغيرهم: يعني شيطانا. { ثُمَّ أَنَابَ } أي: (9) رجع إلى ملكه وسلطانه وأبهته.
قال ابن جرير: وكان اسم ذلك الشيطان صخرا. قاله ابن عباس، وقتادة. وقيل: آصف. قاله مجاهد وقيل: آصروا. قاله مجاهد أيضا. وقيل: حبقيق. قاله السدي. وقد ذكروا هذه القصة مبسوطة ومختصرة.
وقد قال سعيد بن أبي عَرُوبة عن قتادة: قال أمر سليمان، عليه السلام ببناء بيت المقدس فقيل له: ابنه ولا يُسمَعُ فيه صوت حديد. فقال: فطلب ذلك فلم يقدر عليه. فقيل له: إن شيطانا في البحر يقال له: "صخر" شبه المارد. قال: فطلبه وكانت عين في البحر يَردهُا في كل سبعة أيام مرة فنزح ماؤها وجعل فيها خمر، فجاء يوم ورْده فإذا هو بالخمر فقال: إنك لشراب طيب إلا أنك تصبين الحليم، وتزيدين الجاهل جهلا. ثم رجع حتى عطش عطشا شديدا ثم أتاها (10) فقال: إنك لشراب طيب إلا أنك تصبين الحليم، وتزيدين الجاهل جهلا. ثم شربها حتى غلبت على عقله، قال: فأري الخاتم أو ختم به بين كتفيه فَذَلَّ. قال: وكان ملكه في خاتمه فأتي به سليمان فقال: إنه
__________
(1) في ت، س: "عز وجل".
(2) في ت، س: "بما".
(3) في ت، س، أ: "وهو".
(4) وهذا هو الصواب، وانظر كلام القرطبي في: الجامع لأحكام القرآن (15/195، 196).
(5) في ت: "وروى".
(6) في ت: "وروى الإمام أحمد بإسناده".
(7) في أ: "لله".
(8) المسند (5/78) وقال الهيثمي في المجمع (10/296): "رجاله رجال الصحيح".
(9) في ت، س: "ثم".
(10) في أ: "أتاه".

(7/66)

قد أمرنا ببناء هذا البيت وقيل لنا: لا يسمعن فيه صوت حديد. قال: فأتى ببيض الهدهد فجعل عليه زجاجة فجاء الهدهد فدار حولها، فجعل يرى بيضه ولا يقدر عليه فذهب فجاء بالماس فوضعه عليه فقطعها به حتى أفضى إلى بيضه. فأخذ الماس فجعلوا يقطعون به الحجارة. وكان سليمان [عليه السلام] (1) إذا أراد أن يدخل الخلاء -أو: الحمام-لم يدخل بخاتمه فانطلق يوما إلى الحمام وذلك الشيطان صخر معه، وذلك عند مقارفة قارف فيه (2) بعض نسائه. قال: فدخل الحمام وأعطى الشيطان خاتمه فألقاه في البحر فالتقمته سمكة، ونزع مُلك سليمان منه وألقي على الشيطان شَبَه سليمان. قال: فجاء فقعد على كرسيه وسريره وسُلِّط على ملك سليمان كله غير نسائه. قال: فجعل يقضي بينهم، وجعلوا ينكرون منه أشياء حتى قالوا: لقد فتن نبي الله. وكان فيهم رجل يشبهونه بعمر بن الخطاب في القوة فقال: والله لأجربنه. قال: فقال: يا نبي (3) الله -وهو لا يرى إلا أنه نبي الله-أحدنا تصيبه الجنابة في الليلة الباردة فيدع الغسل عمدا حتى تطلع الشمس أترى (4) عليه بأسا؟ فقال: (5) لا. قال: فبينا هو كذلك أربعين ليلة حتى وجد نبي الله خاتمه في بطن سمكة فأقبل فجعل لا يستقبله جني ولا طير إلا سجد له حتى انتهى إليهم، { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } قال: هو الشيطان صخر (6)
وقال السدي: { وَلَقَدْ فَتَنَّا سُلَيْمَانَ } أي: ابتلينا سليمان، { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } قال: جلس الشيطان على كرسيه أربعين يوما. قال: وكان لسليمان عليه السلام مائة امرأة وكانت امرأة منهن يقال لها: "جرادة"، وهي آثر نسائه وآمنهن عنده وكان إذا أجنب أو أتى حاجة (7) نزع خاتمه ولم يأتمن (8) عليه أحدا من الناس غيرها فأعطاها يوما خاتمه ودخل الخلاء فخرج الشيطان في صورته فقال: هاتي الخاتم. فأعطته فجاء حتى جلس على مجلس سليمان وخرج سليمان بعد ذلك فسألها أن تعطيه خاتمه، فقالت: ألم تأخذه قبل؟ قال: لا. وخرج مكانه تائها. قال: ومكث الشيطان يحكم بين الناس أربعين يوما، قال: فأنكر الناس أحكامه فاجتمع قراء بني إسرائيل وعلماؤهم فجاءوا حتى دخلوا على نسائه فقالوا: إنا قد أنكرنا هذا فإن كان سليمان فقد ذهب عقله وأنكرنا أحكامه. قال: فبكى النساء عند ذلك قال: فأقبلوا يمشون حتى أتوا (9) فأحدقوا به ثم نشروا التوراة فقرءوا. قال: فطار من بين أيديهم حتى وقع على شرفة والخاتم معه. ثم طار حتى ذهب إلى البحر فوقع الخاتم منه في البحر فابتلعه حوت من حيتان البحر. قال: وأقبل سليمان في حاله التي كان فيها حتى انتهى إلى صياد من صيادي (10) البحر وهو جائع وقد اشتد جوعه. فاستطعمهم من صيدهم وقال: إني أنا سليمان. فقام إليه بعضهم فضربه بعصا فشجه فجعل يغسل دمه وهو على شاطئ البحر فلام الصيادون صاحبهم الذي ضربه فقالوا بئس ما صنعت حيث ضربته. قال: إنه
__________
(1) زيادة من أ.
(2) في ت: "فيها".
(3) في أ: "أنبي".
(4) في ت: "ترى".
(5) في ت، س: "قال".
(6) تفسير الطبري (23/101).
(7) في أ: "حاجته".
(8) في ت: "يأمن".
(9) في أ: "أتوه".
(10) في ت، س، أ: "صيادين".

(7/67)

زعم أنه سليمان. قال: فأعطوه سمكتين مما قد مذر عندهم فلم يشغله ما كان به من الضرب حتى قام إلى شط البحر فشق بطونهما فجعل يغسل [دمه] (1) فوجد خاتمه في بطن إحداهما فأخذه فلبسه فرد الله عليه بهاءه وملكه، وجاءت الطير حتى حامت عليه فعرف القوم أنه سليمان عليه السلام فقام القوم يعتذرون مما صنعوا [به] (2) فقال: ما أحمدكم على عذركم ولا ألومكم على ما كان منكم، كان هذا الأمر لا بد منه. قال: فجاء حتى أتى ملكه وأرسل إلى الشيطان فجيء به فأمر به فجعل في صندوق من حديد، ثم أطبق عليه وقفل عليه بقفل وختم عليه بخاتمه ثم أمر به فألقي في البحر فهو فيه حتى تقوم الساعة. وكان اسمه حبقيق قال: وسخر (3) له الريح ولم تكن سخرت له قبل ذلك وهو قوله: { وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } (4)
وقال ابن أبي نجيح، عن مجاهد قوله: { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } قال: شيطانا يقال له: آصف. فقال له سليمان: كيف تفتنون الناس؟ قال: أرني خاتمك أخبرك. فلما أعطاه إياه نبذه آصف في البحر فساح سليمان وذهب ملكه، وقعد آصف على كرسيه ومنعه الله نساء سليمان فلم يقربهن -ولم يقربنه وأنكرنه. قال: فكان سليمان يستطعم فيقول: أتعرفوني ؟ أطعموني أنا سليمان فيكذبونه، حتى أعطته امرأة يوما حوتا فجعل يطيب بطنه، فوجد خاتمه في بطنه فرجع إليه ملكه وفر آصف فدخل البحر فارا.
وهذه كلها من الإسرائيليات ومن أنكرها ما قاله ابن أبي حاتم:
حدثنا علي بن الحسين حدثنا محمد بن العلاء وعثمان بن أبي شيبة وعلي بن محمد قالوا: حدثنا أبو معاوية أخبرنا الأعمش عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس [رضي الله عنهما] (5) { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ } قال: أراد سليمان أن يدخل الخلاء فأعطى الجرادة خاتمه -وكانت الجرادة (6) امرأته وكانت أحب نسائه إليه-فجاء الشيطان في صورة سليمان فقال لها: هاتي خاتمي. فأعطته إياه. فلما لبسه دانت له الإنس والجن (7) والشياطين فلما خرج سليمان من الخلاء قال لها: هاتي خاتمي. قالت: قد أعطيته سليمان. قال: أنا سليمان. قالت: كذبت لست سليمان (8) فجعل لا يأتي أحدا يقول له: "أنا سليمان"، إلا كذبه حتي جعل (9) الصبيان يرمونه بالحجارة. فلما رأى ذلك عَرَف أنه من أمر الله عز وجل. قال: وقام الشيطان يحكم بين الناس فلما أراد الله أن يرد على سليمان سلطانه ألقى في قلوب الناس إنكار ذلك الشيطان. قال: فأرسلوا إلى نساء سليمان فقالوا لهن: أتنكرن من سليمان شيئاً؟ قلن: نعم إنه يأتينا ونحن حيض وما كان يأتينا قبل ذلك. فلما رأى الشيطان أنه قد فطن له (10) ظن أن أمره قد انقطع فكتبوا كتبا فيها سحر وكفر، فدفنوها تحت كرسي سليمان ثم أثاروها وقرءوها على الناس. وقالوا:
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في ت، أ: "وسخرت".
(4) تفسير الطبري (23/101).
(5) زيادة من أ.
(6) في ت: "جرادة".
(7) في أ: "والجن والطير".
(8) في ت: "بسليمان".
(9) في أ: "جاء".
(10) في ت: "أنه فطن له".

(7/68)

بهذا كان يظهر سليمان على الناس [ويغلبهم] (1) فأكفر الناس سليمان عليه السلام فلم يزالوا يكفرونه وبعث ذلك الشيطانُ بالخاتم فطرحه في البحر فتلقته سمكة فأخذته. وكان سليمان يحمل على شط البحر بالأجر فجاء رجل فاشترى سمكاً فيه تلك السمكة التي في بطنها الخاتم فدعا سليمان فقال: تحمل لي هذا السمك؟ فقال: نعم. قال: بكم؟ قال بسمكة من هذا السمك. قال: فحمل سليمان عليه السلام السمك ثم انطلق به إلى منزله فلما انتهى الرجل إلى بابه أعطاه تلك السمكة التي في بطنها الخاتم فأخذها سليمان فشق بطنها، فإذا الخاتم في جوفها فأخذه فلبسه. قال: فلما لبسه دانت له الجن والإنس والشياطين وعاد إلى حاله وَهَرب الشيطان حتى دخل جزيرة (2) من جزائر البحر فأرسل سليمان في طلبه وكان شيطاناً مريداً فجعلوا يطلبونه ولا يقدرون عليه حتى وجدوه يوماً نائماً فجاءوا فبنوا عليه بنيانا من رصاص فاستيقظ فوثب فجعل لا يثب في مكان من البيت إلا أنماط معه من الرصاص قال: فأخذوه فأوثقوه وجاءوا به إلى سليمان، فأمر به فنقر (3) له تخت من رخام ثم أدخل في جوفه ثم سد بالنحاس ثم أمر به فطرح في البحر فذلك قوله: { وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ } قال: يعني الشيطان الذي كان سلط عليه.
إسناده إلى ابن عباس قوي ولكن الظاهر أنه إنما تلقاه ابن عباس -إن صح عنه-من أهل الكتاب، وفيهم طائفة لا يعتقدون نبوة سليمان عليه السلام فالظاهر أنهم يكذبون عليه ولهذا كان في السياق منكرات من أشدها ذكر النساء فإن المشهور أن (4) ذلك الجني لم يسلط على نساء سليمان بل عصمهن الله منه تشريفاً وتكريماً لنبيه صلى الله عليه وسلم، وقد رويت هذه القصة مطولة عن جماعة من السلف، كسعيد بن المسيب وزيد بن أسلم وجماعة آخرين وكلها متُلقًّاة من قصص أهل الكتاب والله أعلم بالصواب.
وقال يحيى بن أبي عمرو السيباني: وجد سليمان خاتمه في عسقلان، فمشى في خرقة (5) إلى بيت المقدس تواضعا لله عز وجل، رواه ابن أبي حاتم.
وقد روى ابن أبي حاتم عن كعب الأحبار في صفة كرسي سليمان عليه الصلاة والسلام خبرا عجيبا فقال: حدثنا أبي رحمه الله، حدثنا أبو صالح كاتب الليث أخبرني أبو إسحاق المصري عن كعب الأحبار؛ أنه لما فرغ من حديث "إرم ذات العماد" قال له معاوية: يا أبا إسحاق أخبرني عن كرسي سليمان بن داود وما كان عليه؛ ومن أي شيء هو؟ فقال: كان كرسي سليمان من أنياب الفيلة مُفَصّصاً بالدر والياقوت والزبرجد واللؤلؤ. وقد جُعل له درجة منها مُفَصّصة بالدر والياقوت والزبرجد ثم أمر بالكرسي فحُفّ من جانبيه بالنخل، نخل من ذهب شماريخها من ياقوت وزبرجد ولؤلؤ. وجعل على رءوس النخل التي عن يمين الكرسي طواويس من ذهب، ثم جعل على رءوس النخل التي على يسار الكرسي نسور من ذهب مقابلة الطواويس، وجعل على يمين الدرجة الأولى
__________
(1) زيادة من أ.
(2) في ت: "لحق بجزيرة".
(3) في ت: "فثقب".
(4) في أ: "فإن المشهور عن مجاهد وغير واحد من السلف أن".
(5) في أ: "بحرقة".

(7/69)

شجرتا صنوبر من ذهب، وعن يسارها أسدان من ذهب وعلى رءوس الأسدين عمودان من زبرجد وجعل من جانبي الكرسي شجرتا كرم من ذهب قد أظلتا الكرسي وجعل عناقيدهما درا وياقوتا أحمر. ثم جُعل فوق دَرَج الكرسي أسَدَان عظيمان من ذهب مجوفان محشوان مسكا وعنبرا. فإذا أراد سليمان أن يصعد على كرسيه استدار الأسدان ساعة ثم يقعان (1) فينضحان ما في أجوافهما من المسك والعنبر حول كرسي سليمان عليه السلام، ثم يوضع منبران من ذهب واحد لخليفته والآخر لرئيس أحبار بني إسرائيل ذلك الزمان. ثم يوضع أمام كرسيه سبعون منبرا من ذهب يقعد عليها سبعون قاضيا من بني إسرائيل وعلمائهم وأهل الشرف منهم والطول ومن خلف تلك المنابر كلها خمسة وثلاثون منبرا من ذهب ليس عليها أحد، فإذا أراد أن يصعد على كرسيه وضع قدميه على الدرجة السفلى فاستدار الكرسي كله بما فيه وما عليه، ويبسط الأسد يده اليمنى وينشر النسر جناحه الأيسر ثم يصعد [سليمان] (2) على الدرجة الثانية فيبسط الأسد يده اليسرى وينشر النسر جناحه الأيمن فإذا استوى سليمان على الدرجة الثالثة وقعد على الكرسي أخذ نسر من تلك النسور عظيم تاج سليمان فوضعه على رأسه فإذا وضعه على رأسه استدار الكرسي بما فيه كما تدور الرحى المسرعة. فقال معاوية رضي الله عنه: وما الذي يديره يا أبا إسحاق؟ قال: تنين من ذهب ذلك الكرسي عليه وهو عظيم مما عمله صخر الجني فإذا أحست بدورانه تلك النسور والأسْدُ والطواويس التي في أسفل الكرسي دُرْنَ إلى أعلاه فإذا وقف وقفن كلهن منكسات رءوسهن على رأس سليمان [ابن داود] (3) عليه (4) السلام وهو جالس ثم ينضحن جميعًا ما في أجوافهن من المسك والعنبر على رأس سليمان عليه السلام. ثم تتناول حمامة من ذهب واقفة على عمود من جوهر التوراةَ فتجعلها في يده فيقرؤها سليمان على الناس.
وذكر تمام الخبر (5) وهو غريب جدا .
{ قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } قال بعضهم: معناه: لا ينبغي لأحد من بعدي أي: لا يصلح لأحد أن يسلبنيه كما كان من قضية (6) الجسد الذي ألقي على كرسيه لا أنه يحجر على من بعده من الناس. والصحيح أنه سأل من الله تعالى ملكا لا يكون لأحد من بعده من البشر مثله، وهذا هو ظاهر السياق من الآية وبه (7) وردت الأحاديث الصحيحة من طرق عن رسول الله صلى الله عليه وسلم.
قال (8) البخاري عند تفسير هذه الآية: حدثنا إسحاق بن إبراهيم أخبرنا روح ومحمد بن جعفر عن شعبة عن محمد بن زياد (9) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن عفريتا من الجن تَفَلَّت عليّ البارحة -أو كلمة نحوها-ليقطع علي الصلاة فأمكنني الله منه وأردت أن أربطه إلى سارية من سواري المسجد حتى تُصبحوا وتنظروا إليه كلكم فذكرت قول أخي سليمان: { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي }
__________
(1) في ت: "يقفان".
(2) زيادة من ت، أ.
(3) زيادة من أ.
(4) في أ: "عليهما".
(5) في ت: "الحديث".
(6) في ت: "في قصة"، وفي أ: "من قصة".
(7) في ت، س، أ: "وبذلك".
(8) في ت: "فروى".
(9) في ت: "بإسناده".

(7/70)

قال روح: فرده خاسئا (1)
وكذا رواه مسلم والنسائي من حديث شعبة به (2)
وقال مسلم في صحيحه: حدثنا محمد بن سلمة المُرَادي حدثنا عبد الله بن وهب عن معاوية بن صالح حدثني ربيعة بن يَزيد عن أبي إدريس الخولاني (3) عن أبي الدرداء قال: قام رسول الله صلى الله عليه وسلم يصلي فسمعناه يقول: "أعوذ بالله منك". ثم قال: "ألعنك بلعنة الله" -ثلاثا-وبسط يَدَه كأنه يتناول شيئا فلما فرغ من الصلاة قلنا: يا رسول الله، قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك ورأيناك بسطت يدك؟ قال: "إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي فقلت: أعوذ بالله منك -ثلاث مرات-ثم قلت: ألعنك بلعنة الله التامة. فلم يستأخر ثلاث مرات ثم أردت أخْذَه والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به صبيان (4) أهل المدينة" (5)
وقال (6) الإمام أحمد: حدثنا أبو أحمد حدثنا ميسرة بن معبد حدثنا أبو عبيد حاجب سليمان قال: رأيت عطاء بن يزيد الليثي قائما يصلي، فذهبت أمر بين يديه فردني ثم قال (7) حدثني (8) أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قام يصلي (9) صلاة الصبح وهو خلفه فقرأ فالتبست عليه القراءة فلما فرغ من صلاته قال: "لو رأيتموني وإبليس فأهويت بيدي فما زلت أخنقه حتى وجدت بَرْدَ لعابه بين أصبعي هاتين -الإبهام والتي تليها-ولولا دعوة أخي سليمان لأصبح (10) مربوطا بسارية من سواري المسجد، يتلاعب به صبيان المدينة فمن استطاع منكم ألا يحول بينه وبين القبلة أحد فليفعل".
وقد روى أبو داود منه: "من استطاع منكم ألا يحول بينه وبين القبلة أحد فليفعل" عن أحمد بن أبي سُرَيج عن أبي أحمد الزبيري به (11)
وقال (12) الإمام أحمد: حدثنا معاوية بن عمرو حدثنا إبراهيم بن محمد الفزاري حدثنا الأوزاعي، حدثني ربيعة بن يزيد (13) عن عبد الله الديلمي قال: دخلت على عبد الله بن عمرو، وهو في حائط له بالطائف يقال له: "الوهط"، وهو مُخَاصر فتى من قريش يُزَنّ بشُرْب الخمر، فقلت: بلغني عنك حديث أنه "من شرب شربة خَمْر لم يقبل الله -عز وجل-له تَوبَةً أربعين صباحًا، وإن الشقي من شقي في بطن أمه وإنه من أتى بيت المقدس لا يَنْهَزه إلا الصلاة فيه، خرج
__________
(1) صحيح البخاري برقم (4808).
(2) صحيح مسلم برقم (541) والنسائي في السنن الكبرى برقم (11440).
(3) في ت: "بإسناده".
(4) في ت، س، أ: "ولدان".
(5) صحيح مسلم برقم (542).
(6) في ت: "وروى".
(7) في ت: "بإسناده".
(8) في ت: "عن".
(9) في ت: "فصلى".
(10) في ت: "أصبح".
(11) المسند (3/83) وسنن أبي داود برقم (699).
(12) في ت: "وروى".
(13) في ت: "بإسناده".

(7/71)

من خطيئته مثل يوم ولدته أمه، فلما سمع الفتى ذكر الخمر اجتذب يده من يده ثم انطلق. فقال عبد الله بن عمرو (1) إني لا أحل لأحد أن يقول عَلَيّ ما لم أقل سمعت رسول الله صلى الله عليه وسلم يقول: "من شرب من الخمر شربة لم تقبل له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن (2) عاد لم تقبل له صلاة أربعين صباحا فإن تاب تاب الله عليه. فإن عاد -قال فلا أدري في الثالثة أو الرابعة-فإن عاد كان حقا على الله أن يسقيه من رَدْغَة الخبال يوم القيامة" قال: وسمعت رسول الله صلى الله عليه وسلم يقول: "إن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من نوره يومئذ اهتدى ومن أخطأه ضل فلذلك (3) أقول جف القلم على علم الله عز وجل" وسمعت رسول الله صلى الله عليه وسلم يقول: "إن سليمان سأل الله تعالى ثلاثا فأعطاه اثنتين ونحن نرجو أن تكون لنا الثالثة: سأله حكما يصادف حكمه فأعطاه إياه وسأله ملكا لا ينبغي لأحد من بعده فأعطاه إياه وسأله أيّما رجل خرج من بيته لا يريد إلا الصلاة في هذا المسجد خرج من خطيئته كيوم (4) ولدته أمه فنحن نرجو أن يكون الله تعالى (5) قد أعطانا إياها" (6)
وقد روى هذا الفصل الأخير من هذا الحديث النسائي وابن ماجه من طرق عن عبد الله بن فيروز الديلمي عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن سليمان لما بنى بيت المقدس سأل ربه عز وجل خلالا ثلاثا ... " وذكره (7)
وقد روي من حديث رافع بن عمير رضي الله عنه، بإسناد وسياق غريبين فقال الطبراني:
حدثنا محمد بن الحسن بن قُتَيْبة العسقلاني حدثنا محمد بن أيوب بن سُوَيْد حدثني أبي حدثنا إبراهيم بن أبي عَبْلَة عن أبي الزاهرية (8) عن رافع بن عمير قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله عز وجل لداود عليه السلام: ابن لي بيتًا في الأرض. فبنى داود (9) بيتًا لنفسه قبل البيت الذي أمر به فأوحى الله إليه: يا داود نصبت بيتك قبل بيتي؟ قال: يا رب هكذا قضيت (10) من ملك استأثر ثم أخذ في بناء المسجد فلما تم السور سقط ثلاثا فشكا ذلك إلى الله عز وجل فقال: يا داود (11) إنك لا تصلح أن تبني لي بيتًا قال: ولم يا رب؟ قال: لما جرى على يديك من الدماء. قال: يا رب أو ما كان (12) ذلك في هواك ومحبتك؟ قال: بلى ولكنهم عبادي وأنا أرحمهم فشق ذلك عليه فأوحى الله إليه: لا تحزن فإني سأقضي بناءه على يدي ابنك سليمان. فلما مات داود أخذ سليمان في بنائه فلما تم قرب القرابين وذبح الذبائح وجمع بني إسرائيل فأوحى الله إليه: قد أرى سرورَك ببنيان بيتي فسلني أعطك. قال: أسألك ثلاث خصال حكما يصادف حكمك وملكا لا ينبغي لأحد من بعدي ومن أتي هذا البيت لا يريد إلا الصلاة فيه
__________
(1) في أ: "عمرو رضي الله عنهما".
(2) في أ: "وإن".
(3) في أ: "ولذلك".
(4) في ت، س، أ: "مثل يوم".
(5) في ت، س، أ: "عز وجل".
(6) المسند (2/176).
(7) سنن النسائي (2/43) وسنن ابن ماجة برقم (1408).
(8) في ت: "وروى الطبراني بإسناده".
(9) في ت: "داود عليه السلام".
(10) في ت، س، أ: "هكذا قلت فيما قضيت".
(11) في ت، أ: "فأوحى الله إليه"
(12) في ت، س، أ: "أو لم يكن".

(7/72)

خرج من ذنوبه كيوم ولدته أمه". قال رسول الله صلى الله عليه وسلم: "أما ثنتان فقد أعطيهما وأنا أرجو أن يكون قد أعطي الثالثة" (1)
وقال (2) الإمام أحمد: حدثنا عبد الصمد حدثنا عُمَر بن راشد اليمامي، حدثنا إياس بن سلمة بن الأكوع عن أبيه قال: ما سمعت رسول الله صلى الله عليه وسلم دعا دعاءً إلا استفتحه بـ "سبحان الله ربي الأعلى العلي الوهاب" (3)
وقد قال (4) أبو عبيد: حدثنا علي بن ثابت عن جعفر بن بَرْقان عن صالح بن مسمار قال: لما مات نبي الله داود أوحى الله إلى ابنه سليمان عليهما (5) السلام: أن سلني حاجتك. قال: أسألك أن تجعل لي قلبا يخشاك كما كان قلب أبي وأن تجعل قلبي يحبك كما كان قلب أبي. فقال الله: أرسلت إلى عبدي وسألته (6) حاجته فكانت [حاجته] (7) أن أجعل قلبه يخشاني وأن أجعل قلبه يحبني لأهَبَنّ له ملكا لا ينبغي لأحد من بعده. قال الله تعالى: { فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ } والتي بعدها، قال: فأعطاه [الله] (8) ما أعطاه وفي الآخرة لا حساب عليه.
هكذا أورده أبو القاسم بن عساكر في ترجمة سليمان عليه السلام في تاريخه (9)
وروي عن بعض السلف أنه قال: بلغني عن داود [عليه السلام] (10) أنه قال: "إلهي كن لسليمان كما كنت لي": فأوحى الله إليه: أن قل لسليمان: يكون لي كما كنت لي، أكون له كما كنتُ لك.
وقوله: { فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ } قال الحسن البصري رحمه الله: لما عقر سليمان الخيل غضبا لله، عز وجل عوضه الله ما هو خير منها وأسرع الريح التي غدوها شهر ورواحها شهر.
وقوله: { حَيْثُ أَصَابَ } أي: حيث أراد من البلاد .
وقوله: { وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ } أي: منهم من هو مستعمل في الأبنية الهائلة من محاريب وتماثيل وجفان كالجواب وقدور راسيات إلى غير ذلك من الأعمال الشاقة التي لا يقدر عليها البشر وطائفة غواصون في البحار يستخرجون مما (11) فيها من اللآلئ والجواهر والأشياء النفيسة التي لا توجد إلا فيها { وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ } أي: موثقون في الأغلال والأكبال ممن قد تَمَرّد وعصى وامتنع من العمل وأبى أو قد أساء في صنيعه واعتدى .
__________
(1) المعجم الكبير (5/24) قال الهيثمي في المجمع (4/8): "فيه محمد بن أيوب بن سويد الرملي وهو متهم بالوضع".
(2) في ت: "وروى".
(3) المسند (4/54) قال الهيثمي في المجمع (10/156): "فيه عمر بن راشد اليمامي وثقه غير واحد، وبقية رجاله رجال الصحيح".
(4) في ت: "وروى".
(5) في ت، أ: "عليه".
(6) في ت، س: "أسأله".
(7) زيادة من ت، س.
(8) زيادة من أ.
(9) تاريخ دمشق (7/569) "القسم المخطوط".
(10) زيادة من ت، س، أ.
(11) في ت: "ما".

(7/73)

وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41) ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42)

وقوله: { هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ } أي: هذا الذي أعطيناك من الملك التام والسلطان الكامل كما سألتنا فأعط من شئت واحرم من شئت، لا حساب عليك، أي: مهما فعلتَ فهو جائز لك احكم بما شئت فهو صواب. وقد ثبت في الصحيحين (1) أن رسول الله صلى الله عليه وسلم لما خُيِّر بين أن يكون عبدًا رسولا -وهو الذي يفعل ما يؤمر به وإنما هو قاسم يقسم بين الناس ما أمره الله به-وبين أن يكون ملكا نبيا يعطي من يشاء ويمنع من يشاء بلا حساب ولا جناح، اختار المنزلة الأولى بعد ما استشار جبريل فقال له: تواضع فاختار المنزلة الأولى لأنها أرفع قدرا عند الله وأعلى منزلة في المعاد وإن كانت المنزلة الثانية وهي النبوة مع الملك عظيمة أيضا في الدنيا والآخرة ولهذا لما ذكر تبارك وتعالى ما أعطى سليمان في الدنيا نبه على أنه ذو حظ عظيم عند الله يوم القيامة أيضا، فقال: { وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } أي: في الدار الآخرة.
{ وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41) ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42) }
__________
(1) في أ: "الصحيح".

(7/74)


ص - تفسير ابن كثير

وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ (43) وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44)

{ وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ (43) وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44) }
يذكر تعالى عبده ورسوله أيوب عليه السلام وما كان ابتلاه تعالى به من الضر في جسده وماله وولده حتى لم يبق من جسده مَغْرز إبرة سليما سوى قلبه ولم يبق له من حال الدنيا شيء يستعين به على مرضه وما هو فيه غير أن زوجته حفظت وده لإيمانها بالله ورسوله فكانت تخدم الناس بالأجرة (1) وتطعمه وتخدمه نحوا من ثماني عشرة سنة. وقد كان قبل ذلك في مال جزيل وأولاد وسعة طائلة من الدنيا فَسُلبَ جميع ذلك حتى آل به الحال إلى أن ألقي على مزبلة من مزابل البلدة هذه المدة بكمالها ورفضه القريب والبعيد سوى زوجته رضي الله عنها فإنها كانت لا تفارقه صباحا و [لا] (2) مساء إلا بسبب خدمة الناس ثم تعود إليه قريبًا. فلما طال المطال واشتد الحال وانتهى القدر المقدور وتم الأجل المقدر تضرع (3) إلى رب العالمين وإله المرسلين فقال: { أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } [ الأنبياء : 83 ] وفي هذه الآية الكريمة قال: رب إني مسني الشيطان بنصب وعذاب، قيل: بنصب في بدني وعذاب في مالي وولدي. فعند ذلك استجاب له أرحم الراحمين وأمره أن يقوم من مقامه وأن يركض الأرض برجله. ففعل فأنبع الله عينا وأمره أن يغتسل منها فأذهب جميع ما كان في بدنه من الأذى (4) ثم أمره فضرب الأرض في مكان آخر فأنبع له عينا أخرى وأمره أن يشرب منها فأذهبت ما كان في باطنه (5) من السوء وتكاملت العافية ظاهرا وباطنا ولهذا قال تعالى: { ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ }
__________
(1) في أ: "بالأجر".
(2) زيادة من أ.
(3) في ت، س: "ضرع".
(4) في ت، س: "ما كان به من الأذى".
(5) في أ: "بباطنه".

(7/74)

قال (1) ابن جرير، وابن أبي حاتم جميعًا: حدثنا يونس بن عبد الأعلى أخبرنا ابن وهب أخبرني نافع بن يزيد عن عقيل عن ابن شهاب (2) عن أنس بن مالك رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن نبي الله أيوب عليه السلام لبث به بلاؤه ثماني عشرة سنة فرفضه القريب والبعيد إلا رجلين كانا من أخص إخوانه به كانا يغدوان إليه ويروحان فقال أحدهما لصاحبه: تعلم -والله-لقد أذنب أيوب ذنبا ما أذنبه أحد من العالمين. قال له صاحبه: وما ذاك؟ قال: من ثماني عشرة سنة لم يرحمه الله، فيكشفَ ما به (3) فلما راحا إليه لم يصبر الرجل حتى ذكر ذلك له. فقال أيوب: لا أدري ما تقول غير أن الله يعلم أني كنت أمر على الرجلين يتنازعان فيذكران الله عز وجل، فأرجع إلى بيتي فأكفر عنهما، كراهية أن يذكرا الله إلا في حق. قال: وكان (4) يخرج إلى حاجته فإذا قضاها أمسكت امرأته بيده حتى يبلغ فلما كان ذات يوم أبطأ عليها وأوحى الله تعالى إلى أيوب، عليه السلام، أن { ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ } فاستبطأته فتلقته تنظر فأقبل (5) عليها قد أذهب الله ما به من البلاء وهو على أحسن ما كان. فلما رأته قالت: أي بارك الله فيك هل رأيت نبي الله هذا المبتلى. فوالله على ذلك ما رأيت رجلا أشبه به منك إذ كان صحيحا. قال: فإني (6) أنا هو. قال: وكان له أندران أندر للقمح وأندر للشعير فبعث الله سحابتين فلما كانت إحداهما على أندر القمح أفرغت فيه الذهب حتى فاض وأفرغت الأخرى في أندر الشعير حتى فاض. هذا لفظ ابن جرير رحمه الله (7)
وقال الإمام أحمد: حدثنا عبد الرزاق حدثنا مَعْمَر عن همام بن مُنَبِّه قال: هذا ما حدثنا (8) أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "بينما أيوب يغتسل عريانا خر عليه جراد من ذهب فجعل أيوب يحثو في ثوبه فناداه ربه (9) يا أيوب ألم أكن أغنيتك عما ترى؟ قال: بلى يا رب ولكن لا غنى بي عن بركتك".
انفرد بإخراجه البخاري من حديث عبد الرزاق به (10)
ولهذا قال تعالى : { وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ } قال الحسن وقتادة: أحياهم الله تعالى له بأعيانهم وزادهم مثلهم معهم.
وقوله: { رَحْمَةً مِنَّا } أي: به على صبره وثباته وإنابته وتواضعه واستكانته { وَذِكْرَى لأولِي الألْبَابِ } أي: لذوي العقول ليعلموا أن عاقبةَ الصبر الفرجُ والمخرجُ والراحة .
__________
(1) في ت: "روى".
(2) في ت: "بسندهما".
(3) في أ: "ما به من مرضه".
(4) في أ: "وكان أيوب".
(5) في أ: "وأقبل".
(6) في أ: "فقال إني".
(7) تفسير الطبري (23/107) ورواه البزار في مسنده (2357) "كشف الأستار" وأبو نعيم في الحلية (3/374) من طريق سعيد ابن أبي مريم عن نافع بن يزيد به. قال البزار: "لا نعلم رواه عن الزهري عن أنس إلا عقيل، ولا عنه إلا نافع ورواه عن نافع غير واحد" وقال الهيثمي في المجمع (8/208): "رجال البزار رجال الصحيح".
(8) في ت: "وروى القاري".
(9) في ت، س، أ: "ربه عز وجل".
(10) المسند (2/314) وصحيح البخاري برقم (278).

(7/75)

وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ (45) إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ (47) وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ (48)

وقوله: { وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ } وذلك أن أيوب عليه السلام كان قد غضب على زوجته ووجد عليها في أمر فعلته. قيل: [إنها] (1) باعت ضفيرتها (2) بخبز فأطعمته إياه فلامها على ذلك وحلف إن شفاه الله ليضربنها مائة جلدة. وقيل: لغير ذلك من الأسباب. فلما شفاه الله وعافاه ما كان جزاؤها مع هذه الخدمة التامة والرحمة والشفقة والإحسان أن تقابل بالضرب فأفتاه الله عز وجل أن يأخذ ضغثًا -وهو: الشِّمراخ-فيه مائة قضيب فيضربها به ضربة واحدة وقد بَرّت يمينه وخرج من حنثه ووفى بنذره وهذا من الفرج والمخرج لمن اتقى الله وأناب إليه ولهذا قال تعالى: { إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } أثنى الله تعالى عليه ومدحه بأنه { نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } أي: رَجَّاع منيب ولهذا قال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ الطلاق : 2 ، 3 ]
وقد استدل كثير من الفقهاء بهذه الآية الكريمة على مسائل في الأيمان وغيرها وأخذوها (3) بمقتضاها [ومنعت طائفة أخرى من الفقهاء من ذلك، وقالوا: لم يثبت أن الكفارة كانت مشروعة في شرع أيوب، عليه السلام، فلذلك رخص له في ذلك، وقد أغنى الله هذه الأمة بالكفارة] (4)
{ وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ (45) إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ (47) وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ (48) هَذَا ذِكْرٌ }
يقول تعالى مخبرا عن فضائل عباده المرسلين وأنبيائه العابدين: { وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ } يعني بذلك: العمل الصالح والعلم النافع والقوة في العبادة والبصيرة النافذة.
قال علي بن أبي طلحة عن ابن عباس: { أُولِي الأيْدِي } يقول: أولي القوة { وَالأبْصَارِ } يقول: الفقه في الدين.
وقال مجاهد: { أُولِي الأيْدِي } يعني: القوة في طاعة الله { وَالأبْصَارِ } يعني: البصر (5) في الحق.
وقال قتادة والسدي: أعطُوا قوة في العبادة وبَصرًا في الدين.
[وقوله] (6) { إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ } قال مجاهد: أي جعلناهم يعملون للآخرة ليس لهم هَمّ غيرها. وكذا قال السدي: ذكرهم للآخرة وعملهم لها.
وقال مالك بن دينار: نزع الله من قلوبهم حب الدنيا وذكرها وأخلصهم بحب الآخرة وذكرها. وكذا قال عطاء الخراساني.
__________
(1) زيادة من ت، أ.
(2) في أ: "ضفيرتيها".
(3) في ت، س: "وأخذوا".
(4) زيادة من ت، أ.
(5) في أ: "البصير".
(6) زيادة من ت، س، أ.

(7/76)

هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآَبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52) هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54)

وقال سعيد بن جُبَيْر: يعني بالدار الجنة يقول: أخلصناها لهم بذكرهم لها (1) وقال في رواية أخرى: { ذِكْرَى الدَّارِ } عقبى الدار.
وقال قتادة: كانوا يذَكّرون الناس الدار الآخرة والعمل لها.
وقال ابن زيد: جعل لهم (2) خاصة أفضل شيء في الدار الآخرة.
وقوله: { وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ } أي: لمن المختارين المجتبين الأخيار فهم أخيار مختارون.
وقوله: { وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ } قد تقدم الكلام على قصصهم وأخبارهم مستقصاة في سورة "الأنبياء" بما أغنى عن إعادته هاهنا.
وقوله: { هَذَا ذِكْرٌ } أي: هذا فصل فيه ذكر لمن يتذكر.
وقال السدي: يعني القرآن.
{ هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52) هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54) }
يخبر تعالى عن عباده المؤمنين السعداء أن لهم في [الدار] (3) الآخرة { لَحُسْنَ مَآبٍ } وهو: المرجع والمنقلب. ثم فسره بقوله: { جَنَّاتِ عَدْنٍ } أي: جنات إقامة مفتحة لهم الأبواب.
والألف واللام هنا (4) بمعنى الإضافة كأنه يقول: "مفتحة لهم أبوابها" أي: إذا جاءوها فتحت لهم أبوابها.
قال (5) ابن أبي حاتم: حدثنا محمد بن ثواب الهَبَّاري حدثنا عبد الله بن نُمَيْر، حدثنا عبد الله بن مسلم -يعني: ابن هرمز-عن ابن سابط (6) عن عبد الله بن عمرو [رضي الله عنهما] (7) قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة قصرا يقال له: "عدن" حوله البروج والمروج له خمسة آلاف باب عند كل باب خمسة آلاف حبَرَة لا يدخله -أو: لا يسكنه-إلا نبي أو صديق أو شهيد أو إمام عدل". (8)
وقد ورد في [ذكر] (9) أبواب الجنة الثمانية أحاديث كثيرة من وجوه عديدة .
وقوله: { مُتَّكِئِينَ فِيهَا } قيل: متربعين فيها على سرر (10) تحت الحجال { يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ }
__________
(1) في ت: "أخلصناهم بذكرهم لها".
(2) في ت: "لها".
(3) زيادة من س، أ.
(4) في ت: "هاهنا".
(5) في ت: "روى".
(6) في ت: "بإسناده".
(7) زيادة من أ.
(8) ورواه البزار في مسنده برقم (1591) "كشف الأستار" من طريق محمد بن ثواب به، وقال الهيثمي في المجمع (5/196): "فيه عبد الله بن مسلم بن هرمز وهو ضعيف".
(9) زيادة من ت، أ.
(10) في أ: " سرير".

(7/77)

هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآَبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآَخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ (61)

أي: مهما طلبوا وجدوا وحضر كما أرادوا. { وَشَرَابٍ } أي: من أي أنواعه شاءوا أتتهم به الخدام { بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ } [ الواقعة : 18 ]
{ وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ } أي: عن غير أزواجهن فلا يلتفتن إلى غير بعولتهن { أَتْرَابٌ } أي: متساويات في السن والعمر. هذا معنى قول ابن عباس، ومجاهد وسعيد بن جبير ومحمد بن كعب والسّدّي .
{ هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ } أي: هذا الذي ذكرنا من صفة الجنة التي (1) وعدها لعباده المتقين التي (2) يصيرون إليها بعد نشورهم وقيامهم من قبورهم وسلامتهم من النار.
ثم أخبر عن الجنة أنه لا فراغ لها ولا انقضاء ولا زوال ولا انتهاء فقال: { إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ } كقوله تعالى: { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } [ النحل : 96 ] وكقوله { عَطَاءً غَيْرَ مَجْذُوذٍ } [ هود : 108 ] وكقوله { لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } [ فصلت : 8 ] أي: غير مقطوع وكقوله: { أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ } [ الرعد : 35 ] والآيات في هذا كثيرة جدا .
{ هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ (61) }
__________
(1) في ت، س، أ: "الجنة هي التي".
(2) في أ: "الذين".

(7/78)


ص - تفسير ابن كثير

وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ (62) أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ (63) إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)

{ وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ (62) أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ (63) إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64) }
لما ذكر تعالى مآل السعداء ثَنّى بذكر حال الأشقياء ومرجعهم ومآبهم في دار معادهم وحسابهم فقال: { هَذَا وَإِنَّ لِلطَّاغِينَ } وهم: الخارجون عن طاعة الله المخالفون لرسل الله { لَشَرَّ مَآبٍ } أي: لسوء منقلب ومرجع. ثم فسره بقوله: { جَهَنَّمَ يَصْلَوْنَهَا } أي: يدخلونها فتغمرهم من جميع جوانبهم { فَبِئْسَ الْمِهَادُ. هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ } أما الحميم فهو: الحار الذي قد انتهى حره وأما الغَسَّاق فهو: ضده، وهو البارد الذي لا يستطاع من شدة برده المؤلم ولهذا قال: { وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } أي: وأشياء من هذا القبيل، الشيء وضده يعاقبون بها.
قال (1) الإمام أحمد: حدثنا حسن بن موسى حدثنا ابن لَهِيعة حدثنا دَرّاج عن أبي الهيثم (2) عن أبي سعيد (3) عن رسول الله صلى الله عليه وسلم أنه قال: "لو أن دَلْوًا من غَسَّاق يهراق في الدنيا لأنتن أهل الدنيا" (4)
__________
(1) في ت: "روى".
(2) في ت: "بسنده".
(3) في أ: "سعيد رضي الله عنه".
(4) المسند (3/28).

(7/78)

ورواه الترمذي عن سُوَيْد بن نصر عن ابن المبارك عن رِشْدين بن سعد عن عمرو بن الحارث عن دَرّاج به. ثم قال: "لا نعرفه إلا من حديث رشدين" (1) كذا قال: وقد تقدم من غير حديثه ورواه ابن جرير عن يونس بن عبد الأعلى عن ابن وهب عن عمرو بن الحارث به (2)
وقال كعب الأحبار: غساق: عين في جهنم يسيل إليها حُمَة كل ذات حُمَة من حية وعقرب وغير ذلك فيستنقع فيؤتى بالآدمي فيغمس فيها غمسة واحدة فيخرج وقد سقط جلده ولحمه عن العظام ويتعلق جلده ولحمه في كعبيه وعقبيه ويُجَر لحمه كما يَجُر الرجل ثوبه. رواه ابن أبي حاتم.
وقال الحسن البصري في قوله: { وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } ألوان من العذاب.
وقال غيره: كالزمهرير والسموم وشرب الحميم وأكل الزقوم والصعود والهوى إلى غير ذلك من الأشياء المختلفة والمتضادة (3) والجميع مما يعذبون به ويهانون بسببه.
وقوله: { هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ } هذا إخبار عن قيل أهل النار بعضهم لبعض كما قال تعالى: { كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا } [ الأعراف : 38 ] يعني بدل السلام يتلاعنون ويتكاذبون (4) ويكفر بعضهم ببعض فتقول الطائفة التي تدخل قبل الأخرى إذا أقبلت التي بعدها مع الخزنة من الزبانية: { هَذَا فَوْجٌ مُقْتَحِمٌ } أي: داخل معكم { لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ } [أي] (5) لأنهم من أهل جهنم (6) { قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ } أي: فيقول لهم الداخلون: { بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا } أي: أنتم دعوتمونا إلى ما أفضى بنا إلى هذا المصير { فَبِئْسَ الْقَرَارُ } أي: فبئس المنزل والمستقر والمصير. { قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ } كما قال عز وجل (7) { قَالَتْ أُخْرَاهُمْ لأولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [ الأعراف : 38 ] أي: لكل منكم عذاب بحسبه { وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ } هذا إخبار عن الكفار في النار أنهم يفقدون رجالا كانوا يعتقدون أنهم على الضلالة وهم المؤمنون في زعمهم قالوا: ما لنا لا نراهم معنا في النار؟.
قال (8) مجاهد: هذا قول أبي جهل يقول: ما لي لا أرى بلالا وعمارا وصهيبا وفلانا وفلانا. وهذا مثل ضرب، وإلا فكل الكفار هذا حالهم: يعتقدون أن المؤمنين يدخلون النار فلما دخل الكفار النار افتقدوهم فلم يجدوهم فقالوا: { مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ } أي: في الدنيا (9) { أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ } يسلون أنفسهم بالمحال يقولون: أو لعلهم
__________
(1) سنن الترمذي برقم (2584).
(2) تفسير الطبري (23/114).
(3) في ت، س: "المتضاضة والمتخالفة".
(4) في ت: "ويتجاذبون".
(5) زيادة من ت، س.
(6) في ت: "النار".
(7) في ت، س: "تعالى".
(8) في ت: "وقال".
(9) في أ: "دار الدنيا".

(7/79)

قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ (65) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66) قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ (69) إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70)

معنا في جهنم ولكن لم يقع بصرنا عليهم. فعند ذلك يعرفون أنهم في الدرجات العاليات (1) وهو (2) قوله: { وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } إلى قوله: { [وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ. أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ] ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ } [ الأعراف : 44 -49 ] (3)
وقوله: { إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } أي: إن هذا الذي أخبرناك به يا محمد من تخاصم أهل النار بعضهم في بعض ولعن بعضهم لبعض لحق لا مرية فيه ولا شك .
{ قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ (65) رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66) قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ (69) إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70) }
يقول تعالى آمرا رسوله صلى الله عليه وسلم (4) أن يقول للكفار بالله المشركين به المكذبين لرسوله: إنما أنا منذر (5) لست كما تزعمون { وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ } أي: هو (6) وحده قد قهر كل شيء وغلبه. { رَبُّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ } أي: هو مالك جميع ذلك ومتصرف فيه { الْعَزِيزُ الْغَفَّارُ } أي: غفار مع عزته وعظمته .
{ قُلْ هُوَ نَبَأٌ عَظِيمٌ } أي: خبر عظيم وشأن بليغ وهو إرسال الله إياي إليكم { أَنْتُمْ عَنْهُ مُعْرِضُونَ } أي: غافلون.
قال مجاهد وشريح القاضي والسدي في قوله: { قُلْ هُوَ نَبَأٌ عَظِيمٌ } يعني: القرآن.
وقوله: { مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ } أي: لولا الوحي من أين كنت أدري باختلاف الملأ الأعلى؟ يعني: في شأن آدم وامتناع إبليس من السجود له، ومحاجته ربه في تفضيله عليه.
فأما الحديث الذي رواه الإمام أحمد حيث قال: حدثنا أبو سعيد مولى بني هاشم حدثنا جهضم اليمامي عن يحيى بن أبي كثير، عن زيد بن أبي سلام عن أبي سلام عن عبد الرحمن بن عائش عن مالك بن يخامر عن معاذ رضي الله عنه، قال: احتبس علينا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى قرن الشمس. فخرج رسول الله صلى الله عليه وسلم سريعا فَثَوّب بالصلاة فصلى وتَجَوّز في صلاته فلما سلم قال: "كما أنتم على مصافكم". ثم أقبل إلينا فقال: "إني سأحدثكم ما حبسني عنكم الغداة، إني قمت من الليل فصليت ما قُدّر لي فنعست في صلاتي حتى استيقظت فإذا أنا بربي (7) في أحسن صورة فقال: يا محمد أتدري فيم يختصم الملأ الأعلى؟
__________
(1) في ت: "العلا".
(2) في أ: "وهي".
(3) زيادة من ت، س.
(4) في س: "صلوات الله وسلامه عليه".
(5) في أ: "نذير مبين".
(6) في ت: "وهو".
(7) في ت، س، أ: "بربي عز وجل".

(7/80)

إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (74) قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75) قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81) قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83)

قلت لا أدري رب -أعادها ثلاثا-فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين صدري فتجلى لي كل شيء وعرفت فقال: يا محمد فيم يختصم الملأ الأعلى؟ قلت: في الكفارات. قال: وما الكفارات؟ قلت (1) نقل الأقدام إلى الجمعات (2) والجلوس (3) في المساجد بعد الصلوات وإسباغ الوضوء عند الكريهات. قال: وما الدرجات؟ قلت: إطعام الطعام ولين الكلام والصلاة والناس نيام. قال: سل. قلت اللهم إني أسألك فعل الخيرات، وترك المنكرات، وحب المساكين، وأن تغفر لي وترحمني، وإذا أردت فتنة بقوم فتوفني غير مفتون، وأسألك حبك وحب من يحبك، وحب عمل يقربني إلى حبك". وقال رسول الله صلى الله عليه وسلم: "إنها حق فادرسوها وتعلموها" (4) فهو حديث المنام المشهور ومن جعله يقظة فقد غلط وهو في السنن من طرق.
وهذا الحديث بعينه قد رواه الترمذي من حديث "جهضم بن عبد الله اليمامي" به. وقال: "حسن صحيح" (5) وليس هذا الاختصام هو الاختصام المذكور في القرآن (6) فإن هذا قد فسر وأما الاختصام الذي في القرآن فقد فسر بعد هذا وهو قوله تعالى:
{ إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (74) قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75) قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81) قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83) }
__________
(1) في أ: "قال".
(2) في ت، أ: "الجماعات".
(3) في ت، س، أ: "حسن صحيح".
(4) المسند (5/243).
(5) سنن الترمذي برقم (3235) وقال: "سألت محمد بن إسماعيل -يعني: عن هذا الحديث- فقال: "حسن صحيح".
(6) في ت: "المذكور في الآية الكريمة في القرآن".

(7/81)


الزمر - تفسير ابن كثير

قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85)

{ قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85) }
هذه القصة ذكرها الله، تعالى في سورة "البقرة" وفي أول "الأعراف" وفي سورة "الحجر" و [في] (1) سبحان" و "الكهف"، وهاهنا وهي أن الله سبحانه أعلم الملائكة قبل خلق آدم عليه السلام بأنه سيخلق بشرا من صلصال من حمأ مسنون وتقدم إليهم بالأمر متى فرغ من خلقه وتسويته فليسجدوا له إكراما وإعظاما واحتراما وامتثالا لأمر الله عز وجل. فامتثل الملائكة كلهم ذلك سوى إبليس ولم يكن منهم جنسا كان من الجن فخانه طبعه وجبلته أحوج ما كان إليه فاستنكف (2) عن السجود لآدم وخاصم ربه عز وجل فيه وادعى (3) أنه خير من آدم فإنه مخلوق
__________
(1) زيادة من ت.
(2) في أ: "فاستأنف".
(3) في ت: "فادعى".

(7/81)

قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ (86) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (87) وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88)

من نار وآدم خلق من طين والنار خير من الطين في زعمه. وقد أخطأ في ذلك وخالف أمر الله، وكفر بذلك فأبعده الله وأرغم أنفه وطرده عن (1) باب رحمته ومحل أنسه وحضرة قدسه وسماه "إبليس" إعلاما له بأنه قد أبْلَس من الرحمة وأنزله من السماء مذموما مدحورا إلى الأرض فسأل الله النظرة إلى يوم البعث فأنظره الحليم الذي لا يَعْجَل على من عصاه. فلما أمن الهلاك إلى يوم القيامة تمرد وطغى وقال: { لأغْوِيَنَّهُمْ أَجْمَعِينَ. إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } كما قال: { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا } [ الإسراء : 62 ] وهؤلاء هم المستثنون في الآية الأخرى وهي (2) قوله تعالى: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا } [ الإسراء : 65 ]
وقوله: { قَالَ فَالْحَقُّ وَالْحَقَّ. أَقُولُ لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ } قرأ ذلك جماعة منهم مجاهد برفع "الحق" الأولى (3) وفسره مجاهد بأن معناه: أنا الحق، والحق أقول وفي رواية عنه: الحق مني، وأقول الحق.
وقرأ آخرون بنصبهما.
قال السدي: هو قسم أقسم الله به.
قلت: وهذه الآية الكريمة كقوله تعالى: { وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } [ السجدة : 13 ] وكقوله تعالى: { قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا } [ الإسراء : 63 ]
{ قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ (86) إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ (87) وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88) }
يقول تعالى: قل يا محمد لهؤلاء المشركين: ما أسألكم على هذا البلاغ وهذا النصح أجرا تعطونيه من عرض الحياة الدنيا { وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } أي: وما أزيد على ما أرسلني الله به، ولا أبتغي زيادة عليه بل ما أمرت به أديته لا أزيد عليه ولا أنقص منه وإنما أبتغي بذلك وجه الله عز وجل والدار الآخرة.
قال سفيان الثوري عن الأعمش ومنصور عن أبي الضحى عن مسروق قال: أتينا عبد الله بن مسعود قال: يا أيها الناس من علم شيئا فليقل به ومن لا (4) يعلم فليقل: الله أعلم فإن من العلم أن يقول الرجل لما لا يعلم: الله أعلم فإن الله (5) قال لنبيكم صلى الله عليه وسلم: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } أخرجاه (6) من حديث الأعمش به (7)
__________
(1) في أ: "لم".
(2) في أ: "الله عز وجل".
(3) في أ: "من".
(4) في أ: "وهو".
(5) في أ: "الأول".
(6) في ت: "أخرجه البخاري ومسلم".
(7) صحيح البخاري برقم (4809) وصحيح مسلم برقم (2798).

(7/82)

وقوله: { إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } يعني: القرآن ذكر لجميع المكلفين من الإنس والجن، قاله ابن عباس. ورواه ابن أبي حاتم عن أبيه، عن أبي غسان مالك بن إسماعيل: حدثنا قيس، عن عطاء بن السائب، عن سعيد بن جبير (1) ، عن (2) ابن عباس في قوله: { لِلْعَالَمِينَ } قال: الجن والإنس.
وهذه الآية كقوله تعالى: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [ الأنعام : 19 ]، [وكقوله] (3) { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [ هود : 17 ].
وقوله: { وَلَتَعْلَمُنَّ نَبَأَهُ } أي: خبره وصدقه { بَعْدَ حِينٍ } أي: عن قريب. قال قتادة: بعد الموت. وقال عكرمة: يعني يوم القيامة ولا منافاة بين القولين؛ فإن من مات فقد (4) دخل في حكم القيامة.
وقال قتادة في قوله تعالى: { وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ } قال الحسن: يا ابن آدم، عند الموت يأتيك الخبر اليقين.
آخر تفسير سورة "ص"، ولله الحمد والمنة.
__________
(1) في ت: "بإسناده".
(2) في ت: "إلى".
(3) زيادة من أ.
(4) في ت، س، أ: "قد".

(7/83)

تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3) لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4)

تفسير سورة الزمر
وهي مكية.
قال النسائي: حدثنا محمد بن النضر بن مساور، حدثنا حماد، عن مروان أبي لبابة (1) ، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول: ما يريد أن يفطر. ويفطر حتى نقول: ما يريد أن يصوم. وكان يقرأ في كل ليلة بني إسرائيل والزمر (2) .
بسم الله الرحمن الرحيم
{ تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3) لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4) } .
يخبر تعالى أن تنزيل هذا الكتاب -وهو القرآن العظيم-من عنده، تبارك وتعالى، فهو الحق الذي لا مرية فيه ولا شك، كما قال تعالى: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ . نزلَ بِهِ الرُّوحُ الأمِينُ . عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ . بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء:192-195] .
وقال: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت:42، 41]. وقال هاهنا: { تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ } أي: المنيع الجناب، { الْحَكِيمِ } أي: في أقواله وأفعاله، وشرعه، وقدره .
{ إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } أي: فاعبد الله وحده لا شريك له، وادع الخلق إلى ذلك، وأعلمهم أنه لا تصلح العبادة إلا له [وحده] (3) ، وأنه (4) ليس له شريك ولا عديل ولا نديد؛ ولهذا قال: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } أي: لا يقبل من العمل إلا ما أخلص فيه العامل لله، وحده لا شريك له .
وقال قتادة في قوله: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } شهادة أن لا إله إلا الله. ثم أخبر تعالى عن عُبّاد الأصنام من المشركين أنهم يقولون: { مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } أي: إنما يحملهم على عبادتهم لهم أنهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين في زعمهم، فعبدوا (5) تلك الصور تنزيلا لذلك منزلة عبادتهم الملائكة؛ ليشفعوا لهم عند الله في
__________
(1) في ت: "روى النسائي بإسناده عن عائشة".
(2) النسائي في السنن الكبرى برقم (11444).
(3) زيادة من ت، أ.
(4) في ت: "فإنه".
(5) في أ: "فعدوا".

(7/84)

نصرهم ورزقهم، وما ينوبهم من أمر (1) الدنيا، فأما المعاد فكانوا جاحدين له كافرين به.
قال قتادة، والسدي، ومالك عن زيد بن أسلم، وابن زيد: { إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } أي: ليشفعوا لنا، ويقربونا عنده منزلة.
ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: "لبيك لا شريك لك (2) ، إلا شريكا هو لك، تملكه وما ملك". وهذه الشبهة هي التي اعتمدها المشركون في قديم الدهر وحديثه، وجاءتهم الرسل صلوات الله وسلامه عليهم أجمعين، بردها والنهي عنها، والدعوة إلى إفراد العبادة لله وحده لا شريك له، وأن هذا شيء اخترعه المشركون من عند أنفسهم، لم يأذن الله فيه ولا رضي به، بل أبغضه ونهى عنه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:36]{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25] .
وأخبر أن الملائكة التي في السموات من المقربين وغيرهم، كلهم عبيد خاضعون لله، لا يشفعون عنده إلا بإذنه لمن ارتضى، وليسوا عنده كالأمراء عند ملوكهم، يشفعون عندهم بغير إذنهم فيما أحبه الملوك وأبوه، { فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ } [النحل:74]، تعالى الله عن ذلك.
وقوله: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ } أي: يوم القيامة، { فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } أي: سيفصل بين الخلائق يوم معادهم، ويجزي كل عامل بعمله، { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } (3) [سبأ:41، 40] .
وقوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } أي: لا يرشد إلى الهداية من قصده (4) الكذب والافتراء على الله، وقلبه كفار يجحد بآياته [وحججه] (5) وبراهينه.
ثم بين تعالى أنه لا ولد له كما يزعمه جهلة المشركين في الملائكة، والمعاندون (6) من اليهود والنصارى في العزير، وعيسى فقال: { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ } أي: لكان الأمر على خلاف ما يزعمون (7) . وهذا شرط لا يلزم وقوعه ولا جوازه، بل هو محال، وإنما قصد تجهيلهم (8) فيما ادعوه وزعموه، كما قال: { لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ } [الأنبياء:17]{ قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } [الزخرف:81]، كل هذا من باب الشرط، ويجوز تعليق الشرط على المستحيل لقصد المتكلم.
وقوله: { سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } أي: تعالى وتنزه وتقدس عن أن يكون له ولد، فإنه الواحد الأحد، الفرد الصمد، الذي كل شيء عبد لديه، فقير إليه، وهو الغني عما سواه الذي قد قهر الأشياء فدانت له وذلت وخضعت.
__________
(1) في س، أ: "أمور".
(2) في أ": "لك لبيك".
(3) في أ: "نقول".
(4) في أ: "قصد".
(5) زيادة من أ.
(6) في أ: "المعاندين".
(7) في س: "تزعمون".
(8) في أ: "بجهلهم".

(7/85)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ (5)

{ خَلَقَ السَّمَوَاتِ وَالأرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ (5) }

(7/86)


الزمر - تفسير ابن كثير

خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ (6)

{ خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ (6) }
يخبر تعالى أنه الخالق لما في السموات والأرض، وما بين ذلك من الأشياء، وأنه مالك الملك المتصرف، فيه يقلب ليله ونهاره، { يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ } أي: سخرهما يجريان (1) متعاقبين لا يقران (2) ، كل منهما يطلب الآخر طلبا حثيثا، كقوله: { يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } [الأعراف:54] هذا معنى ما روي عن ابن عباس، ومجاهد، وقتادة، والسدي، وغيرهم .
وقوله: { وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى } أي: إلى مدة معلومة عند الله ثم تنقضي يوم القيامة. { أَلا هُوَ الْعَزِيزُ الْغَفَّارُ } أي: مع عزته وعظمته وكبريائه هو غفار لمن عصاه ثم تاب وأناب إليه.
وقوله: { خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } أي: خلقكم مع اختلاف أجناسكم وأصنافكم وألسنتكم وألوانكم من نفس واحدة، وهو آدم عليه السلام { ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا } ، وهي حواء، عليهما السلام، كقوله: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً } [النساء:1] .
وقوله: { وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ } أي: وخلق لكم من ظهور الأنعام ثمانية، أزواج وهي المذكورة في سورة الأنعام: { ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ } [الأنعام:143] ، { وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ } [الأنعام:144] .
وقوله: { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ } أي: قدركم (3) في بطون أمهاتكم { خَلْقًا مِنْ بَعْدِ خَلْقٍ } أي: يكون أحدكم أولا نطفة، ثم يكون علقة، ثم يكون مضغة، ثم يخلق فيكون لحما وعظما وعصبا وعروقا، وينفخ فيه الروح فيصير خلقا آخر، { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون:14] .
وقوله: { فِي ظُلُمَاتٍ ثَلاثٍ } يعني: ظلمة الرحم، وظلمة المشيمة (4) -التي هي كالغشاوة والوقاية على الولد -وظلمة البطن. كذا قال ابن عباس، ومجاهد، وعكرمة، وأبو مالك، والضحاك، وقتادة، والسدي، وابن (5) زيد [وغيرهم] (6) .
وقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ } أي: هذا الذي خلق السموات والأرض وما بينهما وخلقكم وخلق آباءكم (7) ، هو الرب له الملك والتصرف (8) في جميع ذلك، { لا إِلَهَ إِلا هُوَ } أي: الذي لا تنبغي
__________
(1) في س: "تجريان".
(2) في أ: "لا يفتران".
(3) في ت، س: "يخلقكم" وفي ا: "يذرأكم".
(4) في ت، س: "الشيمة".
(5) في ت، س: "وأبو".
(6) زيادة من ت.
(7) في أ: "آباءكم وإياكم".
(8) في أ: "والتصريف".

(7/86)

إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7) وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8)

العبادة إلا له وحده، { فَأَنَّى تُصْرَفُونَ } أي: فكيف تعبدون معه غيره؟ أين يُذْهَبُ بعقولكم؟! .
{ إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7) وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8) }
يقول تعالى مخبرا عن نفسه تعالى: أنه (1) الغني عما سواه من المخلوقات، كما قال موسى: { إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم:8] .
وفي صحيح مسلم: "يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم، كانوا على أفجر قلب رجل منكم، ما نقص ذلك من ملكي شيئا" (2) .
وقوله { وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ } أي: لا يحبه ولا يأمر به، { وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } أي: يحبه منكم ويزدكم (3) من فضله.
{ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } أي: لا تحمل نفس عن نفس شيئا، بل كل مطالب بأمر نفسه، { ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: فلا تخفى عليه خافية .
وقوله: { وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ } أي: عند الحاجة يضرع ويستغيث بالله وحده لا شريك له، كما قال تعالى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا } [الإسراء:67]. ولهذا قال: { ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ } أي: في حال الرفاهية ينسى ذلك الدعاء والتضرع، كما قال تعالى: { وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ } [يونس:12] .
{ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ } أي: في حال العافية يشرك بالله، ويجعل له (4) أندادا. { قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ } أي: قل لمن هذه حاله وطريقته ومسلكه: تمتع بكفرك قليلا. وهذا تهديد شديد ووعيد أكيد، كقوله: { قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } [إبراهيم:30]، وقوله: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان:24] .
__________
(1) في ت، أ: "بأنه".
(2) صحيح مسلم برقم (2577) من حديث أبي ذر رضي الله عنه.
(3) في أ: "ويزيدكم".
(4) في : "لله".

(7/87)

أَمْ مَنْ هُوَ قَانِتٌ آَنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآَخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (9)

{ أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُواْ الألْبَابِ (9) }
يقول تعالى: أمن هذه صفته كمن أشرك بالله وجعل له (1) أندادا؟ لا يستوون عند الله، كما قال تعالى: { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } [آل عمران:113]، وقال هاهنا: { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا } أي: في حال سجوده وفي حال قيامه؛ ولهذا استدل بهذه الآية من ذهب إلى أن القنوت هو الخشوع في الصلاة، ليس هو القيام وحده كما، ذهب إليه آخرون.
قال الثوري، عن فراس، عن الشعبي، عن مسروق، عن ابن مسعود أنه قال: القانت المطيع لله ولرسوله.
وقال ابن عباس، والحسن، والسدي، وابن زيد: { آنَاءَ اللَّيْلِ } : جوف الليل. وقال الثوري، عن منصور: بلغنا أن ذلك بين المغرب والعشاء.
وقال الحسن، وقتادة: { آنَاءَ اللَّيْلِ } : أوله وأوسطه وآخره.
وقوله: { يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } أي: في حال عبادته خائف راج (2) ، ولا بد في العبادة من هذا وهذا، وأن يكون الخوف في مدة الحياة هو الغالب؛ ولهذا قال: { يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } ، فإذا كان عند الاحتضار فليكن الرجاء هو الغالب عليه، كما قال (3) الإمام عبد بن حميد في مسنده.
حدثنا يحيى بن عبد الحميد، حدثنا جعفر بن سليمان، حدثنا ثابت عن أنس قال: دخل رسول الله صلى الله عليه وسلم على رجل وهو في الموت، فقال له: "كيف تجدك (4) ؟" قال: أرجو وأخاف. فقال رسول الله صلى الله عليه وسلم: "لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله عز وجل الذي يرجو، وأمنه الذي يخافه".
ورواه الترمذي والنسائي في "اليوم والليلة"، وابن ماجه، من حديث سَيَّار بن حاتم، عن جعفر بن سليمان، به (5) . وقال الترمذي: "غريب. وقد رواه بعضهم عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم مرسلا".
وقال (6) ابن أبي حاتم، حدثنا عمر بن شبَّة (7) ، عن عبيدة النميري، حدثنا أبو خَلَف عبد الله بن عيسى الخَزَّاز، حدثنا (8) يحيى البّكَّاء، أنه سمع ابن عمر قرأ: { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } ؛ قال ابن عمر: ذاك عثمان بن عفان، رضي الله عنه.
وإنما قال ابن عمر ذلك؛ لكثرة صلاة أمير المؤمنين عثمان بالليل وقراءته، حتى إنه ربما قرأ القرآن في ركعة، كما روى ذلك أبو عبيدة عنه، رضي الله عنه (9) ، وقال الشاعر (10) .
__________
(1) في ت: "لله".
(2) في ت: "خائفا راجيا".
(3) في ت: "روى".
(4) في أ: "تحذر".
(5) المنتخب لعبد بن حميد برقم (1368) وسنن الترمذي برقم (983) وسنن ابن ماجه برقم (4261) والنسائي في السنن الكبرى برقم (10901).
(6) في ت: "روى".
(7) في أ: "شيبة".
(8) في ت: "عن".
(9) في ت: "عنهما".
(10) هو حسان بن ثابت الأنصاري، والبيت في ديوانه (ص 248).

(7/88)

قُلْ يَا عِبَادِ الَّذِينَ آَمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10)

ضَحُّوا بأشْمَطَ عُنوانُ السُّجُودِ بِهِ ... يُقَطَّع الليلَ تَسْبيحا وقُرآنا ...
وقال (1) الإمام أحمد: كتب إلي الربيع بن نافع: حدثنا الهيثم بن حميد، عن زيد بن واقد، عن سليمان بن موسى، عن كثير بن مرة (2) ، عن تميم الداري قال: قال رسول الله صلى الله عليه وسلم: "من قرأ بمائة آية في ليلة كتب له قنوت ليلة".
وكذا رواه النسائي في "اليوم والليلة" عن إبراهيم بن يعقوب، عن عبد الله بن يوسف والربيع بن نافع، كلاهما عن الهيثم بن حميد، به (3) .
وقوله: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } أي: هل يستوي هذا والذي قبله ممن جعل لله أندادا ليضل عن سبيله؟! { إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } أي: إنما يعلم الفرق بين هذا وهذا من له لب وهو العقل.
{ قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10) }
__________
(1) في ت: "روى".
(2) في ت: "بإسناده".
(3) المسند (4/103) والنسائي في السنن الكبرى برقم (10553).

(7/89)


الزمر - تفسير ابن كثير

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (11) وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12)

{ قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (11) وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12) } .
يقول تعالى آمرا عباده المؤمنين بالاستمرار على طاعته وتقواه { قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ } أي: لمن أحسن العمل في هذه الدنيا حسنة في دنياهم وأخراهم.
وقوله: { وَأَرْضُ اللَّهِ وَاسِعَةٌ } قال مجاهد: فهاجروا فيها، وجاهدوا، واعتزلوا الأوثان.
وقال شريك، عن منصور، عن عطاء في قوله: { وَأَرْضُ اللَّهِ وَاسِعَةٌ } قال: إذا دعيتم إلى المعصية فاهربوا، ثم قرأ: { أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا } [النساء:97] .
وقوله: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } قال الأوزاعي: ليس يوزن لهم ولا يكال (1) ، إنما يغرف لهم غرفا.
وقال ابن جريج: بلغني أنه لا يحسب عليهم ثواب عملهم قط، ولكن يزادون (2) على ذلك.
وقال السدي: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } يعني: في الجنة.
وقوله: { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } أي: إنما أمرت بإخلاص العبادة لله وحده لا شريك له، .
{ وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } قال السدي: يعني من أمته صلى الله عليه وسلم.
__________
(1) في ت، أ: "يكال لهم".
(2) في ت: "يزدادون".

(7/89)

قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13) قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15) لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16) وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ (18)

{ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13) قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15) لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16) } .
يقول تعالى: قل يا محمد وأنت رسول الله: { إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ } ، وهو يوم القيامة. وهذا شَرْط، ومعناه التعريض بغيره بطريق الأولى والأحرى، { قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ } وهذا أيضا تهديد وتَبَرّ (1) منهم، { قُلْ إِنَّ الْخَاسِرِينَ } أي: إنما الخاسرون كل الخسران (2) { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } أي: تفارقوا فلا التقاء لهم أبدا، سواء ذهب أهلوهم إلى الجنة وقد ذهبوا هم إلى النار، أو أن الجميع أسكنوا النار، ولكن لا اجتماع لهم ولا سرور، { ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } أي: هذا هو الخسار البين الظاهر الواضح .
ثم وصف حالهم في النار فقال: { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ } كما قال: { لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ } [الأعراف:41]، وقال: { يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ } [العنكبوت:55] .
وقوله: { ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ } أي: إنما يَقص خبر هذا الكائن لا محالة ليخوف به عباده، لينزجروا عن المحارم والمآثم.
وقوله: { يَا عِبَادِ فَاتَّقُونِ } أي: اخشوا بأسي وسطوتي، وعذابي ونقمتي .
{ وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُواْ الألْبَابِ (18) }
قال عبد الرحمن بن زيد بن أسلم، عن أبيه: { وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا } نزلت في زيد بن عمرو بن نُفَيل، وأبي ذر، وسلمان الفارسي.
والصحيح أنها شاملةٌ لهم ولغيرهم، ممن اجتنب عبادة الأوثان، وأناب إلى عبادة الرحمن. فهؤلاء هم الذين لهم البشرى في الحياة الدنيا وفي الآخرة .
ثم قال: { فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ } أي: يفهمونه ويعملون بما فيه، كقوله تعالى لموسى حين آتاه التوراة: { فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا } [الأعراف:145] .
{ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ } أي: المتصفون بهذه الصفة هم الذين هداهم الله في الدنيا والآخرة (3) ، أي: ذوو العقول الصحيحة، والفطَر المستقيمة .
__________
(1) في أ: "وتبري".
(2) في ت، س: "الخاسرون".
(3) في س: "والأخرى".

(7/90)

أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ (19) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ (20)

{ أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ (19) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ (20) } .
يقول تعالى: أفمن كتب الله أنه شَقِي تَقْدر تُنْقذُه مما هو فيه من الضلال والهلاك؟ أي: لا يهديه أحد من بعد الله؛ لأنه من يضلل الله فلا هادي له، ومن يهده فلا مضل له .
ثم أخبر عن عباده السعداء أنهم لهم غرف في الجنة، وهي القصور الشاهقة { مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ } ، أي: طباق فوق طباق، مَبْنيات محكمات مزخرفات عاليات.
قال عبد الله بن الإمام أحمد: حدثنا عباد بن يعقوب الأسدي، حدثنا محمد بن فضيل، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة لغرفًا يُرَى بطونها من ظهورها، وظهورها من بطونها" فقال أعرابي: لمن هي يا رسول الله؟ قال: "لمن أطاب الكلام، وأطعم الطعام، وصلى لله بالليل والناس نيام".
ورواه الترمذي من حديث عبد الرحمن بن إسحاق (1) ، وقال: "حسن غريب، وقد تكلم بعض أهل العلم فيه من قبَل حفظه".
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن يحيى بن أبي كثير، عن ابن مُعانق -أو: أبي مُعَانق -عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة لغرفة (2) يرى ظاهرها من باطنها، وباطنها من ظاهرها، أعدها الله لمن أطعم الطعام، وألان الكلام، وتابع الصيام، وصلى والناس نيام" .
تفرد به أحمد من حديث عبد الله بن مُعَانق الأشعري، عن أبي مالك، به.
وقال (3) الإمام أحمد: حدثنا قتيبة بن سعيد، حدثنا يعقوب بن عبد الرحمن، عن أبي حازم (4) ، عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال: " إن أهل الجنة ليتراءون الغرفة في الجنة كما تراءون الكوكب في السماء". قال: فحدثتُ بذلك النعمان بن أبي عياش، فقال: سمعت أبا سعيد الخدري يقول: "كما تراءون الكوكب الدري (5) في الأفق الشرقي أو الغربي".
أخرجاه في الصحيحين، من حديث أبي حازم (6) ، وأخرجاه أيضًا في الصحيحين من حديث مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد، عن النبي صلى الله عليه وسلم (7) .
وقال الإمام أحمد: حدثنا فَزارة، أخبرني فُلَيح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة، رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "إن أهل الجنة ليتراءون في الجنة أهل الغرف، كما تراءون الكوكب الدري الغارب في الأفق الطالع، في تفاضل أهل الدرجات". فقالوا: يا رسول الله، أولئك النبيون؟ فقال: "بلى، والذي نفسي بيده، وأقوام آمنوا بالله وصدقوا الرسل".
__________
(1) زوائد عبد الله على المسند (1/155) وسنن الترمذي برقم (1984).
(2) في س، أ: "غرفة".
(3) في ت: "وروى".
(4) في ت: "بإسناده".
(5) في س، أ: "الذي".
(6) المسند (5/340) وصحيح البخاري برقم (6555) وصحيح مسلم برقم (2830).
(7) صحيح البخاري برقم (6556) وصحيح مسلم برقم (2831).

(7/91)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ (21)

ورواه الترمذي عن سُويد (1) ، عن ابن المبارك عن فُلَيح به (2) وقال: حسن صحيح.
وقال (3) الإمام أحمد: حدثنا أبو النضر وأبو كامل (4) قالا حدثنا زهير، حدثنا سعد الطائي، حدثنا أبو المدَلَّة -مولى أم المؤمنين-أنه سمع أبا هريرة يقول: قلنا: يا رسول الله، إنا إذا رأيناك رقت قلوبنا، وكنا من أهل الآخرة، فإذا فارقناك أعجبتنا الدنيا وشَممْنَا النساء والأولاد. قال: "لو أنكم تكونون على كل حال على الحال التي أنتم عليها عندي، لصافحتكم الملائكة بأكفهم، ولزارتكم في بيوتكم. ولو لم تُذنبوا لجاء الله بقوم يذنبون كي يغفر لهم" قلنا: يا رسول الله، حَدّثنا عن الجنة، ما بناؤها؟ قال: "لَبِنَةُ ذهب ولَبِنَةُ فضّة، وملاطها المسك الأذْفَر، وحَصْباؤها اللؤلؤ والياقوت، وترابها الزعفران، من يدخلها ينعم ولا يَبْأس، ويخلد ولا يموت، لا تبلى ثيابه، ولا يفنى شبابه. ثلاثة لا تُرَدَّ دعوتُهم: الإمام العادل، والصائم حتى يفطر، ودعوة المظلوم تُحمَل على الغَمام، وتفتح لها أبواب السموات، ويقول الرب: وعزتي لأنصرنك ولو بعد حين" (5) .
وروى الترمذي، وابنُ ماجه بعضَه، من حديث سعد (6) أبي مجاهد الطائي -وكان ثقة-عن أبي المُدَلِّه -وكان ثقة-به (7) .
وقوله: { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: تسلك (8) الأنهار بين خلال ذلك، كما يشاءوا (9) وأين أرادوا، { وَعَدَ اللَّهُ } أي: هذا الذي ذكرناه وعد وعده الله عباده المؤمنين { إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ }
{ أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ (21) }
__________
(1) في أ: "يزيد".
(2) المسند (2/339) وسنن الترمذي برقم (2556).
(3) في ت: "وروى".
(4) في أ: "وأبو عامر".
(5) المسند (2/304).
(6) عيد".
(7) سنن الترمذي برقم (3598) وسنن ابن ماجه برقم (1752) قال الترمذي: "هذا حديث حسن" ثم أشار إلى رواية أحمد المطولة.
(8) في ت: "تلك".
(9) في أ: "يشاءون".

(7/92)


الزمر - تفسير ابن كثير

أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (22)

{ أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ (22) } .
يخبر تعالى: أن أصل الماء في الأرض من السماء كما قال تعالى: { وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } [الفرقان:48]، فإذا أنزل الماء من السماء كَمَن في الأرض، ثم يصرفه تعالى في أجزاء الأرض كما يشاء، ويُنِبُعه عيونًا ما بين صغار وكبار، بحسب الحاجة إليها؛ ولهذا قال: { فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ } .
قال (1) ابن أبي حاتم -رحمه الله-: حدثنا علي بن الحسين، حدثنا عمرو بن علي، حدثنا أبو قتيبة عتبة بن يقظان، عن عكرمة (2) ، عن ابن عباس في قوله تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ } ، قال: ليس في الأرض ماء إلا نزل من السماء، ولكن عروق في الأرض
__________
(1) في ت: "روى".
(2) في ت: "بسنده".

(7/92)

اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23)

تغيره، فذلك قوله تعالى: { فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ } ، فمن سره أن يعود الملح عذاب فليصعده.
وكذا قال سعيد بن جبير، وعامر الشعبي: أن كل ماء في الأرض فأصله من السماء.
وقال سعيد بن جبير: أصله من الثلج يعني: أن الثلج يتراكم على الجبال، فيسكن في قرارها، فتنبع العيون من أسافلها.
وقوله: { ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ } أي: ثم يخرج بالماء النازل من السماء والنابع من الأرض زرعا { مُخْتَلِفًا أَلْوَانُهُ } أي: أشكاله وطعومه وروائحه ومنافعه، { ثُمَّ يَهِيجُ } أي: بعد نضارته وشبابه يكتهل (1) { فَتَرَاهُ مُصْفَرًّا } ، قد خالطه اليُبْس، { ثُمَّ يَجْعَلُهُ حُطَامًا } أي: ثم يعود يابسا يتحطم، { إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ } أي: الذين يتذكرون بهذا فيعتبرون إلى أن الدنيا هكذا، تكون خَضرةً نضرةً حسناء، ثم تعود عَجُوزا شوهاء، والشاب يعود شيخا هَرِما كبيرا ضعيفا [قد خالطه اليبس] (2) ، وبعد ذلك كله الموت. فالسعيد من كان حاله بعده إلى خير، وكثيرًا ما يضرب الله تعالى مثل الحياة الدنيا بما ينزل الله من السماء من ماء، وينبت به زروعا وثمارا، ثم يكون بعد ذلك حُطاما، كما قال تعالى: { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } [الكهف:45] .
وقوله: { أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ } أي: هل يستوي هذا ومن هو قاسي القلب بعيد من الحق؟! كقوله تعالى: { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } [الأنعام:122]؛ ولهذا قال: { فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ } أي: فلا تلين عند ذكره (3) ، ولا تخشع ولا تعي ولا تفهم، { أُولَئِكَ فِي ضَلالٍ مُبِينٍ }
{ اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23) }
هذا مَدْحٌ من الله -عز وجل-لكتابه القرآن العظيم المنزل على رسوله الكريم، قال الله تعالى: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } قال مجاهد: يعني القرآن كله متشابه مثاني.
وقال قتادة: الآية تشبه الآية، والحرف يشبه الحرف.
وقال الضحاك: { مَثَانِيَ } ترديد القول ليفهموا عن ربهم عز وجل.
وقال عكرمة، والحسن: ثنَّى الله فيه القضاء -زاد الحسن: تكون السورة فيها آية، وفي السورة الأخرى آية تشبهها.
وقال عبد الرحمن بن زيد بن أسلم: { مَثَانِيَ } مُرَدَّد، رُدِّد موسى في القرآن، وصالح وهود
__________
(1) في ت، أ: "يتكهل".
(2) زيادة من ت، أ.
(3) في ت، أ: "ذكر الله".

(7/93)

والأنبياء، عليهم السلام، في أمكنة كثيرة.
وقال سعيد بن جبير، عن ابن عباس: { مَثَانِيَ } قال: القرآن يشبه بعضه بعضا، ويُرَدُّ (1) بعضه على بعض.
وقال بعض العلماء: وُيرْوى عن سفيان بن عيينة معنى قوله: { مُتَشَابِهًا مَثَانِيَ } أنّ سياقات القرآن تارةً تكونُ في معنى واحد، فهذا من المتشابه، وتارةً تكونُ بذكر الشيء وضده، كذكر المؤمنين ثم الكافرين، وكصفة الجنة ثم صفة النار، وما أشبه هذا، فهذا من المثاني، كقوله تعالى: { إِنَّ الأبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } [الانفطار:14، 13]، وكقوله { كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } [المطففين:7]، إلى أن قال: { كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ } [المطففين:18] ، { هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ } [ص:49]، إلى أن قال: { هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ } [ص:55]، ونحو هذا من السياقات فهذا كله من (2) المثاني، أي: في معنيين اثنين، وأما إذا كان السياق كله في معنى واحد يشبه بعضه بعضا، فهو المتشابه وليس هذا من المتشابه المذكور في قوله: { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } [آل عمران :7]، ذاك معنى آخر.
وقوله: { تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } أي هذه صفة الأبرار، عند سماع كلام الجبار، المهيمن العزيز الغفار، لما يفهمون منه من الوعد والوعيد. والتخويف والتهديد، تقشعر منه جلودهم من الخشية والخوف، { ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } لما يرجون ويُؤمِّلون من رحمته (3) ولطفه، فهم مخالفون لغيرهم من الكفار (4) من وجوه:
أحدها: أن سماع هؤلاء هو تلاوة الآيات، وسماع أولئك نَغَمات لأبيات، من أصوات القَيْنات.
الثاني: أنهم إذا تليت عليهم آيات الرحمن خروا سجدا وبكيا، بأدب وخشية، ورجاء ومحبة، وفهم وعلم، كما قال: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } [الأنفال:2-4] وقال تعالى: { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } [الفرقان:73] أي: لم يكونوا عند سماعها متشاغلين لاهين عنها، بل مصغين إليها، فاهمين بصيرين بمعانيها؛ فلهذا إنما يعملون بها، ويسجدون عندها عن بصيرة لا عن جهل ومتابعة لغيرهم [أي يرون غيرهم قد سجد فيسجدون تبعا له]. (5) .
الثالث: أنهم يلزمون الأدب عند سماعها، كما كان الصحابة، رضي الله عنهم عند سماعهم كلام الله من تلاوة رسول الله صلى الله عليه وسلم تقشعر جلودهم، ثم تلين مع قلوبهم إلى ذكر الله. لم يكونوا يتصارخُون ولا يتكلّفون ما ليس فيهم، بل عندهم من الثبات والسكون والأدب والخشية ما لا يلحقهم أحد في ذلك؛ ولهذا فازوا بالقِدح المُعَلّى في الدنيا والآخرة.
قال عبد الرزاق: حدثنا مَعْمَر قال: تلا قتادة، رحمه الله: { تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ }
__________
(1) في أ: "يردد".
(2) في أ: "في".
(3) في ت: "من رحمة الله".
(4) في ت، س، أ: "الفجار".
(5) زيادة من أ.

(7/94)

أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24) كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (25) فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26)

قال: هذا نعت أولياء الله، نعتهم الله بأن تقشعر جلودهم، وتبكي أعينهم، وتطمئن قلوبهم إلى ذكر الله، ولم ينعتهم بذهاب عقولهم والغشيان عليهم، إنما هذا في أهل البدع، وهذا من الشيطان.
وقال السُّدِّي: { ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } أي: إلى وعد الله. وقوله: { ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } أي: هذه صفة من هداه الله، ومن كان على خلاف ذلك فهو ممن أضله الله، { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } [الرعد:33] .
{ أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24) كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (25) فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26) } .
يقول تعالى: { أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ } ، ويُقْرَعُ فيقال له ولأمثاله من الظالمين: { ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ } ، كمن يأتي آمنا يوم القيامة؟! كما قال تعالى: { أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ } [الملك:22]، وقال: { يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ } [القمر:48]، وقال [تعالى] (1) { أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ } [فصلت:40]، واكتفى في هذه الآية بأحد القسمين عن الآخر، كقول الشاعر (2) .
فَمَا أدْري إذَا يَمَّمْتُ أرْضًا ... أريدُ الخيرَ: أيّهما يَليني? ...
يعني: الخير أو الشر .
وقوله: { كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } يعني: القرون الماضية المكذبة للرسل، أهلكهم الله بذنوبهم، وما كان لهم من الله من واق.
وقوله: { فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا } أي: بما أنزل بهم من العذاب والنكال وتشفي (3) المؤمنين بهم، فليحذر المخاطبون من ذلك، فإنهم قد كذبوا أشرف الرسل، وخاتم الأنبياء، والذي أعده الله لهم في الآخرة من العذاب الشديد أعظمُ مما أصابهم في الدنيا؛ ولهذا قال: { وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } .
__________
(1) زيادة من ت.
(2) البيت في تفسير الطبري (22/98).
(3) في س، أ: "يشفي".

(7/95)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرْآَنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28) ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (29) إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31)

{ وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28) ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (29) إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31) } .
يقول تعالى: { وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ } أي: بينا للناس فيه بضرب الأمثال، { لَعَلَّهُمْ يَتَذَكَّرُونَ } ، فإن المثل يُقَرّب المعنى إلى الأذهان، كما قال تعالى: { ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ } [الروم:28] أي: تعلمونه من أنفسكم، وقال: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } [العنكبوت:43] .
وقوله: { قُرْءَانًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ } أي: هو قرآن بلسان عربي مبين، لا اعوجاج فيه ولا انحراف ولا لبس، بل هو بيان ووضوح وبرهان، وإنما جعله الله [عز وجل] (1) كذلك، وأنزله بذلك { لَعَلَّهُمْ يَتَّقُونَ } أي: يحذرون ما فيه من الوعيد، ويعملون بما (2) فيه من الوعد (3) .
ثم قال: { ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ } أي: يتنازعون في ذلك العبد المشترك بينهم، { وَرَجُلا سَلَمًا لِرَجُلٍ } أي: خالصا لرجل، لا يملكه أحد غيره، { هَلْ يَسْتَوِيَانِ مَثَلا } أي: لا يستوي هذا وهذا. كذلك لا يستوي المشرك الذي يعبد آلهة مع الله، والمؤمن المخلص الذي لا يعبد إلا الله وحده لا شريك له. فأين هذا من هذا؟
قال ابن عباس، ومجاهد، وغير واحد: هذه الآية ضربت مثلا للمشرك والمخلص، ولما كان هذا المثلُ ظاهرا بَيِّنا جليا، قال: { الْحَمْدُ لِلَّهِ } أي: على إقامة الحجة عليهم، { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } أي: فلهذا يشركون بالله.
وقوله: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } هذه الآية من الآيات التي استشهد بها الصديق [رضي الله عنه] (4) عند موت الرسول (5) صلى الله عليه وسلم، حتى تحقق الناس موته، مع قوله: { وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } [آل عمران :144] .
ومعنى هذه الآية: ستنقلون من هذه الدار لا محالة وستجتمعون عند الله في الدار الآخرة، وتختصمون فيما أنتم فيه في الدنيا من التوحيد والشرك بين يدي الله عز وجل، فيفصل بينكم، ويفتح بالحق وهو الفتاح العليم، فينجي المؤمنين المخلصين الموحدين، ويعذب الكافرين الجاحدين المشركين المكذبين.
ثم إن هذه الآية -وإن كان سياقها في المؤمنين والكافرين، وذِكْر الخصومة بينهم في الدار الآخرة-فإنها شاملة لكل متنازعين في الدنيا، فإنه تعاد عليهم الخصومة في الدار الآخرة .
قال (6) ابن أبي حاتم، رحمه الله: حدثنا محمد بن عبد الله بن يزيد المقرئ، حدثنا سفيان، عن محمد بن عمرو، عن ابن حاطب -يعني يحيى بن عبد الرحمن-عن ابن الزبير، عن الزبير قال: لما نزلت: { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } قال الزبير: يا رسول الله، أتكرر علينا الخصومة؟ قال: "نعم". قال: إن الأمر إذًا لشديد.
وكذا رواه الإمام أحمد عن سفيان، وعنده زيادة: ولما نزلت: { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ }
__________
(1) زيادة من أ.
(2) في ت، أ: "لما".
(3) في ت، أ: "الوعيد".
(4) زيادة من ت.
(5) في ت: "رسول الله".
(6) في ت: "روى".

(7/96)

[التكاثر:8] قال الزبير: أي رسول الله، أي نعيم نسأل عنه؟ وإنما-يعني: هما (1) الأسودان: التمر والماء-قال: "أما إن ذلك سيكون".
وقد روى هذه الزيادة الترمذي وابن ماجه، من حديث سفيان، به (2) . وقال الترمذي: حسن.
وقال الإمام أحمد أيضا: حدثنا ابن نمير حدثنا محمد -يعني ابن عمرو-عن يحيى بن عبد الرحمن بن حاطب، عن عبد الله بن الزبير، عن الزبير بن العوام (3) قال: لما نزلت هذه السورة على رسول الله صلى الله عليه وسلم: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } قال الزبير: أي رسول الله، أيكرر علينا ما كان بيننا في الدنيا مع خواص الذنوب؟ قال: "نعم ليكررن عليكم، حتى يُؤدَّى إلى كل ذي حق حقه". قال الزبير: والله إن الأمر لشديد.
ورواه الترمذي من حديث محمد بن عمرو به (4) وقال: حسن صحيح.
وقال (5) الإمام أحمد: حدثنا قتيبة بن سعيد، حدثنا ابن لَهِيعة، عن أبي عُشَّانة، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "أول الخصمين يوم القيامة جاران". تفرد به أحمد (6) .
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لهيعة، حدثنا دراج عن أبي الهيثم (7) ، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إنه ليختصم (8) ، حتى الشاتان فيما انتطحتا" تفرد به أحمد (9) .
وفي المسند عن أبي ذر، رضي الله عنه [أنه] (10) قال: رأى رسول الله صلى الله عليه وسلم شاتين ينتطحان، فقال: "أتدري فيم ينتطحان يا أبا ذر؟" قلت: لا. قال: "لكن الله يدري وسيحكم بينهما" (11) .
وقال الحافظ أبو بكر البزار: حدثنا سهل بن بحر، حدثنا حيان بن أغلب، حدثنا أبي، حدثنا ثابت عن أنس (12) [رضي الله عنه] (13) ، قال: قال رسول الله صلى الله عليه وسلم: "يجاء بالإمام الخائن (14) يوم القيامة، فتخاصمه الرعية فيفلجون عليه، فيقال له: سد ركنا من أركان جهنم".
ثم قال: الأغلب بن تميم ليس بالحافظ (15) .
__________
(1) في أ: "بهما".
(2) المسند (1/164) وسنن الترمذي برقم (3356) وسنن ابن ماجه برقم (4159).
(3) في م: "العوام رضي الله عنه".
(4) المسند (1/167) وسنن الترمذي برقم (3236).
(5) في ت: "وروى".
(6) المسند (4/151) ورواه الطبراني في المعجم الكبير (17/303) من طريق ابن وهب عن عمرو بن الحارث عن أبي عشانة به.
(7) في ت: "وروى أيضا".
(8) في أ: "يختصم".
(9) المسند (3/29) ودراج أبو السمح عن أبي الهيثم ضعيف.
(10) زيادة من ت.
(11) المسند (5/162).
(12) في ت: "وروى الحافظ أبو بكر البزار بسنده عن أنس".
(13) زيادة من أ.
(14) في أ: "الجائر".
(15) مسند البزار برقم (1644) "كشف الأستار" ولفظه: "يجاء بالإمام الجائر يوم القيامة فيخاصمه الرعية، فيفلحوا عليه" ثم ذكر بقية الحديث كما هو هنا.

(7/97)

وقال علي بن أبي طلحة، عن ابن عباس، رضي الله عنهما (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } يقول: يخاصم الصادق الكاذب، والمظلوم الظالم، والمهدي الضال، والضعيف المستكبر. (2) .
وقد روى ابن منده في كتاب "الروح"، عن ابن عباس أنه قال: يختصم الناس يوم القيامة، حتى تختصم الروح مع الجسد، فتقول الروح للجسد: أنت فعلت. ويقول الجسد للروح: أنت أمرت، وأنت سولت. فيبعث الله ملكا يفصل بينهما، فيقول [لهما] (3) إن مثلكما كمثل رجل مقعد بصير والآخر ضرير، دخلا بستانا، فقال المقعد للضرير: إني أرى هاهنا ثمارا، ولكن لا أصل إليها. فقال له الضرير: اركبني فتناولها، فركبه فتناولها، فأيهما المعتدي؟ فيقولان: كلاهما. فيقول لهما الملك. فإنكما قد حكمتما على أنفسكما. يعني: أن الجسد للروح كالمطية، وهو راكبه.
وقال ابن أبي حاتم: حدثنا جعفر بن أحمد بن عَوْسَجة، حدثنا ضرار، حدثنا أبو سلمة الخزاعي منصور بن سلمة، حدثنا القمي -يعني يعقوب بن عبد الله-عن جعفر بن المغيرة، عن سعيد بن جبير، عن ابن عمر (4) [رضي الله عنهما] (5) قال: نزلت هذه الآية، وما نعلم في أي شيء نزلت: { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } [قال] (6) قلنا: من نخاصم؟ ليس بيننا وبين أهل الكتاب خصومة، فمن نخاصم؟ حتى وقعت الفتنة فقال ابن عمر: هذا الذي وعدنا ربنا -عز وجل-نختصم فيه.
ورواه النسائي عن محمد بن عامر، عن منصور بن سلمة، به (7) .
وقال أبو العالية [في قوله] (8) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } قال: يعني أهل القبلة.
وقال ابن زيد: يعني أهل الإسلام وأهل الكفر.
وقد قدمنا أن الصحيح العموم، والله أعلم.
__________
(1) في ت: "عنه".
(2) في أ: "المتكبر".
(3) زيادة من أ.
(4) في ت: "وروى ابن أبي حاتم بسنده إلى ابن عمر".
(5) زيادة من أ.
(6) زيادة من أ.
(7) النسائي في السنن الكبرى برقم (11447).
(8) زيادة من ت، أ.

(7/98)


الزمر - تفسير ابن كثير

فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32) وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33) لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34) لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35)

{ فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32) وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33) لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34) لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35) } .
يقول تعالى مخاطبا للمشركين الذين افتروا على الله، وجعلوا معه آلهة أخرى، وادعوا أن الملائكة بنات الله، وجعلوا لله ولدا -تعالى الله عن قولهم علوا كبيرا-ومع هذا كذبوا بالحق إذ جاءهم على ألسنة رسل الله، صلوات الله [وسلامه] (1) عليهم أجمعين، ولهذا قال: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ } أي: لا أحد أظلم من هذا؛ لأنه جمع بين طرفي الباطل،
__________
(1) زيادة من أ.

(7/98)

كذب على الله، وكَذَّب رسول الله، قالوا الباطل وردوا الحق؛ ولهذا قال متوعدا لهم: { أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } وهم الجاحدون المكذبون .
ثم قال: { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ } قال مجاهد، وقتادة، والربيع بن أنس، وابن (1) زيد: { الَّذِي جَاءَ بِالصِّدْقِ } هو الرسول. وقال السدي: هو جبريل عليه السلام، { وَصَدَّقَ بِهِ } يعني: محمدا صلى الله عليه وسلم.
وقال علي بن أبي طلحة، عن ابن عباس: { وَالَّذِي جَاءَ بِالصِّدْقِ } قال: من جاء بلا إله إلا الله، { وَصَدَّقَ بِهِ } يعني: رسول الله صلى الله عليه وسلم.
وقرأ الربيع بن أنس: "الذين جاءوا (2) بالصدق" يعني: الأنبياء، "وصدقوا به" يعني: الأتباع.
وقال ليث بن أبي سليم عن مجاهد: { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ } قال: أصحاب القرآن المؤمنون يجيئون يوم القيامة، فيقولون: هذا ما أعطيتمونا، فعملنا فيه بما أمرتمونا.
وهذا القول عن مجاهد يشمل كل المؤمنين، فإن المؤمن يقول الحق ويعمل به، والرسول صلى الله عليه وسلم أولى الناس بالدخول في هذه الآية على هذا التفسير، فإنه جاء بالصدق (3) ، وصدق المرسلين، وآمن بما أنزل إليه من ربه والمؤمنون، كل آمن بالله وملائكته وكتبه ورسله.
وقال عبد الرحمن بن زيد بن أسلم: { وَالَّذِي جَاءَ بِالصِّدْقِ } هو رسول الله صلى الله عليه وسلم { وَصَدَّقَ بِهِ } المسلمون (4) .
{ أُولَئِكَ هُمُ الْمُتَّقُونَ } قال ابن عباس: اتقوا الشرك .
{ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ } يعني: في الجنة، مهما طلبوا وجدوا، { ذَلِكَ جَزَاءُ الْمُحْسِنِينَ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } كما قال في الآية الأخرى: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } [الأحقاف:16] .
__________
(1) في أ: "وأبو".
(2) في أ: "والذي جاء".
(3) في أ: "جاء بالحق".
(4) في ت، س، أ: "قال المسلمون".

(7/99)

أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40)

{ أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40) } .
يقول تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } -وقرأ بعضهم: "عباده"-يعني أنه تعالى يكفي من عبده وتوكل عليه.
وقال (1) ابن أبي حاتم هاهنا: حدثنا أبو عبيد الله (2) ابن أخي ابن، وهب حدثنا عمي، حدثنا أبو هانئ، عن أبي علي عمرو بن مالك الجنبي (3) ، عن فضالة بن عبيد الأنصاري؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "أفلح من هدي إلى الإسلام، وكان عيشه كفافا، وقَنَعَ به".
ورواه الترمذي والنسائي من حديث حيوة بن شريح، عن أبي هانئ الخولاني، به (4) . وقال الترمذي: صحيح.
{ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ } يعني: المشركين يخوفون الرسول ويتوعدونه بأصنامهم وآلهتهم التي يدعونها (5) من دونه؛ جهلا منهم وضلالا؛ ولهذا قال تعالى: { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ } أي: منيع الجناب لا يضام، من استند إلى جنابه ولجأ إلى بابه، فإنه العزيز الذي لا أعز منه، ولا أشد انتقاما منه، ممن كفر به وأشرك وعاند رسوله صلى الله عليه وسلم.
وقوله: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ } يعني: [أن] (6) المشركين كانوا يعترفون بأن الله هو الخالق للأشياء كلها، ومع هذا يعبدون معه غيره، مما (7) لا يملك لهم ضرا ولا نفعا؛ ولهذا قال: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ } أي: لا تستطيع شيئا من الأمر (8) .
وذكر ابن أبي حاتم هاهنا حديث قيس بن الحجاج، عن حنش الصنعاني، عن (9) ابن عباس مرفوعا: "احفظ الله يحفظك، احفظ الله تجده تجاهك، تعرف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك، جفت الصحف، ورفعت الأقلام، واعمل لله بالشكر في اليقين، واعلم أن الصبر على ما تكره خير كثير، وأن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا" (10) .
{ قُلْ حَسْبِيَ اللَّهُ } أي: الله كافيّ، عليه توكلت وعليه يتوكل المتوكلون، كما قال هود، عليه السلام، حين قال له قومه: { إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِي إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [هود:54-56] .
__________
(1) في ت: "وروى".
(2) في أ: "عبد الله".
(3) في أ: "الحسيني".
(4) ورواه الحاكم في المستدرك (4/122) والطبراني في المعجم الكبير (18/306) من طريق عبد الله بن وهب عن أبي هانئ به.
(5) في أ: "يدعون بها".
(6) زيادة من ت، أ.
(7) في ت، س، أ: "ممن".
(8) في ت: "الأمور".
(9) في ت: "حدثنا بسنده إلى".
(10) رواه أحمد في مسنده (1/293) والترمذي في السنن برقم (2516) من طريق الليث بن سعد عن قيس بن الحجاج به، قال الترمذي: "حديث حسن صحيح".

(7/100)

قال ابن أبي حاتم: حدثنا أحمد بن عصام الأنصاري، حدثنا عبد الله بن بكر (1) السهمي، حدثنا محمد بن حاتم، عن أبي المقدام -مولى آل عثمان-عن محمد بن كعب القرظي، حدثنا ابن عباس (2) [رضي الله عنهما] (3) -رفع الحديث إلى رسول الله صلى الله عليه وسلم قال: "من أحب أن يكون أقوى الناس فليتوكل على الله، ومن أحب أن يكون أغنى الناس فليكن بما في يد الله أوثق [منه] (4) بما في يديه، ومن أحب أن يكون أكرم الناس فليتق الله" (5) .
وقوله: { قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على طريقتكم، وهذا تهديد ووعيد. . { إِنِّي عَامِلٌ } أي: على طريقتي ومنهجي، { فَسَوْفَ تَعْلَمُونَ } أي: ستعلمون غب ذلك ووباله { مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ } أي: في الدنيا، { وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } أي: دائم مستمر، لا محيد له عنه. وذلك يوم القيامة.
__________
(1) في أ: "بكير".
(2) في ت: "وروى ابن أبي حاتم بإسناده إلى ابن عباس".
(3) زيادة من ت.
(4) زيادة من ت، س، أ.
(5) ورواه أبو نعيم في الحلية (3/218) من طرق عن أبي المقدام به، ورواه ابن عدي في الكامل (5/241) من طريق شيبان عن عيسى ابن ميمون عن محمد بن كعب القرظي به.

(7/101)


الزمر - تفسير ابن كثير

إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41) اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42)

{ إِنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41) اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42) } .
يقول تعالى مخاطبا رسوله محمدا صلى الله عليه وسلم: { إِنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ } يعني: القرآن { لِلنَّاسِ بِالْحَقِّ } أي: لجميع الخلق من الإنس والجن لتنذرهم به، { فَمَنِ اهْتَدَى فَلِنَفْسِهِ } أي: فإنما يعود نفع ذلك إلى نفسه، { وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا } أي: إنما يرجع وبال ذلك على نفسه، { وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } أي: بموكل أن يهتدوا، { إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [هود:12] ، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40] .
ثم قال تعالى مخبرا عن نفسه الكريمة بأنه المتصرف في الوجود بما يشاء، وأنه يتوفى الأنفس الوفاة الكبرى، بما يرسل من الحفظة الذين يقبضونها من الأبدان، والوفاة الصغرى عند المنام، كما قال تعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ } [الأنعام:61، 60]، فذكر الوفاتين: الصغرى ثم الكبرى. وفي هذه الآية ذكر الكبرى ثم الصغرى؛ ولهذا قال: { اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى } فيه دلالة على أنها تجتمع في الملأ الأعلى، كما ورد بذلك الحديث المرفوع الذي رواه ابن منده وغيره. وفي صحيحي البخاري ومسلم من حديث عبيد الله (1) بن عمر، عن سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة، رضي الله عنه،
__________
(1) في أ: "عبد الله".

(7/101)

أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44) وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45)

قال: قال رسول الله صلى الله عليه وسلم: "إذا أوى أحدكم إلى فراشه فلْينْفُضْه بداخلة إزاره، فإنه لا يدري ما خلفه عليه، ثم ليقل: باسمك ربي وضعت جنبي، وبك أرفعه، إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين" (1) .
وقال بعض السلف [رحمهم الله] (2) يقبض أرواح الأموات إذا ماتوا، وأرواح الأحياء إذا ناموا، فتتعارف ما شاء الله تعالى أن تتعارف { فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ } التي قد ماتت ويرسل الأخرى إلى أجل مسمى.
قال السدي: إلى بقية أجلها. وقال ابن عباس: يمسك أنفس الأموات، ويرسل أنفس الأحياء، ولا يغلط. { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ }
{ أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44) وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45) } .
يقول تعالى ذاما للمشركين في اتخاذهم شفعاء من دون الله، وهم الأصنام والأنداد، التي اتخذوها من تلقاء أنفسهم بلا دليل ولا برهان حداهم على ذلك، وهي لا تملك شيئا من الأمر، بل وليس لها عقل تعقل به، ولا سمع تسمع به، ولا بصر تبصر به، بل هي جمادات أسوأ حالا من الحيوان بكثير (3) .
ثم قال: قل: أي يا محمد لهؤلاء الزاعمين أن ما اتخذوه (4) شفعاء لهم عند الله، أخبرهم أن الشفاعة لا تنفع عند الله إلا لمن ارتضاه وأذن له، فمرجعها كلها إليه، { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [البقرة:255] .
{ لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ } أي: هو المتصرف في جميع ذلك. { ثُمَّ إِلَيْهِ تُرْجَعُونَ } أي: يوم القيامة، فيحكم بينكم بعدله، ويجزي كلا بعمله.
ثم قال تعالى ذاما للمشركين أيضا: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ } أي: إذا قيل: لا إله إلا الله { اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } قال مجاهد: { اشْمَأَزَّتْ } انقبضت.
وقال السدي: نفرت. وقال قتادة: كفرت واستكبرت. وقال مالك، عن زيد بن أسلم: استكبرت. كما قال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ } [الصافات:35]، أي: عن المتابعة والانقياد لها. فقلوبهم (5) لا تقبل الخير، ومن لم يقبل الخير يقبل الشر؛ ولهذا قال: { وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ } أي: من الأصنام والأنداد، قاله مجاهد، { إِذَا هُمْ يَسْتَبْشِرُونَ } أي: يفرحون ويسرون .
__________
(1) صحيح البخاري برقم (6320) وصحيح مسلم برقم (2714).
(2) زيادة من ت.
(3) في س: "بكبير".
(4) في ت: "ما اتخذوا".
(5) في ت: "بقلوبهم".

(7/102)

قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46) وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47)

{ قُلِ اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46) وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47) }

(7/103)


الزمر - تفسير ابن كثير

وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (48)

{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (48) } .
يقول تعالى بعد ما ذكر عن المشركين ما ذكر من المذمة، لهم في حبهم الشرك، ونفرتهم عن التوحيد { قُلِ اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ } أي: ادع أنت الله وحده لا شريك له، الذي خلق السموات والأرض وفطرها، أي: جعلها على غير مثال سبق، { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } أي: السر والعلانية، { أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ } أي: في دنياهم (1) ، ستفصل بينهم يوم معادهم ونشورهم، وقيامهم من قبورهم.
وقال (2) مسلم في صحيحه: حدثنا عبد بن حميد، حدثنا عمر بن يونس، حدثنا عكرمة بن عمار، حدثنا يحيى بن أبي كثير، حدثني أبو سلمة (3) بن عبد الرحمن قال: سألت عائشة [رضي الله عنها] (4) بأي شيء كان رسول الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل؟ قالت: كان إذا قام من الليل افتتح صلاته: "اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم" (5) وقال (6) الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، وأخبرنا سهيل بن أبي صالح وعبد الله بن عثمان بن خُثَيم، عن عون بن عبد الله بن عتبة بن مسعود، عن عبد الله بن مسعود (7) أن رسول الله صلى الله عليه وسلم قال: "من قال: اللهم فاطر السموات والأرض، عالم الغيب والشهادة، إني أعهد إليك في هذه الدنيا (8) أني أشهد أن لا إله إلا أنت وحدك لا شريك لك، وأن محمدا عبدك ورسولك، فإنك إن تكلني إلى نفسي تقربني من الشر وتباعدني من الخير، وإني لا أثق إلا برحمتك، فاجعل لي عندك عهدا تُوَفِّينيه يوم القيامة، إنك لا تخلف الميعاد، إلا قال الله، عز وجل، لملائكته يوم القيامة: إن عبدي قد عهد إلي عهدا فأوفوه إياه، فيدخله الله الجنة".
قال سهيل: فأخبرت القاسم بن عبد الرحمن أن عونا أخبر بكذا وكذا؟ فقال: ما في أهلنا جارية إلا وهي تقول هذا في خدرها. انفرد به الإمام أحمد (9) .
وقال (10) الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثني حُييّ (11) بن عبد الله؛ أن
__________
(1) في أ: "دينا لهم".
(2) في ت: "روى".
(3) في ت: "عن أبي سلمة".
(4) زيادة من ت.
(5) صحيح مسلم برقم (770).
(6) في ت: "وروى".
(7) في ت، أ: "مسعود رضي الله عنه".
(8) في أ: "في الحياة الدنيا".
(9) المسند (1/412) قال الهيثمي في المجمع (10/174): "رجاله رجال الصحيح".
(10) في ت: "وروى".
(11) في ت: "يحيى".

(7/103)

أبا عبد الرحمن حدثه قال: أخرج لنا عبد الله بن عمرو قرطاسا وقال: كان رسول الله صلى الله عليه وسلم يعلمنا يقول: "اللهم فاطر السموات والأرض، عالم الغيب والشهادة، أنت رب كل شيء، وإله كل شيء، أشهد أن لا إله إلا أنت، وحدك لا شريك لك، وأن محمدا عبدك ورسولك، والملائكة يشهدون، أعوذ بك من الشيطان وشركه، وأعوذ بك أن أقترف على نفسي إثما، أو أجره إلى (1) مسلم".
قال أبو عبد الرحمن: كان رسول الله صلى الله عليه وسلم يعلمه (2) عبد الله بن عمرو أن يقول ذلك حين يريد أن ينام. تفرد به أحمد أيضا (3) .
وقال (4) [الإمام] (5) أحمد أيضا: حدثنا خلف بن الوليد، حدثنا ابن عياش (6) ، عن محمد بن زياد الألهاني، عن أبي راشد الحُبْرَاني قال: أتيت عبد الله بن عمرو فقلت له: حدثنا ما سمعت من رسول الله صلى الله عليه وسلم. فألقى بين يَدَي صحيفة فقال: هذا ما كتب لي رسول الله صلى الله عليه وسلم، فنظرت فيها فإذا فيها أن أبا بكر الصديق (7) قال: يا رسول الله، علمني ما أقول إذا أصبحت وإذا أمسيت. فقال له رسول الله صلى الله عليه وسلم: "يا أبا بكر، قل اللهم فاطر السموات والأرض، عالم الغيب والشهادة، لا إله إلا أنت، رب كل شي ومليكه، أعوذ بك من شر نفسي، وشر الشيطان وشركه، أو (8) أقترف على نفسي سوءا، أو أجره إلى مسلم".
ورواه الترمذي، عن الحسن بن عرفة، عن إسماعيل بن عياش (9) ، به (10) ، وقال: حسن غريب من هذا الوجه.
وقال الإمام أحمد: حدثنا هاشم، حدثنا شيبان، عن ليث، عن مجاهد قال: قال أبو بكر الصديق: أمرني رسول الله صلى الله عليه وسلم أن أقول إذا أصبحت وإذا أمسيت، وإذا أخذت مضجعي من الليل: "اللهم فاطر السموات والأرض" إلى آخره (11) .
وقوله: { وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا } وهم المشركون، { مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ } أي: ولو أن جميع ملك الأرض وضعفه معه { لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ } أي: الذي أوجبه الله لهم يوم القيامة، ومع هذا لا يُتقبل منهم الفداء ولو كان ملء الأرض ذهبا، كما قال في الآية الأخرى: { وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ } أي: وظهر لهم من الله من العذاب والنكال بهم ما لم يكن في بالهم ولا في حسابهم،.
{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا } أي: وظهر لهم جزاء ما اكتسبوا في الدار الدنيا من المحارم والمآثم، { وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: وأحاط بهم من العذاب والنكال ما كانوا يستهزئون به في الدار الدنيا .
__________
(1) في أ: "على".
(2) في ت، س: "يعلم".
(3) المسند (2/171).
(4) في ت: "وروى".
(5) زيادة من أ.
(6) في ت: "عباس".
(7) في ت: "الصديق رضي الله عنه".
(8) في ت، أ: "أن".
(9) في أ: "عباس".
(10) المسند (2/196) وسنن الترمذي برقم (3529).
(11) المسند (1/14).

(7/104)

فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (49) قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50) فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51) أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52)

{ فَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (49) قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50) فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51) أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52) } .
يقول تعالى مخبرا عن (1) الإنسان أنه في حال الضراء يَضْرَع إلى الله، عز وجل، وينيب إليه ويدعوه، وإذا (2) خوله منه نعمة بغى وطغى، وقال: { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } أي: لما يعلم الله من استحقاقي له، ولولا أني عند الله تعالى خصيص لما خَوَّلني هذا!
قال قتادة: { عَلَى عِلْمٍ عِنْدِي } على خيرٍ عندي.
قال الله عز وجل: { بَلْ هِيَ فِتْنَةٌ } أي: ليس الأمر كما زعموا، بل [إنما] (3) أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك، فهي فتنة أي: اختبار، { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلهذا يقولون ما يقولون، ويدعون ما يدعون.
{ قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ } أي: قد قال هذه المقالة وزعم هذا الزعم وادعى هذه الدعوى، كثير ممن سلف من الأمم { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } أي: فما صح قولهم ولا منعهم جمعهم وما كانوا يكسبون.
{ فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ } أي: من المخاطبين (4) { سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا } أي: كما أصاب أولئك، { وَمَا هُمْ بِمُعْجِزِينَ } كما قال تعالى مخبرا عن قارون أنه قال له قومه: { لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ } [القصص:76-78]، وقال تعالى: { وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ } [سبأ:35] .
وقوله: { أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } أي: يوسعه على قوم ويضيقه على آخرين، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } أي: لعبرا وحججا.
__________
(1) في ت: "عن حال".
(2) في ت: "فإذا".
(3) زيادة من ت، أ.
(4) في ت: "المخلطين".

(7/105)

قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ (56)

{ قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ (56) }

(7/106)


الزمر - تفسير ابن كثير

أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ (58) بَلَى قَدْ جَاءَتْكَ آَيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ (59)

{ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ (58) بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ (59) } .
هذه الآية الكريمة دعوة لجميع العصاة من الكفرة وغيرهم إلى التوبة والإنابة، وإخبار بأن الله يغفر الذنوب جميعا لمن تاب منها ورجع عنها، وإن كانت مهما كانت وإن كثرت وكانت مثل زبد البحر. ولا يصح حمل هذه [الآية] (1) على غير توبة (2) ؛ لأن الشرك لا يغفر لمن لم يتب منه.
وقال البخاري: حدثنا إبراهيم بن موسى، أخبرنا هشام بن يوسف؛ أن ابن جريج أخبرهم: قال يعلى: إن سعيد بن جبير أخبره عن ابن عباس (3) [رضي الله عنهما] (4) ؛ أن ناسا من أهل الشرك كانوا قد قتلوا فأكثروا، وزنوا فأكثروا. فأتوا محمدا صلى الله عليه وسلم فقالوا: إن الذي تقول وتدعو إليه لحسن لو تخبرنا أن لما عملنا كفارة. فنزل: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ } [الفرقان:68]، ونزل [قوله] (5) : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } .
وهكذا رواه مسلم وأبو داود والنسائي، من حديث ابن جريج، عن يعلى بن مسلم المكي، عن سعيد بن جبير، عن ابن عباس، به (6) .
والمراد من الآية الأولى قوله: { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا } الآية . [الفرقان:70] .
وقال (7) الإمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا أبو قبيل قال: سمعت أبا عبد الرحمن المري (8) يقول: سمعت (9) ثوبان -مولى رسول الله صلى الله عليه وسلم-يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "ما أحب أن لي الدنيا وما فيها بهذه الآية: { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ } إلى آخر الآية، فقال رجل: يا رسول الله، فمن أشرك؟ فسكت النبي (10) صلى الله عليه وسلم ثم قال: "ألا ومن أشرك" ثلاث مرات. تفرد به الإمام أحمد (11) .
وقال الإمام أحمد أيضا: حدثنا سريج (12) بن النعمان، حدثنا روح بن قيس، عن أشعث بن جابر الحداني، عن مكحول، عن (13) عمرو بن عَبَسة (14) قال: جاء رجل إلى النبي صلى الله عليه وسلم، شيخ كبير يدعم على عصا له، فقال: يا رسول الله إن لي غدرات وفجرات، فهل يغفر لي؟ فقال: "ألست تشهد أن لا إله إلا الله؟" قال: بلى، وأشهد أنك رسول الله. فقال: "قد غفر لك غدراتك وفجراتك". تفرد به أحمد (15) .
__________
(1) زيادة من أ.
(2) في ت: "التوبة".
(3) في ت: "روى البخاري بسنده عن ابن عباس".
(4) زيادة من أ.
(5) زيادة من ت، س.
(6) صحيح البخاري برقم (4810) وصحيح مسلم برقم (122) وسنن أبي داود برقم (7274) وسنن النسائي (7/86).
(7) في ت: "وروى".
(8) في أ: "السري".
(9) في ت: "سمعت عن".
(10) في ت: "رسول الله".
(11) المسند (5/275).
(12) في أ: "شريح".
(13) في ت: "وعن".
(14) في ت، ا: "عنبسة".
(15) المسند (4/385).

(7/106)

وقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن ثابت، عن شهر بن حوشب (1) ، عن أسماء بنت يزيد (2) قالت: سمعت رسول الله صلى الله عليه وسلم يقرأ: { إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } [هود:46] وسمعته يقول: " { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } ولا يبالي { إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ }
ورواه أبو داود والترمذي، من حديث ثابت، به (3) .
فهذه الأحاديث كلها دالة على أن المراد: أنه يغفر جميع ذلك مع التوبة، ولا يقنطن (4) عبد من رحمة الله، وإن عظمت ذنوبه وكثرت؛ فإن باب التوبة والرحمة واسع، قال الله تعالى: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } [التوبة:104]، وقال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء:110]، وقال تعالى في حق المنافقين: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا إِلا الَّذِينَ تَابُوا } [النساء:146، 145]، وقال { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } [المائدة:73]، ثم قال { أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } [المائدة:74]، وقال { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا } [البروج:10] .
قال الحسن البصري: انظر (5) إلى هذا الكرم والجود، قتلوا أولياءه وهو يدعوهم إلى التوبة والمغفرة!.
والآيات في هذا كثيرة جدا.
وفي الصحيحين عن أبي سعيد، عن رسول الله صلى الله عليه وسلم، حديث الذي (6) قتل تسعا (7) وتسعين نفسا، ثم ندم وسأل عابدا من عُبَّاد بني إسرائيل: هل له من توبة؟ فقال: لا. فقتله وأكمل (8) به مائة. ثم سأل عالما من علمائهم: هل له من توبة؟ فقال: ومن يحول بينك وبين التوبة؟ ثم أمره بالذهاب إلى قرية يعبد الله فيها، فقصدها فأتاه الموت في أثناء الطريق، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، فأمر الله أن يقيسوا ما بين الأرضين، فإلى أيهما كان أقرب فهو منها. فوجدوه أقرب إلى الأرض التي هاجر إليها بشبر، فقبضته ملائكة الرحمة. وذكر أنه نأى بصدره عند الموت، وأن الله أمر البلدة الخيرة أن تقترب، وأمر تلك البلدة أن تتباعد (9) (10) هذا معنى الحديث، وقد كتبناه في موضع آخر بلفظه.
__________
(1) في ت: "وروى أيضا".
(2) في أ: "يزيد رضي الله عنها".
(3) المسند (6/454) وسنن أبي داود برقم (3982) وسنن الترمذي برقم (3237).
(4) في ت: "ولا يقنط".
(5) في ت: "انظروا".
(6) في ت: "أن رجلا".
(7) في أ: "تسعة".
(8) في ت: "فأكمل".
(9) في أ: "تبتعد".
(10) رواه البخاري في صحيحه برقم (3470) ومسلم برقم (2766).

(7/107)

وقال علي بن أبي طلحة، عن ابن عباس، رضي الله عنهما (1) [في] (2) قوله: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } إلى آخر الآية، قال: قد دعا الله إلى مغفرته من زعم أن المسيح هو الله، ومن زعم أن المسيح هو ابن الله، ومن زعم أن عزيرا (3) ابن الله، ومن زعم أن الله فقير، ومن زعم أن يد الله مغلولة، ومن زعم أن الله ثالث ثلاثة، يقول الله تعالى لهؤلاء: { أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } [المائدة:74] ثم دعا إلى توبته من هو أعظم قولا من هؤلاء، من قال: { أَنَا رَبُّكُمُ الأعْلَى } [النازعات:24]، وقال { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص:38]. قال ابن عباس [رضي الله عنهما] (4) من آيس عباد الله (5) من التوبة بعد هذا فقد جحد كتاب الله، ولكن لا يقدر العبد أن يتوب حتى يتوب الله عليه.
وروى الطبراني من طريق الشعبي، عن شُتَير بن شَكَل أنه قال: سمعت ابن مسعود يقول إن أعظم آية في كتاب الله: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة:255]، وإن أجمع آية في القرآن بخير وشر: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ } [النحل:90]، وإن أكثر آية في القرآن فرجا في سورة الغرف: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } ، وإن أشد آية في كتاب الله تصريفا (6) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [الطلاق:3، 2]. فقال له مسروق: صدقت.
وقال الأعمش، عن أبي سعيد، عن أبي الكنود قال: مر عبد الله -يعني ابن مسعود-على قاص، وهو يذكر الناس، فقال: يا مذكر لم تُقَنِّط (7) الناس؟ ثم قرأ: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } رواه ابن أبي حاتم.
ذكر أحاديث فيها نفي القنوط:
قال (8) الإمام أحمد: حدثنا سريج بن النعمان، حدثنا أبو عبيدة عبد المؤمن بن عبيد الله (9) ، حدثني أخشن السدوسي قال: دخلت على أنس بن مالك (10) فقال (11) سمعت رسول الله صلى الله عليه وسلم يقول: "والذي نفسي بيده، لو أخطأتم حتى تملأ خطاياكم ما بين السماء والأرض، ثم استغفرتم الله لغفر لكم، والذي نفس محمد بيده، لو لم تخطئوا (12) لجاء الله بقوم يخطئون، ثم يستغفرون الله فيغفر لهم" تفرد به [الإمام] (13) أحمد (14) . وقال الإمام أحمد: حدثنا إسحاق بن عيسى (15) حدثني ليث حدثني محمد بن قيس -قاص عمر بن عبد العزيز-عن أبي صِرْمة، عن أبي أيوب الأنصاري، رضي الله عنه، أنه قال حين حضرته الوفاة: قد كنت كتمت منكم شيئا سمعته من رسول الله صلى الله عليه وسلم يقول: "لولا أنكم تذنبون، لخلق الله
__________
(1) في س: "عنه".
(2) زيادة من أ.
(3) في ت : العزير."
(4) زيادة من ت.
(5) في أ: "العباد".
(6) في ت، س: "تفويضا".
(7) في س: "يقنط".
(8) في ت: "روى".
(9) في أ: "عبيد الله السدوسي".
(10) في ت: "عن ابن مالك" وفي أ: "أنس بن مالك رضي الله عنه".
(11) في ت: "قال".
(12) في ت: "تخطئون".
(13) زيادة من أ.
(14) المسند (3/238).
(15) في أ: "إسحاق بن أبي عيسى".

(7/108)

قوما يذنبون فيغفر لهم".
هكذا (1) رواه الإمام أحمد، وأخرجه مسلم في صحيحه، والترمذي جميعا، عن قتيبة، عن الليث بن سعد به (2) . ورواه مسلم من وجه آخر به، عن محمد بن كعب القرظي، عن أبي صرمة -وهو الأنصاري صحابي-عن أبي أيوب به (3) .
وقال الإمام أحمد: حدثنا أحمد بن عبد الملك الحراني، حدثنا يحيى بن عمرو بن مالك النُّكري قال: سمعت أبي يحدث عن أبي الجوزاء، عن ابن عباس (4) قال: قال رسول الله صلى الله عليه وسلم: "كفارة الذنب (5) الندامة"، وقال رسول الله صلى الله عليه وسلم: "لو لم تذنبوا لجاء الله بقوم يذنبون، فيغفر لهم" تفرد به أحمد (6) .
وقال عبد الله ابن الإمام أحمد: حدثني عبد الأعلى بن حماد النَّرسِي، حدثنا داود بن عبد الرحمن، حدثنا أبو عبد الله مسلمة الرازي، عن أبي عمرو البجلي، عن عبد الملك بن سفيان الثقفي، عن أبي جعفر محمد بن علي، عن محمد بن الحنفية، عن أبيه، علي بن أبي طالب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب". لم يخرجوه من هذا الوجه (7) .
وقال (8) ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، أخبرنا ثابت وحميد، عن عبد الله بن عبيد بن عمير قال: إن إبليس -عليه لعائن الله-قال: يا رب، إنك أخرجتني من الجنة من أجل آدم، وإني لا أستطيعه إلا بسلطانك. قال: فأنت مسلط. قال: يا رب، زدني. قال: لا يولد له ولد إلا ولد لك مثله. قال: يا رب، زدني. قال: أجعل صدورهم مساكن لكم، وتجرون منهم مجرى الدم. قال: يا رب، زدني. قال: أجلب عليهم بخيلك ورجلك، وشاركهم في الأموال والأولاد، وعدهم وما يعدهم الشيطان إلا غرورا. فقال آدم [عليه السلام] (9) يا رب، قد سلطته علي، وإني لا أمتنع [منه] (10) إلا بك. قال: لا يولد لك ولد إلا وكلت به من يحفظه من قرناء السوء. قال: يا رب، زدني. قال: الحسنة عشر أو أزيد، والسيئة واحدة أو أمحوها. قال: يا رب، زدني. قال: باب التوبة مفتوح ما كان الروح في الجسد. قال: يا رب، زدني. قال: { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } .
وقال محمد بن إسحاق: قال نافع: عن عبد الله بن عمير، عن عمر، رضي الله عنه، في حديثه قال: وكنا نقول ما الله بقابل ممن افتتن صرفا ولا عدلا ولا توبة، عرفوا الله ثم رجعوا إلى الكفر لبلاء أصابهم. قال: وكانوا يقولون ذلك لأنفسهم. قال: فلما قدم رسول الله صلى الله عليه وسلم المدينة، أنزل الله فيهم وفي قولنا وقولهم لأنفسهم: { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ }
__________
(1) في س: "كذا".
(2) المسند (5/414) وصحيح مسلم برقم (2748) وسنن الترمذي برقم (3539).
(3) صحيح مسلم برقم (2748).
(4) في أ: "ابن عباس رضي الله عنهما".
(5) في أ: "الذنوب".
(6) المسند (1/289).
(7) زوائد عبد الله على المسند (1/80).
(8) في ت: "وروى".
(9) زيادة من ت، س، أ.
(10) زيادة من ت، س، أ.

(7/109)

.
قال عمر، رضي الله عنه: فكتبتها بيدي في صحيفة، وبعثت بها إلى هشام بن العاص قال: فقال هشام: لما أتتني جعلت أقرؤها بذي طُوًى أصَعَّد بها فيه وأصوت ولا أفهمها، حتى قلت: اللهم أفهمنيها. قال: فألقى الله في قلبي أنها إنما أنزلت فينا، وفيما كنا نقول في أنفسنا، ويقال فينا. فرجعت إلى بعيري فجلست عليه، فلحقت برسول الله صلى الله عليه وسلم بالمدينة .
ثم استحث [سبحانه] (1) وتعالى عباده إلى المسارعة إلى التوبة، فقال: { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } أي: ارجعوا إلى الله واستسلموا له، { مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ } أي: بادروا بالتوبة والعمل الصالح قبل حلول النقمة،.
{ وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } وهو القرآن العظيم، { مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ } أي: من حيث لا تعلمون ولا تشعرون.
ثم قال: { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } أي: يوم القيامة يتحسر المجرم المفرط في التوبة والإنابة، ويود لو كان من المحسنين المخلصين المطيعين لله عز وجل.
وقوله: { وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } أي: إنما كان عملي في الدنيا عمل ساخر مستهزئ غير موقن مصدق .
{ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } أي: تود أن لو (2) أعيدت إلى الدار فتحسن (3) العمل.
قال علي بن أبي طلحة: عن ابن عباس: أخبر الله سبحانه (4) ، ما العباد قائلون قبل أن يقولوه، وعملهم قبل أن يعملوه (5) ، وقال: { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } [فاطر:14]، ، { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } فأخبر الله تعالى: أن لو رُدوا لما قدروا على الهدى، وقال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام:28] .
وقد قال (6) الإمام أحمد: حدثنا أسود، حدثنا أبو بكر، عن الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كل أهل النار يرى مقعده من الجنة فيقول: لو أن الله هداني؟! فتكون عليه حسرة". قال: "وكل أهل الجنة يرى مقعده من النار فيقول: لولا أن الله هداني!" قال: "فيكون له الشكر".
ورواه النسائي من حديث أبي بكر بن عياش، به (7) .
__________
(1) زيادة من ت، وفي أ: "الله".
(2) في ت: "أن لو أن".
(3) في أ: "لتحسن".
(4) في أ: "أخبرنا الله تعالى".
(5) في ت، س: "وعلمهم قبل أن يعلموه".
(6) في ت: "روى".
(7) المسند (2/512).

(7/110)

وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60) وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ (61) اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63) قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66)

ولما تمنى أهل الجرائم العَودَ إلى الدنيا، وتحسروا على تصديق آيات الله واتباع رسله، قال [الله سبحانه وتعالى] (1) { بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ } (2) أي: قد جاءتك أيها العبد النادم على ما كان منه (3) آياتي في الدار الدنيا، وقامت حججي عليك، فكذبت بها واستكبرت عن اتباعها، وكنت من الكافرين بها، الجاحدين لها.
{ وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60) وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لا يَمَسُّهُمُ السُّوءُ وَلا هُمْ يَحْزَنُونَ (61) } .
يخبر تعالى عن يوم القيامة أنه تسود فيه وجوه، وتبيض فيه وجوه، تسود وجوه أهل الفرقة والاختلاف، وتبيض وجوه أهل السنة والجماعة، قال تعالى هاهنا: { وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ } أي: في دعواهم له شريكا وولدا { وُجُوهُهُمْ مُسْوَدَّةٌ } أي: بكذبهم وافترائهم.
وقوله: { أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ } أي: أليست جهنم كافية لها (4) سجنا وموئلا لهم فيها [دار] (5) الخزي والهوان، بسبب تكبرهم وتجبرهم وإبائهم عن الانقياد للحق.
قال ابن أبي حاتم: حدثنا أبو عبيد الله ابن أخي ابن وهب، حدثنا عمي، حدثنا عيسى بن أبي عيسى الخياط، عن عمرو بن شعيب (6) ، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم قال: "إن المتكبرين يحشرون يوم القيامة أشباه الذر في صور الناس، يعلوهم كل شيء من الصغار، حتى يدخلوا سجنا من النار في واد يقال له بولس، من نار الأنيار، ويسقون عصارة أهل النار، ومن طينة الخَبَال" (7) .
وقوله: { وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ } أي: مما سبق لهم من السعادة والفوز عند الله، { لا يَمَسُّهُمُ السُّوءُ } أي: يوم القيامة، { وَلا هُمْ يَحْزَنُونَ } أي: ولا يحزنهم (8) الفزع الأكبر، بل هم آمنون من كل فَزَع، مزحزحون عن كل شر، مُؤمَلون كل خير .
{ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63) قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66) } .
يخبر تعالى أنه خالق (9) الأشياء كلها، وربها ومليكها والمتصرف فيها، وكل تحت تدبيره وقهره وكلاءته .
__________
(1) زيادة من ت، س، أ.
(2) في ت: "قل" وهو خطأ.
(3) في أ: "منه جاءتك".
(4) في ت، س: "لهم".
(5) زيادة من ت، س.
(6) في ت: "روى ابن أبي حاتم بإسناده عن عمرو بن شعيب"
(7) ورواه أحمد في مسنده (2/178) والترمذي في السنن برقم (2492) من طريق محمد بن عجلان عن عمرو بن شعيب بنحوه، قال الترمذي: "هذا حديث حسن صحيح".
(8) في ت: "أي لا يجزيهم".
(9) في ت: "خلق".

(7/111)

وقوله: { لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ } ، قال مجاهد: المقاليد هي: المفاتيح بالفارسية. وكذا قال قتادة، وابن زيد، وسفيان ابن عيينة.
وقال السدي: { لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ } أي: خزائن السموات والأرض.
والمعنى على كلا القولين: أن أزمَّة الأمور بيده، له الملك وله الحمد، وهو على كل شيء قدير؛ ولهذا قال: { وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ } أي: حججه وبراهينه { أُولَئِكَ هُمُ الْخَاسِرُونَ }
وقد روى ابن أبي حاتم هاهنا حديثًا غريبا جدًا -وفي صحته نظر-ولكن (1) نذكره كما ذكره، فإنه قال:
حدثنا يزيد (2) بن سِنان البصري بمصر، حدثنا يحيى بن حماد، حدثنا الأغلب بن تميم، عن مخلد بن هذيل العبدي، عن عبد الرحمن المدني، عن عبد الله بن عمر، عن عثمان بن عفان، رضي الله عنه، أنه سأل رسول الله صلى الله عليه وسلم عن تفسير: { لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ } فقال: "ما سألني عنها أحد قبلك يا عثمان"، قال: "تفسيرها: لا إله إلا الله، والله أكبر، وسبحان الله وبحمده، أستغفر الله، ولا قوة إلا بالله، الأول والآخر، والظاهر والباطن، بيده الخير، يحيي ويميت، وهو على كل شيء قدير، من قالها يا عثمان إذا أصبح عشر مرار أعطي خصالا ستا: أما أولاهن: فيحرس من إبليس وجنوده، وأما الثانية: فيعطى قنطارا من الأجر، وأما الثالثة: فترفع (3) له درجة في الجنة، وأما الرابعة: فيتزوج من الحور العين، وأما الخامسة: فيحضره (4) اثنا عشر ملكا، وأما السادسة: فيعطى من الأجر كمن قرأ القرآن والتوراة والإنجيل والزبور. وله مع هذا يا عثمان من الأجر كمن حج وتقبلت حجته، واعتمر فتقبلت عمرته، فإن مات من يومه طبع بطابع الشهداء".
ورواه أبو يعلى الموصلي من حديث يحيى بن حماد، به مثله (5) . وهو غريب، وفيه نكارة شديدة، والله أعلم .
وقوله: { قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ } ذكروا في سبب نزولها ما رواه ابن أبي حاتم وغيره، عن ابن عباس [رضي الله عنهما أنه قال] (6) : إن المشركين بجهلهم دعوا رسول الله صلى الله عليه وسلم إلى عبادة آلهتهم، ويعبدوا معه إلهه، فنزلت: { قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ }
وهذه كقوله: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام:88] .
وقوله: { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } أي: أخلص العبادة لله وحده، لا شريك له، أنت
__________
(1) في أ: "ولكن نحن".
(2) في أ: "زيد".
(3) في ت: "فيرفع".
(4) في س: "فتحضره".
(5) ورواه ابن السني في عمل اليوم والليلة برقم (73) من طريق أبي عن شجاع بن مخلد عن يحيى بن حماد به، وقال الهيثمي في المجمع (10/115): "رواه أبو يعلى في الكبير، وفيه الأغلب بن تميم، وهو ضعيف".
(6) زيادة من ت، س.

(7/112)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67)

ومن معك، أنت ومن اتبعك وصدقك.
{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67) } .
يقول تعالى: وما قدر المشركون الله حق قدره، حين عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته.
قال مجاهد: نزلت في قريش. وقال السدي: ما عظموه حق عظمته.
وقال محمد بن كعب: لو قدروه حق قدره ما كذبوه.
وقال علي بن أبي طلحة، عن ابن عباس [رضي الله عنهما] (1) : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } هم الكفار الذين لم يؤمنوا بقدرة الله [تعالى] (2) عليهم، فمن آمن أن الله على كل شي قدير، فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره.
وقد وردت (3) أحاديث كثيرة متعلقة بهذه الآية الكريمة، والطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف.
قال البخاري: قوله: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } حدثنا آدم، حدثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله بن مسعود (4) قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد: إنا نجد أن الله عز وجل يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء (5) والثرى على إصبع، وسائر الخلائق على إصبع. فيقول: أنا الملك. فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } الآية (6) .
و [قد] (7) رواه البخاري أيضا في غير هذا الموضع من (8) صحيحه، والإمام أحمد، ومسلم، والترمذي والنسائي في التفسير من سننيهما، كلهم من حديث سليمان بن مهران الأعمش، عن إبراهيم عن عبيدة، عن [عبد الله] (9) ابن مسعود، رضي الله عنه، بنحوه (10) .
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن إبراهيم عن علقمة، عن عبد الله، رضي الله عنه، قال: جاء رجل إلى النبي صلى الله عليه وسلم من أهل الكتاب، فقال: يا أبا القاسم، أبلغك أن الله [تعالى] (11) يحمل الخلائق على إصبع، والسموات على إصبع، والأرضين على إصبع، والشجر على
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في ت: "ورد".
(4) في ت، أ: "مسعود رضي الله عنه".
(5) في ت، أ: "والماء على إصبع".
(6) صحيح البخاري برقم (4811).
(7) زيادة من أ.
(8) في أ: "في".
(9) زيادة من ت.
(10) صحيح البخاري برقم (7414، 7415، 7451) والمسند (1/429) و2صحيح مسلم برقم (2786) وسنن الترمذي برقم (3238) والنسائي في السنن الكبرى برقم (11451).
(11) زيادة من أ.

(7/113)

إصبع، والثرى على إصبع؟ قال: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه. قال: وأنزل الله عز وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } إلى آخر الآية.
وهكذا رواه البخاري، ومسلم، والنسائي -من طرق-عن الأعمش (1) به (2) .
وقال الإمام أحمد: حدثنا حسين بن حسن الأشقر، حدثنا أبو كدينة، عن عطاء عن أبي الضحى، عن ابن عباس (3) قال: مر يهودي برسول الله صلى الله عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم: يوم يجعل الله السماء على ذه -وأشار بالسبابة-والأرض على ذه، والجبال على ذه وسائر الخلق (4) على ذه -كل ذلك يشير بإصبعه (5) -قال: فأنزل الله عز وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } الآية.
وكذا رواه الترمذي في التفسير عن عبد الله بن عبد الرحمن الدارمي، عن محمد بن الصَّلْت، عن أبي جعفر، عن أبي كدينة يحيى بن المهلب، عن عطاء بن السائب، عن أبي الضحى مسلم بن صبيح، به (6) ، وقال: حسن صحيح غريب، لا نعرفه إلا من هذا الوجه.
ثم قال البخاري: حدثنا سعيد بن عفير، حدثنا الليث، حدثنا عبد الرحمن بن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أن أبا هريرة (7) ، رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض".
تفرد به من هذا الوجه (8) ، ورواه مسلم من وجه آخر (9) .
وقال (10) البخاري -في موضع آخر-: حدثنا مُقَدَّم بن محمد، حدثنا عمي القاسم بن يحيى، عن عبيد الله، عن نافع، عن ابن عمر (11) ، عن رسول الله صلى الله عليه وسلم قال: "إن الله يقبض يوم القيامة الأرضين على إصبع، وتكون السموات بيمينه، ثم يقول: أنا الملك".
تفرد به أيضا من هذا الوجه (12) ، ورواه مسلم من وجه آخر (13) . وقد رواه (14) الإمام أحمد من طريق أخرى بلفظ آخر أبسط من هذا السياق وأطول، فقال:
حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا إسحاق بن عبد الله بن أبي طلحة، عن عبيد الله بن مقسم، عن ابن عمر (15) أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } ورسول الله صلى الله عليه وسلم يقول هكذا بيده، يحركها يقبل بها ويدبر: "يمجد الرب نفسه: أنا الجبار، أنا المتكبر، أنا
__________
(1) في ت: "من طريق الأعمش".
(2) المسند (1/378) وصحيح البخاري برقم (7451) وصحيح مسلم برقم (2786) والنسائي في السنن الكبرى برقم (11452).
(3) في ت: "عن ابن عباس رضي الله عنهما".
(4) في أ: "الخلائق".
(5) في ت: "بأصابعه".
(6) المسند (1/324) وسنن الترمذي برقم (3240).
(7) في ت: "وروى البخاري بإسناده أن أبا هريرة".
(8) صحيح البخاري برقم (4812).
(9) صحيح مسلم برقم (2787) من طريق الزهري عن سعيد بن المسيب عن أبي هريرة به.
(10) في ت: "وروى".
(11) في أ: "عن ابن عمر رضي الله عنهما".
(12) صحيح البخاري برقم (4812).
(13) صحيح مسلم برقم (2788) من طريق سالم بن عبد الله عن عبد الله بن عمر به.
(14) في ت: "وروى".
(15) في أ: "عن ابن عمر رضي الله عنهما".

(7/114)

الملك، أنا العزيز، أنا الكريم". فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: لَيَخِرَّن به.
وقد رواه مسلم، والنسائي، وابن ماجه من حديث عبد العزيز بن أبي حازم -زاد مسلم: ويعقوب بن عبد الرحمن، كلاهما عن أبي حازم، عن عبيد الله بن مقسم، عن ابن (1) عمر، به، نحوه (2) .
ولفظ مسلم -عن عبيد الله بن مقسم (3) في هذا الحديث-: أنه نظر إلى عبد الله بن عمر كيف يحكي النبي صلى الله عليه وسلم، قال: يأخذ الله سمواته وأرضيه بيده ويقول: أنا الملك، ويقبض أصابعه ويبسطها: أنا الملك، حتى نظرت إلى المنبر يتحرك من أسفل شيء منه، حتى إني لأقول: أساقط هو برسول الله صلى الله عليه وسلم؟.
وقال البزار: حدثنا سليمان بن سيف (4) ، حدثنا أبو علي الحنفي، حدثنا عباد المنْقرَي، حدثني محمد بن المنكدر قال: حدثنا عبد الله بن عمر [رضي الله عنهما] (5) ، أن رسول الله صلى الله عليه وسلم قرأ هذه الآية على المنبر: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } حتى بلغ: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } ، فقال المنبر هكذا، فجاء وذهب ثلاث مرات (6) .
ورواه الإمام الحافظ أبو القاسم الطبراني من حديث عبيد بن عمير، عن عبد الله بن عمرو، وقال: صحيح (7) .
وقال الطبراني في المعجم الكبير: حدثنا عبد الرحمن بن معاوية العُتْبي، حدثنا حيان بن نافع بن صخر بن جويرية، حدثنا سعيد بن سالم القداح، عن معمر بن الحسن، عن بكر بن خُنَيْس، عن أبي شيبة، عن عبد الملك بن عمير، عن جرير (8) قال: قال رسول الله صلى الله عليه وسلم لنفر من أصحابه: "إني قارئ عليكم آيات من آخر سورة الزمر، فمن بكى منكم وجبت له الجنة"؟ فقرأها من عند قوله: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ } ، إلى آخر السورة، فمنا من بكى، ومنا من لم يبك، فقال الذين لم يبكوا: يا رسول الله لقد جهدنا أن نبكي فلم نبك؟ فقال: "إني سأقرؤها عليكم فمن لم يبك فليتباك". هذا حديث غريب جدا (9) .
وأغرب منه ما رواه في المعجم الكبير أيضا: حدثنا هاشم بن مُرْثَد (10) ، حدثنا محمد بن إسماعيل بن عياش، حدثني أبي، حدثني ضمضم بن زرعة، عن شريح بن عبيد، عن أبي مالك
__________
(1) في أ: "أبي".
(2) المسند (2/72) وصحيح مسلم برقم (2788) والنسائي في السنن الكبرى برقم (7689) وسنن ابن ماجه برقم (4275).
(3) في ت: "عمر".
(4) في أ: "يوسف".
(5) زيادة من أ.
(6) ورواه أبو الشيخ في العظمة برقم (128): حدثنا أبو بكر البرذعي عن سليمان بن سيف به، ورواه ابن عدي في الكامل (4/342) والطبراني في المعجم الكبير (12/352) من طريق عبادة بن ميسرة به، وفي إسناده عباد بن ميسرة المنقري، وهو ضعيف وعند ابن عدي: "فتحرك المنبر مرتين".
(7) لم أجده في المطبوع من مسند عبد الله بن عمرو رضي الله عنه.
(8) في ت: "وروى الطبراني في المعجم الكبير بإسناده عن جرير".
(9) المعجم الكبير (2/348) وقال الهيثمي في المجمع (7/101): "فيه بكر بن خنيس وهو متروك".
(10) في هـ، ت، أ: "زيد" والتصويب من المعجم.

(7/115)

الأشعري (1) قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى يقول: ثلاث خلال غَيَّبتُهُنَّ عن عبادي، لو رآهن رجل ما عمل سوءًا أبدا: لو كشفت غطائي فرآني حتى نستيقن ويعلم كيف أفعل بخلقي إذا أتيتهم، وقبضت السموات بيدي، ثم قبضت الأرض (2) والأرضين، ثم قلت: أنا الملك، من ذا الذي له الملك دوني؟ ثم أريتهم (3) الجنة وما أعددت لهم فيها من كل خير، فيستيقنوها. وأريهم النار وما أعددت لهم فيها من كل شر فيستيقنوها، ولكن عمدا غيبت ذلك عنهم لأعلم كيف يعملون، وقد بينته لهم" (4) .
وهذا إسناد متقارب، وهي نسخة تروى بها أحاديث جمة، والله أعلم .
__________
(1) في أ: "الأشعري رضي الله عنه".
(2) في هـ: "قبضت الأرضين" وفي س، ت، أ: "قبضت الأرض ثم الأرضين" والمثبت من المعجم.
(3) في س: "أريهم".
(4) المعجم الكبير (3/294)، وفي إسناده: محمد بن إسماعيل بن عياش، ضعيف ولم يسمع من أبيه.

(7/116)


الزمر - تفسير ابن كثير

وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70)

{ وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70) } .
يقول تعالى مخبرا عن هول يوم القيامة، وما يكون فيه من الآيات العظيمة والزلازل الهائلة، فقوله: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ } ، هذه النفخة هي الثانية، وهي نفخة الصعق، وهي التي يموت (1) بها الأحياء من أهل السموات والأرض، إلا من شاء الله كما هو (2) مصرح (3) به مفسرا في حديث الصور المشهور. ثم يقبض أرواح الباقين حتى يكون آخر من يموت ملك الموت، وينفرد الحي القيوم الذي كان أولا وهو الباقي آخرا بالديمومة (4) والبقاء، ويقول: { لِمَنِ الْمُلْكُ الْيَوْمَ } [غافر:16] ثلاث مرات. ثم يجيب نفسه بنفسه فيقول: { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } أي: الذي هو واحد وقد قهر كل شيء، وحكم بالفناء على كل شيء. ثم يحيي أول من يحيي إسرافيل، ويأمره أن ينفخ في الصور أخرى، وهي النفخة الثالثة نفخة البعث، قال تعالى: { ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } أي: أحياء بعد ما كانوا عظاما ورفاتا، صاروا أحياء ينظرون إلى أهوال يوم القيامة، كما قال تعالى: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات:14، 13]، وقال تعالى: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [الإسراء:52]، وقال تعالى: { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ } [الروم:25] .
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن النعمان بن سالم قال: سمعت
__________
(1) في س: "تموت".
(2) في أ: "جاء".
(3) في ت، س: "مصرحا".
(4) في أ: "بالديمومية".

(7/116)

يعقوب بن عاصم بن عروة بن مسعود قال: سمعت رجلا قال لعبد الله بن عمرو (1) : إنك تقول: الساعة تقوم إلى كذا وكذا؟ قال: لقد هممت ألا أحدثكم شيئا، إنما قلت: سترون بعد قليل أمرا عظيما. ثم قال عبد الله بن عمرو: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال في أمتي، فيمكث فيهم أربعين-لا أدري أربعين يوما أو أربعين عاما أو أربعين شهرا أو أربعين ليلة -فيبعث الله (2) عيسى ابن مريم (3) ، كأنه عروة بن مسعود الثقفي، فيظهر فيهلكه الله (4) . ثم يلبث الناس بعده سنين سبعا ليس بين اثنين عداوة، ثم يرسل الله ريحا باردة من قبل الشام، فلا يبقى أحد في قلبه مثقال ذرة من إيمان إلا قبضته، حتى لو أن (5) أحدهم كان في كبد جبل لدخلت عليه". قال: سمعتها من رسول الله صلى الله عليه وسلم: "ويبقى شرار الناس في خفة الطير، وأحلام السباع، لا يعرفون معروفا، ولا ينكرون منكرا". قال: "فيتمثل لهم الشيطان فيقول: ألا تستجيبون؟ فيأمرهم بالأوثان فيعبدونها، وهم في ذلك دارة أرزاقهم، حسن عيشهم. ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى له، وأول من يسمعه رجل يلوط حوضه، فيصعق، ثم لا يبقى أحد إلا صعق. ثم يرسل الله -أو: ينزل الله مطرا كأنه الطل-أو الظل شك نعمان -فتنبت منه أجساد الناس. ثم ينفخ فيه أخرى فإذا هم قيام ينظرون، ثم يقال: يا أيها الناس، هلموا إلى ربكم: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات:24]، قال: "ثم يقال: أخرجوا بعث النار". قال: "فيقال: كم؟ فيقال: من كل ألف تسعمائة وتسعة وتسعين (6) فيومئذ تبعث الولدان شيبا، ويومئذ يكشف عن ساق".
انفرد بإخراجه مسلم في صحيحه (7) .
وقال البخاري: حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الأعمش قال: سمعت أبا صالح قال: سمعت أبا هريرة [رضي الله عنه] (8) عن النبي صلى الله عليه وسلم قال: "بين النفختين أربعون" (9) . قالوا: يا أبا هريرة، أربعون يوما؟ قال: أبيت، قالوا: أربعون سنة؟ قال: أبي، قالوا: أربعون شهرا؟ قال: أبيت، ويبلى كل شيء من الإنسان إلا عَجْبُ ذنبه فيه يركب الخلق (10) .
وقال أبو يعلى: حدثنا يحيى بن معين، حدثنا أبو اليمان، حدثنا إسماعيل بن عياش، عن عمر بن محمد، عن زيد بن أسلم، عن أبيه، عن أبي هريرة [رضي الله عنه] (11) ، عن النبي صلى الله عليه وسلم قال: "سألت جبريل، عليه السلام، عن هذه الآية: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ } من الذين لم يشأ الله أن يصعقهم؟ قال: هم الشهداء، مقلدون أسيافهم حول عرشه، تتلقاهم ملائكة يوم القيامة إلى المحشر بنجائب من ياقوت نمارها ألين من الحرير، مَدُّ (12) خطاها مد أبصار الرجال، يسيرون في الجنة يقولون عند طول النزهة: انطلقوا بنا إلى ربنا، عز وجل، لننظر كيف يقضي بين خلقه، يضحك إليهم إلهي، وإذا ضحك إلى عبد في موطن فلا حساب عليه".
__________
(1) في أ: "عمرو رضي الله عنهما".
(2) في أ: "الله تعالى".
(3) في أ: "ابن مريم عليه السلام".
(4) في أ: "فيهلكه الله على يده".
(5) في ت، س، أ: "حتى أن لو كان".
(6) في س: "وتسعون".
(7) المسند (2/166) وصحيح مسلم برقم (2940).
(8) زيادة من أ.
(9) في ت: "أربعين".
(10) صحيح البخاري برقم (4814).
(11) زيادة من ت، أ.
(12) في أ: "قدر".

(7/117)

وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72)

رجاله كلهم ثقات إلا شيخ إسماعيل بن عياش، فإنه غير معروف والله أعلم (1) .
وقوله: { وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا } أي: أضاءت يوم القيامة إذا تجلى الحق، تبارك وتعالى، للخلائق لفصل القضاء، { وَوُضِعَ الْكِتَابُ } قال قتادة: كتاب الأعمال، { وَجِيءَ بِالنَّبِيِّينَ } قال ابن عباس: يشهدون على الأمم بأنهم بلغوهم رسالات (2) الله إليهم، { وَالشُّهَدَاءِ } أي: الشهداء من الملائكة الحفظة على أعمال العباد من خير وشر، { وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ } أي: بالعدل { وَهُمْ لا يُظْلَمُونَ } قال الله [تعالى] (3) : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [الأنبياء:47]، وقال [الله] (4) تعالى: { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء:40]، ولهذا قال: { وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ } أي: من خير أو شر { وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ }
{ وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) } .
يخبر تعالى عن حال الأشقياء الكفار كيف يساقون إلى النار؟ وإنما يساقون سوقا عنيفا بزجر وتهديد ووعيد، كما قال تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا } [الطور:13] أي: يدفعون إليها دفعا. هذا وهم عطاش ظماء، كما قال في الآية الأخرى: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } [مريم:86، 85]. وهم في تلك الحال صُمُّ وبكم وعمي، منهم من يمشي على وجهه، { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء:97] .
وقوله: { حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } أي: بمجرد وصولهم إليها فتحت لهم أبوابها سريعا، لتعجل لهم العقوبة، ثم يقول لهم خزنتها من الزبانية -الذين هم غلاظ الأخلاق، شداد القوى على وجه التقريع والتوبيخ والتنكيل-: { أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } أي: من جنسكم تتمكنون من مخاطبتهم والأخذ عنهم، { يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ } أي: يقيمون عليكم الحجج والبراهين (5) على صحة ما دعوكم إليه، { وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا } أي: ويحذرونكم من شر هذا اليوم؟ فيقول الكفار لهم: { بَلَى } أي: قد جاءونا وأنذرونا، وأقاموا علينا الحجج والبراهين، { وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ }
__________
(1) ورواه الحاكم في المستدرك (2/253) من طريق أبي أسامة عن عمر بن محمد عن زيد بن أسلم بنحوه، وقال: "هذا حديث صحيح الإسناد ولم يخرجاه" ووافقه الذهبي.
(2) في س، أ: "رسالة".
(3) زيادة من ت، س، أ.
(4) زيادة من أ.
(5) في س، أ: "والبرهان".

(7/118)

وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74)

أي: ولكن كذبناهم وخالفناهم، لما سبق إلينا (1) من الشَقْوة التي كنا نستحقها حيث عَدَلْنا عن الحق إلى الباطل، كما قال تعالى مخبرا عنهم في الآية الأخرى: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } [الملك:8-10]، أي: رجعوا على أنفسهم بالملامة والندامة { فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ } [الملك:11] أي: بعدا لهم وخسارا .
وقوله هاهنا: { قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا } أي: كل من رآهم وعلم حالهم يشهد (2) عليهم بأنهم مستحقون للعذاب؛ ولهذا لم يسند هذا القول (3) إلى قائل معين، بل أطلقه ليدل على أن الكون شاهد عليهم بأنهم مستحقون ما هم فيه بما حكم العدل الخبير عليهم به؛ ولهذا قال جل وعلا { قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا } أي: ماكثين فيها لا خروج لكم منها، ولا زوال لكم عنها، { فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } أي: فبئس المصير وبئس المقيل لكم، بسبب تكبركم في الدنيا، وإبائكم عن اتباع الحق، فهو الذي صيركم إلى ما أنتم فيه، فبئس الحال وبئس المآل .
{ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74) } .
وهذا إخبار عن حال السعداء المؤمنين حين يساقون على النجائب وفدا إلى الجنة { زُمَرًا } أي: جماعة بعد جماعة: المقربون، ثم الأبرار، ثم الذين يلونهم، ثم الذين يلونهم كل طائفة مع من يناسبهم: الأنبياء مع الأنبياء والصديقون مع أشكالهم، والشهداء مع أضرابهم، والعلماء مع أقرانهم، وكل صنف مع صنف، كل زمرة تناسب بعضها بعضا.
{ حَتَّى إِذَا جَاءُوهَا } أي: وصلوا إلى أبواب الجنة بعد مجاوزة الصراط حبسوا على قنطرة بين الجنة والنار، فاقتص لهم مظالم كانت بينهم في الدنيا، حتى إذا هُذِّبُوا ونُقُّوا أذن لهم في دخول الجنة، وقد ورد في حديث الصور أن المؤمنين إذا انتهوا إلى أبواب الجنة تشاوروا فيمن يستأذن لهم بالدخول، فيقصدون، آدم، ثم نوحا، ثم إبراهيم، ثم موسى، ثم عيسى، ثم محمدا، صلوات الله وسلامه عليهم أجمعين، كما فعلوا في العرصات (4) عند استشفاعهم إلى الله، عز وجل، أن يأتي لفصل القضاء، ليظهر شرف محمد صلى الله عليه وسلم على سائر البشر في المواطن كلها.
وقد ثبت في صحيح مسلم عن أنس، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أنا أول شفيع في الجنة" وفي لفظ لمسلم: "وأنا أول من يقرع باب الجنة". (5) .
وقال الإمام أحمد: حدثنا هاشم، حدثنا سليمان، عن ثابت، عن أنس بن مالك، رضي الله
__________
(1) في س، أ: "لنا".
(2) في أ: "شهد".
(3) في أ: "هذا الذي قاله".
(4) في ت، أ: "الصرخات".
(5) صحيح مسلم برقم (196).

(7/119)

عنه، قال: قال رسول الله صلى الله عليه وسلم: "آتي باب الجنة يوم القيامة فأستفتح، فيقول الخازن: من أنت؟ فأقول: محمد. قال: يقول: بك أُمِرْتُ ألا أفتح لأحد قبلك".
ورواه مسلم عن عمرو (1) الناقد وزهير بن حرب، كلاهما عن أبي النضر هاشم بن القاسم، عن سليمان -وهو ابن المغيرة القيسي-عن ثابت، عن أنس، به (2) .
وقال الإمام أحمد: حدثنا عبد الرزاق حدثنا مَعْمَر عن همام بن منبه، عن أبي هريرة (3) قال: قال رسول الله صلى الله عليه وسلم: "أول زمرة تلج (4) الجنة صورهم على صورة القمر ليلة البدر، لا يبصقون فيها، ولا يمتخطون فيها، ولا يتغوطون فيها. آنيتهم وأمشاطهم الذهب والفضة، ومجامرهم الألوة (5) ، ورشحهم المسك، ولكل واحد منهم زوجتان، يرى مخ ساقهما من وراء اللحم من الحسن. لا اختلاف بينهم ولا تباغض، قلوبهم على قلب واحد (6) يسبحون الله بكرة وعشيا".
رواه البخاري عن محمد بن مقاتل، عن ابن المبارك. ورواه مسلم، عن محمد بن رافع، عن عبد الرزاق، كلاهما عن معمر بإسناده نحوه (7) . وكذا رواه أبو الزناد، عن الأعرج، عن أبي هريرة [رضي الله عنه] (8) ، عن رسول الله صلى الله عليه وسلم (9) .
وقال الحافظ أبو يعلى: حدثنا أبو خَيْثَمة، حدثنا جرير، عن عمارة بن القعقاع، عن أبي زُرْعَة، عن أبي هريرة [رضي الله عنه] (10) قال: قال رسول الله صلى الله عليه وسلم: "أول زُمْرَة يدخلون الجنة على صورة القمر ليلة البدر، والذين يلونهم على ضوء أشدُّ كوكب دُرِّي في السماء إضاءة، لا يبولون ولا يتغوطون ولا يتْفلون ولا يمتخطون، أمشاطهم الذهب ورشحهم المسك، ومجامرهم الألوة، وأزواجهم الحور العين، أخلاقهم على خلق رجل واحد، على صورة أبيهم آدم، ستون ذراعا في السماء" (11) .
وأخرجاه أيضا من حديث جرير (12) .
وقال الزهري، عن سعيد، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "يدخل الجنة من أمتي زُمْرَة، هم سبعون ألفا، تضيء وجوههم إضاءة القمر ليلة البدر". فقام عُكَّاشة بن مِحْصَن فقال: يا رسول الله ادع الله، أن يجعلني منهم: فقال: "اللهم اجعله منهم". ثم قام رجل من الأنصار فقال: يا رسول الله، ادع الله أن يجعلني منهم. فقال صلى الله عليه وسلم: "سبقك بها عُكَّاشة".
أخرجاه (13) (14) وقد روى هذا الحديث -في السبعين ألفا يدخلون الجنة بغير حساب-البخاري ومسلم، عن ابن عباس، وجابر بن عبد الله، وعمران بن حصين، وابن مسعود، ورفاعة بن عرابة
__________
(1) في أ: "عمرو بن محمد الناقد".
(2) المسند (2/316) وصحيح مسلم برقم (197).
(3) في أ: "أبي هريرة رضي الله عنه".
(4) في ت: "يدخلون".
(5) في س، أ: "ومجامرهم من الألوة".
(6) في أ: "قلب رجل واحد".
(7) المسند (2/316) وصحيح البخاري برقم (3225) وصحيح مسلم برقم (2834).
(8) زيادة من أ.
(9) أخرجه البخاري في صحيحه برقم (3246).
(10) زيادة من أ.
(11) مسند أبي يعلى (10/470).
(12) صحيح البخاري برقم (3327) وصحيح مسلم برقم (2834).
(13) في ت: "أخرجه البخاري ومسلم".
(14) صحيح البخاري برقم (6542) وصحيح مسلم برقم (215).

(7/120)

الجهني، وأم قيس بنت محصن.
ولهما عن أبي حازم، عن سهل بن سعد، أن رسول الله صلى الله عليه وسلم قال: "ليدخلن الجنة من أمتي سبعون ألفا -أو: سبعمائة ألف-آخذٌ بعضهم ببعض، حتى يدخل أولهم وآخرهم الجنة، وجوههم على صورة القمر ليلة البدر". (1) .
وقال (2) أبو بكر بن أبي شيبة: حدثنا إسماعيل بن عياش، عن محمد بن زياد قال: سمعت أبا أمامة (3) الباهلي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: وعدني ربي، عز وجل، أن يدخل الجنة من أمتي سبعون ألفا، مع كل ألف سبعون ألفا، ولا حساب عليهم ولا عذاب، وثلاث حَثَيَات من حثيات ربي عز وجل" (4) .
وكذا رواه الوليد بن مسلم، عن صفوان بن عمرو، عن سليم بن عامر [و] (5) أبي اليمان عامر بن عبد الله بن لحُيّ (6) عن أبي أمامة [رضي الله عنه] (7) (8) .
ورواه الطبراني، عن عتبة بن عَبْدٍ السُّلمي: "ثم يشفع كل ألف في سبعين ألفا" (9) .
وروى مثله، عن ثوبان وأبي سعيد الأنماري، وله شواهد من وجوه كثيرة.
وقوله: { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ } لم يذكر الجواب هاهنا، وتقديره: حتى إذا جاءوها، وكانت هذه الأمور من فتح الأبواب لهم إكراما وتعظيما، وتلقتهم الملائكة الخزنة بالبشارة والسلام والثناء، لا كما تلقى الزبانية الكفرة بالتثريب (10) والتأنيب، فتقديره: إذا كان هذا سَعِدوا وطابوا، وسُرّوا وفرحوا، بقدر كل ما يكون لهم فيه نعيم. وإذا حذف الجواب هاهنا ذهب الذهن كل مذهب في الرجاء والأمل.
ومن زعم أن "الواو" في قوله: { وَفُتِحَتْ أَبْوَابُهَا } واو الثمانية، واستدل به على أن أبواب الجنة ثمانية، فقد أبعد النّجْعَة وأغرق في النزع. وإنما يستفاد كون أبواب الجنة ثمانية من الأحاديث الصحيحة.
قال الإمام أحمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري عن حميد بن عبد الرحمن (11) ، عن أبي هريرة (12) قال: قال رسول الله صلى الله عليه وسلم: "من أنفق زوجين من ماله في سبيل الله، دعي من أبواب الجنة، وللجنة أبواب (13) ، فمن كان من أهل الصلاة دُعِي من باب الصلاة، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصيام دعي من باب الريان" فقال أبو بكر، رضي الله تعالى عنه: يا رسول الله، ما
__________
(1) صحيح البخاري برقم (6554) وصحيح مسلم برقم (219).
(2) في ت: "وروى".
(3) في ت: "عن أبي أمامة".
(4) المصنف (11/471) ورواه الترمذي في السنن برقم (2437) من طريق إسماعيل بن عياش به، وقال: "هذا حديث حسن غريب".
(5) زيادة من أ.
(6) في أ: "يحيى".
(7) زيادة من أ.
(8) رواه الطبراني في المعجم الكبير (8/187).
(9) المعجم الكبير (17/126، 127).
(10) في أ: "بالذم".
(11) في ت: "فروى البخاري ومسلم".
(12) في أ: "أبي هريرة رضي الله عنه".
(13) في أ: "أبواب ثمانية".

(7/121)

على أحد من ضرورة دُعي، من أيها (1) دعي، فهل يدعى منها كلها أحد يا رسول الله؟ قال: "نعم، وأرجو أن تكون منهم".
ورواه البخاري ومسلم، من حديث الزهري، بنحوه (2) .
وفيهما من حديث أبي حازم سلمة بن دينار (3) ، عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة ثمانية أبواب، باب منها يسمى الريان، لا يدخله إلا الصائمون" (4) .
وفي صحيح مسلم، عن عمر بن الخطاب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد يتوضأ فيبلغ -أو: فيسبغ الوضوء-ثم يقول: أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء". (5) .
وقال (6) الحسن بن عرفة: حدثنا إسماعيل بن عياش، عن عبد الله بن عبد الرحمن بن أبي حُسَين، عن شَهْر بن حَوْشَب، عن معاذ، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مفتاح الجنة: لا إله إلا الله" (7) .
ذكر سعة أبواب الجنة -نسأل الله العظيم من فضله أن يجعلنا من أهلها-:
في الصحيحين من حديث أبي زُرْعَة، عن أبي هريرة [رضي الله عنه] (8) في حديث الشفاعة الطويل: "فيقول الله (9) يا محمد، أدخل من لا حساب عليه (10) .
من أمتك من الباب الأيمن، وهم شركاء الناس في الأبواب الأخر. والذي نفس محمد بيده، إن ما بين المصراعين من مصاريع الجنة -ما بين عضادتي الباب-لكما بين مكة وهجر-أو هجر ومكة". وفي رواية: "مكة وبصرى" (11) .
وفي صحيح مسلم، عن عتبة بن غزوان أنه خطبهم خطبة فقال فيها: "ولقد ذكر لنا أن ما بين مصراعين من مصاريع الجنة، مسيرة أربعين سنة، وليأتين عليه يوم وهو كظيظ من الزحام" (12) .
وفي المسند عن حكيم بن معاوية، عن أبيه، عن رسول الله صلى الله عليه وسلم، مثله (13) .
وقال عبد بن حميد: حدثنا الحسن بن موسى، حدثنا ابن لهيعة، حدثنا دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: "إن ما بين مصراعين في الجنة مسيرة أربعين سنة" (14) .
وقوله: { وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ } أي: طابت أعمالكم وأقوالكم، وطاب سعيكم فطاب جزاؤكم، كما أمر رسول الله صلى الله عليه وسلم أن ينادى بين المسلمين في بعض الغزوات: "إن الجنة لا يدخلها إلا نفس مسلمة" وفي رواية: "مؤمنة". (15) .
__________
(1) في أ: "أيتهما".
(2) المسند (2/268) وصحح البخاري برقم (3666) وصحيح مسلم برقم (1027).
(3) في ت: "وفي الصحيحين".
(4) صحيح البخاري برقم (1896) وصحيح مسلم برقم (1152).
(5) صحيح مسلم برقم (234).
(6) في ت: "وروى".
(7) زورواه أحمد في مسنده (5/242) من طريق إسماعيل بن عياش به، وشهر بن حوشب فيه كلام ولم يسمع من معاذ.
(8) زيادة من أ.
(9) في أ: "قال الله عز وجل".
(10) في أ: "لا حساب عليه ولا ملامة".
(11) صحيح البخاري برقم (4712) وصحيح مسلم برقم (194).
(12) صحيح مسلم برقم (2967).
(13) المسند (5/3).
(14) المنتخب برقم (924) ودراج عن أبي الهيثم ضعيف.
(15) رواه النسائي في السنن (5/234) من حديث أبي هريرة.

(7/122)

وقوله: { فَادْخُلُوهَا خَالِدِينَ } أي: ماكثين فيها أبدا، لا يبغون عنها حولا.
{ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ } أي: يقول المؤمنون إذا عاينوا في الجنة ذلك الثواب الوافر، والعطاء العظيم، والنعيم المقيم، والملك الكبير، يقولون عند ذلك: { الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ } أي: الذي كان وعدنا على ألسنة رسله الكرام، كما دعوا في الدنيا: { رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ } [آل عمران: 194]، { وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } [الأعراف:43] ، { وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ } [فاطر:35، 34] .
وقولهم: { وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ } قال أبو العالية، وأبو صالح، وقتادة، والسدي، وابن زيد (1) : أي أرض الجنة.
وهذه الآية كقوله: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء:105]، ولهذا قالوا: { نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ } أي: أين (2) شئنا حللنا، فنعم الأجر أجرنا على عملنا.
وفي الصحيحين من حديث الزهري، عن أنس في قصة المعراج قال النبي صلى الله عليه وسلم: "أدخلت الجنة، فإذا فيها جنابذ اللؤلؤ، وإذا ترابها المسك" (3) .
وقال عبد بن حميد: حدثنا روح بن عبادة، حدثنا حماد بن سلمة، حدثنا الجريري، عن أبي نضرة، عن أبي سعيد [رضي الله عنه] (4) أن رسول الله صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة؟ فقال: دَرْمَكة بيضاءُ مِسْك خالص: فقال رسول الله صلى الله عليه وسلم: "صدق".
وكذا رواه مسلم، من حديث أبي مسلمة (5) ، عن أبي نضرة، عن أبي سعيد، به (6) .
ورواه مسلم [أيضا] (7) عن أبي بكر بن أبي شيبة، عن أبي أسامة، عن الجُرَيْرِي، عن أبي نضرة، عن أبي سعيد؛ أن ابن صائد (8) سأل رسول الله صلى الله عليه وسلم عن تربة الجنة، فقال: "دَرْمكة بيضاء مسك خالص" (9) .
وقول ابن أبي حاتم: حدثنا أبي، حدثنا أبو غسان مالك بن إسماعيل، حدثنا إسرائيل، عن أبي إسحاق، عن عاصم بن ضمرة (10) ، عن علي بن أبي طالب، رضي الله عنه، في قوله تعالى: { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا } ، قال: سيقوا حتى انتهوا إلى باب من أبواب الجنة، فوجدوا عندها شجرة يخرج من تحت ساقها عينان، فعمدوا إلى إحداهما فتطهروا منها، فجرت عليهم نضرة
__________
(1) في ت: "وأبو صالح وغيرهما".
(2) في أ: "حيث".
(3) انظر: الحديث بطوله عند تفسير الآية الأولى من سورة الإسراء.
(4) زيادة من أ.
(5) في س: "سلمة".
(6) المنتخب برقم (874) وصحيح مسلم برقم (2928).
(7) زيادة من أ.
(8) في س: "صياد".
(9) صحيح مسلم برقم (2928).
(10) في ت: "وروى ابن أبي حاتم بسنده عن علي" وفي أ: "حمزة".

(7/123)

النعيم، فلم تُغَير أبشارهم بعدها أبدا، ولم تُشْعَث أشعارهم أبدا بعدها، كأنما دهنوا بالدهان، ثم عمدوا إلى الأخرى كأنما أمروا بها، فشربوا منها، فأذهبت ما كان في بطونهم من أذى أو قذى، وتلقتهم الملائكة على أبواب (1) الجنة: { سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ } . ويلقى كل غلمان صاحبهم يطيفُون به، فعل (2) الولدان بالحميم جاء من الغيبة: أَبْشِر، قد أعَد الله لك من الكرامة كذا وكذا، قد أعد الله لك من الكرامة كذا وكذا. وقال: وينطلق غلام من غلمانه إلى أزواجه من الحور العين، فيقول: هذا فلان -باسمه في الدنيا-فيقلن: أنت رأيته؟ فيقول: نعم. فيستخفهن الفرح حتى تخرج إلى أَسكُفَّة (3) الباب. قال: فيجيء فإذا هو بنمارق مصفوفة، وأكواب موضوعة، وزرابي مبثوثة. قال: ثم ينظر إلى تأسيس بنيانه (4) ، فإذا هو قد أسس على جندل اللؤلؤ، بين أحمر وأخضر وأصفر [وأبيض] (5) ، ومن كل لون. ثم يرفع طرفه إلى سقفه، فلولا أن الله قدره له، لألمَّ أن يذهب ببصره، إنه لمثل البرق. ثم ينظر إلى أزواجه من الحور العين، ثم يتكئ على أريكة من أرائكه، ثم يقول: { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } [الأعراف:43] الآية.
ثم قال: حدثنا، أبي حدثنا أبو غسان مالك بن إسماعيل النّهْدِي، حدثنا مسلمة (6) بن جعفر البجلي قال: سمعت أبا معاذ البصري يقول: إن عليا، رضي الله عنه، كان ذات يوم عند رسول الله صلى الله عليه وسلم، فقال النبي (7) صلى الله عليه وسلم: "والذي نفسي، بيده إنهم إذا خرجوا من قبورهم يُسْتَقبلون -أو: يُؤْتون-بنوق لها أجنحة، وعليها رحال الذهب، شراك نعالهم نور يتلألأ كل خطوة منها مد البصر، فينتهون إلى شجرة ينبع من أصلها عينان، فيشربون من إحداهما فيُغْسَل ما في بطونهم من دنس، ويغتسلون من الأخرى، فلا تشعث أبشارهم ولا أشعارهم بعدها أبدا، وتجري عليهم نضرة النعيم، فينتهون -أو: فيأتون-باب الجنة، فإذا حلقة من ياقوتة حمراء على صفائح الذهب، فيضربون بالحلقة على الصفيحة (8) ، فيسمع (9) لها طنين يا علي، فيبلغ كل حوراء أن زوجها قد أقبل، فتبعث قَيّمها فيفتح له، فإذا رآه خَرّ له -قال مسلمة: أراه قال: ساجدًا (10) -فيقول: ارفع رأسك، فإنما أنا قَيمك، وُكِّلْتُ بأمرك. فيتبعه ويقفو أثره، فتستخف الحوراء العجلة، فتخرج من خيام الدر والياقوت حتى تعتنقه، ثم تقول: أنت حبي، وأنا حبك، وأنا الخالدة التي لا أموت، وأنا الناعمة التي لا أبأس، وأنا الراضية التي لا أسخط، وأنا المقيمة التي لا أظعن". فيدخل بيتًا من أسّه إلى سقفه مائة ألف ذراع، بناؤه على جندل اللؤلؤ، طرائق أصفر وأخضر وأحمر، ليس فيها (11) طريقة تشاكل صاحبتها، في البيت سبعون سريرا، على كل سرير سبعون حَشْيَة، على كل حشية سبعون زوجة، على كل زوجة سبعون حلة، يرى مُخّ ساقها من باطن الحُلَل، يقضي جماعها في مقدار ليلة من لياليكم هذه. الأنهار
__________
(1) في أ: "باب".
(2) في أ: "مثل".
(3) في س: "أسفكة".
(4) في أ: "بنائه".
(5) زيادة من ت، س، أ.
(6) في ت، أ: "سلمة".
(7) في ت: "رسول الله".
(8) في س: "الصفحة".
(9) في أ: "فلو سمع".
(10) في ت: "خر له ساجد" وهو خطأ والصواب: "ساجدا".
(11) في ت، س: :منها".

(7/124)

من تحتهم تَطّرد، أنهار من ماء غير آسن -قال: صاف، لا كدر فيه-وأنهار من لبن لم يتغير طعمه -قال: لم يخرج من ضروع الماشية-وأنهار من خمر لذة للشاربين -قال: لم تعصرها الرجال بأقدامهم -وأنهار من عسل مصفى-قال: لم يخرج من بطون النحل. يستجني الثمار، فإن شاء قائما، وإن شاء قاعدا، وإن شاء متكئا -ثم تلا { وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } [الإنسان:14] -فيشتهي الطعام فيأتيه طير أبيض-قال: وربما قال: أخضر. قال: -فترفع أجنحتها، فيأكل من جنوبها، أي الألوان شاء، ثم يطير فيذهب (1) ، فيدخل الملك فيقول: سلام عليكم، تلكم الجنة أورثتموها بما كنتم تعملون. ولو أن شعرة من شعر (2) الحوراء وقعت لأهل الأرض، لأضاءت الشمس معها سوادًا في نور" .
هذا حديث غريب، وكأنه مرسل، والله أعلم .
__________
(1) في س: "ثم تطير فتذهب".
(2) في ت: "شعور".

(7/125)


غافر - تفسير ابن كثير

وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75)

{ وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75) }
لما ذكر تعالى حكمه في أهل الجنة والنار، وأنه نزل كُلا في المحل الذي يليق به ويصلح له وهو العادل في ذلك الذي لا يجور -أخبر عن ملائكته أنهم محدقون من حول عرشه المجيد، يسبحون بحمد ربهم، ويمجدونه (1) ويعظمونه ويقدسونه وينزهونه عن النقائص والجور، وقد فصل القضية، وقضى الأمر، وحكم بالعدل؛ ولهذا قال: { وَقُضِيَ بَيْنَهُمْ } أي: بين الخلائق { بِالْحَقِّ }
ثم قال: { وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } أي: ونطق الكون أجمعه (2) -ناطقه وبهيمه-لله رب العالمين، بالحمد في حكمه وعدله؛ ولهذا لم يسند القول إلى قائل بل أطلقه، فدل على أن جميع المخلوقات شَهِدَت له بالحمد.
قال قتادة: افتتح الخلق بالحمد في قوله: { الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ } [الأنعام:1] واختتم بالحمد في قوله: { وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }
آخر تفسير سورة الزمر ولله الحمد (3) [أولا وآخرًا ظاهرًا وباطنًا] (4)
__________
(1) في أ: "ويحمدونه".
(2) في ت، س: "جميعه".
(3) في أ: "والله أعلم".
(4) زيادة من س.

(7/125)

تفسير سورة غافر (1)
وهي مكية.
قد كره بعض السلف، منهم محمد بن سيرين أن يقال: "الحواميم" وإنما يقال: "آل حم" .
قال عبد الله بن مسعود: "آل حم" ديباج القرآن.
وقال ابن عباس: إن لكل شيء لباباً ولُبَاب القرآن "آل حم"-أو قال: الحواميم.
قال مِسْعَر بن كِدَام: كان يقال لهن: "العرائس".
روى ذلك كله الإمام العَلم (2) أبو عُبيد القاسم بن سلام، رحمه الله، في كتاب: "فضائل القرآن". (3) وقال حُميد بن زَنْجويه: حدثنا عبيد الله بن موسى، حدثنا إسرائيل، عن أبي إسحاق، عن أبي الأحوص عن عبيد الله (4) قال: إن مثل القرآن كمثل رجل انطلق يرتاد لأهله منزلا فمر بأثر غيث فبينا هو يسير فيه ويتعجب [منه] (5) ، إذ هبط على روضات دَمِثات فقال: عجبت من الغيث الأول، فهذا أعجب وأعجب فقيل له: إن مثل الغيث الأول مثل عِظَم (6) القرآن، وإن مثل هؤلاء الروضات الدمثات، مثل آل حم في القرآن. أورده البغوي (7) .
وقال ابن لَهِيعة عن يزيد بن أبي حبيب: أن الجرّاح بن أبي الجراح حدثه عن ابن عباس، قال: لكل شيء لباب، ولباب القرآن الحواميم (8) .
وقال ابن مسعود: إذا وَقعتُ في "آل حم" فقد وقعتُ في روضات أتأنَّق فيهن (9) .
وقال أبو عبيد: حدثنا الأشجعي، حدثنا مِسْعر -هو ابن كِدَام -عمن حدثه: أن رجلا رأى أبا الدرداء [رضي الله عنه] (10) يبني مسجداً، فقال له: ما هذا؟ فقال: أبنيه من أجل "آل حم" (11) .
وقد يكون هذا المسجد الذي بناه أبو الدرداء هو المسجد المنسوب إليه داخل قلعة دمشق. وقد يكون صيانتها وحفظها ببركته وبركة ما وُضع له، فإن هذا الكلام يدل على النصر على الأعداء، كما قال رسول الله (12) صلى الله عليه وسلم لأصحابه في بعض الغزوات: "إن بَيّتم الليلة فقولوا: حم، لا ينصرون" وفي رواية: "لا تنصرون" (13) .
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن الحكم بن ظَبْيان بن خَلف المازني، ومحمد بن
__________
(1) في ت، س: "المؤمن".
(2) في أ: "العالم".
(3) فضائل القرآن (ص137، 138).
(4) في ت: "عبد الله".
(5) زيادة من ت، س، أ.
(6) في أ: "عظيم".
(7) معالم التنزيل للبغوي (7/134).
(8) رواه أبو عبيد في فضائل القرآن (ص137) والبغوي في تفسيره (7/134).
(9) رواه أبو عبيدة في فضائل القرآن (ص137).
(10) زيادة من ت، أ.
(11) فضائل القرآن لأبي عبيد (ص137).
(12) في ت: "النبي".
(13) رواه الإمام أحمد في مسنده (4/65) وأبو داود في السنن برقم (2597) والترمذي في السنن برقم (1682) عن المهلب بن أبي صفرة عمن سمع النبي صلى الله عليه وسلم.

(7/0)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3)

الليث الهمداني قالا حدثنا موسى بن مسعود، حدثنا عبد الرحمن بن أبي بكر المليكي، عن زرارة بن مصعب، عن أبي سلمة، عن أبي هُرَيرة، رضي الله عنه، قال: قال رسولُ الله صلى الله عليه وسلم: "من قرأ آية الكرسي وأول حم المؤمن، عُصِم ذلك اليوم من كل سوء".
ثم قال: لا نعلمه يُروى إلا بهذا الإسناد. ورواه الترمذي من حديث المليكي، وقال: تكلم فيه بعض أهل العلم من قبل حفظه (1) .
بسم الله الرحمن الرحيم
{ حم (1) تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ (3) }
أما الكلام على الحروف المقطعة، فقد تقدم في أول "سورة البقرة" بما أغنى عن إعادته هاهنا.
وقد قيل: إن { حم } اسم من أسماء الله عز وجل، وأنشدوا في ذلك (2)
يُذَكِّرُني حامِيمَ والرمحُ شَاجر ... فَهَلا تلا حَاميمَ قَبْل التَّقدُّمِ ...
وقد ورد (3) في الحديث الذي رواه أبو داود والترمذي، من حديث الثوري، عن أبي إسحاق، عن المهلب بن أبي صُفْرة قال: حدثني من سمع رسول الله صلى الله عليه وسلم يقول: "إن بَيَّتم الليلة فقولوا: حم، لا ينصرون" وهذا إسناد صحيح (4) .
واختار أبو عبيد أن يُروى: "فقولوا: حم، لا ينصروا" أي: إن قلتم ذلك لا ينصروا، جعله جزاء لقوله: فقولوا.
وقوله: { تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ } أي: تنزيل هذا الكتاب -وهو القرآن-من الله ذي العزة والعلم، فلا يرام جنابه، ولا يخفى عليه الذر وإن تكاثف حجابه.
وقوله: { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ } أي: يغفر ما سلف من الذنب، ويقبل التوبة في المستقبل لمن تاب إليه وخَضَع لديه.
وقوله: { شَدِيدُ الْعِقَابِ } أي: لمن تمرد وطغى وآثر الحياة الدنيا، وعتا عن (5) أوامر الله، وبغى [وقد اجتمع في هذه الآية الرجاء والخوف] (6) . وهذه كقوله تعالى: { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } [ الحجر : 49 ،50] يقرن هذين الوصفين كثيرًا في مواضع متعددة من القرآن؛ ليبقى العبد بين الرجاء والخوف.
وقوله: { ذِي الطَّوْلِ } قال ابن عباس: يعني: السعة والغنى. وكذا قال مجاهد وقتادة.
وقال يزيد بن الأصم: { ذِي الطَّوْلِ } يعني: الخير الكثير.
__________
(1) سنن الترمذي برقم (2879).
(2) البين في تفسير الطبري (24/26) وفي صحيح البخاري (8/553) "فتح" منسوبا إلى شريح بن أوفى العبسي.
(3) في أ: "روى".
(4) سنن أبي داود برقم (2597) وسنن الترمذي برقم (1682).
(5) في أ: "على".
(6) زيادة من أ.

(7/127)

وقال عكرمة: { ذِي الطَّوْلِ } ذي المن.
وقال قتادة: [يعني] (1) ذي النعم والفواضل.
والمعنى: أنه المتفضل على عباده، المتطول عليهم بما هو فيه من المنن والأنعام، التي لا يطيقون القيام بشكر واحدة منها، { وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا [إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ] } [ إبراهيم : 34] (2) .
وقوله: { لا إِلَهَ إِلا هُوَ } أي: لا نظير له في جميع صفاته، فلا إله غيره، ولا رب سواه { إِلَيْهِ الْمَصِيرُ } أي: المرجع والمآب، فيجازي كل عامل بعمله، { وَهُوَ سَرِيعُ الْحِسَابِ } [ الرعد : 41].
وقال أبو بكر بن عياش: سمعت أبا إسحاق السَّبِيعي يقول: جاء رجل إلى عمر بن الخطاب [رضي الله عنه] (3) فقال: يا أمير المؤمنين إني قَتَلْتُ، فهل لي من توبة؟ فقرأ عليه { حم . تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ . غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ } وقال: اعمل ولا تيأس.
رواه ابن أبي حاتم -واللفظ له-وابن جرير (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن مروان الرِّقِّي، حدثنا عمر -يعني ابن أيوب-أخبرنا جعفر بن بَرْقان، عن يزيد بن الأصم (5) قال: كان رجل من أهل الشام ذو بأس، وكان يفد إلى عمر بن الخطاب [رضي الله عنه] (6) ، ففقده عمر فقال: ما فعل فلان بن فلان؟ فقالوا: يا أمير المؤمنين، يتابع في هذا الشراب. قال: فدعا عمر كاتبه، فقال: اكتب: "من عمر بن الخطاب إلى فلان ابن فلان، سلام عليك، [أما بعد] (7) : فإني أحمد إليك الله الذي لا إله إلا هو، غافر الذنب وقابل التوب، شديد العقاب، ذي الطول، لا إله إلا هو إليه المصير". ثم قال لأصحابه: ادعوا الله لأخيكم أن يُقْبِل بقلبه، وأن يتوب الله عليه (8) . فلما بلغ الرجل كتابُ عمر جعل يقرؤه ويردده، ويقول: غافر الذنب وقابل التوب شديد العقاب، قد حذرني عقوبته ووعدني أن يغفر لي .
ورواه الحافظ أبو نعيم من حديث جعفر بن برقان، وزاد: "فلم يزل يُرَدّدها على نفسه، ثم بكى ثم نزع فأحسن النزع فلما بلغ عمر [رضي الله عنه] (9) خبرهُ قال: هكذا فاصنعوا، إذا رأيتم أخاكم زل زلَّة فسددوه ووفقوه، وادعوا الله له أن يتوب عليه، ولا تكونوا أعوانًا للشيطان عليه (10) .
وقال ابن أبي حاتم: حدثنا عمر بن شَبَّة (11) ، حدثنا حماد بن واقد -أبو عُمَر الصفار-، حدثنا ثابت البناني، قال: كنت مع مصعب بن الزبير في سواد الكوفة، فدخلت حائطًا أصلي ركعتين فافتتحت: { حم } المؤمن، حتى بلغت: { لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ } فإذا رجل خلفي على بغلة شهباء عليه مُقَطَّعات يمنية فقال: إذا قلت: { غَافِرِ الذَّنْبِ } فقل: "يا غافر الذنب، اغفر لي ذنبي".
__________
(1) زيادة من ت.
(2) زيادة من ت، وفي الأصل: "الآية".
(3) زيادة من ت، أ.
(4) تفسير الطبري (24/27).
(5) في ت: "وروى أيضا بإسناده عن يزيد بن الأصم".
(6) زيادة من ت.
(7) زيادة من أ.
(8) في س، أ: "أن يقبل بقلبه ويتوب عليه".
(9) زيادة من أ.
(10) حلية الأولياء (4/97).
(11) في أ: "ابن أبي شيبة".

(7/128)

مَا يُجَادِلُ فِي آَيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ (4) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5) وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6)

وإذا قلت: { وَقَابِلِ التَّوْبِ } ، فقل: "يا قابل التوب، اقبل توبتي". وإذا قلت: { شَدِيدُ الْعِقَابِ } ، فقل: "يا شديد العقاب، لا تعاقبني". قال: فالتفت فلم أر أحدًا، فخرجت إلى الباب فقلت: مَرّ بكم رجل عليه مقطعات يمنية؟ قالوا: ما رأينا أحدًا فكانوا يُرَون أنه إلياس.
ثم رواه من طريق أخرى، عن ثابت، بنحوه. وليس فيه ذكر إلياس.
{ مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ (4) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5) وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6) }
يقول تعالى: ما يدفع الحق ويجادل فيه بعد البيان وظهور البرهان { إِلا الَّذِينَ كَفَرُوا } أي: الجاحدون لآيات الله وحججه وبراهينه، { فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ } أي: في أموالهم ونعيمها وزهرتها، كما قال: { لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ . مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } [ آل عمران : 196 ،197]، وقال تعالى: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [ لقمان : 24].
ثم قال تعالى مسليًا لنبيه (1) محمد صلى الله عليه وسلم في تكذيب من كذبه من قومه، بأن له أسوة من سلف من الأنبياء؛ فإنه قد كذبهم (2) أممهم وخالفوهم، وما آمن بهم منهم إلا قليل (3) ، فقال: { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ } وهو أول رسول بَعَثه الله ينهى عن عبادة الأوثان، { وَالأحْزَابُ مِنْ بَعْدِهِمْ } أي: من كل أمة، { وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ } أي: حرصوا على قتله بكل ممكن، ومنهم من قتل رسوله (4) ، { وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ } أي: مَاحَلُوا بالشبهة (5) ليردوا الحق الواضح الجلي.
وقد قال أبو القاسم الطبراني: حدثنا علي بن عبد العزيز، حدثنا عارم أبو النعمان، حدثنا مُعْتَمِر ابن سليمان قال: سمعت أبي يحدث عن حَنَش، عن عكرمة، عن ابن عباس (6) [رضي الله عنه] (7) ، عن النبي صلى الله عليه وسلم قال: "من أعان باطلا ليدحض بباطله حقًّا، فقد برئت منه ذمة الله وذمة رسوله" (8) .
وقوله: { فَأَخَذْتُهُمْ } أي: أهلكتهم على ما صنعوا من هذه الآثام والذنوب العظام، { فَكَيْفَ كَانَ عِقَابِ } أي: فكيف بلغك عذابي لهم، ونكالي بهم؟ قد كان شديدًا موجعًا مؤلمًا.
قال قتادة: كان والله شديدًا.
__________
(1) في ت: "لرسوله".
(2) في س، أ: "كذبتهم".
(3) في ت، س: "القليل".
(4) في ت، س، أ: "رسولهم".
(5) في ت، أ: "ما جاءوا به من الشبهة".
(6) في ت: "وقد روى الطبراني بإسناده".
(7) زيادة من أ.
(8) المعجم الكبير (11/215) ورواه الحاكم في المستدرك (4/100) من طريق علي بن عبد العزيز به موقوفا وقال: "صحيح الإسناد" وتعقبه الذهبي بقوله: "فيه حنش الرحبي وهو ضعيف".

(7/129)

الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آَمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7)

وقوله: { وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ } أي: كما حقت كلمةُ العذاب على الذين كفروا من الأمم السالفة، كذلك حقت على المكذبين من هؤلاء الذين كذبوك وخالفوك يا محمد بطريق الأولى والأحرى؛ لأن من كذبّك (1) فلا وثوق له بتصديق غيرك.
{ الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7) }
__________
(1) في س: "كذب بك".

(7/130)


غافر - تفسير ابن كثير

رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آَبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9)

{ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9) }
يخبر تعالى عن الملائكة المقربين من حَمَلة العرش الأربعة، ومن حوله من الكروبيين، بأنهم يسبحون بحمد ربهم، أي: يقرنون بين التسبيح الدال على نفي النقائص، والتحميد المقتضي لإثبات صفات المدح، { وَيُؤْمِنُونَ بِهِ } أي: خاشعون له أذلاء بين يديه، وأنهم { يَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } أي: من أهل الأرض ممن آمن بالغيب، فقيض الله سبحانه ملائكته المقربين أن يَدْعُوا للمؤمنين بظهر الغيب، ولما كان هذا من سجايا الملائكة عليهم الصلاة والسلام، كانوا يُؤمِّنون على دعاء المؤمن لأخيه بظهر الغيب، كما ثبت في صحيح مسلم: "إذا دعا المسلم لأخيه بظهر الغيب قال الملك: آمين ولك بمثله" (1) .
وقد قال الإمام أحمد: حدثنا عبد الله بن محمد -هو ابن أبي شيبة -حدثنا عبدة بن سليمان، عن محمد بن إسحاق، عن يعقوب بن عتبة، عن عكرمة عن ابن عباس (2) [رضي الله عنه] (3) أن رسول الله صلى الله عليه وسلم صَدّق أمية في شيء من شعره، فقال:
رَجُلٌ وَثَور تَحْتَ رِجْل يَمينه ... وَالنَّسْرُ للأخْرَى وَلَيْثٌ مُرْصَدُ ...
فقال رسول الله صلى الله عليه وسلم: "صدق". فقال:
وَالشمس تَطلعُ كل آخر لَيْلةٍ ... حَمْراءُ يُصْبحُ لَونُها يَتَوَرّدُ ...
تَأبَى فَما تَطلُع لَنَا في رِسْلها ... إلا معَذّبَة وَإلا تُجْلدَ ...
فقال النبي صلى الله عليه وسلم: "صدق" (4) .
وهذا إسناد جيد: وهو يقتضي أن حملة العرش اليوم أربعة، فإذا كان يوم القيامة كانوا ثمانية،
__________
(1) صحيح مسلم برقم (2732) من حديث أبي الدرداء رضي الله عنه.
(2) في ت: "وقد روى الإمام أحمد بإسناده عن ابن عباس".
(3) زيادة من ت، أ.
(4) المسند (1/256) وقال الهيثمي في المجمع (8/127): "رجاله ثقات إلا أن ابن إسحاق مدلس".

(7/130)

كما قال تعالى: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة: 17] .
وهنا سؤال وهو أن يقال: ما الجمع بين المفهوم من هذه الآية، ودلالة هذا الحديث؟ وبين الحديث الذي رواه أبو داود:
حدثنا محمد بن الصباح البزار، حدثنا الوليد بن أبي ثور، عن سِماك، عن عبد الله بن عَمِيرة (1) ، عن الأحنف بن قيس، عن العباس بن عبد المطلب، قال: كنت بالبطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة، فنظر إليها فقال: "ما تسمون هذه؟" قالوا: السحاب. قال: "والمزن؟" قالوا: والمزن. قال: "والعَنَان؟" قالوا: والعنان -قال أبو داود: ولم أتقن العنان جيدًا -قال: "هل تدرون بُعْدَ ما بين السماء والأرض؟" قالوا: لا ندري. قال: "بُعد ما بينهما إما واحدة، أو اثنتان، أو ثلاث (2) وسبعون سنة، ثم السماء فوقها كذلك" حتى عَدّ سبع سموات "ثم فوق السماء السابعة بحر (3) ، بين (4) أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوْعَال، بين أظلافهن ورُكبهن مثل ما بين سماء إلى سماء، ثم على ظهورهن العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله، عز وجل، فوق ذلك" ثم رواه أبو داود والترمذي وابن ماجه، من حديث سماك بن حرب، به (5) . وقال الترمذي: حسن غريب.
وهذا يقتضي أن حملة العرش ثمانية، كما قال شَهْر بن حَوْشَب: حملة العرش ثمانية، أربعة يقولون: "سبحانك اللهم وبحمدك، لك الحمد على حلمك بعد علمك". وأربعة يقولون: "سبحانك اللهم وبحمدك، لك الحمد على عفوك بعد قدرتك".
ولهذا يقولون إذا استغفروا (6) للذين آمنوا: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } أي: إن رحمتك تَسَع ذنوبهم وخطاياهم، وعلمك محيط بجميع أعمالهم [وأقوالهم] (7) وحركاتهم وسكناتهم، { فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ } أي: فاصفح عن المسيئين (8) إذا تابوا وأنابوا وأقلعوا عما كانوا فيه، واتبعوا ما أمرتهم به، من فعل الخيرات وترك المنكرات، { وَقِهِمْ عَذَابَ الْجَحِيمِ } أي: وزحزحهم عن عذاب الجحيم، وهو العذاب الموجع الأليم (9) .
{ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } أي: اجمع بينهم وبينهم، لتقر بذلك أعينهم بالاجتماع في منازل متجاورة، كما قال [تعالى] (10) { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ } [الطور: 21] (11) أي: ساوينا بين الكل في المنزلة، لتقر أعينهم، وما نقصنا العالي حتى يساوي الداني، بل رفعنا الناقص في العمل (12) ، فساويناه بكثير العمل، تفضلا منا ومنة.
__________
(1) في ت: عمرة".
(2) في ت، س: "أو اثنين أو ثلاثة".
(3) في ت: "ثم فوق السماء بحرا" وفي س: "ثم فوق السابعة بحر".
(4) في أ: "بحر ما بين".
(5) سنن أبي داود برقم (4723- 4725) وسنن الترمذي برقم (3320) وسنن ابن ماجه برقم (193).
(6) في ت: "استغفروا للمؤمنين".
(7) زيادة من أ.
(8) في أ: "المسلمين".
(9) في ت: "المؤلم".
(10) زيادة من ت، س، أ.
(11) في س: "واتبعتهم ذريتهم".
(12) في ت، أ: "رفعنا ناقص العمل".

(7/131)

إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ (10) قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11) ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12) هُوَ الَّذِي يُرِيكُمْ آَيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ (13) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14)

قال سعيد بن جبير: إن المؤمن إذا دخل الجنة سأل عن أبيه وابنه وأخيه، وأين هم؟ فيقال: إنهم لم يبلغوا طبقتك (1) في العمل فيقول: إني إنما عملت لي ولهم. فَيُلحَقُونَ به في الدرجة، ثم تلا سعيد بن جبير هذه الآية: { رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } .
قال مُطرِّف بن عبد الله بن الشِّخِّير: أنصحُ عبادِ الله للمؤمنين الملائكةُ، ثم تلا هذه الآية: { رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ } وأغشُّ عباد الله للمؤمنين الشياطينُ.
وقوله: { إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } أي: الذي لا يمانع ولا يغالب، وما شاء كان وما لم يشأ لم يكن، الحكيم في أقوالك وأفعالك، من شرعك وقدرك (2)
{ وَقِهِمُ السَّيِّئَاتِ } أي: فعلها أو وَبالها ممن وقعت منه، { وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ } أي: يوم القيامة، { فَقَدْ رَحِمْتَهُ } أي: لطفت به ونجيته من العقوبة، { وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
{ إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ (10) قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11) ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12) هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنزلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلا مَنْ يُنِيبُ (13) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14) }
يقول تعالى مخبرًا عن الكفار: أنهم يُنَادَون يوم القيامة وهم في غَمَرات النيران يتلظون، وذلك عندما (3) باشروا من عذاب الله ما لا قِبَل لأحد به، فمقتوا عند ذلك أنفسهم وأبغضوها غاية البغض، بسبب ما أسلفوا (4) من الأعمال السيئة، التي كانت سبب دخولهم إلى النار، فأخبرتهم الملائكة عند ذلك إخبارا عاليا، نادوهم [به] (5) نداء بأن مقت الله لهم في الدنيا حين كان يُعرض عليهم الإيمان، فيكفرون، أشد من مقتكم أيها المعذبون أنفسكم اليوم في هذه الحالة.
قال قتادة في قوله: { لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ } يقول: لمقتُ الله أهل الضلالة حين عُرض عليهم الإيمان في الدنيا، فتركوه وأبوا أن يقبلوه، أكبر مما مقتوا أنفسهم حين عاينوا عذاب الله يوم القيامة (6) .
وهكذا قال الحسن البصري ومجاهد والسدي وذَرُّ بن عبد الله (7) الهَمْداني، وعبد الرحمن بن زيد بن أسلم، وابن جرير الطبري، رحمهم الله.
__________
(1) في ت: "رقبتك".
(2) في أ: "وقدرتك".
(3) في أ: "بعدما".
(4) في ت، س: "أسلفوه".
(5) زيادة من ت، أ.
(6) في أ: "عذاب الله في يوم القيامة".
(7) في س: "عبيد الله".

(7/132)

وقوله: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } قال الثوري، عن أبي (1) إسحاق، عن أبي الأحوص، عن ابن مسعود [رضي الله عنه] (2) : هذه الآية كقوله تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } [البقرة: 28] وكذا قال ابن عباس، والضحاك، وقتادة، وأبو مالك. وهذا هو الصواب الذي لا شك فيه ولا مرية.
وقال السّدّي: أُميتوا في الدنيا ثم أحيوا في قبورهم فخوطبوا، ثم أميتوا ثم أحيوا يوم القيامة.
وقال ابن زيد: أحيوا حين أخذ عليهم الميثاق من صلب آدم، ثم خلقهم في الأرحام ثم أماتهم [ثم أحياهم] (3) يوم القيامة.
وهذان القولان -من السدي وابن زيد-ضعيفان؛ لأنه يلزمهما على ما قالا ثلاث إحياءات وإماتات. والصحيح قول ابن مسعود وابن عباس ومن تابعهما. والمقصود من هذا كله: أن الكفار يسألون الرجعة وهم وقوف بين يدي الله، عز وجل، في عرصات القيامة، كما قال: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [السجدة:12]، فلا يجابون. ثم إذا رأوا النار وعاينوها ووقفوا عليها، ونظروا إلى ما فيها من العذاب والنَّكال، سألوا الرجعة أشد مما سألوا أول مرة، فلا يجابون، قال الله تعالى: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُون } [الأنعام:27، 28] فإذا دخلوا النار وذاقوا مَسّها وحَسِيسها ومقامعها وأغلالها، كان سؤُالهم للرجعة أشد وأعظم، { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } [فاطر:37]، { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ . قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } [المؤمنون: 107، 108]، وفي هذه الآية الكريمة تلطفوا في السؤال، وقدموا بين يدي كلامهم مُقدّمة، وهي قولهم: { رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } أي: قدرتك عظيمة، فإنك أحييتنا بعد ما كنا أمواتا، ثم أمتنا ثم أحييتنا، فأنت قادر على ما تشاء، وقد اعترفنا بذنوبنا، وإننا كنا ظالمين لأنفسنا في الدار الدنيا، { فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ } أي فهل أنت مجيبنا إلى أن تعيدنا إلى الدار الدنيا؟ فإنك قادر على ذلك؛ لنعمل غير الذي كنا نعمل، فإن عدنا إلى ما كنا فيه فإنا ظالمون. فأُجِيبُوا ألا سبيل إلى عودكم ومرجعكم إلى الدار الدنيا. ثم علل المنع من ذلك بأن سجاياكم لا تقبل الحق ولا تقتضيه بل تَجْحَده وتنفيه؛ ولهذا قال تعالى: { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا } أي: أنتم هكذا تكونون، وإن رددتم إلى الدنيا، كما قال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام: 28] .
وقوله: { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } أي: هو الحاكم في خلقه، العادل الذي لا يجور، فيهدي من
__________
(1) في أ: "ابن".
(2) زيادة من أ.
(3) زيادة من ت، س، أ.

(7/133)

يشاء، ويضل من يشاء، ويرحم من يشاء، ويعذب من يشاء، لا إله إلا هو .
وقوله: { هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ } أي: يظهر قدرته لخلقه (1) بما يشاهدونه في خلقه العلوي والسفلي من الآيات العظيمة الدالة على كمال خالقها ومبدعها ومنشئها، { وَيُنزلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا } ، وهو المطر الذي يخرج به من الزروع والثمار ما هو مشاهد بالحس، من اختلاف ألوانه وطعومه، وروائحه وأشكاله وألوانه، وهو ماء واحد، فبالقدرة العظيمة فاوت بين هذه الأشياء، { وَمَا يَتَذَكَّرُ } أي: يعتبر ويتفكر في هذه الأشياء ويستدل بها على عظمة خالقها { إِلا مَنْ يُنِيبُ } أي: من هو بصير منيب إلى الله، عز وجل.
وقوله: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } أي: فأخلصوا لله وحده العبادة والدعاء، وخالفوا المشركين في مسلكهم ومذهبهم.
قال (2) الإمام أحمد: حدثنا عبد الله بن نمير، حدثنا هشام -يعني بن عروة بن الزبير-عن أبي الزبير محمد بن مسلم بن مدرس المكي قال: كان عبد الله بن الزبير يقول في دبر كل صلاة حين يسلم (3) : لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون" قال: وكان رسول الله صلى الله عليه وسلم يُهَلِّل بهن (4) دبر كل صلاة (5) .
ورواه مسلم وأبو داود والنسائي، من طرق، عن هشام بن عروة، وحجاج بن أبي عثمان، وموسى بن عقبة، ثلاثتهم عن أبي الزبير، عن عبد الله بن الزبير قال: كان رسول الله صلى الله عليه وسلم يقول في دبر الصلاة: "لا إله إلا الله وحده لا شريك له (6) وذكر تمامه (7) .
وقد ثبت في الصحيح عن ابن الزبير؛ أن رسول الله صلى الله عليه وسلم كان يقول عقب الصلوات المكتوبات: "لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون" (8) .
وقال ابن أبي حاتم: حدثنا الربيع حدثنا الخَصِيب بن ناصح، حدثنا صالح -يعني المِرِّي-عن هشام بن حسان، عن ابن سيرين عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ادعوا الله
__________
(1) في أ: "بخلقه".
(2) في ت: "روى".
(3) في أ: "عقب الصلوات المكتوبات".
(4) في ت: "بهن في دبر".
(5) المسند (4/4).
(6) في ت: "لا شريك له له الملك وله الحمد وهو على كل شيء قدير".
(7) صحيح مسلم برقم (594).
(8) صحيح مسلم برقم (594) وسنن أبي داود برقم (1506) والنسائي في السنن الكبرى برقم (1262).

(7/134)

رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ (15) يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16)

وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاءً من قلب غافل لاه" (1) .
{ رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ (15) يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16) }
__________
(1) ورواه الترمذي في السنن برقم (3479) عن معاوية بن صالح ورواه الحاكم في المستدرك (1/493) عن عفان بن مسلم وموسى ابن إسماعيل ورواه الطبراني في كتاب الدعاء برقم (62) عن مخلد بن خداش كلهم من طريق صالح المري به. قال اطبراني في المعجم الأوسط: "لم يرو هذا الحديث عن هشام بن حسان إلا صالح المري" ومداره على صالح المري وهو متروك.

(7/135)


غافر - تفسير ابن كثير

الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17)

{ الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17) }
يقول تعالى [مخبرا] (1) عن عظمته وكبريائه، وارتفاع عرشه العظيم العالي على جميع مخلوقاته كالسقف لها، كما قال تعالى: { مِنَ اللَّهِ ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [فَاصْبِرْ] } [ المعارج:3، 4]، (2) وسيأتي بيان أن هذه مسافة ما بين العرش إلى الأرض السابعة، في قول جماعة من السلف والخلف، وهو الأرجح إن شاء الله [تعالى] (3) . وقد ذكر غير واحد أن العرش من ياقوتة حمراء، اتساع ما بين قطريه مسيرة خمسين ألف سنة. وارتفاعه عن الأرض السابعة مسيرة خمسين ألف سنة. وقد تقدم في حديث "الأوعال" ما يدل على ارتفاعه عن (4) السموات السبع بشيء عظيم.
وقوله: { يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } كقوله تعالى: { يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا [فَاتَّقُونِ] } [النحل: 2] (5) ، وكقوله: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ . نزلَ بِهِ الرُّوحُ الأمِينُ . عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ . [بِلِسَانٍ عَرَبِيٍّ مُبِين] } [الشعراء: 192 -194 ] (6) (7) ؛ ولهذا قال: { لِيُنْذِرَ يَوْمَ التَّلاقِ } قال علي بن أبي طلحة، عن ابن عباس: { يَوْمَ التَّلاقِ } اسم من أسماء يوم القيامة، حذر منه عباده.
وقال ابن جُرَيج: قال ابن عباس: يلتقي فيه آدم وآخر ولده.
وقال ابن زيد: يلتقي فيه العباد.
وقال قتادة، والسدي، وبلال بن سعد، وسفيان بن عيينة (8) : يلتقي فيه أهل السماء وأهل الأرض.
وقال قتادة أيضا: يلتقي فيه أهل السماء وأهل الأرض، والخالق والخلق.
وقال مَيْمون بن مِهْران: يلتقي [فيه] (9) الظالم والمظلوم.
__________
(1) زيادة من ت، س، أ.
(2) زيادة من ت.
(3) زيادة من ت.
(4) في ت، س: "من".
(5) في س: "فاعبدوه" وهو خطأ والصواب ما أثبتناه.
(6) في ت: "إنه" وهو خطأ والصواب ما أثبتناه.
(7) زيادة من ت.
(8) في ت: "قتادة وغيره".
(9) زيادة من أ.

(7/135)

وَأَنْذِرْهُمْ يَوْمَ الْآَزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19) وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20)

وقد يقال: إن يوم القيامة (1) هو يشمل هذا كله، ويشمل أن كل عامل سيلقى ما عمل من خير وشر. كما قاله آخرون.
وقوله: { يَوْمَ هُمْ بَارِزُونَ } أي: ظاهرون بادون كلهم، لا شيء يكنهم ولا يظلهم ولا يسترهم. ولهذا قال: { يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ } أي: الجميع في علمه على السواء.
وقوله: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } قد تقدم في حديث ابن عمر: أنه تعالى (2) يطوي السموات والأرض بيده، ثم يقول: أنا الملك، أنا الجبار، أنا المتكبر، أين ملوك الأرض؟ أين الجبارون؟ أين المتكبرون؟ .
وفي حديث الصور: أنه تعالى إذا قبض أرواح جميع خلقه، فلم يبق سواه وحده لا شريك له، حينئذ يقول: لمن الملك اليوم؟ ثلاث مرات، ثم يجيب نفسه قائلا { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } أي: الذي هو وحده قد قَهَر كل شيء وغلبه (3) .
وقد قال (4) ابن أبي حاتم: حدثنا محمد بن غالب الدقاق، حدثنا عبيد بن عبيدة، حدثنا معتمر، عن أبيه، حدثنا أبو نَضْرة، عن ابن عباس [رضي الله عنهما] (5) قال: ينادي مناد بين يدي الساعة: يا أيها الناس، أتتكم الساعة. فيسمعها الأحياء والأموات، قال: وينزل الله [عز وجل] (6) إلى سماء الدنيا ويقول: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } .
وقوله: { الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } يخبر تعالى عن عدله في حكمه بين خلقه، أنه لا يظلم مثقال ذرة من خير ولا من شر، بل يجزي بالحسنة عشر أمثالها، وبالسيئة واحدة؛ ولهذا قال: { لا ظُلْمَ الْيَوْمَ } كما ثبت في صحيح مسلم (7) ، عن أبي ذر، عن رسول الله صلى الله عليه وسلم -فيما يحكي عن ربه عز وجل-أنه قال: "يا عبادي، إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا -إلى أن قال-: يا عبادي، إنما هي أعمالكم أحصيها عليكم (8) ثم أوفيكم إياها، فمن وجد خيرًا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه" (9) .
وقوله: { إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } أي: يحاسب الخلائق كلهم، كما يحاسب نفسًا واحدة، كما قال: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان: 28]، وقال [تعالى] (10) : { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر: 50].
{ وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19) وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20) }
__________
(1) في ت، س: "التلاق".
(2) في ت: "أن الله".
(3) انظر حديث الصور بتمامه عند تفسير الآية: 73 من سورة الأنعام.
(4) في ت: "وروى ابن أبي حاتم".
(5) زيادة من أ.
(6) زيادة من ت، أ.
(7) في ت: "البخاري" وهو خطأ.
(8) في ت، س: "لكم".
(9) صحيح مسلم برقم (2577).
(10) زيادة من س.

(7/136)

يوم الآزفة هو: اسم من أسماء يوم القيامة، سميت بذلك لاقترابها، كما قال تعالى: { أَزِفَتِ الآزِفَةُ . لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ } [النجم:57، 58] وقال { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر: 1]، وقال { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ } [الانبياء:1] وقال { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ } [النحل:1] وقال { فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ } [الملك:27] .
وقوله: { إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ } [أي ساكتين] (1) ، قال قتادة: وقفت القلوب في الحناجر من الخوف، فلا تخرج ولا تعود إلى أماكنها. وكذا قال عكرمة، والسدي، وغير واحد.
ومعنى { كَاظِمِينَ } أي: ساكتين، لا يتكلم أحد إلا بإذنه { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ:38].
وقال ابن جُرَيْج (2) : { كَاظِمِينَ } أي: باكين.
وقوله: { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ } أي: ليس للذين ظلموا أنفسهم بالشرك بالله من قريب منهم ينفعهم، ولا شفيع يشفع فيهم، بل قد تقطعت بهم الأسباب من كل خير.
وقوله: { يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ } يخبر تعالى عن علمه التام المحيط بجميع الأشياء، جليلها وحقيرها، صغيرها وكبيرها، دقيقها ولطيفها؛ ليحذر الناس علمه فيهم، فيستحيوا من الله حَقّ الحياء، ويَتَّقُوهُ حق تقواه، ويراقبوه مراقبة من يعلم أنه يراه، فإنه تعالى يعلم العين الخائنة وإن أبدت أمانة، ويعلم ما تنطوي عليه خبايا الصدور من الضمائر والسرائر.
قال ابن عباس في قوله: { يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ } وهو الرجل يدخل على أهل البيت بيتهم، وفيهم المرأة الحسناء، أو تمر به وبهم المرأة الحسناء، فإذا غفلوا لحظ إليها، فإذا فطنوا غَضّ، فإذا غفلوا لحظ، فإذا فطنوا غض [بصره عنها] (3) وقد اطلع الله من قلبه أنه وَدّ أن لو اطلع على فرجها. رواه ابن أبي حاتم.
وقال الضحاك: { خَائِنَةَ الأعْيُنِ } هو الغمز، وقول الرجل: رأيت، ولم ير؛ أو: لم أر، وقد رأى.
وقال ابن عباس: يعلم [الله] (4) تعالى من العين في نظرها، هل تريد الخيانة أم لا؟ وكذا قال مجاهد، وقتادة.
وقال ابن عباس في قوله: { وَمَا تُخْفِي الصُّدُورُ } يعلم إذا أنت قدرت عليها هل تزني بها أم لا؟.
وقال السدي: { وَمَا تُخْفِي الصُّدُورُ } أي: من الوسوسة .
__________
(1) زيادة من ت.
(2) في ت: "جرير".
(3) زيادة من س، أ.
(4) زيادة من س.

(7/137)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآَثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (21) ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22) وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23) إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24) فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آَمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (25)

وقوله: { وَاللَّهُ يَقْضِي بِالْحَقِّ } أي: يحكم بالعدل.
وقال الأعمش: عن سعيد بن جبير، عن ابن عباس [رضي الله عنهما] (1) في قوله: { وَاللَّهُ يَقْضِي بِالْحَقِّ } قادر على أن يجزي بالحسنة الحسنة، وبالسيئة السيئة { إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ } .
وهذا الذي فسر به ابن عباس في هذه الآية كقوله تعالى: { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } [النجم: 31] (2) . وقوله: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ } أي: من الأصنام والأوثان والأنداد، { لا يَقْضُونَ بِشَيْءٍ } أي: لا يملكون شيئا ولا يحكمون بشيء { إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ } أي: سميع لأقوال خلقه، بصير بهم، فيهدي من يشاء، ويضل من يشاء، وهو الحاكم العادل في جميع ذلك .
{ أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الأرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (21) ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22) }
يقول تعالى: أو لم يسر هؤلاء المكذبون برسالتك يا محمد { فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ } أي: من الأمم المكذبة بالأنبياء، ما حل بهم من العذاب والنكال مع أنهم كانوا أشد من هؤلاء قوة { وَآثَارًا فِي الأرْضِ } أي: أثروا في الأرض من البنايات والمعالم والديارات، ما لا يقدر عليه هؤلاء، كما قال: { وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ } [الاحقاف: 26]، وقال { وَأَثَارُوا الأرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا } [الروم: 9] أي: ومع هذه القوة العظيمة والبأس الشديد، أخذهم الله بذنوبهم، وهي كفرهم برسلهم، { وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } أي: وما دفع عنهم عذاب الله أحد، ولا رده عنهم راد، ولا وقاهم واق.
ثم ذكر علة أخذه إياهم وذنوبهم التي ارتكبوها واجترموها، فقال: { ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالدلائل الواضحات والبراهين القاطعات، { فَكَفَرُوا } أي: مع هذا البيان والبرهان كفروا وجحدوا، { فَأَخَذَهُمُ اللَّهُ } أي: أهلكهم ودمَّر عليهم وللكافرين أمثالها، { إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ } أي: ذو قوة عظيمة وبطش شديد، وهو { شَدِيدُ الْعِقَابِ } أي: عقابه أليم شديد وجيع. أعاذنا الله منه.
{ وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23) إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24) فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ (25) }
__________
(1) زيادة من أ.
(2) في س: "لتجزي".

(7/138)


غافر - تفسير ابن كثير

وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ (26) وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27)

{ وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ (26) وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27) }

(7/138)

يقول تعالى مسليا لنبيه صلى الله عليه وسلم (1) في تكذيب من كذبه من قومه، ومبشرًا له بأن العاقبة والنصرة له في الدنيا والآخرة، كما جرى لموسى بن عمران (2) ، فإن الله تعالى أرسله بالآيات البينات، والدلائل (3) الواضحات؛ ولهذا قال: { بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ } والسلطان هو: الحُجة والبرهان.
{ إِلَى فِرْعَوْنَ } هو: ملك القبط بالديار المصرية، { وَهَامَانَ } وهو: وزيره في مملكته { وَقَارُونَ } وكان أكثر الناس في زمانه مالا وتجارة { فَقَالُوا سَاحِرٌ كَذَّابٌ } أي: كذبوه وجعلوه ساحرًا مُمَخْرِقًا مموهًا كذابًا في أن الله أرسله. وهذه كقوله [تعالى] (4) : { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } [الذاريات 52، 53].
{ فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا } أي: بالبرهان القاطع الدال على أن الله تعالى أرسله إليهم، { قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ } وهذا أمر ثان من فرعون بقتل ذكور بني إسرائيل. أما الأول: فكان لأجل الاحتراز من وجود موسى، أو لإذلال هذا الشعب وتقليل عددهم، أو لمجموع الأمرين. وأما الأمر الثاني: فللعلة الثانية، لإهانة هذا الشعب، ولكي يتشاءموا بموسى، عليه السلام؛ ولهذا قالوا: { أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } [الأعراف: 129].
قال قتادة: هذا أمر بعد أمر.
قال الله تعالى: { وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ } أي: وما مكرهم وقصدهم الذي هو تقليل عدد بني إسرائيل لئلا يُنصروا عليهم، إلا ذاهب وهالك في ضلال.
{ وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ } وهذا عَزْمٌ من فرعون -لعنه الله-على قتل موسى، عليه السلام، أي: قال لقومه: دعوني حتى أقتل لكم هذا، { وَلْيَدْعُ رَبَّهُ } أي: لا أبالي منه. وهذا في غاية الجحد والتجهرم والعناد.
وقوله -قبحه الله-: { إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ } يعني: موسى، يخشى فرعون أن يُضِلَّ موسى الناس ويغير رسومهم وعاداتهم. وهذا كما يقال في المثل: "صار فرعون مُذَكِّرًا" يعني: واعظا، يشفق على الناس من موسى، عليه السلام.
وقرأ الأكثرون: "أن يبدل دينكم وأن يُظهِر في الأرض الفساد" وقرأ آخرون: { أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ } وقرأ بعضهم: "يَظْهَر في الأرض الفسادُ" بالضم .
وقال موسى: { إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ } أي: لما بلغه قول فرعون: { ذَرُونِي أَقْتُلْ مُوسَى } قال موسى: استجرتُ بالله وعُذْتُ به من شره وشر أمثاله؛ ولهذا قال: { إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ } أيها المخاطبون، { مِنْ كُلِّ مُتَكَبِّرٍ } أي: عن الحق، مجرم، { لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ } ؛
__________
(1) في س: "لنبيه محمد صلوات الله وسلامه عليه".
(2) في أ: "لموسى عليه السلام".
(3) في ت: "والدلالات".
(4) زيادة من ت، س.

(7/139)

وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آَلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28) يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ (29)

ولهذا جاء في الحديث عن أبي موسى، رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان إذا خاف قوما قال: "اللهم، إنا نعوذ بك من شرورهم، وندرأ بك في نحورهم" (1) .
{ وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28) يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الأرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلا مَا أَرَى وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ (29) }
المشهور أن هذا الرجل المؤمن كان قبْطيًا من آل فرعون.
قال السدي: كان ابن عم فرعون، ويقال: إنه الذي نجا مع موسى. واختاره ابن جرير (2) ، وَرَدَّ قول من ذهب إلى أنه كان إسرائيليًّا؛ لأن فرعون انفعل لكلامه واستمعه، وكف عن قتل موسى، عليه السلام، ولو كان إسرائيليًّا لأوشك أن يعاجل (3) بالعقوبة؛ لأنه منهم (4) .
وقال ابن جُرَيج عن ابن عباس: لم يؤمن من آل فرعون سوى هذا الرجل وامرأة فرعون، والذي قال: { يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ } [القصص:20] رواه ابن أبي حاتم.
وقد كان هذا الرجلُ يكتم إيمانه عن قومه القبط، فلم يظهر إلا هذا اليوم حين قال فرعون: { ذَرُونِي أَقْتُلْ مُوسَى } ، فأخذت الرجل غضبة لله عز وجل، و"أفضل الجهاد كلمة عدل عند سلطان جائر"، كما ثبت بذلك الحديث، ولا أعظم من هذه الكلمة عند فرعون وهي قوله: { أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ } [أي: لأجل أن يقول ربي الله] (5) ، اللهم إلا ما رواه البخاري في صحيحه حيث قال:
حدثنا علي بن عبد الله، حدثنا الوليد بن مسلم، حدثنا الأوزاعي، حدثني يحيى بن أبي كثير، حدثني محمد بن إبراهيم التيمي، حدثني (6) عروة بن الزبير قال: قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد شيء مما صنعه المشركون برسول الله صلى الله عليه وسلم قال: بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة إذ أقبل عُقْبة بن أبي مُعَيط، فأخذ بمَنْكب رسول الله صلى الله عليه وسلم ولَوَى ثوبه في عنقه، فخنقه خنقًا شديدا، فأقبل أبو بكر، رضي الله عنه، فأخذ بمنكبة (7) ودَفَع عن النبي صلى الله عليه وسلم ثم قال: { أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } .
__________
(1) رواه أحمد في مسنده (4/414).
(2) تفسير الطبري (24/38).
(3) في ت: "يقابل".
(4) في ت، س: "متهم".
(5) زيادة من ت، س، أ.
(6) في ت: "في صحيحه بإسناده عن".
(7) في ت، س: "بمنكبيه".

(7/140)

انفرد به البخاري من حديث الأوزاعي قال: وتابعه محمد بن إسحاق، عن يحيى بن عروة، عن أبيه، به (1) .
وقال ابن أبي حاتم: حدثنا هارون بن إسحاق الهمداني، حدثنا عَبْدة عن هشام -يعني ابن عروة-عن أبيه، عن عمرو بن العاص أنه سُئِل: ما أشد ما رأيت قريشًا بلغوا من رسول الله صلى الله عليه وسلم؟ قال: مر بهم ذات يوم فقالوا له: أنت تنهانا أن نعبد ما يعبد آباؤنا؟ فقال: "أنا ذاك" فقاموا إليه، فأخذوا بمجامع ثيابه، فرأيتُ أبا بكر محتضنه من ورائه، وهو يصيح بأعلى صوته، وإن عينيه ليسيلان، وهو يقول: يا قوم، { أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } حتى فرغ من الآية كلها.
وهكذا رواه النسائي من حديث عبدة، فجعله من مسند عمرو بن العاص، رضي الله عنه (2) .
وقوله: { وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } أي: كيف تقتلون رجلا لكونه يقول: "ربي الله"، وقد أقام لكم البرهان على صدق ما جاءكم به من الحق؟ ثم تَنزل معهم في المخاطبة فقال: { وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ } يعني: إذا لم يظهر لكم صحة ما جاءكم به، فمن العقل والرأي التام والحزم أن تتركوه ونفسه، فلا تؤذوه، فإن يك كاذبا فإن الله سيجازيه على كذبه بالعقوبة في الدنيا والآخرة، وإن يك صادقا وقد آذيتموه يصبكم بعض الذي يعدكم، فإنه يتوعدكم إن خالفتموه بعذاب في الدنيا والآخرة، فمن الجائز عندكم أن يكون صادقا، فينبغي على هذا ألا تتعرضوا له، بل اتركوه وقومه يدعوهم ويتبعونه.
وهكذا أخبر الله [تعالى] (3) عن موسى، عليه السلام، أنه طلب من فرعون وقومه الموادعة في قوله: { وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ . أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ . وَأَنْ لا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ . وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ . وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ } [الدخان:17 -21] وهكذا قال رسول الله صلى الله عليه وسلم لقريش أن يتركوه يدعو إلى الله [تعالى] (4) عباد الله، ولا يمسوه بسوء، وأن يصلوا ما بينه وبينهم من القرابة في ترك أذيته، قال الله تعالى: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } [الشورى: 23] أي: إلا ألا تؤذوني فيما بيني وبينكم من القرابة، فلا تؤذوني وتتركوا بيني وبين الناس. وعلى هذا وقعت الهدنة يوم الحديبية، وكان فتحًا مبينًا.
وقوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ } أي: لو كان هذا الذي يزعم أن الله أرسله إليكم كاذبا كما تزعمون، لكان أمره بينا، يظهر لكل أحد في أقواله وأفعاله، كانت تكون في غاية الاختلاف والاضطراب، وهذا نرى أمره سديدا ومنهجه مستقيما، ولو كان من المسرفين الكذابين لما هداه الله، وأرشده إلى ما ترون من انتظام أمره وفعله .
__________
(1) صحيح البخاري برقم (4815).
(2) النسائي في السنن الكبرى برقم (11462).
(3) زيادة من ت، س، أ.
(4) زيادة من أ.

(7/141)

وَقَالَ الَّذِي آَمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ (30) مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ (31) وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32) يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33)

ثم قال المؤمن محذرًا قومه زوال نعمة الله عنهم (1) وحلول نقمة الله بهم: { يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الأرْضِ } أي: قد أنعم الله عليكم بهذا الملك والظهور في الأرض بالكلمة النافذة والجاه العريض، فراعوا هذه النعمة بشكر الله، وتصديق رسوله صلى الله عليه وسلم، واحذروا نقمة الله إن كذبتم رسوله، { فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا } أي: لا تغني عنكم هذه الجنود وهذه العساكر، ولا ترد عنا شيئا من بأس الله إن أرادنا بسوء.
{ قَالَ فِرْعَوْنُ } لقومه، رادًّا على ما أشار به هذا الرجل الصالح البار الراشد الذي كان أحق بالملك من فرعون: { مَا أُرِيكُمْ إِلا مَا أَرَى } أي: ما أقول لكم وأشير عليكم إلا ما أراه لنفسي وقد كذب فرعون، فإنه كان يتحقق صدق موسى فيما جاء به (2) من الرسالة { قَالَ لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَوَاتِ وَالأرْضِ بَصَائِرَ } [الإسراء:102]، وقال الله تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } [النمل: 14].
فقوله: { مَا أُرِيكُمْ إِلا مَا أَرَى } كذب فيه وافترى، وخان الله ورسوله ورعيته، فغشهم وما نصحهم وكذا قوله: { وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ } أي: وما أدعوكم إلا إلى طريق الحق والصدق والرشد وقد كذب أيضا في ذلك، وإن كان قومه قد أطاعوه واتبعوه، قال الله تعالى: { فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ } [هود: 97]، وقال تعالى: { وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى } [طه: 79]، وفي الحديث: "ما من إمام يموت يوم يموت وهو غاش لرعيته، إلا لم يَرح رائحة الجنة، وإن ريحها ليوجد من مسيرة خمسمائة عام" (3) .
{ وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ (30) مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ (31) وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32) يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) }
__________
(1) في س، أ: "عليهم".
(2) في س: "جاءه".
(3) رواه البخاري في صحيحه برقم (7150، 7151) ومسلم في صحيحه برقم (142) بنحوه من حديث معقل بن يسار رضي الله عنه.

(7/142)


غافر - تفسير ابن كثير

وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34) الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آَمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35)

{ وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34) الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35) }
هذا إخبار من الله، عز وجل، عن هذا الرجل الصالح، مؤمن آل فرعون: أنه حذر قومه بأس الله في الدنيا والآخرة فقال: { يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ } أي: الذين كذبوا رسل الله في قديم الدهر، كقوم نوح وعاد وثمود، والذين من بعدهم من الأمم المكذبة، كيف حل بهم بأس الله، وما رده عنهم راد، ولا صده عنهم صاد.

(7/142)

{ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ } أي: إنما أهلكهم الله بذنوبهم، وتكذيبهم رسله، ومخالفتهم أمره. فأنفذ فيهم قدره، ثم قال: { وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ } يعني: يوم القيامة، وسمي بذلك قال بعضهم: لما جاء في حديث الصور: إن الأرض إذا زلزلت وانشقت من قطر إلى قطر، وماجت وارتجت، فنظر الناس إلى ذلك ذهبوا هاربين ينادي بعضهم بعضا.
وقال آخرون منهم الضحاك: بل ذلك إذا جيء بجهنم، ذهب الناس هِرَابا (1) ، فتتلقاهم الملائكة فتردهم إلى مقام المحشر، وهو قوله تعالى: { وَالْمَلَكُ عَلَى أَرْجَائِهَا } [الحاقة: 17]، وقوله { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } [الرحمن:33].
وقد روي عن ابن عباس، والحسن، والضحاك: أنهم قرؤوا: "يوم التنادّ" بتشديد الدال من ند البعير: إذا شرد وذهب.
وقيل: لأن الميزان عنده ملك، وإذا وزن عمل العبد (2) فرجح نادى بأعلى صوته: ألا قد سعد فلان بن فلان سعادة لا يشقى بعدها أبدا. وإن خف عمله نادى: ألا قد شقي فلان بن فلان.
وقال قتادة: ينادي كل قوم بأعمالهم: ينادي أهل الجنة أهل الجنة، وأهل النار أهل النار.
وقيل: سمي بذلك لمناداة أهل الجنة أهل النار: { أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ } [الأعراف: 44]. ومناداة أهل النار أهل الجنة: { أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ } [الأعراف: 50]، ولمناداة أصحاب الأعراف أهل الجنة وأهل النار، كما هو مذكور في سورة الأعراف.
واختار البغوي وغيره: أنه سمي بذلك لمجموع ذلك. وهو قول حسن جيد، والله أعلم (3) .
وقوله: { يَوْمَ تُوَلُّونَ مُدْبِرِينَ } أي: ذاهبين هاربين، { كَلا لا وَزَرَ . إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } [القيامة: 11، 12]، ولهذا قال: { مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ } أي: ما لكم مانع يمنعكم من بأس الله وعذابه، { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } أي: من أضله [الله] (4) فلا هادي له غيره .
وقوله: { وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ } يعني: أهل مصر، قد بعث الله فيهم رسولا من قبل موسى، وهو يوسف، عليه السلام، كان عزيز أهل مصر، وكان رسولا يدعو إلى الله أمته (5) القبط، فما أطاعوه تلك الساعة (6) إلا لمجرد الوزارة والجاه الدنيوي؛ ولهذا قال: { فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا } أي: يئستم فقلتم طامعين: { لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا } وذلك لكفرهم وتكذيبهم { كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ } أي: كحالكم هذا.
__________
(1) في س، أ: "هرابا منه".
(2) في ت: "أعمال العبد".
(3) معالم التنزيل للبغوي (7/147، 148).
(4) زيادة من ت، س.
(5) في أ: "أمة".
(6) في ت، س، أ: "تلك الطاعة".

(7/143)

وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ (37) وَقَالَ الَّذِي آَمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38) يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآَخِرَةَ هِيَ دَارُ الْقَرَارِ (39) مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40)

ثم قال: { الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ } أي: الذين يدفعون الحق بالباطل، ويجادلون الحجج بغير دليل وحجة معهم من الله، فإن الله يمقت على ذلك أشد المقت؛ ولهذا قال تعالى: { كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا } أي: والمؤمنون أيضا يُبغضُون من تكون هذه صفته، فإن من كانت هذه صفته، يطبع الله على قلبه، فلا يعرف بعد ذلك معروفًا، ولا ينكر منكرًا؛ ولهذا قال: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ } أي: على اتباع الحق { جَبَّارٍ } .
وروى ابن أبي حاتم عن عكرمة -وحكي عن الشعبي-أنهما قالا لا يكون الإنسان جبارًا حتى يقتل نفسين.
وقال أبو عمران الجوني وقتادة: آية الجبابرة القتل بغير حق.
{ وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأسْبَابَ (36) أَسْبَابَ السَّمَوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلا فِي تَبَابٍ (37) }
يقول تعالى مخبرا عن فرعون، وعتوه، وتمرده، وافترائه في تكذيبه موسى، عليه السلام، أنه أمر وزيره هامان أن يبني له صرحا، وهو: القصر العالي المنيف الشاهق. وكان اتخاذه من الآجرّ المضروب من الطين المشوي، كما قال: { فَأَوْقِدْ لِي يَاهَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا } [القصص: 38]، ولهذا قال إبراهيم النخعي: كانوا يكرهون البناء بالآجر، وأن يجعلوه في قبورهم. رواه ابن أبي حاتم.
وقوله: { لَعَلِّي أَبْلُغُ الأسْبَابَ أَسْبَابَ السَّمَوَاتِ } قال سعيد بن جبير، وأبو صالح: أبواب السموات. وقيل: طرق السموات { فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ كَاذِبًا } ، وهذا من كفره وتمرده، أنه كذب موسى في أن الله، عز وجل، أرسله إليه، قال الله تعالى: { وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ } أي: بصنيعه هذا الذي أراد أن يوهم به الرعية أنه يعمل شيئا يتوصل به إلى تكذيب موسى، عليه السلام؛ ولهذا قال تعالى: { وَمَا كَيْدُ فِرْعَوْنَ إِلا فِي تَبَابٍ } قال ابن عباس [رضي الله عنهما] (1) ، ومجاهد: يعني إلا في خسار .
{ وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38) يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ (39) مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40) }
يقول المؤمن لقومه ممن تمرد وطغى وآثر الحياة الدنيا، ونسي الجبار الأعلى، فقال لهم: { يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ }
__________
(1) زيادة من س.

(7/144)

لا كما كذب فرعون في قوله: { وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ } .
ثم زهدهم في الدنيا التي [قد] (1) آثروها على الأخرى، وصدتهم عن التصديق برسول الله موسى [صلى الله عليه وسلم] (2) ، فقال: { يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ } أي: قليلة زائلة فانية عن قريب تذهب [وتزول] (3) وتضمحل، { وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ } أي: الدار التي لا زوال لها، ولا انتقال منها ولا ظعن عنها إلى غيرها، بل إما نعيم وإما جحيم، ولهذا قال { مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلا مِثْلَهَا } أي: واحدة مثلها { وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ } أي: لا يتقدر بجزاء بل يثيبه الله، ثوابا كثيرا لا انقضاء له ولا نفاد.
__________
(1) زيادة من ت، س، أ.
(2) زيادة من ت.
(3) زيادة من ت.

(7/145)


غافر - تفسير ابن كثير

وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41) تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42) لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآَخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43) فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44) فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآَلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45) النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آَلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)

{ وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41) تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42) لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43) فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44) فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45) النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46) }
يقول لهم المؤمن: ما بالي أدعوكم إلى النجاة، وهي عبادة الله وحده لا شريك له وتصديق رسوله الذي بعثه { وَتَدْعُونَنِي إِلَى النَّارِ . تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ } أي: جهل (1) بلا دليل { وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ } أي: هو في عزته وكبريائه يغفر ذنب من تاب إليه، { لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ } يقول: حقا.
قال السدي وابن جرير: معنى قوله: { لا جَرَمَ } حقا.
وقال الضحاك: { لا جَرَمَ } لا كذب.
وقال علي بن أبي طلحة، عن ابن عباس: { لا جَرَمَ } يقول: بلى، إن الذي تدعونني إليه من الأصنام والأنداد { لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ }
قال مجاهد: الوثن ليس بشيء.
وقال قتادة: يعني الوثن لا ينفع ولا يضر.
وقال السدي: لا يجيب داعيه، لا في الدنيا ولا في الآخرة.
وهذا كقوله تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ . وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [الأحقاف: 5، 6]، { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } [فاطر: 14] .
__________
(1) في ت، أ: "على جهل".

(7/145)

وقوله: { وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ } أي: في الدار الآخرة، فيجازي كلا بعمله؛ ولهذا قال: { وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ } أي: خالدين فيها بإسرافهم، وهو شركهم بالله.
{ فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ } أي: سوف تعلمون صدق ما أمرتكم به ونهيتكم عنه، ونصحتكم ووضحت لكم، وتتذكرونه، وتندمون حيث لا ينفعكم الندم، { وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ } أي: وأتوكل على الله وأستعينه، وأقاطعكم وأباعدكم، { إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ } أي: هو بصير بهم، فيهدي من يستحق الهداية، ويضل من يستحق الإضلال، وله الحجة البالغة، والحكمة التامة، والقدر النافذ.
وقوله [تعالى] (1) : { فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا } أي: في الدنيا والآخرة، أما في الدنيا فنجاه الله مع موسى، عليه السلام، وأما في الآخرة فبالجنة { وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ } وهو: الغرق في اليم، ثم النقلة منه إلى الجحيم. فإن أرواحهم تعرض على النار صباحا ومساءً إلى قيام الساعة، فإذا كان يوم القيامة اجتمعت أرواحهم وأجسادهم في النار؛ ولهذا قال: { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } أي: أشده ألما وأعظمه نكالا . وهذه الآية أصل كبير في استدلال أهل السنة على عذاب البرزخ في القبور، وهي قوله: { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } .
ولكن هاهنا سؤال، وهو أنه لا شك أن هذه الآية مكية، وقد استدلوا بها على عذاب القبر في البرزخ، وقد قال الإمام أحمد:
حدثنا هاشم -هو ابن القاسم أبو النضر-حدثنا إسحاق بن سعيد (2) -هو ابن عمرو بن سعيد بن العاص-حدثنا سعيد -يعني أباه-عن عائشة؛ أن يهودية كانت تخدمها فلا تصنع عائشة إليها شيئا من المعروف إلا قالت لها اليهودية: وقاك الله عذاب القبر. قالت: فدخل رسول الله صلى الله عليه وسلم عليّ فقلت: يا رسول الله، هل للقبر عذاب قبل يوم القيامة؟ قال: "لا وعم ذلك؟" قالت: هذه اليهودية، لا نصنع إليها شيئا من المعروف إلا قالت: وقاك الله عذاب القبر. قال: "كذبت يهود (3) . وهم على الله أكذب، لا عذاب دون يوم القيامة". ثم مكث بعد ذلك ما شاء الله أن يمكث، فخرج ذات يوم نصف النهار مشتملا بثوبه، محمرة عيناه، وهو ينادي بأعلى صوته: "القبر كقطع الليل المظلمز أيها الناس، لو تعلمون ما أعلم لبكيتم كثيرا وضحكتم قليلا. أيها الناس، استعيذوا بالله من عذاب القبر، فإن عذاب القبر حق" (4) .
وهذا إسناد صحيح على شرط البخاري ومسلم، ولم يخرجاه.
وروى أحمد: حدثنا يزيد، حدثنا سفيان، عن الزهري، عن عروة، عن عائشة -قال: سألتها امرأة يهودية فأعطتها، فقالت لها: أعاذك الله من عذاب القبر. فأنكرت عائشة ذلك، فلما رأت رسول الله صلى الله عليه وسلم قالت له، فقال: "لا". قالت عائشة: ثم قال لنا رسول الله صلى الله عليه وسلم بعد ذلك: "وإنه أوحي إلي أنكم تفتنون في قبوركم".
__________
(1) زيادة من أ.
(2) في أ: "سعد".
(3) في أ: "يهودية".
(4) المسند (6/81).

(7/146)

وهذا أيضا على شرطهما (1) .
فيقال: فما الجمع بين هذا وبين كون الآية مكية، وفيها الدليل على عذاب البرزخ؟ والجواب: أن الآية دلت على عرض الأرواح إلى النار غدوا وعشيا في البرزخ، وليس فيها دلالة على اتصال تألمها بأجسادها في القبور، إذ قد يكون ذلك مختصا بالروح، فأما حصول ذلك للجسد وتألمه بسببه، فلم يدل عليه إلا السنة في الأحاديث المرضية الآتي ذكرها.
وقد يقال إن هذه الآية إنما دلت على عذاب الكفار في البرزخ، ولا يلزم من ذلك أن يعذب المؤمن في قبره بذنب، ومما يدل على هذا ما رواه الإمام أحمد:
حدثنا عثمان بن عمر، حدثنا يونس، عن الزهري، عن عروة، عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم دخل عليها وعندها امرأة من اليهود، وهي تقول: أشعرت أنكم تفتنون في قبوركم؟ فارتاع رسول الله صلى الله عليه وسلم وقال: "إنما يفتن يهود" قالت عائشة: فلبثنا ليالي، ثم قال رسول الله صلى الله عليه وسلم: "أشعرت أنه أوحي إلي أنكم تفتنون في القبور؟" وقالت عائشة: سمعت رسول الله صلى الله عليه وسلم بعد يستعيذ من عذاب القبر.
وهكذا رواه مسلم، عن هارون بن سعيد وحرملة، كلاهما عن ابن وهب، عن يونس بن يزيد الأيلي، عن الزهري، به (2) .
وقد يقال: إن هذه الآية دلت على عذاب الأرواح في البرزخ، ولا يلزم من ذلك أن يتصل بالأجساد في قبورها، فلما أوحي إليه في ذلك بخصوصيّته استعاذ منه، والله، سبحانه وتعالى، أعلم.
وقد روى البخاري من حديث شعبة، عن أشعث بن أبي الشعثاء، عن أبيه، عن مسروق، عن عائشة (3) ، رضي الله عنها، أن يهودية دخلت عليها فقالت: أعاذك الله من عذاب القبر (4) . فسألت عائشة (5) رسول الله صلى الله عليه وسلم عن عذاب القبر؟ فقال: "نعم عذاب القبر حق". قالت عائشة: فما رأيت رسول الله صلى الله عليه وسلم بعدُ صلى صلاة إلا تعوّذ من عذاب القبر (6) .
فهذا يدل على أنه بادر إلى تصديق اليهودية في هذا الخبر، وقرر عليه. وفي الأخبار المتقدمة: أنه أنكر ذلك حتى جاءه الوحي، فلعلهما قضيتان، والله أعلم، وأحاديث عذاب القبر كثيرة جدا.
وقال قتادة في قوله: { غُدُوًّا وَعَشِيًّا } صباحا ومساء، ما بقيت الدنيا، يقال لهم: يا آل فرعون، هذه منازلكم، توبيخا ونقمة وصَغَارا لهم.
وقال ابن زيد: هم فيها اليوم يُغدَى بهم ويراح إلى أن تقوم الساعة.
__________
(1) المسند (6/238).
(2) المسند (6/248) وصحيح مسلم برقم (584).
(3) في ت: "وقد روى البخاري بإسناده من عائشة".
(4) في ت: "القبور" وفي أ: "وقاك الله من عذاب القبر".
(5) في ت: "عائشة رضي الله عنها".
(6) صحيح البخاري برقم (1372).

(7/147)

وقال ابن أبي حاتم: حدثنا أبو سعيد، حدثنا المحاربي، حدثنا ليث، عن عبد الرحمن بن ثروان، عن هذيل، عن عبد الله بن مسعود (1) ، رضي الله عنه، قال: إن أرواح الشهداء في أجواف طير خضر تسرح بهم في الجنة حيث شاءوا، وإن أرواح ولدان المؤمنين في أجواف عصافير تسرح في الجنة حيث شاءت، فتأوي إلى قناديل معلقة في العرش، وإن أرواح آل فرعون في أجواف طير سود تغدو على جهنم وتروح عليها، فذلك عرضها.
وقد رواه الثوري عن أبي قيس عن الهُزَيل ابن شرحبيل، من كلامه في أرواح آل فرعون. وكذلك قال السدي .
وفي حديث الإسراء من رواية أبي هارون العبدي، عن أبي سعيد الخدري، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال فيه: "ثم انطلق بي إلى خلق كثير من خلق الله، رجالٌ كلُّ رجل منهم بطنه مثل البيت الضخم، مصفدون على سابلة آل فرعون، وآل فرعون يعرضون على النار غدوا وعشيا. { وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } وآل فرعون كالإبل المسومة (2) يخبطون الحجارة والشجر ولا يعقلون" (3) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا زيد بن أخْرَم، حدثنا عامر بن مُدْرِك الحارثي، حدثنا عتبة -يعني ابن يقظان-عن قيس بن مسلم، عن طارق، عن (4) شهاب، عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: "ما أحسن محسن من مسلم أو كافر إلا أثابه الله". قال: قلنا: يا رسول الله ما إثابة الكافر؟ فقال: "إن كان قد وصل رحما أو تصدق بصدقة أو عمل حسنة، أثابه الله المال والولد والصحة وأشباه ذلك". قلنا: فما إثابته في الآخرة؟ قال: "عذابا دون العذاب" وقرأ: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } ورواه البزار في مسنده، عن زيد بن أخْرَم، ثم قال: لا نعلم له إسنادًا غير هذا (5) .
وقال ابن جرير: حدثنا عبد الكريم بن أبي عمير، حدثنا حماد بن محمد الفزاري البلخي قال: سمعت (6) الأوزاعي وسأله رجل فقال: رحمك الله. رأينا طيورًا تخرج من البحر، تأخذ ناحية الغرب بيضا، فوجا فوجا، لا يعلم عددها إلا الله، عز وجل، فإذا كان العشي رجع مثلها سودا. قال: وفطنتم إلى ذلك؟ قال: نعم. قال: إن تلك (7) الطير في حواصلها أرواح آل فرعون، تعرض على النار غدوا وعشيا، فترجع إلى وكورها وقد احترقت ريَاشُها وصارت سودا، فينبت عليها من الليل ريش أبيض، ويتناثر السود، ثم تغدو على النار غدوا وعشيا، ثم ترجع إلى وكورها. فذلك دأبهم في الدنيا، فإذا كان يوم القيامة قال الله تعالى: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } قال: وكانوا
__________
(1) في ت: "وروى ابن أبي حاتم بإسناده عن ابن مسعود".
(2) في س: "المنسومة".
(3) انظر تخريج هذا الحديث عند تفسير الآية الأولى من سورة الإسراء.
(4) في س: "ابن".
(5) مسند البزار برقم (945) "كشف الأستار" ورواه الحاكم في المستدرك (2/253) من طريق علي بن الحسين به، وقال: "صحيح الإسناد ولم يخرجاه" وتعقبه الذهب. قلت: فيه عتبة بن يقظان وهو واه.
(6) في ت: "وروى ابن جرير بإسناده إلي".
(7) في ت: "ذلك".

(7/148)

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48) وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ (49)

يقولون إنهم ستمائة ألف مقاتل (1) .
وقال الإمام أحمد: حدثنا إسحاق، أخبرنا مالك، عن نافع، عن ابن عمر (2) قال: قال رسول الله صلى الله عليه وسلم: "إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي، إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار. فيقال: هذا مقعدك حتى يبعثك الله، عز وجل، إلى يوم القيامة".
أخرجاه في الصحيحين من حديث مالك، به (3) .
{ وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48) وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ (49) }
__________
(1) تفسير الطبري (24/46).
(2) في أ: "ابن عمر رضي الله عنهما".
(3) المسند (2/113) وصحيح البخاري برقم (1379) وصحيح مسلم برقم (2866).

(7/149)

قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (50)

{ قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ (50) }
يخبر تعالى عن تحاج أهل النار في النار، وتخاصمهم، وفرعون وقومه من جملتهم { فَيَقُولُ الضُّعَفَاءُ } وهم: الأتباع { لِلَّذِينَ اسْتَكْبَرُوا } وهم: القادة والسادة والكبراء: { إِنَّا كُنَّا لَكُمْ تَبَعًا } أي: أطعناكم فيما دعوتمونا إليه في الدنيا من الكفر والضلال، { فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ } أي: قسطا تتحملونه عنا.
{ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا } أي: لا نتحمل عنكم شيئا، كفى بنا ما عندنا، وما حملنا من العذاب والنكال. { إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ } أي: يقسم (1) بيننا العذاب بقدر ما يستحقه كل منا، كما قال تعالى: { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [الاعراف: 38].
{ وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ } لما علموا أن الله، سبحانه، لا يستجيب منهم ولا يستمع لدعائهم، بل قد قال: { اخْسَؤُوا فِيهَا وَلا تُكَلِّمُونِ } [المؤمنون:108] سألوا الخزنة -وهم كالبوابين (2) لأهل النار-أن يدعوا لهم الله أن يخفف عن الكافرين ولو يوما واحدا من العذاب، فقالت لهم الخزنة رادين عليهم:: { أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ } أي: أوما قامت عليكم الحجج في الدنيا على ألسنة الرسل؟ { قَالُوا بَلَى قَالُوا فَادْعُوا } أي: أنتم لأنفسكم، فنحن لا ندعو لكم ولا نسمع منكم ولا نود خلاصكم، ونحن منكم برآء، ثم نخبركم أنه سواء دعوتم أو لم تدعوا لا يستجاب لكم ولا يخفف عنكم؛ ولهذا قالوا (3) : { وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ } أي: إلا من ذهاب، لا يتقبل ولا يستجاب.
__________
(1) في ت: "فقسم".
(2) في ت، أ: "كالسجانين".
(3) في ت: "قال".

(7/149)


غافر - تفسير ابن كثير

إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ (51) يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52) وَلَقَدْ آَتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ (54) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ (55) إِنَّ الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56)

{ إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ (51) يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52) وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لأولِي الألْبَابِ (54) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالإبْكَارِ (55) إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56) }
قد أورد أبو جعفر بن جرير، رحمه الله تعالى، عند قوله تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا } سؤالا فقال: قد عُلِم أن بعض الأنبياء، عليهم الصلاة والسلام، قتله قومه بالكلية كيحيى وزكريا (1) وشعياء، ومنهم من خرج من بين أظهرهم إما مهاجرا كإبراهيم (2) ، وإما إلى السماء كعيسى (3) ، فأين النصرة في الدنيا؟ ثم أجاب عن ذلك بجوابين (4) .
أحدهما: أن يكون الخبر خرج عاما، والمراد به البعض، قال: وهذا سائغ في اللغة.
الثاني: أن يكون المراد بالنصر الانتصار لهم ممن آذاهم، وسواء كان ذلك بحضرتهم أو في غيبتهم أو بعد موتهم، كما فُعِلَ بقتلة يحيى وزكريا (5) وشعياء، سلط عليهم من أعدائهم من أهانهم وسفك دماءهم، وقد ذكر أن النمروذ أخذه الله أخذ عزيز مقتدر، وأما الذين راموا صلب المسيح، عليه السلام، من اليهود، فسلط الله عليهم الروم فأهانوهم وأذلوهم، وأظهرهم الله عليهم. ثم قبل يوم القيامة سينزل عيسى ابن مريم إماما عادلا وحكما مقسطا، فيقتل المسيح الدجال وجنوده من اليهود، ويقتل الخنزير، ويكسر الصليب، ويضع الجزية فلا يقبل إلا الإسلام. وهذه نصرة عظيمة، وهذه سنة الله في خلقه في قديم الدهر وحديثه: أنه ينصر عباده المؤمنين في الدنيا، ويقر أعينهم ممن آذاهم، ففي صحيح البخاري عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "يقول الله تعالى: من عادى لي وليا فقد بارزني بالحرب" (6) وفي الحديث الآخر: "إني لأثأر لأوليائي كما يثأر الليث الحرب" (7) ؛ ولهذا أهلك تعالى قوم نوح وعاد وثمود، وأصحاب الرس، وقوم لوط، وأهل (8) مدين، وأشباههم وأضرابهم ممن كذب الرسل وخالف الحق. وأنجى الله من بينهم المؤمنين، فلم يهلك منهم أحدًا وعذب الكافرين، فلم يفلت منهم أحدا (9) .
قال السدي: لم يبعث الله رسولا قط إلى قوم فيقتلونه، أو قوما من المؤمنين يدعون إلى الحق فيقتلون، فيذهب ذلك القرن حتى يبعث الله لهم من ينصرهم، فيطلب بدمائهم ممن فعل ذلك بهم في الدنيا. قال: فكانت (10) الأنبياء والمؤمنون يقتلون في الدنيا، وهم منصورون فيها.
__________
(1) في ت ، أ: "كيحيى بن زكريا"
(2) في أ: "كإبراهيم عليه السلام".
(3) في أ: "كعيسى عليه السلام".
(4) تفسير الطبري (24/48).
(5) في ت "يحيى بن زكريا".
(6) صحيح البخاري برقم (6502).
(7) لم أجده بهذا اللفظ وقد رواه أبو نعيم في الحلية (1/11) موقوفا على ابن عباس: "وأنا الثائر لأوليائي يوم القيامة".
(8) في أ: "وأصحاب".
(9) في س: "واحدا".
(10) في ت، س: "وكانت".

(7/150)

وهكذا نصر الله [سبحانه] (1) نبيه محمدا صلى الله عليه وسلم وأصحابه على من خالفه وناوأه، وكذبه وعاداه، فجعل كلمته هي العليا، ودينه هو الظاهر على سائر الأديان. وأمره بالهجرة من بين ظهراني قومه إلى المدينة النبوية، وجعل له فيها أنصارا وأعوانا، ثم منحه أكتاف المشركين يوم بدر، فنصره عليهم وخذلهم له، وقتل صناديدهم، وأسر سراتهم، فاستاقهم مقرنين في الأصفاد، ثم من عليهم بأخذه الفداء منهم، ثم بعد مدة قريبة فتح [عليه] (2) مكة، فقرت عينه ببلده، وهو البلد المحرم الحرام المشرف المعظم، فأنقذه الله به مما كان فيه من الشرك والكفر، وفتح له اليمن، ودانت له جزيرة (3) العرب بكمالها، ودخل الناس في دين الله أفواجا. ثم قبضه الله، تعالى، إليه لما له عنده من الكرامة العظيمة، فأقام الله أصحابه خلفاء بعده، فبلغوا عنه دين الله، ودعوا عباد الله إلى الله. وفتحوا البلاد والرّساتيق والأقاليم والمدائن والقرى والقلوب، حتى انتشرت الدعوة المحمدية في مشارق الأرض ومغاربها. ثم لا يزال هذا الدين قائما منصورا ظاهرا إلى قيام (4) الساعة؛ ولهذا قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ } أي: يوم القيامة تكون النصرة أعظم وأكبر وأجل.
قال مجاهد: الأشهاد: الملائكة .
وقوله: { يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ } بدل من قوله: { وَيَوْمَ يَقُومُ الأشْهَادُ } .
وقرأ آخرون: "يَوْمُ" بالرفع، كأنه فسره به { وَيَوْمَ يَقُومُ الأشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِين } ، وهم المشركون { مَعْذِرَتُهُم } أي: لا يقبل منهم عذر ولا فدية، { وَلَهُمُ اللَّعْنَةُ } أي: الإبعاد والطرد من الرحمة، { وَلَهُمْ سُوءُ الدَّارِ } وهي النار. قاله السدي، بئس المنزل والمقيل.
وقال علي بن أبي طلحة، عن ابن عباس: { وَلَهُمْ سُوءُ الدَّارِ } أي: سوء العاقبة.
وقوله: { وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى } وهو ما بعثه الله به من الهدى والنور، { وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ } أي: جعلنا لهم العاقبة، وأورثناهم (5) بلاد فرعون وأمواله وحواصله وأرضه، بما صبروا على طاعة الله واتباع رسوله موسى، عليه السلام، وفي الكتاب الذي أورثوه -وهو التوراة-{ هُدًى وَذِكْرَى لأولِي الألْبَابِ } وهي: العقول الصحيحة السليمة .
وقوله: { فَاصْبِرْ } أي: يا محمد، { إِنَّ وَعْدَ اللَّهِ } أي: وعدناك أنا سنعلي كلمتك، ونجعل العاقبة لك ولمن اتبعك، والله لا يخلف الميعاد. وهذا الذي أخبرناك به حق لا مرية فيه ولا شك.
وقوله: { وَاسْتَغْفِرْ لِذَنْبِكَ } هذا تهييج للأمة على الاستغفار، { وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ } أي: في أواخر النهار وأوائل الليل، { وَالإبْكَارِ } وهي أوائل النهار وأواخر الليل .
وقوله: { إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ } أي: يدفعون الحق بالباطل، ويردون الحجج الصحيحة بالشبه الفاسدة بلا برهان ولا حجة من الله، { إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ }
__________
(1) زيادة من أ.
(2) زيادة من ت، وفي أ: "عليهم".
(3) في ت: "جزائر".
(4) في ت: "يوم".
(5) في ت: "وأورثنا بني إسرائيل".

(7/151)

لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (57) وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ (58)

أي: ما في صدورهم إلا كبر على اتباع الحق، واحتقار لمن جاءهم به، وليس ما يرومونه من إخمال الحق وإعلاء الباطل بحاصل لهم، بل الحق هو المرفوع، وقولهم وقصدهم هو الموضوع، { فَاسْتَعِذْ بِاللَّهِ } أي: من حال مثل هؤلاء، { إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } أو (1) من شر (2) مثل هؤلاء المجادلين في آيات الله بغير سلطان. هذا تفسير ابن جرير.
وقال كعب وأبو العالية: نزلت هذه الآية في اليهود: { إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ } قال أبو العالية: وذلك أنهم ادعوا أن الدجال منهم، وأنهم يملكون به الأرض. فقال الله لنبيه صلى الله عليه وسلم آمرا له أن يستعيذ من فتنة الدجال، ولهذا قال: { فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ } .
وهذا قول غريب، وفيه تعسف بعيد، وإن كان قد رواه ابن أبي حاتم في كتابه، والله أعلم .
{ لَخَلْقُ السَّموَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (57) وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَتَذَكَّرُونَ (58) }
__________
(1) في ت: "أي".
(2) في أ: "شك".

(7/152)


غافر - تفسير ابن كثير

إِنَّ السَّاعَةَ لَآَتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (59)

{ إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (59) }
يقول تعالى منبها على أنه يعيد الخلائق يوم القيامة، وأن ذلك سهل عليه، يسير لديه -بأنه خلق السموات والأرض، وخلقهما أكبر من خلق الناس بدأة وإعادة، فمن قدر على ذلك فهو قادر على ما دونه بطريق الأولى والأحرى، كما قال تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الاحقاف: 33] (1) . وقال هاهنا: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } ؛ فلهذا لا يتدبرون هذه الحجة ولا يتأملونها، كما كان كثير من العرب يعترفون بأن الله خلق السموات والأرض، وينكرون المعاد، استبعادا وكفرا وعنادا، وقد اعترفوا بما هو أولى مما أنكروا .
ثم قال: { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ } أي كما لا يستوي الأعمى الذي لا يبصر شيئا، والبصير الذي يرى ما انتهى إليه بصره، بل بينهما فرق عظيم، كذلك لا يستوي المؤمنون الأبرار والكفرة الفجار، { قَلِيلا مَا تَتَذَكَّرُونَ } أي: ما أقل ما يتذكر كثير من الناس.
ثم قال: { إِنَّ السَّاعَةَ لآتِيَةٌ } (2) أي لكائنة وواقعة { لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } أي: لا يصدقون بها، بل يكذبون بوجودها.
__________
(1) في ت، أ: "أو ليس الذي خلق السموات والأرض بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير" وهو خطأ والصواب ما أثبتناه حيث إن ناسخا المخطوطتين ت، أ قد خلطا بين الآية الحادية والثمانين من سورة يس وبين الآية الثالثة والثلاثين من سورة الأحقاف.
(2) في ت: "آتية وهو خطأ.

(7/152)

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60)

قال ابن أبي حاتم: حدثنا محمد بن عبد الله بن عبد الحكم، حدثنا أشهب، حدثنا مالك، عن (1) شيخ قديم من أهل اليمن -قدم من ثم-قال: سمعت أن الساعة إذا دنت اشتد البلاء على الناس، واشتد حر الشمس.
{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60) }
هذا من فضله، تبارك وتعالى، وكرمه أنه ندب عباده إلى دعائه، وتكفل لهم بالإجابة، كما كان سفيان الثوري يقول: يا مَنْ أحبُّ عباده إليه مَنْ سأله فأكثر سؤاله، ويا من أبغض عباده إليه من لم يسأله، وليس كذلك (2) غيرك يا رب.
رواه ابن أبي حاتم.
وفي هذا المعنى يقول الشاعر:
اللهُ يَغْضبُ إن تركْتَ سُؤَالهُ ... وَبُنيُّ آدمَ حين يُسألُ يَغْضَبُ ...
وقال قتادة: : قال كعب الأحبار: أعطيت هذه الأمة ثلاثا لم تُعطهُن (3) أمة قبلهم إلا نبي: كان إذا أرسل الله نبيا قيل له: "أنت شاهد على أمتك"، وجَعلتُكم (4) شهداء على الناس. وكان يقال له: "ليس عليك في الدين من حرج". وقال لهذه الأمة: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [الحج:78] . وكان يقال له: "ادعني (5) أستجب لك "وقال لهذه الأمة: { ادْعُونِي أَسْتَجِبْ لَكُمْ } رواه ابن أبي حاتم.
وقال (6) الإمام الحافظ أبو يعلى أحمد بن علي بن المثنى الموصلي في مسنده: حدثنا أبو إبراهيم الترجماني، حدثنا صالح المري قال: سمعت الحسن يحدث عن أنس بن مالك، رضي الله عنه، عن النبي صلى الله عليه وسلم -فيما يروي عن ربه عز وجل-قال: "أربع خصال، واحدة منهن لي، وواحدة لك، وواحدة فيما بيني وبينك، وواحدة فيما بينك وبين عبادي (7) : فأما التي لي فتعبدني لا تشرك بي شيئا، وأما التي لك عليَّ فما عملت من خير جزيتك به، وأما التي بيني وبينك: فمنك الدعاء وعلي الإجابة، وأما التي بينك وبين عبادي فارض لهم ما (8) ترضى لنفسك" (9) .
وقال (10) الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن ذر، عن يُسيع الكندي، عن النعمان بن بشير، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الدعاء هو العبادة" ثم قرأ: { ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
__________
(1) في ت: "روى ابن أبي حاتم عن".
(2) في ت، أ: "وليس أحد كذلك".
(3) في س: "يعطهن".
(4) في ت: "وروى".
(5) في س: "ادعوني".
(6) في ت: "وروى".
(7) في ت: "العباد".
(8) في ت، أ: "بما".
(9) مسند أبي يعلى (5/143) ورواه البزار في مسنده برقم (19) "كشف الأستار" من طريق الحجاج بن المنهال عن صالح المري به وقال : "تفرد به صالح المري" قال الهيثمي في المجمع (1/51) "في إسناده صالح المري وهو ضعيف وتدليس الحسن أيضا. والمحمل هنا على صالح بن بشير المري فهو ضعيف جدا وقد تفرد به.
(10) في ت: "وروى".

(7/153)

وهكذا رواه أصحاب السنن: الترمذي، والنسائي ،وابن ماجه، وابن أبي حاتم، وابن جرير، كلهم من حديث الأعمش، به (1) . وقال الترمذي: حسن صحيح.
ورواه أبو داود، والترمذي، والنسائي، وابن جرير أيضا، من حديث شعبة، عن منصور، عن ذر، به (2) . وأخرجه الترمذي أيضا من حديث الثوري، عن منصور والأعمش، كلاهما عن ذر، به (3) .
ورواه ابن حبان والحاكم في صحيحيهما، وقال الحاكم: صحيح الإسناد (4) .
وقال (5) الإمام أحمد: حدثنا وكيع، حدثني أبو مليح المدني -شيخ من أهل المدينة-سمعه عن أبي صالح، وقال مرة: سمعت أبا صالح يحدث عن أبي هريرة [رضي الله عنه] (6) قال: قال رسول الله صلى الله عليه وسلم: "من لم يدع الله، عز وجل، غضب عليه".
تفرد به أحمد (7) ، وهذا إسناد لا بأس به.
وقال (8) الإمام أحمد أيضا: حدثنا مروان الفزاري، حدثنا صُبيح أبو المليح: سمعت أبا صالح يحدث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من لا يسأله يغضب عليه" (9) .
قال ابن معين: أبو المليح هذا اسمه: صُبَيْح. كذا قيده بالضم عبد الغني بن سعيد. وأما أبو صالح هذا فهو (10) الخُوزي (11) ، سكن شِعَب الخوز (12) . قاله البزار في مسنده. وكذا وقع في روايته أبو المليح الفارسي، عن أبي صالح الخُوزي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من لا يسأل الله يغضب عليه" (13) .
وقال (14) الحافظ أبو محمد الحسن بن عبد الرحمن الرامهُرْمزي: حدثنا همام، حدثنا إبراهيم بن الحسن، حدثنا نائل بن نجيح، حدثني عائذ بن حبيب، عن محمد بن سعيد قال: لما مات محمد بن مسلمة الأنصاري، وجدنا في ذؤابة (15) سيفه كتابا: "بسم الله الرحمن الرحيم، سمعت رسول الله صلى الله عليه وسلم يقول: "إن لربكم في بقية دهركم نفحات (16) ، فتعرضوا له، لعل دعوة أن توافق رحمة فيسعد (17) بها صاحبها سعادة لا يخسر بعدها أبدا" (18) .
__________
(1) المسند (4/271) وسنن الترمذي برقم (3372) والنسائي في السنن الكبرى برقم (11464) وسنن ابن ماجه برقم (3828) وتفسير الطبري (24/51).
(2) سنن أبي داود برقم (1479) وسنن الترمذي برقم (2969) والنسائي في السنن الكبرى برقم (11446) وتفسير الطبري (24/51).
(3) سنن الترمذي برقم (3247).
(4) صحيح ابن حبان برقم (2396) "موارد" والمستدرك (1/491).
(5) في ت: "وروى".
(6) زيادة من ت.
(7) المسند (2/477) وتفرد به أحمد بهذا اللفظ وإلا فقد رواه ابن ماجه في السنن برقم (3827) من طريق وكيع بهذا الإسناد بلفظ: "من لم يسأل الله يغضب عليه".
(8) في ت: "وروى".
(9) المسند (2/442).
(10) في ت، س: "وهو".
(11) في أ: "الجزري".
(12) في أ: "الجزر".
(13) ورواه الترمذي في السنن برقم (3373) وقال: "أبو المليح اسمه صبيح، وسمعت محمدا يقوله وقال له: فارسي".
(14) في ت: "وروى".
(15) في ت: "رواية".
(16) في ت: "في بقية أيام نفحات" وفي س، أ: "في بقية أيام دهركم نفحات".
(17) في ت: "يسعد".
(18) ورواه الطبراني في المعجم الكبير (19/233) من وجه آخر.

(7/154)

اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (61) ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (62) كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآَيَاتِ اللَّهِ يَجْحَدُونَ (63) اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64) هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65)

وقوله: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي } أي: عن دعائي وتوحيدي، { سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } أي: صاغرين حقيرين، كما قال (1) الإمام أحمد:
حدثنا يحيى بن سعيد، عن ابن عجلان، حدثني عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "يُحْشَر المتكبرون يوم القيامة أمثال الذّرّ، في صور الناس، يعلوهم كل شيء من الصغار حتى يدخلوا (2) سجنا في جهنم -يقال له: بولس-تعلوهم نار الأنيار، يسقون من طينة الخبال: عصارة أهل النار" (3) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أبو بكر بن محمد بن يزيد بن خُنَيْس: سمعت أبي يحدث عن وُهَيب (4) بن الورد: حدثني رجل قال: كنت أسير ذات يوم في أرض الروم، فسمعت هاتفا من فوق رأس جبل وهو يقول: يا رب، عجبت لمن عرفك كيف يرجو أحدا غيرك! يا رب، عجبت لمن عرفك كيف يطلب حوائجه إلى أحد غيرك -قال: ثم ذهبت، ثم جاءت الطامة الكبرى -قال: ثم عاد الثانية فقال: يا رب، عجبت لمن عرفك كيف يتعرض لشيء من سخطك يُرضي (5) غيرك. قال وهيب: وهذه الطامة الكبرى. قال: فناديته: أجني أنت أم إنسي؟ قال: بل إنسي، أشغل نفسك بما يَعْنيك عما لا يعنيك .
{ اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (61) ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ (62) كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ (63) اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64) هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65) }
يقول تعالى ممتنا على خلقه، بما جعل لهم من الليل الذي يسكنون فيه ويستريحون من حركات ترددهم في المعايش بالنهار، وجعل النهار مبصرا، أي: مضيئا، ليتصرفوا فيه بالأسفار، وقطع الأقطار، والتمكن من الصناعات، { إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } (6) أي: لا يقومون بشكر نعم (7) الله عليهم.
ثم قال: { ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ } أي: الذي فعل هذه الأشياء هو الله الواحد الأحد، خالق الأشياء، الذي لا إله غيره، ولا رب سواه، { فَأَنَّى تُؤْفَكُونَ } أي: فكيف تعبدون غيره من الأصنام، التي لا تخلق شيئا، بل هي مخلوقة منحوتة .
__________
(1) في ت: "روى".
(2) في ت: "يدخلون".
(3) المسند (2/179).
(4) في ت: "وروى ابن أبي حاتم بسنده عن وهيب".
(5) في ت، س: "يرضى".
(6) في ت: "ولكن أكثرهم". وهو خطأ.
(7) في أ: "ما أنعم".

(7/155)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66)

وقوله: { كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ } أي: كما ضل هؤلاء بعبادة غير الله، كذلك أفك الذين من قبلهم، فعبدوا غيره بلا دليل ولا برهان بل بمجرد الجهل والهوى، وجحدوا حجج الله وآياته .
وقوله: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا } أي: جعلها مستقرا لكم، بساطا مهادا تعيشون عليها، وتتصرفون فيها، وتمشون في مناكبها، وأرساها بالجبال لئلا تميد بكم، { وَالسَّمَاءَ بِنَاءً } أي: سقفا للعالم محفوظا، { وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ } أي: فخلقكم في أحسن الأشكال، ومنحكم أكمل الصور في أحسن تقويم، { وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } أي: من المآكل والمشارب في الدنيا. فذكر أنه خلق الدار، والسكان، والأرزاق -فهو الخالق الرازق، كما قال في سورة البقرة: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ . الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة: 21، 20 ] (1) وقال هاهنا بعد خلق هذه الأشياء: { ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } أي: فتعالى وتقدس وتنزه رب العالمين كلهم .
ثم قال: { هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ } أي: هو الحي أزلا وأبدًا، لم يزل ولا يزال، وهو الأول والآخر، والظاهر والباطن، { لا إِلَهَ إِلا هُوَ } أي: لا نظير له ولا عديل له، { فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ } أي: موحدين له مقرين بأنه لا إله إلا هو { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
قال ابن جرير: كان جماعة من أهل العلم يأمرون من قال: "لا إله إلا الله" أن يتبعها بالحمد لله رب العالمين، عملا بهذه الآية.
ثم روى عن محمد بن علي بن الحسن بن شقيق، عن أبيه، عن الحسين بن واقد، عن الأعمش، عن مجاهد، عن ابن عباس (2) قال: من قال: "لا إله إلا الله" فليقل على أثرها: "الحمد لله رب العالمين" فذلك (3) قوله تعالى: { فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
وقال أبو أسامة وغيره، عن إسماعيل بن أبي خالد، عن سعيد بن جبير قال: إذا قرأت: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [غافر: 14]، فقل: "لا إله إلا الله" وقل على أثرها: "الحمد لله رب العالمين" ثم قرأ هذه الآية: { فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
{ قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66) }
__________
(1) في س: "اتقوا" وهوز خطأ.
(2) في ت: "ثم روى بإسناده عن ابن عباس".
(3) في ت، س: "وذلك".

(7/156)


غافر - تفسير ابن كثير

هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67) هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68)

{ هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67) هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68) }
يقول تعالى: قل يا محمد لهؤلاء المشركين: إن الله ينهى أن يُعْبَد أحد سواه من الأصنام والأنداد

(7/156)

أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69) الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72) ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74) ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75) ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76)

والأوثان. وقد بين تعالى أنه لا يستحق العبادة أحد سواه، في قوله: { هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا } أي: هو الذي يقلبكم في هذه الأطوار كلها، وحده لا شريك له، وعن أمره وتدبيره وتقديره يكون ذلك كله، { وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ } أي: من قبل أن يوجد ويخرج إلى هذا العالم، بل تسقطه أمه سقطا، ومنهم من يتوفى صغيرا، وشابا، وكهلا قبل الشيخوخة، كقوله: { لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى } [الحج: 5] وقال هاهنا: { وَلَعَلَّكُمْ تَعْقِلُونَ } قال ابن جريج، تتذكرون البعث.
ثم قال: { هُوَ الَّذِي يُحْيِي وَيُمِيتُ } أي: هو المتفرد بذلك، لا يقدر على ذلك أحد سواه، { فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } أي: لا يخالف ولا يمانع، بل ما شاء كان [لا محالة] (1) .
{ أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69) الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72) ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74) ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75) ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76) }
يقول تعالى: ألا تعجب يا محمد من هؤلاء المكذبين بآيات الله، ويجادلون في الحق والباطل، كيف تُصرّف عقولهم عن الهدى إلى الضلال، { الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا } أي: من الهدى والبيان، { فَسَوْفَ يَعْلَمُونَ } هذا تهديد شديد، ووعيد أكيد، من الرب، جل جلاله، لهؤلاء، كما قال تعالى: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } [المرسلات: 15].
وقوله: { إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ } أي: متصلة بالأغلال، بأيدي الزبانية يسحبونهم على وجوههم، تارة إلى الحميم وتارة إلى الجحيم؛ ولهذا قال: { يُسْحَبُونَ . فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ } ، كما قال: { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } [الرحمن: 43، 44] . وقال بعد ذكْره أكلهم الزقوم وشربهم الحميم: { ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ } [الصافات:68] وقال { وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ . فِي سَمُومٍ وَحَمِيمٍ . وَظِلٍّ مِنْ يَحْمُومٍ . لا بَارِدٍ وَلا كَرِيمٍ } إلى أن قال: { ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ . لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ . فَمَالِئُونَ مِنْهَا الْبُطُونَ . فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ . فَشَارِبُونَ شُرْبَ الْهِيمِ . هَذَا نزلُهُمْ يَوْمَ الدِّينِ } [الواقعة: 41 -56]. وقال { إِنَّ شَجَرَةَ الزَّقُّومِ . طَعَامُ الأثِيمِ . كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ . كَغَلْيِ الْحَمِيمِ . خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ . ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ . ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ . إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ } [الدخان: 43 -50]،
__________
(1) زيادة من س، أ.

(7/157)

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77)

أي: يقال لهم ذلك على وجه التقريع والتوبيخ، والتحقير والتصغير، والتهكم والاستهزاء بهم.
قال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن منيع، حدثنا منصور بن عمار، حدثنا بشير (1) بن طلحة الخزامي، عن خالد بن دُرَيْك، عن يعلى بن مُنْيَه -رفع الحديث إلى رسول الله صلى الله عليه وسلم-قال: "ينشئ الله سحابة لأهل النار سوداء مظلمة، ويقال: يا أهل النار، أي شيء تطلبون؟ فيذكرون بها سحاب الدنيا فيقولون: نسأل بَرْد الشراب، فتمطرهم أغلالا تزيد في أغلالهم، وسلاسل تزيد في سلاسلهم، وجمرا يُلْهِبُ النار عليهم". هذا حديث غريب (2) .
وقوله: { ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ . مِنْ دُونِ اللَّهِ } أي: قيل لهم: أين الأصنام التي كنتم تعبدونها من دون الله؟ هل ينصرونكم اليوم؟ { قَالُوا ضَلُّوا عَنَّا } أي: ذهبوا فلم ينفعونا، { بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا } أي: جحدوا عبادتهم، كقوله تعالى: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الانعام: 23]؛ ولهذا قال: { كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ } .
وقوله: { ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ } أي: تقول لهم الملائكة: هذا الذي أنتم فيه جزاء على فرحكم في الدنيا بغير الحق، ومرحكم وأشركم وبطركم، { ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } أي: فبئس المْنزلُ والمَقِيلُ الذي فيه الهوان والعذاب الشديد، لمن استكبر عن آيات الله، واتباع دلائله وحُججه.
{ فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77) }
__________
(1) في أ: "بشر".
(2) ورواه الطبراني في الأوسط برقم (4846) وابن عدي في الكامل (6/394) من طريق أحمد بن منيع عن منصور به، وقال الطبراني: "لا يروى إلا بهذا الإسناد تفرد به منصور". وقال الهيثمي في المجمع (10/390): "فيه من فيه ضعف قليل، وفيه من لم أعرفه".

(7/158)


غافر - تفسير ابن كثير

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآَيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78)

{ وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78) }
يقول تعالى آمرا رسوله، صلوات الله وسلامه عليه، بالصبر على تكذيب من كذبه من قومه؛ فإن الله سينجز لك ما وعدك من النصر والظفر على قومك، وجعل العاقبة لك ولمن اتبعك في الدنيا والآخرة، { فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ } أي: في الدنيا. وكذلك وقع، فإن الله أقر أعينهم من كبرائهم وعظمائهم، أبيدوا في يوم بدر. ثم فتح الله عليه مكة وسائر جزيرة العرب في أيام حياته صلى الله عليه وسلم.
وقوله: { أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ } أي: فنذيقهم العذاب الشديد في الآخرة.
ثم قال مسليا له: { وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } كما قال في "سورة النساء" سواء، أي: منهم من أوحينا إليك خبرهم وقصصهم مع قومهم كيف كذبوهم ثم كانت للرسل العاقبة والنصرة، { وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } وهم أكثر ممن ذكر

(7/158)

اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80) وَيُرِيكُمْ آَيَاتِهِ فَأَيَّ آَيَاتِ اللَّهِ تُنْكِرُونَ (81) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآَثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82) فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (83) فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آَمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84) فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85)

بأضعاف أضعاف، كما تقدم التنبيه على ذلك في سورة النساء (1) ، ولله الحمد والمنة.
وقوله: { وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ } أي: ولم يكن لواحد من الرسل أن يأتي قومه بخارق للعادات، إلا أن يأذن الله (2) له في ذلك، فيدل ذلك على صدقه فيما جاءهم به، { فَإِذَا جَاءَ أَمْرُ اللَّهِ } وهو عذابه ونكاله المحيط بالمكذبين { قُضِيَ بِالْحَقِّ } فينجو المؤمنون، ويهلك الكافرون؛ ولهذا قال: { وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ }
{ اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80) وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ (81) }
يقول تعالى ممتنا على عباده، بما خلق لهم من الأنعام، وهي الإبل والبقر والغنم { فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ } [يس: 72]، فالإبل تركب وتؤكل وتحلب، ويحمل عليها الأثقال في الأسفار والرحال إلى البلاد النائية، والأقطار الشاسعة. والبقر تؤكل، ويشرب لبنها، وتحرث عليها الأرض. والغنم تؤكل، ويشرب لبنها، والجميع تجز أصوافها وأشعارها وأوبارها، فيتخذ منها الأثاث والثياب والأمتعة كما فَصَّل وبَيَّنَ في أماكن تقدم ذكرها في "سورة الأنعام" (3) ، و "سورة النحل" (4) ، وغير ذلك؛ ولهذا قال هاهنا: { لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ . وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } .
وقوله: { وَيُرِيكُمْ آيَاتِهِ } أي: حججه وبراهينه في الآفاق وفي أنفسكم، { فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ } أي: لا تقدرون على إنكار شيء من آياته، إلا أن تعاندوا وتكابروا .
{ أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الأرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82) فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (83) فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84) فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85) }
يخبر تعالى عن الأمم المكذبة بالرسل في قديم الدهر، وماذا حل بهم من العذاب الشديد، مع
__________
(1) راجع تفسير الآية: 164 من سورة النساء.
(2) في أ: "إلا بإذن الله".
(3) راجع تفسير الآيات: 141-144 من سورة الأنعام.
(4) راجع تفسير الآيات: 5-8 من سورة النحل.

(7/159)

شدة قواهم، وما أَثّروه في الأرض، وجمعوه من الأموال، فما أغنى عنهم ذلك شيئا، ولا رد عنهم ذرة من بأس الله؛ وذلك لأنهم لما جاءتهم الرسل (1) بالبينات، والحجج القاطعات، والبراهين الدامغات، لم يلتفتوا إليهم، ولا أقبلوا عليهم، واستغنوا بما عندهم من العلم في زعمهم عما جاءتهم به الرسل.
قال مجاهد: قالوا: نحن أعلم منهم لن نبعث ولن نعذب.
وقال السدي: فرحوا بما عندهم من العلم بجهالتهم، فأتاهم من بأس الله ما لا قِبَل لهم به.
{ وَحَاقَ بِهِمْ } أي: أحاط بهم { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: يكذبون ويستبعدون وقوعه.
{ فَلَمَّا رَأَوْا بَأْسَنَا } أي: عاينوا وقوع العذاب بهم، { قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ } أي: وحدوا الله وكفروا بالطاغوت، ولكن حيث لا تُقَال العثرات، ولا تنفع المعذرة. وهذا كما قال فرعون حين أدركه الغرق: { آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ } [يونس: 90]، قال الله [تبارك و] (2) تعالى: { آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ } [يونس: 91] أي: فلم يقبل الله منه؛ لأنه قد استجاب لنبيه موسى دعاءه عليه حين قال: { وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس:88]. و[هكذا] (3) هاهنا قال: { فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } أي: هذا حكم الله في جميع (4) مَنْ تاب عند معاينة العذاب: أنه لا يقبل؛ ولهذا جاء في الحديث: "إن الله يقبل توبة العبد ما لم يغرغر" (5) أي: فإذا غرغر وبلغت الروح الحنجرة، وعاين الملك، فلا توبة حينئذ؛ ولهذا قال: { وَخَسِرَ هُنَالِكَ الْكَافِرُونَ }
آخر تفسير "سورة غافر (6) ، ولله الحمد والمنة.
__________
(1) في أ: "رسلهم".
(2) زيادة من س، أ.
(3) زيادة من س، أ.
(4) في أ: "في جميع عباده".
(5) رواه الترمذي في السنن برقم (3537) وابن ماجه في السنن برقم (4253) من حديث عبد الله بن عمر رضي الله عنهما.
(6) في س: "المؤمن".

(7/160)


فصلت - تفسير ابن كثير

حم (1) تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آَيَاتُهُ قُرْآَنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5)

تفسير سورة فصلت (1)
وهي مكية.
بسم الله الرحمن الرحيم
{ حم (1) تَنزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5) }
يقول تعالى: { حم تَنزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } يعني: القرآن منزل من الرحمن الرحيم، كقوله تعالى: { قُلْ نزلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ } [النحل: 102]، وقوله: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [الشعراء: 192 -194].
وقوله: { كِتَابٌ فُصِّلَتْ آيَاتُهُ } أي: بُينت معانيه وأحكمت أحكامه (2) ، { قُرْآنًا عَرَبِيًّا } أي: في حال كونه لفظا عربيا، بينا واضحا، فمعانيه مفصلة، وألفاظه واضحة غير مشكلة، كقوله: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [هود: 1] أي: هو معجز من حيث لفظه ومعناه، { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 42].
وقوله: { لِقَوْمٍ يَعْلَمُونَ } أي: إنما يعرف هذا البيان والوضوح العلماءُ الراسخون، { بَشِيرًا وَنَذِيرًا } أي: تارة يبشر المؤمنين، وتارة ينذر الكافرين، { فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ } أي: أكثر قريش، فهم لا يفهمون منه شيئا مع بيانه ووضوحه.
{ وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ } أي: في غلف مغطاة { مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ } أي: صمم عما جئتنا به، { وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ } فلا يصل إلينا شيء مما تقول، { فَاعْمَلْ إِنَّنَا عَامِلُونَ } أي: اعمل أنت على طريقتك، ونحن على طريقتنا لا نتابعك.
قال الإمام العَلَم عبد بن حُمَيد في مسنده: حدثني ابن أبي شيبة، حدثنا علي بن مُسْهِر عن الأجلح، عن الذَّيَّال بن حَرْمَلة الأسدي عن جابر بن عبد الله، رضي الله عنه، قال: اجتمعت قريش يوما فقالوا: انظروا أعْلَمكم بالسحر والكهانة والشعر، فليأت هذا الرجل الذي قد فرق جماعتنا، وشتت أمرنا، وعاب ديننا، فليكلمه ولننظر ماذا يرد عليه؟ فقالوا: ما نعلم أحدا غير عتبة ابن ربيعة. فقالوا: أنت يا أبا الوليد. فأتاه عتبة فقال: يا محمد، أنت خير أم عبد الله؟ فسكت رسول الله صلى الله عليه وسلم، فقال: أنت خير أم عبد المطلب؟ فسكت رسول الله صلى الله عليه وسلم فقال: فإن كنت تزعم أن هؤلاء خير منك، فقد عبدوا الآلهة التي عِبْتَ، وإن كنت تزعم أنك خير منهم فتكلم حتى نسمع
__________
(1) في س: "تفسير حم السجدة".
(2) في أ: "آياته".

(7/161)

قولك، إنا والله ما رأينا سَخْلةً قط أشأم على قومك (1) منك؛ فرقت جماعتنا، وشتت أمرنا، وعبت ديننا، وفضحتنا في العرب، حتى لقد طار فيهم أن في قريش ساحرا، وأن في قريش كاهنا! والله ما ننظر (2) إلا مثل صيحة الحُبْلى أن يقوم بعضنا إلى (3) بعض بالسيوف، حتى نتفانى! أيها الرجل، إن كان إنما بك الحاجة جمعنا لك حتى تكون أغنى قريش رجلا (4) وإن كان إنما بك الباءة فاختر أي نساء قريش [شئت] (5) فلنزوجك عشرا. فقال رسول الله صلى الله عليه وسلم: "فَرَغْتَ؟" قال: نعم فقال رسول الله صلى الله عليه وسلم: { بسم الله الرحمن الرحيم. حم. تَنزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } حتى بلغ: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } فقال عتبة: حسبك! حسبك! ما عندك غير هذا؟ قال: "لا" فرجع إلى قريش فقالوا: ما وراءك؟ قال: ما تركت شيئا أرى أنكم تكلمونه به إلا كلمته. قالوا: فهل أجابك؟ [قال: نعم، قالوا: فما قال؟] (6) قال: لا والذي نصبها بَنيَّةً ما فَهِمْتُ شيئا مما قال، غير أنه أنذركم صاعقة مثل صاعقة عاد وثمود. قالوا: ويلك! يكلمك الرجل بالعربية ما تدري ما قال؟! قال: لا والله ما فهمت شيئا مما قال غير ذكر الصاعقة.
وهكذا رواه الحافظ أبو يعلى الموصلي في مسنده عن أبي بكر بن أبي شيبة بإسناده، مثله سواء (7) .
وقد ساقه البغوي في تفسيره بسنده عن محمد بن فُضَيل، عن الأجلح -وهو ابن عبد الله الكندي [الكوفي] (8) -وقد ضُعِّفَ بعض الشيء عن الذّيَّال بن حرملة، عن جابر، فذكر الحديث إلى قوله: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } فأمسك عتبة على فيه، وناشده بالرحم، ورجع إلى أهله ولم يخرج إلى قريش واحتبس عنهم. فقال أبو جهل: يا معشر قريش، والله ما نرى عتبة إلا قد صَبَا إلى محمد، وأعجبه طعامه، وما ذاك إلا من حاجة [قد] (9) أصابته، فانطلقوا بنا إليه. فانطلقوا إليه فقال أبو جهل: يا عتبة، ما حبسك عنا إلا أنك صبوت إلى محمد وأعجبك طعامه، فإن كانت لك (10) حاجة جمعنا لك من أموالنا ما يغنيك عن طعام محمد. فغضب عتبة، وأقسم ألا يكلم محمدا أبدا، وقال: والله، لقد علمتم أني من أكثر قريش مالا ولكني أتيته وقصصت عليه [القصة] (11) فأجابني بشيء والله ما هو بشعر ولا كهانة ولا سحر، وقرأ السورة إلى قوله: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } فأمسكت بفيه، وناشدته بالرحم أن يكف، وقد علمتم أن محمدا إذا قال شيئا لم يكذب، فخشيت أن ينزل بكم العذاب (12) .
وهذا السياق أشبه من سياق البزار وأبي يعلى، والله أعلم.
وقد أورد هذه القصة الإمام محمد بن إسحاق بن يسار في كتاب السيرة على خلاف هذا النمط، فقال:
__________
(1) في س: "جماعته".
(2) في س: "ننتظر".
(3) في أ: "على".
(4) في س، أ: "رجلا واحدا".
(5) زيادة من س، أ.
(6) زيادة من أ.
(7) المنتخب لعبد بن حميد برقم (1121) ومسند أبي يعلى (3/349) وفي إسناده الأجلح الكندي ضعفه النسائي وغيره.
(8) زيادة من س، أ.
(9) زيادة من أ.
(10) في س، أ: "بك".
(11) زيادة من س، أ.
(12) معالم التنزيل للبغوي (7/167).

(7/162)

حدثني يزيد بن زياد، عن محمد بن كعب القُرَظي قال: حُدِّثْتُ أن عتبة بن ربيعة -وكان سيدا-قال يوما وهو جالس في نادي قريش، ورسول الله صلى الله عليه وسلم جالس في المسجد وحده: يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورا لعله يقبل بعضها، فنعطيه أيَّها شاء ويكف عنا؟ وذلك حين أسلم حمزة، ورأوا أصحاب رسول الله صلى الله عليه وسلم يزيدون ويكثرون، فقالوا: بلى يا أبا الوليد، فقم إليه فكلمه (1) .فقام إليه عتبة حتى جلس إلى رسول الله صلى الله عليه وسلم فقال: يا ابن أخي، إنك منا حيث قد علمت من السِّطَة في العشيرة، والمكان في النسب، وإنك قد أتيت قومك بأمر عظيم، فرقت به جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم ودينهم، وكفرت به من مضى من آبائهم، فاسمع مني أعرض عليك أمورا تنظر فيها لعلك تقبل منا بعضها. قال: فقال له رسول الله صلى الله عليه وسلم: "قل يا أبا الوليد، أسمع". قال: يا ابن أخي، إن كنت إنما تريدُ بما جئتَ به من (2) هذا الأمر مالا جمعنا لك من أموالنا حتى تكون من أكثرنا أموالا (3) . وإن كنت تريد به شرفا سودناك علينا، حتى لا نقطع أمرًا دونك. وإن كنت تريد به ملكا ملكناك علينا. وإن كان هذا الذي يأتيك رَئِيّا تراه لا تستطيع رده عن نفسك، طلبنا لك الطب، وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يُدَاوَى منه -أو كما قال له-حتى إذا فرغ عتبة ورسول الله صلى الله عليه وسلم يستمع منه قال: "أفرغت يا أبا الوليد؟" قال: نعم . قال: "فاستمع مني" قال: أفعل. قال: { بسم الله الرحمن الرحيم . حم. تَنزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ . كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ . بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ } ثم مضى رسول الله صلى الله عليه وسلم فيها يقرؤها عليه. فلما سمع عتبة أنصت لها وألقى يديه خلف ظهره معتمدا عليهما يسمع منه، ثم انتهى رسول الله صلى الله عليه وسلم إلى السجدة منها، فسجد ثم قال: "قد سمعت يا أبا الوليد ما سمعت، فأنت وذاك (4) فقام عتبة إلى أصحابه، فقال بعضهم لبعض: أقسم -يحلف (5) بالله-لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به. فلما جلس إليهم قالوا: ما وراءك يا أبا الوليد؟ قال: ورائي أني قد سمعت قولا والله ما سمعت مثله قط، والله ما هو بالسحر ولا بالشعر ولا بالكهانة. يا معشر قريش، أطيعوني واجعلوها لي، خلوا بين الرجل وبين ما هو فيه فاعتزلوه، فوالله ليكونَنَّ لقوله الذي سمعت نبأ، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فمُلْكُهُ ملككم، وعزه عزكم، وكنتم أسعد الناس به. قالوا: سحرك والله يا أبا الوليد بلسانه! قال: هذا رأيي فيه، فاصنعوا ما بدا لكم (6) .
وهذا السياق أشبه من الذي قبله، والله أعلم.
__________
(1) في أ: "وكلمه".
(2) في أ: "في".
(3) في س: "مالا".
(4) في أ: "وحالك".
(5) في س: "نحلف".
(6) انظر السيرة النبوية لابن هشام (1/293).

(7/163)

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (7) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8)

{ قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (7) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8) }
يقول تعالى: { قُلْ } يا محمد لهؤلاء المكذبين المشركين: { إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } لا كما تعبدونه (1) من الأصنام والأنداد والأرباب المتفرقين، إنما الله إله واحد، { فَاسْتَقِيمُوا إِلَيْهِ } أي: أخلصوا له العبادة على منوال ما أمركم به على ألسنة الرسل، { وَاسْتَغْفِرُوهُ } أي: لسالف الذنوب، { وَوَيْلٌ لِلْمُشْرِكِينَ } أي: دمار لهم وهلاك عليهم،
{ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ } قال علي بن أبي طلحة، عن ابن عباس: يعني: الذين لا يشهدون أن لا إله إلا الله. وكذا قال عكرمة.
وهذا كقوله تعالى: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا } [الشمس: 9، 10]، وكقوله : { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } [الأعلى: 14، 15]، وقوله { فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى } [ النازعات : 18 ] والمراد بالزكاة هاهنا: طهارة النفس من الأخلاق الرذيلة، ومن أهم ذلك طهارة النفس من الشرك. وزكاة المال إنما سميت زكاة لأنها تطهره من الحرام، وتكون سببا لزيادته وبركته وكثرة نفعه، وتوفيقا إلى استعماله في الطاعات.
وقال السدي: { وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ } أي: لا يَدِينون بالزكاة.
وقال معاوية بن قرة: ليس هم من أهل الزكاة.
وقال قتادة: يمنعون زكاة أموالهم.
وهذا هو الظاهر عند كثير من المفسرين، واختاره ابن جرير. وفيه نظر؛ لأن إيجاب الزكاة إنما كان في السنة الثانية من الهجرة إلى المدينة، على ما ذكره غير واحد وهذه الآية مكية، اللهم إلا أن يقال: لا يبعد أن يكون أصل الزكاة الصدقة كان مأمورا به في ابتداء البعثة، كقوله تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } [الأنعام: 141]، فأما الزكاة ذات النصب والمقادير فإنما بَيَّن أمرها بالمدينة، ويكون هذا جمعا بين القولين، كما أن أصل الصلاة كان واجبا قبل طلوع الشمس وقبل غروبها في ابتداء البعثة، فلما كان ليلة الإسراء قبل الهجرة بسنة ونصف، فرض الله على رسوله [صلى الله عليه وسلم] (2) الصلوات الخمس، وفصل شروطها وأركانها وما يتعلق بها بعد ذلك، شيئا فشيئا، والله أعلم.
ثم قال بعد ذلك: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } قال مجاهد وغيره: لا مقطوع ولا مجبوب (3) ، كقوله: { مَاكِثِينَ فِيهِ أَبَدًا } [الكهف: 3]، وكقوله تعالى { عَطَاءً غَيْرَ مَجْذُوذٍ } [هود: 108] .
وقال السدي: غير ممنون عليهم. وقد رد عليه بعض الأئمة هذا التفسير، فإن المنة لله على أهل الجنة؛ قال الله تعالى: { بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ } [الحجرات: 17]، وقال أهل الجنة: { فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ } [الطور: 27]، وقال رسول الله صلى الله عليه وسلم: "إلا أن يتغمدني الله برحمة منه وفضل".
__________
(1) في س: "يعبدونه".
(2) زيادة من س، أ.
(3) في أ: "غير مقطوع ولا محسوب".

(7/164)

قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11)

{ قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11) }

(7/165)


فصلت - تفسير ابن كثير

فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12)

{ فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12) }
هذا إنكار من الله على المشركين الذين عبدوا معه غيره، وهو الخالق لكل شيء، القاهر لكل شيء، المقدر لكل شيء، فقال: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا } أي: نظراء وأمثالا تعبدونها (1) معه { ذَلِكَ رَبُّ الْعَالَمِينَ } أي: الخالق للأشياء هو رب العالمين كلهم.
وهذا المكان فيه تفصيل لقوله تعالى: { خَلَقَ السَّمَوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ } [الأعراف: 54]، ففصل هاهنا ما يختص بالأرض مما اختص بالسماء، فذكر أنه خلق الأرض أولا لأنها كالأساس، والأصل أن يُبْدَأَ بالأساس، ثم بعده بالسقف، كما قال: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ } الآية [البقرة: 29]، .
فأما قوله: { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ } [ النازعات : 27-33 ] ففي هذه الآية أن دَحْى الأرض كان بعد خلق السماء (2) ، فالدَّحْيُ هو مفسر بقوله: { أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا } ، وكان هذا بعد خلق السماء، فأما خلق الأرض فقبل خلق السماء بالنص، وبهذا أجاب ابن عباس فيما ذكره البخاري عند تفسير هذه الآية من صحيحه، فإنه قال:
وقال المنهال، عن سعيد بن جبير قال: قال رجل لابن عباس: إني أجد في القرآن أشياء تختلف عليّ قال: { فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [المؤمنون: 101]، { وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } [الصافات: 27]، { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } [النساء: 42]، { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23]، فقد كتموا في هذه الآية؟ وقال: { أَمِ السَّمَاءُ (3) بَنَاهَا } إلى قوله: { دَحَاهَا } [النازعات: 27 -30]، فذكر خلق السماء قبل [خلق] (4) الأرض ثم قال: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ } إلى قوله: { طَائِعِينَ } فذكر في هذه خلق الأرض قبل خلق السماء؟ وقال: { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } [النساء: 96]، { عَزِيزًا حَكِيمًا } [النساء: 56]، { سَمِيعًا بَصِيرًا } [النساء: 58]، فكأنه كان ثم مضى.
قال -يعني ابن عباس-: { فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } في النفخة الأولى، ثم ينفخ في الصور، { فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ } [الزمر: 68]، فلا أنساب بينهم عند
__________
(1) في س: "يعبدونها".
(2) في أ: "السموات".
(3) في س: "والسماء".
(4) زيادة من س.

(7/165)

ذلك ولا يتساءلون، ثم في النفخة الأخرى { وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ }
وأما قوله: { مَا كُنَّا مُشْرِكِينَ } { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } ، فإن الله يغفر لأهل الإخلاص ذنوبهم فقال المشركون: تعالوا نقول: "لم نكن مشركين"، فيختم على أفواههم، فتنطق أيديهم، فعند ذلك يعرف (1) أن الله لا يكتم حديثا، وعنده { يَوَدُّ الَّذِينَ كَفَرُوا } الآية [الحجر: 2] .
وخلق الأرض في يومين، ثم خلق السماء، ثم استوى إلى السماء، فسواهن في يومين آخرين، ثم دَحَى الأرض، ودَحْيُها: أن أخرج منها الماء والمرعى، وخلق الجبال والجماد والآكام وما بينهما في يومين آخرين، فذلك قوله: { دَحَاهَا } وقوله { خَلَقَ الأرْضَ فِي يَوْمَيْنِ } فَخُلِقت الأرض وما فيها من شيء في أربعة أيام، وخلقت السماوات في يومين.
{ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } [النساء: 96]، سمى نفسه بذلك، وذلك قوله، أي: لم يزل كذلك؛ فإن الله لم يرد شيئا إلا أصاب به الذي أراد، فلا يختلفن عليك القرآن، فإن كلا من عند الله عز وجل.
قال البخاري: حدثنيه يوسف بن عدي، حدثنا عبيد الله بن عمرو، عن زيد بن أبي أُنَيْسَة (2) ، عن المنهال -هو ابن عمرو-بالحديث (3) .
فقوله: { خَلَقَ الأرْضَ فِي يَوْمَيْنِ } يعني: يوم الأحد ويوم الاثنين.
{ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا } أي: جعلها مباركة قابلة للخير والبذر والغراس، { وَقَدَّرَ فِيهَا أَقْوَاتَهَا } ، وهو: ما يحتاج (4) أهلها إليه من الأرزاق والأماكن التي تزرع وتغرس، يعني: يوم الثلاثاء والأربعاء، فهما مع اليومين السابقين أربعة؛ ولهذا قال تعالى: { فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } أي: لمن أراد السؤال عن ذلك ليعلمه.
وقال مجاهد وعكرمة في قوله: { وَقَدَّرَ فِيهَا أَقْوَاتَهَا } جعل في كل أرض ما لا يصلح في غيرها، ومنه: العصب باليمن، والسابري بسابور والطيالسة بالرّي.
وقال ابن عباس، وقتادة، والسدي في قوله تعالى: { سَوَاءً لِلسَّائِلِينَ } أي: لمن أراد السؤال عن ذلك.
وقال ابن زيد: معناه { وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } أي: على وفق مراد من له حاجة إلى رزق أو حاجة، فإن الله قدر له ما هو محتاج إليه.
وهذا القول يشبه ما ذكروه في قوله تعالى: { وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ } [إبراهيم: 34]، والله أعلم.
وقوله: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ } ، وهو: بخار الماء المتصاعد منه حين خلقت الأرض،
__________
(1) في أ: "عرفوا".
(2) في أ: "شيبة".
(3) صحيح البخاري (8/556) "فتح".
(4) في س: "ما تحتاج".

(7/166)

{ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا } أي: استجيبا لأمري، وانفعلا لفعلي طائعتين أو مكرهتين.
قال الثوري، عن ابن جريج، عن سليمان بن موسى، عن مجاهد، عن ابن عباس في قوله [تعالى] (1) { فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا } قال: قال الله تعالى للسموات: أطلعي شمسي وقمري ونجومي. وقال للأرض: شققي أنهارك، وأخرجي ثمارك. فقالتا: { أَتَيْنَا طَائِعِينَ }
واختاره ابن جرير -رحمه الله.
{ قَالَتَا أَتَيْنَا طَائِعِينَ } أي: بل نستجيب لك مطيعين بما فينا، مما تريد خلقه من الملائكة والإنس والجن جميعا مطيعين (2) لك. حكاه ابن جرير عن بعض أهل العربية قال: وقيل: تنزيلا لهن معاملة من يعقل بكلامهما.
وقيل (3) إن المتكلم من الأرض بذلك هو مكان الكعبة، ومن السماء ما يسامته منها، والله أعلم.
وقال الحسن البصري: لو أبيا عليه أمره لعذبهما عذابا يجدان ألمه. رواه ابن أبي حاتم.
{ فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ } أي: ففرغ من تسويتهن سبع سموات في يومين، أي: آخرين، وهما يوم الخميس ويوم الجمعة.
{ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا } أي: ورتب مقررا في كل سماء ما تحتاج إليه من الملائكة، وما فيها من الأشياء التي لا يعلمها إلا هو، { وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ } وهن الكواكب المنيرة المشرقة على أهل الأرض، { وَحِفْظًا } أي: حرسا من الشياطين أن تستمع إلى الملأ الأعلى.
{ ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } أي: العزيز الذي قد عز كل شيء فغلبه وقهره، العليم بجميع حركات المخلوقات وسكناتهم.
قال ابن جرير: حدثنا هَنَّاد بن السري، حدثنا أبو بكر بن عياش، عن أبي سعيد (4) البقال، عن عكرمة، عن ابن عباس -قال هناد: قرأت سائر الحديث-أن اليهود أتت النبي صلى الله عليه وسلم فسألته عن خلق السماوات والأرض، فقال: "خلق الله الأرض يوم الأحد ويوم الاثنين، وخلق الجبال يوم الثلاثاء وما فيهن من منافع، وخلق يوم الأربعاء الشجر والماء والمدائن والعمران والخراب، فهذه أربعة: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } لمن سأل، قال: "وخلق يوم الخميس السماء، وخلق يوم الجمعة النجوم والشمس والقمر والملائكة إلى ثلاث ساعات بقيت منه، فخلق في أول ساعة من هذه الثلاثة الآجال، حين يموت من مات، وفي الثانية ألقى الآفة على كل شيء مما ينتفع به الناس، وفي الثالثة آدم، وأسكنه الجنة، وأمر إبليس بالسجود له، وأخرجه منها في آخر ساعة". ثم قالت اليهود: ثم ماذا يا محمد؟ قال: "ثم استوى على العرش". قالوا: قد أصبت لو أتممت! قالوا:
__________
(1) زيادة من س.
(2) في س: "مطيعون".
(3) في س، أ: "ويقال".
(4) في س: "سعد".

(7/167)

فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13) إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14) فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآَيَاتِنَا يَجْحَدُونَ (15) فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ (16) وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (18)

ثم استراح. فغضب النبي صلى الله عليه وسلم غضبا شديدا، فنزل: { وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ .فَاصْبِرْ عَلَى مَا يَقُولُونَ } [ق : 38 ] (1) .
هذا الحديث فيه غرابة. فأما حديث ابن جريج، عن إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع، عن أبي هريرة قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: "خلق الله التربة يوم السبت ، وخلق فيها الجبال يوم الأحد، وخلق الشجر يوم الاثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم بعد العصر يوم الجمعة آخر الخلق في آخر ساعة من ساعات الجمعة، فيما بين العصر إلى الليل" فقد رواه مسلم، والنسائي في كتابيهما، عن حديث ابن جريج، به (2) . وهو من غرائب الصحيح، وقد عَلَّله البخاري في التاريخ فقال: رواه بعضهم عن أبي هريرة [رضي الله عنه] (3) عن كعب الأحبار، وهو الأصح.
{ فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13) إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14) فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ (15) فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ (16) وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (18) }
يقول تعالى: قل يا محمد لهؤلاء المشركين المكذبين بما جئتهم به من الحق: إن أعرضتم عما جئتكم به من عند الله فإني أنذركم حلول نقمة الله بكم، كما حلت بالأمم الماضين من المكذبين بالمرسلين { صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } أي: ومن شاكلهما (4) ممن فعل كفعلهما.
{ إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ } [الأحقاف: 21]، كقوله تعالى: { وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ } [الأحقاف : 21] أي: في القرى المجاورة لبلادهم، بعث الله إليهم الرسل
__________
(1) تفسير الطبري (24/31) ورواه أبو الشيخ في العظمة برقم 878 والحاكم في المستدرك (2/543) من طريق هناد به ، وقال الحاكم صحيح الإسناد وتعقبه الذهبي فقال : أبو سعيد البقال قال ابن معين : لا يكتب حديثه ."
(2) صحيح مسلم برقم (2789) والنسائي في السنن الكبرى برقم (11010).
(3) زيادة من ت.
(4) في أ: "شاكلهم".

(7/168)

يأمرون بعبادة الله وحده لا شريك له، ومبشرين ومنذرين ورأوا ما أحل الله بأعدائه من النقم، وما ألبس (1) أولياءه من النعم، ومع هذا ما آمنوا ولا صدقوا، بل كذبوا وجحدوا، وقالوا: { لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً } أي: لو أرسل الله رسلا (2) لكانوا ملائكة من عنده، { فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ } أي: أيها البشر { كَافِرُونَ } أي: لا نتبعكم وأنتم بشر مثلنا.
قال الله تعالى: { فَأَمَّا عَادٌ فَاسْتَكْبرَوُا فِي الأرْضِ [بِغَيْرِ الحَقٍّ] } (3) أي: بغوا وعتوا وعصوا، { وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً } أي: منوا بشدة تركيبهم وقواهم، واعتقدوا أنهم يمتنعون به من بأس الله! { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } أي: أفما يتفكرون (4) فيمن يبارزون بالعداوة؟ فإنه العظيم الذي خلق الأشياء وركب فيها قواها الحاملة لها، وإن بطشه شديد، كما قال تعالى: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ } [الذاريات: 47]، فبارزوا الجبار بالعداوة، وجحدوا بآياته وعصوا رسوله، فلهذا قال: { فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا } قال بعضهم: وهي الشديدة الهبوب. وقيل: الباردة. وقيل: هي التي لها صوت.
والحق أنها متصفة بجميع ذلك، فإنها كانت ريحا شديدة قوية؛ لتكون عقوبتهم من جنس ما اغتروا به من قواهم، وكانت باردة شديدة البرد جدا، كقوله تعالى: { بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ } [الحاقة:6 ]، أي: باردة شديدة، وكانت ذات صوت مزعج، ومنه سمي النهر المشهور ببلاد المشرق "صرصرا (5) لقوة صوت جريه.
وقوله: { فِي أَيَّامٍ نَحِسَاتٍ } أي: متتابعات، { سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } [ الحاقة : 7 ]، كقوله { فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ } [القمر: 19]، أي: ابتدئوا بهذا العذاب في يوم نحس عليهم، واستمر بهم هذا النحس سبع ليال وثمانية أيام حتى أبادهم عن آخرهم، واتصل بهم خزي الدنيا بعذاب الآخرة؛ ولهذا قال تعالى: { لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى } [أي] (6) أشد خزيا لهم، { وَهُمْ لا يُنْصَرُونَ } أي: في الأخرى (7) ، كما لم ينصروا في الدنيا، وما كان لهم من الله من واق يقيهم العذاب ويدرأ عنهم النكال.
وقوله: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ } قال ابن عباس، وأبو العالية، وسعيد بن جبير، وقتادة، والسدي، وابن زيد: بينا لهم (8) .
وقال الثوري: دعوناهم.
{ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } أي: بصرناهم، وبينا لهم، ووضحنا لهم الحق على لسان نبيهم صالح صلى الله عليه وسلم (9) ، فخالفوه وكذبوه، وعقروا ناقة الله التي جعلها آية وعلامة على صدق نبيهم، { فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ } أي: بعث الله عليهم صيحة ورجفة وذلا وهوانا وعذابا ونكالا { بِمَا كَانُوا يَكْسِبُونَ } أي: من التكذيب والجحود.
__________
(1) في س: "ألبس الله".
(2) في ت: "رسولا".
(3) زيادة من ت، أ.
(4) في ت، س: "أفما يفكرون"، وفي أ: "فيما يتفكرون".
(5) في ت، س: "صرصر".
(6) زيادة من أ.
(7) في ت: "الآخرة".
(8) في ت: "وسعيد بن جبير وغيرهم".
(9) في ت، س: "عليه السلام".

(7/169)

وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20)

{ وَنَجَّيْنَا الَّذِينَ آمَنُوا [وَكَانُوا يَتَّقُونَ] (1) } أي: من بين أظهرهم، لم يمسهم سوء، ولا نالهم من ذلك ضرر، بل نجاهم الله مع نبيهم صالح [عليه السلام] (2) بإيمانهم، وتقواهم لله، عز وجل.
{ وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20) }
__________
(1) زيادة من ت، أ.
(2) زيادة من ت، أ.

(7/170)


فصلت - تفسير ابن كثير

وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ (24)

{ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ (24) }
يقول تعالى: { وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ } أي: اذكر لهؤلاء المشركين يوم يحشرون إلى النار (1) { يُوزَعُونَ } ، أي: تجمع الزبانية أولهم على آخرهم، كما قال تعالى: { وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } [مريم: 86]، أي: عطاشا.
وقوله: { حَتَّى إِذَا مَا جَاءُوهَا } أي: وقفوا عليها، { شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (2) أي: بأعمالهم مما قدموه وأخروه، لا يُكْتَم منه حرف.
{ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا } أي: لاموا أعضاءهم وجلودهم حين شهدوا عليهم، فعند ذلك أجابتهم الأعضاء: { قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ } أي: فهو لا يخالف ولا يمانع، وإليه ترجعون.
قال الحافظ أبو بكر البزار: حدثنا محمد بن عبد الرحيم، حدثنا علي بن قادم، حدثنا شريك، عن عبيد المُكْتَب، عن الشعبي (3) ، عن أنس بن مالك، رضي الله عنه، قال: ضحك رسول الله صلى الله عليه وسلم ذات يوم وتبسم (4) ، فقال: "ألا تسألوني عن أي شيء ضحكت؟" قالوا: يا رسول الله من أي شيء ضحكت؟ قال: "عجبت من مجادلة العبد ربه يوم القيامة، يقول: أي ربي، أليس وعدتني ألا تظلمني؟ قال: بلى فيقول: فإني لا أقبل عليّ شاهدا إلا من نفسي. فيقول الله تبارك وتعالى: أو ليس كفى بي شهيدا، وبالملائكة الكرام الكاتبين؟! قال: فيردد هذا الكلام مرارا". قال: "فيختم على فيه، وتتكلم أركانه بما كان يعمل، فيقول: بُعْدًا لكُنَّ وسُحقا، عنكن كنت أجادل".
ثم رواه (5) هو وابن أبي حاتم، من حديث أبي عامر الأسدي، عن الثوري، عن عُبيد المُكْتَب، عن فُضيل بن عمرو، عن الشعبي (6) ثم قال: "لا نعلم رواه عن أنس غير الشعبي". وقد أخرجه مسلم
__________
(1) في ت، أ: "جهنم".
(2) في ت: "يكسبون" وهو خطأ.
(3) في ت: "وروى الحافظ أبو بكر البزار بإسناده".
(4) في أ: "أو تبسم".
(5) في ت: "ورواه".
(6) ورواه ابن أبي الدنيا في التوبة برقم (18) من طريق مهران بن أبي عمر عن سفيان الثوري بنحوه.

(7/170)

والنسائي جميعا عن أبي بكر بن أبي النضر، عن أبي النضر، عن عُبَيد الله بن عبد الرحمن الأشجعي ، عن الثوري به (1) . ثم قال النسائي: "لا أعلم أحدا رواه عن الثوري غير الأشجعي". وليس كما قال كما رأيت، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن إبراهيم، حدثنا إسماعيل بن عُلَّية، عن يونس ابن عُبَيْد، عن حُميد بن هلال قال: قال أبو بُرْدَة: قال أبو موسى: ويدعى الكافر والمنافق للحساب، فيعرض عليه ربه -عز وجل-عمله، فيجحد ويقول: أي رب ، وعزتك لقد كتب على هذا الملك ما لم أعمل! فيقول له الملك: أما عملت كذا، في يوم كذا، في مكان كذا؟ فيقول: لا وعزتك، أي رب ما عملته. [قال] (2) فإذا فعل ذلك خُتِم على فيه -قال الأشعري: فإني لأحسب أول ما ينطق منه فخذه اليمنى.
وقال الحافظ أبو يعلى: حدثنا زُهَيْر حدثنا حسن، عن ابن لَهِيعة: قال دَرّاج عن أبي الهيثم (3) عن أبى سعيد الخدري، عن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة عُرّف الكافر بعمله، فجحد وخاصم، فيقال: هؤلاء جيرانك، يشهدون عليك؟ فيقول: كذبوا. فيقول: أهلك [و] (4) عشيرتك؟ فيقول: كذبوا. فيقول: احلفوا فيحلفون، ثم يصمتهم الله وتشهد عليهم ألسنتهم، ويدخلهم النار" (5) .
وقال ابن أبي حاتم: وحدثنا أبي، حدثنا أحمد بن إبراهيم، حدثنا عبد الصمد بن عبد الوارث: سمعت أبي: حدثنا علي بن زيد، عن مسلم بن صُبيْح أبي الضُّحى، عن ابن عباس: أنه قال لابن الأزرق: إن يوم القيامة يأتي على الناس منه حين، لا ينطقون ولا يعتذرون ولا يتكلمون حتى يؤذن لهم، ثم يؤذن لهم فيختصمون، فيجحد الجاحد بشركه بالله، فيحلفون له كما يحلفون لكم، فيبعث الله عليهم حين يجحدون شهداء من أنفسهم، جلودهم وأبصارهم وأيديهم وأرجلهم، ويختم على أفواههم، ثم يفتح لهم الأفواه فتخاصم الجوارح، فتقول: { أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ } فتقر الألسنة بعد الجحود.
وقال (6) ابن أبي حاتم: حدثنا عبدة بن سليمان، حدثنا ابن المبارك، حدثنا صفوان بن عمرو ، عن عبد الرحمن بن جبير الحضرمي، عن رافع أبي الحسن -وصف رجلا جحد-قال: فيشير الله إلى لسانه، فيربو في فمه (7) حتى يملأه، فلا يستطيع أن ينطق بكلمة، ثم يقول لآرابه (8) كلها: تكلمي واشهدي عليه. فيشهد عليه سمعه وبصره وجلده، وفرجه ويداه ورجلاه: صنعنا، عملنا، فعلنا.
وقد تقدم أحاديث كثيرة، وآثار عند قوله تعالى في سورة يس: { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } [يس: 65]، بما أغنى عن إعادته هاهنا.
__________
(1) صحيح مسلم برقم (2969)، والنسائي في السنن الكبرى برقم (11653).
(2) زيادة من أ.
(3) في ت: "وقال الحافظ أبو يعلى بإسناده".
(4) زيادة من أ.
(5) مسند أبي يعلى (5262)، ودراج عن أبي الهيثم، ضعيف.
(6) في ت: "وروى".
(7) في ت، س، أ: "فيه".
(8) في أ: "لأركانه".

(7/171)

وقال ابن أبي حاتم -رحمه الله-: حدثنا أبي، حدثنا سويد بن سعيد، حدثنا يحيى بن سُلَيم الطائفي، عن ابن خُثَيْم، عن أبي الزبير (1) ، عن جابر بن عبد الله قال: لما رجعت إلى النبي (2) صلى الله عليه وسلم مهاجرة البحر قال: "ألا تحدثون بأعاجيب (3) ما رأيتم بأرض الحبشة؟" فقال فتية منهم: بلى يا رسول الله، بينا (4) نحن جلوس إذ مرت علينا عجوز من عجائز رهابينهم، تحمل على رأسها قلة من ماء، فمرت بفتى منهم فجعل إحدى يديه بين كتفيها، ثم دفعها فخرت على ركبتيها، فانكسرت قلتها. فلما ارتفعت التفتت إليه فقالت: سوف تعلم يا غُدَر، إذا وضع الله الكرسي، وجمع الأولين والآخرين، وتكلمت الأيدي والأرجل بما كانوا يكسبون، فسوف تعلم كيف أمري وأمرك عنده غدا؟ قال: يقول رسول الله صلى الله عليه وسلم: "صَدَقَتْ [و] (5) صدقت، كيف يُقدس الله قوما لا يؤخذ لضعيفهم من شديدهم؟".
هذا حديث غريب من هذا الوجه. ورواه ابن أبي الدنيا في كتاب الأهوال: أخبرنا إسحاق بن إبراهيم قال: أخبرنا يحيى بن سليم، به (6)
وقوله: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ } أي: تقول لهم الأعضاء والجلود حين يلومونها على الشهادة عليهم: ما كنتم تتكتمون (7) منا الذي كنتم تفعلونه بل كنتم تجاهرون الله بالكفر والمعاصي، ولا تبالون منه في زعمكم؛ لأنكم كنتم لا تعتقدون أنه يعلم جميع أفعالكم؛ ولهذا قال: { وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ } أي: هذا الظن الفاسد -وهو اعتقادكم أن الله لا يعلم كثيرا مما تعملون-هو الذي أتلفكم وأرداكم عند ربكم، { فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ } أي: في مواقف القيامة خسرتم أنفسكم وأهليكم.
قال الإمام أحمد -رحمه الله-: حدثنا أبو معاوية، حدثنا الأعمش، عن عمارة، عن عبد الرحمن ابن يزيد (8) ، عن عبد الله قال: كنت مستترًا بأستار الكعبة فجاء ثلاثة نفر: قرشي، وختناه ثقفيان -أو ثقفي وختناه قرشيان-كثير شحم بطونهم قليل فقه قلوبهم، فتكلموا بكلام لم أسمعه، فقال أحدهم: أترون أن الله يسمع كلامنا هذا؟ فقال الآخر: إنا إذا رفعنا أصواتنا سمعه (9) ، وإذا لم نرفعه لم يسمعه، فقال الآخر: إن سمع منه شيئا سمعه كله. قال: فذكرت ذلك للنبي صلى الله عليه وسلم، فأنزل الله عز وجل: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ } إلى قوله: { مِنَ الْخَاسِرِينَ }
وكذا رواه الترمذي عن هناد، عن أبي معاوية، بإسناده نحوه (10) . وأخرجه أحمد ومسلم والترمذي أيضا، من حديث سفيان الثوري، عن الأعمش، عن عُمارة بن عمير، عن وهب بن
__________
(1) في ت: "وروى ابن أبي حاتم بإسناده".
(2) في أ: "رسول الله".
(3) في ت: "بأعجب".
(4) في ت، س، أ: "بينما".
(5) زيادة من أ.
(6) الأهوال لابن أبي الدنيا برقم (243) ورواه ابن ماجه في السنن برقم (4010) حدثنا سويد بن سعيد فذكره. قال البوصيري في زوائد ابن ماجه: "هذا إسناد حسن، سويد مختلف فيه".
(7) في أ: "تكتمون".
(8) في ت: "رواه الإمام أحمد بإسناده".
(9) في ت: "يسمعه".
(10) المسند (1/381) وسنن الترمذي برقم (3249).

(7/172)

ربيعة، عن عبد الله بن مسعود، رضي الله عنه، بنحوه (1) . ورواه البخاري ومسلم أيضا، من حديث السفيانين، عن منصور، عن مجاهد، عن أبي معمر عبد الله بن سَخْبرة، عن ابن مسعود به (2) .
وقال عبد الرزاق: أخبرنا معمر، عن بهز بن حكيم، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم في قوله: { أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ } قال: "إنكم تُدعَون مُفَدَّمًا على أفواهكم بالفدام، فأول شيء يبين (3) عن أحدكم فخذه وكفه (4) (5) ".
قال معمر: وتلا الحسن: { وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ } ثم قال: قال رسول الله صلى الله عليه وسلم: "قال الله أنا مع عبدي عند ظنه بي، وأنا معه إذا دعاني" ثم أفترَّ الحسن ينظر في هذا فقال: ألا إنما عمل الناس على قدر ظنونهم بربهم، فأما المؤمن فأحسن الظن بربه فأحسن العمل، وأما الكافر والمنافق فأساءا الظن بالله فأساءا العمل. ثم قال: قال الله تعالى: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ } إلى قوله: { وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ }
وقال الإمام أحمد: حدثنا النضر بن إسماعيل القاص (6) -وهو أبو المغيرة-حدثنا ابن أبي ليلى، عن أبي الزبير، عن جابر (7) قال: قال رسول الله صلى الله عليه وسلم: "لا يموتن أحد منكم إلا وهو يحسن بالله الظن، فإن قوما قد أرداهم سوء ظنهم بالله، فقال الله تعالى: { وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ } (8) .
وقوله: { فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ } أي: سواء عليهم أصبروا أم لم يصبروا هم في النار، لا محيد لهم عنها، ولا خروج لهم منها. وإن طلبوا أن يستعتبوا ويبدوا أعذارا (9) فما لهم أعذار، ولا تُقَال لهم عثرات.
قال ابن جرير: ومعنى قوله: { وَإِنْ يَسْتَعْتِبُوا } أي: يسألوا الرجعة إلى الدنيا، فلا جواب لهم -قال: وهذا كقوله تعالى إخبارا عنهم: { قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } [المؤمنون: 106 -108].
__________
(1) المسند (1/408) وصحيح مسلم برقم (2775) وسنن الترمذي برقم (3249).
(2) صحيح البخاري برقم (4817)، وصحيح مسلم برقم (2775).
(3) في أ: "ينطق".
(4) في أ: "وكتفه".
(5) تفسير عبد الرزاق (2/151)، والمصنف (20115)، ورواه النسائي في السنن (5/4) وابن ماجه في السنن برقم (2536) من طريق عن بهز بن حكيم بنحوه.
(6) في أ: "القاضي".
(7) في ت: "وروى الإمام أحمد عن جابر".
(8) المسند (3/390).
(9) في ت، أ: "أعذارهم".

(7/173)

وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25) وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآَنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27) ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآَيَاتِنَا يَجْحَدُونَ (28) وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ (29)

{ وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25) وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27) ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (28) وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ (29) }
يذكر تعالى أنه هو الذي أضل المشركين، وأن ذلك بمشيئته وكونه وقدرته، وهو الحكيم في أفعاله، بما قَيَّض لهم من القرناء من شياطين الإنس والجن: { فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } أي: حَسَّنوا لهم أعمالهم في الماضي، وبالنسبة إلى المستقبل فلم يروا أنفسهم إلا محسنين، كما قال تعالى: { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } [الزخرف: 36، 37].
وقوله تعالى: { وَحَقَّ عَلَيْهِمُ الْقَوْلُ } أي: كلمة العذاب كما حق على أمم قد خلت من قبلهم، ممن فعل كفعلهم، من الجن والإنس، { إِنَّهُمْ كَانُوا خَاسِرِينَ } أي: استوَوَا هم وإياهم في الخسار والدمار.
وقوله تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ } أي: تواصوا فيما بينهم ألا يطيعوا للقرآن، ولا ينقادوا لأوامره (1) ، { وَالْغَوْا فِيهِ } أي: إذا تلي لا تسمعوا له. كما قال مجاهد: { وَالْغَوْا فِيهِ } يعني: بالمكاء (2) والصفير والتخليط في المنطق على رسول الله صلى الله عليه وسلم إذا قرأ القرآن قريش تفعله.
وقال الضحاك، عن ابن عباس: { وَالْغَوْا فِيهِ } عيبوه (3) .
وقال قتادة: اجحدوا به، وأنكروه وعادوه.
{ لَعَلَّكُمْ تَغْلِبُونَ } هذا حال هؤلاء الجهلة من الكفار، ومن سلك مسلكهم عند سماع القرآن. وقد أمر الله -سبحانه-عباده المؤمنين بخلاف ذلك فقال: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } [الأعراف: 204].
ثم قال تعالى: منتصرا للقرآن، ومنتقما ممن عاداه من أهل الكفران: { فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا } أي: في مقابلة ما اعتمدوه في القرآن وعند سماعه، { وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ } أي: بشَرِّ أعمالهم وسيِّئ أفعالهم { ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ }
قال سفيان الثوري، عن سلمة بن كُهَيْل، عن مالك بن الحصين الفزاري، عن أبيه (4) ، عن علي،
__________
(1) في ت: "لأمره".
(2) في ت، أ: "بالمكاء والتصدية".
(3) في ت، س: "قعوا فيه، عيبوه".
(4) في ت: "عن أبيه روى".

(7/174)

رضي الله عنه، في قوله: { الَّذَيْنِ أَضَلانَا } قال: إبليس وابن آدم الذي قتل أخاه.
وهكذا روى حبة العُرَنِي عن علي، مثل ذلك.
وقال السدي، عن علي: فإبليس يدعو به كل صاحب شرك، وابن آدم يدعو به كل صاحب كبيرة، فإبليس -لعنه الله-هو الداعي إلى كل شر من شرك فما دونه، وابن آدم الأول. كما ثبت في الحديث: "ما قتلت نفس ظلما إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سن القتل" (1) .
وقوله (2) { نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا } أي: أسفل منا في العذاب ليكونا أشد عذابا منا؛ ولهذا قالوا: { لِيَكُونَا مِنَ الأسْفَلِينَ } أي: في الدرك الأسفل من النار، كما تقدم في "الأعراف" من سؤال الأتباع من الله أن يعذب قادتهم أضعاف عذابهم، قال: { لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ } [الأعراف: 38] أي: إنه تعالى قد أعطى كلا منهم ما يستحقه من العذاب والنكال، بحسب عمله وإفساده، كما قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } [النحل: 88].
__________
(1) الحديث أخرجه الجماعة سوى أبي داود، وانظر تخريجه عند الآية: 29 من سورة المائدة.
(2) في س: "وقولهم".

(7/175)


فصلت - تفسير ابن كثير

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30) نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نُزُلًا مِنْ غَفُورٍ رَحِيمٍ (32)

{ إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30) نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نزلا مِنْ غَفُورٍ رَحِيمٍ (32) }
يقول تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } أي: أخلصوا العمل لله، وعملوا بطاعة الله تعالى على ما شرع الله لهم.
قال الحافظ أبو يعلى الموصلي: حدثنا الجراح، حدثنا سلم (1) بن قتيبة أبو قتيبة الشَّعِيري، حدثنا سهيل (2) بن أبي حزم، حدثنا ثابت (3) عن أنس بن مالك قال: قرأ علينا رسول الله صلى الله عليه وسلم هذه الآية: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } قد قالها ناس ثم كفر أكثرهم (4) ، فمن قالها حتى (5) يموت فقد (6) استقام عليها.
وكذا رواه النسائي في تفسيره، والبزار وابن جرير، عن عمرو بن علي الفلاس، عن سلم (7) بن قتيبة، به (8) . وكذا رواه ابن أبي حاتم، عن أبيه، عن الفلاس، به. ثم قال ابن جرير:
حدثنا ابن بشار، حدثنا عبد الرحمن، حدثنا سفيان، عن أبي إسحاق، عن عامر بن سعد (9)
__________
(1) في أ: "مسلم".
(2) في أ: "سهل".
(3) في ت: "قال الحافظ أبو يعلى الموصلي بسنده".
(4) في أ: "ثم كفروا".
(5) في ت: "حين".
(6) في ت، س: "فهو ممن".
(7) في أ: "مسلم".
(8) مسند أبي يعلى 06/213)، والنسائي في السنن الكبرى برقم (11470) وتفسير الطبري (24/73).
(9) في أ: "سعيد".

(7/175)

، عن سعيد (1) بن نمران (2) قال: قرأت (3) عند أبي بكر الصديق هذه الآية: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } قال: هم الذين لم يشركوا بالله شيئا.
ثم روي من حديث الأسود بن هلال قال: قال أبو بكر، رضي الله عنه: ما تقولون في هذه الآية: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } ؟ قال: فقالوا: { رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } من ذنب. فقال: لقد حملتموها على غير المحمل، { قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } فلم يلتفتوا إلى إله غيره.
وكذا قال مجاهد، وعكرمة، والسدي، وغير واحد (4) .
وقال ابن أبي حاتم: حدثنا أبو عبد الله الظهراني (5) ، أخبرنا حفص بن عمر العدني، عن الحكم بن أبان، عن عكرمة قال: سئل ابن عباس (6) ، رضي الله عنهما: أي آية في كتاب الله أرخص؟ قال قوله: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } على شهادة أن لا إله إلا الله.
وقال الزهري: تلا عمر هذه الآية على المنبر، ثم قال: استقاموا -والله-لله بطاعته، ولم يروغوا روغان الثعالب.
وقال علي بن أبي طلحة، عن ابن عباس: { قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } على أداء فرائضه. وكذا قال قتادة، قال: وكان الحسن يقول: اللهم أنت ربنا، فارزقنا الاستقامة.
وقال أبو العالية: { ثُمَّ اسْتَقَامُوا } أخلصوا له العمل والدين.
وقال الإمام أحمد: حدثنا هُشَيْم، حدثنا يعلى بن عطاء، عن عبد الله بن سفيان الثقفي، عن أبيه (7) ؛ أن رجلا قال: يا رسول الله مرني بأمر في الإسلام لا أسأل عنه أحدا بعدك. قال: "قل آمنت بالله، ثم استقم" قلت: فما أتقي؟ فأومأ إلى لسانه.
ورواه النسائي من حديث شعبة، عن يعلى بن عطاء، به (8) .
ثم قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا إبراهيم بن سعد، حدثني ابن شهاب، عن محمد بن عبد الرحمن بن ماعز الغامدي، عن سفيان (9) بن عبد الله الثقفي قال: قلت: يا رسول الله، حدثني بأمر أعتصم به. قال: "قل ربي الله، ثم استقم" قلت: يا رسول الله ما أكثر ما تخاف علي؟ فأخذ رسول الله صلى الله عليه وسلم بطرف لسان نفسه، ثم قال: "هذا".
وهكذا (10) رواه الترمذي وابن ماجه، من حديث الزهري، به (11) . وقال الترمذي: حسن صحيح .
__________
(1) في ت: "رواه ابن جرير عن سعيد".
(2) في أ: "مهران".
(3) في ت: "قرنت".
(4) في ت: "مجاهد وغيره".
(5) في أ: "الطبراني".
(6) في ت: "وروى ابن أبي الدنيا بسنده عن ابن عباس أنه سئل".
(7) في ت: "وروى الإمام أحمد بسنده".
(8) المسند (4/384) والنسائي في السنن الكبرى برقم (11489).
(9) في ت: "وروى أحمد عن سفيان".
(10) في أ: "هكذا وكذا".
(11) المسند (3/413)، وسنن الترمذي برقم (2410) وسنن ابن ماجه برقم (3972).

(7/176)

وقد أخرجه مسلم في صحيحه والنسائي، من حديث هشام بن عروة، عن أبيه، عن سفيان بن عبد الله الثقفي قال: قلت: يا رسول الله، قل لي في الإسلام قولا لا أسأل عنه أحدا بعدك. قال: "قل آمنت بالله، ثم استقم" وذكر تمام الحديث (1) .
وقوله: { تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ } قال مجاهد، والسدي، وزيد بن أسلم، وابنه: يعني عند الموت قائلين: { أَلا تَخَافُوا } قال مجاهد، وعكرمة، وزيد بن أسلم: أي مما تقدمون عليه من أمر الآخرة، { وَلا تَحْزَنُوا } [أي] (2) على ما خلفتموه من أمر الدنيا، من ولد وأهل، ومال أو دين، فإنا نخلفكم فيه، { وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } فيبشرونهم بذهاب الشر وحصول الخير.
وهذا كما في حديث البراء (3) ، رضي الله عنه: "إن الملائكة تقول لروح المؤمن: اخرجي أيتها الروح الطيبة في الجسد الطيب كنت تعمرينه، اخرجي إلى روح وريحان، ورب غير غضبان".
وقيل: إن الملائكة تتنزل عليهم يوم خروجهم من قبورهم. حكاه ابن جرير عن ابن عباس، والسدي.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد السلام بن مطهر، حدثنا جعفر بن سليمان: سمعت ثابتا قرأ سورة "حم السجدة" (4) حتى بلغ: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ } فوقف فقال: بلغنا أن العبد المؤمن حين يبعثه الله من قبره، يتلقاه الملكان اللذان كانا معه في الدنيا، فيقولان له: لا تخف ولا تحزن، { وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (5) قال: فيؤمن الله خوفه، ويقر عينه فما عظيمة يخشى الناس يوم القيامة إلا هي للمؤمن قرة عين، لما هداه الله، ولما كان يعمل له في الدنيا.
وقال زيد بن أسلم: يبشرونه عند موته، وفي قبره، وحين يبعث. رواه ابن أبي حاتم.
وهذا القول يجمع الأقوال كلها، وهو حسن جدا، وهو الواقع.
وقوله: { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } أي: تقول الملائكة للمؤمنين عند الاحتضار: نحن كنا أولياءكم، أي: قرناءكم في الحياة الدنيا، نسددكم ونوفقكم، ونحفظكم بأمر الله، وكذلك نكون معكم في الآخرة نؤنس منكم الوحشة في القبور، وعند النفخة في الصور، ونؤمنكم يوم البعث والنشور، ونجاوز بكم الصراط المستقيم، ونوصلكم إلى جنات النعيم. { وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ } أي: في الجنة من جميع ما تختارون (6) مما تشتهيه النفوس، وتقر به العيون، { وَلَكُمْ فِيهَا مَا تَدَّعُونَ } أي: مهما طلبتم وجدتم، وحضر بين أيديكم، [أي] (7) كما اخترتم،
{ نزلا مِنْ غَفُورٍ رَحِيمٍ } أي: ضيافة وعطاء وإنعاما من غفور لذنوبكم، رحيم بكم رءوف، حيث غفر، وستر، ورحم، ولطف.
__________
(1) صحيح مسلم برقم (38).
(2) زيادة من ت، س، أ.
(3) حديث البراء سبق تخريجه عند تفسير الآية: 40 من سورة الأعراف إلا أن هذا اللفظ هو لفظ حديث أبي هريرة رضي الله عنه وهو مخرج في نفس الموضع.
(4) في ت: وروى ابن أبي حاتم عن ثابت أنه قرأ السجدة".
(5) في ت، س، أ: "وأبشر" وهو خطأ.
(6) في ت: "تختارونه".
(7) زيادة من ت.

(7/177)

وقد ذكر ابن أبي حاتم هاهنا حديث "سوق الجنة" عند قوله تعالى: { وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ } ، فقال:
حدثنا أبي، حدثنا هشام بن عمار، حدثنا عبد الحميد بن حبيب (1) بن أبي العشرين أبي سعيد، حدثنا الأوزاعي، حدثني حسان بن عطية، عن سعيد بن المسيب: أنه لقي أبا هريرة [رضي الله عنه] (2) فقال أبو هريرة: نسأل (3) الله أن يجمع بيني وبينك في سوق الجنة. فقال سعيد: أو فيها سوق؟ قال: نعم، أخبرني رسول الله صلى الله عليه وسلم أن أهل الجنة إذا دخلوا فيها، نزلوا بفضل أعمالهم، فيؤذن لهم في مقدار يوم الجمعة في أيام الدنيا فيزورون الله، عز وجل، ويبرز لهم عرشه، ويتبدى لهم في روضة من رياض الجنة، وتوضع لهم منابر من نور، ومنابر من لؤلؤ، ومنابر من ياقوت، ومنابر من زبرجد، ومنابر من ذهب، ومنابر من فضة، ويجلس [فيه] (4) أدناهم وما فيهم دنيء على كثبان المسك والكافور، ما يرون بأن أصحاب الكراسي بأفضل منهم مجلسا.
قال أبو هريرة: قلت: يا رسول الله، وهل نرى ربنا [يوم القيامة] (5) ؟ قال: "نعم هل تتمارون (6) في رؤية الشمس والقمر ليلة البدر؟" قلنا: لا. قال صلى الله عليه وسلم: "فكذلك لا تتمارون في رؤية ربكم تعالى، ولا يبقى في ذلك المجلس أحد إلا حاضره الله محاضرة، حتى إنه ليقول للرجل منهم: يا فلان بن فلان، أتذكر يوم عملت كذا وكذا؟ -يذكِّره ببعض غدراته في الدنيا-فيقول: أي رب، أفلم تغفر لي؟ فيقول: بلى فبسعة مغفرتي بلغت منزلتك هذه. قال: فبينما هم على ذلك غشيتهم سحابة من فوقهم، فأمطرت عليهم طيبا لم يجدوا مثل ريحه شيئا قط". قال: ثم يقول ربنا -عز وجل-: قوموا إلى ما أعددت لكم من الكرامة، وخذوا ما اشتهيتم". قال: "فنأتي سوقا قد حَفَّت به الملائكة، فيها ما لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على القلوب. قال: فيحمل لنا ما اشتهينا، ليس يباع فيه شيء ولا يشترى، وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا". قال: "فيقبل الرجل ذو المنزلة الرفيعة، فيلقى من هو دونه-وما فيهم دنيء فيروعه ما يرى عليه من اللباس، فما ينقضي آخر حديثه حتى يتمثل عليه أحسن منه؛ وذلك لأنه لا ينبغي لأحد أن يحزن فيها.
ثم ننصرف إلى منازلنا، فيتلقانا أزواجنا فيقلن: مرحبا وأهلا بِحِبَّنا، لقد جئت وإن بك من الجمال والطيب أفضل مما فارقتنا عليه. فيقول: إنا جالسنا اليوم ربنا الجبار -عز وجل-وبحقنا أن ننقلب بمثل (7) ما انقلبنا به".
وقد رواه الترمذي في "صفة الجنة" من جامعه، عن محمد بن إسماعيل، عن هشام بن عمار، ورواه ابن ماجه عن هشام بن عمار، به نحوه (8) . ثم قال الترمذي: هذا حديث غريب، لا نعرفه إلا من هذا الوجه.
__________
(1) في أ: "الوليد".
(2) زيادة من ت.
(3) في أ: "أسأل".
(4) زيادة من أ.
(5) زيادة من أ.
(6) في ت، س، أ: "تمارون".
(7) في أ: "على".
(8) سنن الترمذي برقم (2549) وسنن ابن ماجه برقم (4336).

(7/178)

وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ (33) وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ (35) وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36)

وقال الإمام أحمد: حدثنا ابن أبي عَدِي، عن حميد، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه". قلنا (1) يا رسول الله كلنا نكره الموت؟ قال: "ليس ذلك كراهية الموت، ولكن المؤمن إذا حُضِر جاءه البشير من الله بما هو صائر إليه، فليس شيء أحب إليه من أن يكون قد لقي الله فأحب الله لقاءه" قال: "وإن الفاجر -أو الكافر-إذا حُضِر (2) جاءه بما هو صائر إليه من الشر -أو: ما يلقى من الشر-فكره لقاء الله فكره الله لقاءه".
وهذا حديث صحيح (3) ، وقد ورد في الصحيح من غير هذا الوجه (4) .
{ وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ (33) وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ (35) وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36) }
يقول تعالى: { وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ } أي: دعا عباد الله إليه، { وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } أي: وهو في نفسه مهتد بما يقوله، فنفعه لنفسه ولغيره لازم ومُتَعَدٍ، وليس هو من الذين يأمرون بالمعروف ولا يأتونه، وينهون عن المنكر ويأتونه، بل يأتمر بالخير ويترك الشر، ويدعو الخلق إلى الخالق تبارك وتعالى. وهذه عامة في كل من دعا إلى خير، وهو في نفسه مهتد، ورسول الله صلى الله عليه وسلم أولى الناس بذلك، كما قال محمد بن سيرين، والسدي، وعبد الرحمن بن زيد بن أسلم.
وقيل: المراد بها المؤذنون الصلحاء، كما ثبت في صحيح مسلم: "المؤذنون أطول الناس أعناقا يوم القيامة" (5) وفي السنن مرفوعا: "الإمام ضامن، والمؤذن مؤتمن، فأرشد الله الأئمة، وغفر للمؤذنين" (6) .
وقال (7) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن عَرُوبَة الهروي، حدثنا غسان قاضي هراة وقال أبو زرعة: حدثنا إبراهيم بن طهمان، عن مطر، عن الحسن، عن سعد بن أبي وقاص أنه قال: "سهام المؤذنين عند الله يوم القيامة كسهام المجاهدين، وهو بين الأذان والإقامة كالمتشحط في سبيل الله في دمه".
قال: وقال ابن مسعود: "لو كنت مؤذنا ما باليت ألا أحج ولا أعتمر ولا أجاهد".
__________
(1) في أ: "قال".
(2) في أ: "احتضر".
(3) المسند (3/107).
(4) رواه البخاري في صحيحه برقم (6507) ومسلم في صحيحه برقم (2683) من طريق قتادة عن أنس عن عبادة بن الصامت بنحو الحديث المتقدم.
(5) صحيح مسلم برقم (387) من حديث معاوية بن أبي سفيان رضي الله عنه.
(6) رواه أحمد في مسنده (2/232) وأبو داود في السنن برقم (8/5) والترمذي في السنن برقم (207).
(7) في ت: "وروى".

(7/179)

قال: وقال عمر بن الخطاب: لو كنت مؤذنا لكمل أمري، وما باليت ألا أنتصب لقيام الليل ولا لصيام النهار، سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم اغفر للمؤذنين" ثلاثا، قال: فقلت: يا رسول الله، تركتنا، ونحن نجتلد على الأذان بالسيوف. قال: "كلا يا عمر، إنه يأتي (1) على الناس زمان يتركون الأذان على ضعفائهم، وتلك لحوم حرمها الله على النار، لحوم المؤذنين" (2) .
قال: وقالت عائشة: ولهم هذه الآية: { وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } قالت: فهو المؤذن إذا قال: "حي على الصلاة" فقد دعا إلى الله.
وهكذا قال ابن عمر، وعكرمة: إنها نزلت في المؤذنين.
وقد ذكر البغوي عن أبي أمامة الباهلي، رضي الله عنه، أنه قال في قوله: { وَعَمِلَ صَالِحًا } قال: يعني صلاة ركعتين بين الأذان والإقامة.
ثم أورد البغوي حديث "عبد الله بن المغفل" قال: قال رسول الله صلى الله عليه وسلم: "بين كل أذانين صلاة". ثم قال في الثالثة: "لمن شاء" (3) وقد أخرجه الجماعة في كتبهم، من حديث عبد الله بن بريدة، عنه (4) وحديث الثوري، عن زيد العمي، عن أبي إياس معاوية بن قرة، عن أنس بن مالك، رضي الله عنه، قال الثوري: لا أراه إلا وقد رفعه إلى النبي صلى الله عليه وسلم: "الدعاء لا يرد بين الأذان والإقامة".
ورواه أبو داود والترمذي، والنسائي في "اليوم والليلة" كلهم من حديث الثوري، به (5) . وقال الترمذي: هذا حديث حسن.
ورواه النسائي أيضا من حديث سليمان التيمي، عن قتادة، عن أنس، به (6) .
والصحيح أن الآية عامة في المؤذنين وفي غيرهم، فأما حال نزول هذه الآية فإنه لم يكن الأذان مشروعا بالكلية؛ لأنها مكية، والأذان إنما شرع بالمدينة بعد الهجرة، حين أريه عبد الله بن زيد بن عبد ربه الأنصاري في منامه، فقصه على رسول الله صلى الله عليه وسلم، فأمره أن يلقيه على بلال فإنه أندى صوتا، كما هو مقرر في موضعه، فالصحيح إذًا أنها عامة، كما قال عبد الرزاق، عن معمر، عن الحسن البصري: أنه تلا هذه الآية: { وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } فقال: هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خِيَرَة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال:
__________
(1) في ت، س: "سيأتي".
(2) ورواه الإسماعيلي في مسنده كما في مسند عمر لابن كثير (1/144) من طريق إبراهيم بن طهمان عن مطر عن الحسن البصري عن عمر به والحسن لم يسمع من عمر.
(3) معالم التنزيل للبغوي (7/174).
(4) صحيح البخاري برقم (627) وصحيح مسلم برقم (838) وسنن أبي داود برقم (2283) وسنن الترمذي برقم (185) وسنن النسائي (2/28) وسنن ابن ماجه برقم (1162).
(5) سنن أبي داود برقم (521) وسنن الترمذي برقم (212) والنسائي في السنن الكبرى برقم (9896).
(6) النسائي في السنن الكبرى برقم (9899).

(7/180)

إنني من المسلمين، هذا خليفة الله.
وقوله: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ } أي: فرق عظيم بين هذه وهذه، { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } أي: من أساء إليك فادفعه عنك بالإحسان إليه، كما قال عمر [رضي الله عنه] (1) ما عاقبت من عصى الله فيك بمثل أن تطيع الله فيه.
وقوله: { فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } وهو الصديق، أي: إذا أحسنت إلى من أساء إليك قادته تلك الحسنة إليه إلى مصافاتك ومحبتك، والحنو عليك، حتى يصير كأنه ولي لك حميم أي: قريب إليك من (2) الشفقة عليك والإحسان إليك.
ثم قال: { وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا } أي: وما يقبل (3) هذه الوصية ويعمل بها إلا من صبر على ذلك، فإنه يشق على النفوس، { وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } أي: ذو نصيب وافر من السعادة في الدنيا والآخرى.
قال علي بن أبي طلحة، عن ابن عباس في تفسير هذه الآية: أمر الله المؤمنين بالصبر عند الغضب، والحلم عند الجهل، والعفو عند الإساءة، فإذا فعلوا ذلك عصمهم الله من الشيطان، وخضع لهم عدوهم كأنه ولي حميم.
وقوله: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ } أي: إن شيطان الإنس ربما ينخدع بالإحسان إليه، فأما شيطان الجن فإنه لا حيلة فيه إذا وسوس إلا الاستعاذة بخالقه الذي سلطه عليك، فإذا استعذت بالله ولجأت إليه، كفه عنك ورد كيده. وقد كان رسول الله صلى الله عليه وسلم: إذا قام إلى الصلاة يقول: "أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه" (4) .
وقد قدمنا أن هذا المقام لا نظير له في القرآن إلا في "سورة الأعراف" عند قوله: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف: 199، 200]، وفي سورة المؤمنين عند قوله: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } [المؤمنون: 96 -98].
[لكن الذي ذكر في الأعراف أخف على النفس مما ذكر في سورة السجدة؛ لأن الإعراض عن الجاهل وتركه أخف على النفس من الإحسان إلى المسيء فتتلذذ النفس من ذلك ولا انتقاد له إلا بمعالجة ويساعدها الشيطان في هذه الحال، فتنفعل له وتستعصى على صاحبها، فتحتاج إلى مجاهدة وقوة إيمان؛ فلهذا أكد ذلك هاهنا بضمير الفصل والتعريف باللام فقال: { فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } ] (5) .
__________
(1) زيادة من ت، س.
(2) في ت، أ: "في".
(3) في أ: "يتقبل".
(4) انظر تخريج الحديث عند تفسير الآية: 97 من سورة "المؤمنون".
(5) زيادة من ت، س.

(7/181)

وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37) فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ (38)

{ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37) فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ (38) }

(7/182)


فصلت - تفسير ابن كثير

وَمِنْ آَيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{ وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39) }
يقول تعالى منبها خلقه على قدرته العظيمة، وأنه الذي لا نظير له وأنه على ما يشاء قادر، { وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ } أي: أنه خلق الليل بظلامه، والنهار بضيائه، وهما متعاقبان لا يقران، والشمس ونورها وإشراقها، والقمر وضياءه وتقدير منازله في فلكه، واختلاف سيره في سمائه، ليُعرف باختلاف سيره وسير الشمس مقادير الليل والنهار، والجمع والشهور والأعوام، ويتبين بذلك حلول الحقوق، وأوقات العبادات والمعاملات.
ثم لما كان الشمس والقمر أحسن الأجرام المشاهدة في العالم العلوي والسفلي، نبه تعالى على أنهما مخلوقان عبدان من عبيده، تحت قهره وتسخيره، فقال: { لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } أي: ولا تشركوا به فما تنفعكم عبادتكم له مع عبادتكم لغيره، فإنه لا يغفر أن يشرك به؛ ولهذا قال: { فَإِنِ اسْتَكْبَرُوا } أي: عن إفراد العبادة له وأبوا إلا أن يشركوا معه غيره، { فَالَّذِينَ عِنْدَ رَبِّكَ } يعني: الملائكة، { يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ } ، كقوله { فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } [الأنعام: 89].
وقال الحافظ أبو يعلى: حدثنا سفيان -يعني ابن وكيع-حدثنا أبي، عن ابن أبي ليلى، عن أبي الزبير، عن جابر (1) قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا الليل ولا النهار، ولا الشمس ولا القمر، ولا الرياح فإنها ترسل رحمة لقوم، وعذابا لقوم" (2) .
وقوله: { وَمِنْ آيَاتِهِ } أي: على قدرته على إعادة الموتى { أَنَّكَ تَرَى الأرْضَ خَاشِعَةً } أي: هامدة لا نبات فيها، بل هي ميتة { فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ } أي: أخرجت من جميل ألوان الزروع والثمار، { إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
__________
(1) في ت: "روى الحافظ أبو يعلى عن جابر".
(2) مسند أبي يعلى (4/139)، قال الهيثمي في المجمع (8/71): "إسناده ضعيف".

(7/182)

إِنَّ الَّذِينَ يُلْحِدُونَ فِي آَيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آَمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40) إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42) مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43)

{ إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40) إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42) مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43) }
قوله: { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا } ، قال ابن عباس: الإلحاد: وضع الكلام على غير مواضعه.
وقال قتادة وغيره: هو الكفر والعناد.
وقوله: { لا يَخْفَوْنَ عَلَيْنَا } أي: فيه تهديد شديد، ووعيد أكيد، أي: إنه تعالى عالم بمن يلحد في آياته وأسمائه وصفاته، وسيجزيه على ذلك بالعقوبة والنكال؛ ولهذا قال: { أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ } ؟ أي: أيستوي هذا وهذا؟ لا يستويان.
ثم قال -عز وجل-تهديدًا (1) للكفرة: { اعْمَلُوا مَا شِئْتُمْ } قال مجاهد، والضحاك، وعطاء الخراساني: { اعْمَلُوا مَا شِئْتُمْ } : وعيد، أي: من خير أو شر، إنه عليم بكم وبصير بأعمالكم؛ ولهذا قال: { إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ }
ثم قال: { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ } قال الضحاك، والسدي، وقتادة: وهو القرآن { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } أي: منيع الجناب، لا يرام أن يأتي أحد بمثله،
{ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ } أي: ليس للبطلان إليه سبيل؛ لأنه منزل من رب العالمين؛ ولهذا قال: { تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } أي: حكيم في أقواله وأفعاله، حميد بمعنى محمود، أي: في جميع ما يأمر به وينهى عنه الجميع محمودة عواقبه وغاياته.
ثم قال: { مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ } قال قتادة، والسدي، وغيرهما: ما يقال لك من التكذيب إلا كما قد قيل للرسل من قبلك، فكما قد كذبت فقد كذبوا، وكما صبروا على أذى قومهم لهم، فاصبر أنت على أذى قومك لك. وهذا اختيار ابن جرير، ولم يحك هو، ولا ابن أبي حاتم غيره.
وقوله: { إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ [لِلنَّاسِ] } (2) أي: لمن تاب إليه { وَذُو عِقَابٍ أَلِيمٍ } أي: لمن استمر على كفره، وطغيانه، وعناده، وشقاقه ومخالفته.
قال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، عن علي بن زيد (3) عن سعيد بن المسيب قال: لما نزلت هذه الآية: { إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ } قال رسول الله صلى الله عليه وسلم: "لولا غَفْر (4) الله وتجاوزه ما هَنَأ أحدا العيشُ، ولولا وعيده وعقابه لاتكل كل أحد" (5) .
__________
(1) في ت، س، أ: "مهددا".
(2) زيادة من أ.
(3) في ت: "روى ابن أبي حاتم عن سعيد بن المسيب".
(4) في ت، س، أ: "عفو".
(5) إسناده مرسل، وعلي بن زيد متفق على ضعفه.

(7/183)

وَلَوْ جَعَلْنَاهُ قُرْآَنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آَيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آَمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آَذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44) وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45)

{ وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45) }
لما ذكر تعالى القرآن وفصاحته وبلاغته، وإحكامه في لفظه ومعناه، ومع هذا لم يؤمن به المشركون، نبه على أن كفرهم به كفر عناد وتعنت، كما قال: { وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ } [الشعراء: 198، 199]. وكذلك لو أنزل القرآن كله بلغة العجم، لقالوا على وجه التعنت والعناد: { لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ } أي: لقالوا: هلا أنزل مفصلا بلغة العرب، ولأنكروا ذلك وقالوا: أعجمي وعربي؟ أي: كيف ينزل كلام أعجمي على مخاطب عربي لا يفهمه.
هكذا رُوي هذا المعنى عن ابن عباس، ومجاهد، وعكرمة، وسعيد بن جبير، والسدي، وغيرهم.
وقيل: المراد بقولهم: { لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ } أي: هلا أنزل بعضها بالأعجمي، وبعضها بالعربي.
هذا قول الحسن البصري، وكان يقرؤها كذلك بلا استفهام في قوله { أَعْجَمِيٌّ } وهو رواية عن سعيد بن جبير وهو في [التعنت و] (1) العناد أبلغ.
ثم قال تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } أي: قل يا محمد: هذا القرآن لمن آمن به هدى لقلبه وشفاء لما في الصدور من الشكوك (2) والريب، { وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ } أي: لا يفهمون ما فيه، { وَهُوَ عَلَيْهِمْ عَمًى } أي: لا يهتدون إلى ما فيه من البيان كما قال تعالى: { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82].
{ أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } قال مجاهد: يعني بعيد من قلوبهم.
قال ابن جرير: معناه: كأن من يخاطبهم يناديهم (3) من مكان بعيد، لا يفهمون ما يقول (4) .
قلت: وهذا كقوله تعالى: { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ } [البقرة: 171].
وقال الضحاك: ينادون يوم القيامة بأشنع أسمائهم.
وقال السدي: كان عمر بن الخطاب [رضي الله عنه] (5) جالسا عند رجل من المسلمين يقضي، إذ قال: يا لبَّيكاه. فقال عمر: لِمَ تلبي؟ هل رأيت أحدا، أو دعاك أحد؟ قال: دعاني داع من وراء (6) البحر. فقال عمر: أولئك ينادون من مكان بعيد. رواه ابن أبي حاتم.
وقوله: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ } أي: كذب وأوذي، { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } [الأحقاف: 35]. { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى } [الشورى: 14] بتأخير
__________
(1) زيادة من ت، س.
(2) في أ: "الشرك".
(3) في أ: "يدعوهم".
(4) تفسير الطبري (24/81).
(5) زيادة من ت.
(6) في ت، س، أ: "خلف".

(7/184)

مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ (46)

الحساب إلى يوم المعاد، { لَقُضِيَ بَيْنَهُمْ } أي: لعجل لهم العذاب، بل لهم موعد لن يجدوا من دونه موئلا { وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ } أي: وما كان تكذيبهم له عن بصيرة منهم لما قالوا، بل كانوا شاكين فيما قالوا (1) ، غير محققين لشيء كانوا فيه. هكذا وجهه ابن جرير، وهو محتمل، والله أعلم.
{ مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ (46) }
__________
(1) في ت، س: "قالوه".

(7/185)


فصلت - تفسير ابن كثير

إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آَذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47) وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48)

{ إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47) وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48) }
يقول تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ } أي: إنما يعود نفع ذلك على نفسه، { وَمَنْ أَسَاءَ فَعَلَيْهَا } أي: إنما يرجع وبال ذلك عليه، { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } أي: لا يعاقب أحدا إلا بذنب، ولا يعذب أحدا إلا بعد قيام الحجة عليه، وإرسال الرسول إليه.
ثم قال: { إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ } أي: لا يعلم ذلك أحد سواه، كما قال صلى الله عليه وسلم، وهو سيد البشر لجبريل وهو من سادات الملائكة -حين سأله عن الساعة، فقال: "ما المسئول عنها بأعلم من السائل"، وكما (1) قال تعالى: { إِلَى رَبِّكَ مُنْتَهَاهَا } [النازعات: 44]، وقال { لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ } [الأعراف: 187].
وقوله: { وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ } أي: الجميع بعلمه، لا يعزب عن علمه (2) مثقال ذرة في الأرض ولا في السماء. وقد قال تعالى: { وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا } [الأنعام: 59]، وقال جلت عظمته: { يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } [الرعد: 8]، وقال { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [فاطر: 11].
وقوله: { وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي } أي: يوم القيامة ينادي الله المشركين على رءوس الخلائق: أين شركائي الذين عبدتموهم معي؟ { قَالُوا آذَنَّاكَ } أي: أعلمناك، { مَا مِنَّا مِنْ شَهِيدٍ } أي: ليس أحد منا اليوم يشهد أن معك شريكا،
{ وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ } أي: ذهبوا فلم ينفعوهم، { وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ } أي: وظن المشركون يوم القيامة، وهذا بمعنى اليقين، { مَا لَهُمْ مِنْ مَحِيصٍ } أي: لا محيد لهم عن عذاب الله، كقوله تعالى: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } [الكهف: 53].
__________
(1) في ت: "ولهذا".
(2) في ت: "عمله".

(7/185)

لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49) وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50) وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51) قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52) سَنُرِيهِمْ آَيَاتِنَا فِي الْآَفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53) أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54)

{ لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49) وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50) وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51) }
يقول تعالى: لا يَمَلّ الإنسان من دعائه ربّه بالخير -وهو: المال، وصحة الجسم، وغير ذلك-وإن مسه الشر -وهو البلاء أو الفقر-{ فَيَئُوسٌ قَنُوطٌ } أي: يقع في ذهنه أنه لا يتهيأ له بعد هذا خير.
{ وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } أي: إذا أصابه خير ورزق بعد ما كان في شدة ليقولن: هذا لي، إني كنت أستحقه عند ربي، { وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً } أي: يكفر بقيام الساعة، أي: لأجل أنه خُوِّل نعمة يفخر، ويبطر، ويكفر، كما قال تعالى: { كَلا إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى } [العلق: 6، 7].
{ وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى } أي: ولئن كان ثَمّ معاد فليُحسنَنّ إلي ربي، كما أحسن إلي في هذه الدار، يتمنى على الله، عز وجل، مع إساءته العمل وعدم اليقين. قال تعالى: { فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ } يتهدد تعالى من كان هذا عمله واعتقاده بالعقاب والنكال.
ثم قال: { وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ } أي: أعرض عن الطاعة، واستكبر عن الانقياد لأوامر الله، عز وجل، كقوله تعالى: { فَتَوَلَّى بِرُكْنِهِ } [الذاريات: 39].
{ وَإِذَا مَسَّهُ الشَّرُّ } أي: الشدة، { فَذُو دُعَاءٍ عَرِيضٍ } أي: يطيل المسألة في الشيء الواحد فالكلام العريض: ما طال لفظه وقل معناه، والوجيز: عكسه، وهو: ما قل ودل. وقد قال تعالى: { وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا (1) فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ } [يونس: 12].
{ قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52) سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53) أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54) }
يقول تعالى: قل يا محمد لهؤلاء المشركين المكذبين بالقرآن: { أَرَأَيْتُمْ إِنْ كَانَ } هَذَا الْقُرْآنُ { مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ } أي: كيف تُرَون حالكم عند الذي أنزله على رسوله؟ ولهذا قال: { مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ } ؟
__________
(1) في ت، س: "أو قائما أو قاعدا" وهو خطأ.

(7/186)

أي: في كفر وعناد ومشاقة للحق، ومَسْلَك بعيد من الهدى.
ثم قال: { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ } أي: سنظهر لهم دلالاتنا وحُجَجنا على كون القرآن حقا منزلا من عند الله، عز وجل، على رسوله صلى الله عليه وسلم بدلائل خارجية { فِي الآفَاقِ } ، من الفتوحات وظهور الإسلام على الأقاليم وسائر الأديان.
قال (1) مجاهد، والحسن، والسدي: ودلائل في أنفسهم، قالوا: وقعة بَدْر ، وفتح مكة، ونحو ذلك من الوقائع التي حَلّت بهم، نصر الله فيها محمدا وصحبه، وخذل فيها الباطل وحِزْبَه.
ويحتمل أن يكون المراد من ذلك ما الإنسان مركب منه وفيه وعليه من المواد والأخلاط والهيئات العجيبة، كما هو مبسوط في علم التشريح الدال على حكمة الصانع تبارك وتعالى. وكذلك ما هو مجبول عليه من الأخلاق المتباينة، من حسن وقبيح وبين ذلك، وما هو متصرف فيه تحت الأقدار التي لا يقدر بحوله، وقوته، وحِيَله، وحذره أن يجوزها، ولا يتعداها، كما أنشده ابن أبي الدنيا في كتابه "التفكر والاعتبار"، عن شيخه أبي جعفر القرشي:
وَإذَا نَظَرْتَ تُريدُ مُعْتَبَرا ... فَانظُرْ إليْكَ فَفِيكَ مُعْتَبَرُ ...
أنتَ الذي يُمْسِي وَيُصْبحُ في ... الدنيا وكُلّ أمُوره عبَرُ ...
أنتَ المصرّفُ كانَ في صِغَرٍ ... ثُمّ استَقَلَّ بِشَخْصِكَ الكِبَرُ ...
أنتَ الذي تَنْعَاه خلْقَتُه ... يَنْعاه منه الشَّعْرُ والبَشَرُ ...
أنتَ الذي تُعْطَى وَتُسْلَب لا ... يُنْجيه من أنْ يُسْلَبَ الحَذَرُ ...
أنْتَ الذي لا شَيءَ منْه لَهُ ... وَأحَقُّ منْه بِمَاله القَدَرُ ...
وقوله تعالى: { حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } ؟ أي: كفى بالله (2) شهيدا على أفعال عباده وأقوالهم، وهو يشهد أن محمدًا صادق فيما أخبر به عنه، كما قال: { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنزلَ إِلَيْكَ أَنزلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ } [النساء: 166].
وقوله: { أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ } أي: في شك من قيام الساعة؛ ولهذا لا يتفكرون فيه، ولا يعملون له، ولا يحذرون منه، بل هو عندهم هَدَرٌ لا يعبئون به وهو واقع لا ريب فيه وكائن لا محالة.
قال ابن أبي الدنيا: حدثنا أحمد بن إبراهيم، حدثنا خلف بن تميم، حدثنا عبد الله بن محمد بن سعيد الأنصاري: أن عمر بن عبد العزيز صَعد المنبر، فحمد الله وأثنى عليه، ثم قال: أما بعد، أيها الناس، فإني لم أجمعكم لأمر أحدثه فيكم، ولكن فكرت في هذا الأمر الذي أنتم إليه صائرون، فعلمت أن المصدق بهذا الأمر أحمق، والمكذب به هالك ثم نزل.
__________
(1) في ت، أ: "قاله".
(2) في ت: "به".

(7/187)

ومعنى قوله، رضي الله عنه: "أن المصدق به أحمق" أي: لأنه لا يعمل له عمل مثله، ولا يحذر منه ولا يخاف من هوله، وهو مع ذلك مصدق به موقن بوقوعه، وهو مع ذلك يتمادى في لعبه وغفلته وشهواته وذنوبه، فهو أحمق بهذا الاعتبار، والأحمق في اللغة: ضعيف العقل.
وقوله: "والمكذب به هالك" هذا واضح، والله أعلم.
ثم قال تعالى -مقررا على أنه على كل شيء قدير، وبكل شيء محيط، وإقامة الساعة لديه يسير سهل عليه تبارك وتعالى-: { أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ } أي: المخلوقات كلها تحت قهره وفي قبضته، وتحت طي علمه، وهو المتصرف فيها كلها بحكمه، فما شاء كان وما لم يشأ لم يكن. [آخر تفسير سورة فصلت] (1) .
__________
(1) زيادة من ت، س، أ.

(7/188)


الشورى - تفسير ابن كثير

حم (1) عسق (2) كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4) تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5) وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6)

تفسير سورة الشورى
وهي مكية
بسم الله الرحمن الرحيم
{ حم (1) عسق (2) كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3) لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4) تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5) وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6) }
قد تقدم الكلام على الحروف المقطعة. وقد روى ابن جرير هاهنا أثرا غريبا عجيبا منكرا، فقال:
حدثنا أحمد بن زُهَير، حدثنا عبد الوهاب بن نَجْدَةَ الحَوْطي، حدثنا أبو المغيرة عبد القدوس بن الحجاج، عن أرطاة بن المنذر (1) قال: جاء رجل إلى ابن عباس فقال له -وعنده حُذيفة بن اليمان-: أخبرني عن تفسير قول الله: { حم عسق } قال: فأطرق ثم أعرض عنه، ثم كرر مقالته فأعرض عنه، فلم يجبه بشيء وكره مقالته، ثم كررها الثالثة فلم يُحِرْ إليه شيئا. فقال حذيفة (2) : أنا أنبئك بها، قد عرفت لم كرهها؟ نزلت في رجل من أهل بيته يقال له "عبد الإله" -أو: عبد الله-ينزل على نهر من أنهار المشرق تُبْنَى عليه مدينتان (3) ، يشق النهر بينهما شقا، فإذا أذن الله في زوال ملكهم وانقطاع دولتهم ومدتهم، بعث الله على إحداهما نارا ليلا فتصبح سوداء مظلمة وقد احترقت، كأنها لم تكن مكانها، وتصبح صاحبتها متعجبة: كيف أفلتت؟ فما هو إلا بياض يومها ذلك، حتى يجتمع فيها كل جبار عنيد منهم، ثم يخسف الله بها وبهم جميعا، فذلك قوله: { حم عسق } يعني: عزيمة من الله تعالى وفتنة وقضاء حُمّ: { حم } عين: يعني عدلا منه، سين: يعني سيكون، ق: يعني واقع بهاتين المدينتين (4) .
وأغرب منه ما رواه الحافظ أبو يعلى الموصلي في الجزء الثاني من مسند ابن عباس، وعن أبي ذر عن النبي صلى الله عليه وسلم في ذلك، ولكن إسناده ضعيف جدا ومنقطع، فإنه قال:
حدثنا أبو طالب عبد الجبار بن عاصم، حدثنا أبو عبد الملك الحسن بن يحيى الخُشَني الدمشقي، عن أبي معاوية قال: صعد عمر بن الخطاب المنبر فقال: أيها الناس هل سمع منكم أحد رسول الله صلى الله عليه وسلم يفسر { حم عسق } ؟ فوثب ابن عباس فقال: أنا: قال: " { حم } اسم من أسماء الله تعالى" قال: فعين؟ قال: "عاين المولون عذاب يوم بدر" قال: فسين؟ قال: "سيعلم الذين ظلموا أي منقلب
__________
(1) في ت: "وقد روى ابن جرير هاهنا أثرا غريبا عجيبا بسنده".
(2) في أ: "فقال له حذيفة".
(3) في ت، م، أ: "مدينتين".
(4) تفسير الطبري (25/5) ورواه نعيم بن حماد في الفتن برقم (568) من طريق أبي المغيرة عن أرطأة بن المنذر عمن حدثه عن ابن عباس فذكره.

(7/189)

ينقلبون" قال: فقاف؟ فسكت فقام أبو ذر، ففسر كما قال ابن عباس، رضي الله عنهما، وقال: قاف: قارعة من السماء تغشى الناس (1) .
وقوله: { كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ } أي: كما أنزل إليك هذا القرآن، كذلك أنزل الكتب والصحف على الأنبياء قبلك. وقوله: { اللَّهُ الْعَزِيزُ } أي: في انتقامه، { الْحَكِيمُ } في أقواله وأفعاله.
قال: الإمام مالك -رحمه الله-عن هشام بن عُرْوَة عن أبيه، عن عائشة: أن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، كيف يأتيك الوحي؟ فقال رسول الله صلى الله عليه وسلم: "أحيانًا يأتيني مثل صَلْصَلَةِ الجَرَس، وهو أشده عَلَيّ فيفصم عني قد وَعَيت ما قال. وأحيانا يأتيني الملك رجُلا فيكلمني، فأعي ما يقول" قالت عائشة (2) فلقد رأيته ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه، وإن جبينه ليتفصّد عرقا.
أخرجاه في الصحيحين، ولفظه للبخاري (3) .
وقد (4) رواه الطبراني عن عبد الله ابن الإمام أحمد، عن أبيه، عن عامر بن صالح، عن هشام بن عروة، عن أبيه، عن عائشة، عن الحارث بن هشام؛ أنه سأل رسول الله صلى الله عليه وسلم: كيف ينزل عليك الوحي؟ فقال: "مثل (5) صلصلة الجرس فيفصمُ عني وقد وعَيتُ ما قاله" قال: "وهو أشده علي" قال: "وأحيانا يأتيني الملك فيتمثل لي فيكلمني فأعي ما يقول" (6) .
وقال: الإمام (7) أحمد: حدثنا قتيبة، حدثنا ابن لَهِيعة، عن يزيد بن أبي حبيب، عن عمرو بن الوليد، عن عبد الله بن عمرو (8) ، رضي الله عنهما، قال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، هل تحس بالوحي؟ فقال رسول الله صلى الله عليه وسلم: " أسمع صلاصل ثم أسكت عند ذلك، فما من مرة يوحى إليَّ إلا ظننت أن نفسي تُقبَض" تفرد به أحمد (9) .
وقد ذكرنا كيفية إتيان الوحي إلى رسول الله صلى الله عليه وسلم في أول شرح البخاري، بما أغنى عن إعادته هاهنا، ولله الحمد والمنة.
وقوله تعالى: { لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: الجميع عبيد له وملك له، تحت قهره وتصريفه، { وَهُوَ الْعَلِيُّ الْعَظِيمُ } كقوله تعالى: { الْكَبِيرُ الْمُتَعَالِ } [ الرعد : 9] { وَهُوَ الْعَلِيُّ الْكَبِيرُ } [ سبأ : 23 ] والآيات في هذا كثيرة.
وقوله: { تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ } قال ابن عباس، والضحاك، وقتادة، والسدي، وكعب الأحبار: أي فرقًا، من العظمة { وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ } كقوله: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } [غافر:7] .
__________
(1) ورواه ابن عساكر في تاريخه كما في الدر المنثور (7/336).
(2) في ت: "عائشة رضي الله عنها".
(3) الموطأ (1/202) وصحيح البخاري برقم (2) وصحيح مسلم برقم (2333).
(4) في أ: "ولقد".
(5) في أ: "فقال: في مثل".
(6) المعجم الكبير (3/259).
(7) في ت: "وروى".
(8) في ت: عمر".
(9) المسند (2/222).

(7/190)

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآَنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7) وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (8)

.
وقوله: { أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ } إعلام بذلك وتنويه به.
وقوله: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ } يعني: المشركين، { اللَّهُ حَفِيظٌ عَلَيْهِمْ } أي: شهيد على أعمالهم، يحصيها ويعدها عدًّا، وسيجزيهم بها أوفر الجزاء. { وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } أي: إنما أنت نذير والله على كل شيء وكيل.
{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7) وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ (8) }
يقول تعالى: وكما أوحينا إلى الأنبياء قبلك، { أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا } أي: واضحا جليا بينا، { لِتُنْذِرَ أُمَّ الْقُرَى } وهي مكة، { وَمَنْ حَوْلَهَا } أي: من سائر البلاد شرقا وغربا، وسميت مكة "أم القرى"؛ لأنها أشرف من سائر البلاد، لأدلة كثيرة مذكورة في مواضعها. ومن أوجز ذلك وأدله ما قال (1) الإمام أحمد:
حدثنا أبو اليمان، حدثنا شعيب، عن الزُّهْرِي، أخبرنا أبو سلمة بن عبد الرحمن أن عبد الله بن عَدِي بن الحمراء الزهري أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول (2) -وهو واقف بالحَزْوَرَة في سوق مكة-: "والله، إنك لخير أرض الله وأحب أرض الله إلى الله، ولولا أني أُخْرِجْتُ منك ما خرجت" (3) .
وهكذا رواية الترمذي، والنسائي، وابن ماجه، من حديث الزهري، به (4) وقال الترمذي: حسن صحيح.
وقوله: { وَتُنْذِرَ يَوْمَ الْجَمْعِ } ، وهو يوم القيامة، يجمع الله الأولين والآخرين في صعيد واحد.
وقوله: { لا رَيْبَ فِيهِ } أي: لا شك في وقوعه، وأنه كائن لا محالة. وقوله: { فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ } ، كقوله: { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } [التغابن:9] أي: يَغْبَن أهل الجنة أهل النار، وكقوله تعالى: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود:103-105] (5) .
قال (6) الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا لَيْث، حدثني أبو قبيل المعافري، عن شُفَيّ (7)
__________
(1) في ت: "ما رواه".
(2) في ت: "قال".
(3) المسند (4/305).
(4) سنن الترمذي برقم (3925) والنسائي في السنن الكبرى برقم (4252) وسنن ابن ماجه برقم (3108).
(5) قبلها في ت، م، أ: "(إن في ذلك لآية لمن خاف عذاب الآخرة)".
(6) في ت: "روى".
(7) في أ: "شقيق".

(7/191)

الأصبحي، عن عبد الله بن عمرو -رضي الله عنهما-قال: خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان، فقال: "أتدرون ما هذان الكتابان؟" قال: قلنا: لا إلا أن تخبرنا يا رسول الله قال للذي في يده اليمينى: "هذا كتاب من رب العالمين، بأسماء أهل الجنة وأسماء آبائهم وقبائلهم، ثم أجمل على آخرهم -لا يزاد فيهم ولا ينقص منهم أبدا" ثم قال للذي في يساره: "هذا كتاب أهل النار بأسمائهم وأسماء آبائهم وقبائلهم، ثم أجمل على آخرهم -لا يزاد فيهم ولا ينقص منهم أبدا" فقال أصحاب رسول الله صلى الله عليه وسلم: فلأي شيء إذًا نعمل إن كان هذا أمر قد فُرِغ منه؟ فقال (1) رسول الله صلى الله عليه وسلم: "سَدِّدُوا وقاربوا، فإن صاحب الجنة يختم له بعمل الجنة (2) ، وإن عَمِلَ أي عَمل، وإن صاحب النار يختم له بعمل النار (3) ، وإن عمل أي عمل" ثم قال بيده فقبضها، ثم قال: "فرغ ربكم عز وجل من العباد" ثم قال باليمنى فنبذ بها فقال: "فريق في الجنة"، ونبذ باليسرى فقال: "فريق في السعير"
وهكذا رواه الترمذي والنسائي جميعا، عن قتيبة عن الليث بن سعد وبكر بن مضر، كلاهما عن أبي قبيل، عن شُفَيّ بن ماتع (4) الأصبحي، عن عبد الله بن عمرو، به (5) .
وقال الترمذي: حسن صحيح غريب.
وساقه البغوي في تفسيره من طريق بشر بن بكر (6) ، عن سعيد بن عثمان، عن أبي الزاهرية، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم فذكره بنحوه. وعنده زيادات منها: ثم قال: "فريق في الجنة وفريق في السعير، عدل من الله عز وجل" (7) .
ورواه (8) ابن أبي حاتم عن أبيه، عن عبد الله بن صالح -كاتب الليث-عن الليث، به.
ورواه ابن جرير عن يونس، عن ابن وهب، عن عمرو بن الحارث، عن أبي قَبِيل، عن شفي، عن رجل من الصحابة، فذكره (9) .
ثم روي عن يونس، عن ابن وَهْب، عن عمرو بن الحارث وحَيْوَة بن (10) شُرَيْح، عن يحيى بن أبي أسيد؛ أن أبا فراس (11) حدثه: أنه سمع عبد الله بن عمرو يقول: إن الله لما خلق آدم نفضه نفض المزْوَد (12) ، وأخرج منه كل ذريته، فخرج أمثال النَّغَف، فقبضهم قبضتين، ثم قال: شقي وسعيد، ثم ألقاهما، ثم قبضهما فقال: فريق في الجنة، وفريق في السعير (13) .
وهذا الموقوف أشبه بالصواب، والله أعلم.
__________
(1) في ت، م: "قال".
(2) في م: "بعمل أهل الجنة".
(3) في م، ت، أ: "بعمل أهل النار"
(4) في أ: "رافع".
(5) المسند (2/167) وسنن الترمذي برقم (2141) والنسائي في السنن الكبرى برقم (11473).
(6) في م: "بكير".
(7) معالم التنزيل للبغوي (7/185).
(8) في ت: "روى".
(9) تفسير الطبري (25/7).
(10) في أ: "عن".
(11) في ت: "عن أبي فراس".
(12) في م: "المرود".
(13) تفسير الطبري (25/7).

(7/192)

أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9) وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10)

وقال الإمام أحمد، رحمه الله: حدثنا عبد الصمد، حدثنا حماد -يعني ابن سلمة-أخبرنا الجريري، عن أبي نضرة، أن رجلا من أصحاب النبي صلى الله عليه وسلم يقال له: أبو عبد الله -دخل عليه أصحابه يعودونه وهو يبكي، فقالوا له: ما يبكيك؟ ألم يقل لك رسول الله صلى الله عليه وسلم: "خذ من شاربك ثم أقره حتى تلقاني" قال: بلى، ولكن سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله قبض بيمينه قبضة، وأخرى باليد الأخرى، قال: هذه لهذه، وهذه لهذه ولا أبالي" فلا أدري في أي القبضتين أنا (1) .
وأحاديث القدر في الصحاح والسنن والمسانيد كثيرة جدا، منها حديث علي، وابن مسعود، وعائشة، وجماعة جمة.
وقوله: { وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً } أي: إما على الهداية أو على الضلالة، ولكنه تعالى فاوت بينهم، فهدى من يشاء (2) إلى الحق، وأضل من يشاء عنه، وله الحكمة والحجة البالغة؛ ولهذا قال: { وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ }
وقال: ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن أبي سويد، حدثه عن ابن حجيرة: أنه بلغه (3) أن موسى، عليه السلام، قال: : يا رب خَلقُك الذين (4) خلقتهم، جعلت منهم فريقا في الجنة وفريقا في النار، لو ما أدخلتهم كلهم الجنة؟! فقال: يا موسى، ارفع ذَرْعك. فرفع، قال: قد رفعت. قال: ارفع. فرفع، فلم يترك شيئا، قال: يا رب قد رفعت، قال: ارفع. قال: قد رفعت، إلا ما لا خير فيه. قال: كذلك أدخل خلقي كلهم الجنة، إلا ما لا خير فيه.
{ أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9) وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10) }
__________
(1) المسند (4/1769).
(2) في أ: "شاء".
(3) في ت: "وروى ابن جرير بسنده".
(4) في ت: "الذي".

(7/193)


الشورى - تفسير ابن كثير

فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)

{ فَاطِرُ السَّمَوَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12) }
يقول تعالى منكرًا على المشركين في اتخاذهم آلهة من دون الله، ومخبرا أنه هو الولي الحق الذي لا تنبغي العبادة إلا له وحده، فإنه القادر على إحياء الموتى وهو على كل شيء قدير.
ثم قال: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } أي: مهما اختلفتم فيه من الأمور وهذا عام في جميع الأشياء، { فَحُكْمُهُ إِلَى اللَّهِ } أي: هو الحاكم فيه بكتابه، وسنة نبيه صلى الله عليه وسلم، كقوله: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء:59]. .
{ ذَلِكُمُ اللَّهُ رَبِّي } أي: الحاكم في كل شيء، { عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } أي: أرجع في جميع الأمور.

(7/193)

شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13) وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14)

وقوله: { فَاطِرِ السَّمَوَاتِ وَالأرْضِ } أي: خالقهما وما بينهما، { جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } أي: من جنسكم وشكلكم، منة عليكم وتفضلا جعل من جنسكم ذكرا وأنثى، { وَمِنَ الأنْعَامِ أَزْوَاجًا } أي: وخلق لكم من الأنعام ثمانية أزواج.
وقوله: { يَذْرَؤُكُمْ فِيهِ } أي: يخلقكم فيه، أي: في ذلك الخلق على هذه الصفة لا يزال يذرؤكم (1) فيه ذكورا وإناثا، خلقا من بعد خلق، وجيلا بعد جيل، ونسلا بعد نسل، من الناس والأنعام.
وقال البغوي رحمه الله: { يَذْرَؤُكُمْ فِيهِ } أي: في الرحم. وقيل: في البطن. وقيل: في هذا الوجه من الخلقة.
قال مجاهد: ونسلا بعد نسل من الناس والأنعام.
وقيل: "في" بمعنى "الباء"، أي: يذرؤكم به.
{ لَيْسَ كَمِثْلِهِ شَيْءٌ } أي: ليس كخالق الأزواج كلها شيء؛ لأنه الفرد الصمد الذي لا نظير له، { وَهُوَ السَّمِيعُ الْبَصِيرُ }
وقوله: { لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأرْضِ } تقدم تفسيره في "سورة الزمر"، وحاصل ذلك أنه المتصرف الحاكم فيهما، { يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } أي: يوسع على من يشاء، ويضيق على من يشاء، وله الحكمة والعدل التام، { إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }
{ شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13) وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14) }
يقول تعالى لهذه الأمة: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ } ، فذكر أول الرسل بعد آدم وهو نوح، عليه السلام وآخرهم وهو محمد صلى الله عليه وسلم، ثم ذكر من بين ذلك من أولي العزم وهم: إبراهيم وموسى وعيسى ابن مريم، عليهم السلام. وهذه الآية انتظمت ذكر الخمسة كما اشتملت آية "الأحزاب" عليهم في قوله: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } الآية[الأحزاب:7]. والدين الذي جاءت به الرسل كلهم هو: عبادة الله وحده لا شريك له، كما قال: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [الأنبياء:25]. وفي
__________
(1) في أ: "نوعكم".

(7/194)

فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آَمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15)

الحديث: "نحن معشر (1) الأنبياء أولاد علات ديننا واحد" أي: القدر المشترك بينهم هو عبادة الله وحده لا شريك له، وإن اختلفت شرائعهم ومناهجهم، كقوله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } [المائدة:48]؛ ولهذا قال هاهنا: { أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } أي: وصى الله [سبحانه و] (2) تعالى جميع الأنبياء، عليهم السلام، بالائتلاف والجماعة، ونهاهم عن الافتراق والاختلاف.
وقوله: { كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } أي: شق عليهم وأنكروا ما تدعوهم إليه يا محمد من التوحيد.
ثم قال: { اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ } أي: هو الذي يُقدّر الهداية لمن يستحقها، ويكتب الضلالة على من آثرها على طريق الرشد؛ ولهذا قال: { وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ } أي: إنما كان مخالفتهم للحق بعد بلوغه إليهم، وقيام الحجة عليهم، وما حملهم على ذلك إلا البغيُ والعنادُ والمشاقة.
ثم قال [الله] (3) تعالى: { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى } أي: لولا الكلمة السابقة من الله بإنظار العباد بإقامة حسابهم إلى يوم المعاد، لعجل لهم العقوبة في الدنيا سريعًا.
وقوله: { وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ } يعني: الجيل المتأخر بعد القرن الأول المكذّب للحق { لَفِي شَكٍّ مِنْهُ مُرِيبٍ } أي: ليسوا على يقين من أمرهم، وإنما هم مقلدون لآبائهم وأسلافهم، بلا دليل ولا بُرهان، وهم في حيرة من أمرهم، وشك مريب، وشقاق بعيد.
{ فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15) }
اشتملت هذه الآية الكريمة على عشر كلمات مستقلات، كل منها منفصلة عن التي قبلها، [لها] (4) حكم برأسه-قالوا: ولا نظير لها سوى آية الكرسي، فإنها أيضا عشرة (5) فصول كهذه.
قوله (6) { فَلِذَلِكَ فَادْعُ } أي: فللذي أوحينا إليك من الدين الذي وصينا به جميع المرسلين قبلك أصحاب الشرائع الكبار المتبعة كأولي العزم وغيرهم، فادعُ الناس إليه.
وقوله: { وَاسْتَقِمْ كَمَا أُمِرْتَ } أي: واستقم أنت ومن اتبعك على عبادة الله، كما أمركم الله عز وجل.
وقوله: { وَلا تَتَّبِعْ أَهْوَاءَهُمْ } يعني: المشركين فيما اختلقوه، وكذبوه وافتروه من عبادة الأوثان.
وقوله: { وَقُلْ آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ } أي: صدقت بجميع الكتب المنزلة من السماء على
__________
(1) في ت، م: "معاشر".
(2) زيادة من ت، م، أ.
(3) زيادة من م.
(4) زيادة من ت، أ.
(5) في ت: "عشر".
(6) في ت: "فقوله".

(7/195)

الأنبياء لا نفرق (1) بين أحد منهم.
وقوله: { وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ } أي: في الحكم كما أمرني الله.
وقوله: { اللَّهُ رَبُّنَا وَرَبُّكُمْ } أي: هو المعبود، لا إله غيره، فنحن نقر بذلك اختيارا، وأنتم وإن لم تفعلوه اختيارا، فله يسجد من في العالمين طوعا وإختيارا.
وقوله: { لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } أي: نحن برآء منكم، كما قال تعالى: { وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [يونس:41] .
وقوله: { لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ } قال مجاهد: أي لا خصومة. قال السدي: وذلك قبل نزول آية السيف. وهذا مُتَّجَهٌ لأن هذه الآية مكية، وآية السيف بعد الهجرة.
وقوله: { اللَّهُ يَجْمَعُ بَيْنَنَا } أي: يوم القيامة، كقوله: { قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ } [سبأ:26] .
وقوله: { وَإِلَيْهِ الْمَصِيرُ } أي: المرجع والمآب يوم الحساب.
__________
(1) في ت: "لا يفرق".

(7/196)


الشورى - تفسير ابن كثير

وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16) اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17) يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آَمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ (18)

{ وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16) اللَّهُ الَّذِي أَنزلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17) يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ (18) }
يقول تعالى -متوعدا الذين يصدون عن سبيل الله من آمن به-: { وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ } أي: يجادلون المؤمنين المستجيبين لله ولرسوله، ليصدوهم عما سلكوه من طريق الهدى، { حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ } أي: باطلة عند الله، { وَعَلَيْهِمْ غَضَبٌ } أي: منه، { وَلَهُمْ عَذَابٌ شَدِيدٌ } أي: يوم القيامة.
قال ابن عباس، ومجاهد: جادلوا المؤمنين بعد ما استجابوا لله ولرسوله، ليصدوهم عن الهدى، وطمعوا أن تعود الجاهلية.
وقال قتادة: هم اليهود والنصارى، قالوا لهم: ديننا خير من دينكم، ونبينا قبل نبيكم، ونحن خير منكم، وأولى بالله منكم. وقد كذبوا في ذلك.
ثم قال: { اللَّهُ الَّذِي أَنزلَ الْكِتَابَ بِالْحَقِّ } يعني: الكتب المنزلة من عنده على أنبيائه { والميزان } ، وهو: العدل والإنصاف، قاله مجاهد، وقتادة. وهذه كقوله تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } [الحديد:25] وقوله: { وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ. أَلا تَطْغَوْا فِي الْمِيزَانِ . وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ } [الرحمن:7-9] .

(7/196)

اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ (19) مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ (20) أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (22)

وقوله: { وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ } فيه ترغيب فيها، وترهيب منها، وتزهيد في الدنيا.
وقوله: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا } أي: يقولون: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } [سبأ:29]، وإنما يقولون (1) ذلك تكذيبا واستبعادا، وكفرا وعنادا، { وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا } أي: خائفون وجلون من وقوعها { وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } أي: كائنة لا محالة، فهم مستعدون لها عاملون من أجلها.
وقد رُوي من طرق تبلغ درجة التواتر، في الصحاح والحسان، والسنن والمسانيد، وفي بعض ألفاظه؛ أن رجلا سأل رسول الله صلى الله عليه وسلم بصوت جَهْوَرِيّ، وهو في بعض أسفاره فناداه فقال: يا محمد. فقال له النبي صلى الله عليه وسلم نحوا من صوته "هاؤم". فقال: متى الساعة ؟ فقال له رسول الله صلى الله عليه وسلم: "ويحك، إنها كائنة، فما أعددت لها؟" فقال: حُب الله ورسوله. فقال: "أنت مع من أحببت (2) .
فقوله في الحديث: "المرء مع من أحب"، هذا متواتر لا محالة، والغرض أنه لم يجبه عن وقت الساعة، بل أمره بالاستعداد لها.
وقوله: { أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ } أي: يحاجّون في وجودها ويدفعون وقوعها، { لَفِي ضَلالٍ بَعِيدٍ } أي: في جهل بين؛ لأن الذي خلق السموات والأرض قادر على إحياء الموتى بطريق الأولى والأحرى، كما قال: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم:27] .
{ اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ (19) مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نزدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ (20) أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (22) }
يقول تعالى مخبرا عن لطفه بخلقه في رزقه إياهم عن آخرهم، لا ينسى أحدا منهم، سواء في رزقه البرّ والفاجر، كقوله تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [هود:6] ولها (3) نظائر كثيرة.
وقوله: { يَرْزُقُ مَنْ يَشَاءُ } أي: يوسع على من يشاء، { وَهُوَ الْقَوِيُّ الْعَزِيزُ } أي: لا يعجزه شيء.
__________
(1) في ت: "يقول".
(2) رواه البخاري في صحيحه برقم (6167) ومسلم في صحيحه برقم (2639) من حديث أنس بن مالك رضي الله عنه.
(3) في ت: "ولهذا".

(7/197)

ثم قال: { مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ } أي: عمل الآخرة { نزدْ لَهُ فِي حَرْثِهِ } أي: نقويه ونعينه على ما هو بصدده، ونكثر نماءه، ونجزيه بالحسنة عشر أمثالها إلى سبعمائة ضعف، إلى ما يشاء الله { وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ } أي: ومن كان إنما سعيه ليحصل له شيء من الدنيا، وليس له إلى الآخرة همَّة (1) البتة بالكلية، حَرَمه الله الآخرة والدنيا إن شاء أعطاه منها، وإن لم يشأ لم يحصل (2) له لا هذه ولا هذه، وفاز هذا الساعي بهذه النية بالصفقة الخاسرة في الدنيا والآخرة.
والدليل على هذا أن هذه الآية هاهنا مقيدة بالآية التي في "سبحان" وهي قوله تعالى: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } [الإسراء:18-21] .
وقال الثوري، عن مُغيرة، عن أبي العالية، عن أبي بن كعب [رضي الله عنه] (3) قال: قال: رسول الله صلى الله عليه وسلم: "بشر هذه الأمة بالسَّنَاء والرفعة، والنصر والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا، لم يكن له في الآخرة من نصيب" (4) .
وقوله: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } أي: هم لا يتبعون ما شرع الله لك من الدين القويم، بل يتبعون ما شرع لهم شياطينهم من الجن والإنس، من تحريم ما حرموا عليهم، من البحيرة والسائبة والوصيلة والحام، وتحليل الميتة والدم والقمار، إلى نحو ذلك من الضلالات والجهالة (5) الباطلة، التي كانوا قد اخترعوها في جاهليتهم، من التحليل والتحريم، والعبادات الباطلة، والأقوال الفاسدة.
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "رأيت عمرو بن لُحَيّ بن قَمَعَة يَجُر قُصْبَه في النار" (6) لأنه أول من سيب السوائب. وكان هذا الرجل أحد ملوك خزاعة، وهو أول من فعل هذه الأشياء، وهو الذي حَمَل قريشا على عبادة الأصنام، لعنه الله وقبحه؛ ولهذا قال تعالى: { وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ } أي: لعوجلوا بالعقوبة، لولا ما تقدم من الإنظار إلى يوم المعاد، { وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } أي: شديد موجع (7) في جهنم وبئس المصير.
ثم قال تعالى: { تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا } أي: في عرصات القيامة، { وَهُوَ وَاقِعٌ بِهِمْ } أي: الذي يخافون منه واقع بهم لا محالة، هذا حالهم يوم معادهم، وهم في هذا الخوف والوجل، { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ } فأين هذا من هذا:
__________
(1) في ت: "وهم".
(2) في أ: "يجعل".
(3) زيادة من ت.
(4) رواه البغوي في شرح السنة (14/335) من طريق الثوري به.
(5) في أ: "الجهالات".
(6) انظر تخريج هذا الحديث عند تفسير الآية: 103 من سورة المائدة.
(7) في ت، أ: "وجيع".

(7/198)

أين من هو في العَرَصَات في الذل والهوان والخوف المحقق عليه بظلمه، ممن هو في روضات الجنات، فيما يشاء من مآكل ومشارب وملابس ومساكن ومناظر ومناكح وملاذ، فيما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر.
قال: الحسن بن عرفة: حدثنا عمر بن عبد الرحمن الأبار، حدثنا محمد بن سعد الأنصاري (1) عن أبي طَيْبَة، قال: إن الشَّرْب من أهل الجنة لتظلهم السحابة فتقول: ما أمْطِرُكُم. قال: فما يدعو داع من (2) القوم بشيء إلا أمطرتهم، حتى إن القائل منهم ليقول: أمطرينا كواعب أترابا.
رواه ابن جرير، عن الحسن بن عرفة، به.
ولهذا قال تعالى: { ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } أي: الفوز العظيم، والنعمة التامة السابغة الشاملة العامة.
__________
(1) في ت: "روى الحسن بن عرفة بسنده".
(2) في أ: "في".

(7/199)


الشورى - تفسير ابن كثير

ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23) أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24)

{ ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نزدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23) أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24) }
يقول تعالى لما ذكر روضات الجنة، لعباده الذين آمنوا وعملوا الصالحات: { ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: هذا حاصل لهم كائن لا محالة، ببشارة الله لهم به.
وقوله: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } أي: قل يا محمد لهؤلاء المشركين من كفار قريش: لا أسألكم على هذا البلاغ والنصح لكم ما لا تعطونيه، وإنما أطلب منكم أن تكفوا شركم عني وتذروني أبلغ رسالات (1) ربي، إن لم تنصروني فلا تؤذوني بما بيني وبينكم من القرابة.
قال البخاري: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن عبد الملك بن ميسرة قال: سمعت طاوسا (2) عن ابن عباس: أنه سئل عن قوله تعالى: { إِلا الْمَوَدَّةَ فِي الْقُرْبَى } فقال سعيد بن جبير: قربى آل محمد. فقال ابن عباس: عَجِلْتَ إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة، فقال: إلا أن تصلوا ما بيني وبينكم من القرابة. انفرد به البخاري (3) .
ورواه الإمام أحمد، عن يحيى القطان، عن شعبة به. وهكذا روى عامر الشعبي، والضحاك، وعلي بن أبي طلحة، والعَوْفي، ويوسف بن مِهْران وغير واحد، عن ابن عباس، مثله. وبه قال مجاهد، وعكرمة، وقتادة، والسدي، وأبو مالك، وعبد الرحمن بن زيد بن أسلم، وغيرهم.
وقال الحافظ أبو القاسم الطبراني (4) حدثنا هاشم بن يزيد الطبراني وجعفر القلانسي قالا حدثنا
__________
(1) في ت، م، أ: "رسالة".
(2) في ت: "روى البخاري بسنده".
(3) صحيح البخاري برقم (4818) والمسند (1/229).
(4) في ت: "وروى الطبراني".

(7/199)

آدم بن أبي أياس، حدثنا شريك، عن خُصَيف، عن سعيد بن جبير، عن ابن عباس قال: قال لهم رسول الله صلى الله عليه وسلم: "لا أسألكم عليه أجرا إلا أن تَوَدّوني في نفسي لقرابتي منكم، وتحفظوا القرابة التي بيني وبينكم" (1) .
وروى الإمام أحمد، عن حسن بن موسى: حدثنا قَزَعَة يعني ابن سُوَيد -وابن أبي حاتم-عن أبيه، عن مسلم بن إبراهيم، عن قَزَعة بن سويد-عن ابن أبي نَجِيح، عن مجاهد، عن ابن عباس؛ أن النبي صلى الله عليه وسلم قال: "لا أسألكم على ما آتيتكم من البينات والهدى أجرا، إلا أن تُوَادوا الله، وأن تقربوا إليه بطاعته" (2) .
وهكذا روى قتادة عن الحسن البصري، مثله.
وهذا كأنه تفسير بقول ثان، كأنه يقول: { إِلا الْمَوَدَّةَ فِي الْقُرْبَى } أي: إلا أن تعملوا بالطاعة التي تقربكم عند الله زلفى.
وقول ثالث: وهو ما حكاه البخاري وغيره، رواية عن سعيد بن جبير، ما معناه أنه قال: معنى ذلك أن تودوني في قرابتي، أي: تحسنوا إليهم وتبروهم.
وقال السدي، عن أبي الديلم قال: لما جيء بعلي بن الحسين أسيرا، فأقيم على درج دمشق، قام رجل من أهل الشام فقال: الحمد لله الذي قتلكم واستأصلكم، وقطع قرني الفتنة. فقال له علي بن الحسين: أقرأت القرآن؟ قال: نعم. قال: أقرأت آل حم؟ قال: قرأت القرآن، ولم أقرأ آل حم. قال: ما قرأت: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } ؟ قال: وإنكم أنتم (3) هم؟ قال: نعم.
وقال: أبو إسحاق السَّبِيعيّ: سألت عمرو بن شعيب عن قوله تعالى: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } فقال: قربى النبي صلى الله عليه وسلم. رواهما ابن جرير (4) .
ثم قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا مالك بن إسماعيل، حدثنا عبد السلام، حدثني يزيد بن أبي زياد، عن مقسم، عن ابن عباس قال: قالت الأنصار: فعلنا وفعلنا، وكأنهم فخروا فقال ابن عباس -أو: العباس، شك عبد السلام-: لنا الفضل عليكم. فبلغ ذلك رسول الله صلى الله عليه وسلم فأتاهم في مجالسهم فقال: "يا معشر الأنصار، ألم تكونوا أذلة فأعزكم الله بي؟" قالوا: بلى، يا رسول الله. قال: ألم تكونوا ضلالا فهداكم الله بي؟" قالوا: بلى يا رسول الله قال: "أفلا تجيبوني؟" قالوا: ما نقول يا رسول الله؟ قال: "ألا تقولون: ألم يخرجك قومك فآويناك؟ أو لم يكذبوك فصدقناك؟ أو لم يخذلوك فنصرناك"؟ قال: فما زال يقول حتى جثوا على الركب، وقالوا: أموالنا وما في أيدينا لله ولرسوله. قال: فنزلت: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } (5) .
وهكذا رواه ابن أبي حاتم، عن علي بن الحسين، عن عبد المؤمن بن علي، عن عبد السلام، عن
__________
(1) المعجم الكبير (11/435).
(2) المسند (1/268).
(3) في ت، أ: "لأنتم".
(4) تفسير الطبري (25/17).
(5) تفسير الطبري (25/16).

(7/200)

يزيد بن أبي زياد -وهو ضعيف-بإسناده مثله، أو قريبا منه.
وفي الصحيحين -في قسم غنائم حنين-قريب من هذا السياق، ولكن ليس فيه ذكر نزول هذه الآية. وذكْرُ نزولها في المدينة فيه نظر؛ لأن السورة مكية، وليس يظهر بين هذه الآية الكريمة وبين السياق مناسبة، والله أعلم.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا رجل سماه، حدثنا حسين الأشقر، عن قيس، عن الأعمش، عن سعيد بن جبير (1) عن ابن عباس قال: لما نزلت هذه الآية: { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى } قالوا: يا رسول الله، من هؤلاء الذين أمر الله بمودتهم؟ قال: "فاطمة وولدها، عليهم السلام" (2) .
وهذا إسناد (3) ضعيف، فيه مبهم لا يعرف، عن شيخ شيعي مُتَخَرّق (4) ، وهو حسين الأشقر، ولا يقبل خبره في هذا المحل. وذكر نزول هذه الآية في المدينة بعيد؛ فإنها مكية ولم يكن إذ ذاك لفاطمة أولاد بالكلية، فإنها لم تتزوج بعلي إلا بعد بدر من (5) السنة الثانية من الهجرة.
والحق تفسير الآية بما فسرها به الإمام حَبرُ الأمة، وترجمان القرآن، عبد الله بن عباس، كما رواه عنه البخاري [رحمه الله] (6) ولا تنكر الوصاة (7) بأهل البيت، والأمر بالإحسان إليهم، واحترامهم وإكرامهم، فإنهم من ذرية طاهرة، من أشرف بيت وجد على وجه الأرض، فخرًا وحسبًا ونسبًا، ولا سيما إذا كانوا متبعين للسنة النبوية الصحيحة الواضحة الجلية، كما كان عليه سلفهم، كالعباس وبنيه، وعلي وأهل بيته وذريته، رضي الله عنهم أجمعين.
و [قد ثبت] (8) في الصحيح: أن رسول الله صلى الله عليه وسلم قال في خطبته بغَدِير خُمّ: "إني تارك فيكم الثقلين: كتاب الله وعترتي، وإنهما لم يفترقا حتى يردا علي الحوض" (9) .
وقال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا إسماعيل بن أبي خالد، عن يزيد بن أبي زياد، عن عبد الله بن الحارث (10) ، عن العباس بن عبد المطلب قال: قلت: يا رسول الله، إن قريشا إذا لقي بعضهم بعضا لقوهم ببشر حسن، وإذا لقونا لقونا بوجوه لا نعرفها؟ قال: فغضب النبي صلى الله عليه وسلم غضبا شديدا، وقال: "والذي نفسي بيده، لا يدخل قلب الرجل الإيمان حتى يحبكم لله ولرسوله" (11) .
ثم قال أحمد (12) حدثنا جرير، عن يزيد بن أبي زياد، عن عبد الله بن الحارث، عن عبد المطلب بن ربيعة قال: دخل العباس على رسول الله صلى الله عليه وسلم فقال: إنا لنخرج فنرى قريشا تُحدث، فإذا رأونا
__________
(1) في ت: "وروى ابن أبي حاتم بسنده".
(2) ورواه الطبراني في المعجم الكبير (11/444) من طريق حرب الطحان عن حسين الأشقر به.
(3) في أ: "الإسناد".
(4) في أ: "مخترق".
(5) في أ: "في".
(6) زيادة من ت، م، أ.
(7) في ت: "ولا ينكر الوصاية".
(8) زيادة من ت، أ.
(9) صحيح مسلم برقم (2408) بنحوه من حديث زيد بن الأرقم.
(10) في ت: "وروى الإمام أحمد بإسناده".
(11) المسند (1/207).
(12) في ت: "ثم روى الإمام أحمد".

(7/201)

سكتوا . فغضب رسول الله صلى الله عليه وسلم ودَرّ عِرْقُ بين عينه (1) ، ثم قال: "والله لا يدخل قلب امرئ (2) إيمان حتى يحبكم لله ولقرابتي" (3) .
وقال البخاري: حدثنا عبد الله بن عبد الوهاب، حدثنا خالد، حدثنا شعبة، عن واقد قال: سمعتُ أبي يحدّث (4) عن ابن عمر، عن أبي بكر الصديق، رضي الله عنه، قال: ارقبوا محمدا صلى الله عليه وسلم في أهل بيته (5) .
وفي الصحيح: أن الصديق قال لعلي، رضي الله عنهما: والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي (6) (7) .
وقال عمر بن الخطاب للعباس، رضي الله عنهما: والله لإسلامك يوم أسلمت كان أحب إليَّ من إسلام الخطاب لو أسلم؛ لأن إسلامك كان أحب إلى رسول الله من إسلام الخطاب.
فحال الشيخين، رضي الله عنهما، هو الواجب على كل أحد أن يكون كذلك؛ ولهذا كانا أفضل المؤمنين بعد النبيين والمرسلين، رضي الله عنهما، وعن سائر الصحابة أجمعين.
وقال الإمام أحمد، رحمه الله: حدثنا إسماعيل بن إبراهيم، عن أبي حَيّان التيمي، حدثني يزيد ابن حيان قال: انطلقت أنا وحُسَيْن بن مَيْسَرة، وعمر (8) بن مسلم إلى زيد (9) بن أرقم، فلما جلسنا إليه قال له حصين: لقد لقيتَ يا زيد (10) خيرا كثيرا ، رأيت رسول الله صلى الله عليه وسلم، وسمعت حديثه وغزوت معه، وصليت معه. لقد رأيت يا زيد خيرا كثيرا. حدثنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم. فقال: يا ابن أخي، والله كَبُرت (11) سني، وقدم عهدي، ونسيت بعض الذي كنت أعي من رسول الله صلى الله عليه وسلم، فما حدثتكم فاقبلوه، وما لا فلا تُكَلّفونيه. ثم قال: قام رسول الله صلى الله عليه وسلم يومًا خطيبًا فينا، بماء يدعى خُمّا -بين مكة والمدينة-فحمد الله وأثنى عليه، وذكر ووعظ، ثم قال: "أما بعد، ألا أيها الناس ، إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم الثقلين، أولهما: كتاب الله، فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به" فحث على كتاب الله ورغب فيه، وقال: "وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي" فقال له حصين: ومن أهل بيته يا زيد؟ أليس نساؤه من أهل بيته؟ قال: إن نساءه من أهل بيته، ولكن أهل بيته من حُرم الصدقة بعده قال: ومن هم؟ قال: هم آل علي، وآل عقيل، وآل جعفر، وآل العباس، قال: أكل هؤلاء حرم الصدقة؟ قال: نعم.
وهكذا رواه مسلم [في فضائل] (12) والنسائي من طرق عن يزيد بن حَيّان به (13) .
__________
(1) في ت، أ: "عينيه".
(2) في ت، أ: "امرئ مسلم".
(3) المسند (1/207) .
(4) في ت: "وروى البخاري بإسناده".
(5) صحيح البخاري برقم (3713).
(6) في أ: "أحب إلي من أن أصل قرابتي".
(7) صحيح البخاري برقم (3712).
(8) في ت، أ: "وعمرو".
(9) في أ: "يزيد".
(10) في أ: "يزيد".
(11) في ت، أ: "والله لقد كبرت".
(12) زيادة من ت، م، أ.
(13) المسند (4/366) وصحيح مسلم برقم (2408) والنسائي في السنن الكبرى برقم (8175).

(7/202)

وقال أبو عيسى الترمذي (1) حدثنا علي بن المنذر الكوفي، حدثنا محمد بن فضيل، حدثنا الأعمش، عن عطية، عن أبي سعيد -والأعمش، عن حبيب بن أبي ثابت، عن زيد بن أرقم-قال: قال رسول الله صلى الله عليه وسلم "إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي، أحدهما أعظم من الآخر: كتاب الله حبل ممدود من (2) السماء إلى الأرض، والآخر عترتي: أهل بيتي، ولن يَتَفَرَّقا حتى يردا علي الحوض، فانظروا كيف تخلفوني فيهما"
تفرد بروايته الترمذي (3) ثم قال: هذا حديث حسن غريب.
وقال الترمذي أيضا (4) حدثنا نصر بن عبد الرحمن الكوفي، حدثنا زيد بن الحسن، عن جعفر بن محمد، عن أبيه، عن جابر بن عبد الله (5) قال: رأيت رسول الله صلى الله عليه وسلم في حجته يوم عرفة، وهو على ناقته القصواء يخطب، فسمعته يقول: "يا أيها الناس، إني تركت فيكم ما إن أخذتم به لن تضلوا: كتاب الله، وعترتي: أهل بيتي"
تفرد به الترمذي أيضا (6) ، وقال: حسن غريب. وفي الباب عن أبي ذر، وأبي سعيد، وزيد بن أرقم، وحذيفة بن أسيد.
ثم قال الترمذي: حدثنا أبو داود سليمان بن الأشعث، حدثنا يحيى بن مَعِين، حدثنا هشام بن يوسف، عن عبد الله بن سليمان النوفلي، عن محمد بن علي بن عبد الله بن عباس، عن أبيه، عن جده عبد الله بن عباس (7) قال: قال رسول الله صلى الله عليه وسلم: "أحبوا الله لما يغذوكم (8) من نعمه، وأحبوني (9) بحب الله، وأحبوا أهل بيتي بحبي"
ثم قال (10) حسن غريب إنما نعرفه من هذا الوجه (11) .
وقد أوردنا أحاديث أُخَر عند قوله تعالى: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [ الأحزاب : 33] (12) ، بما أغنى عن إعادتها هاهنا، ولله الحمد والمنة.
وقال الحافظ أبو يعلى: حدثنا سويد بن سَعِيد، حدثنا مفضل بن عبد الله، عن أبي إسحاق، عن حَنَش قال: سمعت أبا ذر وهو آخذ بحلقة الباب يقول: يا أيها الناس، من عرفني فقد عرفني، ومن أنكرني فأنا أبو ذر، سمعت رسول الله صلى الله عليه وسلم يقول: "إنما مثل أهل بيتي فيكم مَثَل سفينة نوح،
__________
(1) في ت: "وروى الترمذي".
(2) في ت: "بين".
(3) سنن الترمذي برقم (3788).
(4) في ت: "وروى الترمذي".
(5) في ت: "عبد الله رضي الله عنه".
(6) سنن الترمذي برقم (3786).
(7) قي ت: "وروى الترمذي أيضا عن ابن عباس".
(8) في ت: "يغدوكم به".
(9) في ت: "فأحبوني".
(10) في ت: "وقال".
(11) سنن الترمذي برقم (3789).
(12) انظر تفسير الآية: 33 من سورة لأحزاب .

(7/203)

وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26) وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27) وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28)

من دخلها نجا، ومن تخلف عنها هلك" (1) .
هذا بهذا الإسناد ضعيف.
وقوله: { وَمَنْ يَقْتَرِفْ حَسَنَةً نزدْ لَهُ فِيهَا حُسْنًا } أي: ومن يعمل حسنة { نزدْ لَهُ فِيهَا حُسْنًا } أي: أجرا وثوابا، كقوله { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء:40] .
وقال بعض السلف: [إن] (2) من ثواب الحسنة الحسنة بعدها، ومن جزاء السيئة(السيئة) بعدها.
وقوله: { إِنَّ اللَّهَ غَفُورٌ شَكُورٌ } أي: يغفر الكثير من السيئات، ويكثر القليل من الحسنات، فيستر ويغفر، ويضاعف فيشكر.
وقوله: { أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ } أي: لو افتريت عليه كذبا كما يزعم هؤلاء الجاهلون { يَخْتِمْ عَلَى قَلْبِكَ } أي: لَطَبَعَ على قلبك وسلبك ما كان آتاك من القرآن، كقوله تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } [الحاقة:44-47] أي: لانتقمنا منه أشد الانتقام، وما قدر أحد من الناس أن يحجز عنه.
وقوله: { وَيَمْحُ اللَّهُ الْبَاطِلَ } ليس معطوفا على قوله: { يختم } فيكون مجزوما، بل هو مرفوع على الابتداء، قاله ابن جرير، قال: وحذفت من كتابته "الواو" في رسم المصحف الإمام، كما حذفت في (3) قوله: { سَنَدْعُ الزَّبَانِيَةَ } [العلق:18] وقوله: { وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ } [الإسراء:11] .
وقوله: { وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ } معطوف على { وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ } أي: يحققه ويثبته ويبينه ويوضحه بكلماته، أي: بحججه وبراهينه، { إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما تكنه الضمائر، وتنطوي عليه السرائر.
{ وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26) وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ وَلَكِنْ يُنزلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27) وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28) }
يقول تعالى ممتنا على عباده بقبول توبتهم إليه إذا تابوا ورجعوا إليه: أنه من كرمه وحلمه أنه يعفو ويصفح ويستر ويغفر، كقوله: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء:110] وقد ثبت في صحيح مسلم، رحمه الله، حيث قال:
__________
(1) ورواه الحاكم في المستدرك وصححه (3/150) من طريق مفضل بن صالح عن أبي إسحاق به، وتعقبه الذهبي بقوله: "فيه مفضل ابن صالح واه"، ورواه الطبراني في المعجم الكبير (3/37) من طريق عبد الله بن داهر عن عبد الله بن عبد القدوس عن الأعمش عن أبي إسحاق به، وفي إسناده عبد الله بن داهر الرازي متروك.
(2) زيادة من ت، م، أ.
(3) في ت، أ: "من".

(7/204)

حدثنا محمد بن الصباح وزهير بن حرب قال (1) حدثنا عمر بن يونس، حدثنا عكرمة بن عمار، حدثنا إسحاق بن أبي طلحة، حدثني أنس بن مالك -وهو عمه (2) -قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحا بتوبة عبده حين يتوب إليه، من أحدكم كان راحلته بأرض فلاة فانفلتت منه، وعليها طعامه وشرابه، فأيس منها، فأتى شجرة فاضطجع في ظلها، قد أيس من راحلته، فبينما هو كذلك إذا هو بها قائمة عنده، فأخذ بخطامها ثم قال من شدة الفرح: اللهم أنت عبدي وأنا ربك -أخطأ من شدة الفرح" (3) .
وقد ثبت أيضا في الصحيح من رواية عبد الله بن مسعود نحوه (4) (5) .
وقال عبد الرزاق، عن معمر، عن الزهري في قوله: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } : إن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحا بتوبة عبده من أحدكم يجد ضالته (6) في المكان الذي يخاف أن يقتله العطش فيه" (7) .
وقال همام بن الحارث: سئل ابن مسعود عن الرجل يفجر بالمرأة ثم يتزوجها؟ قال: لا بأس به، وقرأ: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } الآية رواه ابن جرير، وابن أبي حاتم من حديث شريك القاضي، عن إبراهيم بن مهاجر، عن إبراهيم النخعي، عن همام فذكره (8) .
وقوله: { وَيَعْفُو عَنِ السَّيِّئَاتِ } أي: يقبل التوبة في المستقبل ويعفو عن السيئات في الماضي، { وَيَعْلَمُ مَا تَفْعَلُونَ } أي: هو عالم بجميع ما فعلتم وصنعتم وقلتم، ومع هذا يتوب على من تاب إليه.
وقوله: { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } قال السدي: يعني يستجيب لهم. وكذا قال ابن جرير: معناه يستجيب الدعاء لهم (9) [لأنفسهم] (10) ولأصحابهم وإخوانهم. وحكاه عن بعض النحاة، وأنه جعلها كقوله: { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ } [آل عمران: 195] .
ثم روى هو وابن أبي حاتم، من حديث الأعمش، عن شقيق بن سلمة، عن سلمة بن سبرة قال: خطبنا معاذ بالشام فقال: أنتم المؤمنون، وأنتم أهل الجنة. والله إني أرجو أن يدخل الله من تسبون من فارس والروم الجنة، وذلك بأن أحدكم إذا عمل له -يعني أحدُهم عملا-قال: أحسنت رحمك (11) الله، أحسنت بارك الله فيك، ثم قرأ: { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ }
__________
(1) في أ: "قالا".
(2) في ت: "عمه رضي الله عنه".
(3) صحيح مسلم برقم (2747).
(4) في ت: "مثله".
(5) صحيح مسلم برقم (2744).
(6) في ت: "راحلته".
(7) تفسير عبد الرزاق (2/156) وقد روى متصلا، فرواه مسلم في صحيحه برقم (2675) من طريق عبد الرزاق عن معمر عن همام ابن منبه عن أبي هريرة به.
(8) تفسير الطبري (25/18).
(9) في ت، م: "لهم الدعاء".
(10) زيادة من ت، م.
(11) في ت، م، أ: "يرحمك".

(7/205)

وحكى ابن جرير عن بعض أهل العربية أنه جعل (1) [مثل] (2) قوله: { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا } كقوله: { الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ } [الزمر:18] أي: هم الذين يستجيبون للحق ويتبعونه، كقوله تبارك وتعالى: { إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ } [الأنعام:36] والمعنى الأول أظهر؛ لقوله (3) تعالى: { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } أي: يستجيب دعاءهم ويزيدهم فوق ذلك؛ ولهذا قال ابن أبي حاتم:
حدثنا علي بن الحسين، حدثنا محمد بن المصفى، حدثنا بقية، حدثنا إسماعيل بن عبد الله الكندي، حدثنا الأعمش، عن شقيق عن عبد الله (4) قال: قال: رسول الله صلى الله عليه وسلم في قوله: { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } قال: "الشفاعة لمن وجبت له النار، ممن صنع إليهم معروفا (5) في الدنيا" (6) .
وقال قتادة عن إبراهيم النخعي اللخمي في قوله تعالى: { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } قال: يشفعون في إخوانهم، { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } قال: يشفعون في إخوان إخوانهم.
وقوله: { وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ } لما ذكر المؤمنين وما لهم من الثواب الجزيل، ذكر الكافرين وما لهم عنده يوم القيامة من العذاب الشديد الموجع المؤلم يوم معادهم وحسابهم.
وقوله: { وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ } أي: لو أعطاهم فوق حاجتهم من الرزق، لحملهم ذلك على البغي والطغيان من بعضهم على بعض، أشرا وبطرا.
وقال قتادة: كان يقال: خير العيش ما لا يلهيك ولا يطغيك. وذكر قتادة حديث: "إنما أخاف عليكم ما يخرج الله من زهرة الحياة الدنيا" وسؤال السائل: أيأتي الخير بالشر؟ الحديث.
وقوله: { وَلَكِنْ يُنزلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ } أي: ولكن يرزقهم من الرزق ما يختاره مما فيه صلاحهم، وهو أعلم بذلك فيغني من يستحق الغنى، ويفقر من يستحق الفقر. كما جاء في الحديث المروي: "إن من عبادي لمن (7) لا يصلحه إلا الغنى، ولو أفقرته لأفسدت عليه دينه، وإن من عبادي لمن لا يصلحه إلا الفقر، ولو أغنيته لأفسدت عليه دينه"
وقوله: { وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا } أي: من بعد إياس الناس من نزول المطر، ينزله عليهم في وقت حاجتهم وفقرهم إليه، كقوله: { وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ } [الروم:49] .
وقوله: { وَيَنْشُرُ رَحْمَتَهُ } أي: يعم بها الوجود على أهل ذلك القُطْر وتلك الناحية.
__________
(1) في ت، م: "جعله".
(2) زيادة من ت، أ.
(3) في ت: "كقوله".
(4) في ت: "روى ابن أبي حاتم بسنده عن عبد الله".
(5) في أ: "المعروف".
(6) ورواه أبي عاصم في السنة برقم (846) من طريق محمد بن مصفى عن بقية به، وفي إسيناده إسماعيل الكندي. قال الذهبي في الميزان (1/235): "عن الأعمش، وعنه بقية، بخبر عجيب منكر".
(7) في ت: "من".

(7/206)

وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29) وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (31)

قال قتادة: ذكر لنا أن رجلا قال لعمر بن الخطاب: يا أمير المؤمنين، قُحط المطر وقنط الناس؟ فقال عمر، رضي الله عنه: مطرتم، ثم قرأ: { وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ } (1) .
{ وَهُوَ الْوَلِيُّ الْحَمِيدُ } أي: هو المتصرف لخلقه بما ينفعهم في دنياهم وأخراهم، وهو المحمود العاقبة في جميع ما يقدره ويفعله.
{ وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29) وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (31) }
يقول تعالى: { وَمِنْ آيَاتِهِ :} الدالة على عظمته وقدرته العظيمة وسلطانه القاهر { خَلْقُ السَّمَوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا } أي: ذرأ فيهما، أي: في السموات والأرض، { مِنْ دَابَّةٍ } وهذا يشمل الملائكة والجن والإنس وسائر الحيوانات، على اختلاف أشكالهم وألوانهم ولغاتهم، وطباعهم وأجناسهم، وأنواعهم، وقد فرقهم في أرجاء أقطار الأرض والسموات، { وهو } مع هذا كله { عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ } أي: يوم القيامة يجمع الأولين والآخرين وسائر الخلائق في صعيد واحد، يسمعهم الداعي، وينفذهم البصر، فيحكم فيهم بحكمه العدل الحق.
وقوله: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } أي: مهما أصابكم أيها الناس من المصائب فإنما هو (2) عن سيئات تقدمت لكم { وَيَعْفُو عَنْ كَثِيرٍ } أي: من السيئات، فلا يجازيكم عليها بل يعفو عنها، { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } [ فاطر : 45 ] وفي الحديث الصحيح: "والذي نفسي بيده، ما يصيب المؤمن من نصب ولا وَصَب ولا هم ولا حُزَن، إلا كفر الله عنه بها من خطاياه، حتى الشوكة (3) يشاكها" (4) .
وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُليَّة، حدثنا أيوب قال: قرأت في كتاب أبي قِلابَةَ قال: نزلت: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة:7، 8] وأبو بكر يأكل، فأمسك وقال: يا رسول الله، إني لراء ما عملت من خير وشر؟ فقال: "أرأيت ما رأيت مما تكره، فهو من مثاقيل ذَرّ الشر، وتدخر مثاقيل الخير حتى تعطاه يوم القيامة" قال: قال أبو إدريس: فإني أرى مصداقها في كتاب الله: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (5) .
ثم رواه من وجه آخر، عن أبي قِلابَةَ، عن أنس (6) ، قال: والأول أصح.
__________
(1) رواه الطبري في تفسيره (25/19).
(2) في ت، أ: "هي".
(3) في ت، أ: "بالشوكة".
(4) صحيح البخاري برقم (5641، 5642) وصحيح مسلم برقم (2573) "من حديث أبي سعيد الخدري وأبي هريرة رضي الله عنهما".
(5) تفسير الطبري (25/20).
(6) تفسير الطبري (25/21).

(7/207)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن عيسى بن الطباع، حدثنا مروان بن معاوية الفَزَاري، حدثنا الأزهر بن راشد الكاهلي، عن الخَضْر بن القَوَّاس البجلي، عن أبي سخيلة (1) عن علي، رضي الله عنه قال: ألا أخبركم بأفضل آية في كتاب الله عز وجل، وحدثنا به رسول الله صلى الله عليه وسلم، قال: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } . وسأفسرها لك يا علي: "ما أصابكم من مرض أو عقوبة أو بلاء في الدنيا، فبما كسبت أيديكم (2) والله تعالى أحلم من أن يُثَنِّى عليه العقوبة في الآخرة، وما عفا الله عنه في الدنيا فالله (3) تعالى أكرم من أن يعود بعد عفوه"
وكذا رواه الإمام أحمد، عن مروان بن معاوية وعَبْدة، عن أبي سُخَيلة قال: قال علي... فذكر نحوه مرفوعا (4) .
ثم روى ابن أبي حاتم [نحوه] (5) من وجه آخر موقوفا فقال: حدثنا أبي، حدثنا منصور بن أبي مزاحم، حدثنا أبو سعيد بن أبي الوضاح، عن أبي الحسن، عن أبي جُحَيفَة قال: دخلت على علي بن أبي طالب، رضي الله عنه، فقال: ألا أحدثكم بحديث ينبغي لكل مؤمن أن يَعيَه (6) ؟ قال: فسألناه فتلا (7) هذه الآية: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } قال: ما عاقب الله به في الدنيا فالله أحلم من أن يُثَنِّي عليه العقوبة يوم القيامة، وما عفا الله عنه في الدنيا فالله أكرم من أن يعود في عفوه يوم القيامة.
وقال (8) الإمام أحمد: حدثنا يعلى بن عبيد، حدثنا طلحة -يعني ابن يحيى-عن أبي بُرْدَةَ، عن معاوية-هو ابن أبي سفيان، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من شيء يصيب المؤمن في جسده يؤذيه إلا كَفَّرَ الله عنه به من سيئاته" (9) .
وقال أحمد أيضا: حدثنا حسين، عن زائدة، عن ليث، عن مجاهد (10) ، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا كثرت ذنوب العبد، ولم يكن له ما يكفرها ، ابتلاه الله بالحَزَنِ ليكفرها" (11) .
وقال (12) ابن أبي حاتم: حدثنا عمرو بن عبد الله الأودي، حدثنا أبو أسامة، عن إسماعيل بن مسلم، عن الحسن -هو البصري-قال في قوله: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } قال: لما نزلت قال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده، ما من خَدْش عود، ولا اختلاج عرق، ولا عَثْرة قدم، إلا بذنب وما يعفو الله عنه أكثر" (13) .
وقال (14) أيضا: حدثنا أبي، حدثنا عمر بن علي، حدثنا هُشَيمْ، عن منصور، عن الحسن، عن
__________
(1) في ت: "وروى ابن أبي حاتم بإسناده".
(2) في أ: "أيديكم ويعفو عن كثير".
(3) في ت: "والله".
(4) المسند (1/85).
(5) زيادة من أ.
(6) في أ: "يصيبه".
(7) في ت: "قبل".
(8) في ت: "وروى".
(9) المسند (4/98) قال الهيثمي في المجمع (3/301): "رجال أحمد رجال الصحيح".
(10) في ت، م: "عن مجاهد، وروى أيضا".
(11) المسند (6/157).
(12) في ت: "وروى".
(13) ورواه هناد بن السري في الزهد برقم (431) من طريق إسماعيل بن مسلم به مرسلا.
(14) في ت: "وروى".

(7/208)

عمران بن حصين، رضي الله عنه، قال: دخل عليه بعض أصحابه وقد كان ابتلي في جسده، فقال له بعضهم إنا لَنَبْتَئِسُ لك لما نرى فيك. قال: فلا تبتئس بما ترى، فإن ما ترى بذنب، وما يعفو الله عنه أكثر، ثم تلا هذه الآية: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ }
[قال:] (1) وحدثنا أبي: حدثنا يحيى بن عبد الحميد الحمَّاني، حدثنا جرير عن أبي البلاد (2) قال: قلت للعلاء بن بدر: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } ، وقد ذهب بصري وأنا غلام؟ قال: فبذنوب والديك.
وحدثنا أبي: حدثنا علي بن محمد الطَّنَافسي، حدثنا وكيع، عن عبد العزيز بن أبي راود، عن الضحاك (3) قال: ما نعلم أحدا حفظ القرآن ثم نسيه (4) إلا بذنب، ثم قرأ الضحاك: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } . ثم يقول الضحاك: وأي مصيبة أعظم من نسيان القرآن.
__________
(1) زيادة من ت، أ.
(2) في أ: "أبي العلا".
(3) في ت: "وروى أيضا عن الضحاك".
(4) في أ: "سيبه".

(7/209)


الشورى - تفسير ابن كثير

وَمِنْ آَيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ (32) إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33) أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34) وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آَيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35)

{ وَمِنْ آيَاتِهِ الْجَوَار فِي الْبَحْرِ كَالأعْلامِ (32) إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33) أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34) وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35) }
يقول تعالى: ومن آياته الدالة على قدرته وسلطانه، تسخيره البحر لتجري فيه الفلك بأمره، وهي الجواري في البحر كالأعلام، أي: كالجبال، قاله مجاهد، والحسن، والسدي، والضحاك، أي: هي (1) في البحر كالجبال في البر،.
{ إِنْ يَشَأْ يُسْكِنِ الرِّيحَ } أي: التي تسير بالسفن (2) ، لو شاء لسكنها حتى لا تتحرك (3) السفن، بل تظل راكدة لا تجيء ولا تذهب، بل واقفة على ظهره، أي: على وجه الماء { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ } أي: في الشدائد { شكور } أي: إن في تسخيره البحر وإجرائه الهوى بقدر ما يحتاجون إليه لسيرهم، لدلالات على نعمه تعالى على خلقه { لِكُلِّ صَبَّارٍ } أي: في الشدائد، { شكور } في الرخاء.
وقوله: { أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا } أي: ولو شاء لأهلك السفن وغرقها بذنوب أهلها الذين هم راكبون عليها (4) { وَيَعْفُ عَنْ كَثِيرٍ } أي: من ذنوبهم. ولو أخذهم بجميع ذنوبهم لأهلك كل من ركب البحر (5) .
وقال بعض علماء التفسير: معنى قوله: { أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا } أي: لو شاء لأرسل الريح قوية عاتية، فأخذت السفن وأحالتها (6) عن سيرها المستقيم، فصرفتها ذات اليمين أو ذات الشمال، آبقة لا تسير على طريق، ولا إلى جهة مقصد.
__________
(1) في أ: "هذه".
(2) في ت: "تسير بها السفن".
(3) في ت: "يتحرك".
(4) في ت، م، أ: "فيها".
(5) في م: "كل من يركب في البحر"، وفي أ: "كل من يركب البحر".
(6) في ت، أ: "فأجالتها"ن وفي م: "فاجتالتها".

(7/209)

فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آَمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36) وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39)

وهذا القول هو يتضمن هلاكها، وهو مناسب للأول (1) ، وهو أنه تعالى لو شاء لسكن الريح فوقفت، أو لقواه فشردت وأبقت وهلكت. ولكن من لطفه (2) ورحمته أنه يرسله بحسب الحاجة، كما يرسل المطر بقدر الكفاية، ولو أنزله كثيرا جدا لهدم البنيان، أو قليلا لما أنبت الزرع (3) والثمار، حتى إنه يرسل إلى مثل بلاد مصر سيحا من أرض أخرى غيرها (4) ؛ لأنهم لا يحتاجون إلى مطر، ولو أنزل عليهم لهدم بنيانهم، وأسقط جدرانهم.
وقوله: { وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ } أي: لا محيد لهم عن بأسنا ونقمتنا، فإنهم مقهورون بقدرتنا.
{ فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36) وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39) }
يقول تعالى محقرا بشأن الحياة الدنيا وزينتها، وما فيها من الزهرة والنعيم الفاني، بقوله: { فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا } أي: مهما حصلتم وجمعتم فلا تغتروا به، فإنما هو متاع الحياة الدنيا، وهي دار دنيئة فانية زائلة لا محالة، { وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى } أي: وثواب الله خير من الدنيا، وهو باق سرمدي، فلا تقدموا الفاني على الباقي؛ ولهذا قال: { لِلَّذِينَ آمَنُوا } أي: للذين صبروا على ترك الملاذ في الدنيا، { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي: ليعينهم على الصبر في أداء الواجبات وترك المحرمات.
ثم قال: { وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ } وقد قدمنا الكلام على الإثم والفواحش في "سورة الأعراف" { وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ } أي: سجيتهم [وخلقهم وطبعهم] (5) تقتضي الصفح والعفو عن الناس، ليس سجيتهم الانتقام من الناس.
وقد ثبت في الصحيح: أن رسول الله صلى الله عليه وسلم ما انتقم لنفسه قط، إلا أن تنتهك حرمات الله (6) وفي حديث آخر: "كان يقول لأحدنا (7) عند المعتبة: ما له؟ تربت جبينه" (8) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن زائدة، عن منصور (9) ، عن إبراهيم قال: كان المؤمنون يكرهون أن يستذلوا، وكانوا إذا قدروا عفوا.
__________
(1) في ت، أ: "للقول الأول".
(2) في أ: "لطف الله".
(3) في ت، م: "الزروع".
(4) في أ: "عليها".
(5) زيادة من أ.
(6) رواه البخاري في صحيحه برقم (6126) من حديث عائشة بلفظ: "وما انتقم رسول الله صلى الله عليه وسلم لنفسه في شيء قط، إلا أن تنتهك حرمة الله، فينتقم بها الله".
(7) في أ: "للرجل".
(8) رواه البخاري في صحيحه برقم (6031) من حديث أنس بن مالك رضي الله عنه.
(9) في ت: "وروى ابن أبي حاتم بسنده".

(7/210)

وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ (40) وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42) وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ (43)

وقوله: { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ } أي: اتبعوا رسله وأطاعوا أمره، واجتنبوا زجره، { وَأَقَامُوا الصَّلاةَ } وهي أعظم العبادات لله عز وجل، { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } أي: لا يبرمون أمرا حتى يتشاوروا (1) فيه، ليتساعدوا بآرائهم في مثل الحروب وما جرى مجراها، كما قال تعالى: { وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ } [آل عمران: 159] ولهذا كان عليه [الصلاة] (2) السلام، يشاورهم في الحروب ونحوها، ليطيب بذلك قلوبهم. وهكذا لما حضرت عمر بن الخطاب [رضي الله عنه] (3) الوفاة حين طعن، جعل الأمر بعده شورى في ستة نفر، وهم: عثمان، وعلي، وطلحة، والزبير، وسعد، وعبد الرحمن بن عوف، رضي الله عنهم أجمعين، فاجتمع رأي الصحابة كلهم على تقديم عثمان عليهم، رضي الله عنهم، { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } وذلك بالإحسان إلى خلق الله، الأقرب إليهم منهم فالأقرب.
وقوله: { وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ } أي: فيهم قوة الانتصار ممن ظلمهم واعتدى عليهم، ليسوا بعاجزين ولا أذلة، بل يقدرون على الانتقام ممن بغى عليهم، وإن كانوا مع هذا إذا قدروا وعفوا، كما قال يوسف، عليه السلام، لإخوته: { لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ [وَهُوَ أَرْحَمُ الرَّاحِمِينَ] (4) } [يوسف:92] ، مع قدرته على مؤاخذتهم ومقابلتهم على صنيعهم إليه، وكما عفا رسول الله صلى الله عليه وسلم عن أولئك النفر الثمانين الذين قصدوه عام الحديبية، ونزلوا من جبل التنعيم، فلما قدر عليهم مَنَّ عليهم (5) مع قدرته على الانتقام، وكذلك عفوه عن غَوْرَث بن الحارث، الذي أراد الفتك به [عليه السلام] (6) حين اخترط سيفه وهو نائم ، فاستيقظ، عليه السلام، وهو في يده صَلْتا، فانتهره فوضعه من يده، وأخذ رسول الله صلى الله عليه وسلم السيف من يده، ودعا أصحابه، ثم أعلمهم بما كان من أمره وأمر هذا الرجل، وعفا عنه. وكذلك عفا عن لبيد بن الأعصم (7) ، الذي سحره، عليه السلام، ومع هذا لم يعرض له، ولا عاتبه، مع قدرته عليه. وكذلك عفوه، عليه السلام، عن المرأة اليهودية -وهي زينب أخت (8) مرحب اليهودي الخيبري الذي قتله محمود بن مسلمة-التي سمت الذراع يوم خيبر، فأخبره الذراع بذلك، فدعاها فاعترفت فقال: "ما حملك على ذلك" قالت: أردت إن كنت نبيا لم يضرك، وإن لم تكن نبيا استرحنا منك، فأطلقها، عليه الصلاة والسلام، ولكن لما مات منه بشر بن البراء قتلها به، والأحاديث والآثار في هذا كثيرة جدا، والحمد لله (9) .
{ وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ (40) وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42) وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ (43) }
قوله تعالى: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } كقوله تعالى: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } [البقرة:194]
__________
(1) في أ: "يشاورون".
(2) زيادة من ت.
(3) زيادة من ت.
(4) زيادة من أ.
(5) في ت، م، أ: "عنهم".
(6) زيادة من ت.
(7) في ت: "أعصم".
(8) في ت، م: "بنت".
(9) في أ: "ولله الحمد والمنة".

(7/211)

وكقوله (1) { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل:129] فشرع العدل وهو القصاص، وندب إلى الفضل وهو العفو، كقوله [تعالى] (2) { وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ } [المائدة:45] ؛ ولهذا قال هاهنا: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } أي: لا يضيع ذلك عند الله كما صح في الحديث: "وما زاد الله عبدا بعفو إلا عزا" وقوله: { إِنَّهُ لا يُحِبُّ الظَّالِمِينَ } أي: المعتدين، وهو المبتدئ بالسيئة.
[وقال بعضهم: لما كانت الأقسام ثلاثة: ظالم لنفسه، ومقتصد، وسابق بالخيرات، ذكر الأقسام الثلاثة في هذه الآية فذكر المقتصد وهو الذي يفيض بقدر حقه لقوله: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } ، ثم ذكر السابق بقوله: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } ثم ذكر الظالم بقوله: { إِنَّهُ لا يُحِبُّ الظَّالِمِينَ } فأمر بالعدل ،وندب إلى الفضل، ونهى من الظلم] (3) .
ثم قال: { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } أي: ليس عليهم جناح في الانتصار ممن ظلمهم.
قال ابن جرير (4) حدثنا محمد بن عبد الله بن بَزيع (5) حدثنا معاذ بن معاذ، حدثنا (6) ابن عَوْن قال: كنت أسأل عن الانتصار: { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } فحدثني علي بن زيد (7) بن جدعان عن أم محمد -امرأة أبيه-قال ابن عون: زعموا أنها كانت تدخل على أم المؤمنين عائشة (8) -قالت: قالت أم المؤمنين: دخل علينا رسول الله صلى الله عليه وسلم، وعندنا زينب بنت جحش، فجعل يصنع بيده شيئا فلم يَفْطِن لها، فقلت بيده حتى (9) فَطَّنته لها، فأمسك. وأقبلت زينب تقحم لعائشة، فنهاها، فأبت أن تنتهي. فقال لعائشة: "سُبّيها" فسبتها فغلبتها، وانطلقت زينب فأتت عليا فقالت: إن عائشة تقع بكم، وتفعل بكم. فجاءت فاطمة فقال (10) لها "إنها حبة أبيك ورب الكعبة" فانصرفت، وقالت لعلي: إني قلت له كذا وكذا، فقال لي كذا وكذا. قال: وجاء علي إلى النبي صلى الله عليه وسلم فكلمه في ذلك (11) .
هكذا ورد هذا السياق، وعلي بن زيد بن جدعان يأتي في رواياته بالمنكرات غالبا، وهذا فيه نكارة، والحديث الصحيح خلاف هذا السياق، كما رواه النسائي وابن ماجه من حديث خالد بن سلمة الفأفاء، عن عبد الله البَهِيّ، عن عروة قال: قالت عائشة، رضي الله عنها: ما علمتُ حتى دخلت عليَّ زينب بغير إذن وهي غضبى، ثم قالت لرسول الله صلى الله عليه وسلم: حسبك إذا قلبت لك ابنة أبي بكر ذُرَيّعَتَيهَا ثم أقبلت علي فأعرضت عنها، حتى قال النبي صلى الله عليه وسلم: "دونك فانتصري" فأقبلت عليها حتى رأيتها وقد يبس ريقها في فمها، ما (12) ترد علي شيئا. فرأيت النبي صلى الله عليه وسلم يتهلل وجهه. وهذا لفظ
__________
(1) في ت: "وقوله".
(2) زيادة من ت.
(3) زيادة من ت، أ.
(4) في ت: "وروى ابن جرير".
(5) في أ: "سويع".
(6) في ت: "عن".
(7) في ت: "يزيد".
(8) في ت: "عائشة رضي الله عنها".
(9) في أ: "فقلت له حتى".
(10) في ت: "فقالت".
(11) تفسير الطبري (25/24).
(12) في م: "لم".

(7/212)

النسائي (1) .
وقال البزار: حدثنا يوسف بن موسى، حدثنا أبو غسان، حدثنا أبو الأحوص عن أبي حمزة، عن إبراهيم، عن الأسود (2) ، عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من دعا على من ظلمه فقد انتصر" .
ورواه الترمذي من حديث أبي الأحوص، عن أبي حمزة -واسمه ميمون-ثم قال: "لا نعرفه إلا من حديثه، وقد تكلم فيه من قبل حفظه" (3) .
وقوله: { إِنَّمَا السَّبِيلُ } أي: إنما الحرج والعنت { عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } أي: يبدؤون الناس بالظلم. كما جاء في الحديث الصحيح: "المستبان ما قالا فعلى البادئ ما لم يَعْتَد المظلوم" .
{ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } أي: شديد موجع.
قال أبو بكر بن أبي شيبة: حدثنا الحسن بن موسى، حدثنا سعيد بن زيد -أخو حماد بن زيد-حدثنا عثمان الشحام، حدثنا (4) محمد بن واسع قال: قدمت مكة فإذا على الخندق مَنْظَرَة، فأخذت فانطلق بي إلى مروان بن المهلب، وهو أمير على البصرة، فقال: حاجتك يا أبا عبد الله. قلت حاجتي إن استطعت أن تكون كما قال أخو بني عدي. قال: ومن أخو بني عدي؟ قال: العلاء بن زياد، استعمل صديقا له مرة على عمل، فكتب إليه: أما بعد فإن استطعت ألا تبيت إلا وظهرك خفيف، وبطنك خميص، وكفك نقية من دماء المسلمين وأموالهم، فإنك إذا فعلت (5) ذلك لم يكن عليك سبيل، { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } فقال (6) صدق والله ونصح ثم قال: ما حاجتك يا أبا عبد الله؟ قلت: حاجتي أن تلحقني بأهلي. قال: نعم رواه ابن أبي حاتم (7) .
ثم إنه تعالى لما ذم الظلم وأهله وشرع القصاص، قال نادبا إلى العفو والصفح: { وَلَمَنْ صَبَرَ وَغَفَرَ } أي: صبر على الأذى وستر السيئة، { إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ }
قال سعيد بن جبير: [يعني] (8) لمن حق الأمور التي أمر الله بها، أي: لمن الأمور المشكورة والأفعال الحميدة (9) التي عليها ثواب جزيل وثناء جميل.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمران بن موسى الطرسوسي، حدثنا عبد الصمد بن يزيد -خادم الفضيل بن عياض-قال: سمعت (10) الفضيل بن عياض يقول (11) إذا أتاك رجل
__________
(1) النسائي في السنن الكبرى برقم (11476) وسنن ابن ماجه برقم (1981) قال البوصيري في الزوائد (2/115): "هذا إسناد صحيح على شرط مسلم".
(2) في ت: "وروى البزار بسنده".
(3) سنن الترمذي برقم (3552) ورواه ابن أبي شيبة في المصنف (10/347) وابن عدي في الكامل (6/412) من طريق أبي الأحوص به، وقال ابن عدي: "لا أعلم من يرويه عن أبي حمزة غير أبي الأحوص".
(4) في ت: "عن".
(5) في أ: "قبلت".
(6) في ت، أ: "فقال مروان".
(7) المصنف لابن أبي شيبة (14/63).
(8) زيادة من أ.
(9) في ت: "المحمودة".
(10) في ت: "وعن".
(11) في ت: "قال".

(7/213)

وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44)

يشكو إليك رجلا فقل: "يا أخي، اعف عنه" . فإن العفو أقرب للتقوى، فإن قال: لا يحتمل قلبي العفو، ولكن أنتصر كما أمرني الله (1) عز وجل. فقل له (2) إن كنت تحسن أن تنتصر وإلا فارجع إلى باب العفو، فإنه باب واسع، فإنه من عفا وأصلح فأجره على الله، وصاحب العفو ينام على فراشه بالليل، وصاحب الانتصار يقلب الأمور (3) .
وقال الإمام أحمد: حدثنا يحيى -يعني ابن سعيد القطان-عن ابن عَجْلان، حدثنا سعيد بن أبي سعيد، (4) عن أبي هريرة، رضي الله عنه أن رجلا شتم أبا بكر والنبي صلى الله عليه وسلم جالس، فجعل النبي صلى الله عليه وسلم يعجب ويتبسم، فلما أكثر رد عليه بعض قوله، فغضب النبي صلى الله عليه وسلم وقام، فلحقه أبو بكر فقال: يا رسول الله إنه كان يشتمني وأنت جالس، فلما رددت عليه بعض قوله غضبت وقمت! قال: "إنه كان معك ملك يرد عنك، فلما رددت عليه بعض قوله حضر (5) الشيطان، فلم أكن لأقعد مع الشيطان" . ثم قال: "يا أبا بكر، ثلاث كلهن حق، ما من عبد ظُلم بمظلمة فيغضي عنها لله، إلا أعز الله بها نَصْرَه، وما فتح رجل باب عطية يريد بها صلة، إلا زاده الله بها كثرة، وما فتح رجل باب مسألة يريد بها كثرة، إلا زاده الله بها قلة"
وكذا رواه أبو داود، عن عبد الأعلى بن حماد، عن سفيان بن عيينة -قال: ورواه صفوان بن عيسى، كلاهما عن محمد بن عَجْلان (6) ورواه من طريق الليث، عن سعيد المَقْبُرِي، عن بشير بن المحرر، عن سعيد بن المسيب مرسلا (7) .
وهذا الحديث في غاية الحسن في المعنى، وهو سببُ سبه للصديق (8) .
{ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44) }
__________
(1) في ت: "ربي".
(2) في ت، أ: "قال له الفضيل".
(3) بعدها: "رواه ابن أبي حاتم".
(4) في ت: "وروى الإمام أحمد بسنده".
(5) في ت، م، أ: "وقع".
(6) المسند (2/436) وسنن أبي داود برقم (4896، 4897).
(7) سنن أبي داود برقم (4897).
(8) في ت، أ: "وهذا الحديث في غاية الحسن وهو مناسب للصديق"، وفي م: "وهذا الحديث في غاية الحسن في المعنى وهو مناسب للصديق".

(7/214)


الشورى - تفسير ابن كثير

وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آَمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45) وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46)

{ وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45) وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46) }
يقول تعالى مخبرا عن نفسه الكريمة: إنه ما شاء (1) كان ولا راد له، وما لم يشأ لم يكن فلا موجد له (2) وأنه من هداه فلا مُضِل له، ومن يضلل (3) فلا هادي له، كما قال: { وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } [الكهف : 17]
ثم قال مخبرا عن الظالمين، وهم المشركون بالله { لَمَّا رَأَوُا الْعَذَابَ } أي: يوم القيامة يتمنون
__________
(1) في ت: "ما شاء الله".
(2) في أ: "فلا مؤاخذة له".
(3) في ت، م: "يضلل الله".

(7/214)

اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47) فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنْسَانَ كَفُورٌ (48)

الرجعة إلى الدنيا، { يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ } ، كما قال [تعالى] (1) { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [الأنعام:27، 28] .
وقوله: { وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا } أي: على النار { خَاشِعِينَ مِنَ الذُّلِّ } أي: الذي قد اعتراهم بما أسلفوا من عصيان الله، { يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ } قال مجاهد: يعني ذليل، أي ينظرون إليها مُسَارقَة خوفا منها، والذي يحذرون منه واقع بهم لا محالة، وما هو أعظم مما في نفوسهم، أجارنا الله من ذلك.
{ وَقَالَ الَّذِينَ آمَنُوا } أي: يقولون يوم القيامة: { إِنَّ الْخَاسِرِينَ } أي: الخسار (2) الأكبر { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } أي: ذهب بهم إلى (3) النار فعدموا لذتهم في دار الأبد، وخسروا أنفسهم، وفرق بينهم وبين أصحابهم وأحبابهم وأهاليهم وقراباتهم، (4) فخسروهم، { أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ } أي: دائم سرمدي أبدي، لا خروج لهم منها ولا محيد لهم عنها.
وقوله: { وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ } أي: ينقذونهم مما هم فيه من العذاب والنكال، { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ } أي: ليس له خلاص.
{ اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47) فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلا الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ (48) }
لما ذكر تعالى ما يكون في يوم القيامة من الأهوال والأمور العظام الهائلة حَذَّر منه وأمر بالاستعداد له، فقال: { اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ } أي: إذا أمر بكونه فإنه كلمح البصر يكون، وليس له دافع ولا مانع.
وقوله: { مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ } أي: ليس لكم حصن تتحصنون فيه، ولا مكان يستركم وتتنكرون فيه، فتغيبون عن بصره، تبارك وتعالى، بل هو محيط بكم بعلمه وبصره وقدرته، فلا ملجأ منه إلا إليه، { يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ . كَلا لا وَزَرَ إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } [القيامة:10-12] .
وقوله: { فَإِنْ أَعْرَضُوا } يعني: المشركين { فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } أي: لست عليهم بمصيطر. وقال تعالى: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة:272]، وقال تعالى: { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد:40] وقال هاهنا: { إِنْ عَلَيْكَ إِلا الْبَلاغُ } أي: إنما كلفناك أن تبلغهم رسالة الله إليهم.
__________
(1) زيادة من ت.
(2) في أ: "الخاسر".
(3) في ت: "في".
(4) في ت: "وأقربائهم".

(7/215)

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

ثم قال تعالى: { وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا } أي: إذا أصابه رخاء ونعمة فرح بذلك، { وَإِنْ تُصِبْهُمْ } يعني الناس { سيئة } أي: جدب ونقمة وبلاء وشدة، { فَإِنَّ الإنْسَانَ كَفُورٌ } أي: يجحد ما تقدم من النعمة (1) ولا يعرف إلا الساعة الراهنة، فإن أصابته نعمة أشر وبطر، وإن أصابته محنة يئس وقنط، كما قال رسول الله صلى الله عليه وسلم [للنساء] (2) يا معشر النساء، تصدقن فإني رأيتكن أكثر أهل النار" فقالت امرأة: ولِمَ يا رسول الله؟ قال: "لأنكن تُكثرن الشكاية، وتكفرن العشير، لو أحسنت إلى إحداهن الدهر ثم تركت يوما قالت: ما رأيت منك خيرا قط" (3) وهذا حال أكثر الناس (4) إلا من هداه الله وألهمه رشده، وكان من الذين آمنوا وعملوا الصالحات، فالمؤمن كما قال رسول الله صلى الله عليه وسلم "إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن" (5) .
{ لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50) }
يخبر تعالى أنه خالق السموات والأرض ومالكهما والمتصرف فيهما، وأنه ما شاء كان، وما لم يشأ لم يكن، وأنه يعطي من يشاء، ويمنع من يشاء، ولا مانع لما أعطى، ولا معطي لما منع، وأنه يخلق ما يشاء، و { يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا } أي: يرزقه البنات فقط -قال البغوي: ومنهم لوط، عليه السلام { وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ } أي: يرزقه البنين فقط. قال البغوي: كإبراهيم الخليل، عليه السلام -لم يولد له أنثى،. { أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا } أي: ويعطي من يشاء من الناس الزوجين الذكر والأنثى، أي: من هذا وهذا (6) . قال البغوي: كمحمد، عليه الصلاة والسلام { وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } أي: لا يولد له. قال البغوي: كيحيى وعيسى، عليهما السلام، فجعل الناس أربعة أقسام، منهم من يعطيه البنات، ومنهم من يعطيه البنين، ومنهم من يعطيه من النوعين ذكورا وإناثا، ومنهم من يمنعه هذا وهذا، فيجعله عقيما لا نسل له ولا يولد له، { إِنَّهُ عَلِيمٌ } أي: بمن يستحق كل قسم من هذه الأقسام، { قَدِيرٌ } أي: على من يشاء، من تفاوت الناس في ذلك.
وهذا المقام شبيه بقوله تعالى عن عيسى: { وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } [مريم : 21] أي: دلالة لهم على قدرته، تعالى وتقدس، حيث خلق الخلق على أربعة أقسام، فآدم، عليه السلام، مخلوق من تراب لا من ذكر ولا أنثى، وحواء عليها السلام، [مخلوقة] (7) من ذكر بلا أنثى، وسائر الخلق سوى عيسى [عليه السلام] (8) من ذكر وأنثى، وعيسى، عليه السلام، من أنثى بلا ذكر فتمت الدلالة بخلق عيسى ابن مريم، عليهما السلام؛ ولهذا قال: { وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } ، فهذا المقام في الآباء، والمقام الأول في الأبناء، وكل منهما أربعة أقسام، فسبحان العليم القدير.
__________
(1) في ت، م: "النعم".
(2) زيادة من ت، م، أ.
(3) رواه مسلم في صحيحه برقم (79) من حديث عبد الله بن عمر رضي الله عنه، وبرقم (80) من حديث أبي هريرة رضي الله عنه.
(4) في ت، م: "النساء".
(5) رواه مسلم في صحيحه برقم (299) من حديث صهيب رضي الله عنه.
(6) في ت: "هذا من هذا".
(7) زيادة من ت.
(8) زيادة من ت، م، وفي أ: "عيسى ابن مريم عليهما السلام".

(7/216)

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51)

{ وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51) }

(7/217)


الزخرف - تفسير ابن كثير

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ (53)

{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ (53) }
هذه مقامات (1) الوحي بالنسبة إلى جناب الله، عز وجل، وهو أنه تعالى تارة يقذف في روع النبي صلى الله عليه وسلم شيئا لا يتمارى فيه أنه من الله عز وجل، كما جاء في صحيح ابن حبان، عن رسول الله صلى الله عليه وسلم أنه قال: "إن رُوح القُدُس نفث في رُوعي: أن نفسا لن تموت حتى تستكمل رزقها وأجلها، فاتقوا الله وأجملوا في الطلب" (2) .
وقوله: { أَوْ مِنْ وَرَاءِ حِجَابٍ } كما كلم موسى، عليه السلام، فإنه سأل الرؤية بعد التكليم، فحجب عنها.
وفي الصحيح أن رسول الله صلى الله عليه وسلم قال لجابر بن عبد الله: "ما كلم الله أحدا إلا من وراء حجاب، وإنه كلم أباك كفاحا" الحديث (3) ، وكان [أبوه] (4) قد قتل يوم أحد، ولكن هذا في عالم البرزخ، والآية إنما هي في الدار (5) الدنيا.
وقوله: { أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ } كما ينزل جبريل [عليه السلام] (6) وغيره من الملائكة على الأنبياء، عليهم السلام، { إِنَّهُ عَلِيٌّ حَكِيمٌ } ، فهو علي عليم خبير حكيم.
وقوله (7) { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } يعني: القرآن، { مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ } أي: على التفصيل الذي شرع لك في القرآن، { وَلَكِنْ جَعَلْنَاهُ } أي: القرآن { نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } ، كقوله: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت:44] .
وقوله: { وَإِنَّكَ } [أي] (8) يا محمد { لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } ، وهو الخلق (9) القويم. ثم فسره بقوله: { صِرَاطِ اللَّهِ [الَّذِي] } (10) أي: شرعه الذي أمر به الله، { الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: ربهما ومالكهما، والمتصرف فيهما، الحاكم الذي لا معقب لحكمه، { أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ } ، أي: ترجع الأمور، فيفصلها ويحكم فيها.
آخر تفسير سورة "[حم] (11) الشورى" والحمد لله رب العالمين.
__________
(1) في ت: "مقدمات".
(2) ورواه البغوي في شرح السنة (14/304) من طريق إسماعيل بن أبي خالد عن زبيد اليامي عمن أخبره عن ابن مسعود به.
(3) رواه الترمذي في السنن برقم (3010) وقال: "هذا حديث حسن غريب من هذا الوجه".
(4) زيادة من ت، أ.
(5) في ت: "دار".
(6) زيادة من م.
(7) في ت: "فقوله".
(8) زيادة من م.
(9) في ت، م، أ: "الحق".
(10) زيادة من أ.
(11) زيادة من أ.

(7/217)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4) أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ (5) وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ (8)

تفسير سورة الزخرف
وهي مكية.
بسم الله الرحمن الرحيم
{ حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4) أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ (5) وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الأوَّلِينَ (8) }
يقول تعالى: { حم . وَالْكِتَابِ الْمُبِينِ } أي: البين (1) الواضح الجلي المعاني والألفاظ؛ لأنه نزل (2) بلغة العرب التي هي أفصح اللغات للتخاطب (3) بين الناس؛ ولهذا قال: { إِنَّا جَعَلْنَاهُ } أي:أنزلناه { قُرْآنًا عَرَبِيًّا } أي: بلغة العرب فصيحا واضحا، { لَعَلَّكُمْ تَعْقِلُونَ } أي: تفهمونه وتتدبرونه، كما قال: { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء: 195].
وقوله تعالى: { وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ } بين شرفه في الملأ الأعلى، ليشرفه ويعظمه ويطيعه أهل الأرض، فقال تعالى: { وإنه } أي: القرآن { فِي أُمِّ الْكِتَابِ } أي: اللوح المحفوظ، قاله ابن عباس، ومجاهد، { لدينا } أي: عندنا، قاله قتادة وغيره، { لعلي } أي: ذو مكانة عظيمة وشرف وفضل، قاله قتادة { حكيم } أي: محكم بريء من اللبس والزيغ.
وهذا كله تنبيه على شرفه وفضله، كما قال: { إِنَّهُ لَقُرْآنٌ كَرِيمٌ . فِي كِتَابٍ مَكْنُونٍ . لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ . تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ } [الواقعة: 77 -80] وقال: { كَلا إِنَّهَا تَذْكِرَةٌ . فَمَنْ شَاءَ ذَكَرَهُ . فِي صُحُفٍ مُكَرَّمَةٍ . مَرْفُوعَةٍ مُطَهَّرَةٍ . بِأَيْدِي سَفَرَةٍ . كِرَامٍ بَرَرَةٍ } [عبس: 11 -16]؛ ولهذا استنبط العلماء، رحمهم الله، من هاتين الآيتين: أن المُحدِثَ لا يمس المصحف، كما ورد به الحديث إن صح؛ لأن (4) الملائكة يعظمون المصاحف المشتملة على القرآن في الملأ الأعلى، فأهل الأرض بذلك أولى وأحرى، لأنه نزل عليهم، وخطابه متوجه إليهم، فهم أحق أن يقابلوه بالإكرام والتعظيم، والانقياد له بالقبول والتسليم، لقوله: { وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ }
وقوله: { أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ } اختلف المفسرون في معناها، فقيل: معناها: أتحسبون أن نصفح عنكم فلا نعذبكم ولم تفعلوا ما أمرتم به؟ قاله ابن عباس، ومجاهد وأبو صالح، والسدي، واختاره ابن جرير. (5)
وقال قتادة في قوله:: { أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا } : والله لو أن هذا القرآن رفع حين ردته
__________
(1) في أ: "النير".
(2) في ت، م: "منزل".
(3) في ت، م: "المتخاطب".
(4) في ت، أ: "إن صح، وقوله: "لا تمس المصحف إلا وانت طاهر" لأن".
(5) في ت: "ومجاهد وغيرهما".

(7/218)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (10)

أوائل (1) هذه الأمة لهلكوا، ولكن الله عاد بعائدته ورحمته، وكرره عليهم ودعاهم إليه عشرين سنة، أو ما شاء الله من ذلك.
وقول قتادة لطيف المعنى جدا، وحاصله أنه يقول في معناه: أنه تعالى من لطفه ورحمته بخلقه لا يترك دعاءهم إلى الخير والذكر (2) الحكيم -وهو القرآن-وإن كانوا مسرفين معرضين عنه، بل أمر (3) به ليهتدي من قَدّر هدايته، وتقوم الحجة على من كتب شقاوته.
ثم قال تعالى -مسليا لنبيه في تكذيب من كذبه من قومه، وآمرا له بالصبر عليهم-: { وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ } أي: في شيع الأولين، { وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: يكذبونه ويسخرون به.
وقوله: { فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا } أي: فأهلكنا المكذبين بالرسل، وقد كانوا أشد بطشا من هؤلاء المكذبين لك يا محمد. كقوله: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً } [غافر: 82] والآيات في ذلك كثيرة.
وقوله: { وَمَضَى مَثَلُ الأوَّلِينَ } قال مجاهد: سنتهم. وقال قتادة: عقوبتهم. وقال غيرهما: عبرتهم، أي: جعلناهم عبرة لمن بعدهم من المكذبين أن يصيبهم ما أصابهم، كقوله في آخر هذه السورة: { فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ } [الزخرف: 56]. وكقوله: { سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } [غافر: 85] وقال: { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } [الأحزاب: 62].
{ وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9) الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلا لَعَلَّكُمْ تَهْتَدُونَ (10) }
__________
(1) في ت: "أول".
(2) في ت، م، أ: "إلى الخير وإلى الذكر".
(3) في ت، م: "يأمر".

(7/219)


الزخرف - تفسير ابن كثير

وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ (11) وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ (12) لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ (14)

{ وَالَّذِي نزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ (11) وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ (12) لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ (14) }
يقول تعالى: ولئن سألت -يا محمد-هؤلاء المشركين بالله العابدين معه غيره: { مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ } أي: ليعترفن بأن الخالق لذلك هو الله [تعالى] (1) وحده لا شريك له، وهم مع هذا يعبدون معه غيره من الأصنام والأنداد.
ثم قال: { الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا } أي: فراشًا قرارًا ثابتة، يسيرون عليها ويقومون وينامون وينصرفون، مع أنها مخلوقة على تيار الماء، لكنه أرساها بالجبال لئلا تميد هكذا ولا هكذا، { وَجَعَلَ لَكُمْ فِيهَا سُبُلا } أي: طرقا بين الجبال والأودية { لَعَلَّكُمْ تَهْتَدُونَ } أي: في سيركم من بلد إلى بلد،
__________
(1) زيادة من أ.

(7/219)

وقطر إلى قطر، وإقليم إلى إقليم.
{ وَالَّذِي نزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ } أي: بحسب الكفاية لزروعكم (1) وثماركم وشربكم، لأنفسكم ولأنعامكم. وقوله: { فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا } أي: أرضا ميتة، فلما جاءها الماء اهتزت وربت، وأنبتت من كل زوج بهيج.
ثم نبه بإحياء الأرض على إحياء الأجساد يوم المعاد بعد موتها، فقال: { كَذَلِكَ تُخْرَجُونَ }
ثم قال: { وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا } أي: مما تنبت الأرض من سائر الأصناف، من نبات وزروع وثمار وأزاهير، وغير ذلك [أي] (2) من الحيوانات على اختلاف أجناسها وأصنافها، { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ } أي: السفن { وَالأنْعَامِ مَا تَرْكَبُونَ } أي: ذللها لكم وسخرها ويسرها لأكلكم لحومها، وشربكم ألبانها وركوبكم ظهورها؛ ولهذا قال: { لِتَسْتَوُوا عَلَى ظُهُورِهِ } (3) أي: لتستووا (4) متمكنين مرتفقين { عَلَى ظُهُورِهِ } أي: على ظهور هذا الجنس، { ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ } أي: فيما سخر لكم { إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } أي: مقاومين. ولولا تسخير (5) الله لنا هذا ما قدرنا عليه.
قال ابن عباس (6) ، وقتادة، والسدي وابن زيد: { مقرنين } أي: مطيقين . (7)
{ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } أي: لصائرون إليه بعد مماتنا، وإليه سيرنا الأكبر. وهذا من باب التنبيه بسير الدنيا على سير الآخرة، كما نبه بالزاد الدنيوي على [الزاد] (8) الأخروي في قوله: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } [البقرة: 197] وباللباس الدنيوي على الأخروي في قوله تعالى: { وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ [ذَلِكَ مِنْ آيَاتِ اللَّهِ ] } [الأعراف: 26].
ذكر الأحاديث الواردة عند ركوب الدابة:
حديث أمير المؤمنين علي بن أبي طالب، رضي الله عنه:
قال الإمام أحمد: حدثنا يزيد، حدثنا شريك بن عبد الله، عن أبي إسحاق، عن علي بن ربيعة قال: رأيت عليا، رضي الله عنه، أتى (9) بدابة، فلما وضع رجله في الرِّكاب قال: باسم الله. فلما استوى عليها قال: الحمد لله، { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ . وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } ثم حمد الله ثلاثا، وكبر ثلاثا، ثم قال: سبحانك، لا إله إلا أنت، قد ظلمت نفسي فاغفر لي. ثم ضحك فقلت له: من أي شيء ضحكت (10) يا أمير المؤمنين؟ فقال: رأيتُ رسول الله صلى الله عليه وسلم صنع كما صنعت (11) ، ثم ضحك. فقلت: مم ضحكت يا رسول الله؟ فقال: "يعجب الرب (12) من عبده إذا قال: رب اغفر لي. ويقول: علم عبدي أنه لا يغفر الذنوب غيري".
__________
(1) في ت، م: "لزرعكم".
(2) زيادة من ت.
(3) في ت: "ظهره".
(4) في أ: "لتستقروا".
(5) في م: "ولولا ما يسخر".
(6) في أ: "عياض".
(7) في أ: "مطيعين".
(8) زيادة من ت، م، أ.
(9) في ت: "أنه أتى".
(10) في ت، م: "مم ضحكت".
(11) في ت، م، أ: "فعل مثل ما فعلت".
(12) في ت، م: "الرب عز وجل".

(7/220)

وهكذا رواه أبو داود، والترمذي، والنسائي، من حديث أبي الأحوص -زاد النسائي: ومنصور-عن أبي إسحاق السَّبِيعي، عن علي بن ربيعة الأسدي الوالبي، به (1) (2) . وقال الترمذي: حسن صحيح.
وقد قال عبد الرحمن بن مَهْدِيّ، عن شعبة: قلت لأبي إسحاق السَّبِيعي: ممن سمعت هذا الحديث؟ قال: من يونس بن خباب. فلقيت يونس بن خباب فقلت: ممن سمعته؟ فقال: من رجل سمعه من علي بن ربيعة. ورواه بعضهم عن يونس بن خباب، عن شقيق بن عقبة الأسدي، عن علي بن ربيعة الوالبي، به . (3)
حديث عبد الله بن عباس، رضي الله عنهما:
قال الإمام أحمد: حدثنا أبو المغيرة، حدثنا أبو بكر بن عبد الله، عن علي بن أبي طلحة، عن عبد الله بن عباس؛ أن رسول الله صلى الله عليه وسلم أردفه على دابته، فلما استوى عليها كبّر رسول الله صلى الله عليه وسلم ثلاثا، وحمد (4) ثلاثا، وهلل الله واحدة. ثم استلقى عليه فضحك، ثم أقبل عليه فقال: "ما من امرئ مسلم يركب دابة فيصنع كما صنعت، إلا أقبل الله، عز وجل، عليه، فضحك إليه كما ضحكت إليك". تفرد به أحمد . (5)
حديث عبد الله بن عمر، رضي الله عنهما:
قال الإمام أحمد: حدثنا أبو كامل حدثنا حماد بن سلمة، عن أبي الزبير، عن علي بن عبد الله البارقي، عن عبد الله بن عمر، رضي الله عنهما؛ أن النبي صلى الله عليه وسلم كان إذا ركب راحلته كبر ثلاثا، ثم قال: { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ . وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } . ثم يقول: "اللهم إني أسألك في سفري هذا البر والتقوى، ومن العمل ما ترضى. اللهم، هون علينا السفر واطو لنا البعيد. اللهم، أنت الصاحب في السفر، والخليفة في الأهل. اللهم، اصحبنا في سفرنا، واخلفنا في أهلنا". وكان إذا رجع إلى أهله قال: "آيبون تائبون إن شاء الله، عابدون، لربنا حامدون".
وهكذا رواه مسلم وأبو داود والنسائي، من حديث ابن جريج، والترمذي من حديث حماد بن سلمة، كلاهما عن أبي الزبير، به . (6)
حديث آخر:
قال الإمام أحمد: حدثنا محمد بن عبيد، حدثنا محمد بن إسحاق، عن محمد بن إبراهيم، عن
__________
(1) في ت: "رواه الإمام أحمد وأبو داود والترمذي والنسائي".
(2) المسند (1/97) وسنن أبي داود برقم (2602) وسنن الترمذي برقم (3446) والنسائي في السنن الكبري برقم (8800).
(3) تحفة الأشراف للمزي (7/436).
(4) في ت، أ: "وحمد الله ثلاثا".
(5) المسند (2/330) قال الهيثمي في المجمع (10/131): "فيه أبو بكر بن أبي مريم وهو ضعيف".
(6) المسند (2/144) وصحيح مسلم برقم (1342) وسنن أبي داود برقم (2599) والنسائي في السنن الكبرى برقم (10382) وسنن الترمذي برقم (3447).

(7/221)

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ (15) أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16) وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (17) أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18) وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19) وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ (20)

عمرو بن الحكم بن ثوبان (1) ، عن أبي لاس الخزاعي قال: حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة إلى الحج. فقلنا: يا رسول الله، ما نرى (2) أن تحملنا هذه! فقال: "ما من بعير إلا في ذروته شيطان، فاذكروا اسم الله عليها إذا ركبتموها كما آمركم (3) ، ثم امتهنوها لأنفسكم، فإنما يحمل الله عز وجل". (4)
أبو لاس اسمه: محمد بن الأسود بن خَلَف.
حديث آخر في معناه:
قال أحمد: حدثنا عَتَّاب، أخبرنا عبد الله(ح) وعلي بن إسحاق، أخبرنا عبد الله -يعني ابن المبارك-أخبرنا أسامة بن زيد، أخبرني محمد بن حمزة؛ أنه سمع أباه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "على ظهر كل بعير شيطان، فإن ركبتموها فسموا الله، عز وجل، ثم لا تقصروا عن حاجاتكم". (5)
{ وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ (15) أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16) وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (17) أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18) وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19) وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ (20) }
يقول تعالى مخبرا عن المشركين فيما افتروه وكذبوه في جعلهم بعض الأنعام لطواغيتهم وبعضها لله، كما ذكر الله عنهم في سورة "الأنعام"، في قوله: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ } [الأنعام: 136]. وكذلك جعلوا له من قسمي (6) البنات والبنين أخسَّهما وأردأهما وهو البنات، كما قال تعالى: { أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى . تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } [النجم: 21، 22]. وقال هاهنا: { وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ }
ثم قال: { أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ } وهذا إنكار عليهم غاية الإنكار. ثم ذكر تمام الإنكار فقال: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ } أي: إذا بشر أحد هؤلاء بما جعلوه لله من البنات يأنف من ذلك غاية الأنفة، وتعلوه كآبة من سوء ما بشر به،
__________
(1) في ت: "رواه الإمام أحمد بسنده".
(2) في م: "ما ترى".
(3) في ت: "أمرتم".
(4) المسند (4/221) ورجاله ثقات.
(5) المسند (3/494) وقال الهيثمي في المجمع (10/131): "رجاله رجال الصحيح غير محمد بن حمزة وهو ثقة".
(6) في ت: "من كل قسم".

(7/222)

ويتوارى من القوم من خجله من ذلك، يقول تعالى: فكيف تأنفون أنتم من ذلك، وتنسبونه إلى الله عز وجل؟.
ثم قال: { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ } أي: المرأة ناقصة يكمل نقصها بلبس الحلي منذ تكون طفلة، وإذا خاصمت فلا عبارة لها، بل هي عاجزة عَيِيَّة، أوَ مَنْ يكون هكذا ينسب إلى جناب الله عز وجل (1) ؟! فالأنثى ناقصة الظاهر والباطن، في الصورة والمعنى، فيكمل نقص ظاهرها وصورتها بلبس الحلي وما في معناه، ليجبر ما فيها من نقص، كما قال بعض شعراء العرب:
وَمَا الحَلْي إلا زينَةٌ من نقيصةٍ ... يتمّمُ من حُسْن إذا الحُسْن قَصَّرا ...
وأمَّا إذَا كان الجمالُ موفَّرا ... كحُسْنك، لم يَحْتَجْ إلى أن يزَوَّرا ...
وأما نقص معناها، فإنها ضعيفة عاجزة عن الانتصار عند الانتصار، لا عبارة لها ولا همة، كما قال بعض العرب وقد بشر ببنت: "ما هي بنعم الولد: نصرها بالبكاء، وبرها سرقة".
وقوله: { وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا } أي: اعتقدوا فيهم ذلك، فأنكر عليهم تعالى قولهم ذلك، فقال: { أَشَهِدُوا خَلْقَهُمْ } أي: شاهدوه وقد خلقهم الله إناثا، { سَتُكْتَبُ شَهَادَتُهُمْ } أي: بذلك، { ويسألون } عن ذلك يوم القيامة. وهذا تهديد شديد، ووعيد أكيد.
{ وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ } أي: لو أراد الله لحال بيننا وبين عبادة هذه الأصنام، التي هي على صور (2) الملائكة التي هي بنات الله، فإنه عالم بذلك وهو يقررنا عليه، فجمعوا بين أنواع كثيرة من الخطأ:
أحدها: جَعْلُهم لله ولدا، تعالى وتقدس وتنزه عن ذلك علوا كبيرا.
الثاني: دعواهم أنه اصطفى البنات على البنين، فجعلوا الملائكة الذين هم عباد الرحمن إناثا.
الثالث: عبادتهم لهم مع ذلك كله، بلا دليل ولا برهان، ولا إذن من الله عز وجل، بل بمجرد الآراء والأهواء، والتقليد للأسلاف والكبراء والآباء، والخبط في الجاهلية الجهلاء.
الرابع: احتجاجهم بتقديرهم على ذلك قَدَرا [والحجة إنما تكون بالشرع] (3) ، وقد جهلوا في هذا الاحتجاج جهلا كبيرًا، فإنه تعالى قد أنكر ذلك عليهم أشد الإنكار، فإنه منذ بعث الرسل وأنزل الكتب يأمر بعبادته وحده لا شريك له، وينهى عن عبادة ما سواه، قال [تعالى] (4) ، { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } [النحل: 36]، وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } [الزخرف: 45].
__________
(1) في ت: "الله تعالى"، وفي م، أ: "الله العظيم".
(2) في أ: "صورة".
(3) زيادة من أ.
(4) زيادة من أ.

(7/223)

أَمْ آَتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُهْتَدُونَ (22)

وقال في هذه الآية -بعد أن ذكر حجتهم هذه-: { مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ } أي: بصحة ما قالوه واحتجوا به { إِنْ هُمْ إِلا يَخْرُصُونَ } أي: يكذبون ويتقولون.
وقال مجاهد في قوله: { مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ } أي (1) ما يعلمون قدرة الله على ذلك.
{ أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ (22) }
__________
(1) في ت، م: "يعني".

(7/224)


الزخرف - تفسير ابن كثير

وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آَبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25)

{ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25) }
يقول تعالى منكرا على المشركين في عبادتهم غير الله بلا برهان ولا دليل ولا حجة: { أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ } أي: من قبل شركهم، { فَهُمْ بِهِ مُسْتَمْسِكُونَ } أي: فيما هم فيه، أي: ليس الأمر كذلك، كقوله: { أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ } [الروم: 35] أي: لم يكن ذلك.
ثم قال: { بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } أي: ليس لهم مستند (1) فيما هم فيه من الشرك سوى تقليد الآباء والأجداد، بأنهم كانوا على أمة، والمراد بها الدين هاهنا، وفي قوله: { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } [الأنبياء: 92].
وقولهم: { وَإِنَّا عَلَى آثَارِهِمْ } أي: ورائهم { مهتدون } ، دعوى منهم بلا دليل.
ثم بين تعالى أن مقالة هؤلاء قد سبقهم إليها أشباههم ونظراؤهم من الأمم السالفة المكذبة للرسل، تشابهت قلوبهم، فقالوا مثل مقالتهم: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } [الذاريات: 52 ، 53]، وهكذا قال هاهنا: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ }
ثم قال تعالى: { قل } أي: يا محمد لهؤلاء المشركين: { أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } أي: ولو علموا وتيقنوا صحة ما جئتهم به، لما انقادوا لذلك بسوء قصدهم ومكابرتهم للحق وأهله.
قال الله تعالى: { فَانْتَقَمْنَا مِنْهُمْ } أي: من الأمم المكذبة بأنواع من العذاب، كما فصله تعالى في قصصهم، { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } ؟ أي: كيف بادوا وهلكوا، وكيف نجى الله المؤمنين؟ .
__________
(1) في أ: "سند".

(7/224)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) بَلْ مَتَّعْتُ هَؤُلَاءِ وَآَبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ (29) وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30) وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآَنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32) وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33)

{ وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ (29) وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30) وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32) وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33) }

(7/225)


الزخرف - تفسير ابن كثير

وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآَخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35)

{ وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35) }
يقول تعالى مخبرا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها ومذهبها: أنه تبرأ من أبيه وقومه في عبادتهم الأوثان، فقال: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ . وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } أي: هذه الكلمة، وهي عبادة الله تعالى وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله" أي: جعلها دائمة في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم، عليه السلام، { لَعَلَّهُمْ يَرْجِعُونَ } أي: إليها.
وقال عكرمة، ومجاهد، والضحاك، وقتادة، والسدي، وغيرهم (1) في قوله تعالى: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } يعني: لا إله إلا الله، لا يزال في ذريته من يقولها. ورُوي نحوه عن ابن عباس.
وقال ابن زيد: كلمة الإسلام. وهو يرجع إلى ما قاله الجماعة.
ثم قال تعالى: { بَلْ مَتَّعْتُ هَؤُلاءِ } يعني: المشركين، { وآباءهم } أي: فتطاول عليهم العمر في ضلالهم (2) ، { حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ } أي: بين الرسالة والنذارة.
{ وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ } أي: كابروه وعاندوه ودفعوا (3) بالصدور والراح كفرا وحسدا وبغيا، { وقالوا } [أي] (4) كالمعترضين على الذي أنزله تعالى وتقدس: { لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } أي: هلا كان إنزال هذا القرآن على رجل عظيم كبير في أعينهم من القريتين؟ يعنون مكة والطائف. قاله ابن عباس، وعكرمة، ومحمد بن كعب القرظي، وقتادة والسدي، وابن زيد.
__________
(1) في ت: "وغيرهما".
(2) في م: "ضلالتهم".
(3) في أ: "ودفعوه".
(4) زيادة من ت، م.

(7/225)

وقد ذكر غير واحد منهم (1) : أنهم أرادوا بذلك الوليد بن المغيرة، وعروة بن مسعود الثقفي.
وقال مالك عن زيد بن أسلم، والضحاك، والسدي: يعنون الوليد بن المغيرة، ومسعود بن عمرو الثقفي.
وعن مجاهد: عمير بن عمرو بن مسعود الثقفي. وعنه أيضا: أنهم يعنون الوليد بن المغيرة، وحبيب بن عمرو بن عمير الثقفي.
وعن مجاهد: يعنون عتبة بن ربيعة بمكة، وابن عبد يا ليل بالطائف.
وقال السدي: عنوا [بذلك] (2) الوليد بن المغيرة، وكنانة بن عمرو بن عمير الثقفي.
والظاهر: أن مرادهم رجل كبير من أي البلدتين كان.
قال الله تعالى رادا عليهم في هذا الاعتراض: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ } ؟ أي: ليس الأمر مردودا إليهم، بل إلى الله، عز وجل، والله أعلم حيث يجعل رسالاته، فإنه لا ينزلها إلا على أزكى الخلق قلبا ونفسا، وأشرفهم بيتا وأطهرهم أصلا.
ثم قال تعالى مبينا أنه قد فاوت بين خلقه فيما أعطاهم من الأموال والأرزاق والعقول والفهوم، وغير ذلك من القوى الظاهرة والباطنة، فقال: { نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ }
وقوله: { لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا } قيل: معناه ليسخر (3) بعضهم بعضا في الأعمال، لاحتياج هذا إلى هذا، وهذا إلى هذا، قاله السدي وغيره.
وقال قتادة والضحاك: ليملك بعضهم بعضا. وهو (4) راجع إلى الأول.
ثم قال: { وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } أي: رحمة الله بخلقه خير لهم مما بأيديهم من الأموال ومتاع الحياة الدنيا.
ثم قال تعالى: { وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً } أي: لولا أن يعتقد كثير من الناس الجهلة أن إعطاءنا المال دليل على محبتنا لمن أعطيناه، فيجتمعوا على الكفر لأجل المال -هذا معنى قول ابن عباس، والحسن، وقتادة، والسدي، وغيرهم-{ لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ [عَلَيْهَا يَظْهَرُونَ] } (5) أي: سلالم ودرجا من فضة -قاله ابن عباس، ومجاهد، وقتادة، والسدي: وابن زيد، وغيرهم-{ عَلَيْهَا يَظْهَرُونَ } ، أي: يصعدون .
{ وَلِبُيُوتِهِمْ أَبْوَابًا } (6) أي: أغلاقا على أبوابهم { وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ } ، أي: جميع ذلك يكون فضة، { وزخرفا } ، أي: وذهبا. قاله ابن عباس، وقتادة، والسدي، وابن زيد. (7)
__________
(1) في م، أ: "منهم وقتادة".
(2) زيادة من أ.
(3) في أ: "لتسخير".
(4) في ت، أ: "وهذا".
(5) زيادة من ت.
(6) في ت: (أبوابا وسررا).
(7) في ت: "ابن عباس وغيرهم".

(7/226)

ثم قال: { وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا } أي: إنما ذلك من الدنيا الفانية الزائلة الحقيرة عند الله [تعالى] (1) أي: يعجل (2) لهم بحسناتهم التي يعملونها في الدنيا مآكل ومشارب، ليوافوا الآخرة وليس لهم عند الله حسنة يجزيهم بها، كما ورد به الحديث الصحيح (3) . [وقد] (4) ورد في حديث آخر: "لو أن الدنيا تزن عند الله جناح بعوضة، ما سقى منها كافرا شربة ماء"، أسنده البغوي من رواية زكريا بن منظور، عن أبى حازم، عن سهل بن سعد، عن النبي صلى الله عليه وسلم فذكره (5) ورواه الطبراني من طريق زمعة بن صالح، عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم: "لو عدلت الدنيا جناح بعوضة، ما أعطى كافرا منها شيئا" . (6)
ثم قال: { وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } أي: هي لهم خاصة لا يشاركهم: فيها [أحد] (7) غيرهم ولهذا لما قال عمر بن الخطاب لرسول الله صلى الله عليه وسلم حين صعد إليه في تلك المشربه لما آلى من نسائه، فرآه [عمر] (8) على رمال حصير قد أثر بجنبه (9) فابتدرت عيناه بالبكاء وقال: يا رسول الله هذا كسرى وقيصر فيما هما فيه وأنت صفوة الله من خلقه. وكان رسول الله صلى الله عليه وسلم متكئا فجلس وقال: "أوَ في (10) شك أنت يا ابن الخطاب؟" ثم قال: "أولئك قوم عجلت لهم طيباتهم في حياتهم الدنيا" وفي رواية: "أما ترضى أن تكون لهم الدنيا ولنا الآخرة؟" (11)
وفي الصحيحين أيضا وغيرهما: أن رسول الله صلى الله عليه وسلم قال: "لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها، فإنها لهم في الدنيا ولنا في الآخرة". وإنما خولهم الله تعالى في الدنيا لحقارتها، كما روى الترمذي وابن ماجه، من طريق أبي حازم، عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: "لو كانت الدنيا تزن عند الله جناح بعوضة، ما سقى منها كافرا شربة ماء أبدا"، قال الترمذي: حسن صحيح (12) .
__________
(1) زيادة من أ.
(2) في ت: "يجعل".
(3) رواه مسلم في صحيحه برقم (2808) من حديث أنس بن مالك رضي الله عنه.
(4) زيادة من م.
(5) معالم التنزيل للبغوي (7/213).
(6) المعجم الكبير (6/178) وفي إسناده زمعة بن صالح وهو ضعيف.
(7) زيادة من أ.
(8) زيادة من أ.
(9) في ت، م، أ: "بجلده".
(10) في ت: "أفي".
(11) انظر تخريج هذا الحديث عند تفسير الآية: 131 من سورة طه.
(12) سنن الترمذي برقم (2320) وسنن ابن ماجه برقم (4110).

(7/227)

وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37) حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38) وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39) أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ (40) فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42) فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44) وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آَلِهَةً يُعْبَدُونَ (45)

{ وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37) حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38) وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39) أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ (40) فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42) فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44) وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45) }
يقول تعالى: { وَمَنْ يَعْشُ } أي: يتعامى ويتغافل ويعرض، { عَنْ ذِكْرِ الرَّحْمَنِ } والعشا في العين: ضعف بصرها. والمراد هاهنا: عشا البصيرة، { نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } كقوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [النساء: 115]، وكقوله: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف: 5]، وكقوله: { وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ } [فصلت:25]؛ ولهذا قال هاهنا: { وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ . حَتَّى إِذَا جَاءَنَا } أي: هذا الذي تغافل عن الهدى نقيض له من الشياطين من يضله، ويهديه إلى صراط الجحيم. فإذا وافى الله يوم القيامة يتبرم بالشيطان الذي وكل به، { قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ } [أي: فبئس القرين كنت لي في الدنيا] (1) وقرأ بعضهم: "حتى إذا جاءانا" يعني: القرين والمقارن.
قال عبد الرزاق: أخبرنا معمر، عن سعيد الجُرَيري قال: بلغنا أن الكافر إذا بعث من قبره يوم القيامة سَفَع بيده شيطان فلم يفارقه، حتى يصيرهما الله تعالى إلى النار، فذلك حين يقول: { يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ } (2)
والمراد بالمشرقين هنا (3) هو ما بين المشرق والمغرب. وإنما استعمل هاهنا تغليبا، كما يقال (4) القمران، والعمران، والأبوان، [والعسران] (5) . قاله ابن جرير وغيره.
[ولما كان الاشتراك في المصيبة في الدنيا يحصل به تسلية لمن شاركه في مصيبته، كما قالت الخنساء تبكي أخاها:
ولَوْلا كثرةُ الباكين حَوْلي ... عَلَى قَتْلاهم لقتلتُ نَفْسي ...
وما يَبْكُون مثلَ أخي ولكن ... أُسَلِّي النفسَ عنه بالتأسِّي ...
قطع الله بذلك بين أهل النار، فلا يحصل لهم بذلك تأسي وتسلية ولا تخفيف] . (6)
ثم قال تعالى: { وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ } أي: لا يغني عنكم اجتماعكم في النار واشتراككم في العذاب الأليم.
وقوله: { أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ } أي: ليس ذلك إليك، إنما عليك البلاغ، وليس عليك هداهم، ولكن الله يهدي من يشاء، ويضل من يشاء، وهو الحكم العدل (7) في ذلك.
__________
(1) زيادة من ت.
(2) تفسير عبد الرزاق (2/161).
(3) في ت، م، أ: "هاهنا".
(4) في ت، م: "قيل".
(5) زيادة من أ.
(6) زيادة من ت، أ.
(7) في ت، م، أ: "الحاكم العادل".

(7/228)

ثم قال: { فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ } أي: لا بد أن ننتقم منهم ونعاقبهم، ولو ذهبت أنت، { أَوْ (1) نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ } أي: نحن قادرون على هذا وعلى هذا. ولم يقبض الله رسوله حتى أقر عينه من أعدائه، وحكمه في نواصيهم، وملكه ما تضمنته صياصيهم. هذا معنى قول السدي، واختاره ابن جرير.
وقال ابن جرير (2) حدثنا ابن عبد الأعلى، حدثنا ابن (3) ثور، عن معمر قال: تلا قتادة: { فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ } فقال: ذهب النبي صلى الله عليه وسلم وبقيت النقمة، ولم يُرِ الله (4) نبيه صلى الله عليه وسلم في أمته شيئا يكرهه، حتى مضى (5) ، ولم يكن نبي قط إلا ورأى (6) العقوبة في أمته، إلا نبيكم صلى الله عليه وسلم. قال: وذُكر لنا أن رسول الله صلى الله عليه وسلم أرِيَ ما يصيب أمته من بعده، فما رُئِي ضاحكا منبسطا حتى قبضه الله عز وجل . (7)
وذكر من رواية سعيد بن أبي عروبة، عن قتادة نحوه. ثم روى ابن جرير عن الحسن نحو ذلك أيضا.
وفي الحديث: "النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما تُوعَدُ، وأنا أمَنَة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون" . (8)
ثم قال تعالى: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } أي: خذ بالقرآن المنزل على قلبك، فإنه هو الحق، وما يهدي إليه هو الحق المفضي إلى صراط الله المستقيم، الموصل إلى جنات النعيم، والخير الدائم المقيم.
ثم قال: { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ } قيل: معناه لشرف (9) لك ولقومك، قاله ابن عباس، ومجاهد، وقتادة، والسدي، وابن زيد. واختاره ابن جرير، ولم يحك سواه.
وأورد البغوي هاهنا حديث الزهري، عن محمد بن جبير بن مطعم، عن معاوية قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن هذا الأمر في قريش لا ينازعهم فيه أحد إلا أكَبَّه الله على وجهه ما أقاموا الدين". رواه البخاري . (10)
و[قيل] (11) معناه: أنه شرف لهم من حيث إنه أنزل بلغتهم، فهم أفهم الناس له، فينبغي أن يكونوا أقوم الناس به وأعملهم بمقتضاه، وهكذا كان خيارهم وصفوتهم من الخُلَّص من المهاجرين السابقين الأولين، ومن شابههم وتابعهم.
وقيل: معناه: { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ } أي: لتذكير لك ولقومك، وتخصيصهم بالذكر لا ينفي من سواهم، كقوله: { لَقَدْ أَنزلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ } [الأنبياء: 10]، وكقوله: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } [الشعراء: 214].
__________
(1) في ت، أ: "وإما" وهو خطأ.
(2) في ت: "وروى هو قال".
(3) في ت: "أبو".
(4) في أ: "الله تعالى".
(5) في ت، م: "قبض".
(6) في ت، م، أ: "إلا وقد رأى".
(7) تفسير الطبري (25/45).
(8) رواه مسلم في صحيحه برقم (2531) من حديث أبي موسى الأشعري رضي الله عنه.
(9) في م: "الشرف".
(10) معالم التنزيل للبغوي (7/215) وصحيح البخاري برقم (3500).
(11) زيادة من ت، م.

(7/229)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآَيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47)

{ وَسَوْفَ تُسْأَلُونَ } أي: عن هذا القرآن وكيف كنتم في العمل به والاستجابة له.
وقوله: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } ؟ أي: جميع الرسل دعوا إلى ما دعوت الناس إليه من عبادة الله وحده لا شريك له، ونهوا عن عبادة الأصنام والأنداد، كقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل: 36]. قال مجاهد: في قراءة عبد الله بن مسعود: "واسأل الذين أرسلنا إليهم قبلك رسلنا". وهكذا حكاه قتادة والضحاك والسدي، عن ابن مسعود. وهذا كأنه تفسير لا تلاوة، والله أعلم.
وقال عبد الرحمن بن زيد بن أسلم: واسألهم ليلة الإسراء، فإن الأنبياء جُمِعوا له. واختار ابن جرير الأول، [والله أعلم] (1) .
{ وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47) }
__________
(1) زيادة من أ.

(7/230)


الزخرف - تفسير ابن كثير

وَمَا نُرِيهِمْ مِنْ آَيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48) وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49) فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ (50)

{ وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48) وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49) فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ (50) }
يقول تعالى مخبرا عن عبده ورسوله موسى، عليه السلام، أنه ابتعثه إلى فرعون وملئه من الأمراء والوزراء والقادة، والأتباع والرعايا، من القبط وبني إسرائيل، يدعوهم إلى عبادة الله وحده لا شريك له، وينهاهم عن عبادة ما سواه، وأنه بعث معه آيات عظاما، كيده وعصاه، وما أرسل معه من الطوفان والجراد والقمل والضفادع والدم، ومن نقص الزروع والأنفس والثمرات، ومع هذا كله استكبروا عن اتباعها والانقياد لها، وكذبوها وسخروا منها، وضحكوا ممن جاءهم بها. { وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا } ومع هذا ما رجعوا عن غيهم وضلالهم، وجهلهم وخبالهم. وكلما جاءتهم آية من هذه الآيات يضرعون إلى موسى، عليه السلام، ويتلطفون له في العبارة بقولهم: { يَا أَيُّهَا السَّاحِرُ } أي: العالم، قاله ابن جرير. وكان علماء زمانهم هم السحرة. ولم يكن السحر عندهم في زمانهم مذموما، فليس هذا منهم على سبيل الانتقاص منهم؛ لأن الحال حال ضرورة منهم إليه لا تناسب ذلك، وإنما هو تعظيم في زعمهم، ففي كل مرة يَعِدُون موسى [عليه السلام] (1) إن كشف عنهم هذا أن يؤمنوا ويرسلوا معه بني إسرائيل. وفي كل مرة ينكثون ما عاهدوا عليه، وهذا كقوله [تعالى] (2) { فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ . وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى (3) ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ . فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ } [الأعراف: 133 -135].
__________
(1) زيادة من ت.
(2) زيادة من ت.
(3) في ت، م: "يا أيها الساحر" وهو خطأ.

(7/230)

وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ (51) أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ (52) فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ (53) فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (54) فَلَمَّا آَسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55) فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآَخِرِينَ (56)

{ وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ (51) أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ (52) فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ (53) فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (54) فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55) فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ (56) } .
يقول تعالى مخبرا عن فرعون وتمرده وعتوه وكفره وعناده: أنه جمع قومه، فنادى فيهم متبجحا مفتخرا بملك مصر وتصرفه فيها: { أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي } ، قال قتادة قد كانت لهم جنان وأنهار ماء، { أَفَلا تُبْصِرُونَ } ؟ أي: أفلا ترون ما أنا فيه من العظمة والملك، يعني: وموسى وأتباعه (1) فقراء ضعفاء. وهذا كقوله تعالى: { فَحَشَرَ فَنَادَى . فَقَالَ أَنَا رَبُّكُمُ الأعْلَى . فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى } [النازعات: 23 -25] .
وقوله: { أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ } قال السدي: يقول: بل أنا خير من هذا الذي هو مهين. وهكذا قال بعض نحاة البصرة: إن "أم" هاهنا بمعنى "بل". ويؤيد هذا ما حكاه الفراء عن بعض القراء أنه قرأها: "أما أنا خير من هذا الذي هو مهين". قال ابن جرير: ولو صحت هذه القراءة لكان معناها صحيحا واضحا، ولكنها خلاف قراءة الأمصار، فإنهم قرؤوا: { أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ } ؟ على الاستفهام.
قلت: وعلى كل تقدير فإنما يعني فرعون -عليه اللعنة (2) -أنه خير من موسى، عليه السلام، وقد كذب في قوله هذا كذبا بينا واضحا، فعليه لعائن الله المتتابعة إلى يوم القيامة.
ويعني بقوله: { مهين } كما قال سفيان: حقير. وقال قتادة والسدي: يعني: ضعيف. وقال ابن جرير: يعني: لا ملك له ولا سلطان ولا مال.
{ وَلا يَكَادُ يُبِينُ } يعني: لا يكاد يفصح عن كلامه (3) ، فهو عيي حصر . (4)
قال السدي: { وَلا يَكَادُ يُبِينُ } أي: لا يكاد يفهم. وقال قتادة، والسدي، وابن جرير: يعني عيي اللسان. وقال سفيان: يعني في لسانه شيء من الجمرة حين (5) وضعها في فيه وهو صغير.
وهذا الذي قاله فرعون -لعنه الله-كذب واختلاق، وإنما حمله على هذا الكفر والعناد، وهو ينظر إلى موسى، عليه السلام، بعين كافرة شقية، وقد كان موسى (6) ، عليه السلام، من الجلالة والعظمة والبهاء في صورة يبهر (7) أبصار ذوي [الأبصار و] (8) الألباب. وقوله: { مهين } كذب، بل هو المهين الحقير خِلْقةً وخلقا ودينا. وموسى [عليه السلام] (9) هو الشريف الرئيس الصادق البار
__________
(1) في أ: "ومن معه".
(2) في ت، م، أ: "لعنة الله".
(3) في ت: "بكلامه".
(4) في ت، أ: "حصير".
(5) في ت: "التي".
(6) في ت: "الموسى".
(7) في ت، م: "تبهر".
(8) زيادة من ت.
(9) زيادة من ت، م.

(7/231)

الراشد (1) . وقوله: { وَلا يَكَادُ يُبِينُ } افتراء أيضا، فإنه وإن كان قد أصاب لسانه في حال صغره شيء من جهة تلك الجمرة، فقد سأل الله، عز وجل، أن يحل عقدة من لسانه ليفقهوا قوله، وقد استجاب الله (2) له في [ذلك في] (3) قوله: { قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } [طه: 26]، وبتقدير أن يكون قد بقى شيء لم يسأل إزالته، كما قاله الحسن البصري، وإنما سأل زوال ما يحصل معه الإبلاغ والإفهام، فالأشياء الخلقية (4) التي ليست من فعل العبد لا يعاب بها ولا يذم عليها، وفرعون وإن كان يفهم وله عقل فهو يدري هذا، وإنما أراد الترويج على رعيته، فإنهم كانوا جهلة أغبياء، وهكذا كقوله: { فَلَوْلا أُلْقِيَ عَلَيْهِ أَسَاوِرَةٌ (5) مِنْ ذَهَبٍ } أي: وهي ما يجعل في الأيدي من الحلي، قاله ابن عباس وقتادة وغير واحد، { أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ } أي: يكتنفونه خدمة له ويشهدون بتصديقه، نظر (6) إلى الشكل الظاهر، ولم يفهم السر المعنوي الذي هو أظهر مما نظر إليه، لو كان يعلم؛ ولهذا قال تعالى: { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ } أي: استخف عقولهم، فدعاهم إلى الضلالة فاستجابوا له، { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } .
قال الله تعالى: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ } ، قال علي بن أبي طلحة، عن ابن عباس: { آسفونا } أسخطونا.
وقال الضحاك، عنه: أغضبونا. وهكذا قال ابن عباس أيضا، ومجاهد، وعكرمة، وسعيد بن جبير، ومحمد بن كعب القرظي، وقتادة، والسدي، وغيرهم (7) من المفسرين.
وقال ابن أبي حاتم: حدثنا أبو عبيد الله (8) ابن أخي ابن وهب، حدثنا عمي، حدثنا ابن لهيعة، عن عقبة بن مسلم التجيبي (9) عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: "إذا رأيت الله عز وجل يعطي العبد ما شاء، وهو مقيم على معاصيه، فإنما ذلك استدراج منه له" ثم تلا { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } (10) .
وحدثنا أبي، حدثنا يحيى بن عبد الحميد الحِمَّاني، حدثنا قيس بن الربيع، عن قيس بن مسلم (11) ، عن طارق بن شهاب قال: كنت عند عبد الله فذكر عنده موت الفجأة، فقال: تخفيف على المؤمن، وحسرة على الكافر. ثم قرأ: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } .
وقال عمر بن عبد العزيز رضي الله عنه: وجدت النقمة مع الغفلة، يعني قوله: { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ } .
وقوله: { فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ } : قال أبو مجلز: { سَلَفًا } لمثل من عمل بعملهم.
__________
(1) في ت: "الرشيد".
(2) في ت: "استجاب الله دعاءه له".
(3) زيادة من ت، م.
(4) في ت: "الخلقية"، وفي م: "الخلقة".
(5) في أ: "أسورة".
(6) في ت، أ: "نظرا".
(7) في ت: "غير واحد".
(8) في أ: "عبد الله".
(9) في ت: "وروى ابن أبي حاتم بإسناده".
(10) ورواه الطبراني في المعجم الأوسط برقم (4926) "مجمع البحرين"، والبيهقي في شعب الإيمان برقم (4540) من طريق عبد الله ابن صالح عن حرملة بن عمران به، ورواه أحمد في مسنده (4/145) عن رشدين بن سعد، والدولابي في الكنى (1/111) عن حجاج بن سليمان كلاهما عن حرملة بن عمران به، وقد حسنه الحافظ العراقي في تخريج أحاديث الإحياء.
(11) في ت: "وروى أيضا".

(7/232)

وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآَلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ (59)

وقال هو ومجاهد: { ومثلا } أي: عبرة لمن بعدهم.
{ وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ (59) وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ (60) وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62) وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63) إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64) فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65) } .
يقول تعالى مخبرا عن تعنت قريش في كفرهم وتعمدهم العناد والجدل: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } قال غير واحد، عن ابن عباس، ومجاهد، وعكرمة، والضحاك، والسدي: يضحكون (1) ، أي: أعجبوا بذلك.
وقال قتادة: يجزعون ويضحكون. وقال إبراهيم النخعي: يعرضون.
وكان السبب في ذلك ما ذكره محمد بن إسحاق في السيرة حيث قال: وجلس رسول الله صلى الله عليه وسلم -فيما بلغني-يوما مع الوليد بن المغيرة في المسجد، فجاء النضر بن الحارث حتى جلس معهم، وفي المجلس غير واحد من رجال قريش، فتكلم رسول الله صلى الله عليه وسلم، فعرض له النضر بن الحارث، فكلمه رسول الله صلى الله عليه وسلم حتى أفحمه، ثم تلا عليه وعليهم: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } الآيات [الأنبياء: 98] . ثم قام رسول الله صلى الله عليه وسلم، وأقبل عبد الله بن الزّبعَرى التميمي (2) حتى جلس، فقال الوليد بن المغيرة له: والله ما قام النضر بن الحارث لابن عبد المطلب وما قعد، وقد زعم محمد أنا وما نعبد من آلهتنا هذه حصب جهنم، فقال عبد الله بن الزبعرى: أما والله لو وجدته لَخَصَمْتُه، سلوا (3) محمدا: أكلّ ما يعبد من دون الله في جهنم مع من عبده، فنحن نعبد الملائكة، واليهود تعبد عزيرا، والنصارى تعبد المسيح [عيسى] (4) ابن مريم؟ فعجب الوليد ومن كان معه في المجلس من قول عبد الله بن الزبعرى، ورأوا أنه قد احتج وخاصم، فذُكِر ذلك لرسول الله صلى الله عليه وسلم فقال: "كل من أحب أن يعبد من دون الله، فهو مع من عبده، فإنهم إنما يعبدون الشيطان ومن أمرهم بعبادته" فأنزل الله عز وجل: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } [الأنبياء: 101] أي: عيسى وعزير ومن عبد (5) معهما من الأحبار والرهبان الذين مضوا على طاعة الله، عز وجل، فاتخذهم من يعبدهم من أهل الضلالة أربابا من دون الله. ونزل فيما يذكرون أنهم يعبدون الملائكة وأنهم بنات الله: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ } الآيات [الأنبياء: 26]، ونزل
__________
(1) في ت، أ: "وعكرمة وغيرهم يعني يعجبون".
(2) في ت، م، أ: "السهمي".
(3) في ت، م: "فسلوا".
(4) زيادة من ت، م، أ.
(5) في ت، م: "عبدوا".

(7/233)

فيما يذكر من أمر عيسى وأنه يعبد من دون الله. وعجب (1) الوليد ومن حضره من حجته وخصومته: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } أي: يصدون عن أمرك بذلك من قوله. ثم ذكر عيسى فقال: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ . وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ . وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } أي: ما وضعت على يديه من الآيات من إحياء الموتى وإبراء الأسقام، فكفى به دليلا على علم الساعة، يقول: { فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ } (2) .
وذكر ابن جرير من رواية العَوفي، عن ابن عباس قوله: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } قال: يعني قريشا، لما قيل لهم: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } [الأنبياء: 98] إلى آخر الآيات، فقالت له قريش: فما ابن مريم؟ قال: "ذاك عبد الله ورسوله". فقالوا: والله ما يريد هذا إلا أن نتخذه ربا، كما اتخذت النصارى عيسى ابن مريم ربا، فقال الله تعالى (3) { مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ } .
وقال (4) الإمام أحمد: حدثنا هاشم بن القاسم، حدثنا شيبان، عن عاصم بن أبي النَّجُود، عن أبي رَزِين، عن أبي يحيى -مولى ابن عقيل الأنصاري-قال: قال ابن عباس: لقد علمت آية من القرآن ما سألني عنها رجل قط، فما أدري أعلمها الناس فلم يسألوا عنها، أم لم يفطنوا لها فيسألوا عنها. قال: ثم طفق يحدثنا، فلما قام تلاومنا ألا نكون سألناه عنها. فقلت: أنا لها إذا راح غدا. فلما راح الغد قلت: يا ابن عباس، ذكرت أمس أن آية من القرآن لم يسألك عنها رجل قط، فلا تدري أعلمها الناس (5) أم لم يفطنوا لها؟ فقلت: أخبرني عنها وعن اللاتي قرأت قبلها. قال: نعم، إن رسول الله صلى الله عليه وسلم قال لقريش: "يا معشر قريش، إنه ليس أحد يعبد من دون الله فيه خير"، وقد علمت قريش أن النصارى تعبد عيسى ابن مريم، وما تقول في محمد، فقالوا: يا محمد، ألست تزعم أن عيسى كان نبيا وعبدا من عباد الله صالحا، فإن كنت صادقا كان (6) آلهتهم كما تقولون؟ قال: فأنزل الله: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } . قلت: ما يَصِدون؟ قال: يضحكون، { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } قال: هو خروج عيسى ابن مريم قبل القيامة . (7)
وقال ابن أبي حاتم: حدثنا محمد بن يعقوب الدمشقي، حدثنا آدم، حدثنا شيبان، عن عاصم بن أبي النَّجُود، عن أبي أحمد مولى الأنصار (8) ، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "يا معشر قريش، إنه ليس أحد يعبد من دون الله فيه خير". فقالوا له: ألست تزعم أن عيسى كان نبيا وعبدا من عباد الله صالحا، فقد كان يُعبد من دون الله ؟ فأنزل الله عز وجل: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } .
__________
(1) في أ: "وتعجب".
(2) انظر: السيرة النبوية لابن هشام (1/358).
(3) في ت، م: "عز وجل".
(4) في ت: "وروى".
(5) في أ: "أعلمها الناس فلم يسألوا عنها".
(6) في م، أ: "فإن".
(7) المسند (1/318).
(8) في أ: "الأنصاريين".

(7/234)

(1)
وقال مجاهد في قوله: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ } : قالت قريش: إنما يريد محمد أن نعبده كما عبد قوم عيسى عيسى. ونحو هذا قال قتادة.
وقوله: { وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ } : قال قتادة: يقولون: آلهتنا خير منه. وقال قتادة: قرأ ابن مسعود: "وقالوا أآلهتنا خير أم هذا"، يعنون محمدا صلى الله عليه وسلم.
وقوله: { مَا ضَرَبُوهُ لَكَ إِلا جَدَلا } أي: مراء، وهم يعلمون أنه ليس بوارد على الآية؛ لأنها لما لا يعقل، وهي قوله: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } [الأنبياء: 98]. ثم هي خطاب لقريش، وهم إنما كانوا يعبدون الأصنام والأنداد، ولم يكونوا يعبدون المسيح حتى يوردوه، فتعين أن مقالتهم إنما كانت جدلا منهم، ليسوا يعتقدون صحتها.
وقد قال (2) الإمام أحمد، رحمه الله تعالى: حدثنا ابن نمير، حدثنا حجاج بن دينار، عن أبي غالب، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "ما ضل قوم بعد هدى كانوا عليه، إلا أورثوا الجدل"، ثم تلا هذه الآية: { مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ } .
وقد رواه الترمذي، وابن ماجه، وابن جرير، من حديث حجاج بن دينار، به (3) . ثم قال الترمذي: حسن صحيح لا نعرفه إلا من حديثه كذا قال.
وقد روي من وجه آخر عن أبي أمامة بزيادة فقال ابن أبي حاتم: حدثنا حميد بن عياش الرملي، حدثنا مؤمَّل، حدثنا حماد، أخبرنا ابن مخزوم، عن القاسم أبي عبد الرحمن الشامي، عن أبي أمامة -قال حماد: لا أدري رفعه (4) أم لا؟ -قال: ما ضلت أمة بعد نبيها إلا كان أول ضلالها التكذيب بالقدر، وما ضلت أمة بعد نبيها إلا أعطوا الجدل، ثم قرأ: { مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ } (5)
وقال ابن جرير أيضا: حدثنا أبو كريب، حدثنا أحمد بن عبد الرحمن، عن عباد بن عباد، عن جعفر، عن القاسم (6) ، عن أبي أمامة قال: إن رسول الله صلى الله عليه وسلم خرج على الناس وهم يتنازعون في القرآن، فغضب غضبا شديدا حتى كأنما صب على وجهه الخل، ثم قال: "لا تضربوا كتاب الله بعضه ببعض، فإنه ما ضل قوم قط إلا أوتوا (7) الجدل"، ثم تلا { مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ }
__________
(1) ورواه الطبراني في المعجم الكبير (12/154).
(2) في ت: "روى".
(3) المسند (5/256) وسنن الترمذي برقم (3253) وسنن ابن ماجه برقم (48) وتفسير الطبري (25/53).
(4) في أ: "أرفعه".
(5) وفي إسناده القاسم بن عبد الرحمن الشامي، ضعفه ابن حبان، وقال: "كان يروى عن أصحاب رسول الله صلى الله عليه وسلم المعضلات".
(6) في أ: "جعفر بن القاسم".
(7) في ت: "أورثوا".

(7/235)

(1)
وقوله: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ } يعني: عيسى، عليه السلام، ما هو إلا عبد [من عباد الله] (2) أنعم الله عليه بالنبوة والرسالة، { وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ } أي: دلالة وحجة وبرهانا على قدرتنا على ما نشاء.
وقوله: { وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ } أي: بدلكم (3) { مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ } ، قال السدي: يخلفونك فيها. وقال ابن عباس، وقتادة: يخلف بعضهم بعضا، كما يخلف بعضكم بعضا. وهذا القول يستلزم الأول. وقال مجاهد: يعمرون الأرض بدلكم.
وقوله: { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } : تقدم تفسير ابن إسحاق: أن المراد من ذلك: ما بُعث به عيسى، عليه السلام، من إحياء الموتى وإبراء الأكمه والأبرص، وغير ذلك من الأسقام. وفي هذا نظر. وأبعد منه ما حكاه قتادة، عن الحسن البصري وسعيد بن جبير: أي الضمير في { وإنه } ، عائد على القرآن، بل الصحيح أنه عائد على عيسى [عليه السلام] (4) ، فإن السياق في ذكره، ثم المراد بذلك نزوله قبل يوم القيامة، كما قال تبارك وتعالى: { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } أي: قبل موت عيسى، عليه الصلاة والسلام، ثم { وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } [النساء: 159]، ويؤيد هذا المعنى القراءة الأخرى: "وإنه لعَلَم للساعة" أي: أمارة ودليل على وقوع الساعة، قال مجاهد: { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } أي: آية للساعة خروج عيسى ابن مريم قبل يوم القيامة. وهكذا روي عن أبي هريرة [رضي الله عنه] (5) ، وابن عباس، وأبي العالية، وأبي مالك، وعكرمة، والحسنن وقتادة، والضحاك، وغيرهم.
وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أنه أخبر بنزول عيسى [ابن مريم] (6) ، عليه السلام قبل يوم القيامة إماما عادلا وحكما مقسطا.
وقوله: { فَلا تَمْتَرُنَّ بِهَا } أي: لا تشكوا (7) فيها، إنها واقعة وكائنة لا محالة، { واتبعون } أي: فيما أخبركم به { هَذَا صِرَاطٌ مُسْتَقِيمٌ . وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ } أي: عن اتباع الحق { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ . وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ } أي: بالنبوة { وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ }
قال ابن جرير: يعني من الأمور الدينية لا الدنيوية (8) . وهذا الذي قاله حسن جيد، ثم رد قول من زعم أن "بعض" هاهنا بمعنى "كل"، واستشهد بقول لبيد الشاعر:
__________
(1) تفسير الطبري (25/53).
(2) زيادة من ت، م.
(3) في ت: "بدلا منكم".
(4) زيادة من ت.
(5) زيادة من ت.
(6) زيادة من ت، م.
(7) في ت، م، أ: "تشكون".
(8) تفسير الطبري (25/55).

(7/236)


الزخرف - تفسير ابن كثير

وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ (60) وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62) وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63) إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64) فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65)

تَرّاك أمْكنَة إذَا لم أرْضَها (1) أو يَعْتَلق (2) بَعْضَ النفوس حمَامُها (3)
وأولوه على أنه أراد جميع النفوس. قال ابن جرير: وإنما أراد نفسه فقط، وعبر بالبعض عنها. وهذا الذي قاله محتمل.
وقوله: { فَاتَّقُوا اللَّهَ } أي: [فيما] (4) أمركم به، { وأطيعون } ، فيما جئتكم به، { إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } أي: أنا وأنتم عبيد له، فقراء إليه، مشتركون في عبادته وحده لا شريك له، { هَذَا صِرَاطٌ مُسْتَقِيمٌ } أي: هذا الذي جئتكم به هو الصراط المستقيم، وهو عبادة الرب، عز وجل، وحده.
وقوله: { فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ } أي: اختلفت الفرق وصاروا شيعا فيه، منهم من يقر بأنه عبد الله ورسوله -وهو الحق-ومنهم من يدعي أنه ولد الله، ومنهم من يقول: إنه الله -تعالى الله عن قولهم علوا كبيرا-ولهذا قال: { فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ }
{ وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ (60) }
__________
(1) في أ: "أرمنها".
(2) في أ: "يقتلوا".
(3) البيت في تفسير الطبري (25/55) وديوان لبيد العامري (ص313).
(4) زيادة من ت، م، أ.

(7/237)

هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67) يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آَمَنُوا بِآَيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70) يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73)

{ هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (66) الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ (67) يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70) يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73) } .
يقول تعالى: هل ينتظر هؤلاء المشركون المكذبون للرسل { إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } ؟ أي: فإنها كائنة لا محالة وواقعة، وهؤلاء غافلون عنها غير مستعدين [لها] (1) فإذا جاءت إنما تجيء وهم لا يشعرون بها، فحينئذ يندمون كل الندم، حيث لا ينفعهم ولا يدفع عنهم.
وقوله: { الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ } أي: كل صداقة وصحابة لغير الله فإنها تنقلب يوم القيامة عداوة إلا ما كان لله، عز وجل، فإنه دائم بدوامه. وهذا كما قال إبراهيم، عليه السلام، لقومه: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [ العنكبوت:25 ].
وقال عبد الرزاق: أخبرنا إسرائيل، عن أبي إسحاق، عن الحارث (2) ، عن علي، رضي الله
__________
(1) زيادة من أ.
(2) في ت: "وروى ابن أبي حاتم عن علي".

(7/237)

عنه: { الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ } قال: خليلان مؤمنان، وخليلان كافران، فتوفي أحد المؤمنين وبشر بالجنة فذكر خليله، فقال: اللهم، إن فلانا خليلي كان يأمرني بطاعتك وطاعة رسولك، ويأمرني بالخير وينهاني عن الشر، وينبئني أني ملاقيك، اللهم فلا تضله بعدي حتى تريه مثل ما أريتني، وترضى عنه كما رضيت عني. فيقال له: اذهب فلو تعلم ما له عندي لضحكت كثيرا وبكيت قليلا. قال: ثم يموت الآخر، فتجتمع أرواحهما، فيقال: ليثن أحدكما (1) على صاحبه، فيقول كل واحد منهما لصاحبه: نعم الأخ، ونعم الصاحب، ونعم الخليل. وإذا مات أحد الكافرين، وبشر بالنار ذكر خليله فيقول: اللهم إن خليلي فلانا كان يأمرني بمعصيتك ومعصية رسولك، ويأمرني بالشر وينهاني عن الخير، ويخبرني أني غير ملاقيك، اللهم فلا تهده بعدي حتى تريه مثل ما أريتني، وتسخط عليه كما (2) سخطت علي. قال: فيموت الكافر الآخر، فيجمع بين أرواحهما فيقال: ليثن كل واحد منكما على صاحبه. فيقول كل واحد منهما لصاحبه: بئس الأخ، وبئس الصاحب، وبئس الخليل. رواه ابن أبي حاتم (3) .
وقال ابن عباس، ومجاهد، وقتادة: صارت كل خلة عداوة يوم القيامة إلا المتقين.
وروى الحافظ ابن عساكر -في ترجمة هشام بن أحمد-عن هشام بن عبد الله بن كثير: حدثنا أبو جعفر محمد بن الخضر بالرقة، عن معافي: حدثنا حكيم بن نافع، عن الأعمش، عن أبي صالح، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لو أن رجلين تحابا في الله، أحدهما بالمشرق والآخر بالمغرب، لجمع الله بينهما يوم القيامة، يقول: هذا الذي أحببته في" (4) .
وقوله: { يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ } ثم بشرهم .
فقال: { الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ } أي: آمنت قلوبهم وبواطنهم، وانقادت لشرع الله جوارحهم وظواهرهم.
قال المعتمر بن سليمان، عن أبيه: إذا كان يوم القيامة فإن الناس حين يبعثون لا يبقى أحد منهم إلا فزع، فينادي مناد: { يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ } فيرجوها الناس كلهم، قال: فيتبعُها: { الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ } ، قال: فييأس الناس منها غير المؤمنين. { ادْخُلُوا الْجَنَّةَ } أي: يقال لهم: ادخلوا الجنة { أَنْتُمْ وَأَزْوَاجُكُمْ } أي: نظراؤكم { تُحْبَرُونَ } أي: تنعمون وتسعدون، وقد تقدم تفسيرها في سورة الروم.
{ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ } أي: زبادي آنية الطعام، { وَأَكْوَابٍ } وهي: آنية الشراب، أي: من ذهب لا خراطيم لها ولا عُرَى، { وَفِيهَا مَا تَشْهِي الأنْفُسُ } -وقرأ بعضهم: "تشتهيه
__________
(1) في أ: "أحدهما".
(2) في ت: "مثل ما".
(3) تفسير عبد الرزاق (2/164).
(4) مختصر تاريخ دمشق لابن منظور (27/79).

(7/238)

الأنفس"-{ وَتَلَذُّ الأعْيُنُ } أي: طيب الطعم والريح وحسن المنظر.
قال عبد الرزاق: أخبرنا مَعْمَر، أخبرني إسماعيل بن أبي سعيد (1) ، عن (2) عكرمة -مولى ابن عباس-أخبره أن رسول الله صلى الله عليه وسلم قال: "إن أدنى أهل الجنة منزلة وأسفلهم درجة لرجل لا يدخل الجنة بعده أحد، يفسح له في بصره مسيرة مائة عام في قصور من ذهب، وخيام من لؤلؤ، ليس فيها موضع شبر إلا معمور يغدى عليه ويراح بسبعين ألف صحفة من ذهب، ليس فيها صحفة إلا فيها لون ليس في الأخرى، مثله شهوته في آخرها كشهوته في أولها، لو نزل به جميع أهل الأرض لوسع عليهم مما أعطي، لا ينقص ذلك مما أوتي شيئا" (3) .
وقال (4) ابن أبي حاتم: حدثنا علي بن الحسين بن الجنيد، حدثنا عمرو بن سواد السرحي، حدثنا عبد الله بن وهب، عن ابن لهيعة، عن عقيل بن خالد، عن الحسن، عن أبي هريرة: أن أبا أمامة، رضي الله عنه، حدث أن رسول الله صلى الله عليه وسلم حدثهم -وذكر الجنة-فقال: "والذي نفس محمد بيده، ليأخذن أحدكم اللقمة فيجعلها في فيه، ثم يخطر على باله طعام آخر، فيتحول الطعام الذي في فيه على الذي اشتهى" ثم قرأ: { وَفِيهَا مَا تَشْتَهِيهِ (5) الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } (6) .
وقال (7) الإمام أحمد: حدثنا حسن -هو ابن موسى-حدثنا سُكَيْن بن عبد العزيز، حدثنا الأشعث الضرير، عن شهر بن حَوْشَب، عن أبي هريرة (8) قال: قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة إن له لسبع درجات، وهو على السادسة وفوقه السابعة، وإن له ثلثمائة خادم، ويغدى عليه ويراح كل يوم بثلثمائة صحفة -ولا أعلمه إلا قال: من ذهب-في كل صحفة لون ليس في الأخرى، وإنه ليلذ أوله كما يلذ آخره، ومن الأشربة ثلاثمائة إناء، في كل إناء لون ليس في الآخر، وإنه ليلذ أوله كما يلذ آخره، وإنه يقول: يا رب، لو أذنت لي لأطعمت أهل الجنة وسقيتهم، لم ينقص مما عندي شيء، وإن له من الحور العين لاثنين وسبعين زوجة، سوى أزواجه من الدنيا، وإن الواحدة منهن ليأخذ مقعدها قدر ميل من الأرض" (9) .
{ وَأَنْتُمْ فِيهَا } أي: في الجنة { خَالِدُونَ } أي: لا تخرجون منها ولا تبغون عنها حولا. ثم قيل لهم على وجه التفضل والامتنان: { وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } أي: أعمالكم الصالحة كانت سببا لشمول رحمة الله إياكم، فإنه لا يدخل أحدًا عمله الجنة، ولكن بفضل من الله ورحمته.
__________
(1) في م: "سعد".
(2) في أ: "أن".
(3) تفسير عبد الرزاق (2/165).
(4) في ت: "وروى".
(5) في ت: "ما تشتهي" وهو خطأ.
(6) وفي إسناده الحسن البصري لم يسمع من أبي هريرة.
(7) في ت: "وروى".
(8) في ت: "أبي هريرة رضي الله عنه".
(9) المسند (2/537).

(7/239)

وإنما الدرجات تفاوتها (1) بحسب عمل الصالحات.
قال ابن أبي حاتم: حدثنا الفضل بن شاذان المقرئ، حدثنا يوسف بن يعقوب -يعني الصفار-حدثنا أبو بكر بن عياش، عن الأعمش، عن أبي صالح (2) ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "كل أهل النار يرى منزله من الجنة حسرة، فيقول: { لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } [الزمر: 57] وكل أهل الجنة يرى منزله من النار فيقول: { وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } [الأعراف: 43]، ليكون (3) له شكرا". قال: وقال رسول الله صلى الله عليه وسلم: "ما من أحد إلا وله منزل في الجنة ومنزل في النار، فالكافر يرث المؤمنَ منزلَه من النار، والمؤمن يرث الكافرَ منزله من الجنة" وذلك (4) قوله تعالى: { وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } (5) .
وقوله: { لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ } أي: من جميع الأنواع، { مِنْهَا تَأْكُلُونَ } أي: مهما اخترتم وأردتم. ولما ذكر [الله تعالى] (6) الطعام والشراب، ذكر بعده الفاكهة لتتم [هذه] (7) النعمة والغبطة.
__________
(1) في أ: "وإنما الدرجات ينال تفاوتها".
(2) في ت: "وروى ابن أبي حاتم بسنده".
(3) في ت، م: "فيكون".
(4) في ت، م: "فيكون".
(5) ورواه أحمد في مسنده (2/512) من طريق أبي بكر بن عياش به مختصرا.
(6) زيادة من ت.
(7) زيادة من ت.

(7/240)


الزخرف - تفسير ابن كثير

إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ (76) وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78) أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ (79) أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80)

{ إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ (76) وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78) أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ (79) أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80) } .
لما ذكر [تعالى] (1) حال السعداء، ثنى بذكر الأشقياء، فقال: { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ . لا يُفَتَّرُ عَنْهُمْ } أي: ساعة واحدة { وَهُمْ فِيهِ مُبْلِسُونَ } أي: آيسون من كل خير، { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ } أي: بأعمالهم السيئة بعد قيام الحجج عليهم وإرسال الرسل إليهم، فكذبوا وعصوا، فجوزوا بذلك جزاء وفاقا، وما ربك بظلام للعبيد.
{ وَنَادَوْا يَامَالِكُ } وهو: خازن النار.
قال البخاري: حدثنا حجاج بن مِنْهال، حدثنا سفيان بن عيينة، عن عمرو بن عطاء (2) ، عن صفوان بن يعلى، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقرأ على المنبر: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ }
__________
(1) زيادة من أ.
(2) في ت: "روى البخاري بإسناده".

(7/240)

قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81) سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (83) وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84) وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85) وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ (88) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ (89)

(1) أي: ليقبض أرواحنا فيريحنا مما نحن فيه، فإنهم كما قال تعالى: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } [فاطر: 36]. وقال: { وَيَتَجَنَّبُهَا (2) الأشْقَى . الَّذِي يَصْلَى النَّارَ الْكُبْرَى . ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى } [الأعلى: 11 -13]، فلما سألوا أن يموتوا أجابهم مالك، { قَالَ إِنَّكُمْ مَاكِثُونَ } : قال ابن عباس: مكث ألف سنة، ثم قال: إنكم ماكثون. رواه ابن أبي حاتم.
أي: لا خروج لكم منها ولا محيد لكم عنها.
ثم ذكر سبب شقوتهم وهو مخالفتهم للحق ومعاندتهم له فقال: { لَقَدْ جِئْنَاكُمْ بِالْحَقِّ } أي: بيناه لكم ووضحناه وفسرناه، { وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } أي: ولكن كانت سجاياكم لا تقبله ولا تقبل عليه، وإنما تنقاد للباطل وتعظمه، وتصد عن الحق وتأباه، وتبغض أهله، فعودوا على أنفسكم بالملامة، واندموا حيث لا تنفعكم (3) الندامة.
ثم قال تعالى: { أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ } قال مجاهد: أرادوا كيد شر فكدناهم.
وهذا الذي قاله مجاهد كما قال تعالى: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ } [النمل:50]، وذلك لأن المشركين كانوا يتحيلون في رد الحق بالباطل بحيل ومكر يسلكونه، فكادهم الله، ورد وبال ذلك عليهم؛ ولهذا قال: { أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ } أي: سرهم وعلانيتهم، { بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } أي: نحن نعلم ما هم عليه، والملائكة أيضا يكتبون أعمالهم، صغيرها وكبيرها.
{ قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81) سُبْحَانَ رَبِّ السَّمَوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (83) وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84) وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85) وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ (88) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ (89) }
يقول تعالى: { قُلْ } يا محمد: { إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } أي: لو فرض هذا لعبدته
__________
(1) صحيح البخاري برقم (4819).
(2) في م: "وسيجنبها".
(3) في ت، م: "لا تنفع".

(7/241)

على ذلك لأني عبد من عبيده، مطيع لجميع ما يأمرني به، ليس عندي استكبار ولا إباء عن عبادته، فلو فرض كان هذا، ولكن هذا ممتنع في حقه تعالى، والشرط لا يلزم منه الوقوع ولا الجواز أيضا، كما قال تعالى: { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [الزمر: 4].
[و] (1) قال بعض المفسرين في قوله: { فَأَنَا أَوَّلُ الْعَابِدِينَ } أي: الآنفين. ومنهم سفيان الثوري، والبخاري حكاه فقال: ويقال: { أَوَّلُ الْعَابِدِينَ } الجاحدين، من عبد يعبد.
وذكر ابن جرير لهذا القول من الشواهد ما رواه عن يونس بن عبد الأعلى، عن ابن وهب، حدثني ابن أبي ذئب، عن أبي قُسَيْط (2) ، عن بَعَجة بن زيد الجهني؛ أن امرأة منهم دخلت على زوجها -وهو رجل منهم أيضا-فولدت له في ستة أشهر، فذكر ذلك زوجها لعثمان بن عفان، رضي الله عنه، فأمر بها أن ترجم، فدخل عليه علي بن أبي طالب، رضي الله عنه، فقال: إن الله يقول في كتابه: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } [الأحقاف: 15]، وقال { وَفِصَالُهُ فِي عَامَيْنِ } [لقمان: 14]، قال: فوالله ما عبد عثمان، رضي الله عنه، أن بعث إليها: ترد -قال يونس: قال ابن وهب: عبد: استنكف. (3)
[و] (4) قال الشاعر:
مَتَى مَا يَشَأ ذُو الوُدِّ يصْرِمْ خَليله ... ويَعْبَدُ عَلَيه لا مِحَالَة ظَالمًا (5)
وهذا القول فيه نظر؛ لأنه كيف يلتئم مع الشرط فيكون تقديره: إن كان هذا فأنا ممتنع منه؟ هذا فيه نظر، فليتأمل. اللهم إلا أن يقال: "إن" ليست شرطا، وإنما هي نافية كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ } ، يقول: لم يكن للرحمن ولد فأنا أول الشاهدين.
وقال قتادة: هي كلمة من كلام العرب: { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } أي: إن ذلك لم يكن فلا ينبغي.
وقال أبو صخر: { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } أي: فأنا أول من عبده بأن لا ولد له، وأول من وحده. وكذا قال عبد الرحمن بن زيد بن أسلم.
وقال مجاهد: { فَأَنَا أَوَّلُ الْعَابِدِينَ } أي: أول من عبده ووحده وكذبكم.
__________
(1) زيادة من ت، م.
(2) في ت: "ما رواه بإسناده".
(3) تفسير الطبري (25/61).
(4) زيادة من ت، م.
(5) البيت في تفسير الطبري (25/60).

(7/242)

وقال البخاري: { فَأَنَا أَوَّلُ الْعَابِدِينَ } الآنفين. وهما لغتان، رجل عابد وعبد (1) .
والأول أقرب على أنه شرط وجزاء، ولكن هو ممتنع.
وقال السدي [في قوله] (2) { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } يقول: لو كان له ولد كنت أول من عبده، بأن له ولدا، لكن لا ولد له. وهو اختيار ابن جرير، وردّ قول من زعم أن "إن" نافية.
ولهذا قال: { سُبْحَانَ رَبِّ السَّمَوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } أي: تعالى وتقدس وتنزه خالق الأشياء عن أن يكون له ولد، فإنه فرد أحد صمد، لا نظير له ولا كفء له، فلا (3) ولد له.
وقوله: { فَذَرْهُمْ يَخُوضُوا } أي: في جهلهم وضلالهم { وَيَلْعَبُوا } في دنياهم { حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ } وهو يوم القيامة، أي: فسوف يعلمون كيف يكون مصيرهم، ومآلهم، وحالهم في ذلك اليوم.
وقوله: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ } أي: هو إله من في السماء، وإله من في الأرض، يعبده أهلهما، وكلهم خاضعون له، أذلاء بين يديه، { وَهُوَ الْحَكِيمُ الْعَلِيمُ }
وهذه الآية كقوله تعالى: { وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } [الأنعام: 3] أي: هو المدعو الله في السموات والأرض.
{ وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: هو خالقهما ومالكهما والمتصرف فيهما، بلا مدافعة ولا ممانعة، فسبحانه وتعالى عن الولد، وتبارك: أي استقر له السلامة من العيوب والنقائص؛ لأنه الرب العلي العظيم، المالك للأشياء، الذي بيده أزمة الأمور نقضا وإبراما، { وَعِنْدَهُ عِلْمُ السَّاعَةِ } أي: لا يجليها لوقتها إلا هو، { وَإِلَيْهِ تُرْجَعُونَ } أي: فيجازي كلا بعمله، إن خيرا فخير، وإن شرا فشر.
ثم قال تعالى: { وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ } أي: من الأصنام والأوثان { الشَّفَاعَةَ } أي: لا يقدرون على الشفاعة لهم، { إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } هذا استثناء منقطع، أي: لكن من شهد بالحق على بصيرة وعلم، فإنه تنفع شفاعته عنده بإذنه له.
ثم قال: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } أي: ولئن سألت هؤلاء المشركين بالله العابدين معه غيره { مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } أي: هم يعترفون (4) أنه الخالق للأشياء جميعها، وحده لا شريك له في ذلك، ومع هذا يعبدون معه غيره، ممن لا يملك شيئا ولا يقدر على شيء، فهم في
__________
(1) صحيح البخاري (8/568) "فتح الباري".
(2) زيادة من أ.
(3) في ت: "ولا".
(4) في ت: "يعرفون".

(7/243)

ذلك في غاية الجهل والسفاهة وسخافة العقل؛ ولهذا قال: { فَأَنَّى يُؤْفَكُونَ }
وقوله: { وَقِيلِهِ (1) يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ } أي: وقال: محمد: قيله، أي: شكا إلى ربه شكواه من قومه الذين كذبوه، فقال: يا رب، إن هؤلاء قوم لا يؤمنون، كما أخبر تعالى في الآية الأخرى: { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } [الفرقان: 30] وهذا الذي قلناه هو [معنى] (2) قول ابن مسعود، ومجاهد، وقتادة، وعليه فسر ابن جرير (3) .
قال البخاري: وقرأ عبد الله -يعني ابن مسعود-: "وقال الرسول يا رب". (4)
وقال مجاهد في قوله: { وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ } ، قال: فأبر الله قول محمد.
وقال قتادة: هو قول نبيكم صلى الله عليه وسلم يشكو قومه إلى ربه عز وجل.
ثم حكى ابن جرير في قوله: { وَقِيلِهِ يَا رَبِّ } قراءتين، إحداهما النصب، ولها توجيهان: أحدهما أنه معطوف على قوله: { نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ } [الزخرف: 80] والثاني: أن يقدر فعل، وقال: قيلَه. والثانية: الخفض، وقيلِهِ، عطفا على قوله: { وَعِنْدَهُ عِلْمُ السَّاعَةِ } تقديره: وعِلم قيله.
وقوله: { فَاصْفَحْ عَنْهُمْ } أي: المشركين، { وَقُلْ سَلامٌ } أي: لا تجاوبهم بمثل ما يخاطبونك به من الكلام السيئ، ولكن تألفهم واصفح عنهم فعلا وقولا { فَسَوْفَ يَعْلَمُونَ (5) } ، هذا تهديد منه تعالى لهم، ولهذا أحل بهم بأسه الذي لا يرد، وأعلى دينه وكلمته، وشرع بعد ذلك الجهاد والجلاد، حتى دخل الناس في دين الله أفواجا، وانتشر الإسلام في المشارق والمغارب.
آخر تفسير سورة الزخرف
__________
(1) في ت: "وقيل هو".
(2) زيادة من ت، أ.
(3) تفسير الطبري (25/62).
(4) صحيح البخاري (8/568) "فتح الباري".
(5) في م: "تعلمون".

(7/244)


الدخان - تفسير ابن كثير

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آَبَائِكُمُ الْأَوَّلِينَ (8)

تفسير سورة الدخان
وهي مكية.
قال الترمذي: حدثنا سفيان بن وَكِيع، حدثنا زيد بن الحباب، عن عُمَر بن أبي خَثْعَم، عن يحيى بن أبى كثير، عن أبي سلمة (1) ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قرأ(حم الدخان) في ليلة أصبح يستغفر له سبعون ألف ملك".
ثم قال: غريب لا نعرفه إلا من هذا الوجه، وعمَر (2) بن أبي خثعم يضعف. قال البخاري: منكر الحديث (3) .
ثم قال: حدثنا نصر بن عبد الرحمن الكوفي، حدثنا زيد بن الحباب، عن هشام أبي المقدام، عن الحسن (4) ، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قرأ(حم الدخان) في ليلة الجمعة، غفر له".
ثم قال: غريب لا نعرفه إلا من هذا الوجه، وهشام (5) أبو المقدام يضعف، والحسن لم يسمع من أبي هريرة كذا قال أيوب، ويونس بن عبيد، وعلي بن زيد (6) .
وفي مسند البزار من رواية أبي الطفيل عامر بن واثلة، عن زيد بن حارثة؛ أن رسول الله صلى الله عليه وسلم قال لابن صَيَّاد: "إني قد خبأت خبأ فما هو؟" وخبأ له رسول الله صلى الله عليه وسلم سورة الدخان، فقال: هو الدُّخ. فقال: "اخسأ ما شاء الله كان". ثم انصرف (7) .
بسم الله الرحمن الرحيم
{ حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ (8) }
يقول تعالى مخبرا عن القرآن العظيم: إنه أنزله في ليلة مباركة، وهي ليلة القدر، كما قال تعالى: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [ القدر: 1 ] وكان ذلك في شهر رمضان، كما قال: تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } [ البقرة: 185 ]
__________
(1) في ت: "روى الترمذي بإسناده".
(2) في ت: "الوجه، وفي إسناده عمر".
(3) سنن الترمذي برقم (2888).
(4) في ت: "وروى الترمذي بإسناده".
(5) في ت: "الوجه، وفي إسناده هشام".
(6) سنن الترمذي برقم (2889).
(7) مسند البزار برقم (3399) "كشف الأستار" ورواه الطبراني في المعجم الكبير (5/88) من طريق زياد بن الفرات عن أبي الطفيل به. قال الهيثمي في المجمع (8/4): "فيه زياد بن الحسن بن فرات، ضعفه أبو حاتم ووثقه ابن حبان".

(7/245)

بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9) فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16)

وقد ذكرنا الأحاديث (1) الواردة في ذلك في "سورة البقرة" بما أغنى عن إعادته.
ومن قال: إنها ليلة النصف من شعبان -كما روي عن عكرمة-فقد أبعد النَّجْعَة فإن نص القرآن أنها في رمضان. والحديث الذي رواه عبد الله بن صالح، عن الليث، عن عقيل عن الزهري: أخبرني عثمان بن محمد بن المغيرة بن الأخنس أن رسول الله صلى الله عليه وسلم قال: "تقطع الآجال من شعبان إلى شعبان، حتى إن الرجل لينكح ويولد له، وقد أخرج اسمه في الموتى" (2) فهو حديث مرسل، ومثله لا يعارض به النصوص.
وقوله: { إِنَّا كُنَّا مُنْذِرِينَ } أي: معلمين الناس ما ينفعهم ويضرهم شرعًا، لتقوم حجة الله على عباده.
وقوله: { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } أي: في ليلة القدر يفصل من اللوح المحفوظ إلى الكتبة أمر السنة، وما يكون فيها من الآجال والأرزاق، وما يكون فيها إلى آخرها. وهكذا روي عن ابن عمر، وأبي مالك، ومجاهد، والضحاك، وغير واحد من السلف.
وقوله: { حكيم } أي: محكم لا يبدل ولا يغير؛ ولهذا قال: { أَمْرًا مِنْ عِنْدِنَا } أي: جميع ما يكون ويقدره الله تعالى وما يوحيه (3) فبأمره وإذنه وعلمه، { إِنَّا كُنَّا مُرْسِلِينَ } أي: إلى الناس رسولا يتلو عليهم آيات الله مبينات، فإن الحاجة كانت ماسة إليه؛ ولهذا قال: { رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ رَبِّ السَّمَوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: الذي أنزل هذا القرآن هو رب السموات والأرض وخالقهما ومالكهما وما فيهما، { إِنْ كُنْتُمْ مُوقِنِينَ } أي: إن كنتم متحققين.
ثم قال: { لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ } وهذه الآية كقوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ [فَآمِنُوا بِاللَّهِ وَرَسُولِهِ ] } (4) الآية [ الأعراف: 158 ] .
{ بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9) فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16) }
يقول تعالى: بل هؤلاء المشركون في شك يلعبون، أي: قد جاءهم اليقين (5) ، وهم يشكون فيه، ويمترون ولا يصدقون به، ثم قال متوعدا لهم ومتهددًا: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } .
قال سليمان بن مِهْرَان الأعمش، عن أبي الضُّحَى مسلم بن صُبَيْح (6) ، عن مسروق قال: دخلنا
__________
(1) في ت: "ألآثار".
(2) رواه الطبراني في تفسيره (25/65) والبيهقي في شعب الإيمان برقم (3839) من طريق الليث عن عقيل به.
(3) في أ: "يوجبه".
(4) زيادة من ت، أ.
(5) في ت: "المبين".
(6) في ت: "روى البخاري ومسلم في صحيحيهما".

(7/246)

المسجد -يعني مسجد الكوفة-عند أبواب كندة، فإذا رجل يقص على أصحابه: { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } تدرون ما ذلك الدخان؟ ذلك دخان يأتي يوم القيامة، فيأخذ بأسماع المنافقين وأبصارهم، ويأخذ المؤمنين منه شبه الزكام. قال: فأتينا ابن مسعود فذكرنا ذلك له، وكان مضطجعًا ففزع فقعد، وقال (1) إن الله عز وجل قال لنبيكم صلى الله عليه وسلم: { قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } [ ص: 86 ]، إن من العلم أن يقول الرجل لما لا يعلم: "الله أعلم" سأحدثكم عن ذلك، إن قريشا لما أبطأت عن الإسلام واستعصت (2) على رسول الله صلى الله عليه وسلم، دعا عليهم بسنين كسني يوسف، فأصابهم من الجهد والجوع حتى أكلوا العظام والميتة، وجعلوا يرفعون أبصارهم إلى السماء فلا يرون إلا الدخان -وفي رواية: فجعل الرجل ينظر إلى السماء، فيرى ما بينه وبينها كهيئة الدخان من الجهد-[قال] (3) قال الله تعالى: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ } ، فأتى رسول الله صلى الله عليه وسلم فقيل: يا رسول الله استسق الله لمضر، فإنها قد هلكت. فاستسقى لهم فَسُقُوا فأنزل الله: { إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ } قال: ابن مسعود: فيكشف العذاب عنهم يوم القيامة، فلما أصابهم الرفاهية عادوا إلى حالهم، فأنزل الله: { يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ } ، قال: يعني يوم بدر.
قال ابن مسعود: فقد مضى خمسة: الدخان، والروم، والقمر، والبطشة، واللِّزام. وهذا الحديث مخرج في الصحيحين. (4) ورواه الإمام أحمد في مسنده، وهو عند الترمذي والنسائي في تفسيرهما (5) ، وعند ابن جرير وابن أبي حاتم من طرق متعددة، عن الأعمش، به (6) وقد وافق ابن مسعود على تفسير الآية بهذا، وأن الدخان مضى، جماعة من السلف كمجاهد، وأبي العالية، وإبراهيم النخعي، والضحاك، وعطية العوفي، وهو اختيار ابن جرير.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا جعفر بن مسافر، حدثنا يحيى بن حسان، حدثنا ابن لَهِيعة، حدثنا (7) عبد الرحمن الأعرج في قوله: { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } قال: كان يوم فتح مكة.
وهذا القول غريب جدًا بل منكر.
وقال آخرون: لم يمض الدخان بعد، بل هو من أمارات (8) الساعة، كما تقدم من حديث أبي سَرِيحة (9) حذيفة بن أسيد الغفاري، رضي الله عنه، قال: أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة، فقال: "لا تقوم الساعة حتى تروا عشر آيات: طلوع الشمس من مغربها، والدخان، والدابة، وخروج يأجوج ومأجوج، وخروج عيسى ابن مريم، والدجال، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، ونار تخرج من قعر عدن تسوق الناس
__________
(1) في ت، م: "فقال".
(2) في أ: "واستصعبت".
(3) زيادة من أ.
(4) صحيح البخاري برقم (4820) وصحيح مسلم برقم (2798).
(5) في م: "تفسيريهما".
(6) المسند (1/380، 431) وسنن الترمذي برقم (3254) والنسائي في السنن الكبرى برقم (11481) وتفسير الطبري (25/66)
(7) في ت: "وروى ابن أبي حاتم بإسناده عن".
(8) في ت: "آيات".
(9) في ت: "أبي سريحة في".

(7/247)

-أو: تحشر الناس-: تبيت معهم حيث باتوا وتقيل معهم حيث قالوا" تفرد بإخراجه مسلم في صحيحه (1) .
وفي الصحيحين أن رسول الله صلى الله عليه وسلم قال لابن الصياد: "إني خبأت لك خَبْأ" قال: هو الدُّخ. فقال له: "اخسأ فلن تعدو قدرك" قال: وخبأ له رسول الله صلى الله عليه وسلم: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } (2) .
وهذا فيه إشعار بأنه من المنتظر المرتقب، وابن صياد كاشف على طريقة الكهان بلسان الجان، وهم يُقَرطمون العبارة؛ ولهذا قال: "هو الدُّخ" يعني: الدخان. فعندها عرف رسول الله صلى الله عليه وسلم مادته وأنها شيطانية، فقال له: "اخسأ فلن تعدو قدرك".
ثم قال ابن جرير: وحدثني عصام بن رَوَّاد بن الجراح، حدثنا أبي، حدثنا سفيان بن سعيد الثوري، حدثنا منصور بن المعتمر، عن رِبْعِي بن حِرَاش قال: سمعت حذيفة بن اليمان يقول (3) : قال رسول الله صلى الله عليه وسلم: "إن أول الآيات الدجال، ونزول عيسى ابن مريم، ونار تخرج من قعر عدن أبين، تسوق الناس إلى المحشر، تقيل معهم إذا قالوا، والدخان-قال حذيفة: يا رسول الله، وما الدخان؟ فتلا رسول الله صلى الله عليه وسلم هذه الآية: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ } -يملأ ما بين المشرق والمغرب، يمكث أربعين يومًا وليلة، أما المؤمن فيصيبه منه كهيئة الزكمة (4) ، وأما الكافر فيكون بمنزلة السكران، يخرج من منخريه وأذنيه ودبره" (5) .
قال ابن جرير: لو صح هذا الحديث لكان فاصلا وإنما لم أشهد له بالصحة؛ لأن محمد بن خلف العسقلاني حدثني أنه سأل روادا عن هذا الحديث: هل سمعه من سفيان؟ فقال له: لا قال: فقلت: أقرأته عليه؟ قال: لا قال: فقلت له: فقرئ عليه وأنت حاضر فأقر به؟ فقال: لا فقلت له: فمن أين جئت به؟ فقال: جاءني به قوم فعرضوه علي، وقالوا لي: اسمعه منا. فقرءوه عليَّ ثم ذهبوا به، فحدثوا به عني، أو كما قال (6) .
وقد أجاد ابن جرير في هذا الحديث هاهنا، فإنه موضوع بهذا السند، وقد أكثر ابن جرير من سياقه في أماكن من هذا التفسير، وفيه منكرات كثيرة جدًا، ولا سيما في أول سورة "بني إسرائيل" في ذكر المسجد الأقصى، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا صفوان، حدثنا الوليد، حدثنا خليل، عن الحسن، عن أبي سعيد الخدري، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "يهيج الدخان بالناس، فأما المؤمن فيأخذه كالزكمة، وأما الكافر فينفخه حتى يخرج من كل مسمع منه".
__________
(1) صحيح مسلم برقم (2901).
(2) صحيح البخاري برقم (3055) وصحيح مسلم برقم (2930) من حديث عبد الله بن عمر، رضي الله عنهما.
(3) في ت: "وروى ابن أبي حاتم عن حذيفة قال".
(4) في ت، م: "الزكام".
(5) تفسير الطبري (25/68) ومن طريقه رواه الثعلبي في تفسيره كما في تخريج أحاديث الكشاف للزيلعي (1174) والبغوي في معالم التنزيل (7/230).
(6) تفسير الطبري (25/68).

(7/248)

ورواه سعيد بن أبي عَرُوبة، عن قتادة، عن الحسن، عن أبي سعيد الخدري موقوفًا. ورواه عوف، عن الحسن قوله.
وقال ابن جرير أيضًا: حدثني محمد بن عوف، حدثنا محمد بن إسماعيل بن عياش، حدثني أبي، حدثني ضَمْضَم بن زُرعَة، عن شُريح بن عبيد، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إن ربكم أنذركم ثلاثا: الدخان يأخذ المؤمن كالزكمة، ويأخذ الكافر فينتفخ حتى يخرج من كل مسمع منه والثانية الدابة والثالثة الدجال".
ورواه الطبراني عن هاشم بن يزيد، عن محمد بن إسماعيل بن عياش، به (1) وهذا
إسناد جيد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن صالح بن مسلم، حدثنا إسرائيل، عن أبي إسحاق، عن الحارث، عن علي، رضي الله عنه، قال: لم تمض آية الدخان بعد، يأخذ المؤمن كهيئة الزكام، وتنفخ الكافر حتى ينفذ.
وروى ابن جرير من حديث الوليد بن جميع، عن عبد الملك بن المغيرة، عن عبد الرحمن بن البيلماني، عن ابن عمر قال: يخرج الدخان فيأخذ المؤمن كهيئة الزكام، ويدخل في مسامع الكافر والمنافق حتى يكون كالرأس الحنيذ، أي: المشوي على الرَّضف.
ثم قال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة عن ابن جريج (2) ، عن عبد الله بن أبي مليكة قال: غدوت على ابن عباس، رضي الله عنهما، ذات يوم فقال: ما نمت الليلة حتى أصبحت. قلت: لم؟ قال: قالوا طلع الكوكب ذو الذنب، فخشيت أن يكون الدخان قد طرق، فما نمت حتى أصبحت (3) وهكذا رواه ابن أبي حاتم (4) ، عن أبيه، عن ابن عمر، عن سفيان، عن عبد الله بن أبي يزيد، عن عبد الله بن أبي مليكة، عن ابن عباس فذكره. وهذا إسناد صحيح إلى ابن عباس حبر الأمة وترجمان القرآن. وهكذا قول من وافقه من الصحابة والتابعين أجمعين، مع الأحاديث المرفوعة من الصحاح والحسان وغيرهما، التي أوردناها مما فيه مقنع ودلالة ظاهرة على أن الدخان من الآيات المنتظرة، مع أنه ظاهر القرآن.
قال الله تعالى: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } أي: بين واضح يراه كل أحد. وعلى ما فسر به ابن مسعود، رضي الله عنه: إنما هو خيال رأوه في أعينهم من شدة الجوع والجهد. وهكذا قوله: { يَغْشَى النَّاسَ } أي: يتغشاهم ويَعُمهم (5) ، ولو كان أمرا خياليًّا يخص أهل مكة المشركين لما
__________
(1) تفسير الطبري (25/68) والمعجم الكبير (3/292) وقول الحافظ ابن كثير هنا: "هذا إسناد جيد" متعقب فإن لهذه النسخة ثلاث علل:
الأولى: محمد بن إسماعيل بن عياش قال أبو حاتم: "لم يسمع من أبيه شيئا، حملوه على أن يحدث فحدث".
الثانية: ضمضم بن زرعة، ضعفه أبو حاتم ووثقه ابن معين ومحمد بن إسماعيل بن عياش قال أبو داود: "لم يكن بذاك".
الثالثة: شريح بن عبيد، قد كلم في سماعه من أبي مالك الأشعري قال أبو حاتم: "شريح بن عبيد، عن أبي مالك الأشعري مرسل".
(2) في ت: "وروى ابن أبي حاتم بإسناده".
(3) تفسير الطبري (25/68).
(4) في ت: "ورواه ابن جرير هكذا"، وفي أ: "وهكذا رواه ابن جرير".
(5) في أ: "ويغمهم".

(7/249)

قيل فيه: { يَغْشَى النَّاسَ }
وقوله: { هَذَا عَذَابٌ أَلِيمٌ } أي: يقال لهم ذلك تقريعًا وتوبيخًا، كقوله تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } [ الطور: 13 ، 14]، أو يقول بعضهم لبعض ذلك.
وقوله: { رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ } أي: يقول الكافرون إذا عاينوا عذاب الله وعقابه سائلين رفعه وكشفه عنهم، كقوله: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ } [ الأنعام: 27 ]. وكذا قوله: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } [ إبراهيم: 44 ]، وهكذا قال هاهنا: { أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ }
يقول: كيف لهم بالتذكر، وقد أرسلنا إليهم رسولا بين الرسالة والنذارة، ومع هذا تولوا عنه وما وافقوه، بل كذبوه وقالوا: معلم مجنون. وهذا كقوله تعالى: { يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } [ الفجر: 23 ، 24]، وقوله (1) تعالى: { وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ . وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ . وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ } [ سبأ: 51 -54 ] .
وقوله: { إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ } (2) يحتمل معنيين:
أحدهما: أنه يقوله (3) تعالى: ولو كشفنا عنكم العذاب ورجعناكم إلى الدار الدنيا، لعدتم إلى ما كنتم فيه من الكفر والتكذيب، كقوله: { وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ } [ المؤمنون: 75 ]، وكقوله: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } [ الأنعام: 28] .
والثاني: أن يكون المراد: إنا مؤخرو العذاب عنكم قليلا بعد انعقاد أسبابه (4) ووصوله إليكم، وأنتم مستمرون فيما أنتم فيه من الطغيان والضلال، ولا يلزم من الكشف عنهم أن يكون باشرهم، كقوله تعالى: { إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } [ يونس: 98 ]، ولم يكن العذاب باشرهم، واتصل بهم بل كان قد انعقد سببه [ووصوله] (5) عليهم، ولا يلزم أيضًا أن يكونوا قد أقلعوا عن كفرهم ثم عادوا إليه، قال الله تعالى إخبارًا عن شعيب أنه قال لقومه حين قالوا: { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّه مِنْهَا } [ الأعراف: 88 ، 89 ]، وشعيب [عليه السلام] (6) لم يكن قط على ملتهم وطريقتهم.
وقال قتادة: { إِنَّكُمْ عَائِدُونَ } إلى عذاب الله.
__________
(1) في ت، م: "وكقوله".
(2) في ت: "كاشف".
(3) في أ: "يقول".
(4) في ت، م، أ: "سببه".
(5) زيادة من ت، أ.
(6) زيادة من ت، م، أ.

(7/250)

وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17) أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18)

وقوله تعالى: { يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ } فسر ذلك ابن مسعود بيوم بدر. وهذا قول جماعة ممن وافق ابن مسعود على تفسيره الدخان بما تقدم، وروي أيضًا عن ابن عباس [وجماعة] (1) من رواية العوفي، عنه. وعن أبي بن كعب وجماعة، وهو محتمل.
والظاهر أن ذلك يوم القيامة، وإن كان يوم بدر يوم بطشة أيضًا.
قال (2) ابن جرير: حدثني يعقوب، حدثنا ابن علية، حدثنا خالد الحذاء عن عكرمة قال: قال ابن عباس: قال ابن مسعود: البطشة الكبرى: يوم بدر، وأنا أقول: هي يوم القيامة (3) .
وهذا إسناد صحيح عنه، وبه يقول الحسن البصري، وعكرمة في أصح الروايتين (4) ، عنه.
{ وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17) أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18) }
__________
(1) زيادة من ت.
(2) في ت: "وروى".
(3) تفسير الطبري (25/70).
(4) في ت: "القولين".

(7/251)


الدخان - تفسير ابن كثير

وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آَتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21) فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ (22) فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ (23) وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ (24) كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27) كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آَخَرِينَ (28) فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ (29) وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ (30) مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ (31) وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32) وَآَتَيْنَاهُمْ مِنَ الْآَيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ (33)

{ وَأَنْ لا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21) فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ (22) فَأَسْرِ بِعِبَادِي لَيْلا إِنَّكُمْ مُتَّبَعُونَ (23) وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ (24) كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27) كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ (28) فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ (29) وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ (30) مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ (31) وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32) وَآتَيْنَاهُمْ مِنَ الآيَاتِ مَا فِيهِ بَلاءٌ مُبِينٌ (33) }
يقول تعالى: ولقد اختبرنا قبل هؤلاء المشركين قوم فرعون، وهم قبط مصر، { وَجَاءَهُمْ رَسُولٌ كَرِيمٌ } يعني: موسى كليمه، عليه السلام،
{ أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ } ، كقوله: { فَأَرْسِلْ (1) مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى } [ طه: 47 ] .
وقوله: { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } أي: مأمون على ما أبلغكموه.
وقوله: { وَأَنْ لا تَعْلُوا عَلَى اللَّهِ } أي: لا تستكبروا عن اتباع آياته، والانقياد لحججه والإيمان ببراهينه (2) ، كقوله: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [ غافر: 60 ] .
{ إِنِّي آتِيكُمْ بِسُلْطَانٍ [ مُبِينٍ ] } (3) أي: بحجة ظاهرة واضحة، وهي ما أرسله الله به من الآيات البينات والأدلة القاطعة (4) .
__________
(1) في ت، م، أ: "وأن أرسل" وهو خطأ.
(2) في أ: "بألوهيته".
(3) زيادة من ت، م، أ.
(4) في ت، من أ: "القاطعات".

(7/251)

{ وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ } قال ابن عباس، وأبو صالح: هو الرجم باللسان وهو الشتم.
وقال قتادة: [هو] (1) الرجم بالحجارة.
أي (2) أعوذ بالله الذي خلقني وخلقكم [من] (3) أن تصلوا إليَّ بسوء من قول أو فعل.
{ وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ } أي: فلا تتعرضوا (4) إليَّ ، ودعوا الأمر بيني وبينكم مسالمة إلى أن يقضي الله بيننا. فلما طال مقامه بين أظهرهم، وأقام حجج الله عليهم، كل ذلك وما زادهم ذلك إلا كفرًا وعنادًا، دعا ربه عليهم دعوة نفذت فيهم، كما قال تعالى: { وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا } [ يونس: 88 ، 89 ]. وهكذا قال هاهنا: { فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ } فعند ذلك أمره الله تعالى أن يخرج ببني إسرائيل من بين أظهرهم من غير أمر فرعون ومشاورته واستئذانه؛ ولهذا قال: { فَأَسْرِ بِعِبَادِي لَيْلا إِنَّكُمْ مُتَّبَعُونَ } كما قال: { وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى } [ طه: 77] .
وقوله هاهنا: { وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ } وذلك أن موسى، عليه السلام، لما جاوز هو وبنو إسرائيل البحر، أراد موسى أن يضربه بعصاه حتى يعود كما كان، ليصير حائلا بينهم وبين فرعون، فلا يصل إليهم. فأمره الله (5) أن يتركه على حاله ساكنًا، وبشره بأنهم جند مغرقون فيه (6) ، وأنه لا يخاف دركًا ولا يخشى.
قال ابن عباس: { وَاتْرُكِ الْبَحْرَ رَهْوًا } كهيئته وامضِهْ. وقال مجاهد { رهوا } طريقًا يبسًا كهيئته، يقول: لا تأمره يرجع، اتركه حتى يرجع آخرهم. وكذا قال عكرمة، والربيع بن أنس، والضحاك، وقتادة، وابن زيد وكعب الأحبار وسِمَاك بن حرب، وغير واحد (7) .
ثم قال تعالى: { كَمْ تَرَكُوا مِنْ جَنَّاتٍ } وهي البساتين { وَعُيُونٍ وَزُرُوعٍ } والمراد بها الأنهار والآبار، { وَمَقَامٍ كَرِيمٍ } وهي المساكن الكريمة الأنيقة والأماكن الحسنة.
وقال مجاهد، وسعيد بن جبير: { وَمَقَامٍ كَرِيمٍ } المنابر.
وقال ابن لَهِيعة، عن وهب (8) بن عبد الله المعافري، عن عبد الله بن عمرو قال: نيل مصر سيد الأنهار، سخر الله له كل نهر بين المشرق والمغرب، وذلَّلَهُ له، فإذا أراد الله أن يجري نيل مصر أمر كل نهر أن يمده، فأمدته الأنهار بمائها، وفجر الله له الأرض عيونًا، فإذا انتهى جريه إلى ما أراد الله، أوحى الله إلى كل ماء أن يرجع إلى عنصره.
__________
(1) زيادة من ت.
(2) في أ: "إني".
(3) زيادة من ت، م.
(4) في أ: "تعترضوا".
(5) في ت: "تعالى".
(6) في ت: "أي في البحر"، وفي أ: "أي فيه".
(7) في ت: "وغيرهما".
(8) في م: "ولهب".

(7/252)

وقال في قوله تعالى: { كَمْ تَرَكُوا (1) مِنْ جَنَّاتٍ وَعُيُونٍ . وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ . وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ } قال: ، كانت الجنان بحافتي هذا النيل من أوله إلى آخره في الشقين جميعًا، ما بين أسوان إلى رشيد، وكان له تسعة (2) خلج: خليج الإسكندرية، وخليج دمياط، وخليج سردوس، وخليج منف، وخليج الفيوم، وخليج المنهى، متصلة لا ينقطع منها شيء عن شيء، وزروع ما بين الجبلين كله من أول مصر إلى آخر ما يبلغه الماء، وكانت جميع أرض مصر تروى من ستة عشر ذراعًا، لما قدروا ودبروا من قناطرها وجسورها وخلجها.
{ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ } أي: عيشة كانوا يتفكهون فيها فيأكلون ما شاؤوا ويلبسون ما أحبوا مع الأموال والجاهات والحكم في البلاد، فسلبوا ذلك جميعه في صبيحة واحدة، وفارقوا الدنيا وصاروا إلى جهنم وبئس المصير، واستولى على البلاد المصرية وتلك الحواصل الفرعونية والممالك القبطية بنو إسرائيل، كما قال تعالى: { كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ } [ الشعراء: 59 ] وقال في موضع أخر (3) : { وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } [ الأعراف: 137 ]. وقال هاهنا: { كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ } وهم بنو إسرائيل، كما تقدم.
وقوله: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ } أي: لم تكن لهم أعمال صالحة تصعد في أبواب السماء فتبكي على فقدهم، ولا لهم في الأرض بقاع عبدوا الله فيها فقدتهم؛ فلهذا استحقوا ألا ينظروا ولا يؤخروا لكفرهم وإجرامهم، وعتوهم وعنادهم.
قال الحافظ أبو يعلى الموصلي في مسنده: حدثنا أحمد بن إسحاق البصري، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة، حدثني يزيد الرقاشي، حدثني أنس بن مالك (4) ، عن النبي صلى الله عليه وسلم قال: "ما من عبد إلا وله في السماء بابان: باب يخرج منه رزقه، وباب يدخل منه (5) عمله وكلامه، فإذا مات فقداه وبكيا عليه" وتلا هذه الآية: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ } وذُكر أنهم لم يكونوا عملوا (6) على الأرض عملا صالحا يبكي عليهم. ولم يصعد لهم إلى السماء من كلامهم ولا من عملهم كلام طيب، ولا عمل صالح فتفقدهم فتبكي عليهم (7) .
ورواه ابن أبي حاتم من حديث موسى بن عبيدة وهو الربذي.
وقال ابن جرير: حدثني يحيى بن طلحة، حدثني عيسى بن يونس، عن صفوان بن عمرو، عن شريح بن عبيد الحضرمي قال: قال رسول الله صلى الله عليه وسلم (8) إن الإسلام بدأ غريبًا وسيعود غريبًا. ألا لا غربة على مؤمن ما مات مؤمن في غربة غابت عنه فيها بواكيه إلا بكت عليه السماء والأرض". ثم
__________
(1) في ت، م: "فأخرجناهم" وهو خطأ ولعل الناسخ أراد الآية: 75 من سورة الشعراء.
(2) في ت، م: "تسع".
(3) في ت، م، أ: "الآية".
(4) في ت: "وروى الحافظ أبو يعلى الموصلي بإسناده عن أنس بن مالك رضي الله عنه".
(5) في ت، أ: "فيه".
(6) في ت، م: "يعملون".
(7) مسند أبي يعلى (7/160) ورواه الترمذي في السنن برقم (3255) من طريق موسى بن عبيدة به مختصر، وقال الترمذي: "هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه، وموسى بن عبيدة ويزيد بن أبان الرقاشي يضعفان في الحديث".
(8) في ت: "وروى ابن جرير أن رسول الله صلى الله عليه وسلم قال".

(7/253)

قرأ رسول الله صلى الله عليه وسلم: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ } ثم قال: "إنهما لا يبكيان على الكافر" (1) .
وقال (2) ابن أبى حاتم: حدثنا أحمد بن عصام حدثنا أبو أحمد -يعني الزبيري-حدثنا العلاء بن صالح، عن المنهال بن عمرو، عن عباد بن عبد الله قال: سأل رجل عليًّا رضي الله عنه: هل تبكي السماء والأرض على أحد؟ فقال له: لقد سألتني عن شيء ما سألني عنه أحد قبلك، إنه ليس [من] (3) عبد إلا له مصلى في الأرض، ومصعد عمله من السماء. وإن آل فرعون لم يكن لهم عمل صالح في الأرض، ولا عمل يصعد في السماء، ثم قرأ علي، رضي الله عنه { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ }
وقال ابن جرير: حدثنا أبو كريب، حدثنا طلق بن غَنَّام، عن زائدة، عن منصور، عن منهال، عن سعيد بن جبير قال: أتى ابنَ عباس رجلٌ فقال: يا أبا عباس أرأيت قول الله: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ } فهل تبكي السماء والأرض على أحد؟ قال: نعم إنه ليس أحد من الخلائق إلا وله باب في السماء منه ينزل رزقه، وفيه يصعد عمله، فإذا مات المؤمن فأغلق بابه من السماء الذي كان يصعد فيه عمله وينزل منه رزقه بكى عليه، وإذا فقد مصلاه من الأرض التي كان يصلي فيها ويذكر الله فيها بكت عليه، وإن قوم فرعون لم تكن لهم في الأرض آثار صالحة، ولم يكن يصعد إلى الله منهم خير، فلم تبك عليهم السماء والأرض (4) .
وروى العوفي، عن ابن عباس، نحو هذا.
وقال سفيان الثوري، عن أبي يحيى القَتَّات، عن مجاهد، عن (5) ابن عباس [رضي الله عنهما] (6) قال: كان يقال: تبكي الأرض على المؤمن أربعين صباحًا. وكذا قال مجاهد، وسعيد بن جبير، وغير واحد.
وقال مجاهد أيضا: ما مات مؤمن إلا بكت عليه السماء والأرض أربعين صباحًا، قال: فقلت له: أتبكي الأرض؟ فقال: أتعجب؟ وما للأرض لا تبكي على عبد، كان يعمرها بالركوع والسجود؟ وما للسماء لا تبكي على عبد كان لتكبيره وتسبيحه فيها دوي كدوي النحل؟
وقال قتادة: كانوا أهون على الله من أن تبكي عليهم السماء والأرض.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا عبد السلام بن عاصم، حدثنا إسحاق بن إسماعيل، حدثنا المستورد بن سابق، عن عبيد المكتب، عن إبراهيم قال: ما بكت السماء منذ كانت الدنيا إلا على اثنين قلت لعبيد: أليس السماء والأرض تبكي على المؤمن؟ قال: ذاك مقامه حيث يصعد عمله. قال: وتدري ما بكاء السماء؟ قلت (7) لا قال: تحمر وتصير وردة كالدهان، إن يحيى
__________
(1) تفسير الطبري (25/75) ورواه ابن أبي الدنيا في ذكر الموت كما في الدر المنثور (7/412) وهو مرسل.
(2) في ت: "وروى".
(3) زيادة من ت، أ.
(4) تفسير الطبري (25/74).
(5) في ت: "وعن".
(6) زيادة من ت.
(7) في أ: "قال".

(7/254)

بن زكريا لما قتل احمرت السماء وقطرت دمًا. وإن حسين بن علي لما قتل احمرت السماء.
وحدثنا علي بن الحسين، حدثنا أبو غسان محمد بن عمرو -زُنَيج-حدثنا جرير، عن يزيد بن أبي زياد قال: لما قتل حسين (1) بن علي، رضي الله عنهما، احمرت آفاق السماء أربعة أشهر. قال يزيد: واحمرارها بكاؤها. وهكذا قال السدي الكبير.
وقال عطاء الخراساني: بكاؤها: أن تحمر أطرافها.
وذكروا (2) أيضًا في مقتل الحسين أنه ما قلب حجر يومئذ إلا وجد تحته دم عَبِيط، وأنه كسفت الشمس، واحمر الأفق، وسقطت حجارة. وفي كل من ذلك نظر، والظاهر أنه من سُخْف الشيعة وكذبهم، ليعظموا الأمر -ولا شك أنه عظيم-ولكن لم يقع هذا الذي اختلقوه وكذبوه، وقد وقع ما هو أعظم من [ذلك] (3) -قتل الحسين رضي الله عنه-ولم يقع شيء مما ذكروه، فإنه قد قتل أبوه علي بن أبي طالب، وهو أفضل منه بالإجماع ولم يقع (4) [شيء من] (5) ذلك، وعثمان بن عفان قتل محصورًا مظلومًا، ولم يكن شيء من ذلك. وعمر بن الخطاب، رضي الله عنه، قتل في المحراب في صلاة الصبح، وكأن المسلمين لم تطرقهم مصيبة قبل ذلك، ولم يكن شيء من ذلك. وهذا رسول الله صلى الله عليه وسلم وهو سيد البشر في الدنيا والآخرة يوم مات لم يكن شيء مما ذكروه. ويوم مات إبراهيم ابن النبي صلى الله عليه وسلم خسفت الشمس فقال الناس: [الشمس] (6) خسفت لموت إبراهيم، فصلى بهم رسول الله صلى الله عليه وسلم صلاة الكسوف، وخطبهم وبين لهم أن الشمس والقمر لا ينخسفان لموت أحد ولا لحياته (7) .
وقوله: { وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ } يمتن عليهم تعالى بذلك، حيث أنقذهم مما كانوا فيه من إهانة فرعون وإذلاله لهم، وتسخيره إياهم في (8) الأعمال المهينة الشاقة.
وقوله: { مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا [مِنَ الْمُسْرِفِينَ ] } (9) أي: مستكبرًا جبارًا عنيدًا، كقوله: { إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ [وَجَعَلَ أَهْلَهَا شِيَعًا ] (10) } [ القصص: 4 ].
وقوله: { فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ } [ المؤمنون: 46 ]، [وقوله { فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ } ] (11) [ العنكبوت: 39 ]، [ فكان فرعون ] سِرفًا (12) في أمره، سخيف الرأي على نفسه.
وقوله: { وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ } قال مجاهد: { اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ } على من هم بين ظهريه. وقال قتادة: اختيروا على أهل زمانهم ذلك. وكان يقال: إن
__________
(1) في ت، م: "الحسين".
(2) في ت: "وذكر".
(3) زيادة من أ.
(4) في ت، أ: "يكن".
(5) زيادة من ت، أ.
(6) زيادة من ت، وفي أ: "خسفت الشمس".
(7) رواه البخاري في صحيحه برقم (1043) ومسلم في صحيحه برقم (915).
(8) في أ: "من".
(9) زيادة من أ.
(10) زيادة من أ.
(11) [فكان فرعون] زيادة من ت، أ.
(12) في ت، أ: "مسرفا".

(7/255)

إِنَّ هَؤُلَاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ (35) فَأْتُوا بِآَبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36) أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37)

لكل زمان عالما. وهذه (1) كقوله تعالى: { قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ } [ الأعراف: 144 ] أي: أهل زمانه، وكقوله لمريم: { وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } [ آل عمران: 42 ] أي: في زمانها؛ فإن خديجة أفضل منها، وكذا آسية بنت مزاحم امرأة فرعون، أو مساوية لها في الفضل، وفضل عائشة على النساء كفضل الثريد على سائر الطعام.
وقوله: { وَآتَيْنَاهُمْ مِنَ الآيَاتِ } أي: [من] (2) الحجج والبراهين وخوارق العادات { مَا فِيهِ بَلاءٌ مُبِينٌ } أي: اختبار ظاهر جلي لمن اهتدى به.
{ إِنَّ هَؤُلاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ (35) فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36) أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37) }
يقول تعالى منكرًا على المشركين في إنكارهم البعث والمعاد، وأنه ما ثم إلا هذه الحياة الدنيا، ولا حياة بعد الممات، ولا بعث ولا نشور. ويحتجون بآبائهم الماضين الذين ذهبوا فلم يرجعوا، فإن كان البعث حقًا { فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ } وهذه حجة باطلة وشبهة فاسدة، فإن المعاد إنما هو يوم القيامة لا في هذه الدار، [بل] (3) بعد انقضائها وذهابها وفراغها يعيد الله العالمين خلقًا جديدًا، ويجعل الظالمين لنار جهنم وقودًا، يوم تكون (4) شهداء على الناس ويكون الرسول عليكم شهيدًا.
ثم قال تعالى متهددًا لهم، ومتوعدًا ومنذرًا لهم بأسه الذي لا يرد، كما حل بأشباههم (5) ونظرائهم من المشركين والمنكرين للبعث وكقوم تبع -وهم سبأ-حيث أهلكهم الله وخَرَّب بلادهم، وشردهم في البلاد، وفرقهم شذر مذر، كما تقدم ذلك في سورة سبأ، وهي مُصَدَّرة بإنكار المشركين للمعاد. وكذلك هاهنا شبههم بأولئك، وقد كانوا عربًا من قحطان كما أن هؤلاء عرب من عدنان، وقد كانت حمير -وهم سبأ-كلما ملك فيهم رجل سموه تُبَّعًا، كما يقال: كسرى لمن ملك الفرس، وقيصر لمن ملك الروم، وفرعون لمن ملك مصر كافرا، والنجاشي لمن ملك الحبشة، وغير ذلك من أعلام الأجناس. ولكن اتفق أن بعض تبابعتهم خرج من اليمن وسار في البلاد حتى وصل إلى سمرقند، واشتد (6) ملكه وعظم سلطانه وجيشه، واتسعت مملكته وبلاده، وكثرت رعاياه وهو الذي مَصَّر الحيرة فاتفق أنه مَرَّ بالمدينة النبوية وذلك في أيام الجاهلية، فأراد قتال أهلها فمانعوه وقاتلوه بالنهار، وجعلوا يَقْرُونه بالليل، فاستحيا منهم وكف عنهم، واستصحب معه حبرين من أحبار يهود كانا قد نصحاه وأخبراه أنه لا سبيل له على هذه البلدة؛ فإنها مُهَاجَرُ نبي يكون في آخر الزمان، فرجع عنها وأخذهما معه إلى بلاد اليمن، فلما اجتاز بمكة أراد هدم الكعبة فنهياه [عن ذلك] (7) أيضًا، وأخبراه بعظمة هذا البيت، وأنه من بناية إبراهيم الخليل وأنه سيكون له شأن عظيم على يدي
__________
(1) في م: "وهذا".
(2) زيادة من ت.
(3) زيادة من ت، أ.
(4) في ت: "تكونوا" وفي م: "تكونون".
(5) في ت: "بأشياعهم".
(6) في أ: "واستمد".
(7) زيادة من أ.

(7/256)

ذلك النبي المبعوث في آخر الزمان، فعظمها وطاف بها (1) ، وكساها الملاء والوصائل والحبير. ثم كر راجعًا إلى اليمن ودعا أهلها إلى التهود معه، وكان إذ ذاك دين موسى ، عليه السلام، فيه من يكون على الهداية قبل بعثة المسيح، عليه السلام، فتهود معه عامة أهل اليمن. وقد ذكر القصة بطولها الإمام محمد بن إسحاق في كتابه السيرة (2) وقد ترجمه الحافظ ابن عساكر في تاريخه ترجمة حافلة، أورد فيها أشياء كثيرة مما ذكرنا وما لم نذكر (3) . وذكر أنه ملك دمشق، وأنه كان إذا استعرض الخيل صُفَّت له من دمشق إلى اليمن، ثم ساق من طريق عبد الرزاق، عن معمر، عن ابن أبي ذئب (4) ، عن المقبري، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ما أدري الحدود طهارة لأهلها أم لا؟ ولا أدري تبع لعينًا (5) كان أم لا؟ ولا أدري ذو القرنين نبيًّا كان أم ملكا؟" وقال غيره: "أعزيرًا كان نبيًّا أم لا؟". وكذا رواه ابن أبي حاتم، عن محمد بن حماد الظهراني، (6) عن عبد الرزاق (7) .
قال الدارقطني: تفرد به عبد الرزاق (8) . ثم روى ابن عساكر من طريق محمد بن كُرَيْب، عن أبيه، عن ابن عباس، رضي الله عنهما، مرفوعا: "عُزيرُ لا أدري أنبيًّا كان أم لا؟ ولا أدري ألعين تُبَّع أم لا؟" (9) .
ثم أورد ما جاء في النهي عن سبه ولعنته، كما سيأتي. وكأنه -والله أعلم-كان كافرًا ثم أسلم وتابع دين الكليم (10) على يدي من كان من أحبار اليهود في ذلك الزمان على الحق قبل بعثة المسيح، عليه السلام، وحج البيت في زمن الجُرهُميين، وكساه الملاء والوصائل من الحرير والحبر ونحر عنده ستة آلاف بدنة وعظمه وأكرمه. ثم عاد إلى اليمن. وقد ساق قصته بطولها الحافظ ابن عساكر، من طرق متعددة مطولة (11) مبسوطة، عن أبي بن كعب وعبد الله بن سلام، وعبد الله بن عباس وكعب الأحبار. وإليه المرجع في ذلك كله، وإلى عبد الله بن سلام أيضًا، وهو أثبت وأكبر وأعلم. وكذا روى قصته وهب بن مُنَبِّه، ومحمد بن إسحاق في السيرة كما هو مشهور فيها. وقد اختلط على الحافظ ابن عساكر في بعض السياقات ترجمة تُبَّع هذا بترجمة آخر متأخر عنه بدهر طويل، فإن تُبَّعًا هذا المشار إليه في القرآن أسلم قومه على يديه، ثم لما مات (12) عادوا بعده إلى عبادة الأصنام والنيران، فعاقبهم الله تعالى كما ذكره في سورة سبأ، وقد بسطنا قصتهم هنالك، ولله الحمد والمنة.
وقال سعيد بن جبير: كسا تبع الكعبة، وكان سعيد ينهى عن سبه.
__________
(1) في ت: "فمعظم الكعبة فطاف بها".
(2) انظر: السيرة النبوية لابن هشام (1/19).
(3) تاريخ دمشق (3/500 "القسم المخطوط").
(4) في ت، أ: "ذؤيب".
(5) في ت: "أمينا".
(6) في م: "الطبراني".
(7) ورواه الحاكم في المستدرك (1/36) من طريق عبد الرزاق به، ورواه أبو داود في سننه برقم (4674) من طريق عبد الرزاق به إلا أنه قال: "عزيز" بدل: "ذو القرنين".
(8) قال الحافظ ابن عبد البر في جامع بيان العلم وفضله (2/50): "وحديث عبادة بن الصامت: "إن الحدود كفارة لأهلها" أصح وأثبت سندا" ثم ساقه من طريق البخاري بسنده إلى عبادة بن الصامت.
(9) تاريخ دمشق (3/501 "القسم المخطوط").
(10) في ت، م، أ: "الخليل".
(11) في م: "طويلة".
(12) في ت، م، أ: "توفي".

(7/257)

وتُبَّع هذا هو تُبَّع الأوسط، واسمه أسعد أبو (1) كُرَيْب بن مَلْكيكرب (2) اليماني ذكروا أنه ملك على قومه ثلاثمائة سنة وستا (3) وعشرين سنة، ولم يكن في حمير أطول مدة منه، وتوفي قبل مبعث رسول الله صلى الله عليه وسلم بنحو من سبعمائة عام. وذكروا أنه لما ذكر له الحبران من يهود المدينة أن هذه البلدة مُهَاجَرُ نبي آخر في الزمان (4) ، اسمه أحمد، قال في ذلك شعرا واستودعه عند أهل المدينة. وكانوا يتوارثونه ويروونه خلفًا عن سلف. وكان ممن يحفظه أبو أيوب خالد بن زيد الذي نزل رسول الله صلى الله عليه وسلم في داره، وهو:
شَهِدْتُ عَلَى أَحْمَدَ أنَّه ... رَسُولٌ مِنَ اللهِ بَاري النَّسَمْ ...
فَلَو مُدَّ عُمْري إلى عُمْرِهِ ... لَكُنْت وَزيرا له وابن عَمْ ...
وَجَاهَدْتُ بالسَّيفِ أعْدَاءَهُ ... وَفرَّجتُ عَنْ صَدْرِه كُلَّ غَمْ ...
وذكر ابن أبي الدنيا أنه حُفِر قبر بصنعاء في الإسلام، فوجدوا فيه امرأتين صحيحتين، وعند رءوسهما لوح من فضة مكتوب فيه بالذهب: "هذا قبر حبي ولميس -وروي: حبي وتماضر-ابنتي تُبَّع ماتتا، وهما تشهدان أن لا إله إلا الله ولا تشركان به شيئًا، وعلى ذلك مات الصالحون قبلهما.
وقد ذكرنا في "سورة سبأ" شعر سبأ في ذلك أيضًا.
قال قتادة: ذكر لنا أن كعبًا كان يقول في تبع: نُعِت نَعْت الرجل الصالح، ذم الله تعالى قومه ولم يذمه، قال: وكانت عائشة تقول: لا تسبوا تُبَّعًا؛ فإنه قد كان رجلا صالحًا.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لَهِيعَة عن أبي زُرْعَة -يعني عمرو بن جابر الحضرمي-قال: سمعت سهل بن سعد الساعدي يقول: قال رسول الله صلى الله عليه وسلم: "لا تسبوا تُبَّعًا؛ فإنه قد كان أسلم".
ورواه الإمام أحمد في مسنده عن حسن بن موسى، عن ابن لَهِيعة، به (5) .
وقال الطبراني: حدثنا أحمد بن علي الأبار، حدثنا أحمد بن محمد بن أبي بَزَّة، حدثنا مؤمل ابن إسماعيل، حدثنا سفيان، عن سمَاك بن حرب، عن عِكْرِمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "لا تسبوا تبعا؛ فإنه قد أسلم" (6) .
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن أبي ذئب، عن المقْبُري، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " ما أدري، تُبَّع نبيًّا كان أم غير نبي" (7) .
__________
(1) في ت: "بن".
(2) في م: "مليكرب".
(3) في ت، م، أ: "وستة".
(4) في ت، م، أ: "نبي في آخر الزمان".
(5) المسند (5/340) قال الحافظ ابن حجر في تخريج الكشاف: "فيه ابن لهيعة، وعمرو بن جابر، وهما ضعيفان".
(6) المعجم الكبير (11/296) وقال الهيثمي في المجمع (8/769: "فيه أحمد بن أبي بزة المكي، ولم أعرفه، وبقية رجاله ثقات".
(7) ورواه الثعلبي في تفسيره كما في تخريج الكشاف للزيلعي (3/270) من طريق عبد الرزاق بهذا اللفظ.

(7/258)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (39)

وتقدم بهذا السند من رواية ابن أبي حاتم كما أورده ابن عساكر: "لا أدري تُبَّع كان لعينًا (1) أم لا؟". فالله أعلم.
ورواه ابن عساكر من طريق زكريا بن يحيى البدي (2) ، عن عكرمة، عن ابن عباس موقوفًا.
وقال عبد الرزاق: أخبرنا عمران أبو الهذيل، أخبرني تميم بن عبد الرحمن قال: قال عطاء بن أبي رباح: لا تسبوا تُبَّعًا؛ فإن رسول الله صلى الله عليه وسلم نهى (3) عن سبه (4) .
{ وَمَا خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (39) }
__________
(1) في أ: "نبيا".
(2) في أ: "المدني".
(3) في ت، أ: "قد نهى".
(4) تفسير عبد الرزاق (2/171).

(7/259)


الدخان - تفسير ابن كثير

إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40) يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ (41) إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42) إِنَّ شَجَرَةَ الزَّقُّومِ (43) طَعَامُ الْأَثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46) خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47) ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48) ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49) إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ (50)

{ إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40) يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلا هُمْ يُنْصَرُونَ (41) إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42) }
يقول تعالى مخبرًا عن عدله وتنزيهه نفسه عن اللعب والعبث والباطل، كقوله: { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } [ ص: 27]، وقال { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } [ المؤمنون: 115 ، 116 ] .
ثم قال: { إِنَّ يَوْمَ الْفَصْلِ } وهو يوم القيامة، يفصل الله فيه بين الخلائق، فيعذب الكافرين ويثيب المؤمنين.
وقوله: { مِيقَاتُهُمْ أَجْمَعِينَ } أي: يجمعهم كلهم أولهم وآخرهم.
{ يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا } أي: لا ينفع قريب قريبًا، كقوله: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [ المؤمنون: 101 ]، وكقوله { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا. يُبَصَّرُونَهُمْ } [ المعارج: 10 ، 11 ] أي: لا يسأل أخًا له عن حاله وهو يراه عيانًا.
وقوله: { وَلا هُمْ يُنْصَرُونَ } أي: لا ينصر القريب قريبه، ولا يأتيه نصره من خارج.
ثم قال: { إِلا مَنْ رَحِمَ اللَّهُ } أي: لا ينفع يومئذ إلا من رحمه الله، عز وجل، لخلقه (1) { إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ } أي: هو عزيز ذو رحمة واسعة.
{ إِنَّ شَجَرَةَ الزَّقُّومِ (43) طَعَامُ الأثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46) خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47) ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48) ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49) إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ (50) }
يقول تعالى مخبرًا عما يعذب به [عباده] (2) الكافرين الجاحدين للقائه: { إِنَّ شَجَرَةَ الزَّقُّومِ طَعَامُ الأثِيمِ }
__________
(1) في أ: "إلا رحمة الله بخلقه".
(2) زيادة من ت، أ.

(7/259)

والأثيم أي: في قوله وفعله، وهو الكافر. وذكر غير واحد أنه أبو جهل، ولا شك في دخوله في هذه الآية، ولكن ليست خاصة به.
قال ابن جرير: حدثنا محمد بن بشار، حدثنا عبد الرحمن، حدثنا سفيان عن الأعمش، عن إبراهيم (1) عن همام بن الحارث، أن أبا الدرداء كان يقرئ رجلا { إِنَّ شَجَرَةَ الزَّقُّومِ طَعَامُ الأثِيمِ } فقال: طعام اليتيم فقال أبو الدرداء قل: إن شجرة الزقوم طعام الفاجر. أي: ليس له طعام غيرها.
قال مجاهد: ولو وقعت منها قطرة في (2) الأرض لأفسدت على أهل الأرض معايشهم. وقد تقدم نحوه مرفوعا.
وقوله: { كَالْمُهْلِ } قالوا: كعكر الزيت { يَغْلِي فِي الْبُطُونِ. كَغَلْيِ الْحَمِيمِ } أي: من حرارتها ورداءتها.
وقوله: { خُذُوهُ فَاعْتِلُوهُ } أي: [خذوا] (3) الكافر، وقد ورد أنه تعالى إذا قال للزبانية { خُذُوهُ } ابتدره سبعون ألفًا منهم.
{ فَاعْتِلُوهُ } أي: سوقوه سحبا ودفعا في ظهره.
قال مجاهد: { خُذُوهُ فَاعْتِلُوهُ } أي: خذوه فادفعوه.
وقال الفرزدق:
لَيسَ الكِرَامُ بِنَاحِلِيكَ أَبَاهُمُ ... حَتَّى تُرَدَّ إلى عَطيَّة تُعْتَلُ (4) (5)
{ إِلَى سَوَاءِ الْجَحِيمِ } أي: وسطها.
{ ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ } كقوله { يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ . يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ } [ الحج: 19 ، 20 ] .
وقد تقدم أن الملك يضربه بمقمعة من حديد، تفتح (6) دماغه، ثم يصب الحميم على رأسه فينزل في بدنه، فيسلت ما في بطنه من أمعائه، حتى تمرق (7) من كعبيه -أعاذنا الله تعالى من ذلك.
وقوله: { ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } أي: قولوا له ذلك على وجه التهكم والتوبيخ.
وقال الضحاك عن ابن عباس: أي لست بعزيز ولا كريم.
وقد قال (8) الأموي في مغازيه: حدثنا أسباط، حدثنا أبو بكر الهذلي، عن عكرمة قال: لقي رسول الله صلى الله عليه وسلم أبا جهل -لعنه الله-فقال: "إن الله تعالى أمرني أن أقول لك: { أَوْلَى لَكَ فَأَوْلَى. ثُمَّ أَوْلَى لَكَ فَأَوْلَى } [ القيامة: 34 ، 35 ] قال: فنزع ثوبه من يده (9) وقال: ما تستطيع لي أنت ولا صاحبك من شيء. ولقد علمت أني أمنع (10) أهل البطحاء، وأنا العزيز الكريم. قال: فقتله الله تعالى يوم بدر وأذله وعيره بكلمته، وأنزل: { ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } (11) .
وقوله: { إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ } ، كقوله { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا. هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ } [ الطور: 13 -15 ]،
__________
(1) في ت: "وروى ابن جرير بإسناده".
(2) في ت: "على".
(3) زيادة من ت.
(4) في أ: "مقتل".
(5) البيت في تفسير الطبري (25/80).
(6) في أ: "فيفتح".
(7) في أ: "يمزق".
(8) في ت: "روى".
(9) في ت، أ: "بدنه".
(10) في ت: "أني من أمنع".
(11) ذكره السيوطي في الدر المنثور (7/418) وهو مرسل.

(7/260)

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51) فِي جَنَّاتٍ وَعُيُونٍ (52) يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53) كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54) يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آَمِنِينَ (55) لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58) فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59)

؛ ولهذا قال هاهنا: { إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ }
{ إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51) فِي جَنَّاتٍ وَعُيُونٍ (52) يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53) كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54) يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ (55) لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58) فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59) }
لما ذكر تعالى حال الأشقياء عطف بذكر [حال] (1) السعداء -ولهذا سُمّي القرآن مثاني-فقال: { إِنَّ الْمُتَّقِينَ } أي: لله في الدنيا { فِي مَقَامٍ أَمِينٍ } أي: في الآخرة وهو الجنة، قد أمنوا فيها من الموت والخروج، ومن كل هم وحزن وجزع (2) وتعب ونصب، ومن الشيطان وكيده، وسائر الآفات والمصائب.
{ فِي جَنَّاتٍ وَعُيُونٍ } وهذا في مقابلة ما أولئك فيه من شجر (3) الزقوم، وشرب الحميم.
وقوله تعالى: { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ } وهو: رفيع الحرير، كالقمصان ونحوها (4) { وَإِسْتَبْرَقٍ } وهو ما فيه بريق ولمعان وذلك كالرياش، وما يلبس على أعالي القماش، { مُتَقَابِلِينَ } أي: على السرر لا يجلس أحد منهم وظهره إلى غيره.
وقوله: { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } أي: هذا العطاء مع ما قد منحناهم من الزوجات الحور العين الحسان اللاتي { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } [ الرحمن: 56 ، 74 ]{ كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } [ الرحمن: 58 ]{ هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } [ الرحمن: 60 ] .
قال (5) ابن أبي حاتم: حدثنا أبي، حدثنا نوح بن حبيب، حدثنا نصر بن مزاحم العطار، حدثنا عمر بن سعد، عن رجل عن أنس -رفعه نوح-قال: لو أن حوراء بَزَقَت في بحر لُجِّي، لعَذُبَ ذلك الماء لعذوبة ريقها (6) .
وقوله: { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } أي: مهما طلبوا من أنواع الثمار أحضر لهم، وهم آمنون من انقطاعه وامتناعه، بل يحضر إليهم (7) كلما أرادوا.
وقوله: { لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى } هذا استثناء يؤكد النفي، فإنه استثناء منقطع ومعناه: أنهم لا يذوقون فيها الموت أبدًا، كما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "يؤتى بالموت في صورة كبش أملح، فيوقف بين الجنة والنار ثم يذبح، ثم يقال: يا أهل الجنة خلود فلا (8) موت، ويا أهل النار خلود فلا (9) موت" وقد تقدم الحديث في سورة مريم (10) .
__________
(1) زيادة من ت.
(2) في م: "وجوع".
(3) في ت، م: "شرب".
(4) في ت: "وغيرها".
(5) في ت: "وروى".
(6) ورواه أبو نعيم في صفة الجنة برقم (386) من وجه آخر، فرواه من طريق محمد بن إسماعيل الحساني، عن منصور الواسطي، عن أبي النصر الأبار، عن أنس مرفوعا بنحوه.
(7) في ت، م، أ: "لهم".
(8) في أ: "بلا".
(9) في أ: "بلا".
(10) انظر: تخريج الحديث عند الآية: 39 من سورة مريم.

(7/261)

وقال عبد الرزاق: حدثنا سفيان الثوري، عن أبي إسحاق، عن أبي مسلم الأغر، عن أبي سعيد وأبي هريرة، رضي الله عنهما، قالا قال رسول الله صلى الله عليه وسلم: "يقال لأهل الجنة: إن لكم أن تصحوا فلا تسقموا أبدًا، وإن لكم أن تعيشوا فلا تموتوا أبدًا، وإن لكم أن تنعموا فلا تَبْأسوا أبدًا، وإن لكم أن تشبوا فلا تهرموا أبدًا". رواه مسلم عن إسحاق بن راهويه وعبد بن حميد، كلاهما عن عبد الرزاق به (1) .
هكذا يقول أبو إسحاق وأهل العراق "أبو مسلم الأغر"، وأهل المدينة يقولون: "أبو عبد الله الأغر" (2) .
وقال أبو بكر بن أبي داود السجستاني: حدثنا أحمد بن حفص، عن أبيه، عن إبراهيم بن طَهْمَان، عن الحجاج -هو ابن حجاج (3) -عن عبادة (4) ، عن عبيد الله بن عمرو، عن أبي هريرة ، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من اتقى الله دخل الجنة، ينعم فيها ولا يبأس، ويحيا فيها فلا يموت، لا تبلى ثيابه، ولا يفنى شبابه" (5) .
وقال أبو القاسم الطبراني: حدثنا أحمد بن يحيى، حدثنا عمرو بن محمد الناقد، حدثنا سليمان بن عبيد الله الرقي، حدثنا مصعب بن إبراهيم، حدثنا عمران بن الربيع الكوفي، عن يحيى بن سعيد الأنصاري، عن محمد بن المُنْكَدِر، عن جابر، رضي الله عنه، قال: سُئل نبي الله صلى الله عليه وسلم: أينام أهل الجنة؟ فقال: "النوم أخو الموت، وأهل الجنة لا ينامون" (6) .
وهكذا رواه أبو بكر بن مُرْدَويه في تفسيره: حدثنا أحمد بن القاسم بن صدقة المصري، حدثنا المقدام بن داود، حدثنا عبد الله بن المغيرة، حدثنا سفيان الثوري، عن محمد بن الْمنكَدِر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "النوم أخو الموت، وأهل الجنة لا ينامون" (7) .
وقال أبو بكر البزار في مسنده: حدثنا الفضل بن يعقوب، حدثنا محمد بن يوسف الفِريابي، عن سفيان، عن محمد بن المنكدر، عن جابر قال: قيل: يا رسول الله، هل ينام أهل الجنة؟ قال: "لا النوم أخو الموت" ثم قال: "لا نعلم أحدًا أسنده عن ابن المنكدر، عن جابر إلا الثوري، ولا عن الثوري، إلا الفريابي" (8) هكذا قال، وقد تقدم خلاف ذلك، والله أعلم.
وقوله: { وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } أي: مع هذا النعيم العظيم المقيم قد وقاهم، وسلمهم ونجاهم وزحزحهم من (9) العذاب الأليم في دركات الجحيم، فحصل لهم المطلوب، ونجاهم من المرهوب؛
__________
(1) صحيح مسلم برقم (2837).
(2) والأول هو الصواب كما بين ذلك الإمام المزي في تهذيب الكمال.
(3) في أ: "الحجاج".
(4) في م، أ: "قتادة".
(5) ورواه الطبراني في المعجم الأوسط برقم (4895) "مجمع البحرين" من طريق أحمد بن حفص به.
(6) المعجم الأوسط برقم (4875) "مجمع البحرين" وفي إسناده مصعب بن إبراهيم العبسي، منكر الحديث.
(7) ورواه أبو نعيم في الحلية (7/90) من طريق أحمد بن القاسم عن المقدام بن داود به، وقال: "غريب من حديث الثوري، تفرد به عبد الله".
(8) مسند البزار برقم (3517) "كشف الأستار" قال الهيثمي في المجمع (10/415): "رجال البزار رجال الصحيح".
(9) في ت: "عن".

(7/262)

ولهذا قال: { فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } أي: إنما كان هذا (1) بفضله عليهم وإحسانه إليهم كما ثبت في الصحيح (2) عن رسول الله صلى الله عليه وسلم أنه قال: "اعملوا وسددوا وقاربوا، واعلموا أن أحدًا لن يُدخله عمله الجنة" قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا إلا أن يتغمَّدني الله برحمة منه وفضل" (3) .
وقوله: { فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ } أي: إنما يسرنا هذا القرآن الذي أنزلناه سهلا واضحًا بينًا جليًا بلسانك الذي هو أفصح اللغات وأجلاها وأحلاها وأعلاها { لَعَلَّهُمْ يَتَذَكَّرُونَ } أي: يتفهمون ويعملون. ثم لما كان مع هذا البيان والوضوح من الناس من كفر وخالف وعاند، قال الله تعالى لرسوله مسليا له وواعدًا له بالنصر، ومتوعدًا لمن كذبه بالعطب والهلاك: { فَارْتَقِبْ } أي: انتظر { إِنَّهُمْ مُرْتَقِبُونَ } أي: فسيعلمون (4) لمن يكون النصر والظفر وعُلُو الكلمة في الدنيا والآخرة، فإنها لك يا محمد ولإخوانك من النبيين والمرسلين ومن اتبعكم من المؤمنين، كما قال تعالى: { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } [ المجادلة: 21 ]، وقال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [ غافر: 51 ، 52 ] .
آخر تفسير سورة الدخان، ولله الحمد والمنة، وبه التوفيق والعصمة
__________
(1) في ت: "ذلك".
(2) في أ: "الصحيحين".
(3) صحيح البخاري برقم (6467) من حديث عائشة، رضي الله عنها.
(4) في م: "فستعلمون".

(7/263)


الجاثية - تفسير ابن كثير

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِلْمُؤْمِنِينَ (3) وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آَيَاتٌ لِقَوْمٍ يُوقِنُونَ (4) وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آَيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآَيَاتِهِ يُؤْمِنُونَ (6) وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آَيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8) وَإِذَا عَلِمَ مِنْ آَيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9) مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10) هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآَيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11)

تفسير سورة الجاثية
وهي مكية.
بسم الله الرحمن الرحيم
{ حم (1) تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) إِنَّ فِي السَّمَوَاتِ وَالأرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ (3) وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ (4) وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5) }
يُرشد تعالى خلقه إلى التفكر في آلائه ونعمه، وقدرته العظيمة التي خلق بها السموات الأرض، وما فيهما من المخلوقات المختلفة الأجناس والأنواع من الملائكة والجن والإنس، والدواب والطيور والوحوش والسباع والحشرات، وما في البحر من الأصناف المتنوعة، واختلاف الليل والنهار في تعاقبهما دائبين لا يفتران، هذا بظلامه وهذا بضيائه، وما أنزل الله تعالى من السحاب من المطر في وقت الحاجة إليه، وسماه رزقًا؛ لأن به يحصل الرزق، { فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا } أي: بعد ما كانت هامدة لا نبات فيها ولا شيء.
وقوله: { وَتَصْرِيفِ الرِّيَاحِ } أي: جنوبا وشآما (1) ، ودبورًا وصبًا، بحرية وبرية، ليلية ونهارية. ومنها ما هو للمطر، ومنها ما هو للقاح، ومنها ما هو غذاء للأرواح، ومنها ما هو عقيم [لا ينتج] (2) .
وقال أولا { لآيَاتٍ لِلْمُؤْمِنِينَ } (3) ، ثم { يوقنون } ثم { يعقلون } وهو تَرَقٍّ من حال شريف إلى ما هو أشرف منه وأعلى. وهذه الآيات شبيهة بآية "البقرة" وهي قوله: { إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } [ البقرة: 164 ]. وقد أورد ابن أبي حاتم هاهنا عن وهب بن مُنَبِّه أثرا طويلا غريبًا في خلق الإنسان من الأخلاط الأربعة.
{ تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ (6) وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8) وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9) مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10) هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11) }
__________
(1) في ت، أ: "وشمالا".
(2) زيادة من ت، م، أ.
(3) في ت، أ: "لقوم يؤمنون" وهو خطأ.

(7/264)

اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13)

يقول تعالى: هذه آيات الله -يعني القرآن بما فيه من الحجج والبينات-{ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ } أي: متضمنة الحق من الحق، فإذا كانوا لا يؤمنون بها ولا ينقادون لها، فبأي حديث بعد الله وآياته يؤمنون؟!
ثم قال: { وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ } أي: أفاك في قوله كذاب، حلاف مهين أثيم في فعله وقيله (1) كافر بآيات الله؛ ولهذا قال: { يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ } أي: تقرأ عليه { ثُمَّ يُصِرُّ } أي: على كفره وجحوده استكبارًا وعنادا { كَأَنْ لَمْ يَسْمَعْهَا } أي: كأنه ما سمعها، { فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } [أي] (2) فأخبره أن له عند الله يوم القيامة عذابا أليما موجعا.
{ وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا } أي: إذا حفظ شيئًا من القرآن كفر به واتخذه سخريا وهزوا، { أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } أي: في مقابلة ما استهان بالقرآن واستهزأ به؛ ولهذا روى مسلم في صحيحه عن ابن عمر قال: نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو (3) .
ثم فسر العذاب الحاصل له يوم معاده (4) فقال: { مِنْ وَرَائِهِمْ جَهَنَّمُ } أي: كل من اتصف بذلك سيصيرون إلى جهنم يوم القيامة، { وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا } أي: لا تنفعهم أموالهم ولا أولادهم، { وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ } أي: ولا تغني عنهم الآلهة التي عبدوها من دون الله شيئًا، { وَلَهُمْ عَذَابٌ عَظِيمٌ }
ثم قال تعالى: { هَذَا هُدًى } يعني القرآن { وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ } وهو المؤلم (5) الموجع.
{ اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13) }
__________
(1) في ت، أ: "وقلبه".
(2) زيادة من ت، م.
(3) صحيح مسلم برقم (1869).
(4) في أ: "القيامة".
(5) في أ: "المقلق".

(7/265)


الجاثية - تفسير ابن كثير

قُلْ لِلَّذِينَ آَمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ (14) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15)

{ قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ (14) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15) }
يذكر تعالى نعمه على عبيده فيما سخر لهم من البحر { لِتَجْرِيَ الْفُلْكُ } ، وهي السفن فيه بأمره تعالى، فإنه هو الذي أمر البحر أن يحملها { وَلِتَبْتَغُوا مِنْ فَضْلِهِ } أي: في المتاجر والمكاسب، { وَلَعَلَّكُمْ تَشْكُرُونَ } أي: على حصول المنافع المجلوبة إليكم من الأقاليم النائية والآفاق القاصية.

(7/265)

وَلَقَدْ آَتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16) وَآَتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17) ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19) هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20)

ثم قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: من الكواكب والجبال، والبحار والأنهار، وجميع ما تنتفعون به، أي: الجميع من فضله وإحسانه وامتنانه؛ ولهذا قال: { جَمِيعًا مِنْهُ } أي: من عنده وحده لا شريك له في ذلك، كما قال تعالى: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } [ النحل: 53 ] .
وروى ابن جرير من طريق العوفي، عن ابن عباس في قوله: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ } كل شيء هو من الله، وذلك الاسم فيه اسم من أسمائه، فذلك جميعا منه، ولا ينازعه فيه المنازعون، واستيقن أنه كذلك.
وقال (1) ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن خَلَف العسقلاني، حدثنا الفِرْياني، عن سفيان، عن الأعمش، عن المِنْهال بن عمرو، عن أبي أراكة قال: سأل رجل عبد الله بن عمرو قال: مم خلق الخلق؟ قال: من النور والنار، والظلمة والثرى. قال وائت ابن عباس فاسأله. فأتاه فقال له مثل ذلك، فقال: ارجع إليه فسله: مم خلق ذلك كله؟ فرجع إليه فسأله، فتلا { وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ } هذا أثر غريب، وفيه نكارة.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ }
وقوله: { قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ } أي: يصفحوا عنهم ويحملوا (2) الأذى منهم. وهذا كان في ابتداء الإسلام، أمروا أن يصبروا على أذى المشركين وأهل الكتاب، ليكون ذلك لتأليف قلوبهم (3) ، ثم لما أصروا على العناد شرع الله للمؤمنين الجلاد والجهاد. هكذا روي عن ابن عباس، وقتادة.
وقال مجاهد [في قوله] (4) { لا يَرْجُونَ أَيَّامَ اللَّهِ } لا يبالون (5) نعم الله.
وقوله: { لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ } أي: إذا صفحوا (6) عنهم في الدنيا، فإن الله مجازيهم بأعمالهم السيئة في الآخرة؛ ولهذا قال: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } أي: تعودون إليه يوم القيامة فتعرضون بأعمالكم [عليه] (7) فيجزيكم بأعمالكم خيرها وشرها.
{ وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16) وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17) ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19) هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20) }
__________
(1) في ت: "وروى".
(2) في أ: "ويحتملوا".
(3) في ت، م، أ: "كالتأليف لهم".
(4) زيادة من أ.
(5) في أ: "ينالون".
(6) في أ: "أي اصفحوا".
(7) زيادة من ت، م، أ.

(7/266)

أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21) وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (22)

يذكر تعالى ما أنعم به على بني إسرائيل من إنزال الكتب عليهم وإرسال الرسل إليهم، وجعله الملك فيهم؛ ولهذا قال: { وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } أي: من المآكل والمشارب، { وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ } أي: في زمانهم.
{ وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ } أي: حججا وبراهين وأدلة قاطعات، فقامت (1) عليهم الحجج ثم اختلفوا بعد ذلك من بعد قيام الحجة، وإنما كان ذلك بغيا منهم على بعضهم بعضا، { إِنَّ رَبَّكَ } يا محمد { يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } أي: سيفصل بينهم بحكمه العدل. وهذا فيه تحذير لهذه الأمة أن تسلك مسلكهم، وأن تقصد منهجهم؛ ولهذا قال: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا } أي: اتبع ما أوحي إليك من ربك لا إله إلا هو، وأعرض عن المشركين، وقال هاهنا: { وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } أي: وماذا تغني (2) عنهم ولايتهم لبعضهم بعضا، فإنهم لا يزيدونهم إلا خسارا ودمارا وهلاكا، { وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } ، وهو تعالى يخرجهم من الظلمات إلى النور، والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات.
ثم قال: { هَذَا بَصَائِرُ لِلنَّاسِ } يعني: القرآن { وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ }
{ أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21) وَخَلَقَ اللَّهُ السَّمَوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (22) }
__________
(1) في ت: "فقامت به".
(2) في ت: "وما يغني".

(7/267)


الجاثية - تفسير ابن كثير

أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23)

{ أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ (23) }
يقول تعالى: لا يستوي المؤمنون والكافرون، كما قال: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [ الحشر: 20] وقال هاهنا: { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ } أي: عملوها وكسبوها { أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ } أي: نساويهم بهم في الدنيا والآخرة! { سَاءَ مَا يَحْكُمُونَ } أي: ساء ما ظنوا بنا وبعدلنا أن نُسَاوي بين الأبرار والفجار في الدار الآخرة، وفي هذه الدار.
قال الحافظ أبو يعلى: حدثنا مُؤمَّل بن إهابَ، حدثنا بُكَير (1) بن عثمان التَّنُوخِي، حدثنا الوَضِين بن عطاء، عن يزيد بن مَرْثَد الباجي (2) ، عن أبي ذر، رضي الله عنه، قال: إن الله بنى دينه على أربعة أركان، فمن صبر عليهن ولم يعمل بهن لقي الله [وهو] (3) من الفاسقين. قيل: وما هن يا أبا ذر؟ قال: يسلم حلال الله لله، وحرام الله لله، وأمر الله لله، ونهي الله لله، لا يؤتمن عليهن إلا الله.
__________
(1) في أ: "بكر".
(2) في ت: "وروى الحافظ أبو يعلى بإسناده".
(3) زيادة من ت.

(7/267)

وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآَبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (26)

قال أبو القاسم صلى الله عليه وسلم: "كما أنه لا يجتنى من الشوك (1) العنب، كذلك لا ينال الفجار منازل الأبرار" (2) .
هذا حديث غريب من هذا الوجه. وقد ذكر محمد بن إسحاق في كتاب "السيرة" أنهم وجدوا حجرا بمكة في أسِّ الكعبة مكتوب (3) عليه: تعملون السيئات وترجون الحسنات؟ أجل كما يجتنى من الشوك العنب (4) .
وقد روى الطبراني من حديث شعبة، عن عمرو بن مُرَّة، عن أبي الضحى، عن مسروق (5) ، أن تميما الداري قام ليلة حتى أصبح يردد هذه الآية: { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } ؛ ولهذا قال تعالى: { سَاءَ مَا يَحْكُمُونَ }
، وقال (6) { وَخَلَقَ اللَّهُ السَّمَوَاتِ وَالأرْضَ بِالْحَقِّ } أي: بالعدل، { وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } (7) .
ثم قال [تعالى] (8) { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } أي: إنما يأتمر بهواه، فمهما رآه حسنا فعله، ومهما رآه قبيحا تركه: وهذا قد يستدل به على المعتزلة في قولهم بالتحسين والتقبيح العقليين.
وعن مالك فيما روي عنه من التفسير: لا يهوى شيئا إلا عبده.
وقوله: { وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } يحتمل قولين:
أحدها (9) وأضله الله لعلمه أنه يستحق ذلك. والآخر: وأضله الله بعد بلوغ العلم إليه، وقيام الحجة عليه. والثاني يستلزم الأول، ولا ينعكس.
{ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً } أي: فلا يسمع ما ينفعه، ولا يعي شيئا يهتدي به، ولا يرى حجة يستضيء بها؛ ولهذا قال: { فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ } كقوله: { مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ (10) وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [ الأعراف: 186] .
{ وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (26) }
يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد: { وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا }
__________
(1) في ت: "الشوكة".
(2) وذكره ابن حجر في المطالب العالية (3/154) وعزاه لأبي يعلى، وأظنه في الكبير، ويزيد بن مرثد الهمداني روايته عن أبي ذر مرسله. تنبيه: وقع هنا "الباجي" ولم يقع لي هذه النسبة له.
(3) في ت، م: "مكتوبا" وهو الصواب.
(4) انظر: السيرة النبوية لابن هشام (1/196).
(5) في ت: "وقد روى الطبراني بسنده".
(6) في ت، م، أ: "وقوله".
(7) المعجم الكبير (2/50).
(8) زيادة من ت.
(9) في أ: "أحدهما".
(10) في ت، م: "ومن يضلل الله فما له من هاد" وهو خطأ.

(7/268)

أي: ما ثم إلا هذه الدار، يموت قوم ويعيش آخرون وما ثم معاد ولا قيامة وهذا يقوله مشركو (1) العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم، وهم ينكرون البداءة (2) والرجعة، ويقوله الفلاسفة الدهرية الدورية المنكرون للصانع المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه. وزعموا أن هذا قد تكرر مرات لا تتناهى، فكابروا المعقول (3) وكذبوا المنقول، ولهذا قالوا (4) { وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } قال الله تعالى: { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ } أي: يتوهمون ويتخيلون.
فأما الحديث الذي أخرجه صاحبا الصحيح، وأبو داود، والنسائي، من رواية سفيان بن عيينة، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر، بيدي الأمر، أقلب ليله ونهاره" (5) وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر" (6) .
وقد أورده ابن جرير بسياق غريب جدا فقال: حدثنا أبو كُرَيْب، حدثنا سفيان بن عيينة، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا، يميتنا ويحيينا، فقال الله في كتابه: { وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } قال: "ويسبون الدهر، فقال الله عز وجل: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر أقلب الليل والنهار" (7) .
وكذا رواه ابن أبي حاتم، عن أحمد بن منصور، عن شُرَيْح بن النعمان، عن ابن عيينة مثله: ثم روي عن يونس، عن ابن وهب، عن الزهري، عن أبي سلمة، عن أبي هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يسب ابن آدم الدهر، وأنا الدهر، بيدي الليل والنهار".
وأخرجه (8) صاحبا الصحيح والنسائي، من حديث يونس بن زيد، به (9) .
وقال محمد بن إسحاق عن العلاء بن عبد الرحمن، عن أبيه عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "يقول الله: استقرضت عبدي فلم يعطني، وسَبّنِي عبدي، يقول: وادهراه. وأنا الدهر" (10) .
قال الشافعي وأبو عبيدة وغيرهما من الأئمة في تفسير قوله، عليه الصلاة والسلام: "لا تسبوا الدهر؛ فإن الله هو الدهر": كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة، قالوا: يا
__________
(1) في أ: "منكرو".
(2) في أ: "البداوة".
(3) في ت، أ: "وكابروا العقول".
(4) في ت، أ: "قال".
(5) صحيح البخاري برقم (4826) وصحيح مسلم برقم (2246) وسنن أبي داود برقم (5274) والنسائي في السنن الكبرى برقم (11687).
(6) صحيح مسلم برقم (2246).
(7) تفسير الطبري (25/92).
(8) في ت: "أخرجاه" وهو خطأ، والصواب: "أخرجه"؛ حتى لا يجتمع عاملان على معمول واحد.
(9) صحيح البخاري برقم (6181) وصحيح مسلم برقم (2246) والنسائي في السنن الكبرى برقم (11686).
(10) رواه الطبري في تفسيره (25/92) من طريق سلمة عن محمد بن إسحاق به، وخالفه يزيد بن هارون، فرواه عن محمد ابن إسحاق، عن أبي الزناد، عن الأعرج، عن أبي هريرة، به وأخرجه الحاكم في المستدرك (2/453) وقال: "هذا حديث صحيح الإسناد على شرط مسلم".

(7/269)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ (29)

خيبة الدهر. فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله [عز وجل] (1) فكأنهم إنما سبوا، الله عز وجل؛ لأنه فاعل ذلك في الحقيقة، فلهذا نُهي (2) عن سب الدهر بهذا الاعتبار؛ لأن الله هو الدهر الذي يعنونه، ويسندون إليه تلك الأفعال.
هذا أحسن ما قيل في تفسيره، وهو المراد، والله أعلم. وقد غلط ابن حزم ومن نحا نحوه من الظاهرية في عدهم الدهر من الأسماء الحسنى، أخذا من هذا الحديث. .
وقوله (3) تعالى: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ } (4) أي: إذا استدل عليهم وبين لهم الحق، وأن الله قادر على إعادة الأبدان بعد فنائها وتفرقها، { مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ } أي: أحيوهم إن كان ما تقولونه حقا.
قال الله تعالى: { قُلِ اللَّهُ يُحْيِيكُمْ } أي: كما تشاهدون ذلك يخرجكم من العدم إلى الوجود، { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ } [ البقرة: 28] أي: الذي قدر على البداءة قادر على الإعادة بطريق الأولى والأحرى.. { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم 27 ]، { ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } أي: إنما يجمعكم ليوم القيامة لا يعيدكم في الدنيا حتى تقولوا: { ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ } { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ } [ التغابن: 9 ] (5) { لأيِّ يَوْمٍ أُجِّلَتْ . لِيَوْمِ الْفَصْلِ } [ المرسلات: 12 ، 13 ]، { وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ } [ هود: 104 ] وقال هاهنا: { ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } أي: لا شك فيه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: فلهذا ينكرون المعاد، ويستبعدون قيام الأجساد، قال الله تعالى: { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا } [ المعارج: 6 ، 7 ] أي: يرون وقوعه بعيدا، والمؤمنون يرون ذلك سهلا قريبا.
{ وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ (29) }
يخبر تعالى أنه مالك السموات والأرض، الحاكم فيهما (6) في الدنيا والآخرة؛ ولهذا قال: { وَيَوْمَ تَقُومُ السَّاعَةُ } أي: يوم (7) القيامة { يَخْسَرُ الْمُبْطِلُونَ } وهم الكافرون بالله الجاحدون بما أنزله على رسله من الآيات البينات والدلائل الواضحات.
وقال ابن أبي حاتم: قدم سفيان الثوري المدينة، فسمع المعافري (8) يتكلم ببعض ما يضحك به الناس. فقال له: يا شيخ، أما علمت أن لله يومًا يخسر فيه المبطلون؟ قال: فما زالت تعرف في المعافري (9) حتى لحق بالله، عز وجل. ذكره ابن أبي حاتم.
__________
(1) زيادة من ت، م.
(2) في أ: "أنهى".
(3) في ت: "وقال".
(4) في م: "عليه" وهو خطأ.
(5) في ت: "الفصل" وهو خطأ.
(6) في م: "فيما".
(7) في ت، أ: "تقوم".
(8) في ت، م، أ: "العاضري".
(9) في ت، م، أ: "العاضري".

(7/270)

ثم قال: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً } أي: على ركبها من الشدة والعظمة، ويقال: إن هذا [يكون] (1) إذا جيء بجهنم فإنها تزفر زفرة لا يبقى أحد إلا جثا لركبتيه، حتى إبراهيم الخليل، ويقول: نفسي، نفسي، نفسي لا أسألك اليوم إلا نفسي، وحتى أن عيسى ليقول: لا أسألك اليوم إلا نفسي، لا أسألك [اليوم] (2) مريم التي ولدتني.
قال مجاهد، وكعب الأحبار، والحسن البصري: { كُلَّ أُمَّةٍ جَاثِيَةً } أي: على الركب. وقال عِكْرِمة: { جاثية } متميزة على ناحيتها، (3) وليس على الركب. والأول أولى.
قال ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقرئ، حدثنا سفيان بن عيينة، عن عمرو، عن عبد الله بن باباه (4) ، أن رسول الله [صلى الله عليه وسلم] (5) قال: "كأني أراكم جاثين بالكوم دون جهنم" (6) .
وقال إسماعيل بن رافع المديني (7) ، عن محمد بن كعب، عن أبي هريرة، رضي الله عنه، مرفوعا في حديث الصورة (8) : فيتميز الناس وتجثو الأمم، وهي التي يقول الله: { وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } (9) .
وهذا فيه جمع بين القولين: ولا منافاة، والله أعلم.
وقوله: { كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } يعني: كتاب أعمالها، كقوله: { وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ } [ الزمر: 69 ]؛ ولهذا قال: { الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } أي: تجازون بأعمالكم خيرها وشرها، كقوله تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ . بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ . وَلَوْ أَلْقَى مَعَاذِيرَهُ } [ القيامة: 13 -15 ] .
ثم قال: { هَذَا (10) كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ } أي: يستحضر (11) جميع أعمالكم من غير زيادة ولا نقص (12) ، كقوله تعالى: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [ الكهف: 49] .
وقوله: { إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } أي: إنا كنا نأمر الحفظة أن تكتب أعمالكم عليكم.
قال ابن عباس وغيره: تكتب الملائكة أعمال العباد، ثم تصعد بها إلى السماء، فيقابلون الملائكة الذين في ديوان الأعمال على ما بأيديهم مما قد أبرز لهم من اللوح المحفوظ في كل ليلة قدر، مما كتبه (13) الله في القدم على العباد قبل أن يخلقهم، فلا يزيد حرفا ولا ينقص حرفا، ثم قرأ: { إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } .
__________
(1) زيادة من أ.
(2) زيادة من أ.
(3) في أ: "ناصيتها".
(4) في ت: "وقال ابن أبي حاتم بإسناده".
(5) زيادة من ت.
(6) ورواه أبو نعيم في زوائد زهد ابن المبارك برقم (360) وأبو نعيم في الحلية (7/299) من طريق سفيان بن عيينة به.
(7) في أ: "المدني".
(8) في ت، م، أ: "الصور".
(9) انظر تفسير حديث الصور عند الآية: 73 من سورة الأنعام.
(10) في ت، م، أ: "ولهذا" وهو خطأ.
(11) في أ: "سيحضر".
(12) في م: "نقصان".
(13) في أ: "مما قد كتبه".

(7/271)

فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30) وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ (31) وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32)

{ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30) وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ (31) وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32) }

(7/272)


الأحقاف - تفسير ابن كثير

وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (33) وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آَيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ (35) فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ (36) وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37)

{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (33) وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ (35) فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ (36) وَلَهُ الْكِبْرِيَاءُ فِي السمواتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37) } .
يخبر تعالى عن حكمه في خلقه يوم القيامة، فقال: { فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: آمنت قلوبهم وعملت جوارحهم الأعمال الصالحات (1) ، وهي الخالصة الموافقة للشرع، { فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ } ، وهي الجنة، كما ثبت في الصحيح أن الله قال للجنة: "أنت رحمتي، أرحم بك من أشاء" (2) .
{ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ } أي: البين الواضح.
ثم قال: { وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ } أي: يقال لهم ذلك تقريعا وتوبيخا: أما (3) قرئت عليكم آيات الرحمن فاستكبرتم عن اتباعها، وأعرضتم عند (4) سماعها، { وَكُنْتُمْ قَوْمًا مُجْرِمِينَ } أي: في أفعالكم، مع ما اشتملت عليه قلوبكم من التكذيب؟
{ وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا } أي: إذا قال لكم المؤمنون ذلك، { قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ } أي: لا نعرفها، { إِنْ نَظُنُّ إِلا ظَنًّا } أي: إن نتوهم وقوعها إلا توهما، أي مرجوحا (5) ؛ ولهذا قال: { وَمَا نَحْنُ بِمُسْتَيْقِنِينَ } أي: بمتحققين، قال الله تعالى: { وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا } أي: وظهر لهم عقوبة أعمالهم السيئة، { وَحَاقَ بِهِمْ } أي: أحاط بهم { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: من العذاب والنكال، { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ } أي: نعاملكم معاملة الناسي لكم في نار جهنم { كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } أي: فلم تعملوا له لأنكم لم تصدقوا به، { وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ }
وقد ثبت في الصحيح أن الله تعالى يقول لبعض العبيد يوم القيامة: "ألم أزوجك؟ ألم أكرمك؟
__________
(1) في ت، أ: "الصالحة".
(2) صحيح البخاري برقم (4850) من حديث أبي هريرة، رضي الله عنه.
(3) في أ: "لما".
(4) في أ: "عن".
(5) في أ: "مرجوعا".

(7/272)

ألم أسخر لك الخيل والإبل، وأذرك ترأس وتَرْبَع؟ فيقول: بلى، يا رب. فيقول: أفظننت أنك مُلاقيّ؟ فيقول: لا. فيقول الله تعالى: فاليوم أنساك كما نسيتني" (1) .
قال الله تعالى: { ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا } أي: إنما جازيناكم هذا الجزاء لأنكم اتخذتم حجج الله عليكم سخريا، تسخرون وتستهزئون بها، { وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا } أي: خدعتكم فاطمأننتم إليها، فأصبحتم من الخاسرين؛ ولهذا قال: { فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا } أي: من النار { وَلا هُمْ يُسْتَعْتَبُونَ } أي: لا يطلب منهم العتبى، بل يعذبون بغير حساب ولا عتاب، كما تدخل طائفة من المؤمنين الجنة بغير عذاب ولا حساب.
ثم لما ذكر حكمه في المؤمنين والكافرين قال: { فَلِلَّهِ الْحَمْدُ رَبِّ السمواتِ وَرَبِّ الأرْضِ } أي: المالك لهما وما فيهما؛ ولهذا قال: { رَبِّ الْعَالَمِينَ } .
ثم قال: { وَلَهُ الْكِبْرِيَاءُ فِي السمواتِ وَالأرْضِ } قال مجاهد: يعني السلطان. أي: هو العظيم الممجد، الذي كل شيء خاضع لديه فقير إليه. وقد ورد في الحديث الصحيح: "يقول الله تعالى (2) العظمة إزاري والكبرياء ردائي، فمن نازعني واحدًا منهما أسكنته ناري". ورواه مسلم من حديث الأعمش، عن أبي إسحاق، عن الأغر أبي مسلم، عن أبي هريرة وأبي سعيد، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم، بنحوه (3) .
وقوله: { وَهُوَ الْعَزِيزُ } أي: الذي لا يغالب ولا يمانع، { الحكيم } في أقواله وأفعاله، وشرعه وقدره، تعالى وتقدس، لا إله إلا هو (4) .
آخر تفسير سورة الجاثية [ولله الحمد والمنة] (5)
__________
(1) صحيح مسلم برقم (2968) من حديث أبي هريرة، رضي الله عنه.
(2) في ت: "أن الله تعالى يقول".
(3) صحيح مسلم برقم (2620).
(4) في أ: "لا إله غيره ولا رب سواه".
(5) زيادة من ت، م، أ.

(7/273)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3) قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4) وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)

تفسير سورة الأحقاف
وهي مكية.
بسم الله الرحمن الرحيم
{ حم (1) تَنزيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) مَا خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3) قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4) وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) }

(7/274)


الأحقاف - تفسير ابن كثير

وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)

{ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6) } .
يخبر تعالى أنه نزل الكتاب على عبده ورسوله محمد، صلوات الله وسلامه عليه دائما إلى يوم الدين، ووصف نفسه بالعزة التي لا ترام، والحكمة في الأقوال والأفعال، ثم قال: { مَا خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ } أي: لا على وجه العبث والباطل، { وَأَجَلٌ مُسَمًّى } أي: إلى مدة معينة مضروبة لا تزيد ولا تنقص.
قوله: { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } أي: لاهون (1) عما يراد بهم، وقد أنزل إليهم كتابا وأرسل إليهم رسول، وهم معرضون عن ذلك كله، أي: وسيعلمون غبّ ذلك.
ثم قال: { قُلْ } أي: لهؤلاء المشركين العابدين مع الله غيره: { أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ } أي: أرشدوني إلى المكان الذي استقلوا بخلقه من الأرض، { أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ } أي: ولا شرك لهم في السموات ولا في الأرض، وما يملكون من قطمير، إن المُلْك والتصرّف كله إلا الله، عز وجل، فكيف تعبدون معه غيره، وتشركون به؟ من أرشدكم إلى هذا؟ من دعاكم إليه؟ أهو أمركم به؟ أم هو شيء اقترحتموه من عند أنفسكم؟ ولهذا قال: { اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا } أي: هاتوا كتابا من كتب الله المنزلة على الأنبياء (2) ، عليهم الصلاة والسلام، يأمركم بعبادة هذه الأصنام، { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } أي: دليل بَيِّن على هذا المسلك الذي سلكتموه { إِنْ كُنْتُمْ صَادِقِينَ } أي: لا دليل لكم نقليًا ولا عقليا على ذلك؛ ولهذا قرأ آخرون: "أو أثَرَة من علم" أي: أو علم صحيح يأثرونه عن أحد ممن قبلهم، كما قال مجاهد في قوله: { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } أو أحد يأثُر علما.
__________
(1) في ت، م، أ: "لاهين".
(2) في ت، م، أ: "هاتوا كتابا من الكتب المنزلة على أنبيائهم".

(7/274)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8) قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ (9)

وقال العَوْفي، عن ابن عباس: أو بينة من الأمر.
وقال (1) الإمام أحمد: حدثنا يحيى، عن سفيان، حدثنا صفوان بن (2) سُلَيم، عن أبي سلمة بن عبد الرحمن، عن ابن عباس قال سفيان: لا أعلم إلا عن النبي صلى الله عليه وسلم: "أو أثَرَة من علم" قال: "الخط" (3) .
وقال أبو بكر بن عياش: أو بقية من علم. وقال الحسن البصري: { أَوْ أَثَارَةٍ } شيء يستخرجه فيثيره.
وقال ابن عباس، ومجاهد، وأبو بكر بن عياش أيضا: { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } يعني الخط.
وقال قتادة: { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } خاصة من علم.
وكل هذه الأقوال متقاربة، وهي راجعة إلى ما قلناه، وهو اختيار ابن جرير رحمه الله وأكرمه، وأحسن مثواه.
وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } أي: لا أضل ممن يدعو أصناما، ويطلب منها ما لا تستطيعه إلى يوم القيامة، وهي غافلة عما يقول، لا تسمع ولا تبصر ولا تبطش؛ لأنها جماد حجَارة صُمّ.
وقوله: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } ، كقوله تعالى: { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم: 81 ، 82] أي: سيخونونهم (4) أحوج ما يكونون إليهم، وقال الخليل: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } [العنكبوت: 25].
{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8) قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ (9) } .
يقول تعالى مخبرا عن المشركين في كفرهم وعنادهم: أنهم إذا تتلى عليهم آيات الله بينات، أي: في حال بيانها ووضوحها وجلائها، يقولون: { هَذَا سِحْرٌ مُبِينٌ } أي: سحر واضح، وقد كَذَبوا وافتروا وضَلّوا وكفروا { أَمْ يَقُولُونَ افْتَرَاهُ } يعنون: محمدا صلى الله عليه وسلم. قال الله [تعالى] (5) { قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا } أي: لو كذبت عليه وزعمت أنه أرسلني -وليس كذلك-لعاقبني أشد
__________
(1) في ت: "وروى".
(2) في أ: "عن" وهو خطأ.
(3) المسند (1/226).
(4) في أ: "سيجدونهم".
(5) زيادة من ت، أ.

(7/275)

العقوبة، ولم يَقْدرْ أحد من أهل الأرض، لا أنتم ولا غيركم أن يجيرني منه، كقوله: { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ } [الجن: 22 ، 23] ، وقال تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ. لأخَذْنَا مِنْهُ بِالْيَمِينِ. ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ. فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } [الحاقة: 44 -47] ؛ ولهذا قال هاهنا: { قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ } ، هذا تهديد لهم ، ووعيد أكيد ، وترهيب شديد.
وقوله: { وَهُوَ الْغَفُورُ الرَّحِيمُ } ترغيب لهم إلى التوبة والإنابة، أي: ومع هذا كله إن رجعتم وتبتم، تاب عليكم وعفا عنكم، وغفر [لكم] (1) ورحم. وهذه الآية كقوله في سورة الفرقان: { وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا. قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } [الفرقان: 5 ، 6] .
وقوله: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } أي: لست بأول رسول طرق العالم، بل قد جاءت الرسل من قبلي، فما أنا بالأمر الذي لا نظير له حتى تستنكروني وتستبعدوا (2) بعثتي إليكم، فإنه قد أرسل الله قبلي جميع الأنبياء إلى الأمم.
قال ابن عباس، ومجاهد، وقتادة: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } ما أنا بأول رسول. ولم يحك ابن جرير ولا ابن أبي حاتم غير ذلك.
وقوله: { وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ } قال علي بن أبي طلحة، عن ابن عباس في هذه الآية: نزل بعدها { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } [الفتح: 2]. وهكذا قال عكرمة، والحسن، وقتادة: إنها منسوخة بقوله: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } ، قالوا: ولما نزلت هذه الآية قال رجل من المسلمين: هذا قد بين الله ما هو فاعل بك يا رسول الله، فما هو فاعل بنا؟ فأنزل الله: { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ } [الفتح: 5].
هكذا قال، والذي هو ثابت في الصحيح أن المؤمنين قالوا: هنيئا لك يا رسول الله، فما لنا؟ فأنزل الله هذه الآية.
وقال الضحاك: { وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ } : ما أدري بماذا أومر، وبماذا أنهى بعد هذا؟
وقال أبو بكر الهذلِيّ، عن الحسن البصري في قوله: { وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ } قال: أما في الآخرة فمعاذ الله، قد علم أنه في الجنة، ولكن قال: لا أدري ما يفعل بي ولا بكم في الدنيا، أخرج كما أخرجت الأنبياء [من] (3) قبلي؟ أم أقتل كما قتلت الأنبياء من قبلي؟ ولا أدري أيخسف بكم أو تُرمون بالحجارة؟
وهذا القول هو الذي عَوّل عليه ابن جرير، وأنه لا يجوز غيره، ولا شك أن هذا هو اللائق به، صلوات الله وسلامه عليه، فإنه بالنسبة إلى الآخرة جازم أنه يصير إلى الجنة هو ومن اتبعه، وأما في الدنيا فلم يدر ما كان يئُول إليه أمره وأمر مشركي قريش إلى ماذا: أيؤمنون أم يكفرون، فيعذبون
__________
(1) زيادة من أ.
(2) في ت، م، أ: "وتستبعدون".
(3) زيادة من أ.

(7/276)

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآَمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10) وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11) وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12) إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (13) أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14)

فيستأصلون بكفرهم (1) ؟ فأما الحديث الذي رواه الإمام أحمد:
حدثنا يعقوب، حدثنا أبي، عن ابن شهاب عن خارجة بن زيد بن ثابت، عن أم العلاء -وهي امرأة من نسائهم-أخبرته -وكانت بايعت رسول الله صلى الله عليه وسلم-قالت: طار لهم في السكنى حين اقترعت الأنصار على سكنى المهاجرين عثمانُ بن مظعون. فاشتكى عثمان عندنا فَمرَّضناه، حتى إذا توفي أدْرَجناه في أثوابه، فدخل علينا رسول الله فقلت: رحمة الله عليك أبا السائب، شهادتي عليك، لقد أكرمك الله. فقال رسول الله صلى الله عليه وسلم: "وما يدريك أن الله أكرمه؟" فقلت: لا أدري بأبي أنت وأمي! فقال رسول الله صلى الله عليه وسلم: "أما هو فقد جاءه (2) اليقين من ربه، وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي!" قالت: فقلت: والله لا أزكي أحدا بعده أبدا. وأحزنني ذلك، فنمت فرأيت لعثمان عينا تجري، فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته بذلك، فقال رسول الله صلى الله عليه وسلم: "ذاك (3) عمله".
فقد انفرد بإخراجه البخاري دون مسلم (4) ، وفي لفظ له: "ما أدري وأنا رسول الله ما يفعل به" (5) . وهذا أشبه أن يكون هو المحفوظ، بدليل قولها: "فأحزنني ذلك". وفي هذا وأمثاله دلالة على أنه لا يقطع لمعين بالجنة إلا الذي (6) نص الشارع على تعيينهم، كالعشرة، وابن سلام، والغُميصاء، وبلال، وسراقة، وعبد الله بن عمرو بن حرام والد (7) جابر، والقراء السبعين الذين قتلوا ببئر معونة، وزيد بن حارثة، وجعفر، وابن رواحة، وما أشبه هؤلاء.
وقوله: { إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ } أي: إنما أتبع ما ينزله الله عليَّ من الوحي، { وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ } أي: بين النّذَارة، وأمري (8) ظاهر لكل ذي لب وعقل.
{ قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10) وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11) وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12) إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (13) أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14) } .
يقول تعالى: { قُلْ } يا محمد لهؤلاء المشركين الكافرين بالقرآن: { أَرَأَيْتُمْ إِنْ كَانَ } هذا القرآن { مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ } أي: ما ظنكم أن الله صانع بكم إن كان هذا الكتاب الذي جئتكم به قد أنزله
__________
(1) في ت، أ: "كغيرهم".
(2) في أ: "جاءه والله".
(3) في ت: "ذلك".
(4) المسند (6/436) وصحيح البخاري برقم (1243).
(5) صحيح البخاري برقم (2687).
(6) في أ: "الذين".
(7) في ت: "أبو".
(8) في أ: "أرى".

(7/277)

عليَّ لأبلغكموه، وقد كَفَرتم به وكذبتموه، { وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ } أي: وقد شهدت بصدقه وصحته الكتب المتقدمة المنزلة على الأنبياء قبلي، بشرت به وأخبرت بمثل ما أخبر هذا القرآن به.
وقوله: { فَآمَنَ } أي: هذا الذي شهد بصدقه من بني إسرائيل لمعرفته بحقيته { وَاسْتَكْبَرْتُمْ } أنتم: عن اتباعه.
وقال مسروق: فآمن هذا الشاهد بنبيه وكتابه، وكفرتم أنتم بنبيكم وكتابكم { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
وهذا الشاهد اسم جنس يعم عبد الله بن سلام وغير،ه فإن هذه الآية مكية نزلت قبل إسلام عبد الله بن سلام. وهذه كقوله: { وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ } [القصص: 53] ، وقال: { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا } [الإسراء: 107 ، 108] .
قال مسروق، والشعبي: ليس بعبد الله بن سلام، هذه الآية مكية، وإسلام عبد الله بن سلام كان بالمدينة. رواه عنهما ابن جرير وابن أبي حاتم، واختاره ابن جرير.
وقال مالك، عن أبي النَّضْر، عن عامر بن سعد (1) ، عن أبيه قال: ما سمعت رسول الله صلى الله عليه وسلم يقول لأحد يمشي على وجه الأرض: "إنه من أهل الجنة"، إلا لعبد الله بن سلام، قال: وفيه نزلت: { وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ }
رواه البخاري ومسلم والنسائي، من حديث مالك، به (2) . وكذا قال ابن عباس، ومجاهد، والضحاك، وقتادة، وعكرمة، ويوسف بن عبد الله بن سلام، وهلال بن يَسَاف، والسُّدَّي، والثوري، ومالك بن أنس، وابن زيد؛ أنهم كلهم قالوا: إنه عبد الله بن سلام.
وقوله تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ } أي: قالوا عن المؤمنين بالقرآن: لو كان القرآن خيرا ما سبقنا هؤلاء إليه (3) . يعنون بلالا وعمارا وصُهَيبا وخبابا وأشباههم وأقرانهم (4) من المستضعفين والعبيد والإماء، وما ذاك إلا لأنهم عند أنفسهم يعتقدون أن لهم عند الله وجاهة وله بهم عناية. وقد غلطوا في ذلك غلطا فاحشا، وأخطئوا خطأ بينا، كما قال تعالى: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } [الأنعام: 53] أي: يتعجبون: كيف اهتدى هؤلاء دوننا؛ ولهذا قالوا: { لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ } وأما أهل السنة (5) والجماعة فيقولون في كل فعل وقول لم يثبت عن الصحابة: هو بدعة؛ لأنه لو كان خيرا لسبقونا إليه، لأنهم
__________
(1) في أ: "سعيد".
(2) صحيح البخاري برقم (3812) وصحيح مسلم برقم (2483) والنسائي في السنن الكبرى برقم (8252).
(3) في ت: "ما سبقونا إليه هؤلاء".
(4) في أ: "وأضرابهم".
(5) في م، ت، أ: "يعني المؤمنين، وأما أهل السنة".

(7/278)

لم يتركوا خصلة من خصال الخير إلا وقد بادروا إليها (1) .
وقوله: { وَإِذْ لَمْ يَهْتَدُوا بِهِ } أي: بالقرآن { فَسَيَقُولُونَ هَذَا إِفْكٌ } أي: كذب { قَدِيمٌ } أي: مأثور عن الأقدمين، فينتقصون القرآن وأهله، وهذا هو الكبر الذي قال رسول الله صلى الله عليه وسلم: "بطر (2) الحق، وغَمْط الناس" (3) .
ثم قال: { وَمِنْ قَبْلِهِ كِتَابُ مُوسَى } وهو التوراة { إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ } يعني: القرآن { مُصَدِّقٌ } أي: لما قبله من الكتب { لِسَانًا عَرَبِيًّا } أي: فصيحا بينا واضحا، { لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ } أي: مشتمل على النّذارة للكافرين والبشارة للمؤمنين.
وقوله: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } تقدم تفسيرها في سورة "حم، السجدة". (4)
وقوله: { فَلا خَوْفٌ عَلَيْهِمْ } أي: فيما يستقبلون، { وَلا هُمْ يَحْزَنُونَ } على ما خلفوا، { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } أي: الأعمال سبب لنيل الرحمة لهم وسُبُوغها (5) عليهم.
__________
(1) في ت، م: "إليه".
(2) في أ: "الكبر بطر".
(3) رواه مسلم في صحيحه برقم (91) من حديث عبد الله بن مسعود، رضي الله عنه.
(4) راجع تفسير هذه الآية عند الآية: 30 من سورة السجدة.
(5) وشيوعها".

(7/279)


الأحقاف - تفسير ابن كثير

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15) أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16)

{ وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15) أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16) } .
لما ذكر تعالى في الآية الأولى التوحيد له وإخلاص العبادة والاستقامة إليه، عطف بالوصية بالوالدين، كما هو مقرون في غير ما آية من القرآن، كقوله: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء:23] وقال: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } [لقمان: 14] ، إلى غير ذلك من الآيات الكثيرة. وقال هاهنا: { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا } أي: أمرناه بالإحسان إليهما والحنو عليهما.
وقال أبو داود الطيالسي: حدثنا شعبة، أخبرني سِمَاك بن حرب قال: سمعت مُصْعب بن سعد (1) يحدث عن سعد قال: قالت أم سعد لسعد: أليس قد أمر الله بطاعة الوالدين، فلا آكل طعاما، ولا أشرب شرابا حتى تكفر بالله. فامتنعت من الطعام والشراب، حتى جعلوا يفتحون فاها بالعصا، ونزلت هذه الآية: { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا } الآية [العنكبوت: 8] .
__________
(1) في أ: "حرب".

(7/279)

ورواه مسلم وأهل السنن إلا ابن ماجه، من حديث شعبة بإسناده، نحوه وأطول منه (1) .
{ حَمَلَتْهُ أُمُّهُ كُرْهًا } أي: قاست بسببه في حال حمله مشقة وتعبا، من وِحَام وغشيان وثقل وكرب، إلى غير ذلك مما تنال الحوامل من التعب والمشقة، { وَوَضَعَتْهُ كُرْهًا } أي: بمشقة أيضا من الطلق وشدته، { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا }
وقد استدل علي، رضي الله عنه، بهذه الآية مع التي في لقمان: { وَفِصَالُهُ فِي عَامَيْنِ } [لقمان: 14] ، وقوله: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } [البقرة: 233] ، على أن أقل مدة الحمل ستة أشهر، وهو استنباط قوي صحيح. ووافقه عليه عثمان وجماعة من الصحابة، رضي الله عنهم.
قال محمد بن إسحاق بن يسار، عن يزيد بن عبد الله بن قُسَيْط، عن بَعْجَةَ (2) بن عبد الله الجهني قال: تزوج رجل منا امرأة من جُهَيْنة، فولدت له لتمام ستة أشهر، فانطلق زوجها إلى عثمان فذكر ذلك له، فبعث إليها، فلما قامت لتلبس ثيابها بكت أختها، فقالت: ما يبكيك؟! فوالله ما التبس بي أحد من خلق الله غيره قط، فيقضي الله في ما شاء. فلما أتي بها عثمان أمر برجمها، فبلغ ذلك عليا فأتاه، فقال له: ما تصنع؟ قال: ولدت تماما لستة أشهر، وهل يكون ذلك؟ فقال له [علي] (3) أما تقرأ القرآن؟ قال: بلى. قال: أما سمعت الله يقول: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } وقال: { [يُرْضِعْنَ أَوْلادَهُنَّ ] حَوْلَيْنِ كَامِلَيْنِ } (4) ، فلم نجده بقي إلا ستة أشهر، قال: فقال عثمان: والله ما فطنت لهذا، علي بالمرأة فوجدوها قد فُرِغَ منها، قال: فقال بَعْجَةُ: فوالله ما الغراب بالغراب، ولا البيضة بالبيضة بأشبه منه بأبيه. فلما رآه أبوه قال: ابني إني والله لا أشك فيه، قال: وأبلاه (5) الله بهذه القرحة قرحة الآكلة، فما زالت تأكله حتى مات (6) .
رواه ابن أبي حاتم، وقد أوردناه من وجه آخر عند قوله: { فَأَنَا أَوَّلُ الْعَابِدِينَ } [الزخرف: 81] .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا فَرْوَة بن أبي المَغْرَاء، حدثنا علي بن مِسْهَر، عن داود بن أبي هند، عن عِكْرِمة، عن ابن عباس (7) قال: إذا وضعت المرأة لتسعة أشهر كفاه من الرضاع أحد وعشرون شهرا، وإذا وضعته لسبعة أشهر كفاه من الرضاع ثلاثة وعشرون شهرًا، وإذا وضعته لستة أشهر فحولين كاملين؛ لأن الله تعالى يقول: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا }
{ حَتَّى إِذَا بَلَغَ أَشُدَّهُ } أي: قوى وشب وارتجل { وَبَلَغَ أَرْبَعِينَ سَنَةً } أي: تناهى عقله وكمل فهمه وحلمه. ويقال: إنه لا يتغير غالبا عما يكون عليه ابن الأربعين.
__________
(1) مسند الطيالسي برقم (208) وصحيح مسلم يرقم (1748) وسنن أبي داود برقم (2740) وسنن الترمذي برقم (3079) والنسائي في السنن الكبرى برقم (11196) لكن النسائي لم يرو الشاهد هنا وإنما روى أوله.
(2) في ت، أ: "معمر".
(3) زيادة من ت، أ.
(4) زيادة من أ.
(5) في ت، م، أ: "وابتلاه".
(6) ورواه ابن المنذر وابن أبي حاتم كما في الدر المنثور للسيوطي 07/441).
(7) في ت: "عن عكرمة وروى عن ابن عباس".

(7/280)

قال أبو بكر بن عياش، عن الأعمش، عن القاسم بن عبد الرحمن قال: قلت لمسروق: متى يؤخذ الرجل بذنوبه؟ قال: إذا بَلَغْتَ الأربعين، فَخُذْ حذرك.
وقال الحافظ أبو يعلى الموصلي: حدثنا عُبَيد الله القواريري، حدثنا عَزْرَة بن قيس الأزدي -وكان قد بلغ مائة سنة-حدثنا أبو الحسن السلولي (1) عنه وزادني (2) قال: قال محمد بن عمرو بن عثمان، عن عثمان، عن النبي صلى الله عليه وسلم قال: "العبد المسلم إذا بلغ أربعين سنة خفف الله حسابه، وإذا بلغ (3) ستين سنة رزقه الله الإنابة إليه، وإذا بلغ سبعين سنة أحبّه أهل السماء، وإذا بلغ ثمانين سنة ثبت الله حسناته ومحا سيئاته، وإذا بلغ تسعين سنة غفر الله له ما تقدم من ذنبه وما تأخر، وشفَّعه الله في أهل بيته، وكتب في السماء: أسير (4) الله في أرضه" (5) .
وقد روي هذا من غير هذا الوجه، وهو في مسند الإمام أحمد (6) (7) .
وقد قال الحجاج بن عبد الله الحكمي أحد أمراء بني أمية بدمشق: تركت المعاصي والذنوب أربعين سنة حياء من الناس، ثم تركتها حياء من الله، عز وجل.
وما أحسن قول الشاعر:
صَبَا ما صَبَا حَتى عَلا الشَّيبُ رأسَهُ ... فلمَّا عَلاهُ قال للباطل: ابطُل (8)
{ قَالَ رَبِّ أَوْزِعْنِي } أي: ألهمني { أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ } أي: في المستقبل، { وَأَصْلِحْ لِي فِي ذُرِّيَّتِي } أي: نسلي وعقبي، { إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ } وهذا فيه إرشاد لمن بلغ الأربعين أن يجدد التوبة والإنابة إلى الله، عز وجل، ويعزم عليها.
وقد روى أبو داود في سننه، عن ابن مسعود، رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يعلمهم أن يقولوا في التشهد: "اللهم، ألف بين قلوبنا، وأصلح ذات بيننا، واهدنا سبُل (9) السلام، ونجنا من الظلمات إلى النور، وجنّبنا الفواحش ما ظهر منها وما بطن، وبارك لنا في أسماعنا وأبصارنا وقلوبنا، وأزواجنا، وذرياتنا، وتب علينا إنك أنت التواب الرحيم، واجعلنا شاكرين لنعمتك، مثنين بها قابليها، وأتممها علينا" (10) .
قال الله تعالى: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ } أي: هؤلاء المتصفون بما ذكرنا، التائبون إلى الله المنيبون إليه، المستدركون ما فات بالتوبة والاستغفار، هم الذين يتقبل عنهم أحسن ما عملوا، ويتجاوز عن سيئاتهم، فيغفر لهم الكثير من الزلل، ويتقبل منهم اليسير من العمل، { فِي أَصْحَابِ الْجَنَّةِ } أي: هم في جملة أصحاب الجنة، وهذا حكمهم عند الله كما وعد
__________
(1) في م، أ: "أبو الحسن الكوفي- عمر بن أوس".
(2) في ت: "وروى الحافظ".
(3) في ت، م: "رزقه".
(4) في ت، م، أ: "أمين".
(5) قال الهيثمي في المجمع (10/205): "رواه أبو يعلى في الكبير وفيه عزرة بن قيس الأزدي، وهو ضعيف".
(6) في ت: "وهذا الحديث في مسند الإمام أحمد".
(7) رواه الإمام أحمد من حديث أنس بن مالك رضي الله عنه، المسند (3/218).
(8) في ت، م، أ: "أبعد".
(9) في ت: "سبيل".
(10) سنن أبي داود برقم (969).

(7/281)

الله من تاب إليه وأناب؛ ولهذا قال: { وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ }
قال (1) ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا المُعْتَمِر بن سليمان، عن الحكم بن أبان، عن الغطْرِيف، عن جابر بن زيد، عن ابن عباس (2) ، عن رسول الله صلى الله عليه وسلم، عن الروح الأمين، عليه (3) السلام، قال: "يؤتى (4) بحسنات العبد وسيئاته (5) ، فيقتص (6) بعضها ببعض، فإن بقيت حسنة وسع الله له في الجنة" قال: فدخلتُ على يزداد فَحُدّث بمثل هذا الحديث قال: قلت: فإن ذهبت الحسنة؟ قال: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } (7) .
وهكذا رواه ابن أبي حاتم، عن أبيه، عن محمد بن عبد الأعلى الصنعاني، عن المعتمر بن سليمان، بإسناده مثله -وزاد عن الروح الأمين. قال: قال الرب، جل جلاله: يؤتى بحسنات العبد وسيئاته... فذكره، وهو حديث غريب، وإسنادٌ جيد لا بأس به.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سليمان بن مَعْبَد، حدثنا عمرو بن عاصم الكلائي، حدثنا أبو عوانة، عن أبي بشر (8) جعفر بن أبي وَحْشية، عن يوسف بن سعد (9) ، عن محمد بن حاطب قال: ونزل في داري حيث ظهر علي على أهل البصرة، فقال لي يوما: لقد شهدتُ أمير المؤمنين عليا، وعنده عمارا وصعصعة والأشتر ومحمد بن أبي بكر، فذكروا عثمان فنالوا منه، وكان علي، رضي الله عنه، على السرير، ومعه عود في يده، فقال قائل منهم: إن عندكم من يفصل بينكم فسألوه، فقال علي: كان عثمان من الذين قال الله: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } قال: والله عثمان وأصحاب عثمان -قالها ثلاثا-قال يوسف: فقلت لمحمد بن حاطب: آلله لسمعت هذا من عليّ؟ قال: آلله لسمعت هذا من علي، رضي الله عنه.
__________
(1) في ت: "وروى".
(2) في ت: "ابن عباس رضي الله عنه".
(3) في م: "عليهما".
(4) في ت: "تؤتى".
(5) في أ: "وسيئاته يوم القيامة".
(6) في أ: "فيقبض".
(7) تفسير الطبري (26/12) ورواه أبو نعيم في الحلية (3/91) من طريق معتمر بن سليمان به، وقال أبو نعيم: "هذا حديث غريب من حديث جابر، والغطويف تفرد به عنه الحكم بن أبان العدني".
(8) في أ: "بشير".
(9) في ت: "وروى ابن أبي حاتم بإسناده".

(7/282)

وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آَمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (17) أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ (19) وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20)

{ وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ (17) أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ (19) وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20) } .
لما ذكر تعالى حال الداعين للوالدين البارين بهما وما لهم عنده من الفوز والنجاة، عطف بحال الأشقياء العاقين للوالدين فقال: { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا } -وهذا عام في كل من قال هذا، ومن زعم أنها نزلت في عبد الرحمن بن أبي بكر فقوله ضعيف؛ لأن عبد الرحمن بن أبي بكر أسلم بعد ذلك وحسن إسلامه، وكان من خيار أهل زمانه.
وروى العَوْفي، عن ابن عباس: أنها نزلت في ابن لأبي بكر الصديق. وفي صحة هذا نظر، والله أعلم.
وقال ابن جُرَيْج، عن مجاهد: نزلت في عبد الله بن أبي بكر. وهذا أيضا قاله ابن جريج.
وقال آخرون: عبد الرحمن بن أبي بكر. وقاله (1) السدي. وإنما هذا عام في كل من عق والديه وكذب بالحق، فقال لوالديه: { أُفٍّ لَكُمَا } عقهما.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن العلاء، حدثنا يحيى بن أبي زائدة، عن إسماعيل بن أبي خالد، أخبرني عبد الله بن المديني قال: إني لفي المسجد حين خطب مَرْوان، فقال: إن الله أرى (2) أمير المؤمنين في يزيد رأيا حسنا، وإن يستخلفه فقد استخلف أبو بكر عمر، فقال عبد الرحمن بن أبي بكر: أهرقلية؟! إن أبا بكر والله ما جعلها في أحد من ولده، ولا أحدا من أهل بيته، ولا جعلها معاوية في ولده إلا رحمة وكرامة لولده. فقال مروان: ألست الذي قال لوالديه: أف لكما؟ فقال عبد الرحمن: ألست ابن اللعين الذي لعن رسول الله صلى الله عليه وسلم أباك؟ قال: وسمعتهما عائشة فقالت: يا مروان، أنت القائل لعبد الرحمن كذا وكذا؟ كذبتَ، ما فيه نزلت، ولكن نزلت في فلان بن فلان. ثم انتحب مروان، ثم نزل عن المنبر حتى أتى باب حجرتها ،فجعل يكلمها حتى انصرف (3) .
وقد رواه البخاري بإسناد آخر ولفظ آخر، فقال: حدثنا موسى بن إسماعيل، حدثنا أبو عَوانة، عن أبي بِشْر، عن يوسف بن مَاهَك قال: كان مَرْوان على الحجاز، استعمله معاوية بن أبي سفيان، فخطب وجعل يذكر يزيد بن معاوية لكي يبايع له بعد أبيه، فقال له عبد الرحمن بن أبي بكر شيئا، فقال: خذوه. فدخل بيت عائشة، رضي الله عنها، فلم يقدروا عليه، فقال (4) مروان: إن هذا الذي أنزل فيه: { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي } فقالت عائشة من وراء الحجاب: ما أنزل الله فينا شيئا من القرآن، إلا أن الله أنزل عُذرِي (5) .
طريق أخرى: قال النسائي: حدثنا علي بن الحسين، حدثنا أميَّة بن خالد، حدثنا شعبة، عن محمد بن زياد قال: لما بايع معاوية لابنه، قال مروان: سُنَّة أبي بكر وعمر. فقال عبد الرحمن بن أبي
__________
(1) في ت، م: "وهذا قول".
(2) في م، أ: "الله قد أرى".
(3) ورواه ابن مردويه فغي تفسيره كما في الدر المنثور (7/444).
(4) في أ: "فلم يقدر عليه فقام فقال".
(5) صحيح البخاري برقم (4827).

(7/283)

بكر: سُنَّة هرقل وقيصر. فقال مروان: هذا الذي أنزل الله فيه: { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا } الآية، فبلغ ذلك عائشة فقالت: كذب مروان! والله ما هو به، ولو شئت أن أسمي الذي أنزلت فيه لسميته، ولكن رسول الله صلى الله عليه وسلم لعن أبا مروان ومروانُ في صلبه، فمروان فَضَضٌ (1) من لعنة الله (2) .
وقوله: { أَتَعِدَانِنِي أَنْ أُخْرَجَ } أي: [أن] (3) أبعث { وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي } أن (4) قد مضى الناس فلم يرجع منهم مخبر، { وَهُمَا يَسْتَغِيثَانِ اللَّهَ } أي: يسألان الله فيه أن يهديه ويقولان لولدهما: { وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } قال الله [تعالى] (5) { أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ } أي: دخلوا في زمرة أشباههم وأضرابهم من الكافرين الخاسرين أنفسهم وأهليهم يوم القيامة.
وقوله: { أولئك } بعد قوله: { وَالَّذِي قَالَ } دليل على ما ذكرناه من أنه جنس يعم كل من كان كذلك.
وقال الحسن وقتادة: هو الكافر الفاجر العاق لوالديه، المكذب بالبعث.
وقد روى الحافظ ابن عساكر في ترجمة سهل بن داود، من طريق هشام بن عمار: حدثنا حماد بن عبد الرحمن، حدثنا خالد بن الزبرقان الحلبي، عن سليمان بن حبيب المحاربي، عن أبي أمامة الباهلي، عن النبي صلى الله عليه وسلم قال: "أربعة لعنهم الله من فوق عرشه، وأَمَّنتْ عليهم الملائكة: مضل المساكين -قال خالد: الذي يهوي بيده إلى المسكين فيقول: هلم أعطيك، فإذا جاءه قال: ليس معي شيء-والذي يقول للمكفوف: اتق الدابة، وليس بين يديه شيء. والرجل يسأل عن دار القوم فيدلونه على غيرها، والذي يضرب الوالدين حتى يستغيثا" (6) . غريب جدا.
وقوله: { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا } أي: لكل عذاب بحسب عمله، { وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ } أي: لا يظلمهم مثقال ذرة فما دونها.
قال عبد الرحمن بن زيد بن أسلم: درجات النار تذهب سفالا ودرجات الجنة تذهب علوا.
وقوله: { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا } أي: يقال لهم ذلك تقريعا وتوبيخا. وقد تورع [أمير المؤمنين] (7) عمر بن الخطاب، رضي الله عنه، عن (8) كثير من طيبات المآكل والمشارب، وتنزه عنها، ويقول: [إني] (9) أخاف أن أكون كالذين قال الله تعالى لهم وقَرَّعهم: { أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا }
__________
(1) في أ: "بعض".
(2) النسائي في السنن الكبرى برقم (11491).
(3) زيادة من ت.
(4) في ت، أ: "أي".
(5) زيادة من ت، م.
(6) مختصر تاريخ دمشق لابن منظور (10/221) ورواه الطبراني في المعجم الكبير (4/251) من طريق هشام بن عمار به. قال ابن أبي حاتم في العلل (2/413): "سألت أبي عن هذا الحديث فقال: هذا حديث منكر". قال الهيثمي في المجمع (4/251): "حماد بن عبد الرحمن العكي عن خالد بن الزبرقان، وكلاهما ضعيف".
(7) زيادة من ت، م، أ.
(8) في أ: "على".
(9) زيادة من ت، م، أ.

(7/284)

وقال أبو مِجْلَز: ليتفقَّدَنّ أقوامٌ حَسَنات كانت لهم في الدنيا، فيقال لهم: { أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا }
وقوله: { فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ } فجوزوا من جنس عملهم، فكما نَعَّموا أنفسهم واستكبروا عن اتباع الحق، وتعاطوا الفسق والمعاصي، جازاهم الله بعذاب الهون، وهو الإهانة والخزي والآلام الموجعة، والحسرات المتتابعة والمنازل في الدركات المفظعة، أجارنا الله من ذلك كله.

(7/285)


الأحقاف - تفسير ابن كثير

وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21) قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آَلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (22) قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (23) فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25)

{ وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21) قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (22) قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (23) فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25) } .
يقول تعالى مسليا لنبيه في تكذيب من كذبه من قومه: { وَاذْكُرْ أَخَا عَادٍ } وهو هود، عليه السلام، بعثه الله إلى عاد الأولى، وكانوا يسكنون الأحقاف -جمع حقْف وهو: الجبل من الرمل-قاله ابن زيد. وقال عكرمة: الأحقاف: الجبل والغار. وقال علي بن أبي طالب، رضي الله عنه: الأحقاف: واد بحضرموت، يدعى بُرْهوت، تلقى فيه أرواح الكفار. وقال قتادة: ذُكر لنا أن عادا كانوا حيا باليمن أهل رمل مشرفين على البحر بأرض يقال لها: الشِّحْر.
قال ابن ماجه: "باب إذا دعا فليبدأ بنفسه": حدثنا الحسين بن علي الخلال، حدثنا زيد بن الحباب، حدثنا سفيان، عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "يرحمنا الله، وأخا عاد" (1) .
وقوله: { وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ } يعني: وقد أرسل الله إلى من حَول بلادهم من القرى مرسلين ومنذرين، كقوله: { فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا } [البقرة: 66]، وكقوله: { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } [فصلت: 13 ، 14] (2) (3) أي: قال لهم هود ذلك، فأجابه قومه قائلين: { أَجِئْتَنَا لِتَأْفِكَنَا } أي: لتصدنا { عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ }
__________
(1) سنن ابن ماجه (3852) وقال البوصيري في الزوائد (3/204): "هذا إسناد صحيح وله شواهد في صحيح مسلم وغيره من حديث أبي بن كعب".
(2) في م: "تولوا"، وهو خطأ.
(3) في ت، م، أ، هـ: "إني أخاف عليكم عذاب يوم عظيم"، والصواب ما أثبتناه.

(7/285)

استعجلوا عذاب الله وعقوبته، استبعادًا منهم وقوعه، كقوله: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا } [الشورى: 18].
{ قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ } (1) أي: الله أعلم بكم إن كنتم مستحقين لتعجيل العذاب فيفعل (2) ذلك بكم، وأما أنا فمن شأني أني أبلغكم ما أرسلت به، { وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ } أي: لا تعقلون ولا تفهمون.
قال الله تعالى: { فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ } أي: لما رأوا العذاب مستقبلهم، اعتقدوا أنه عارض ممطر، ففرحوا واستبشروا به (3) ، وقد كانوا ممحلين محتاجين إلى المطر، قال الله تعالى: { بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ } أي: هو العذاب الذي قلتم: { فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ }
{ تُدَمِّرُ } أي: تخرب { كُلِّ شَيْءٍ } من بلادهم، مما من شأنه الخراب { بِأَمْرِ رَبِّهَا } أي: بإذن الله لها في ذلك، كقوله: { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ } [الذاريات: 42] أي: كالشيء البالي. ولهذا قال: { فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ } أي: قد بادوا كلهم عن آخرهم ولم تبق لهم باقية، { كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ } أي: هذا حكمنا فيمن كذب رسلنا، وخالف أمرنا.
وقد ورد حديث في قصتهم وهو غريب جدًا من غرائب الحديث وأفراده، قال الإمام أحمد:
حدثنا زيد بن الحُبَاب، حدثني أبو المنذر سلام بن سليمان النحوي قال: حدثنا عاصم بن أبي النَّجُود، عن أبي وائل، عن الحارث البكري قال: خرجت أشكو العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم، فمررت بالرَبْذَة، فإذا عجوز من بني تميم منقطع بها، فقالت لي: يا عبد الله، إن لي إلى رسول الله صلى الله عليه وسلم حاجة، فهل أنت مبلغي إليه؟ قال: فحملتها فأتيت بها المدينة، فإذا المسجد غاص بأهله، وإذا راية سوداء تخفق، وإذا بلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم، فقلت: ما شأن الناس؟ قالوا: يريد أن يبعث عمرو بن العاص وجها. قال: فجلست، فدخل منزله -أو قال: رحله-فاستأذنت عليه، فأذن لي، فدخلت فسلمت، فقال: "هل كان بينكم وبين تميم شيء؟ قلت: نعم، وكانت لنا الدبرة (4) عليهم، ومررت بعجوز من بني تميم منقطع، بها فسألتني أن أحملها إليك، وها هي بالباب: فأذن لها فدخلت، فقلت: يا رسول الله، إن رأيت أن تجعل بيننا وبين تميم حاجزا فاجعل الدهناء، فحميت العجوز واستوفزت، وقالت: يا رسول الله، فإلى أين يضطر مضطرك؟ قال: قلت: إن مثلي ما قال الأول: "مِعْزَى حَمَلَت حَتْفَها"، حملت هذه ولا أشعر أنها كانت لي خصما، أعوذ بالله ورسوله أن أكون كوافد عاد. قال: "هيه، وما وافد عاد؟" -وهو أعلم بالحديث منه، ولكن يستطعمه (5) -قلت: إن عادًا قحطوا فبعثوا وافدًا لهم يقال له: قَيل، فمر بمعاوية بن بكر، فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال لهما "الجرادتان"-فلما مضى الشهر خرج إلى جبال مَهْرة فقال: اللهم،
__________
(1) في م: "وقال" وهو خطأ.
(2) في م، أ: "فسيفعل".
(3) في م، ت: "ففرحوا به واستبشروا به".
(4) في ت، أ: "الدائرة".
(5) في أ: "يستعظمه".

(7/286)

إنك تعلم أني لم أجئ إلى مريض فأداويه، ولا إلى أسير فأفاديه، اللهم اسق عادا ما كنت تسقيه. فمرت به سحابات سود، فنودي منها: "اختر"، فأومأ إلى سحابة منها سوداء، فنودي منها: "خذها رمادًا رمددًا (1) ، لا تبقي من عاد أحدا". قال: فما بلغني أنه أرسل عليهم من الريح إلا كقدر ما يجري في خاتمي هذا، حتى هلكوا-قال أبو وائل: وصدق -وكانت المرأة والرجل إذا بعثوا وافدًا لهم قالوا: "لا تكن كوافد عاد".
رواه الترمذي والنسائي وابن ماجه، كما تقدم في سورة "الأعراف" (2) .
وقال الإمام أحمد: حدثنا هارون بن معروف، أخبرنا ابن وهب، أخبرنا عمرو: أن أبا النضر حدثه عن سليمان بن يسار، عن عائشة (3) أنها قالت: ما رأيت رسول الله صلى الله عليه وسلم مستجمعًا ضاحكا حتى أرى منه لهواته، إنما كان يتبسم. قالت: وكان (4) إذا رأى غيما -أو ريحا-عرف ذلك في وجهه، قالت: يا رسول الله، الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر، وأراك إذا رأيته عرفت في وجهك الكراهية؟ فقال: "يا عائشة، ما يؤمنني أن يكون فيه عذاب، قد عذب قوم بالريح، وقد رأى قوم العذاب فقالوا: هذا عارض ممطرنا". وأخرجاه (5) من حديث ابن وهب (6) .
طريق أخرى: قال أحمد: حدثنا عبد الرحمن، عن سفيان، عن المقدام بن شريح، عن أبيه، عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا رأى ناشئا في أفق من آفاق السماء، ترك عمله، وإن كان في صلاته، ثم يقول: "اللهم، إني أعوذ بك من شر ما فيه" (7) . فإن كشفه الله حمد الله، وإن أمطرت قال: "اللهم، صيبا نافعا" (8) .
طريق أخرى: قال مسلم في صحيحه: حدثنا أبو الطاهر، أخبرنا ابن وهب، سمعت ابن جريج يحدث عن عطاء بن أبي رباح، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا عصفت الريح قال: "اللهم، إني أسألك خيرها، وخير ما فيها، وخير ما أرسلت به، وأعوذ بك من شرها، وشر ما فيها، وشر ما أرسلت به". قالت: وإذا تَخَيَّلت السماء تغير لونه، وخرج ودخل، وأقبل وأدبر، فإذا مطرت سري عنه، فعرفت ذلك عائشة، فسألته، فقال: "لعله يا عائشة كما قال قوم عاد: { فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا } (9) .
وقد ذكرنا قصة هلاك عاد (10) في سورتي "الأعراف وهود" (11) بما أغنى عن إعادته هاهنا، ولله
__________
(1) في ت: "رمدا".
(2) المسند (3/482) وانظر تخريج بقية هذا الحديث عند الآية: 73 من سورة الأعراف.
(3) في ت: "عائشة رضي الله عنها".
(4) في ت، م: "وكان رسول الله صلى الله عليه وسلم".
(5) في ت: "أخرجه".
(6) المسند (6/66) وصحيح البخاري برقم (4828، 4829) وصحيح مسلم برقم (899).
(7) في م: "من سوء عاقبته".
(8) المسند (6/190).
(9) صحيح مسلم برقم (899).
(10) في ت، م، أ: "هلاك قوم عاد".
(11) راجع قصة هلاك قوم عاد عند تفسير الآيات: 65- 72 من سورة الاعراف والآيات: 50- 60 من سورة هود.

(7/287)

وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآَيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (26) وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآَيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27) فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آَلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28)

الحمد والمنة.
وقال الطبراني: حدثنا عبدان بن أحمد، حدثنا إسماعيل بن زكريا الكوفي، حدثنا أبو مالك، عن مسلم الملائي، عن مجاهد وسعيد بن جبير (1) ، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما فتح على عاد من الريح إلا مثل موضع الخاتم، ثم أرسلت عليهم [فحملتهم] البدو إلى الحضر فلما رآها أهل الحضر قالوا: هذا عارض ممطرنا مستقبل أوديتنا. وكان أهل البوادي فيها، فألقى أهل البادية على أهل الحاضرة حتى هلكوا. قال: عتت على خزانها حتى خرجت من خلال الأبواب (2) " (3) .
{ وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (26) وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27) فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28) } .
يقول تعالى: ولقد مكنا الأمم السالفة في الدنيا من الأموال والأولاد، وأعطيناهم منها (4) ما لم نعطكم مثله ولا قريبا منه، { وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: وأحاط بهم العذاب والنكال الذي كانوا يكذبون به ويستبعدون وقوعه، أي: فاحذروا أيها المخاطبون أن تكونوا مثلهم، فيصيبكم مثل ما أصابهم من العذاب في الدنيا والآخرة.
وقوله: { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى } يعني: أهل مكة، قد أهلك الله الأمم المكذبة بالرسل مما حولها كعاد، وكانوا بالأحقاف بحضرموت عند اليمن وثمود، وكانت منازلهم بينهم وبين الشام، وكذلك سبأ وهم أهل اليمن، ومدين وكانت في طريقهم وممرهم إلى غزة، وكذلك بحيرة قوم لوط، كانوا يمرون بها أيضا.
وقوله: { وَصَرَّفْنَا الآيَاتِ } أي: بيناها ووضحناها، { لَعَلَّهُمْ يَرْجِعُونَ فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَة } أي: فهلا نصروهم عند احتياجهم إليهم، { بَلْ ضَلُّوا عَنْهُمْ } أي: بل ذهبوا عنهم أحوج ما كانوا إليهم، { وَذَلِكَ إِفْكُهُمْ } أي: كذبهم، { وَمَا كَانُوا يَفْتَرُونَ } أي: وافتراؤهم في اتخاذهم إياهم آلهة، وقد خابوا وخسروا في عبادتهم لها، واعتمادهم عليها.
__________
(1) في ت: "وروى الطبراني بإسناده".
(2) في ت: "البيوت".
(3) المعجم الكبير (12/42)، قال الهيثمي في المجمع (7/113): "فيه مسلم الملائي وهو ضعيف".
(4) في ت: "فيها".

(7/288)


الأحقاف - تفسير ابن كثير

وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآَمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (32)

{ وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ (32) } .
قال الإمام أحمد: حدثنا سفيان، حدثنا عمرو: سمعت عكرمة، عن الزبير: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ } قال: بنخلة، ورسول الله صلى الله عليه وسلم يصلي العشاء الآخرة، { كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } [الجن: 19]، قال سفيان: اللبد: بعضهم على بعض، كاللبد بعضه على بعض (1) .
تفرد به أحمد، وسيأتي من رواية ابن جرير، عن عكرمة، عن ابن عباس: أنهم سبعة من جن نَصِيبين.
وقال الإمام أحمد: حدثنا عفان، حدثنا أبو عوانة(ح) -وقال (2) الحافظ أبو بكر البيهقي في كتابه "دلائل النبوة": أخبرنا أبو الحسن علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا إسماعيل القاضي، أخبرنا مسدد، حدثنا أبو عوانة عن أبي بشر، عن سعيد بن جبير (3) ، عن ابن عباس قال: ما قرأ رسول الله صلى الله عليه وسلم على الجن ولا رآهم، انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب. قالوا: ما حال بينكم وبين خبر السماء إلا شيء حدث، فاضربوا مشارق الأرض ومغاربها وانظروا ما هذا الذي حال بينكم وبين خبر السماء. فانطلقوا يضربون مشارق الأرض ومغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء، فانصرف أولئك النفر الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وسلم، وهو بنخلة عامدا إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له، فقالوا: هذا -والله-الذي حال بينكم وبين خبر السماء، فهنالك حين رجعوا إلى قومهم، قالوا: يا قومنا، إنا سمعنا قرآنا عجبا، يهدي إلى الرشد فآمنا به، ولن نشرك بربنا أحدا، وأنزل الله على نبيه (4) : { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ } [الجن: 1] ، وإنما أوحي إليه قول الجن.
رواه البخاري عن مُسَدَّد بنحوه، وأخرجه مسلم عن شيبان بن فروخ، عن أبي عوانة، به. ورواه
__________
(1) المسند (1/167).
(2) في م: "الحافظ الشهير".
(3) في ت: "وروى الإمام أحمد بإسناده".
(4) في ت، م، أ: "نبيه صلى الله عليه وسلم".

(7/289)

الترمذي والنسائي في التفسير، من حديث أبي عوانة (1) .
وقال الإمام أحمد أيضا: حدثنا أبو أحمد، حدثنا إسرائيل، عن أبي إسحاق، عن سعيد بن جبير (2) ، عن ابن عباس، قال: كان الجن يستمعون (3) الوحي، فيسمعون الكلمة فيزيدون فيها عشرا، فيكون ما سمعوا حقًا وما زادوا باطلا وكانت النجوم لا يرمى بها قبل ذلك، فلما بعث رسول الله صلى الله عليه وسلم كان أحدهم لا يأتي مقعده إلا رمي بشهاب يحرق ما أصاب، فشكوا ذلك إلى إبليس فقال: ما هذا إلا من أمر قد حدث. فبث جنوده، فإذا بالنبي صلى الله عليه وسلم يصلي بين جبلي نخلة، فأتوه فأخبروه، فقال: هذا الحدث الذي حدث في الأرض.
ورواه الترمذي والنسائي في كتابي التفسير من سننيهما، من حديث إسرائيل به (4) وقال الترمذي: حسن صحيح.
وهكذا رواه أيوب عن سعيد بن جبير، عن ابن عباس. وكذا رواه العوفي، عن ابن عباس أيضا، بمثل هذا السياق بطوله، وهكذا قال الحسن البصري: إنه، عليه السلام، ما شعر بأمرهم حتى أنزل الله عليه بخبرهم.
وذكر محمد بن إسحاق، عن يزيد بن رومان، عن محمد بن كعب القرظي قصة خروج رسول الله صلى الله عليه وسلم إلى الطائف ودعائه إياهم إلى الله عز وجل، وإبائهم عليه. فذكر القصة بطولها، وأورد ذلك الدعاء الحسن: "اللهم إليك أشكو ضعف قوتي وقلة حيلتي" إلى آخره. قال: فلما انصرف عنهم بات بنخلة، فقرأ تلك الليلة من القرآن فاستمعه الجن من أهل نصيبين (5) .
وهذا صحيح، ولكن قوله: "إن الجن كان استماعهم تلك الليلة". فيه نظر؛ لأن الجن كان استماعهم في ابتداء الإيحاء، كما دل عليه حديث ابن عباس المذكور، وخروجه، عليه السلام، إلى الطائف كان بعد موت عمه، وذلك قبل الهجرة بسنة أو سنتين، كما قرره ابن إسحاق وغيره [والله أعلم] (6) .
وقال أبو بكر بن أبي شيبة: حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن عاصم، عن زر (7) ، عن عبد الله بن مسعود قال: هبطوا على النبي صلى الله عليه وسلم وهو يقرأ القرآن ببطن نخلة، فلما سمعوه قالوا: أنصتوا. قال (8) صه، وكانوا تسعة (9) أحدهم زوبعة، فأنزل الله عز وجل: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } إلى: { ضَلالٍ مُبِينٍ } (10) .
__________
(1) المسند (1/252)، ودلائل النبوة للبيهقي (2/225).
(2) في ت: "وروى الإمام أحمد بإسناده".
(3) في ت، م: "فيستمعون".
(4) صحيح البخاري برقم (773) وصحيح مسلم برقم (449)، وسنن الترمذي برقم (3323)، والنسائي في السنن الكبرى برقم (1164).
(5) انظر: السيرة النبوية لابن هشام (1/419).
(6) زيادة من ت.
(7) في ت: "وروى أبو بكر بن أبي شيبة بسنده".
(8) في ت، م: "قالوا".
(9) في أ: "سبعة".
(10) ورواه الحاكم في المستدرك (2/456) من طريق أبي بكر بن أبي شيبة به، وقال: "صحيح الإسناد ولم يخرجاه" ووافقه الذهبي.

(7/290)

فهذا مع الأول من رواية ابن عباس يقتضي أن رسول الله صلى الله عليه وسلم لم يشعر بحضورهم في هذه المرة وإنما استمعوا قراءته، ثم رجعوا إلى قومهم ثم بعد ذلك وفدوا إليه أرسالا قوما بعد قوم، وفوجا بعد فوج، كما سيأتي بذلك الأخبار في موضعها والآثار، مما سنوردها (1) هاهنا إن شاء الله تعالى وبه الثقة.
فأما ما رواه البخاري ومسلم جميعا، عن أبي قدامة عبيد الله بن سعيد السرخسي، عن أبي أسامة حماد بن أسامة، عن مسعر بن كدام، عن معن بن عبد الرحمن قال: سمعت أبي قال: سألت مسروقا: من آذن النبي صلى الله عليه وسلم ليلة استمعوا القرآن؟ فقال: حدثني أبوك -يعني ابن مسعود (2) -أنه آذنته بهم شجرة (3) -فيحتمل أن يكون هذا في المرة الأولى، ويكون إثباتا مقدما على نفي ابن عباس، ويحتمل أن يكون هذا في بعض المرات المتأخرات، والله أعلم. ويحتمل أن يكون في الأولى ولكن لم يشعر بهم حال استماعهم حتى آذنته بهم الشجرة، أي: أعلمته باستماعهم، والله أعلم.
قال الحافظ البيهقي: وهذا الذي حكاه ابن عباس رضي الله عنهما (4) ، إنما هو في أول ما سمعت (5) الجن قراءة رسول الله صلى الله عليه وسلم وعلمت حاله، وفي ذلك الوقت لم يقرأ عليهم ولم يرهم، ثم بعد ذلك أتاه داعي الجن فقرأ عليهم القرآن، ودعاهم إلى الله، عز وجل، كما رواه عبد الله بن مسعود، رضي الله عنه (6) .
ذكر الرواية عنه بذلك:
قال الإمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا داود عن الشعبي -وابن أبي زائدة، أخبرنا داود، عن الشعبي (7) -عن علقمة قال: قلت لعبد الله بن مسعود: هل صحب رسول الله صلى الله عليه وسلم ليلة الجن منكم أحد؟ فقال: ما صحبه منا أحد، ولكنا فقدناه ذات ليلة بمكة، فقلنا: اغتيل؟ استطير ؟ ما فعل ؟ قال: فبتنا بشر ليلة بات بها قوم، فلما كان في وجه الصبح -أو قال: في السحر-إذا نحن به يجيء من قبل حراء، فقلنا: يا رسول الله -فذكروا له الذي كانوا فيه-فقال: "إنه أتاني داعي الجن، فأتيتهم فقرأت عليهم". قال: فانطلق، فأرانا آثارهم وآثار نيرانهم -قال: وقال الشعبي: سألوه الزاد-قال عامر: سألوه بمكة، وكانوا من جن الجزيرة، فقال: "كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما كان عليه لحما، وكل بعرة أو روثة علف لدوابكم -قال-فلا تستنجوا بهما، فإنهما زاد إخوانكم من الجن".
وهكذا رواه مسلم في صحيحه، عن علي بن حجر، عن إسماعيل بن علية، به نحوه (8) .
وقال مسلم أيضا: حدثنا محمد بن المثنى، حدثنا عبد الأعلى، حدثنا داود -وهو ابن أبي هند-عن عامر قال: سألت علقمة: هل كان ابن مسعود، رضي الله عنه، شهد مع رسول الله صلى الله عليه وسلم ليلة
__________
(1) في ت: "نوردها".
(2) في ت: "ابن مسعود رضي الله عنه".
(3) صحيح البخاري برقم (3859) وصحيح مسلم برقم (450).
(4) في م، أ: "عنه".
(5) في أ: "ما استمعت".
(6) دلائل النبوة للبيهقي (2/227).
(7) في ت: "فروى الإمام أحمد بسنده".
(8) المسند (1/436)، وصحيح مسلم برقم (450).

(7/291)

الجن؟ قال: فقال علقمة: أنا سألت ابن مسعود؛ فقلت: هل شهد أحد منكم مع رسول الله صلى الله عليه وسلم ليلة الجن؟ قال: لا ولكنا كنا مع رسول الله صلى الله عليه وسلم ذات ليلة ففقدناه فالتمسناه في الأودية والشعاب، فقلنا: استطير؟ اغتيل؟ قال: فبتنا بشر ليلة بات بها قوم، فلما أصبحنا إذا هو جاء من قبل حراء، قال: فقلنا: يا رسول الله، فقدناك فطلبناك فلم نجدك، فبتنا بشر ليلة بات بها قوم. فقال: "أتاني داعي الجن، فذهبت معهم، فقرأت عليهم القرآن". قال: فانطلق بنا فأرانا آثارهم وآثار نيرانهم، وسألوه الزاد فقال: "كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما يكون لحما، وكل بعرة أو روثة علف لدوابكم". قال رسول الله صلى الله عليه وسلم: "فلا تستنجوا بهما، فإنهما طعام إخوانكم" (1) .
طريق أخرى عن ابن مسعود: قال أبو جعفر بن جرير: حدثني أحمد بن عبد الرحمن، حدثني عمي، حدثني يونس، عن الزهري، عن عبيد الله بن عبد الله؛ أن بن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بت الليلة أقرأ على الجن ربعا (2) بالحجون" (3) .
طريق أخرى: فيها أنه كان معه ليلة الجن، قال ابن جرير رحمه الله: حدثني أحمد بن عبد الرحمن بن وهب، حدثنا عمي عبد الله بن وهب، أخبرني يونس، عن ابن شهاب، عن أبي عثمان بن سنة الخزاعي -وكان من أهل الشام (4) -أن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لأصحابه وهو بمكة: "من أحب منكم أن يحضر أمر الجن الليلة فليفعل". فلم يحضر منهم أحد غيري، قال: فانطلقنا حتى إذا كنا بأعلى مكة خط لي برجله خطا، ثم أمرني أن أجلس فيه، ثم انطلق حتى قام، فافتتح القرآن فغشيته أسودة كثيرة حالت بيني وبينه، حتى ما أسمع صوته، ثم طفقوا يتقطعون مثل قطع السحاب ذاهبين، حتى بقي منهم رهط، ففرغ رسول الله صلى الله عليه وسلم مع الفجر، فانطلق فتبرز، ثم أتاني فقال: "ما فعل الرهط؟" فقلت: هم أولئك يا رسول الله، فأعطاهم عظما وروثا زادا، ثم نهى أن يستطيب أحد بروث أو عظم.
ورواه ابن جرير عن محمد بن عبد الله بن عبد الحكم، عن أبي زرعة وهب الله بن راشد، عن يونس بن يزيد الأيلي، به (5) .
ورواه البيهقي في الدلائل، من حديث عبد الله بن صالح -كاتب الليث-عن الليث، عن يونس به (6) .
وقد روى إسحاق بن راهويه، عن جرير، عن قابوس بن أبي ظبيان، عن أبيه، عن ابن مسعود، فذكر نحو ما تقدم (7) .
__________
(1) صحيح مسلم برقم (450).
(2) في م: "وقفا"، وفي أ: "رفعا".
(3) تفسير الطبري (26/21) ورواه أحمد في المسند (1/416) من طريق يونس عن الزهري، به.
(4) في ت: "روى مسلم وروى ابن جرير بسنده".
(5) تفسير الطبري (26/21).
(6) دلائل النبوة للبيهقي (2/330)، ورواه الحاكم في المستدرك (2/503) من طريق عبد الله بن صالح به، قال الذهبي: "هو صحيح عند جماعة".
(7) وفي إسناده قابوس بن أبي ظبيان، ضعفه أبو حاتم والنسائي وأحمد، وقال ابن حبان: "ينفرد عن أبيه بما لا أصل له، فربما رفع المرسل وأسند الموقوف".

(7/292)

ورواه الحافظ أبو نعيم، من طريق موسى بن عبيدة، عن سعيد بن الحارث، عن أبي المعلى (1) ، عن ابن مسعود فذكر نحوه أيضا (2) .
طريق أخرى: قال أبو نعيم: حدثنا أبو بكر بن مالك، حدثنا عبد الله بن أحمد بن حنبل، حدثني أبي قال: حدثنا عفان وعكرمة قالا حدثنا معتمر قال: قال أبي: حدثني أبو تميمة، عن عمرو -ولعله قد يكون قال: البكالي-يحدثه عمرو، عن عبد الله بن مسعود، رضي الله عنه، قال: استتبعني رسول الله صلى الله عليه وسلم، فانطلقنا حتى أتينا مكان كذا وكذا، فخط لي خطا فقال: "كن بين ظهر هذه لا تخرج منها؛ فإنك إن خرجت منها هلكت" فذكر الحديث بطوله وفيه غرابة شديدة (3) .
طريق أخرى: قال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن معمر، عن يحيى بن أبي كثير (4) ، عن عبد الله بن عمرو بن غيلان الثقفي؛ أنه قال لابن مسعود: حدثت أنك كنت مع رسول الله صلى الله عليه وسلم ليلة وفد الجن؟ قال: أجل. قال: فكيف كان؟ فذكر الحديث كله، وذكر أن النبي صلى الله عليه وسلم خط عليه خطا، وقال: "لا تبرح منها" فذكر مثل العَجَاجة السوداء غشيت رسول الله صلى الله عليه وسلم، فذعر ثلاث مرات، حتى إذا كان قريبا من الصبح، أتاني النبي (5) صلى الله عليه وسلم فقال: "أنمت؟" فقلت: لا والله، ولقد هممت مرارا أن أستغيث بالناس حتى سمعتك تقرعهم بعصاك، تقول: "اجلسوا" فقال: "لو خرجت لم آمن أن يخطفك (6) بعضهم". ثم قال: "هل رأيت شيئا؟" فقلت: نعم رأيت رجالا سودًا مستشعرين (7) ثيابا بياضا. قال: "أولئك جن نصيبين سألوني المتاع -والمتاع: الزاد-فمتعتهم بكل عظم حائل، أو بعرة أو روثة"-فقلت: يا رسول الله، وما يغني ذلك عنهم؟ فقال: "إنهم لا يجدون عظما إلا وجدوا عليه لحمه يوم أكل، ولا روثا إلا وجدوا فيها حبها يوم أكلت، فلا يستنقين أحد منكم إذا خرج من الخلاء بعظم ولا بعرة ولا روثة" (8) .
طريق أخرى: قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الرحمن السلمي وأبو نصر بن قتادة قالا أخبرنا أبو محمد يحيى بن منصور القاضي، حدثنا أبو عبد الله محمد بن إبراهيم البُوشَنْجي، حدثنا روح بن صلاح، حدثنا موسى بن علي بن رباح، عن أبيه، عن عبد الله بن مسعود قال: استتبعني رسول الله صلى الله عليه وسلم فقال: "إن نفرا من الجن -خمسة عشر بني إخوة وبني عم-يأتونني الليلة، فأقرأ عليهم القرآن"، فانطلقت معه إلى المكان الذي أراد، فخط لي خطا وأجلسني فيه، وقال لي: "لا تخرج من هذا". فبت فيه حتى أتاني رسول الله صلى الله عليه وسلم مع السحر في يده عظم حائل وروثة حُمَمة فقال لي: "إذا ذهبت إلى الخلاء فلا تستنج بشيء من هؤلاء". قال: فلما أصبحت قلت: لأعلمن علمي حيث كان رسول الله صلى الله عليه وسلم قال، فذهبت فرأيت موضع مبرك (9) ستين بعيرا (10) .
طريق أخرى: قال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس الأصم، حدثنا العباس
__________
(1) في أ: "إسماعيل".
(2) ورواه الطبراني في المعجم الكبير (10/80) من طريق موسى بن عبيدة الربذي، به.
(3) لم أجده في دلائل النبوة وهو في المسند للإمام أحمد (1/399).
(4) في ت: "روى ابن جرير بسنده".
(5) في م: "رسول الله".
(6) في أ: "يختطفك".
(7) في ت، أ: "مستثفرين".
(8) تفسير الطبري (26/21).
(9) في أ: "منزل".
(10) دلائل النبوة للبيهقي (2/231).

(7/293)

بن محمد الدُّوري، حدثنا عثمان بن عمر (1) ، عن المستمر بن الريان، عن أبي الجوزاء، عن عبد الله بن مسعود قال: انطلقت مع رسول الله صلى الله عليه وسلم ليلة الجن، حتى أتى الحجون، فخط لي خطًا، ثم تقدم إليهم فازدحموا عليه، فقال سيد لهم يقال له: "وردان": أنا أرحلهم عنك. فقال: إني لن يجيرني من الله أحد (2) .
طريق أخرى: قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا سفيان، عن أبي فزارة العبسي، حدثنا أبو زيد -مولى عمرو بن حريث-عن ابن مسعود قال: لما كان ليلة الجن قال لي النبي صلى الله عليه وسلم: "أمعك ماء؟" قلت: ليس معي ماء، ولكن معي إداوة فيها نبيذ. فقال النبي: "تمرة طيبة وماء طهور" فتوضأ.
ورواه أبو داود، والترمذي، وابن ماجه، من حديث أبي زيد، به (3) .
طريق أخرى: قال أحمد: حدثنا يحيى بن إسحاق، أخبرنا ابن لهيعة، عن قيس بن الحجاج، عن حنش الصنعاني، عن ابن عباس، عن عبد الله بن مسعود؛ أنه كان مع رسول الله صلى الله عليه وسلم ليلة الجن، فقال رسول الله: "يا عبد الله، أمعك ماء؟" قال: معي نبيذ في إداوة، فقال (4) اصبب علي". فتوضأ، فقال النبي صلى الله عليه وسلم: "يا عبد الله شراب وطهور" (5) .
تفرد به أحمد من هذا الوجه، وقد أورده الدارقطني من طريق آخر، عن ابن مسعود، [به] (6) (7) .
طريق أخرى: قال الإمام أحمد: حدثنا عبد الرزاق، أخبرني أبي عن ميناء، عن عبد الله قال: كنت مع رسول الله صلى الله عليه وسلم ليلة وفد الجن، فلما انصرف تنفس، فقلت: ما شأنك؟ قال: "نعيت إلي نفسي يا ابن مسعود".
هكذا رأيته في المسند مختصرا (8) ، وقد رواه الحافظ أبو نعيم في كتابه "دلائل النبوة"، فقال: حدثنا سليمان بن أحمد بن أيوب، حدثنا إسحاق بن إبراهيم -وحدثنا أبو بكر بن مالك، حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبي قالا حدثنا عبد الرزاق، عن أبيه، عن ميناء، عن ابن مسعود قال: كنت مع رسول الله صلى الله عليه وسلم ليلة وفد الجن، فتنفس، فقلت: ما لك يا رسول الله؟ قال: "نعيت إلي نفسي يا ابن مسعود". قلت: استخلف. قال: "من؟" قلت: أبا بكر. فسكت (9) ، ثم مضى ساعة فتنفس، فقلت: ما شأنك بأبي أنت وأمي يا رسول الله؟ قال: "نعيت إلي نفسي يا ابن مسعود". قلت: استخلف. قال: "من؟" قلت: عمر [بن الخطاب] (10) . فسكت، ثم مضى ساعة، ثم تنفس فقلت: ما شأنك؟ قال: "نعيت إلي نفسي". قلت: فاستخلف. قال صلى الله عليه وسلم: "من؟" قلت: علي بن أبي طالب. قال صلى الله عليه وسلم: "أما والذي نفسي بيده، لئن أطاعوه ليدخلن الجنة أجمعين أكتعين. (11) .
__________
(1) في أ: "عن عمر".
(2) دلائل النبوة للبيهقي (2/231).
(3) المسند (1/449)، وسنن أبي داود برقم (84) وسنن الترمذي برقم (88) وسنن ابن ماجه برقم (384).
(4) في م: "قال".
(5) المسند (1/398) وقد تفرد به ابن لهيعة، وهو ضعيف.
(6) زيادة من م.
(7) سنن الدارقطني (1/77) من طريق داود بن أبي هند عن عامر بن علقمة بن قيس. قال: قلت لعبد الله بن مسعود: أشهد رسول الله صلى الله عليه وسلم أحد منكم ليلة أتاه داعي الجن؟ قال: لا، قال الدارقطني: "هذا الصحيح عن ابن مسعود".
(8) المسند (1/449).
(9) في ت، م: "أبو بكر. قال: فسكت".
(10) زيادة من م.
(11) المعجم الكبير للطبراني (10/82) وفيه ميناء بن أبي ميناء، كذاب.

(7/294)

وهو حديث غريب جدًّا، وأحرى به ألا يكون محفوظا، وبتقدير صحته فالظاهر أن هذا بعد وفودهم إليه بالمدينة على ما سنورده، فإن في ذلك الوقت في آخر الأمر لما فتحت مكة، ودخل الناس والجان أيضا في دين الله أفواجا، نزلت سورة (1) { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ. وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا. فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } ، وهي السورة التي نعيت نفسه الكريمة فيها إليه، كما قد نص على ذلك ابن عباس، ووافقه عمر بن الخطاب عليه، وقد ورد في ذلك حديث سنورده عند تفسيرها، والله أعلم. وقد رواه أبو نعيم أيضا، عن الطبراني، عن محمد بن عبد الله الحضرمي، عن علي بن الحسين بن أبي بردة، عن يحيى بن سعيد (2) الأسلمي، عن حرب بن صَبِيح، عن سعيد بن مسلمة، عن أبي مرة الصنعاني، عن أبي عبد الله الجدلي، عن ابن مسعود، فذكره وذكر فيه قصة الاستخلاف (3) ، وهذا إسناد غريب، وسياق عجيب.
طريق أخرى: قال الإمام أحمد: حدثنا أبو سعيد، حدثنا حماد بن سلمة، عن علي بن زيد، عن أبي رافع، عن ابن مسعود أن رسول الله صلى الله عليه وسلم (4) خط حوله، فكان أحدهم (5) مثل سواد النحل، وقال لي: "لا تبرح مكانك"، فأقرأهم كتاب الله "، فلما رأى الزُّط قال: كأنهم هؤلاء. وقال النبي صلى الله عليه وسلم: "أمعك ماء؟" قلت: لا. قال: "أمعك نبيذ؟" قلت: نعم. فتوضأ به (6) .
طريق أخرى مرسلة: قال ابن أبي حاتم: حدثنا أبو عبد الله الظهراني (7) ، أخبرنا حفص بن عمر العدني، حدثنا الحكم بن أبان، عن عكرمة في قوله تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ } قال: هم اثنا عشر ألفا جاؤوا من جزيرة الموصل، فقال النبي صلى الله عليه وسلم لابن مسعود: "أنظرني حتى آتيك"، وخط عليه خطا، وقال: "لا تبرح حتى آتيك". فلما خشيهم ابن مسعود كاد أن يذهب، فذكر قول رسول الله صلى الله عليه وسلم فلم يبرح، فقال له النبي صلى الله عليه وسلم: "لو ذهبت ما التقينا إلى يوم القيامة" (8) .
طريق أخرى مرسلة أيضا: قال سعيد بن أبي عروبة، عن قتادة في قوله تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ } قال: ذكر لنا أنهم صرفوا إليه من نِينَوَى، وأن نبي الله صلى الله عليه وسلم قال: "إني أمرت أن أقرأ على الجن فأيكم يتبعني؟" فأطرقوا، ثم استتبعهم فأطرقوا، ثم استتبعهم الثالثة فقال رجل: يا رسول الله، إن ذاك لذو ندبة فأتبعه ابن مسعود أخو هذيل، قال: فدخل النبي صلى الله عليه وسلم شعبا يقال له: "شعب الحجون"، وخط عليه، وخط على ابن مسعود ليثبته بذلك، قال: فجعلت أهال وأرى أمثال النسور تمشي في دفوفها، وسمعت لغطا شديدا، حتى خفت على نبي الله صلى الله عليه وسلم، ثم تلا القرآن، فلما رجع رسول الله صلى الله عليه وسلم قلت: يا رسول الله، ما اللغط الذي سمعت؟ قال: "اختصموا في قتيل، فقضي بينهم بالحق". رواه ابن جرير، وابن أبي حاتم (9) .
__________
(1) في ت: "سورة النصر".
(2) في أ: "يعلى".
(3) المعجم الكبير للطبراني (10/81) وفي إسناده يحيى الأسلمي وهو ضعيف.
(4) في م، أ: "أن رسول الله صلى الله عليه وسلم ليلة الجن".
(5) في أ: "فكان يجيء أحدهم".
(6) المسند (1/455).
(7) في م: "الطبراني".
(8) وفي إسناده الحكم بن أبان، وهو ضعيف.
(9) تفسير الطبري (26/20).

(7/295)

فهذه الطرق كلها تدل (1) على أنه صلى الله عليه وسلم ذهب إلى الجن قصدا، فتلا عليهم القرآن، ودعاهم إلى الله، عز وجل، وشرع الله لهم على لسانه ما هم محتاجون إليه في ذلك الوقت. وقد يحتمل أن أول مرة سمعوه يقرأ القرآن [و] (2) لم يشعر بهم، كما قاله ابن عباس، رضي الله عنهما (3) ، ثم بعد ذلك وفدوا إليه كما رواه ابن مسعود. وأما ابن مسعود فإنه لم يكن مع رسول الله صلى الله عليه وسلم حال مخاطبته الجن ودعائه إياهم، وإنما كان بعيدا منه، ولم يخرج مع النبي صلى الله عليه وسلم أحد سواه، ومع هذا لم يشهد حال المخاطبة، هذه طريقة البيهقي.
وقد يحتمل أن يكون أول مرة خرج إليهم لم يكن معه ابن مسعود ولا غيره، كما هو ظاهر سياق الرواية الأولى من طريق الإمام أحمد، وهي عند مسلم. ثم بعد ذلك خرج معه ليلة أخرى، والله أعلم، كما روى ابن أبي حاتم في تفسير: { قُلْ أُوحِيَ } ، من حديث ابن جريج قال: قال عبد العزيز بن عمر: أما الجن الذين لقوه بنخلة فجن نينوى، وأما الجن الذين لقوه بمكة فجن نصيبين، وتأوله البيهقي على أنه يقول: "فبتنا بشر ليلة بات بها قوم"، على غير ابن مسعود ممن لم يعلم بخروجه صلى الله عليه وسلم إلى الجن، وهو محتمل على بعد، والله أعلم.
وقد قال الحافظ أبو بكر البيهقي: أخبرنا أبو عمرو محمد بن عبد الله (4) الأديب، أخبرنا أبو بكر الإسماعيلي، أخبرنا الحسن بن سفيان، حدثني سويد بن سعيد، حدثنا عمرو بن يحيى، عن جده سعيد بن عمرو، قال (5) كان أبو هريرة يتبع رسول الله صلى الله عليه وسلم بإداوة لوضوئه وحاجته، فأدركه يوما فقال: "من هذا؟" قال: أنا أبو هريرة قال: "ائتني بأحجار أستنج بها، ولا تأتني بعظم ولا روثة". فأتيته بأحجار في ثوبي، فوضعتها إلى جنبه حتى إذا فرغ وقام اتبعته، فقلت: يا رسول الله، ما بال العظم والروثة (6) ؟ قال: "أتاني وفد جن نصيبين، فسألوني الزاد، فدعوت الله لهم ألا يمروا بعظم ولا بروثة إلا وجدوه طعاما" (7) .
أخرجه البخاري في صحيحه، عن موسى بن إسماعيل، عن عمرو بن يحيى، بإسناده قريبا منه (8) فهذا يدل مع ما تقدم على أنهم وفدوا عليه بعد ذلك. وسنذكر ما يدل على تكرار ذلك.
وقد روي عن ابن عباس غير ما ذكر (9) عنه أولا من وجه جيد، فقال ابن جرير:
حدثنا أبو كريب، حدثنا عبد الحميد الحماني، حدثنا النضر بن عربي، عن عكرمة، عن ابن عباس في قوله: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ } الآية، [قال] (10) كانوا سبعة نفر من أهل نصيبين فجعلهم رسول الله صلى الله عليه وسلم رسلا إلى قومهم (11) .
فهذا يدل على أنه قد روى القصتين.
__________
(1) في ت: "فهذه الأحاديث التي ذكرناها كلها تدل".
(2) زيادة من ت.
(3) في ت، أ: "عنه".
(4) في أ: "عبد الوهاب".
(5) في ت: "وقال الحافظ أبو بكر البيهقي بسنده".
(6) في ت: "الروث".
(7) دلائل النبوة للبيهقي (2/233).
(8) صحيح البخاري برقم (3860).
(9) في أ: "ما روي".
(10) زيادة من أ.
(11) تفسير الطبري (26/22).

(7/296)

وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا سويد بن عبد العزيز، حدثنا رجل سماه، عن ابن جريج، عن مجاهد: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ } الآية، قال: كانوا سبعة نفر، ثلاثة من أهل حران، وأربعة من أهل نصيبين، وكانت أسماؤهم حيى وحسى ومسى، وشاصر وناصر، والأرد وإبيان والأحقم.
وذكر أبو حمزة الثمالي أن هذا الحي من الجن كان يقال لهم: بنو الشيصبان، وكانوا أكثر الجن عددا وأشرفهم نسبا، وهم كانوا عامة جنود إبليس.
وقال سفيان الثوري، عن عاصم، عن ذَرّ، عن ابن مسعود: كانوا تسعة، أحدهم زوبعة، أتوه من أصل نخلة.
وتقدم عنه أنهم كانوا خمسة عشر، وفي رواية: أنهم كانوا على ستين راحلة، وتقدم عنه أن اسم سيدهم وردان، وقيل: كانوا ثلاثمائة، وتقدم عن عكرمة أنهم كانوا اثنى عشر ألفا، فلعل هذا الاختلاف دليل على تكرر وفادتهم عليه صلوات الله وسلامه عليه، ومما يدل على ذلك ما قاله (1) البخاري في صحيحه:
حدثنا يحيى بن سليمان، حدثني ابن وهب، حدثني عمر -هو ابن محمد-أن سالما حدثه، عن عبد الله بن عمر قال: ما سمعت عمر يقول لشيء قط: "إني لأظنه كذا" إلا كان كما يظن، بينما عمر بن الخطاب جالس إذ مر به رجل جميل، فقال: لقد أخطأ ظني -أو: إن هذا على دينه في الجاهلية-أو لقد كان كاهنهم-علي بالرجل، فدعى له (2) ، فقال له ذلك، فقال: ما رأيت كاليوم استقبل له رجل مسلم. قال: فإني أعزم عليك إلا ما أخبرتني. قال: كنت كاهنهم في الجاهلية. قال: فما أعجب ما جاءتك به جِنِيَّتُك. قال: بينما أنا يوما في السوق جاءتني أعرف فيها الفزع، فقالت:
ألم تَرْ الجِنَّ وإبْلاسَهَا ... ويَأسَها من بعد إنْكَاسِها ...
ولُحوقَها بالقلاص وَأَحْلاسها
قال عمر: صدق، بينما أنا نائم عند آلهتهم، إذ جاء رجل بعجل فذبحه، فصرخ به صارخ، لم أسمع صارخا قط أشد صوتا منه يقول: يا جليح، أمر نجيح، رجل فصيح يقول: "لا إله إلا الله" فوثب (3) القوم، فقلت: لا أبرح حتى أعلم ما وراء هذا؟ ثم نادى يا جليح، أمر نجيح، رجل فصيح يقول: "لا إله إلا الله". فقمت، فما نشبنا أن قيل: هذا نبي.
هذا سياق البخاري (4) ، وقد رواه البيهقي من حديث ابن وهب، بنحوه، ثم قال: "وظاهر هذه الرواية يوهم أن عمر بنفسه سمع الصارخ يصرخ من العجل الذي ذبح، وكذلك هو صريح (5) في رواية ضعيفة عن عمر في إسلامه، وسائر الروايات تدل على أن هذا الكاهن هو الذي أخبر بذلك عن
__________
(1) في م: "ما رواه".
(2) في ت، م، أ: "فدعى فجيء به له".
(3) في م، أ: "قال: فوثب".
(4) صحيح البخاري برقم (3866).
(5) في ت، م، أ: "صريحا" وهو خطأ.

(7/297)

رؤيته وسماعه، والله أعلم" (1) .
وهذا الذي قاله البيهقي هو المتجهن وهذا الرجل هو سواد بن قارب، وقد ذكرت هذا (2) مستقصى في سيرة عمر، رضي الله عنه، فمن أراده فليأخذه من ثَمَّ، ولله الحمد [والمنة] (3) .
قال البيهقي: "حديث سواد بن قارب، ويشبه أن يكون هذا هو الكاهن الذي لم يذكر اسمه في الحديث الصحيح".
أخبرنا أبو القاسم الحسن بن محمد بن حبيب المفسر من أصل سماعه، أخبرنا أبو عبد الله محمد بن عبد الله الصفار الأصبهاني، قراءة عليه، حدثنا أبو جعفر أحمد بن موسى الحمار الكوفي بالكوفة، حدثنا زياد بن يزيد بن بادويه أبو بكر القصري، حدثنا محمد بن نواس الكوفي، حدثنا أبو بكر بن عياش، عن أبي إسحاق، عن البراء [رضي الله عنه] (4) قال: بينما عمر بن الخطاب يخطب الناس على منبر رسول الله صلى الله عليه وسلم، إذ قال: أيها الناس، أفيكم سواد بن قارب؟ قال: فلم يجبه أحد تلك السنة، فلما كانت السنة المقبلة قال: أيها الناس، أفيكم سواد بن قارب؟ قال: فقلت: يا أمير المؤمنين، وما سواد بن قارب؟ قال: فقال له عمر: إن سواد بن قارب كان بَدءُ إسلامه شيئا عجيبا، قال: فبينا نحن كذلك إذ طلع سواد بن قارب، قال: فقال له عمر: يا سواد حدثنا ببدء إسلامك، كيف كان؟ قال سواد: فإني كنت نازلا بالهند، وكان لي رَئِيّ من الجن، قال: فبينا أنا ذات ليلة نائم، إذ جاءني في منامي ذلك. قال: قم فافهم واعقل إن كنت تعقل، قد بعث رسول من لؤي بن غالب، ثم أنشأ يقول:
عَجِبتُ للجنِّ وأنْجَاسِها (5) وشَدّها العيسَ بأحْلاسهَا ...
تَهْوي إلى مَكةَ تَبْغي الهُدَى ... مَا مُؤمنو الجِنِّ كَأرْجَاسهَا ...
فَانْهَض إلى الصَّفْوةِ من هَاشمٍ ... واسْمُ بعينَيْك إلى رَاسِهَا ...
قال: ثم أنبهني فأفزعني، وقال: يا سواد بن قارب، إن الله بعث نبيًا فانهض إليه تهتد وترشد. فلما كان من الليلة الثانية أتاني فأنبهني، ثم أنشأ يقول كذلك:
عَجِبتُ للجنِّ وَتَطْلابِها ... وَشَدهَا العِيسَ بأقْتَابِهَا ...
تَهْوي إلى مَكّةَ تَبْغي الهُدَى ... ليسَ قُداماها كَأذْنَابِها ...
فانهض إلى الصّفْوةِ من هَاشمٍ ... واسْمُ بعَيْنَيك إلى نَابِها (6)
فلما كان في الليلة الثالثة أتاني فأنبهني، ثم قال:
عَجِبتُ للجِنّ وَتَخْبارها ... وَشَدَّها العِيسَ بأكْوَارهَا ...
تَهْوي إلى مَكَّةَ تَبْغِي الهُدَى ... لَيْسَ ذَوُو الشَّر كَأخْيَارهَا ...
فَانْهَضْ إلى الصَّفْوةِ من هَاشمٍ ... مَا مُؤمِنو الجِنِّ كَكُفَّارهَا ...
__________
(1) دلائل النبوة للبيهقي 02/245).
(2) في ت: "ذلك".
(3) زيادة من أ.
(4) زيادة من ت.
(5) في أ: "وأجناسها".
(6) في أ: "يابها".

(7/298)

قال: فلما سمعته تكرر ليلة بعد ليلة، وقع في قلبي حب الإسلام من أمر رسول الله صلى الله عليه وسلم ما شاء الله، قال: فانطلقت إلى رحلي فشددته على راحلتي، فما حللت [عليه] (1) نسعة ولا عقدت أخرى حتى أتيت رسول الله صلى الله عليه وسلم، فإذا هو بالمدينة -يعني مكة-والناس عليه كعرف الفرس، فلما رآني النبي صلى الله عليه وسلم قال: "مرحبا بك يا سواد بن قارب، قد علمنا ما جاء بك". قال: قلت: يا رسول الله، قد قلت شعرا، فاسمعه مني. قال سواد: فقلت:
أتَانِي رئيَّ بعد لُيَلٍ وهَجْعةٍ ... وَلم يَكُ فيما قَدْ بَلوَتُ بكَاذبِ ...
ثَلاثٍ لَيَال قَولُه كُلَّ لَيْلَة: ... أتاك رسول (2) من لُؤيّ بن غَالبِ ...
فَشَمَّرتُ عن سَاقي الإزَارَ ووسطت ... بي الدَّعلب الوَجْنَاءُ عند السَّبَاسبِ ...
فَأشْهَدُ أنّ اللهَ لا شَيء غَيْرهُ ... وَأَنّكَ مَأْمُونٌ عَلَى كُِّل غَائبِ ...
وأَنَّك أَدْنَى المُرْسَلِينَ شَفَاعَة ... إلى اللهِ يا ابنَ الأكرَمينَ الأطايبِ ...
فَمُرنَا بمَا يَأتِيكَ يا خَيرَ مُرْسل (3) وإنْ كَانَ فِيمَا جَاءَ شَيبُ الذّوَائبِ ...
وَكُنْ لي شَفِيعا يَومَ لا ذُو شَفَاعةٍ ... سِوَاك بِمغْنٍ عن سَوَاد بن قَاربِ ...
قال: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، وقال لي: "أفلحت يا سواد": فقال له عمر: هل يأتيك رئيك الآن؟ فقال: منذ قرأت القرآن لم يأتني، ونعم العوض كتاب الله من الجن (4) .
ثم أسنده البيهقي من وجهين آخرين (5) . ومما يدل على وفادتهم إليه، عليه السلام (6) ، بعد ما هاجر إلى المدينة، الحديث الذي رواه الحافظ أبو نعيم في كتاب "دلائل النبوة" [فقال] (7) :
حدثنا سليمان بن أحمد، حدثنا محمد بن عبدة المصيصي، حدثنا أبو تَوْبَة الربيع بن نافع، حدثنا معاوية بن سلام، عن زيد بن أسلم: أنه سمع أبا سلام يقول: حدثني من حدثه عمرو بن غيلان الثقفي قال: أتيت عبد الله بن مسعود فقلت له: حدثت أنك كنت مع رسول الله صلى الله عليه وسلم ليلة وفد الجن؟ قال: أجل قلت: حدثني كيف كان شأنه؟ فقال: إن أهل الصفة أخذ كل رجل منهم رجل (8) يعشيه، وتركت فلم يأخذني أحد منهم، فمر بي رسول الله صلى الله عليه وسلم فقال: "من هذا؟" فقلت: أنا ابن مسعود. فقال: "ما أخذك أحد يعشيك؟" فقلت: لا. قال: "فانطلق لعلي أجد لك شيئا". قال: فانطلقنا حتى أتى حجرة أم سلمة فتركني (9) ودخل إلى أهله، ثم خرجت الجارية فقالت: يا ابن مسعود، إن رسول الله صلى الله عليه وسلم لم يجد لك عشاء، فارجع إلى مضجعك. قال: فرجعت إلى المسجد، فجمعت حصباء المسجد فتوسدته، والتففت بثوبي، فلم ألبث إلا قليلا حتى جاءت الجارية، فقالت:
__________
(1) زيادة من أ.
(2) في ت، م: "نبي".
(3) في ت: "من مشى".
(4) دلائل النبوة للبيهقي (1/248).
(5) دلائل النبوة للبيهقي (1/252).
(6) في أ: "على الإسلام".
(7) زيادة من أ.
(8) في ت، أ: "رجلا" وهو خطأ.
(9) في أ: "فتركني قائما".

(7/299)

أجب رسول الله (1) . فاتبعتها وأنا أرجو العشاء، حتى إذا بلغت مقامي، خرج رسول الله صلى الله عليه وسلم وفي يده عسيب من نخل، فعرض به على صدري فقال: "أتنطلق أنت معي (2) حيث انطلقت؟" قلت: ما شاء الله. فأعادها علي ثلاث مرات، كل ذلك أقول: ما شاء الله. فانطلق وانطلقت معه، حتى أتينا بقيع الغرقد، فخط بعصاه خطا، ثم قال: "اجلس فيها، ولا تبرج حتى آتيك". ثم انطلق يمشي وأنا أنظر إليه خلال النخل، حتى إذا كان من حيث لا أراه ثارت (3) العَجَاجة السوداء، ففرقت فقلت: ألحق برسول الله صلى الله عليه وسلم، فإني أظن أن (4) هوازن مكروا برسول الله صلى الله عليه وسلم ليقتلوه، فأسعى إلى البيوت، فأستغيث الناس. فذكرت أن رسول الله صلى الله عليه وسلم أوصاني: أن لا أبرح مكاني الذي أنا فيه، فسمعت رسول الله صلى الله عليه وسلم يقرعهم بعصاه ويقول: "اجلسوا". فجلسوا حتى كاد ينشق عمود الصبح، ثم ثاروا وذهبوا، فأتاني رسول الله صلى الله عليه وسلم فقال: "أنمت بعدي؟" فقلت: لا (5) ، ولقد فزعت الفزعة الأولى، حتى رأيت أن آتي البيوت فأستغيث الناس حتى سمعتك تقرعهم بعصاك، وكنت أظنها هوازن، مكروا برسول الله صلى الله عليه وسلم ليقتلوه. فقال: "لو أنك خرجت من هذه الحلقة ما آمنهم (6) عليك أن يختطفك بعضهم، فهل رأيت من شيء منهم؟" فقلت: رأيت رجالا سودا مستشعرين (7) بثياب بيض، فقال رسول الله صلى الله عليه وسلم: "أولئك وفد جن نصيبين، أتوني فسألوني الزاد والمتاع، فمتعتهم بكل عظم حائل أو روثة أو بعرة". قلت: وما يغني عنهم ذلك؟ قال: "إنهم لا يجدون عظما إلا وجدوا عليه لحمه الذي كان عليه يوم أكل، ولا روثة إلا وجدوا فيها حبها الذي كان فيها يوم أكلت، فلا يستنقي أحد منكم بعظم ولا بعرة (8) " (9) .
وهذا إسناد غريب جدًا (10) ، ولكن فيه رجل مبهم لم يسم [والله أعلم] (11) ، وقد روى الحافظ أبو نعيم من حديث بقية بن الوليد، حدثني نمير بن زيد القنبر (12) ، حدثنا أبي، حدثنا قحافة بن ربيعة، حدثني الزبير بن العوام قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح في مسجد المدينة، فلما انصرف قال: "أيكم يتبعني إلى وفد الجن الليلة؟" فأسكت القوم ثلاثا، فمر بي فأخذ بيدي، فجعلت أمشي معه حتى حبست عنا جبال المدينة كلها، وأفضينا إلى أرض براز، فإذا برجال طوال كأنهم الرماح، مستشعرين (13) بثيابهم من بين أرجلهم، فلما رأيتهم غشيتني رعدة شديدة، ثم ذكر نحو حديث ابن مسعود المتقدم (14) ، وهذا حديث غريب، والله أعلم.
ومما يتعلق بوفود الجن ما رواه الحافظ أبو نعيم: حدثنا أبو محمد بن حيان، حدثنا أبو الطيب أحمد بن روح، حدثنا يعقوب الدَّوْرَقي، حدثنا الوليد بن بكير التميمي، حدثنا حصين بن عمر (15)
__________
(1) في ت: "رسول الله صلى الله عليه وسلم".
(2) في ت، م: "انطلق معي"، وفي أ: "انطلق أنت معي".
(3) في ت، م، أ: "ثارت مثل العجاجة".
(4) في ت، م، أ: "هذه".
(5) في أ: "لا والله".
(6) في ت، م: "ما أمنت" وفي أ: "ما آمن".
(7) في ت، أ: "مستثفرين".
(8) في ت: "ولا روثة".
(9) لم أجده في دلائل النبوة المطبوعة لأبي نعيم.
(10) في تن أ: "وهذا سياق غريب".
(11) زيادة من ت، أ.
(12) في ت، أ: "حدثني بهز بن يزيد الليثي".
(13) في ت، أ: "مستثفرين".
(14) لم أجده في دلائل النبوة المطبوعة لأبي نعيم.
(15) في م: "عمير".

(7/300)

، أخبرني عبيد المُكتب، عن إبراهيم قال: خرج نفر من أصحاب عبد الله (1) يريدون الحج، حتى إذا كانوا في بعض الطريق، إذا هم بحية تنثني (2) على الطريق أبيض، ينفخ منه ريح المسك، فقلت لأصحابي: امضوا، فلست ببارح حتى أنظر إلى ما يصير إليه أمر هذه الحية. قال: فما لبثت أن ماتت، فعمدت إلى خرقة بيضاء فلففتها فيها، ثم نحيتها عن الطريق فدفنتها، وأدركت أصحابي في المتعشى. قال: فوالله إنا لقعود إذ أقبل (3) أربع نسوة من قبل المغرب، فقالت واحدة منهن: أيكم دفن عمرًا؟ قلنا: ومن عمرو، قالت: أيكم دفن الحية؟ قال: قلت: أنا. قالت: أما والله لقد دفنت صواما قواما، يأمر بما أنزل الله، ولقد آمن بنبيكم، وسمع صفته من (4) السماء قبل أن يبعث بأربعمائة عام. قال الرجل فحمدنا (5) الله، ثم قضينا حجتنا (6) ، ثم مررت بعمر بن الخطاب في المدينة، فأنبأته بأمر الحية، فقال: صدقت، سمعت رسول الله صلى الله عليه وسلم يقول: "لقد آمن بي قبل أن أبعث بأربعمائة سنة" (7) .
وهذا حديث غريب جدا، والله أعلم.
قال أبو نعيم: وقد روى الثوري، عن أبي إسحاق، عن الشعبي، عن رجل من ثقيف، بنحوه. وروى عبد الله بن أحمد والِّظهراني، عن صفوان بن المعطل -هو الذي نزل ودفن تلك الحية من بين الصحابة-وأنهم قالوا: أما إنه آخر التسعة موتا الذين أتوا رسول الله صلى الله عليه وسلم يستمعون القرآن (8) .
وروى أبو نعيم من حديث الليث بن سعد، عن عبد العزيز بن أبي سلمة الماجِشُون، عن عمه (9) ، عن معاذ بن عُبَيْد الله (10) بن معمر قال: كنت جالسا عند عثمان بن عفان، فجاء رجل فقال: يا أمير المؤمنين، إني كنت بفلاة من الأرض، فذكر أنه رأى ثعبانين (11) اقتتلا ثم قتل أحدهما الآخر، قال: فذهبت إلى المعترك، فوجدت حيات كثيرة مقتولة، وإذ ينفح من بعضها ريح المسك، فجعلت أشمُّها واحدة واحدة، حتى وجدت ذلك من حية صفراء رقيقة، فلففتها في عمامتي ودفنتها. فبينا أنا أمشي إذ ناداني (12) مناد: يا عبد الله، لقد هُدِيتَ! هذان حيان (13) من الجن بنو أشعيبان وبنو أقيش التقوا، فكان من القتلى ما رأيت، واستشهد الذي دفنته، وكان من الذين سمعوا الوحي من رسول الله صلى الله عليه وسلم. قال: فقال عثمان لذلك الرجل: إن كنت صادقا فقد رأيت عجبا، وإن كنت كاذبا فعليك كذبك (14) .
فقوله تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ } أي: طائفة من الجن، { يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا }
__________
(1) في م: "عبيد الله".
(2) في أ: "تمشي".
(3) في ت، م: "جاء".
(4) في ت: "في".
(5) في أ: "فحمدت".
(6) في ت، م، أ: "حجنا".
(7) دلائل النبوة لأبي نعيم (ص306).
(8) لم أجده في دلائل النبوة المطبوعة لأبي نعيم.
(9) في ت: "وروى أبو نعيم بإسناده".
(10) في ت، م، أ: "عبد الله".
(11) في ت، أ، م: "إعصارين".
(12) في أ: "هذا جان".
(13) في ت، م: "نادى".
(14) دلائل النبوة لأبي نعيم (ص305).

(7/301)

أي: استمعوا (1) وهذا أدب منهم.
وقد قال الحافظ البيهقي: حدثنا الإمام أبو الطيب سهل بن محمد بن سليمان، أخبرنا أبو الحسن محمد بن عبد الله الدقاق، حدثنا محمد بن إبراهيم البُوشَنْجي، حدثنا هِشام بن عمار الدمشقي، حدثنا الوليد بن مسلم، عن زهير بن محمد، عن محمد بن المُنْكَدِر، عن جابر بن عبد الله قال: قرأ رسول الله صلى الله عليه وسلم سورة "الرحمن" حتى ختمها، ثم قال: "ما لي أراكم سكوتا، لَلْجِنّ كانوا أحسن منكم ردًا، ما قرأت عليهم هذه الآية من مرة: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } إلا قالوا: ولا بشيء من آلائك -أو نعمك-ربنا نكذب، فلك الحمد".
ورواه الترمذي في التفسير، عن أبي مسلم عبد الرحمن بن واقد، عن الوليد بن مسلم به (2) . قال: خرج رسول الله صلى الله عليه وسلم على أصحابه، فقرأ عليهم سورة الرحمن، فذكره، ثم قال الترمذي: "غريب لا نعرفه إلا من حديث الوليد، عن زهير" كذا قال. وقد رواه البيهقي من حديث مروان بن محمد الطاطري، عن زهير بن محمد، به مثله (3) (4) .
وقوله: { فَلَمَّا قُضِيَ } أي: فرغ. كقوله: { فَإِذَا قُضِيَتِ الصَّلاةُ } [الجمعة: 10]، { فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ } [فصلت: 12] ، { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ } [البقرة: 200]{ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } أي: رجعوا إلى قومهم فأنذروهم ما سمعوه من رسول الله صلى الله عليه وسلم، كقوله: { لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } [التوبة: 122].
وقد استدل بهذه الآية على أنه في الجن نُذُرٌ، وليس فيهم رسل: ولا شك أن الجن لم يبعث الله منهم رسولا؛ لقوله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } [يوسف: 109]، وقال { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ } [الفرقان: 20]، وقال عن إبراهيم الخليل: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } [العنكبوت: 27].
فكل نبي بعثه الله بعد إبراهيم فمن ذريته وسلالته، فأما قوله تعالى في [سورة] (5) الأنعام: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } [الأنعام: 130] ، فالمراد من مجموع الجنسين، فيصدق على أحدهما وهو الإنس، كقوله: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ } [الرحمن: 22] أي: أحدهما. ثم إنه تعالى فسر إنذار الجن لقومهم فقال مخبرًا عنهم: { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى [مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ ] } (6) ، ولم يذكروا عيسى؛ لأن عيسى، عليه السلام، أنزل عليه الإنجيل فيه مواعظ وترقيقات وقليل من التحليل والتحريم، وهو في الحقيقة كالمتمم لشريعة التوراة، فالعمدة هو التوراة؛ فلهذا قالوا: أنزل من بعد موسى. وهكذا قال ورقة بن نوفل، حين أخبره النبي
__________
(1) في ت، م: "استمعوه".
(2) دلائل النبوة للبيهقي (1/232) وسنن الترمذي برقم (3291).
(3) في ت: "بمعناه".
(4) دلائل النبوة للبيهقي (1/232).
(5) زيادة من ت.
(6) زيادة من أ.

(7/302)

صلى الله عليه وسلم بقصة نزول جبريل [عليه السلام] (1) عليه أول مرة، فقال: بَخ بَخ، هذا الناموس الذي كان يأتي موسى، يا ليتني أكون فيها جَذَعًا.
{ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } أي: من الكتب المنزلة قبله على الأنبياء. وقولهم: { يَهْدِي إِلَى الْحَقِّ } أي: في الاعتقاد والإخبار، { وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } في الأعمال، فإن القرآن يشتمل على شيئين (2) خبر وطلب (3) ، فخبره صدق، وطلبه عدل، كما قال: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [الأنعام: 115]، وقال { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } [التوبة: 33]، فالهدى هو: العلم النافع، ودين الحق: هو العمل الصالح. وهكذا قالت الجن: { يَهْدِي إِلَى الْحَقِّ } في الاعتقادات، { وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } أي: في العمليات.
{ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ } فيه دلالة على أنه تعالى أرسل محمدًا صلوات الله وسلامه عليه (4) إلى الثقلين الإنس والجن حيث دعاهم إلى الله، وقرأ عليهم السورة التي فيها خطاب الفريقين، وتكليفهم ووعدهم ووعيدهم، وهي سورة الرحمن؛ ولهذا قال (5) { أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ }
وقوله: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ } قيل: إن "من" هاهنا زائدة وفيه نظر؛ لأن زيادتها في الإثبات قليل، وقيل: إنها على بابها للتبغيض، { وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } أي: ويقيكم من عذابه الأليم.
وقد استدل بهذه الآية من ذهب من العلماء إلى أن الجن المؤمنين لا يدخلون الجنة، وإنما جزاء صالحيهم أن يجاروا من عذاب النار يوم القيامة؛ ولهذا قالوا هذا في هذا المقام، وهو مقام تبجح ومبالغة فلو كان لهم جزاء على الإيمان أعلى من هذا لأوشك أن يذكروه.
وقال ابن أبي حاتم: حدثنا أبي قال: حدثت عن جرير، عن ليث، عن مجاهد، عن ابن عباس قال: لا يدخل مؤمنو الجن الجنة؛ لأنهم من ذرية إبليس، ولا تدخل ذرية إبليس الجنة.
والحق أن مُؤمِنَهم كمؤمني الإنس يدخلون الجنة، كما هو مذهب جماعة (6) من السلف، وقد استدل بعضهم لهذا بقوله: { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } [الرحمن: 74]، وفي هذا الاستدلال نظر، وأحسن منه قوله تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [الرحمن: 46 ، 47] ، فقد امتن تعالى على الثقلين بأن جعل جزاء محسنهم الجنة، وقد قابلت الجِنّ هذه الآية بالشكر القولي أبلغ من الإنس، فقالوا: "ولا بِشَيء من آلائك ربنا نكذب، فلك الحمد" فلم يكن تعالى ليمتنّ عليهم بجزاء لا يحصل لهم، وأيضا فإنه إذا كان يجازي كافرهم بالنار -وهو مقام عدل-فَلأنْ يجازي مؤمنهم بالجنة -وهو مقام فَضْل-بطريق الأولى والأحرى. ومما يدل أيضا على ذلك عمومُ قوله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا } [الكهف: 107] ، وما
__________
(1) زيادة من أ.
(2) في ت: "نوعين".
(3) في أ: "خبرا وطلبا".
(4) في ت: "صلى الله عليه وسلم".
(5) في م: "قالوا".
(6) في ت، أ: "طائفة".

(7/303)

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33) وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34) فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ (35)

أشبه ذلك من الآيات. وقد أفردت هذه المسألة في جزء على حدة، ولله الحمد والمنة. وهذه الجنة لا يزال فيها فضل حتى ينشئ الله لها خلقا، أفلا يسكنها من آمن به وعمل له صالحا؟ وما ذكروه هاهنا من الجزاء على الإيمان من تكفير الذنوب والإجارة من العذاب الأليم، هو يستلزم دخول الجنة؛ لأنه ليس في الآخرة إلا الجنة أو النار، فمن أجير من النار دخل الجنة لا محالة. ولم يرد معنا نص صريح ولا ظاهر عن (1) الشارع أن مؤمني الجن لا يدخلون الجنة وإن أجيروا من النار، ولو صح لقلنا به، والله أعلم. وهذا نوح، عليه السلام، يقول لقومه: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى } [نوح: 4] ، (2) ولا خلاف أن مؤمني قومه في الجنة، فكذلك هؤلاء. وقد حكي فيهم أقوال غريبة فعن عُمَر بن عبد العزيز: أنهم لا يدخلون بُحْبُوحَةَ الجنة، وإنما يكونون في رَبَضها وحولها وفي أرجائها. ومن الناس من زعم أنهم في الجنة يراهم بنو آدم ولا يرون بني آدم عكس ما كانوا عليه في الدار الدنيا. ومن الناس من قال: لا يأكلون في الجنة ولا يشربون، وإنما يلهمون التسبيح والتحميد والتقديس، عِوَضا عن الطعام والشراب كالملائكة، لأنهم من جنسهم. وكل هذه الأقوال فيها نظر، ولا دليل عليها.
ثم قال مخبرا عنه: { وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ } أي: بل قدرة الله شاملة له ومحيطة به، { وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ } أي: لا يجيرهم منه أحدٌ { أُولَئِكَ فِي ضَلالٍ مُبِينٍ } وهذا مقامُ تهديد وترهيب، فَدَعَوا قومهم بالترغيب والترهيب؛ ولهذا نجع في كثير منهم، وجاؤوا إلى رسول الله صلى الله عليه وسلم وفودا وفودا، كما تقدم بيانه.
{ أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33) وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34) فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلا الْقَوْمُ الْفَاسِقُونَ (35) } .
يقول تعالى: { أَوَلَمْ يَرَوْا } أي: هؤلاء المنكرون للبعث يوم القيامة، المستبعدون لقيام الأجساد يوم المعاد { أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ } أي: ولم يَكْرثهُ خَلْقُهن، بل قال لها: "كوني" فكانت، بلا ممانعة ولا مخالفة، بل طائعة مجيبة خائفة وجلة، أفليس ذلك بقادر على أن يحيي الموتى؟ كما قال في الآية الأخرى: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } [غافر: 57] ، ولهذا قال: { بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
__________
(1) في أ: "من".
(2) في ت، أ: "ويجركم" وهو خطأ.

(7/304)

ثم قال متهددا ومتوعدا لمن كفر به: { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ } أي: يقال لهم: أما هذا حق؟ أفسحر هذا؟ أم أنتم لا تبصرون؟ { قَالُوا بَلَى وَرَبِّنَا } أي: لا يسعهم إلا الاعتراف، { قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } ثم قال تعالى آمرا رسوله (1) صلى الله عليه وسلم بالصبر على تكذيب من كذبه من قومه، { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } أي: على تكذيب قومهم لهم. وقد اختلفوا في تعداد أولي العزم على أقوال، وأشهرها أنهم: نوح، وإبراهيم، وموسى، وعيسى، وخاتم الأنبياء كلهم محمد صلى الله عليه وسلم، قد نص الله على أسمائهم من بين الأنبياء في آيتين من (2) سُورَتَي "الأحزاب" و "الشورى"، وقد يحتمل أن يكون المراد بأولي العزم جميع الرّسُل، وتكون { مِنَ } في قوله: { مِنَ الرُّسُلِ } لبيان الجنس، والله أعلم. وقد قال ابن أبي حاتم:
حدثنا محمد بن الحجاج الحضرمي، حدثنا السري بن حَيَّان، حدثنا عباد بن عباد، حدثنا مجالد بن سعيد، عن الشعبي، عن مسروق قال: قالت لي عائشة [رضي الله عنها] (3) : ظل رسول الله صلى الله عليه وسلم صائما ثم طواه، ثم ظل صائما ثم طواه، ثم ظل صائما، [ثم] (4) قال: "يا عائشة، إن الدنيا لا تنبغي لمحمد ولا لآل محمد. يا عائشة، إن الله لم يرض من أولي العزم من الرسل إلا بالصبر على مكروهها والصبر عن محبوبها، ثم لم يرض مني إلا أن يكلفني ما كلفهم، فقال: { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } وإني -والله-لأصبرن كما صبروا جَهدي، ولا قوة إلا بالله" (5)
{ وَلا تَسْتَعْجِلْ لَهُمْ } أي: لا تستعجل لهم حلول العقوبة بهم، كقوله: { وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا } [المزمل: 11] ، وكقوله { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } [الطارق: 17].
{ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ } ، كقوله { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } [النازعات: 46]، وكقوله { وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ } [يونس: 45]، [وحاصل ذلك أنهم استقصروا مدة لبثهم في الدنيا وفي البرزخ حين عاينوا يوم القيامة وشدائدها وطولها] (6) .
وقوله: { بَلاغٌ } قال ابن جرير: يحتمل معنيين، أحدهما: أن يكون تقديره: وذلك لَبثَ بلاغ. والآخر: أن يكون تقديره: هذا القرآن بلاغ.
وقوله: { فَهَلْ يُهْلَكُ إِلا الْقَوْمُ الْفَاسِقُونَ } أي: لا يهلك على الله إلا هالك، وهذا من عدله تعالى أنه لا يعذب إلا من يستحق العذاب.
آخر تفسير سورة الأحقاف
__________
(1) في ت: "لرسوله".
(2) في ت: "في".
(3) زيادة من ت.
(4) زيادة من ت، م، أ.
(5) ورواه الديلمي في مسند الفردوس برقم (8628) "مكرر" من طريق محمد بن حجاج الحضرمي به.
(6) زيادة من ت، أ.

(7/305)


محمد - تفسير ابن كثير

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآَمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آَمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3)

تفسير سورة القتال
[وهي مدنية] (1)
بسم الله الرحمن الرحيم
{ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نزلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3) } .
يقول تعالى: { الَّذِينَ كَفَرُوا } أي: بآيات الله، { وصدوا } غيرهم { عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ } أي: أبطلها وأذهبها، ولم يجعل لها جزاء ولا ثوابا، كقوله تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [ الفرقان : 23 ] .
ثم قال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: آمنت قلوبهم وسرائرهم، وانقادت جوارحهم وبواطنهم وظواهرهم، { وَآمَنُوا بِمَا نزلَ عَلَى مُحَمَّدٍ } ، عطف خاص على عام، وهو دليل على أنه شرط في صحة الإيمان بعد بعثته صلوات الله وسلامه عليه.
وقوله: { وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ } جملة معترضة حسنة؛ ولهذا قال: { كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ } قال ابن عباس: أي أمرهم. وقال مجاهد: شأنهم. وقال قتادة وابن زيد: حالهم. والكل متقارب. وقد جاء في حديث تشميت العاطس: "يهديكم الله ويصلح بالكم" (2) .
ثم قال تعالى: { ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ } أي: إنما أبطلنا أعمال الكفار، وتجاوزنا عن سيئات الأبرار، وأصلحنا شؤونهم؛ لأن الذين كفروا اتبعوا الباطل، أي: اختاروا الباطل على الحق، { وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ } أي: يبين لهم مآل أعمالهم، وما يصيرون إليه في معادهم.
__________
(1) زيادة من ت، م، أ.
(2) رواه أبو داود في السنن برقم (5038) والترمذي في السنن برقم (2739) وابن ماجه في السنن برقم (3715) وقال الترمذي: "هذا حديث حسن صحيح".

(7/306)

فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9)

{ فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6) يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9) } .
يقول تعالى مرشدا للمؤمنين إلى ما يعتمدونه في حروبهم مع المشركين: { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ } أي: إذا واجهتموهم فاحصدوهم حصدا بالسيوف، { حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا } أي: أهلكتموهم قتلا { فشدوا } [وثاق] (1) الأسارى الذين تأسرونهم، ثم أنتم بعد انقضاء الحرب وانفصال المعركة مخيرون في أمرهم، إن شئتم مننتم عليهم فأطلقتم أساراهم مجانا، وإن شئتم فاديتموهم بمال تأخذونه منهم وتشاطرونهم عليه. والظاهر أن هذه الآية نزلت بعد وقعة بدر، فإن الله، سبحانه، عاتب المؤمنين على الاستكثار من الأسارى يومئذ ليأخذوا منهم الفداء، والتقلل من القتل يومئذ فقال: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ } [ الأنفال : 67 ، 68 ] .
ثم قد ادعى بعض العلماء أن هذه الآية -المخيرة بين مفاداة الأسير والمن عليه-منسوخة بقوله تعالى: { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ [وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ ] } (2) الآية [ التوبة : 5 ]، رواه العوفي عن ابن عباس. وقاله قتادة، والضحاك، والسدي، وابن جُرَيْج.
وقال الآخرون -وهم الأكثرون-: ليست بمنسوخة.
ثم قال بعضهم: إنما الإمام مُخَيَّر بين المن على الأسير ومفاداته فقط، ولا يجوز له قتله.
وقال آخرون منهم: بل له أن يقتله إن شاء، لحديث قتل النبي صلى الله عليه وسلم النضر بن الحارث وعقبة بن أبي مُعَيط من أسارى بدر، وقال ثمامة بن أثال لرسول الله صلى الله عليه وسلم حين قال له: "ما عندك يا ثمامة؟" فقال: إن تَقْتَلْ تَقْتُلْ ذا دَمٍ، وإن تمنن تمنن على شاكر، وإن كنت تريد المال فَسَلْ تُعطَ منه ما شئت (3) .
وزاد الشافعي، رحمه الله، فقال: الإمام مخير بين قتله أو المن عليه، أو مفاداته أو استرقاقه أيضا. وهذه المسألة مُحَرّرة في علم الفروع، وقد دللنا على ذلك في كتابنا "الأحكام"، ولله الحمد والمنة.
وقوله: { حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا } قال مجاهد: حتى ينزل عيسى ابن مريم
__________
(1) زيادة من ت، أ.
(2) زيادة من أ.
(3) رواه البخاري في صحيحه برقم (4372) من حديث أبي هريرة رضي الله عنه.

(7/307)

[عليه السلام] . (1) وكأنه أخذه من قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق حتى يقاتل آخرهم الدجال" (2) .
وقال الإمام أحمد: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عياش، عن إبراهيم بن سليمان، عن الوليد بن عبد الرحمن الجُرَشي (3) ، عن جُبَير بن نُفيَر؛ أن سلمة بن نُفيَل أخبرهم: أنه أتى رسول الله صلى الله عليه وسلم فقال: إني سَيَّبْتُ الخيل، وألقيت السلاح، ووضعت الحرب أوزارها، وقلت: "لا قتال" فقال له النبي صلى الله عليه وسلم: "الآن جاء القتال، لا تزال طائفة من أمتي ظاهرين على الناس يُزيغ (4) الله قلوب أقوام فيقاتلونهم: ويرزقهم الله (5) منهم، حتى يأتي أمر الله وهم على ذلك. ألا إن عُقْرَ دار المؤمنين الشام، والخيلُ معقود في نواصيها الخير إلى يوم القيامة".
وهكذا رواه النسائي من طريقين، عن جُبَيْر بن نُفَير، عن سلمة بن نُفَيْل السكوني، به (6) .
وقال أبو القاسم البغوي: حدثنا داود بن رُشَيْد، حدثنا الوليد بن مسلم، عن محمد بن مهاجر، عن الوليد بن عبد الرحمن الجُرَشي، عن جبير بن نُفَير، عن النواس بن سمعان قال: لما فتح على رسول الله صلى الله عليه وسلم فَتْح فقالوا: يا رسول الله، سيبت الخيل، ووضعت السلاح، ووضعت الحرب أوزارها، قالوا: لا قتال، قال: "كذبوا، الآن، جاء القتال، لا يزال الله يُرَفِّع (7) قلوب قوم يقاتلونهم، فيرزقهم منهم، حتى يأتي أمر الله وهم على ذلك، وعُقْر دار المسلمين بالشام".
وهكذا رواه الحافظ أبو يعلى الموصلي عن داود بن رُشَيْد، به (8) . والمحفوظ أنه من رواية سلمة بن نُفَيْل كما تقدم. وهذا يقوي القول بعدم النسخ، كأنه شرع هذا الحكم في الحرب إلى ألا يبقى حرب.
وقال قتادة: { حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا } حتى لا يبقى شرك. وهذا كقوله تعالى: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } [ البقرة : 193 ]. ثم قال بعضهم: { حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا } أي: أوزار المحاربين، وهم المشركون، بأن يتوبوا إلى الله عز وجل. وقيل: أوزار أهلها (9) بأن يبذلوا الوسع في طاعة الله، عز وجل.
وقوله: { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ } أي: هذا ولو شاء الله لانتقم من الكافرين بعقوبة ونَكَال من عنده، { وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ } أي: ولكن شرع لكم الجهاد وقتال الأعداء ليختبركم، ويبلو أخباركم. كما ذكر حكمته في شرعية الجهاد في سورتي "آل عمران" و "براءة" في قوله: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } [ آل عمران : 142 ] .
__________
(1) زيادة من ت.
(2) رواه أبو داود في السنن برقم (2484) من حديث عمران بن حصين رضي الله عنه.
(3) في ت: "وروى الإمام أحمد بإسناده".
(4) في أ: "يرفع".
(5) في أ: "قاتلونهم ويرزقه الله".
(6) المسند (4/104) وسنن النسائي (6/214).
(7) في أ: "يرفع".
(8) ورواه ابن حبان في صحيحه برقم (1617) "موارد" من طريق أبي يعلى عن داود بن رشيد به، ورواه النسائي في السنن (6/214) من طريق إبراهيم بن أبي عبلة، عن الوليد بن عبد الرحمن الجرشي، عن جبير بن نفير عن سلمة بن نفيل مرفوعا بنحوه.
(9) في ت، أ: "وقيل: أوزارها".

(7/308)

وقال في سورة براءة: { قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ } [ التوبة : 14 ، 15 ] .
ثم لما كان من شأن القتال أن يُقتل كثيرٌ من المؤمنين، قال: { وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ } أي: لن يذهبها بل يكثرها وينميها ويضاعفها. ومنهم من يجري عليه عمله في طول بَرْزَخه، كما ورد بذلك الحديث الذي رواه الإمام أحمد في مسنده، حيث قال:
حدثنا زيد بن يحيى الدمشقي، حدثنا ابن ثوبان، عن أبيه، عن مكحول، عن كثير بن مُرّة (1) ، عن قيس الجذامي -رجل كانت له صحبة-قال: قال رسول الله صلى الله عليه وسلم: "يعطى الشهيد ست خصال عند أول قطرة من دمه: يُكَفر عنه كل خطيئة، ويرى مقعده من الجنة، ويزوج من الحور العين، ويؤمن من الفزع الأكبر، ومن عذاب القبر، ويحلى حُلَّة (2) الإيمان" (3) . تفرد (4) به أحمد رحمه الله.
حديث آخر: قال أحمد (5) أيضا: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عياش، عن بَحِير (6) ابن سعيد، عن خالد بن مَعْدان، عن المقدام بن معد يكرب الكندي قال: قال رسول الله صلى الله عليه وسلم: "إن للشهيد عند الله ست خصال: أن يغفر له في أول دَفْعَة من دمه، ويرى مقعده من الجنة، ويحلى حُلَّة (7) الإيمان، ويزوج من الحور العين، ويجار من عذاب القبر، ويَأمَن من الفزع الأكبر، ويوضع على رأسه تاج الوقار، الياقوتة منه خير من الدنيا وما فيها، ويزوج اثنتين وسبعين زوجة من الحور العين، ويُشَفَّع في سبعين إنسانا من أقاربه".
وقد أخرجه الترمذي وصححه ابن ماجه (8) .
وفي صحيح مسلم عن عبد الله بن عَمْرو، وعن أبي قتادة؛ أن رسول الله صلى الله عليه وسلم قال: "يُغفر للشهيد كل شيء إلا الدَّيْن" (9) . وروي من حديث جماعة من الصحابة، وقال أبو الدرداء: قال رسول الله صلى الله عليه وسلم: "يشفع الشهيد في سبعين من أهل بيته". ورواه أبو داود (10) . والأحاديث في فضل الشهيد (11) كثيرة جدا.
وقوله: { سيهديهم } أي: إلى الجنة، كقوله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ } [ يونس : 9 ] .
__________
(1) في ت: "أحمد بإسناده".
(2) في أ: "بحلة".
(3) المسند (4/200) قال الهيثمي في المجمع (5/293): "فيه عبد الرحمن بن ثابت بن ثوبانن وثقه أبو حاتم وجماعة وضعفه جماعة".
(4) في ت: "انفرد".
(5) في ت: "وروى أحمد".
(6) في م، أ: "يحيى".
(7) في ت، م، أ: "حلية".
(8) المسند (4/131) وسنن الترمذي برقم (1663) وسنن ابن ماجه برقم (2799).
(9) صحيح مسلم برقم (1886).
(10) سنن أبي داود برقم (2522).
(11) في ت، م: "الشهداء".

(7/309)

وقوله: { وَيُصْلِحُ بَالَهُمْ } أي: أمرهم وحالهم، { وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } أي: عرفهم بها وهداهم إليها.
قال مجاهد: يهتدي أهلها إلى بيوتهم ومساكنهم، وحيث قسم الله لهم منها، لا يخطئون كأنهم ساكنوها منذ خلقوا، لا يستدلون عليها أحدا. وروى مالك عن ابن زيد بن أسلم نحو هذا.
وقال محمد بن كعب: يعرفون بيوتهم إذا دخلوا الجنة، كما تعرفون بيوتكم إذا انصرفتم من الجمعة.
وقال مقاتل بن حَيَّان: بلغنا أن الملك الذي كان وُكِّل بحفظ عمله في الدنيا يمشي بين يديه في الجنة، ويتبعه ابن آدم حتى يأتي أقصى منزل هو له، فيعرّفه كل شيء أعطاه الله في الجنة، فإذا انتهى إلى أقصى منزله في الجنة دخل [إلى] (1) منزله وأزواجه، وانصرف الملك عنه ذكرهن (2) ابن أبي حاتم، رحمه الله.
وقد ورد الحديث الصحيح بذلك أيضا، رواه البخاري من حديث قتادة، عن أبي المتوكل الناجي، عن أبي سعيد الخدري [رضي الله عنه] (3) ؛ أن رسول الله صلى الله عليه وسلم قال: "إذا خلص المؤمنون من النار حبسوا بقنطرة بين الجنة والنار، يتقاصّون مظالم كانت بينهم في الدنيا، حتى إذا هُذّبوا ونقوا أذن لهم في دخول الجنة، والذي نفسي بيده، إن أحدهم بمنزله في الجنة أهدى منه بمنزله الذي كان في الدنيا" (4) .
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } ، كقوله: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } [ الحج : 40 ]، فإن الجزاء من جنس العمل؛ ولهذا قال: { وَيُثَبِّتْ أَقْدَامَكُمْ } ، كما جاء في الحديث: "من بَلَّغ ذا سلطان حاجة مَنْ لا يستطيع إبلاغها، ثبت الله قدمه على الصراط يوم القيامة".
ثم قال تعالى: { وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ } ، عكس تثبيت الأقدام للمؤمنين الناصرين لله ولرسوله صلى الله عليه وسلم، وقد ثبت في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: "تَعِس عبد الدينار، تعس عبد الدرهم، تعس عبد القَطِيفة -[وفي رواية: تعس عبد الخميصة] (5) -تعس وانتكس، وإذا شِيكَ فلا انتقش"، أي: فلا شفاه الله.
وقوله: { وَأَضَلَّ أَعْمَالَهُمْ } أي: أحبطها وأبطلها؛ ولهذا قال: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزلَ اللَّهُ } أي: لا يريدونه ولا يحبونه، { فَأَحْبَطَ أَعْمَالَهُمْ }
__________
(1) زيادة من ت، أ.
(2) في ت: "ذكر هذا".
(3) زيادة من ت.
(4) صحيح البخاري برقم (6535).
(5) زيادة من تن أ.

(7/310)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آَمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ (11)

{ أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ (11) }

(7/311)


محمد - تفسير ابن كثير

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12) وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ (13)

{ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12) وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ (13) } .
يقول تعالى: { أَفَلَمْ يَسِيرُوا } يعني: المشركين بالله المكذبين لرسوله { فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ } أي: عاقبهم بتكذيبهم وكفرهم، أي: ونجى المؤمنين من بين أظهرهم؛ ولهذا قال: { وَلِلْكَافِرِينَ أَمْثَالُهَا }
ثم قال: { ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ } ، ولهذا لما قال أبو سفيان صخرُ بن حرب رئيس المشركين يوم أحد حين سأل عن النبي صلى الله عليه وسلم، وعن أبي بكر وعمر فلم يجب، وقال: أما هؤلاء فقد هلكوا، وأجابه عمر بن الخطاب فقال: كذبت يا عدو الله، بل أبقى الله لك ما يسوؤك، وإن الذين عَدَدت لأحياء [كلهم] (1) . فقال أبو سفيان: يوم بيوم بدر، والحرب سِجال، أما إنكم ستجدون مُثْلَةً لم آمر بها ولم تسؤني، ثم ذهب يرتجز ويقول: اعل هُبَل، اعل هبل. فقال رسول الله صلى الله عليه وسلم: "ألا تجيبوه؟" قالوا: يا رسول الله، وما نقول؟ قال: "قولوا: الله أعلى وأجلّ" ثم قال أبو سفيان: لنا العزى، ولا عُزّى لكم. فقال: "ألا تجيبوه؟" قالوا: وما نقول يا رسول الله؟ قال: "قولوا: الله مولانا ولا مولى لكم" (2) .
ثم قال [تعالى (3) { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: يوم القيامة { وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأنْعَامُ } أي: في دنياهم، يتمتعون بها ويأكلون منها كأكل الأنعام، خَضْما وقضما وليس لهم همة إلا في ذلك. ولهذا ثبت في الصحيح: "المؤمن يأكل في مِعيّ واحد، والكافر يأكل في سبعة أمعاء" (4) .
ثم قال: { وَالنَّارُ مَثْوًى لَهُمْ } أي: يوم جزائهم.
وقوله: { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ } يعني: مكة، { أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ } ، وهذا تهديد شديد ووعيد أكيد لأهل مكة، في تكذيبهم لرسول الله صلى الله عليه وسلم، وهو سيد المرسلين (5) وخاتم الأنبياء، فإذا كان الله، عز وجل، قد أهلك الأمم الذين كذبوا الرسل قبله بسببهم، وقد كانوا أشد قوة من هؤلاء، فماذا ظن هؤلاء أن يفعل الله بهم في الدنيا والأخرى؟ فإن رفع عن كثير منهم العقوبة في الدنيا لبركة وجود الرسول نبي الرحمة، فإن العذاب يوفر على
__________
(1) زيادة من أ.
(2) رواه البخاري في صحيحه برقم (4043) من حديث البراء رضي الله عنه.
(3) زيادة من أ.
(4) رواه البخاري في صحيحه برقم (5393) ومسلم في صحيحه برقم (2060) من حديث عبد الله بن عمر رضي الله عنهما.
(5) في ت: "الرسل".

(7/311)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14) مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آَسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ (15)

الكافرين به في معادهم، { يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ } [ هود : 20 ] .
وقوله: { مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ } أي: الذين أخرجوك من بين أظهرهم.
وقال ابن أبي حاتم: ذكر أبي، عن محمد بن عبد الأعلى، عن المعتمر بن سليمان، عن أبيه، عن حَنَش (1) ، عن عكرمة، عن ابن عباس: أن النبي (2) صلى الله عليه وسلم لما خرج من مكة إلى الغار أراه قال: التفت (3) إلى مكة -وقال: "أنت أحب بلاد الله إلى الله، وأنت أحبّ بلاد الله إليّ، ولو أن المشركين لم يخرجوني لم أخرج منك" (4) . فأعدى الأعداء من عَدَا على الله في حرمه، أو قتل غير قاتله، أو قتل بذُحُول الجاهلية، فأنزل الله على نبيه صلى الله عليه وسلم: { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ }
{ أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14) مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ (15) } .
يقول: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ } أي: على بصيرة ويقين في أمر الله ودينه، بما أنزل الله في كتابه من الهدى والعلم، وبما جَبَله الله عليه من الفطرة المستقيمة، { كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ } أي: ليس هذا، كهذا كقوله: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى } [ الرعد : 19 ]، وكقوله: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } [ الحشر : 20 ].
ثم قال: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ } قال عكرمة: { مَثَلُ الْجَنَّةِ } أي: نعتها (5) : { فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ } قال ابن عباس، والحسن، وقتادة: يعني غير متغير. وقال قتادة، والضحاك، وعطاء الخراساني: غير منتن. والعرب تقول: أَسِن الماء، إذا تَغَيَّر ريحه.
وفي حديث مرفوع أورده ابن أبي حاتم: { غَيْرِ آسِنٍ } يعني: الصافي الذي لا كَدَر فيه.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وَكِيع، عن الأعمش، عن عبد الله بن مُرَّة (6) ، عن مسروق قال: قال عبد الله: أنهار الجنة تُفَجَّر من جبل من مسك.
__________
(1) في ت: "وروى ابن أبي حاتم بسنده".
(2) في ت: "أن رسول الله".
(3) في ت، م: "وداراه".
(4) ورواه الطبري في تفسيره (26/31).
(5) في ت، م، أ: "نعيمها".
(6) في ت: "وروى ابن أبي حاتم بسنده".

(7/312)

{ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ } أي: بل في غاية البياض والحلاوة والدسومة. وفي حديث مرفوع: "لم يخرج من ضُرُوع الماشية".
{ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ } أي: ليست كريهة الطعم والرائحة كخمر الدنيا، بل [هي] (1) حسنة المنظر والطعم والرائحة والفعل، { لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزفُونَ } [ الصافات : 47]، { لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ } [ الواقعة : 19]، { بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ } [ الصافات : 46]، وفي حديث مرفوع: "لم تعصرها الرجال بأقدامها".
[وقوله] (2) { وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى } أي: وهو في غاية الصفاء، وحسن اللون والطعم والريح، وفي حديث مرفوع: "لم يخرج من بطون النحل".
وقال (3) الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا الجُريري، عن حكيم بن معاوية، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "في الجنة بحر اللبن، وبحر الماء، وبحر العسل، وبحر الخمر، ثم تشقق الأنهار منها بعد".
ورواه الترمذي في "صفة الجنة"، عن محمد بن بَشار، عن يزيد بن هارون، عن سعيد بن إياس الجَريري، به (4) وقال: حسن صحيح.
وقال أبو بكر بن مردويه (5) حدثنا أحمد بن محمد بن عاصم، حدثنا عبد الله بن محمد بن النعمان، حدثنا مسلم بن إبراهيم، حدثنا الحارث بن عبيد أبو قدامة الإيادي، حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "هذه الأنهار تَشخُبُ من جنة عدن في جَوْبَة، ثم تصدع بعد أنهارا" (6)
وفي الصحيح: "إذا سألتم الله فاسألوه الفردوس، فإنه أوسط الجنة وأعلى الجنة، ومنه تُفَجَّر أنهار الجنة، وفوقه عرش الرحمن" (7) .
وقال الحافظ أبو القاسم الطبراني: حدثنا مصعب بن إبراهيم بن حمزة الزبيري، وعبد الله بن الصفر السكري قالا حدثنا إبراهيم بن المنذر الحزامي، حدثنا عبد الرحمن بن المغيرة، حدثني عبد الرحمن بن عياش، عن دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي، عن أبيه، عن عمه لقيط بن عامر، قال دلهم: وحدثنيه أيضا أبو الأسود، عن عاصم بن لقيط أن لقيط
__________
(1) زيادة من ت، أ.
(2) زيادة من ت.
(3) في ت: "وروى".
(4) المسند (5/5) وسنن الترمذي برقم (2571) ورواه أبو نعيم في الحلية (6/204) عن طريق الجريري به، وقال: "غريب عن الجريري تفرد به عن حكيم".
(5) في ت: "وروى ابن مردويه".
(6) ورواه أبو نعيم في صفة الجنة برقم (314) من طريق معلى بن أسد عن الحارث بن عبيد به.
(7) سبق تخريج الحديث عند تفسير الآية: 133 من سورة آل عمران.

(7/313)

بن عامر خرج وافدا إلى رسول الله صلى الله عليه وسلم قلت: يا رسول الله، فعلام نطلع من الجنة؟ قال: "على أنهار عسل مصفى، وأنهار من خمر (1) ما بها صداع ولا ندامة، وأنهار من لبن لم يتغير طعمه، وماء غير آسن، وفاكهة، لعمر إلهك ما تعلمون وخير من مثله، وأزواج مطهرة" قلت: يا رسول الله، أو لنا فيها أزواج مصلحات؟ قال: "الصالحات للصالحين تلذونهن مثل لذاتكم في الدنيا ويلذونكم، غير ألا توالد" (2) .
وقال أبو بكر عبد الله بن محمد بن أبي الدنيا: حدثنا يعقوب بن عبيدة (3) ، عن يزيد بن هارون، أخبرني الجريري، عن معاوية بن قرة، عن أبيه (4) ، عن أنس بن مالك قال: لعلكم تظنون أن أنهار الجنة تجري في أخدود في الأرض، والله إنها لتجري سائحة على وجه الأرض، حافاتها قباب اللؤلؤ، وطينها المسك الأذْفَر (5) .
وقد رواه أبو بكر ابن مَرْدُويه، من حديث مهدي بن حكيم، عن يزيد بن هارون، به مرفوعا (6) .
وقوله: { وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ } ، كقوله: { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } [ الدخان : 55]. وقوله: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ } [ الرحمن : 52 ].
وقوله: { وَمَغْفِرَةٌ مِنْ رَبِّهِمْ } أي: مع ذلك كله.
وقوله: { كَمَنْ هُوَ خَالِدٌ فِي النَّارِ } أي: أهؤلاء الذين ذكرنا منزلتهم من الجنة كمن هو خالد في النار؟ ليس هؤلاء كهؤلاء، أي: ليس من هو في الدرجات كمن هو (7) في الدركات، { وَسُقُوا مَاءً حَمِيمًا } أي: حارا (8) شديد الحر، لا يستطاع. { فَقَطَّعَ أَمْعَاءَهُمْ } أي: قطع ما في بطونهم من الأمعاء والأحشاء، عياذا بالله من ذلك.
__________
(1) في ت، م، أ: "كأس".
(2) المعجم الكبير (19/211) من حديث طويل كأن الحافظ اختصره، وصورة السند في المعجم الكبير: "حدثنا مصعب بن إبراهيم بن حمزة الزبيري وعبد الله بن الصقر العسكري -وصوابه: السكري- قالا: حدثنا إبراهيم بن المنذر الحزامي، حدثنا عبد الرحمن بن المغيرة بن عبد الله بن خالد بن حزام، حدثني عبد الرحمن بن عياش الأنصاري ثم المسعودي عن دلهم بن الأسود عن عاصم بن لقيط أن لقيط بن عامر خرج... الحديث". وهناك عطف بالواو يوهم أن هناك إسنادا آخر رواه الطبراني، وليس عنده إلا من هذا الطريق، وقد رواه عبد الله بن الإمام أحمد في زوائد المسند (4/13) من طريق إبراهيم بن حمزة بن مصعب بن الزبير عن عبد الرحمن بن المغيرة الحزامي عن عبد الله بن عياش عن دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر فذكره.
(3) في م: "عبيد".
(4) في ت: "وروى ابن أبي الدنيا بسنده".
(5) وذكره المنذري في الترغيب والترهيب (4/518) وقال: "وروى ابن أبي الدنيا بسنده".
(6) ورواه أبو نعيم في الحلية (6/205) من طريق محمد بن أحمد الزهري عن مهدي بن حكيم بن مهدي به مرفوعا.
(7) في م: "هو خالد".
(8) في ت: "صار".

(7/314)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آَنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16) وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ (17) فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18) فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19)

{ وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16) وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ (17) فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18) فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19) } .
يقول تعالى مخبرا عن المنافقين في بلادتهم وقلة فهمهم حيث كانوا يجلسون إلى رسول الله صلى الله عليه وسلم ويستمعون كلامه ولا يفهمون منه شيئا، فإذا خرجوا من عنده { قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ } من الصحابة: { مَاذَا قَالَ آنِفًا } أي: الساعة، لا يعقلون ما يقال (1) ، ولا يكترثون له.
قال الله تعالى: { أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ } أي: فلا فهم صحيح، ولا قصد صحيح.
ثم قال: { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى } أي: والذين قصدوا الهداية وفقهم الله لها فهداهم إليها، وثبتهم عليها وزادهم منها، { وَآتَاهُمْ تَقْوَاهُمْ } أي: ألهمهم رشدهم.
وقوله: { فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً } أي: وهم غافلون عنها، { فَقَدْ جَاءَ أَشْرَاطُهَا } أي: أمارات اقترابها، كقوله تعالى: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى أَزِفَتِ الآزِفَةُ } [ النجم : 56 ، 57 ]، وكقوله: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [ القمر : 1 ] وقوله: { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ } [ النحل : 1]، وقوله: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } [ الأنبياء : 1 ]، فبعثة رسول الله صلى الله عليه وسلم من أشراط الساعة؛ لأنه خاتم الرسل الذي أكمل الله به الدين، وأقام به الحجة على العالمين. وقد أخبر -صلوات الله وسلامه عليه-بأمارات الساعة وأشراطها، وأبان عن ذلك وأوضحه بما لم يؤته نبي قبله، كما هو مبسوط في موضعه.
وقال الحسن البصري: بعثة محمد صلى الله عليه وسلم من أشراط الساعة. وهو كما قال؛ ولهذا جاء في أسمائه عليه السلام، أنه نبي التوبة، ونبي الملحمة، والحاشر الذي يُحشَر الناس على قدميه، والعاقب الذي ليس بعده نبي.
وقال (2) البخاري: حدثنا أحمد بن المقدام، حدثنا فضيل بن سليمان، حدثنا أبو حازم، حدثنا (3) سهل بن سعد قال: رأيت رسول الله صلى الله عليه وسلم قال بأصبعيه هكذا، بالوسطى والتي تليها: "بعثت أنا والساعة كهاتين" (4) .
ثم قال تعالى: { فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ } أي: فكيف للكافرين بالتذكر (5) إذا جاءتهم القيامة، حيث لا ينفعهم ذلك (6) ، كقوله تعالى: { يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } [ الفجر : 23 ] ،
__________
(1) في أ: "ما يقول".
(2) في ت: "وروى".
(3) في ت: "عن".
(4) صحيح البخاري برقم (4936).
(5) في ت: "التذكير".
(6) في ت: "التذكير".

(7/315)

{ وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ } [ سبأ : 52 ] .
وقوله: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ } هذا إخبار: بأنه لا إله إلا الله، ولا يتأتى (1) كونه آمرا بعلم ذلك؛ ولهذا عطف عليه بقوله: { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } وفي الصحيح أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني. اللهم اغفر لي هَزْلي وجدّي، وخَطَئي وعَمْدي، وكل ذلك عندي" (2) . وفي الصحيح أنه كان يقول في آخر الصلاة: "اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت إلهي لا إله إلا أنت" (3) وفي الصحيح أنه قال: "يا أيها الناس، توبوا إلى ربكم، فإني أستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة" (4)
وقال (5) الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة عن عاصم الأحول قال: سمعت (6) عبد الله بن سرجس قال: أتيت رسول الله صلى الله عليه وسلم فأكلت معه من طعامه، فقلت: غفر الله لك يا رسول الله فقلت: استغفر لك (7) ؟ فقال: "نعم، ولكم"، وقرأ: { وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } ، ثم نظرت إلى نُغْض كتفه الأيمن -أو: كتفه الأيسر شعبة الذي شك-فإذا هو كهيئة الجمع عليه الثآليل.
رواه مسلم، والترمذي، والنسائي (8) ، وابن جرير، وابن أبي حاتم، من طرق، عن عاصم الأحول، به (9) .
وفي الحديث الآخر الذي رواه أبو يعلى: حدثنا مُحَرَّز بن عون (10) ، حدثنا عثمان بن مطر، حدثنا عبد الغفور، عن أبي نَصِيرَة، عن أبي رجاء، عن أبي بكر الصديق، رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "عليكم بلا إله إلا الله والاستغفار، فأكثروا منهما، فإن إبليس قال: أهلكت (11) الناس بالذنوب، وأهلكوني بـ "لا إله إلا الله"، والاستغفار فلما رأيت ذلك أهلكتهم بالأهواء، فهم يحسبون أنهم مهتدون" (12) .
وفي الأثر المروي: "قال إبليس: وعزتك وجلالك لا أزال أغويهم ما دامت أرواحهم في
__________
(1) في أ: "إلا هو ولا ينافي".
(2) صحيح البخاري برقم (6398).
(3) صحيح مسلم برقم (769).
(4) صحيح البخاري برقم (6307).
(5) في ت: "وروى".
(6) في ت: "عن".
(7) في ت، م، أ: "استغفر لك رسول الله صلى الله عليه وسلم".
(8) في ت: "والنسائي وابن ماجه".
(9) المسند (5/82) وصحيح مسلم برقم (2346) والشمائل للترمذي برقم (22) والنسائي في السنن الكبرى برقم (11496).
(10) في م: "محمد بن عوف" وفي هـ: "محمد بن عون". والتصويب من مسند أبي يعلى.
(11) في م: "قال: إنما أهلكت".
(12) مسند أبي يعلى (1/123)، وقال الهيثمي في المجمع (10/207): "فيه عثمان بن مطر وهو ضعيف".

(7/316)

أجسادهم. فقال الله عز وجل: وعزتي وجلالي ولا أزال أغفر لهم ما استغفروني" (1)
والأحاديث في فضل الاستغفار كثيرة جدا.
وقوله: { وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } أي: يعلم تصرفكم في نهاركم ومستقركم في ليلكم، كقوله: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ } [ الأنعام : 60 ]، وكقوله: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } [ هود : 6 ]. وهذا القول ذهب إليه ابن جريج، وهو اختيار ابن جرير. وعن ابن عباس: متقلبكم في الدنيا، ومثواكم في الآخرة.
وقال السدي : متقلبكم في الدنيا، ومثواكم في قبوركم.
والأول أولى وأظهر، والله أعلم.
__________
(1) رواه أحمد في مسنده (3/29) من حديث أبي سعيد الخدري رضي الله عنه.

(7/317)


محمد - تفسير ابن كثير

وَيَقُولُ الَّذِينَ آَمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ (21) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

{ وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نزلَتْ سُورَةٌ فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ (21) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23) } .
يقول تعالى مخبرا عن المؤمنين أنهم تمنوا شرعية الجهاد، فلما فرضه الله، عز وجل (1) ، وأمر به نكل عنه كثير من الناس، كقوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا } [النساء:77] .
وقال ها هنا: { وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نزلَتْ سُورَةٌ } أي: مشتملة على حُكْم القتال؛ ولهذا قال: { فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ } أي: من فزعهم ورعبهم وجبنهم من لقاء الأعداء. ثم قال مشجعا لهم: { فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ } أي: وكان الأولى بهم أن يسمعوا ويطيعوا، أي: في الحالة الراهنة، { فَإِذَا عَزَمَ الأمْرُ } أي: جد الحال، وحضر القتال، { فَلَوْ صَدَقُوا اللَّهَ } أي: أخلصوا له النية، { لَكَانَ خَيْرًا لَهُمْ }
وقوله: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ } أي: عن الجهاد ونكلتم عنه، { أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ }
__________
(1) في ت: "الله تعالى".

(7/317)

أي: تعودوا إلى ما كنتم فيه من الجاهلية الجهلاء، تسفكون الدماء وتقطعون الأرحام؛ ولهذا قال: { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } وهذا نهي عن الإفساد في الأرض عموما، وعن قطع الأرحام خصوصا، بل قد أمر [الله] (1) تعالى بالإصلاح في الأرض وصلة الأرحام، وهو الإحسان إلى الأقارب في المقال والأفعال وبذل الأموال. وقد وردت الأحاديث الصحاح والحسان بذلك عن رسول الله صلى الله عليه وسلم، من طرق عديدة، ووجوه كثيرة.
قال البخاري: حدثنا خالد بن مَخْلَد، حدثنا سليمان، حدثني معاوية بن أبي مُزَرّد، عن سعيد بن يسار (2) ، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "خلق الله الخلق، فلما فرغ منه قامت الرحم فأخذت بحقو الرحمن عز وجل، فقال: مه! فقالت: هذا مقام العائذ بك من القطيعة. فقال: ألا ترضين أن أصل من وصلك وأقطع من قطعك؟ قالت: بلى. قال: فذاك (3) . قال أبو هريرة: اقرؤوا إن شئتم: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (4) .
ثم رواه البخاري من طريقين آخرين، عن معاوية بن أبي مزرد، به. قال رسول الله صلى الله عليه وسلم: "اقرؤوا إن شئتم: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (5) ورواه مسلم من حديث معاوية بن أبي مزرد، به (6) .
وقال (7) الإمام أحمد: حدثنا إسماعيل أخبرنا عيينة بن عبد الرحمن بن جوشن، عن أبيه، عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم: "ما من ذنب أحرى أن يعجل الله عقوبته في الدنيا، مع ما يدخر لصاحبه في الآخرة، من البغي وقطيعة الرحم".
رواه أبو داود والترمذي وابن ماجه، من حديث إسماعيل -هو ابن عُلَية-به (8) . وقال الترمذي: هذا حديث صحيح.
وقال (9) الإمام أحمد: حدثنا محمد بن بكر، حدثنا ميمون أبو محمد المرئي، حدثنا محمد بن عباد المخزومي، عن ثوبان، عن رسول الله صلى الله عليه وسلم قال: "من سره النِّساء في الأجل، والزيادة في الرزق، فليصل رحمه" (10) . تفرد به أحمد، وله شاهد في الصحيح.
__________
(1) زيادة من ت، م، أ.
(2) في ت: "فروى البخاري بسنده".
(3) في أ: "فذلك لك".
(4) صحيح البخاري برقم (4830).
(5) صحيح البخاري برقم (4831، 4832) لكن زاد أبو الحباب بين معاوية وسعيد بن يسار.
(6) صحيح مسلم برقم (2554) من طريق معاوية بن أبي مزرد عن عمه أبي الحباب عن سعيد بن يسار به.
(7) في ت: "وروى".
(8) المسند (5/38) وسنن أبي داود برقم (4902) وسنن الترمذي برقم (2511) وسنن ابن ماجه برقم (4211).
(9) في ت: "وروى".
(10) المسند (5/279) وشاهده حديث أنس بن مالك رضي الله عنه مرفوعا: "من سره أن يبسط عليه رزقه، أو ينسأ في أثره فليصل رحمه". رواه البخاري في صحيحه برقم (5986) ومسلم في صحيحه برقم (2557) واللفظ لمسلم.

(7/318)

وقال (1) أحمد أيضا: حدثنا يزيد بن هارون، حدثنا حجاج بن أرطاة، عن عمرو بن شعيب، عن أبيه، عن جده قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن لي ذوي أرحام، أصل ويقطعون، وأعفو ويظلمون، وأحسن ويسيئون، أفأكافئهم؟ قال: "لا إذن تتركون جميعا، ولكن جُدْ بالفضل وصلهم؛ فإنه لن يزال معك ظهير من الله، عز وجل، ما كنت على ذلك" (2) .
تفرد به من هذا الوجه، وله شاهد (3) من وجه آخر.
وقال الإمام أحمد: حدثنا يَعْلَى، حدثنا فِطْر، عن مجاهد، عن عبد الله بن عمرو (4) قال: قال رسول الله صلى الله عليه وسلم: "إن الرحم معلقة بالعرش، وليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها"، رواه البخاري (5) (6) .
وقال أحمد: حدثنا بهز، حدثنا حماد بن سلمة، أخبرنا قتادة، عن أبي ثمامة الثقفي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "توضع الرحم يوم القيامة لها حُجْنَة كحجنة المغزل، تتكلم بلسان طُلَق ذُلَق، فتصل من وصلها وتقطع من قطعها" (7) .
وقال (8) الإمام أحمد: حدثنا سفيان، حدثنا عمرو، عن أبي قابوس، عن عبد الله بن عمرو -يبلغ به النبي صلى الله عليه وسلم-قال: "الراحمون يرحمهم الرحمن، ارحموا أهل الأرض (9) يرحمكم أهل السماء، والرحم شُجْنَة من الرحمن، من وصلها وصلته، ومن قطعها بتته".
وقد رواه أبو داود (10) والترمذي، من حديث سفيان بن عيينة، عن عمرو بن دينار، به (11) . وهذا هو الذي يروي بتسلسل الأولية (12) ، وقال الترمذي: حسن صحيح.
وقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا هشام الدَّسْتَوائي، عن يحيى بن أبي كثير، عن إبراهيم بن عبد الله بن قارظ؛ أن أباه حدثه: أنه دخل على عبد الرحمن بن عوف وهو مريض، فقال له عبد الرحمن: وصلتك رَحمٌ، إن رسول الله صلى الله عليه وسلم قال: "قال الله عز وجل: أنا الرحمن، خلقت الرحم وشققت لها من اسمي، فمن يصلها أصله، ومن يقطعها أقطعه فأبته -أو قال: من يبتها أبته".
تفرد به من هذا الوجه (13) . ورواه أحمد أيضا من حديث الزهري، عن أبي سلمة، عن الرداد-
__________
(1) في ت: "وروى".
(2) المسند (2/181).
(3) في أ: "شواهد".
(4) في ت: "عن ابن عمر".
(5) في ت: "انفرد به".
(6) المسند (2/163) وصحيح البخاري برقم (5991).
(7) المسند (2/189) قال الهيثمي في المجمع (8/150): "رجال أحمد رجال الصحيح غير أبي ثمامة الثقفي، وثقه ابن حبان".
(8) في ت: "رواه".
(9) في أ: "ارحموا من في الأرض".
(10) في ت: "وقد رواه أحمد وأبو داود".
(11) المسند (2/160) وسنن أبي داود برقم (4941) وسنن الترمذي برقم (1924).
(12) وأروي هذا الحديث بالإجازة مسلسلا بأول ما سمع، إلا أن الأولية تنقطع فيما فوق سفيان، وعلى هذا فشرط المسلسل غير كتحقق عند التدقيق.
(13) المسند (1/191).

(7/319)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24) إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)

أو أبي الردّاد-عن عبد الرحمن بن عوف، به (1) . ورواه أبو داود والترمذي، من رواية أبي سلمة، عن أبيه (2) . والأحاديث في هذا كثيرة.
وقال الطبراني: حدثنا علي بن عبد العزيز، حدثنا محمد بن عمار الموصلي، حدثنا عيسى بن يونس، عن محمد بن عبد الله بن علاثة (3) ، عن الحجاج بن الفُرَافِصَة، عن أبي عمر البصري، عن سلمان (4) قال: قال رسول الله صلى الله عليه وسلم: "الأرواح جنود مجندة، فما تَعارف منها ائتلف/، وما تناكر منها اختلف" (5) .
وبه قال رسول الله صلى الله عليه وسلم: "إذا ظهر القول، وخزن العمل، وائتلفت الألسنة، وتباغضت القلوب، وقطع كل ذي رحم رحمه، فعند ذلك لعنهم الله فأصمهم وأعمى أبصارهم" (6) .
{ أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24) إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نزلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28) } .
يقول تعالى آمرًا بتدبر القرآن وتفهمه، وناهيا عن الإعراض عنه، فقال: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } أي: بل على قلوب أقفالها، فهي مُطْبَقَة لا يخلص إليها شيء من معانيه.
قال ابن جرير: حدثنا بشر، قال: حدثنا يزيد قال: حدثنا سعيد قال: حدثنا (7) حماد بن زيد، حدثنا هشام بن عروة، عن أبيه قال: تلا رسول الله صلى الله عليه وسلم يوما: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } ، فقال شاب من أهل اليمن: بل عليها (8) أقفالها حتى يكون الله عز وجل يفتحها أو يفرجها. فما زال الشاب في نفس عمر، رضي الله عنه، حتى ولي، فاستعان به (9) .
ثم قال تعالى: { إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ } أي: فارقوا الإيمان ورجعوا إلى الكفر، { مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ } أي: زين لهم ذلك وحسنه، { وَأَمْلَى لَهُمْ } أي: غرهم
__________
(1) المسند (1/194) وقال الترمذي في السنن: "روى معمر عن الزهري هذا الحديث عن أبي سلمة عن رداد الليثي عن عبد الرحمن ابن عوف، قال محمد -يعني البخاري-: حديث معمر خطأ" والصحيح الرواية الآتية في السنن.
(2) سنن أبي داود برقم (1624) وسنن الترمذي برقم (1907).
(3) في هـ: "الحجاج بن يونس" والتصويب من المعجم الكبير.
(4) في هـ: "سليمان" والتصويب من المعجم الكبير.
(5) المعجم الكبير (6/263) وقال الهيثمي في المجمع (7/287): "فيه جماعة لم أعرفهم". وله شاهد من حديث أبي هريرة رواه أحمد في المسند (2/295).
(6) المعجم الكبير (6/263) والكلام عليه كالذي قبله.
(7) في ت، م: "ابن".
(8) في تن م: "بل على قلوب".
(9) تفسير الطبري (26/37).

(7/320)

أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29)

وخدعهم، { ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نزلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ } أي: مالئوهم وناصحوهم في الباطن على الباطل، وهذا شأن المنافقين يظهرون خلاف ما يبطنون؛ ولهذا قال الله عز وجل: { وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ } أي: [يعلم] (1) ما يسرون وما يخفون، الله مطلع عليه وعالم به، كقوله: { وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ } [ النساء : 81 ].
ثم قال: { فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } أي: كيف حالهم إذا جاءتهم الملائكة لقبض أرواحهم وتعصت الأرواح في أجسادهم، واستخرجتها الملائكة بالعنف والقهر والضرب، كما قال: { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } الآية [ الأنفال : 50 ]، وقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُوا أَيْدِيهِمْ } أي: بالضرب { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } [ الأنعام : 93 ]؛ ولهذا قال ها هنا: { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ }
{ أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29) }
__________
(1) زيادة من ت.

(7/321)


محمد - تفسير ابن كثير

وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30) وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)

{ وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30) وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31) } .
يقول تعالى: { أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ } أي: اعتقد (1) المنافقون أن الله لا يكشف أمرهم لعباده المؤمنين؟ بل سيوضح أمرهم ويجليه حتى يفهمهم (2) ذوو البصائر، وقد أنزل تعالى في ذلك سورة "براءة"، فبين فيها فضائحهم وما يعتمدونه من الأفعال الدالة على نفاقهم؛ ولهذا إنما كانت تسمى الفاضحة. والأضغان: جمع ضغن، وهو ما في النفوس من الحسد والحقد للإسلام وأهله والقائمين بنصره.
وقوله: { وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ } يقول تعالى: ولو نشاء يا محمد لأريناك أشخاصهم، فعرفتهم (3) عيانا، ولكن لم يفعل تعالى ذلك في جميع المنافقين سترا منه على خلقه، وحملا للأمور على ظاهر السلامة، ورد السرائر إلى عالمها، { وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ } أي: فيما يبدو من كلامهم الدال على مقاصدهم، يفهم المتكلم من أي الحزبين هو بمعاني كلامه وفحواه، وهو المراد من لحن القول، كما قال أمير المؤمنين عثمان بن عفان، رضي الله عنه: ما أسر أحد سريرة إلا أبداها الله على صفحات وجهه، وفلتات لسانه. وفي الحديث: "ما أسر أحد سريرة إلا كساه الله
__________
(1) في م: "أيعتقد".
(2) في أ: "يفهمه".
(3) في ت: "تعرفهم".

(7/321)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ (32) يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33) إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34) فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35)

جلبابها، إن خيرا فخير، وإن شرًّا فشر" (1) . وقد ذكرنا ما يستدل به على نفاق الرجل، وتكلمنا على نفاق العمل والاعتقاد (2) في أول "شرح البخاري"، بما أغنى عن إعادته ها هنا. وقد ورد في الحديث تعيين جماعة من المنافقين. قال الإمام أحمد:
حدثنا وكيع، حدثنا سفيان، عن سلمة، عن عياض بن عياض، عن أبيه، عن أبي مسعود عقبة بن عمرو، رضي الله عنه، قال: خطبنا رسول الله صلى الله عليه وسلم خطبة فحمد الله وأثنى عليه ثم قال: "إن منكم (3) منافقين، فمن سميت فليقم". ثم قال: "قم يا فلان، قم يا فلان، قم يا فلان". حتى سمى ستة وثلاثين رجلا ثم قال: "إن فيكم -أو: منكم (4) -فاتقوا الله". قال: فمر عمر برجل ممن سمى مقنع قد كان يعرفه، فقال: ما لك؟ فحدثه بما قال رسول الله صلى الله عليه وسلم، فقال: بعدًا لك سائر اليوم (5) .
وقوله: { وَلَنَبْلُوَنَّكُمْ } أي: ولنختبرنكم بالأوامر والنواهي، { حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } . وليس في تقدم علم الله تعالى بما هو كائن أنه سيكون شك ولا ريب، فالمراد: حتى نعلم وقوعه؛ ولهذا يقول ابن عباس في مثل هذا: إلا لنعلم، أي: لنرى.
{ إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ (32) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ (33) إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34) فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35) } .
يخبر تعالى عمن كفر وصد عن سبيل الله، وخالف الرسول وشاقه، وارتد عن الإيمان من بعد ما تبين له الهدى: أنه لن يضر الله شيئًا، وإنما يضر نفسه ويخسرها يوم معادها، وسيحبط الله عمله فلا يثيبه على سالف ما تقدم من عمله الذي عقبه بردته مثقال بعوضة من خير، بل يحبطه ويمحقه بالكلية، كما أن الحسنات يذهبن السيئات.
وقد قال الإمام محمد بن نصر المروزي في كتاب الصلاة: حدثنا أبو قدامة، حدثنا وكيع، حدثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية قال : (6) كان أصحاب رسول الله صلى الله عليه وسلم يظنون أنه لا يضر مع "لا إله إلا الله" ذنب، كما لا ينفع مع الشرك عمل، فنزلت: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ } k فخافوا أن يبطل الذنب العمل.
__________
(1) سيأتي تخريج هذا الحديث عند تفسير الآية: 29 من سورة الفتح.
(2) في أ: "النفاق العملي والاعتقادي".
(3) في ت: "فيكم".
(4) في ت: "ومنكم".
(5) المسند (5/273) قال الهيثمي في المجمع (1/112): "فيه عياض بن أبي عياض عن أبيه ولم أر من ترجمهما".
(6) في ت: "روى الإمام أحمد بإسناده".

(7/322)

إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37) هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ (38)

ثم روي من طريق عبد الله بن المبارك: أخبرني بكير بن معروف، عن مقاتل بن حيان، عن نافع، عن ابن عمر قال: كنا معشر أصحاب رسول الله صلى الله عليه وسلم نرى أنه ليس شيء من الحسنات إلا مقبول، حتى نزلت: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ } ، فقلنا: ما هذا الذي يبطل أعمالنا؟ فقلنا: الكبائر الموجبات والفواحش، حتى نزلت: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [ النساء : 48 ]، فلما نزلت كففنا عن القول في ذلك، فكنا نخاف على من أصاب الكبائر والفواحش، ونرجو لمن لم يصيبها (1) .
ثم أمر تعالى عباده المؤمنين بطاعته وطاعة رسوله التي هي سعادتهم في الدنيا والآخرة، ونهاهم عن الارتداد الذي هو مبطل للأعمال؛ ولهذا قال: { وَلا تُبْطِلُوا أَعْمَالَكُمْ } أي: بالردة؛ ولهذا قال بعدها: { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } ، كقوله { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } الآية.
ثم قال لعباده المؤمنين: { فَلا تَهِنُوا } أي: لا تضعفوا عن الأعداء، { وَتَدْعُوا إِلَى السَّلْمِ } أي: المهادنة والمسالمة، ووضع القتال بينكم وبين الكفار في حال قوتكم وكثرة عَدَدِكم وعُدَدِكُمْ؛ ولهذا قال: { فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ } أي: في حال علوكم على عدوكم، فأما إذا كان الكفار فيهم قوة وكثرة (2) بالنسبة إلى جميع المسلمين، ورأى الإمام في المعاهدة والمهادنة مصلحة، فله أن يفعل ذلك، كما فعل رسول الله صلى الله عليه وسلم حين صده كفار قريش عن مكة، ودعوه إلى الصلح ووضع الحرب بينهم وبينه عشر سنين، فأجابهم إلى ذلك.
وقوله: { وَاللَّهُ مَعَكُمْ } فيه بشارة عظيمة بالنصر والظفر على الأعداء، { وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } أي: ولن يحبطها ويبطلها ويسلبكم إياها، بل يوفيكم ثوابها ولا ينقصكم منها شيئا.
{ إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37) هَا أَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ (38) } .
يقول تعالى تحقيرًا لأمر الدنيا وتهوينا لشأنها: { إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ } أي: حاصلها ذلك إلا ما كان منها لله عز وجل؛ ولهذا قال: { وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ } أي: هو غني عنكم لا يطلب منكم شيئا، وإنما فرض عليكم الصدقات من الأموال مواساة لإخوانكم
__________
(1) تعظيم قدر الصلاة للمروزي برقم (698، 699).
(2) في ت: "فئة كثيرة".

(7/323)

الفقراء، ليعود نفع ذلك عليكم، ويرجع ثوابه إليكم.
ثم قال: { إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا } أي: يحرجكم (1) تبخلوا: { وَيُخْرِجْ أَضْغَانَكُمْ }
قال قتادة: "قد علم الله أن في إخراج الأموال إخراج الأضغان". وصدق قتادة فإن المال محبوب، ولا يصرف إلا فيما هو أحب إلى الشخص منه.
وقوله: { هَاأَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ } أي: لا يجيب إلى ذلك { وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ } أي: إنما نقص نفسه من الأجر، وإنما يعود وبال ذلك عليه، { وَاللَّهُ الْغَنِيُّ } أي: عن كل ما سواه، وكل شيء فقير إليه دائما؛ ولهذا قال: { وَأَنْتُمُ الْفُقَرَاءُ } أي: بالذات إليه. فوصفه بالغنى وصف لازم له، ووصف الخلق بالفقر وصف لازم لهم، [أي] (2) لا ينفكون عنه.
وقوله: { وَإِنْ تَتَوَلَّوْا } أي: عن طاعته واتباع شرعه (3) { يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } أي: ولكن يكونون سامعين مطيعين له ولأوامره.
وقال (4) ابن أبي حاتم، وابن جرير: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، أخبرني مسلم بن خالد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة [رضي الله عنه] (5) أن رسول الله صلى الله عليه وسلم تلا هذه الآية: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } ، قالوا: يا رسول الله من هؤلاء الذين إن تولينا استبدل بنا ثم لا يكونوا أمثالنا؟ قال: فضرب بيده على كتف سلمان الفارسي ثم قال: "هذا وقومه، ولو كان الدين عند الثريا لتناوله رجال من الفرس" (6) تفرد به مسلم بن خالد الزنجي، ورواه عنه غير واحد، وقد تكلم فيه بعض الأئمة، والله أعلم.
آخر تفسير سورة القتال
__________
(1) في أ: "يحوجكم".
(2) زيادة من ت.
(3) في ت: "شرعته" وفي أ: "شريعته".
(4) في ت: "وروى".
(5) زيادة من ت.
(6) تفسير الطبري (26/43) ومسلم بن خالد الزنجي ضعفه ابن معين وقال البخاري: منكر الحديث لكنه لم ينفرد به، فقد توبع:
تابعه شيخ من أهل المدينة عن العلاء بن عبد الرحمن عن أبيه به، أخرجه الترمذي برقم (3260) وقال: "هذا حديث غريب في إسناده مقال".
تابعه عبد الله بن جعفر بن نجيح عن العلاء عن أبيه به، أخرجه الترمذي برقم (3261) وعبد الله بن جعفر والد على بن المديني ضعيف.

(7/324)


الفتح - تفسير ابن كثير

إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا (2) وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا (3)

تفسير سورة الفتح
وهي مكية
قال الإمام أحمد (1) حدثنا وَكِيع، حدثنا شُعْبَة، عن معاوية بن قرة قال: سمعت عبد الله بن مغفل يقول: قرأ رسول الله صلى الله عليه وسلم عام الفتح في مسيره سورة الفتح على راحلته فرجَّع فيها -قال معاوية: لولا أني أكره أن يجتمع الناس علينا لحكيت لكم قراءته، أخرجاه من حديث شعبة به (2) .
بسم الله الرحمن الرحيم
{ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا (2) وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا (3) } .
نزلت هذه السورة الكريمة لما رجع رسول الله صلى الله عليه وسلم من الحديبية في ذي القعدة من سنة ست من الهجرة، حين صده المشركون عن الوصول إلى المسجد الحرام ليقضي عمرته فيه، وحالوا بينه وبين ذلك، ثم مالوا إلى المصالحة والمهادنة، وأن يرجع عامه هذا ثم يأتي من قابل، فأجابهم إلى ذلك على تكره من جماعة من الصحابة، منهم عمر بن الخطاب، رضي الله عنه، كما سيأتي تفصيله في موضعه من تفسير هذه السورة إن شاء الله. فلما نحر هديه حيث أحصر، ورجع، أنزل الله، عز وجل، هذه السورة فيما كان من أمره وأمرهم، وجعل ذلك الصلح فتحًا باعتبار ما فيه من المصلحة، وما آل الأمر إليه، كما روى عن ابن مسعود، رضي الله عنه، وغيره أنه قال: إنكم تعدون الفتح فتح مكة، ونحن نعد الفتح صلح الحديبية.
وقال الأعمش، عن أبي سفيان، عن جابر قال: ما كنا نعد الفتح إلا يوم الحديبية (3) .
وقال (4) البخاري: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال: تعدون أنتم الفتح فتح مكة، وقد كان فتح مكة فتحًا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع رسول الله صلى الله عليه وسلم أربع عشرة مائة، والحديبية بئر. فنزحناها فلم نترك فيها قطرة، فبلغ ذلك رسول الله صلى الله عليه وسلم، فأتاها فجلس على شفيرها، ثم دعا بإناء من ماء فتوضأ، ثم تمضمض ودعا، ثم صبه فيها، فتركناها غير بعيد، ثم إنها أصدرتنا ما شئنا نحن وركائبنا (5) .
وقال الإمام أحمد: حدثنا أبو نوح، حدثنا مالك بن أنس، عن زيد بن أسلم، عن أبيه (6) ، عن عمر بن الخطاب قال: كنا مع رسول الله صلى الله عليه وسلم في سفر، قال: فسألته عن شيء -ثلاث مرات-فلم
__________
(1) في ت: "وروى البخاري ومسلم والإمام أحمد".
(2) المسند (5/24) وصحيح البخاري برقم (4835) وصحيح مسلم برقم (794).
(3) رواه الطبري (26/44).
(4) في ت: "وروى".
(5) صحيح البخاري برقم (4150).
(6) في ت: "وروى الإمام أحمد بإسناده".

(7/325)

يرد علي، قال: فقلت لنفسي: ثكلتك أمك يا ابن الخطاب، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات فلم يرد عليك؟ قال: فركبت راحلتي فتقدمت مخافة أن يكون نزل في شيء، قال: فإذا أنا بمناد ينادي: يا عمر، أين عمر؟ قال: فرجعت وأنا أظن أنه نزل في شيء، قال: فقال النبي صلى الله عليه وسلم: "نزلت (1) علي الليلة (2) سورة هي أحب إلي من الدنيا وما فيها: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا . لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } .
ورواه البخاري، والترمذي، والنسائي من طرق، عن مالك، رحمه الله (3) ، وقال علي بن المديني: هذا إسناد مديني [جيد] (4) لم نجده إلا عندهم.
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن قتادة، عن أنس بن مالك، رضي الله عنه، قال: نزلت على النبي صلى الله عليه وسلم: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } مرجعه من الحديبية، قال النبي صلى الله عليه وسلم: "لقد أنزلت علي آية أحب إلي مما على الأرض"، ثم قرأها عليهم النبي صلى الله عليه وسلم فقالوا: هنيئا مريئا يا نبي الله، لقد بين الله، عز وجل، ماذا يفعل بك، فماذا يفعل بنا؟ فنزلت عليه: { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ } حتى بلغ: { فَوْزًا عَظِيمًا } [الفتح : 5]، أخرجاه في الصحيحين من رواية قتادة به (5) .
وقال (6) الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا مُجَمِّعُ بن يعقوب، قال: سمعت أبي يحدث عن عمه عبد الرحمن بن أبي يزيد الأنصاري عن عمه مجمع بن جارية الأنصاري -وكان أحد (7) القراء الذين قرءوا القرآن-قال: شهدنا الحديبية فلما انصرفنا عنها إذا الناس ينفرون الأباعر، فقال الناس بعضهم لبعض: ما للناس؟ قالوا: أوحي إلى رسول الله صلى الله عليه وسلم، فخرجنا مع الناس نوجف، فإذا رسول الله صلى الله عليه وسلم على راحلته عند كراع الغميم، فاجتمع الناس عليه، فقرأ عليهم: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } ، قال: فقال رجل من أصحاب رسول الله صلى الله عليه وسلم: أي رسول الله، وفتح هو؟ قال: "إي والذي نفس محمد بيده، إنه لفتح". فقسمت خيبر على أهل الحديبية لم يدخل معهم فيها أحد إلا من شهد الحديبية، فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما، وكان الجيش ألفا وخمسمائة فارس، فأعطى الفارس سهمين، وأعطى الراجل سهما.
رواه أبو داود في الجهاد عن محمد بن عيسى، عن مجمع بن يعقوب، به (8) .
وقال (9) ابن جرير: حدثنا محمد بن عبد الله بن بزيع، حدثنا أبو بحر، حدثنا شعبة، حدثنا جامع بن شداد، عن عبد الرحمن بن أبي علقمة، قال: سمعت عبد الله بن مسعود يقول (10) : لما
__________
(1) في م: "نزل".
(2) في ت، م: "البارحة".
(3) المسند (1/31) وصحيح البخاري برقم (4833) وسنن الترمذي برقم (3262) والنسائي في السنن الكبرى برقم (11499).
(4) زيادة من م.
(5) المسند (3/197) وصحيح البخاري برقم (4148) وصحيح مسلم برقم (1786).
(6) في ت: "وروى".
(7) في ت: "أحب".
(8) المسند (3/420) وسنن أبي داود برقم (2736).
(9) في ت: "وروى".
(10) في ت: "عن ابن مسعود قال".

(7/326)

أقبلنا من الحديبية أعرسنا فنمنا، فلم نستيقظ إلا بالشمس قد طلعت، فاستيقظنا ورسول الله صلى الله عليه وسلم نائم، قال: فقلنا: "امضوا" (1) . فاستيقظ رسول الله صلى الله عليه وسلم: فقال: "افعلوا ما كنتم تفعلون وكذلك [يفعل] (2) من نام أو نسي". قال: وفقدنا ناقة رسول الله صلى الله عليه وسلم فطلبنها، فوجدناها قد تعلق خطامها بشجرة، فأتيته بها فركبها (3) ، فبينا نحن نسير إذ أتاه الوحي، قال: وكان إذا أتاه [الوحي] (4) اشتد عليه، فلما سري عنه أخبرنا أنه أنزل عليه: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } .
وقد رواه أحمد وأبو داود، والنسائي من غير وجه، عن جامع بن شداد به (5) .
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان عن زياد بن علاقة، قال: سمعت المغيرة بن شعبة (6) يقول: كان النبي (7) صلى الله عليه وسلم يصلي حتى ترم قدماه، فقيل له: أليس قد غفر الله لك ما تقدم من ذنبك وما تأخر؟ فقال: "أفلا أكون عبدًا شكورًا".
أخرجاه (8) وبقية الجماعة إلا أبا داود من حديث زياد به (9) .
وقال الإمام أحمد: حدثنا هارون بن معروف، حدثنا ابن وهب، حدثني أبو صخر، عن ابن قسيط، عن عروة بن الزبير، عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم إذا صلى قام حتى تتفطر رجلاه (10) .
فقالت له عائشة: يا رسول الله، أتصنع هذا وقد غفر لك الله ما تقدم من ذنبك وما تأخر؟ فقال: "يا عائشة، أفلا أكون عبدا شكورا؟".
أخرجه مسلم في الصحيح من رواية عبد الله بن وهب، به (11) .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا عبد الله بن عون الخراز -وكان ثقة بمكة-حدثنا محمد بن بشر (12) حدثنا مسعر، عن قتادة، عن أنس، قال: قام رسول الله صلى الله عليه وسلم حتى تورمت قدماه -أو قال ساقاه-فقيل له: أليس قد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: "أفلا أكون عبدًا شكورًا؟" غريب من هذا الوجه (13) .
__________
(1) في م: "انصتوا".
(2) زيادة من ت، أ.
(3) في ت: "فركب".
(4) زيادة من م.
(5) تفسير الطبري (26/43) والمسند (1/464) وسنن أبي داود برقم (447) والنسائي في السنن الكبرى برقم (8853).
(6) في ت: "وروى الإمام أحمد بسنده".
(7) في أ: "رسول الله".
(8) في ت: "أخرجه البخاري ومسلم".
(9) المسند (4/55) وصحيح البخاري برقم (4836) وصحيح مسلم برقم (2819) وسنن الترمذي برقم (412) وسنن النسائي (3/219) وسنن ابن ماجه برقم (1419).
(10) في أ: "ينفطر قدماه".
(11) المسند (6/115) وصحيح مسلم برقم (2820).
(12) في ا: "بشير".
(13) ورواه أبو يعلى في المسند (5/280) من طريق عبد الله بن عون الخراز به، ورواه البزار في مسنده برقم (2380) "كشف الأستار" من طريق الحسين بن الأسود عن محمد بن بشر به، وقال البزار: "لا نعلم أحدا حدث بهذا الحديث بهذا الإسناد إلا الحسين بن بشر وعبد الله بن عون الخزار، وقد رواه غيرهما عن محمد بن بشر عن مسعر، عن زياد بن علاقة، عن المغيرة بن شعبةن وهو الصواب" فكلام الإمام البزار هنا موضح لقول الحافظ ابن كثير: "غريب من هذا الوجه".

(7/327)

هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (4) لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا (5) وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (6) وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (7)

فقوله: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } أي: بينا ظاهرا، والمراد به صلح الحديبية فإنه حصل بسببه خير جزيل، وآمن الناس واجتمع بعضهم ببعض (1) ، وتكلم المؤمن مع الكافر، وانتشر العلم النافع والإيمان.
وقوله: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } : هذا من خصائصه -صلوات الله وسلامه عليه-التي لا يشاركه فيها غيره. وليس صحيح في ثواب الأعمال لغيره غفر له ما تقدم من ذنبه وما تأخر. وهذا فيه تشريف عظيم لرسول الله صلى الله عليه وسلم، وهو -صلوات الله وسلامه عليه-في جميع أموره على الطاعة والبر والاستقامة التي لم ينلها بشر سواه، لا من الأولين ولا من الآخرين، وهو أكمل البشر على الإطلاق، وسيدهم في الدنيا والآخرة. ولما كان أطوع خلق الله لله، وأكثرهم (2) تعظيما لأوامره (3) ونواهيه. قال حين بركت به الناقة: "حبسها حابس الفيل" ثم قال: "والذي نفسي بيده، لا يسألوني اليوم شيئا يعظمون به حرمات الله إلا أجبتهم إليها" (4) فلما أطاع الله في ذلك وأجاب إلى الصلح، قال الله له: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ } أي: في الدنيا والآخرة، { وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا } أي: بما يشرعه لك من الشرع العظيم والدين القويم.
{ وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا } أي: بسبب خضوعك لأمر الله يرفعك الله وينصرك على أعدائك، كما جاء في الحديث الصحيح: "وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه الله" (5) . وعن عمر بن الخطاب [رضي الله عنه] (6) أنه قال: ما عاقبت -أي في الدنيا والآخرة-أحدا عصى الله تعالى فيك بمثل أن تطيع الله فيه.
{ هُوَ الَّذِي أَنزلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (4) لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا (5) وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (6) وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (7) }
يقول تعالى: { هُوَ الَّذِي أَنزلَ السَّكِينَةَ } أي: جعل الطمأنينة. قاله ابن عباس، وعنه: الرحمة.
وقال قتادة: الوقار في قلوب المؤمنين. وهم الصحابة يوم الحديبية، الذين استجابوا لله ولرسوله وانقادوا لحكم الله ورسوله، فلما اطمأنت قلوبهم لذلك، واستقرت، زادهم إيمانًا مع إيمانهم.
__________
(1) في م: "بعضا".
(2) في ت، أ: "وأشدهم"
(3) في ت: "لأوامر الله".
(4) رواه البخاري في صحيحه برقم (2731، 2732).
(5) رواه مسلم في صحيحه برقم (2588) من حديث أبي هريرة رضي الله عنه.
(6) زيادة من ت.

(7/328)

إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (9)

وقد استدل بها البخاري وغيره من الأئمة على تفاضل الإيمان في القلوب.
ثم ذكر تعالى أنه لو شاء لانتصر من الكافرين، فقال: { وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأرْضِ } أي: ولو أرسل عليهم ملكا واحدا لأباد خضراءهم، ولكنه تعالى شرع لعباده المؤمنين الجهاد والقتال، لما له في ذلك من الحكمة البالغة والحجة القاطعة، والبراهين الدامغة؛ ولهذا قال: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا }
ثم قال تعالى: { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } ، قد تقدم حديث أنس: قالوا: هنيئا لك يا رسول الله، هذا لك فما لنا؟ فأنزل الله: { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } أي: ماكثين فيها أبدا. { وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ } أي: خطاياهم وذنوبهم، فلا يعاقبهم عليها، بل يعفو ويصفح ويغفر، ويستر ويرحم ويشكر، { وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا } ، كقوله { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } [آل عمرن : 185].
وقوله: { وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي: يتهمون الله في حكمه، ويظنون بالرسول وأصحابه أن يقتلوا ويذهبوا بالكلية؛ ولهذا قال: { عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ } أي: أبعدهم من رحمته { وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } .
ثم قال مؤكدا لقدرته على الانتقام من الأعداء -أعداء الإسلام من الكفرة والمنافقين-: { وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } .
{ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا (9) }

(7/329)


الفتح - تفسير ابن كثير

إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا (10)

{ إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا (10) }
يقول تعالى لنبيه محمد -صلوات الله وسلامه عليه (1) { إِنَّا أَرْسَلْنَاكَ شَاهِدًا } أي: على الخلق، { وَمُبَشِّرًا } أي: للمؤمنين، { وَنَذِيرًا } أي: للكافرين. وقد تقدم تفسيرها في سورة "الأحزاب" (2) .
{ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ } ، قال ابن عباس وغير واحد: يعظموه، { وَتُوَقِّرُوهُ } من التوقير وهو الاحترام والإجلال والإعظام، { وَتُسَبِّحُوهُ } أي: يسبحون الله، { بُكْرَةً وَأَصِيلا } أي: أول النهار وآخره.
ثم قال تعالى لرسوله صلى الله عليه وسلم تشريفا له وتعظيما وتكريما: { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ } كقوله { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } [النساء : 80]، { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } أي: هو حاضر معهم يسمع أقوالهم ويرى مكانهم، ويعلم ضمائرهم وظواهرهم، فهو تعالى هو المبايع بواسطة رسوله
__________
(1) في ت، م: "صلى الله عليه وسلم".
(2) عند الآية الخامسة والأربعين.

(7/329)

صلى الله عليه وسلم كقوله: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [التوبة : 111].
وقد قال (1) ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا الفضل بن يحيى الأنباري، حدثنا علي بن بكار، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من سل سيفه في سبيل الله، فقد بايع الله" (2) .
وحدثنا أبي، حدثنا يحيى بن المغيرة، أخبرنا جرير، عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم في الحجر: "والله ليبعثه الله يوم القيامة له عينان ينظر بهما، ولسان ينطق، به ويشهد على من استلمه بالحق، فمن استلمه فقد بايع الله"، ثم قرأ: { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (3) .
ولهذا قال هاهنا: { فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ } أي: إنما يعود وبال ذلك على الناكث، والله غني عنه، { وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا } أي: ثوابًا جزيلا. وهذه البيعة هي بيعة الرضوان، وكانت تحت شجرة سَمُر بالحديبية، وكان الصحابة الذين بايعوا رسول الله صلى الله عليه وسلم يومئذ قيل: ألف وثلثمائة. وقيل: أربعمائة. وقيل: وخمسمائة. والأوسط (4) أصح.
ذكر الأحاديث الواردة في ذلك:
قال البخاري: حدثنا قتيبة، حدثنا سفيان، عن عمرو، عن جابر قال: كنا يوم الحديبية ألفا وأربعمائة.
ورواه مسلم من حديث سفيان بن عيينة، به (5) . وأخرجاه أيضا من حديث الأعمش، عن سالم بن أبي الجعد، عن جابر قال: كنا يومئذ ألفا وأربعمائة، ووضع يده في ذلك الماء، فنبع الماء من بين أصابعه، حتى رووا كلهم (6) .
وهذا مختصر من سياق آخر حين ذكر قصة عطشهم يوم الحديبية، وأن رسول الله صلى الله عليه وسلم أعطاهم سهما من كنانته، فوضعوه في بئر الحديبية، فجاشت بالماء، حتى كفتهم، فقيل لجابر: كم كنتم يومئذ؟ قال: كنا ألفا وأربعمائة، ولو كنا مائة ألف لكفانا (7) . وفي رواية [في] (8) الصحيحين عن جابر: أنهم كانوا خمس عشرة مائة (9) .
__________
(1) في ت: "وروى".
(2) ورواه ابن مردويه كما في الجامع الصغير، ورمز له السيوطي بالضعف.
(3) ورواه الترمذي في السنن برقم (961) من طريق قتيبة عن جرير بإسناده إلى قوله: "يشهد على من استلمه بالحق" ولم يذكر الآية، وقال الترمذي: "هذا حديث حسن".
(4) في ت: "والأول".
(5) صحيح البخاري برقم (4840) وصحيح مسلم برقم (1856).
(6) صحيح البخاري برقم (4154) وصحيح مسلم برقم (1856).
(7) رواه البخاري في صحيحه برقم (5639).
(8) زيادة من م، أ.
(9) صحيح البخاري برقم (4152) وصحيح مسلم برقم (1856).

(7/330)

وروى البخاري من حديث قتادة، قلت لسعيد بن المسيب: كم كان الذين شهدوا بيعة الرضوان؟ قال: خمس عشرة مائة.
قلت: فإن جابر بن عبد الله، رضي الله عنهما، قال: كانوا أربع عشرة مائة. قال رحمه الله: وهم، هو حدثني أنهم كانوا خمس عشرة مائة (1) .
قال البيهقي: هذه الرواية تدل على أنه كان في القديم يقول: خمس عشرة مائة، ثم ذكر الوهم فقال: أربع عشرة مائة (2) .
وروى العوفي عن ابن عباس: أنهم كانوا ألفا وخمسمائة وخمسة وعشرين. والمشهور الذي رواه غير واحد عنه: أربع عشرة مائة، وهذا هو الذي رواه البيهقي، عن الحاكم، عن الأصم، عن العباس الدوري، عن يحيى بن معين، عن شبابة بن سوار، عن شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه قال: كنا مع رسول الله صلى الله عليه وسلم تحت الشجرة ألفا وأربعمائة (3) . وكذلك هو في رواية سلمة بن الأكوع، ومعقل بن يسار، والبراء بن عازب. وبه يقول غير واحد من أصحاب المغازي والسير. وقد أخرج صاحبا الصحيح من حديث شعبة، عن عمرو بن مرة قال: سمعت عبد الله بن أبي أوفى يقول: كان أصحاب الشجرة ألفا وأربعمائة، وكانت أسلم يومئذ ثمن المهاجرين (4) .
وروى محمد بن إسحاق في السيرة، عن الزهري، عن عروة بن الزبير، عن المسور بن مخرمة، ومروان بن الحكم، أنهما حدثاه قالا خرج رسول الله صلى الله عليه وسلم عام الحديبية يريد زيارة البيت، لا يريد قتالا وساق معه الهدي سبعين بدنة، وكان الناس سبعمائة رجل، كل بدنة عن عشرة نفر، وكان جابر بن عبد الله فيما بلغني عنه يقول: كنا أصحاب الحديبية أربع عشرة مائة (5) .
كذا قال ابن إسحاق وهو معدود من أوهامه، فإن المحفوظ في الصحيحين أنهم كانوا بضع عشرة مائة.
ذكر سبب هذه البيعة العظيمة:
قال محمد بن إسحاق بن يسار في السيرة: ثم دعا رسول الله صلى الله عليه وسلم عمر بن الخطاب ليبعثه إلى مكة ليبلغ عنه أشراف قريش ما جاء له، فقال: يا رسول الله، إني أخاف قريشا على نفسي، وليس بمكة من بني عدي بن كعب من يمنعني، وقد عرفت قريش عداوتي إياها، وغلظي (6) عليها، ولكني أدلك على رجل أعز بها مني، عثمان بن عفان، فبعثه إلى أبي سفيان وأشراف قريش، يخبرهم أنه لم يأت لحرب، وأنه جاء زائرا لهذا البيت ومعظما لحرمته.
__________
(1) صحيح البخاري برقم (4153).
(2) دلائل النبوة للبيهقي (4/97).
(3) دلائل النبوة للبيهقي (4/98).
(4) صحيح البخاري برقم (4155) وصحيح مسلم برقم (1857).
(5) انظر: السيرة النبوية لابن هشام (2/308).
(6) في ت، م: "غلظتي".

(7/331)

فخرج عثمان إلى مكة، فلقيه أبان بن سعيد بن العاص حين دخل مكة، أو قبل أن يدخلها، فحمله بين يديه، ثم أجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم، فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول الله [صلى الله عليه وسلم] (1) ما أرسله به، فقالوا لعثمان حين فرغ من رسالة رسول الله صلى الله عليه وسلم إليهم: إن شئت أن تطوف بالبيت فطف. فقال: ما كنت لأفعل حتى يطوف به رسول صلى الله عليه وسلم. واحتبسته قريش عندها، فبلغ رسول الله صلى الله عليه وسلم والمسلمين أن عثمان قد قتل.
قال ابن إسحاق: فحدثني عبد الله بن أبي بكر: أن رسول الله صلى الله عليه وسلم قال حين بلغه أن عثمان قد قتل: "لا نبرح حتى نناجز القوم". ودعا رسول الله صلى الله عليه وسلم الناس إلى البيعة. فكانت بيعة الرضوان تحت الشجرة، فكان الناس يقولون: بايعهم رسول الله صلى الله عليه وسلم على الموت. وكان جابر بن عبد الله يقول: إن رسول الله صلى الله عليه وسلم لم يبايعهم على الموت، ولكن بايعنا على ألا نفر.
فبايع الناس، ولم يتخلف أحد من المسلمين حضرها إلا الجد بن قيس أخو بني سلمة، فكان جابر يقول: والله لكأني أنظر إليه لاصقا بإبط ناقته، قد ضبأ إليها يستتر بها من الناس، ثم أتى رسول الله صلى الله عليه وسلم أن الذي كان من أمر عثمان باطل. (2)
وذكر ابن لهيعة عن الأسود (3) . عن عروة بن الزبير قريبا من هذا السياق، وزاد في سياقه: أن قريشا بعثوا وعندهم عثمان [بن عفان] (4) سهيل بن عمرو، وحويطب بن عبد العزى، ومكرز بن حفص إلى رسول الله صلى الله عليه وسلم، فبينما هم عندهم إذ وقع كلام بين (5) بعض المسلمين وبعض المشركين، وتراموا بالنبل والحجارة، وصاح الفريقان كلاهما، وارتهن كل من الفريقين من عنده من الرسل، ونادى منادي رسول الله صلى الله عليه وسلم: ألا إن روح القدس قد نزل على رسول الله صلى الله عليه وسلم، وأمر بالبيعة، فاخرجوا على اسم الله فبايعوا، فسار المسلمون إلى رسول الله صلى الله عليه وسلم وهو تحت الشجرة فبايعوه على ألا يفروا أبدا، فأرعب ذلك المشركين (6) ، وأرسلوا من كان عندهم من المسلمين، ودعوا إلى الموادعة والصلح.
وقال الحافظ أبو بكر البيهقي: أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا تمتام (7) ، حدثنا الحسن بن بشر (8) ، حدثنا الحكم بن عبد الملك، عن قتادة، عن أنس (9) بن مالك قال: لما أمر رسول الله صلى الله عليه وسلم ببيعة الرضوان كان عثمان بن عفان [رضي الله عنه] (10) رسول رسول الله صلى الله عليه وسلم إلى أهل مكة، فبايع الناس، فقال رسول الله صلى الله عليه وسلم: "اللهم إن عثمان في حاجة الله وحاجة رسوله". فضرب بإحدى يديه على الأخرى، فكانت يد رسول الله صلى الله عليه وسلم لعثمان خيرا من أيديهم لأنفسهم (11) .
__________
(1) زيادة من ت، م.
(2) السيرة النبوية لابن هشام (2/315).
(3) في ت: "أبي الأسود".
(4) زيادة من أ.
(5) في م: "من".
(6) في ت: "المشركون" وهو خطأ.
(7) في أ، م: "هشام".
(8) في أ: "بشير".
(9) في ت: "وروى البيهقي بسنده".
(10) زيادة من ت.
(11) لم أجده في دلائل النبوة ولعله في غيره.

(7/332)

قال ابن هشام (1) : حدثني من أثق به عمن حدثه بإسناد له، عن أبي مليكة (2) ، عن ابن عمر قال: بايع رسول الله صلى الله عليه وسلم لعثمان، فضرب بإحدى يديه على الأخرى.
وقال عبد الملك بن هشام النحوي: فذكر وكيع، عن إسماعيل بن أبي خالد، عن الشعبي: أن أول من بايع رسول الله صلى الله عليه وسلم بيعة الرضوان أبو سنان الأسدي (3) .
وقال أبو بكر عبد الله بن الزبير الحميدي: حدثنا سفيان، حدثنا ابن أبي خالد، عن الشعبي، قال: لما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة، كان أول من انتهى إليه أبو سنان [الأسدي رضي الله عنه] (4) ، فقال: ابسط يدك أبايعك. فقال النبي صلى الله عليه وسلم: "علام تبايعني؟". فقال أبو سنان: على ما في نفسك. هذا أبو سنان [بن] (5) وهب الأسدي [رضي الله عنه] (6) (7) .
وقال البخاري: حدثنا شجاع بن الوليد، سمع النضر بن محمد: حدثنا صخر [بن الربيع] (8) ، عن نافع، قال: إن الناس يتحدثون أن ابن عمر أسلم قبل عمر، وليس كذلك، ولكن عمر يوم الحديبية أرسل عبد الله إلى الفرس له عند رجل من الأنصار أن يأتي به ليقاتل عليه، ورسول الله صلى الله عليه وسلم يبايع عند الشجرة، وعمر لا يدري بذلك، فبايعه عبد الله، ثم ذهب إلى الفرس فجاء به إلى عمر، وعمر يستلئم للقتال، فأخبره أن رسول الله صلى الله عليه وسلم يبايع تحت الشجرة، فانطلق، فذهب معه حتى بايع رسول الله صلى الله عليه وسلم، وهي التي يتحدث الناس أن ابن عمر (9) أسلم قبل عمر.
ثم قال البخاري :وقال هشام بن عمار: حدثنا الوليد بن مسلم، حدثنا عمر بن محمد العمري، أخبرني نافع، عن ابن عمر، أن الناس كانوا مع رسول الله صلى الله عليه وسلم يوم الحديبية قد تفرقوا في ظلال الشجر، فإذا الناس محدقون بالنبي صلى الله عليه وسلم فقال -يعني عمر-: يا عبد الله، انظر ما شأن الناس قد أحدقوا برسول الله صلى الله عليه وسلم. فوجدهم يبايعون، فبايع ثم رجع إلى عمر فخرج فبايع.
وقد أسنده البيهقي عن أبي (10) عمرو الأديب، عن أبي بكر الإسماعيلي، عن الحسن بن سفيان، عن دحيم: حدثني الوليد بن مسلم فذكره (11) .
وقال الليث، عن أبي الزبير، عن جابر، قال: كنا يوم الحديبية ألفا وأربعمائة فبايعناه، وعمر آخذ بيده تحت الشجرة وهي سمرة، وقال: بايعناه على ألا نفر، ولم نبايعه على الموت. رواه مسلم عن قتيبة عنه (12) .
وروى مسلم عن يحيى بن يحيى، عن يزيد بن زريع، عن خالد، عن الحكم بن عبد الله بن الأعرج، عن معقل بن يسار، قال: لقد رأيتني يوم الشجرة والنبي صلى الله عليه وسلم يبايع الناس (13) ، وأنا رافع
__________
(1) في أ: "شهاب".
(2) في أ: "عن أبي بكر بن أبي مليكة".
(3) السيرة النبوية (2/316).
(4) زيادة من أ.
(5) زيادة من م، أ.
(6) زيادة من م، أ.
(7) ورواه البيهقي في دلائل النبوة (4/137) من طريق الحميدي به.
(8) زيادة من ت، أ.
(9) في أ: "عبد الله بن عمر".
(10) في أ: "ابن".
(11) صحيح البخاري برقم (4187).
(12) صحيح مسلم برقم (1856).
(13) في م: "والناس يبايعون النبي".

(7/333)

غصنا من أغصانها عن رأسه، ونحن أربع عشرة مائة، قال: ولم نبايعه على الموت، ولكن بايعناه على ألا نفر (1) .
وقال البخاري: حدثنا المكي بن إبراهيم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع، قال: بايعت رسول الله صلى الله عليه وسلم تحت الشجرة. قال يزيد: قلت: يا أبا مسلم (2) ، على أي شيء كنتم تبايعون يومئذ؟ قال: على الموت (3) .
وقال البخاري أيضا: حدثنا أبو عاصم، حدثنا يزيد بن أبي عبيد عن سلمة، قال: بايعت رسول الله صلى الله عليه وسلم يوم الحديبية ثم تنحيت، فقال: "يا سلمة ألا تبايع؟" قلت: بايعت، قال: "أقبل فبايع". فدنوت فبايعته. قلت: علام بايعته يا سلمة؟ قال: على الموت. وأخرجه مسلم من وجه آخر عن يزيد بن أبي عبيد (4) . وكذا روى البخاري عن عباد بن تميم، أنهم بايعوه على الموت (5) .
وقال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو الفضل بن إبراهم، حدثنا أحمد بن سلمة، حدثنا إسحاق بن إبراهم، حدثنا أبو عامر العقدي عبد الملك بن عمرو، حدثنا عكرمة بن عمار اليمامي، عن إياس بن سلمة، عن أبيه سلمة (6) بن الأكوع قال: قدمنا الحديبية مع رسول الله صلى الله عليه وسلم ونحن أربع عشرة مائة، وعليها خمسون شاة لا ترويها، فقعد رسول الله صلى الله عليه وسلم على جباها -يعني الركي-فإما دعا وإما بصق فيها، فجاشت، فسقينا واستقينا. قال: ثم إن رسول الله صلى الله عليه وسلم دعا إلى البيعة في أصل الشجرة. فبايعته أول الناس، ثم بايع وبايع، حتى إذا كان في وسط الناس قال صلى الله عليه وسلم: "بايعني يا سلمة". قال: قلت: يا رسول الله، قد بايعتك في أول الناس. قال:"وأيضا". قال: ورآني رسول الله صلى الله عليه وسلم عزلا فأعطاني حجفة -أو درقة-ثم بايع حتى إذا كان في آخر الناس قال صلى الله عليه وسلم: "ألا تبايع يا سلمة؟" قال: قلت: يا رسول الله، قد بايعتك (7) في أول الناس وأوسطهم. قال: "وأيضا". فبايعته الثالثة، فقال: "يا سلمة، أين حجفتك أو درقتك التي أعطيتك؟". قال: قلت: يا رسول الله، لقيني عامر عزلا فأعطيتها إياه: فضحك رسول الله صلى الله عليه وسلم ثم قال: "إنك كالذي قال الأول: اللهم أبغني حبيبا هو أحب إلي من نفسي" قال: ثم إن المشركين من أهل مكة راسلونا في الصلح حتى مشى بعضنا في بعض فاصطلحنا. قال: وكنت خادما لطلحة بن عبيد الله، رضي الله عنه، أسقي فرسه وأحسه (8) وآكل من طعامه، وتركت أهلي ومالي مهاجرا إلى الله ورسوله. فلما اصطلحنا نحن وأهل مكة، واختلط بعضنا ببعض، أتيت شجرة فكسحت شوكها، ثم اضطجعت (9) في أصلها في ظلها، فأتاني أربعة من مشركي أهل مكة، فجعلوا يقعون في رسول الله صلى الله عليه وسلم فأبغضتهم، وتحولت إلى شجرة أخرى فعلقوا سلاحهم واضطجعوا، فبينما هم كذلك إذ نادى مناد من أسفل الوادي: يا للمهاجرين، قتل ابن زنيم. فاخترطت سيفي، فشددت على أولئك الأربعة وهم
__________
(1) صحيح مسلم برقم (1858).
(2) في م: "مسلمة".
(3) صحيح البخاري برقم (2960).
(4) صحيح مسلم برقم (1860).
(5) صحيح البخاري برقم (2959).
(6) في ت: "وقال البيهقي بسنده عن سلمة".
(7) في ت: "بايعت".
(8) في ت، م: "وأجنبه".
(9) في تن م، أ: "واضطجعت".

(7/334)

رقود، فأخذت سلاحهم وجعلته ضغثا في يدي، ثم قلت (1) : والذي كرم وجه محمد صلى الله عليه وسلم، لا يرفع أحد منكم رأسه إلا ضربت الذي فيه عيناه، قال: ثم جئت بهم أسوقهم إلى رسول الله صلى الله عليه وسلم، قال: وجاء عمي عامر برجل من العَبَلات يقال له: "مكرز" من المشركين يقوده، حتى وقفنا بهم على رسول الله صلى الله عليه وسلم في سبعين من المشركين، فنظر إليهم رسول الله صلى الله عليه وسلم وقال: "دعوهم يكن لهم بدء الفجور وثناه"، فعفا عنهم رسول الله صلى الله عليه وسلم، وأنزل الله [عز وجل] (2) : { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ } الآية [الفتح : 24] .
وهكذا رواه مسلم عن إسحاق بن إبراهيم بن راهويه بسنده نحوه، أو قريبا منه (3) .
وثبت في الصحيحين من حديث أبي عوانة، عن طارق، عن سعيد بن المسيب، قال: كان أبي ممن بايع رسول الله صلى الله عليه وسلم تحت الشجرة. قال: فانطلقنا من قابل حاجين، فخفي علينا مكانها، فإن كان تبينت لكم، فأنتم أعلم (4) .
وقال أبو بكر الحميدي: حدثنا سفيان، حدثنا أبو الزبير، حدثنا (5) جابر، قال: لما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة، وجدنا رجلا منا يقال له "الجد بن قيس" مختبئا تحت إبط بعيره".
رواه مسلم من حديث ابن جريج، عن ابن الزبير، به (6) .
وقال الحميدي أيضا: حدثنا سفيان (7) ، عن عمرو، سمع جابرا، قال: كنا يوم الحديبية ألفا وأربعمائة، فقال لنا رسول الله صلى الله عليه وسلم "أنتم خير أهل الأرض اليوم". قال جابر: لو كنت أبصر (8) لأريتكم موضع الشجرة. قال سفيان: إنهم اختلفوا في موضعها. أخرجاه من حديث سفيان (9) .
وقال الإمام أحمد: حدثنا يونس، حدثنا الليث. عن أبي الزبير، عن جابر، عن رسول الله صلى الله عليه وسلم أنه قال: "لا يدخل النار أحد ممن بايع تحت الشجرة" (10) .
وقال (11) ابن أبي حاتم: حدثنا محمد بن هارون الفلاس المخرمي، حدثنا سعد بن عمرو الأشعثي، حدثنا محمد بن ثابت العبدي، عن خداش بن عياش، عن أبي الزبير، عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "يدخل من بايع تحت الشجرة كلهم الجنة إلا صاحب الجمل الأحمر". قال: فانطلقنا نبتدره فإذا رجل قد أضل بعيره، فقلنا: تعال فبايع. فقال: أصيب بعيري أحب إلي من أن أبايع (12) .
__________
(1) في تن م: "وقلت".
(2) زيادة من ت، م.
(3) دلائل النبوة للبيهقي (4/138)، وصحيح مسلم برقم (1807).
(4) صحيح البخاري برقم (4164) وصحيح مسلم برقم (1859) واللفظ لمسلم.
(5) في م: "عن".
(6) مسند الحميدي (2/537) وصحيح مسلم برقم (1856).
(7) في ت: "وفي الصحيحين من حديث سفيان".
(8) في ت، م: "انظر".
(9) مسند الحميدي (2/514) وصحيح البخاري برقم (4154) وصحيح مسلم برقم (1856).
(10) المسند (3/350).
(11) في ت: "وروى".
(12) وفي إسناده محمد بن ثابت العبدي، ضعفه ابن معين وشيخه خداش بن عياش وثقه ابن حبان، وقال الترمذي: "لا نعرف خداشا هذا من هو".

(7/335)

سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا (11) بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا (12) وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا (13) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (14)

وقال عبد الله بن أحمد: حدثنا عبيد الله بن معاذ، حدثنا أبي حدثنا قرة، عن أبي الزبير (1) ، عن جابر، عن النبي صلى الله عليه وسلم أنه قال: "من يصعد الثنية، ثنية المرار، فإنه يحط عنه ما حط عن بني إسرائيل". فكان أول من صعد خيل بني (2) الخزرج، ثم تبادر الناس بعد، فقال رسول الله صلى الله عليه وسلم: "كلكم مغفور له إلا صاحب الجمل الأحمر". فقلنا: تعال يستغفر لك رسول الله [صلى الله عليه وسلم] (3) . فقال: والله لأن أجد ضالتي أحب إلي من أن يستغفر لي صاحبكم. فإذا هو رجل ينشد ضالة (4) . رواه مسلم عن عبيد الله، به (5) .
وقال ابن جريج: أخبرني أبو الزبير، أنه سمع جابرا يقول: أخبرتني أم مبشر أنها سمعت رسول الله صلى الله عليه وسلم يقول عند حفصة: "لا يدخل النار -إن شاء الله-من أصحاب الشجرة الذين بايعوا تحتها أحد". قالت: بلى يا رسول الله. فانتهرها، فقالت لحفصة: { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا } [مريم : 71]، فقال النبي صلى الله عليه وسلم: "قد قال الله: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } [مريم : 72]، رواه مسلم (6) .
وفيه أيضا عن قتيبة، عن الليث، عن أبي الزبير، عن جابر؛ أن عبدًا لحاطب بن أبي بلتعة جاء يشكو حاطبا، فقال: يا رسول الله، ليدخلن حاطب النار، فقال رسول الله صلى الله عليه وسلم: "كذبت، لا يدخلها؛ فإنه قد شهد بدرا والحديبية" (7) .
ولهذا قال تعالى في الثناء عليهم: { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا } [الفتح : 10] ، كما قال تعالى في الآية الأخرى: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } [الفتح : 18] .
{ سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا (11) بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا (12) وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا (13) وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (14) }
__________
(1) في ت: "وقال عبد الله بن أحمد بسنده".
(2) في أ: "من".
(3) زيادة من ت.
(4) في أ: "ضالته".
(5) صحيح مسلم برقم (2780).
(6) صحيح مسلم برقم (2496).
(7) صحيح مسلم برقم (2494).

(7/336)

سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا (15)

يقول تعالى مخبرا رسوله (1) -صلوات الله وسلامه عليه (2) -بما يعتذر به المخلفون من الأعراب الذين اختاروا المقام في أهليهم وشغلهم (3) ، وتركوا المسير مع رسول الله صلى الله عليه وسلم، فاعتذروا بشغلهم بذلك، وسألوا أن يستغفر لهم الرسول (4) صلى الله عليه وسلم، وذلك قول منهم لا على سبيل الاعتقاد، بل على وجه التقية والمصانعة؛ ولهذا قال تعالى: { يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا } أي: لا يقدر أحد أن يرد ما أراده فيكم تعالى وتقدس، وهو العليم بسرائركم وضمائركم، وإن صانعتمونا وتابعتمونا (5) ؛ ولهذا قال: { بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا } .
ثم قال: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا } أي: لم يكن تخلفكم تخلف معذور ولا عاص، بل تخلف نفاق، { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا } أي: اعتقدتم أنهم يقتلون وتستأصل شأفتهم وتستباد خضراؤهم، ولا يرجع منهم مخبر، { وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا } أي: هلكى. قاله ابن عباس، ومجاهد، وغير واحد. وقال قتادة: فاسدين. وقيل: هي بلغة عمان.
ثم قال: { وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ } أي: من لم يخلص العمل في الظاهر والباطن لله، فإن الله تعالى سيعذبه في السعير، وإن أظهر للناس ما يعتقدون خلاف ما هو عليه في نفس الأمر.
ثم بين تعالى أنه الحاكم المالك المتصرف في أهل السموات والأرض: { يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: لمن تاب إليه وأناب، وخضع لديه.
{ سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا (15) }
يقول تعالى مخبرًا عن الأعراب الذين تخلفوا عن النبي صلى الله عليه وسلم في غزوة (6) الحديبية، إذ ذهب النبي صلى الله عليه وسلم وأصحابه إلى خيبر يفتتحونها: أنهم يسألون أن يخرجوا معهم إلى المغنم، وقد تخلفوا عن وقت محاربة الأعداء ومجالدتهم ومصابرتهم، فأمر الله رسوله صلى الله عليه وسلم ألا يأذن لهم في ذلك، معاقبة لهم من جنس ذنبهم. فإن الله تعالى قد وعد أهل الحديبية بمغانم خيبر وحدهم لا يشركهم فيها غيرهم من الأعراب المتخلفين، فلا (7) يقع غير ذلك شرعا وقدرا؛ ولهذا قال: { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ }
قال مجاهد، وقتادة، وجويبر: وهو الوعد الذي وعد به أهل الحديبية. واختاره ابن جرير (8) .
__________
(1) في ت، م: "لرسوله".
(2) في ت: "صلى الله عليه وسلم".
(3) في ت، أ: "والشغل بهم".
(4) في م: "رسول الله".
(5) في ت: "أو نافقتمونا".
(6) في ت، م، أ: "عمرة".
(7) في ت: "ولا".
(8) تفسير الطبري (26/50).

(7/337)

وقال ابن زيد: هو قوله: { فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ } [التوبة : 83] .
وهذا الذي قاله ابن زيد فيه نظر؛ لأن هذه الآية التي في "براءة" نزلت في غزوة تبوك، وهي متأخرة عن غزوة (1) الحديبية.
وقال ابن جريج: { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ } يعني: بتثبيطهم المسلمين عن الجهاد.
{ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } أي: وعد الله أهل الحديبية قبل سؤالكم (2) الخروج معهم، { فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا } أي: أن نشرككم في المغانم، { بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا } أي: ليس الأمر كما زعموا، ولكن لا فهم لهم (3) .
__________
(1) في ت، م، أ: "عمرة".
(2) في ت، م: "قبل أن يسألوكم".
(3) في ت، أ: "لأنهم عدو لهم".

(7/338)


الفتح - تفسير ابن كثير

قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (16) لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا (17)

{ قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (16) لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا (17) }
اختلف المفسرون في هؤلاء القوم الذين يدعون إليهم، الذين هم أولو بأس شديد، على أقوال:
أحدها: أنهم هوازن. رواه شعبة عن أبي بِشْر، عن سعيد بن جبير -أو عكرمة (1) ، أو جميعا-ورواه هُشيم عن أبي بشر، عنهما. وبه يقول قتادة في رواية عنه.
الثاني: ثقف، قاله الضحاك.
الثالث: بنو حنيفة، قاله جويبر. ورواه محمد بن إسحاق، عن الزهري. وروي مثله عن سعيد وعكرمة.
الرابع: هم أهل فارس. رواه علي بن أبي طلحة، عن ابن عباس، وبه يقول عطاء، ومجاهد، وعكرمة -في إحدى الروايات عنه.
وقال كعب الأحبار: هم الروم. وعن ابن أبي ليلى، وعطاء، والحسن، وقتادة: هم فارس والروم. وعن مجاهد: هم أهل الأوثان. وعنه أيضا: هم رجال أولو بأس شديد، ولم يعين فرقة. وبه يقول ابن جريج، وهو اختيار ابن جرير.
وقال ابن أبي حاتم: حدثنا الأشج، حدثنا عبد الرحمن بن الحسن القواريري، عن مَعْمَر (2) ، عن
__________
(1) في ت: "هوازن قاله عكرمة".
(2) في ت: "وروى ابن أبي حاتم بسنده".

(7/338)

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (19)

الزهري، في قوله: { سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ } قال: لم يأت أولئك بعد.
وحدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن ابن أبي خالد، عن أبيه، عن أبي هريرة في قوله: { سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ } قال: هم البارزون.
قال: وحدثنا سفيان، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تقاتلوا قوما صغار الأعين، ذلف الآنف، كأن وجوههم المجانّ المطرقة". قال سفيان: هم الترك (1) .
قال ابن أبي عمر: وجدت في مكان (2) آخر: ابن أبي خالد عن أبيه قال: نزل علينا أبو هريرة ففسر قول رسول الله صلى الله عليه وسلم: "تقاتلون قومًا نعالهم الشَّعْر" قال: هم البارزون، يعني الأكراد (3) .
وقوله: { تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ } يعني: يشرع لكم جهادهم وقتالهم، فلا يزال ذلك مستمرا عليهم، ولكم النصرة عليهم، أو يسلمون فيدخلون في دينكم بلا قتال بل باختيار.
ثم قال: { فَإِنْ تُطِيعُوا } أي: تستجيبوا وتنفروا في الجهاد وتؤدوا الذي عليكم فيه، { يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ } يعني: زمن الحديبية، حيث دعيتم (4) فتخلفتم، { يُعَذِّبْكُمْ عَذَابًا أَلِيمًا }
ثم ذكر الأعذار في ترك الجهاد، فمنها لازم كالعمى والعرج المستمر، وعارض كالمرض الذي يطرأ أياما ثم يزول، فهو في حال مرضه ملحق بذوي الأعذار اللازمة حتى يبرأ.
ثم قال تعالى مرغبا في الجهاد وطاعة الله ورسوله: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَنْ يَتَوَلَّ } أي: ينكل عن الجهاد، ويقبل على المعاش { يُعَذِّبْهُ عَذَابًا أَلِيمًا } في الدنيا بالمذلة، وفي الآخرة بالنار.
{ لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (19) }
يخبر تعالى عن رضاه عن المؤمنين الذين بايعوا رسول الله صلى الله عليه وسلم تحت الشجرة، وقد تقدم ذكر عدتهم، وأنهم كانوا ألفا وأربعمائة، وأن الشجرة كانت سمرة بأرض الحديبية.
__________
(1) ورواه ابن أبي شيبة في المصنف برقم (19199) والبخاري في صحيحه برقم (2929) من طريق سفيان عن الزهري بإسناده: "لا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة" ورواه البخاري في صحيحه برقم (2928) من طريق صالح، عن الأعرج عن أبي هريرة بنحوه.
(2) في ت: "وقال ابن أبي عمرو حديث في موضع".
(3) وقد ذكر بعض المؤرخين أن أصحاب بابك المخرمي كانوا ينتعلون الشعر، فهم المقصودون بهذا الحديث.
(4) في ت: "ذهبتم".

(7/339)

وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آَيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (21) وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (22) سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (23)

قال البخاري: حدثنا محمود، حدثنا عبيد الله، عن إسرائيل، عن طارق بن عبد الرحمن قال: انطلقت حاجًا فمررت بقوم يصلون، فقلت (1) ما هذا المسجد؟ قالوا: هذه الشجرة، حيث بايع رسول الله صلى الله عليه وسلم بيعة الرضوان، فأتيت سعيد بن المسيب فأخبرته، فقال سعيد: حدثني أبي أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة. قال: فلما خرجنا من العام المقبل نسيناها فلم نقدر عليها، فقال سعيد: إن أصحاب محمد صلى الله عليه وسلم لم يعلموها وعلمتموها أنتم، فأنتم أعلم (2) .
وقوله: { فَعَلِمَ مَا فِي قُلُوبِهِمْ } أي: من الصدق والوفاء، والسمع والطاعة، { فَأَنزلَ السَّكِينَةَ } : وهي الطمأنينة، { عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } : وهو ما أجرى الله على أيديهم من الصلح بينهم وبين أعدائهم، وما حصل بذلك من الخير العام المستمر المتصل بفتح خيبر وفتح مكة، ثم فتح سائر البلاد والأقاليم عليهم، وما حصل لهم من العز والنصر والرفعة في الدنيا والآخرة؛ ولهذا قال: { وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا (3) وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا }
قال (4) ابن أبي حاتم: حدثنا أحمد بن محمد بن يحيى بن سعيد القطان، حدثنا عبيد الله بن موسى، أخبرنا موسى، أخبرنا موسى -يعني ابن عبيدة-حدثني إياس (5) بن سلمة، عن أبيه، قال: بينما نحن قائلون. إذ نادى منادي رسول الله صلى الله عليه وسلم: أيها الناس، البيعة البيعة، نزل روح القدس. قال: فَثُرنا إلى رسول الله صلى الله عليه وسلم وهو تحت شجرة سمرة فبايعناه، فذلك قول الله تعالى (6) : { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } [قال] (7) : فبايع لعثمان بإحد يديه على الأخرى، فقال الناس: هنيئا لابن عفان، طوف بالبيت ونحن (8) هاهنا. فقال رسول الله صلى الله عليه وسلم: "لو مكث كذا كذا سنة ما طاف حتى أطوف" (9) .
{ وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (21) وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا (22) سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا (23) }
__________
(1) في م: "وقلت".
(2) صحيح البخاري برقم (4163).
(3) في ت: "تأخذونها".
(4) في ت: "وروى".
(5) في ت: "عن أبان".
(6) في ت، م: "فذلك قوله تعالى".
(7) زيادم من ت، م.
(8) في ت، م: "وذكر".
(9) ورواه الطبراني في المعجم الكبير (1/90) من طريق عبيد الله بن موسى به، قال الهيثمي في المجمع (9/84): "فيه موسى بن عبيدة وهو ضعيف".

(7/340)


الفتح - تفسير ابن كثير

وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (24)

{ وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (24) }

(7/340)

قال مجاهد في قوله: { وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا } : هي جميع المغانم إلى اليوم، { فَعَجَّلَ لَكُمْ هَذِهِ } يعني: فتح خيبر.
وروى العوفي عن ابن عباس: { فَعَجَّلَ لَكُمْ هَذِهِ } يعني: صلح الحديبية.
{ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ } أي: لم ينلكم سوء مما كان أعداؤكم أضمروه لكم من المحاربة والقتال. وكذلك كف أيدي الناس [عنكم] (1) الذين خلفتموهم وراء أظهركم عن عيالكم وحريمكم، { وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ } أي: يعتبرون بذلك، فإن الله حافظهم وناصرهم على سائر الأعداء، مع قلة عددهم، وليعلموا بصنيع الله هذا بهم أنه العليم بعواقب الأمور، وأن الخيرة فيما يختاره لعباده المؤمنين وإن كرهوه في الظاهر، كما قال: { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } [البقرة : 216] .
{ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا } أي: بسبب انقيادكم لأمره واتباعكم طاعته، وموافقتكم رسوله (2) .
وقوله: { وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } أي: وغنيمة أخرى وفتحا آخر معينا لم تكونوا تقدرون عليها، قد يَسَّرها الله عليكم، وأحاط بها لكم، فإنه تعالى يرزق عباده المتقين له من حيث لا يحتسبون.
وقد اختلف المفسرون في هذه الغنيمة، ما المراد بها؟ فقال العَوْفي عن ابن عباس: هي خيبر. وهذا على قوله في قوله تعالى: { فَعَجَّلَ لَكُمْ هَذِهِ } إنها صلح الحديبية. وقاله الضحاك، وابن إسحاق، وعبد الرحمن بن زيد بن أسلم.
وقال قتادة: هي مكة. واختاره ابن جرير.
وقال ابن أبي ليلى، والحسن البصري: هي فارس والروم.
وقال مجاهد: هي كل فتح وغنيمة إلى يوم القيامة.
وقال أبو داود الطيالسي: حدثنا شعبة، عن سماك الحنفي، عن ابن عباس: { وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا } قال: هذه الفتوح التي تفتح إلى اليوم (3) .
وقوله: { وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا } يقول تعالى مبشرا لعباده المؤمنين: بأنه لو ناجزهم المشركون لنصر الله رسوله وعباده المؤمنين عليهم، ولانهزم جيش الكفار (4) فارا مدبرا لا يجدون وليا ولا نصيرا؛ لأنهم محاربون لله ولرسوله ولحزبه (5) المؤمنين.
ثم قال: { سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } أي: هذه سنة الله وعادته في خلقه، ما تقابل الكفر والإيمان في موطن فيصل إلى نصر الله الإيمان على الكفر، فرفع الحق ووضع الباطل، كما فعل تعالى يوم بدر بأوليائه المؤمنين نصرهم على أعدائه من المشركين، مع قلة عدد المسلمين وعُدَدهم، وكثرة المشركين وعددهم (6) .
__________
(1) زيادة من ت.
(2) في ت، م: "لرسوله".
(3) في ت: "إلى يوم القيامة".
(4) في م: "الكفر".
(5) في ت، أ: "ولعباده".
(6) في ت، م: "ومددهم".

(7/341)

وقوله: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } : هذا امتنان من الله على عباده المؤمنين حين كف أيدي المشركين عنهم، فلم يصل (1) إليهم منهم سوء، وكفّ أيدي المؤمنين من المشركين فلم يقاتلوهم عند المسجد الحرام، بل صان كلا من الفريقين، وأوجد بينهم صلحا فيه خيَرَةٌ للمؤمنين، وعاقبة لهم في الدنيا والآخرة. وقد تقدم في حديث سلمة بن الأكوع حين جاءوا بأولئك السبعين الأسارى فأوثقوهم بين يدي رسول الله صلى الله عليه وسلم فنظر إليهم وقال: "أرسلوهم يكن لهم بدء الفجور وثنَاه". قال: وفي ذلك أنزل الله: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ } الآية.
وقال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا حماد، عن ثابت، عن أنس بن مالك قال: لما كان يوم الحديبية هبط على رسول الله صلى الله عليه وسلم وأصحابه ثمانون رجلا من أهل مكة في السلاح، من قبل جبل التنعيم، يريدون غرة رسول الله صلى الله عليه وسلم، فدعا عليهم فأخذوا -قال عفان: فعفا عنهم-ونزلت هذه الآية: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ }
ورواه مسلم وأبو داود في سننه، والترمذي والنسائي في التفسير من سننيهما، من طرق، عن حماد بن سلمة، به (2) .
وقال أحمد -أيضا-: حدثنا زيد بن الحباب، حدثنا الحسين بن واقد، حدثنا ثابت البُنَاني، عن (3) عبد الله بن مُغَفَّل المُزَنِي قال: كنا مع رسول الله صلى الله عليه وسلم في أصل الشجرة التي قال الله تعالى في القرآن، وكان يقع من أغصان تلك الشجرة على ظهر رسول الله صلى الله عليه وسلم، وعلي بن أبي طالب. وسهلُ بن عمرو بين يديه، فقال رسول الله صلى الله عليه وسلم لعلي: "اكتب: بسم الله الرحمن الرحيم"، فأخذ سهل بيده وقال: ما نعرف الرحمن الرحيم. اكتب في قضيتنا ما نعرف. قال: "اكتب باسمك اللهم"، وكتب: "هذا ما صالح عليه محمد رسول الله أهل مكة". فأمسك سهل بن عمرو بيده وقال: لقد ظلمناك إن كنت رسوله، اكتب في قضيتنا ما نعرف. فقال: "اكتب هذا ما صالح عليه محمد بن عبد الله". فبينا نحن كذلك إذ خرج علينا ثلاثون شابا عليهم السلاح، فثاروا في (4) وجوهنا، فدعا عليهم رسول الله صلى الله عليه وسلم، فأخذ الله بأسماعهم، فقمنا إليهم فأخذناهم، فقال رسول الله صلى الله عليه وسلم: "هل جئتم في عهد أحد؟ أو: هل (5) جعل لكم أحد أمانا؟" فقالوا: لا. فخلى سبيلهم، فأنزل الله: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } . رواه النسائي من حديث حسين بن واقد، به (6) .
وقال ابن جرير: حدثنا ابن حُمَيْد، حدثنا يعقوب القُمّي، حدثنا جعفر، عن ابن أبْزَى قال: لما
__________
(1) في ت: "تصل".
(2) المسند (3/122) وصحيح مسلم برقم (1808) وسنن أبي داود برقم (2688) وسنن الترمذي برقم (3264) والنسائي في السنن الكبرى برقم (11510).
(3) في ت: "بن".
(4) في ت، م: "إلى".
(5) في ت: "وهل".
(6) المسند (4/86) والنسائي في السنن الكبرى برقم (11511).

(7/342)

خرج النبي صلى الله عليه وسلم بالهدي وانتهى إلى ذي الحليفة، قال له عمر: يا نبي الله، تدخل على قوم لك حَرْب بغير سلاح ولا كُرَاع؟ قال: فبعث إلى المدينة، فلم يدع فيها كراعا ولا سلاحا إلا حمله، فلما دنا من مكة منعوه أن يدخل، فسار حتى أتى منى، فنزل بمنى، فأتاه عينه أن عكرمة بن أبي جهل قد خرج عليك في خمسمائة، فقال لخالد بن الوليد: "يا خالد، هذا ابن عمك أتاك في الخيل (1) ، فقال خالد: أنا سيف الله، وسيف رسوله -فيومئذ سمي سيف الله-يا رسول الله، ارم بي أين شئت. فبعثه على خيل، فلقي عكرمة في الشعب فهزمه حتى أدخله حيطان مكة، ثم عاد في الثانية فهزمه حتى أدخله حيطان مكة، ثم عاد في الثالثة فهزمه حتى أدخله حيطان مكة، فأنزل الله: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ [مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ ] } (2) إلى: { عَذَابًا أَلِيمًا } . قال: فكف الله النبي عنهم من بعد أن أظفره (3) عليهم لبقايا من المسلمين كانوا بقوا فيها كراهية أن تطأهم الخيل (4) .
ورواه ابن أبي حاتم عن ابن أبزى بنحوه. وهذا السياق فيه نظر؛ فإنه لا يجوز أن يكون عام الحديبية؛ لأن خالدا لم يكن أسلم؛ بل قد كان طليعة المشركين (5) يومئذ، كما ثبت في الصحيح. ولا يجوز أن يكون في عمرة القضاء، لأنهم قاضوه على أن يأتي من العام المقبل (6) فيعتمر ويقيم بمكة ثلاثة أيام، فلما قدم لم يمانعوه، ولا حاربوه ولا قاتلوه. فإن قيل: فيكون يوم الفتح؟ فالجواب: ولا يجوز أن يكون يوم الفتح؛ لأنه لم يسق عام الفتح هَديًا، وإنما جاء محاربا مقاتلا في جيش عَرَمْرَم، فهذا السياق فيه خلل، قد وقع فيه شيء فليتأمل، والله أعلم.
وقال ابن إسحاق: حدثني من لا أتهم، عن عكرمة مولى ابن عباس: أن قريشا بعثوا أربعين رجلا منهم أو خمسين، وأمروهم أن يطيفوا بعسكر رسول الله صلى الله عليه وسلم ليصيبوا من أصحابه أحدًا، فأُخذُوا أخذًا ، فأُتي بهم رسول الله صلى الله عليه وسلم، فعفا عنهم وخلى سبيلهم، وقد كانوا رموا إلى (7) عسكر رسول الله صلى الله عليه وسلم (8) بالحجارة والنبل. قال ابن إسحاق: وفي ذلك أنزل الله: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ } الآية (9) .
وقال قتادة: ذكر لنا أن رجلا يقال له: "ابن زُنَيْم" اطلع على الثنية من الحديبية، فرماه المشركون بسهم فقتلوه، فبعث رسول الله صلى الله عليه وسلم خيلا فأتوه باثني عشر فارسًا من الكفار، فقال لهم: "هل لكم علي عهد؟ هل لكم علي ذمة؟". قالوا: لا. فأرسلهم، وأنزل الله في ذلك: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ } الآية.
__________
(1) في أ: "الجبل".
(2) زيادة من ت.
(3) في أ: "أظفركم".
(4) تفسير الطبري (26/59).
(5) في أ: "للمشركين".
(6) في ت: "قابل".
(7) في أ: "في".
(8) في ت، م: "عسكر المسلمين".
(9) رواه الطبري في تفسيره (26/59).

(7/343)

هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا (25) إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (26)

{ هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا (25) إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (26) }
يقول تعالى مخبرا عن الكفار من مشركي العرب من قريش ومن مالأهم (1) على نصرتهم على رسول الله صلى الله عليه وسلم: { هُمُ الَّذِينَ كَفَرُوا } أي: هم الكفار دون غيرهم، { وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ } أي: وأنتم أحق به، وأنتم أهله في نفس الأمر، { وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ } أي: وصدوا الهدي أن يصل (2) إلى محله، وهذا من بغيهم وعنادهم، وكان الهديُ سبعين بدنة، كما سيأتي بيانه.
وقوله: { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ } أي: بين أظهرهم ممن يكتم إيمانه ويخفيه منهم خيفة على أنفسهم من قومهم، لكنا سَلَّطناكم عليهم فقتلتموهم وأبدتم خضراءهم، ولكن بين أفنائهم من المؤمنين والمؤمنات أقوام لا تعرفونهم حالة (3) القتل؛ ولهذا قال: { لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ } أي: إثم وغرامة { بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ } أي: يؤخر عقوبتهم ليخلص من بين أظهرهم المؤمنين، وليرجع كثير منهم إلى الإسلام.
ثم قال: { لَوْ تَزَيَّلُوا } أي: لو تميز الكفار من المؤمنين الذين بين أظهرهم { لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } أي: لسلطناكم عليهم فلقتلتموهم قتلا ذريعا.
قال الحافظ أبو القاسم الطبراني: حدثنا أبو الزِّنْباع -روح بن الفرج-حدثنا عبد الرحمن بن أبي عباد المكي، حدثنا عبد الرحمن بن عبد الله (4) أبو سعيد -مولى بني هاشم-حدثنا حُجْر بن خلف: سمعت عبد الله بن عوف (5) يقول (6) : سمعت (7) جنيد بن سبع يقول (8) : قاتلت رسول الله صلى الله عليه وسلم أول النهار كافرا، وقاتلت معه آخر النهار مسلما، وفينا نزلت: { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ } قال: كنا تسعة نفر: سبعة رجال وامرأتين (9) .
ثم رواه من طريق أخرى عن محمد بن عباد المكي به، وقال فيه: عن أبي جمعة جنيد بن سبيع، فذكره (10) والصواب أبو جعفر: حبيب بن سباع. ورواه ابن أبي حاتم من حديث حجر بن خلف (11) ،
__________
(1) في ت، أ: "ولا هم".
(2) في ت: "يبلغ".
(3) في أ: "حال".
(4) في م، أ: "عبيد الله".
(5) في أ: "عمرو".
(6) في ت: "روى الحافظ الطبراني بسنده".
(7) في ت: "عن".
(8) في ت: "قال".
(9) المعجم الكبير (2/290).
(10) المعجم الكبير (4/24).
(11) في أ: "حنيف".

(7/344)

به. وقال: كنا ثلاثة (1) رجال وتسع نسوة، وفينا نزلت: { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ } .
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن إسماعيل البخاري، حدثنا عبد الله بن عثمان بن جبلة، عن أبي حمزة (2) ، عن عطاء عن سعيد بن جبير (3) ، عن ابن عباس: { لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } يقول: لو تزيل الكفار من المؤمنين، لعذبهم الله عذابا أليما بقتلهم إياهم.
وقوله: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ } ، وذلك حين أبوا أن يكتبوا "بسم الله الرحمن الرحيم"، وأبوا أن يكتبوا: "هذا ما قاضى عليه محمد رسول الله"، { فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } ، وهي قول: "لا إله إلا الله"، كما قال ابن جرير، وعبد الله ابن الإمام أحمد: حدثنا الحسن بن قزعة أبو علي البصري، حدثنا سفيان بن حبيب، حدثنا شعبة، عن ثوير (4) ، عن أبيه عن الطفيل -يعني: ابن أبي بن كعب (5) [رضي الله عنه] (6) -عن أبيه [أنه] (7) سمع رسول الله صلى الله عليه وسلم يقول: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: "لا إله إلا الله".
وكذا رواه الترمذي عن الحسن بن قزعة، وقال: غريب لا نعرفه إلا من حديثه، وسألت أبا زُرْعَة عنه فلم يعرفه إلا من هذا الوجه (8) .
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي، حدثنا عبد الله بن صالح، حدثني الليث، حدثني عبد الرحمن بن خالد، عن ابن شهاب (9) ، عن سعيد بن المسيب، أن أبا هريرة أخبره، أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله، فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله"، وأنزل الله في كتابه، وذكر قوما فقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ } [الصافات : 35] ، وقال الله جل ثناؤه: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا } وهي: "لا إله إلا الله، محمد رسول الله"، فاستكبروا عنها واستكبر عنها المشركون (10) يوم الحديبية، وكاتبهم رسول الله صلى الله عليه وسلم على قضية المدة..
وكذا رواه بهذه الزيادات ابن جرير من حديث الزهري (11) ، والظاهر أنها مدرجة من كلام الزهري، والله أعلم.
وقال مجاهد: { كَلِمَةَ التَّقْوَى } : الإخلاص. وقال عطاء بن أبي رباح: هي لا إله إلا الله وحده لا شريك، له له الملك وله الحمد، وهو على كل شيء قدير.
__________
(1) في م: "ثلاث".
(2) في أ: "عن أبي هريرة".
(3) في ت: "روى ابن أبي حاتم بسنده".
(4) في أ: "ثور".
(5) في ت: "كما روى ابن جرير بسنده عن أبي بن كعب".
(6) زيادة من ت.
(7) زيادة من ت، م.
(8) تفسير الطبري (26/66) وزوائد عبد الله على المسند (5/138) وسنن الترمذي برقم (3265).
(9) في ت: "وروى بن أبي حاتم بسنده".
(10) في أ: "قريش".
(11) تفسير الطبري (26/66).

(7/345)

وقال يونس بن بكير، عن ابن إسحاق، عن الزهري، عن عروة، عن المسور: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: لا إله إلا الله، وحده لا شريك له.
وقال الثوري، عن سلمة بن كهيل، عن عَبَاية بن رِبْعِي، عن علي: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: لا إله إلا الله، والله أكبر. وكذا قال ابن عمر، رضي الله عنهما.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: يقول: شهادة أن لا إله إلا الله، وهي رأس كل تقوى.
وقال سعيد بن جبير: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: لا إله إلا الله والجهاد في سبيله.
وقال عطاء الخراساني: هي: لا إله إلا الله، محمد رسول الله.
وقال عبد الله بن المبارك، عن مَعْمَر عن الزهري: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: بسم الله الرحمن الرحيم.
وقال قتادة: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } قال: لا إله إلا الله.
{ وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا } : كان المسلمون أحق بها، وكانوا أهلها.
{ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } أي: هو عليم بمن يستحق الخير من يستحق الشر.
وقد قال النسائي: حدثنا إبراهيم بن سعيد، حدثنا شبابة بن سوار، عن أبي رزين، عن عبد الله بن العلاء بن زبر، عن بسر بن عبيد الله، عن أبي إدريس، عن أبي بن كعب أنه كان يقرأ: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ } [الفتح : 26] ، ولو حميتم كما حموا لفسد المسجد الحرام. فبلغ ذلك عمر فأغلظ له، فقال: إنك لتعلم أني كنت أدخل على رسول الله صلى الله عليه وسلم فيعلمني مما علمه الله. فقال عمر: بل أنت رجل عندك علم وقرآن، فاقرأ وعلم مما علمك الله ورسوله (1) .
وهذا ذكر الأحاديث الواردة في قصة الحديبية وقصة الصلح:
قال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا محمد بن إسحاق بن يَسَار، عن الزهري، عن عُرْوَة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم قالا خرج رسول الله صلى الله عليه وسلم عام الحديبية يريد زيارة البيت، لا يريد قتالا وساق معه الهدي سبعين بدنة، وكان الناس سبعمائة رجل، فكانت كل بدنة عن عشرة، وخرج رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان لقيه بشر بن سفيان الكعبي (2) ، فقال: يا رسول الله، هذه قريش قد سمعت بمسيرك فخرجت معها العُوذ المطافيل، قد لبست جلود النمور، يعاهدون الله ألا تدخلها عليهم عنوة أبدًا، وهذا خالد بن الوليد في خيلهم قد قدموه إلى كراع الغميم، فقال رسول الله صلى الله عليه وسلم: "يا ويح قريش! قد أكلتهم الحرب، ماذا عليهم لو خلوا بيني وبين سائر
__________
(1) النسائي في السنن الكبرى برقم (11505).
(2) في ت: "بشر بن كعب الكلبي".

(7/346)

الناس؟ فإن أصابوني كان الذي أرادوا، وإن أظهرني الله [عليهم] (1) دخلوا في الإسلام وهم وافرون، وإن لم يفعلوا قاتلوا وبهم قوة، فماذا تظن قريش؟ فوالله لا أزال أجاهدهم على الذي بعثني الله به حتى يظهرني الله أو تنفرد هذه السالفة". ثم أمر الناس فسلكوا ذات اليمين بين ظهري الحمض على طريق تخرجه (2) على ثنية المرار والحديبية من أسفل مكة. قال: فسلك بالجيش تلك الطريق، فلما رأت خيل قريش قترة الجيش قد خالفوا عن طريقهم، ركضوا راجعين إلى قريش، فخرج رسول الله صلى الله عليه وسلم، حتى إذا سلك ثنية المرار، بركت ناقته، فقال الناس: خلأت. فقال رسول الله صلى الله عليه وسلم: "ما خلأت، وما ذلك (3) لها بخلق، ولكن حبسها حابس الفيل عن مكة، والله لا تدعوني قريش اليوم إلى خطة يسألوني فيها صلة الرحم، إلا أعطيتهم إياها" [ثم] (4) قال للناس: "انزلوا". قالوا: يا رسول الله، ما بالوادي من ماء ينزل عليه الناس. فأخرج رسول الله صلى الله عليه وسلم سهمًا من كنانته فأعطاه رجلا من أصحابه، فنزل في قليب من تلك القلب، فغرزه فيه فجاش بالماء حتى ضرب الناس عنه بعطن. فلما اطمأن رسول الله صلى الله عليه وسلم، إذا بُدَيل بن ورقاء في رجال من خزاعة، فقال لهم كقوله لبشر بن سفيان، فرجعوا إلى قريش فقالوا: يا معشر قريش، إنكم تعجلون على محمد، وإن محمدًا لم يأت لقتال، إنما جاء زائرًا لهذا البيت معظمًا لحقه، فاتهموهم.
قال محمد بن إسحاق: قال الزهري: [و] (5) كانت خزاعة في عَيْبَة رسول الله صلى الله عليه وسلم مشركها ومسلمها، لا يخفون على رسول الله صلى الله عليه وسلم شيئًا كان بمكة، فقالوا: وإن كان إنما جاء لذلك فوالله لا يدخلها أبدًا علينا عَنْوة، ولا يتحدث بذلك العرب. ثم بعثوا إليه مِكْرَز بن حفص، أحد بني عامر بن لؤي، فلما رآه رسول الله صلى الله عليه وسلم قال: "هذا رجل غادر". فلما انتهى إلى رسول الله صلى الله عليه وسلم كلمه رسول الله صلى الله عليه وسلم بنحو ما كَلَّم به أصحابه، ثم رجع إلى قريش فأخبرهم بما قال له رسول الله [صلى الله عليه وسلم] (6) ؛ فبعثوا إليه الحليس بن علقمة الكناني، وهو يومئذ سيد الأحابيش، فلما رآه رسول الله صلى الله عليه وسلم قال: "هذا من قوم يتألهون، فابعثوا الهَدْي" في وجهه، فبعثوا الهدي، فلما رأى الهدي يسيل عليه من عُرْض الوادي في قلائده قد أكل أوتاره من طول الحبس عن محله، رجع ولم يصل إلى رسول الله صلى الله عليه وسلم إعظامًا لما رأى (7) ، فقال: يا معشر قريش، قد رأيت ما لا يحل صَده، الهدي في قلائده قد أكل أوتاره من طول الحبس عن محله. قالوا: اجلس، إنما أنت أعرابي لا علم لك. فبعثوا إليه عروة بن مسعود الثقفي، فقال: يا معشر قريش، إن قد رأيت ما يلقى منكم من تبعثون إلى محمد إذا جاءكم، من التعنيف وسوء اللفظ، وقد عرفتم أنكم والد وأنا ولد، وقد سمعت بالذي نابكم، فجمعت من أطاعني من قومي، ثم جئت حتى آسيتكم بنفسي. قالوا: صدقت ما أنت عندنا بمتهم. فخرج (8) حتى أتى رسول الله صلى الله عليه وسلم فجلس بين يديه، فقال: يا محمد جمعت أوباش الناس، ثم جئت بهم لبيضتك لتفضها، إنها قريش قد خرجت معها العوذ المطافيل، قد لبسوا جلود النمور، يعاهدون الله
__________
(1) زيادة من أ.
(2) في أ: "يحرصه".
(3) في ت: "وما ذاك".
(4) زيادة من ت، م، أ.
(5) زيادة من ت، م.
(6) زيادة من ت، م.
(7) في ت: "فلما رجع إلى أصحابه".
(8) في أ: "ثم خرج".

(7/347)

ألا تدخلها عليهم عنوة أبدا، وايم الله لكأني بهؤلاء قد انكشفوا عنك غدا. قال: وأبو بكر قاعد خلف رسول الله صلى الله عليه وسلم، فقال: امصص بظر اللات! أنحن ننكشف عنه؟! قال: من هذا يا محمد؟ قال: "هذا ابن أبي قحافة". قال: أما والله لولا يد كانت لك عندي لكافأتك بها، ولكن هذه بها. ثم تناول لحية رسول الله صلى الله عليه وسلم، والمغيرة بن شعبة واقف على رأس رسول الله صلى الله عليه وسلم في الحديد (1) ، قال: فقرع يده. ثم قال: أمسك يدك عن لحية رسول الله صلى الله عليه وسلم قبل -والله-لا تصل إليك. قال: ويحك! ما أفظعك وأغلظك! فتبسم رسول الله صلى الله عليه وسلم. قال: من هذا يا محمد؟ قال صلى الله عليه وسلم: "هذا ابن أخيك المغيرة بن شعبة". قال: أغدر، وهل غسلت سوأتك إلا بالأمس؟! قال فكلمه رسول الله صلى الله عليه وسلم بمثل ما كلم به أصحابه، وأخبره أنه لم يأت يريد حربا. قال: فقام من عند رسول الله [صلى الله عليه وسلم] (2) وقد رأى ما يصنع به أصحابه، لا يتوضأ وضوءا إلا ابتدروه، ولا يبصق بصاقا إلا ابتدروه، ولا يسقط من شعره شيء إلا أخذوه. فرجع إلى قريش فقال: يا معشر قريش، إنى جئت كسرى في ملكه، وجئت قيصر والنجاشي في ملكهما، والله ما رأيت مَلكا قط مثل محمد في أصحابه، ولقد رأيت قوما لا يسلمونه لشيء أبدا، فروا رأيكم. قال: وقد كان رسول الله صلى الله عليه وسلم قبل ذلك قد بعث خراش بن أمية الخزاعي إلى مكة، وحمله على جمل له يقال له: "الثعلب" فلما دخل مكة عقرت (3) به قريش، وأرادوا قتل خراش، فمنعتهم الأحابيش، حتى أتى رسول الله صلى الله عليه وسلم، فدعا عمر ليبعثه إلى مكة، فقال: يا رسول الله، إنى أخاف قريشا على نفسي، وليس بها من بني عدي أحد يمنعني، وقد عرفت قريش عداوتي إياها وغلظتي عليها، ولكن أدلك على رجل هو أعز مني: عثمان بن عفان. قال: فدعاه رسول الله صلى الله عليه وسلم، فبعثه إلى قريش يخبرهم أنه لم يأت لحرب أحد، وإنما جاء زائرا لهذا البيت، معظما لحرمته. فخرج عثمان حتى أتى مكة، فلقيه أبان بن سعيد بن العاص، فنزل عن دابته وحمله بين يديه وردف خلفه، وأجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم، فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش، فبلغهم عن رسول الله صلى الله عليه وسلم ما أرسله به، فقالوا لعثمان: إن شئت أن تطوف بالبيت فطف به، فقال: ما كنت لأفعل حتى يطوف به رسول الله [صلى الله عليه وسلم] (4) قال: واحتبسته قريش عندها، قال: وبلغ رسول الله أن عثمان قد قتل.
قال محمد: فحدثني الزهري: أن قريشًا بعثوا سهل بن عمرو، وقالوا: ائت محمدًا فصالحه ولا يكون في صلحه إلا أن يرجع عنا عامه هذا، فوالله لا تحدث العرب أنه دخلها علينا عنوة أبدًا. فأتاه سهل بن عمرو فلما رآه رسول الله صلى الله عليه وسلم قال: "قد أراد القوم الصلح حين بعثوا هذا الرجل". فلما انتهى إلى رسول الله صلى الله عليه وسلم تكلما وأطالا الكلام، وتراجعا حتى جرى بينهما الصلح، فلما التأم الأمر ولم يبق إلا الكتاب، وثب عمر بن الخطاب فأت أبا بكر فقال: يا أبا بكر، أو ليس برسول الله؟ أو لسنا بالمسلمين؟ أو ليسوا بالمشركين؟ قال: بلى. قال: فعلام نعطي الذلة في ديننا؟ فقال أبو بكر: يا عمر،
__________
(1) في ت: "بالحدد".
(2) زيادة من ت، أ.
(3) في ت: "عثرت".
(4) زيادة من ت، أ.

(7/348)

الزم غرزه حيث كان، فإني أشهد أنه رسول الله. [ثم] (1) قال عمر: وأنا أشهد. ثم أتى رسول الله فقال: يا رسول الله، أو لسنا بالمسلمين أو ليسوا بالمشركين؟ قال: "بلى" قال: فعلام نعطي الذلة في ديننا؟ فقال: "أنا عبد الله ورسوله، لن أخالف أمره ولن يضيعني". ثم قال عمر: ما زلت أصوم وأصلي وأتصدق وأعتق من (2) الذي صنعت مخافة كلامي الذي تكلمت به يومئذ حتى رجوت أن يكون خيرا. قال: ثم دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب [رضي الله عنه] (3) فقال: اكتب: "بسم الله الرحمن الرحيم". فقال سهل بن عمرو: ولا أعرف هذا، ولكن اكتب: "باسمك اللهم، فقال رسول الله: "اكتب باسمك اللهم. هذا ما صلح (4) عليه محمد رسول الله، سهل بن عمرو"، فقال سهل بن عمرو: ولو شهدت أنك رسول الله لم أقاتلك، ولكن اكتب هذا ما اصطلح عليه محمد بن عبد الله، وسهل بن عمرو، على وضع الحرب عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض، على أنه من أتى رسول الله (5) من أصحابه بغير إذن وليه، رده عليهم، ومن أتى قريشا ممن مع رسول الله صلى الله عليه وسلم (6) لم يردوه عليه وأن بيننا عيبة مكفوفة، وأنه لا أسلال ولا أغلال، وكان في شرطهم حين كتبوا الكتاب: أنه من أحب أن يدخل في عقد محمد وعهده، دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه، فتواثبت خزاعة فقالوا: نحن في عقد رسول الله وعهده، وتواثبت بنو بكر فقالوا: نحن في عقد قريش وعهدهم، وأنك ترجع عنا عامنا هذا فلا تدخل علينا مكة، وأنه إذا كان عام قابل خرجنا عنك فتدخلها بأصحابك، وأقمت بها ثلاثًا معك سلاح الراكب لا تدخلها بغير السيوف في القرب، فبينا رسول الله صلى الله عليه وسلم يكتب الكتاب، إذا جاءه أبو جندل بن سهل بن عمرو في الحديد قد انفلت إلى رسول الله صلى الله عليه وسلم (7) قال: وقد كان أصحاب رسول الله خرجوا وهم لا يشكون في الفتح، لرؤيا رآها رسول الله صلى الله عليه وسلم فلما رأوا ما رأوا من الصلح والرجوع، وما تحمل رسول الله [صلى الله عليه وسلم] (8) على نفسه، دخل الناس من ذلك أمر عظيم، حتى كادوا أن يهلكوا. فلما رأى سهل أبا جندل قام إليه فضرب وجهه وقال: يا محمد، قد لجّت (9) القضية بيني وبينك قبل أن يأتيك هذا. قال: "صدقت". فقام إليه فأخذ بتلابيبه. قال: وصرخ أبو جندل بأعلى صوته: يا معشر المسلمين، أتردونني إلى أهل الشرك فيفتنوني في ديني؟ قال: فزاد الناس شرا إلى ما بهم، فقال رسول الله صلى الله عليه وسلم: "يا أبا جندل، اصبر واحتسب، فإن الله جاعل لك ولمن معك من المستضعفين فرجًا ومخرجًا، إنا قد عقدنا بيننا وبين القوم صلحا فأعطيناهم على ذلك وأعطونا عليه عهدا (10) ، وإنا لن نغدر بهم". قال: فوثب إليه عمر بن الخطاب فجعل يمشي مع [أبي] (11) جندل إلى جنبه وهو يقول: اصبر أبا جندل، فإنما هم المشركون، وإنما دم أحدهم دم كلب، قال: ويدني قائم السيف منه، قال: يقول: رجوت أن يأخذ السيف فيضرب به أباه قال: فضن الرجل بأبيه. قال: ونفذت القضية، فلما فرغا من الكتاب، وكان رسول الله صلى الله عليه وسلم يصلي في الحرم، وهو مضطرب في الحل، قال: فقام رسول الله صلى الله عليه وسلم فقال: "يا أيها الناس، انحروا (12) واحلقوا". قال: فما قام أحد. قال: ثم عاد بمثلها، فما قام رجل حتى عاد صلى الله عليه وسلم بمثلها، فما قام رجل.
فرجع رسول الله صلى الله عليه وسلم فدخل على أم سلمة فقال: "يا أم سلمة ما شأن الناس؟" قالت: يا رسول الله، قد دخلهم ما رأيت، فلا تُكَلِّمن (13) منهم إنسانًا، واعمد إلى هديك حيث كان فانحره واحلق، فلو قد فعلت ذلك فعل الناس ذلك. فخرج رسول الله صلى الله عليه وسلم لا يكلم أحدًا حتى أتى هديه فنحره، ثم جلس فحلق، قال: فقام الناس ينحرون ويحلقون. قال: حتى إذا كان بين مكة والمدينة في وسط الطريق نزلت سورة الفتح.
هكذا ساقه أحمد من هذا الوجه، وهكذا رواه يونس بن بُكَيْر وزياد البكائي، عن ابن إسحاق، بنحوه (14) ، وفيه إغراب، وقد رواه أيضا عن عبد الرزاق، عن مَعْمَر، عن الزهري، به نحوه (15) وخالفه في أشياء وقد رواه البخاري، رحمه الله، في صحيحه، فساقه سياقة (16) حسنة مطولة بزيادات جيدة، فقال في كتاب الشروط (17) من صحيحه:
حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أخبرنا مَعْمَر: أخبرني الزهري: أخبرني عُرْوة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم، يصدق كل واحد منهما حديث صاحبه، قالا خرج رسول الله صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة من أصحابه، فلما أتى ذا الحليفة قلد الهدي وأشعره، وأحرم منها بعمرة وبعث عينًا له من خزاعة، وسار حتى إذا كان بغير الأشطاط أتاه عينه، فقال: إن قريشًا قد جمعوا لك جموعًا، وقد جمعوا لك الأحابيش وهم مقاتلوك وصادوك ومانعوك. فقال: "أشيروا أيها الناس عليّ، أترون أن نميل عل عيالهم، وذراري هؤلاء الذين يريدون أن صدونا عن البيت؟" وفي لفظ: "أترون أن نميل على ذراري هؤلاء الذين أعانوهم. فإن يأتونا كان الله قد قطع عُنُقا من المشركين وإلا تركناهم محزونين"، وفي لفظ: "فإن قعدوا قعدوا موتورين مجهودين محرُوبين وإن نجوا يكن عنقا قطعها الله، أم ترون أن نؤم البيت فمن صدنا عنه قاتلناه؟". فقال أبو بكر [رضي الله عنه] (18) : يا رسول الله خرجت عامدًا لهذا البيت، لا نريد قتل أحد ولا حربًا، فتوجه له، فمن صدنا عنه قاتلناه. وفي لفظ: فقال أبو بكر، رضي الله عنه: الله ورسوله علم إنما جئنا معتمرين، ولم نجئ لقتال أحد، ولكن من حال بيننا وبين البيت قاتلناه. فقال النبي صلى الله عليه وسلم: "فروحوا إذن"، وفي لفظ: "فامضوا على اسم الله".
حتى إذا كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: "إن خالد بن الوليد في خيل لقريش طليعة،
__________
(1) زيادة من م، أ.
(2) في ت: "عن".
(3) زيادة من ت.
(4) في أ: "ما صالح".
(5) في أ: "محمدا".
(6) زيادة من ت.
(7) زيادة من ت.
(8) زيادة من ت، أ.
(9) في ت، أ: "تمت".
(10) في ت، م، أ: "عهدنا".
(11) زيادة من ت، م، أ.
(12) في ت، أ: "انحروا في الحرم".
(13) في ت، أ: "فلا تكلمن".
(14) المسند (4/323) والسيرة النبوية لابن هشام (2/316).
(15) رواه أحمد في مسنده (4/328) من طريق عبد الرزاق به.
(16) في م: "بسياقات".
(17) في ت، م: "الشرط".
(18) زيادة من أ.

(7/349)

فخذوا ذات اليمين". فوالله ما شعر بهم خالد حتى إذا هم بقَتَرة الجيش، فانطلق يركض نذيرًا لقريش، وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها، بركت به راحلته. فقال الناس: حل حل فألحت، فقالوا: خلأت القصواء، خلأت القصواء، فقال النبي صلى الله عليه وسلم: "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل". ثم قال: "والذي نفسي بيده، لا يسألوني خطة يعظمون فيها حرمات الله، إلا أعطيتهم إياها". ثم زجرها فوثبت، فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء، يتبرضه الناس تبرضًا، فلم يلبث (1) الناس حتى نزحوه، وشكي (2) إلى رسول الله صلى الله عليه وسلم العطش، فانتزع من كنانته سهمًا ثم أمرهم أن يجعلوه فيه، فوالله ما زال يجيش لهم بالري حتى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي في نفر من قومه من خزاعة، وكانوا عيبة نصح رسول الله [صلى الله عليه وسلم] (3) من أهل تهامة، فقال: إني تركت كعب بن لؤي وعامر بن لؤي، نزلوا أعداد مياه الحديبية معهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت. فقال النبي صلى الله عليه وسلم: "إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب فأضرت بهم، فإن شاؤوا ماددنهم مدة ويخلوا بيني وبين الناس، فإن أظهر فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن هم أبوا فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، ولينفذن (4) الله أمره" قال بديل: سأبلغهم ما تقول، فانطلق حتى أتى قريشا فقال: إنا قد جئنا من عند هذا الرجل، وسمعناه يقول قولا فإن شئتم أن نعرضه عليكم فعلنا، فقال سفهاؤهم: لا حاجة لنا أن تخبرنا عنه بشيء. وقال: ذوو الرأي منهم: هات ما سمعته يقول: قال: سمعته يقول كذا وكذا، فحدثهم بما قال رسول الله صلى الله عليه وسلم، فقام عروة بن مسعود فقال: أي قوم، ألستم بالوالد؟ قالوا: بلى. قال: أولست بالولد؟ قالوا: بلى. قال: فهل تتهموني؟ قالوا: لا. قال: ألستم تعلمون أني أستنفرت أهل عكاظ، فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني؟ قالوا: بلى. قال: فإن هذا قد عرض عليكم خطة رشد فاقبلوها ودعوني آته. قالوا: ائته. فأتاه فجعل يكلم رسول الله صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم له نحوا من قوله لبديل بن ورقاء. فقال عروة عند ذلك: أي محمد، أرأيت إن استأصلت أمر قومك، هل سمعت بأحد من العرب اجتاح أصله قبلك؟ وإن تك الأخرى فإني والله لأرى وجوها، وإني لأرى أشوابا (5) من الناس خليقا أن يفروا ويدعوك، فقال أبو بكر، رضي الله عنه: امصص بَظْر اللات! أنحن نفر وندعه؟! قال: من ذا؟ قالوا: أبو بكر. قال: أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها، لأجبتك. قال: وجعل يكلم النبي صلى الله عليه وسلم فكلما كلمه أخذ بلحيته، والمغيرة بن شعبة، رضي الله عنه قائم على رأس النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر، فكلما أهوى عروة بيده إلى لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف، وقال له: أخر يدك من لحية النبي صلى الله عليه وسلم. فرفع عروة رأسه وقال: من هذا؟ قال: المغيرة بن شعبة. فقال: أي غدر، ألست أسعى في غدرتك؟! وكان المغيرة بن شعبة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: "أما الإسلام فأقبل، وأما المال فلست منه في شي".
ثم إن عروة جعل يرمق أصحاب النبي صلى الله عليه وسلم بعينيه (6) ، قال: فوالله ما تنخم رسول الله [صلى الله عليه وسلم] (7) نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذ توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون النظر إليه، تعظيما له صلى الله عليه وسلم، فرجع عروة إلى أصحابه فقال: أي قوم، والله لقد وفدت على الملوك، ووفدت على كسرى وقيصر والنجاشي، والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد محمدًا، والله إن تنخم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يُحدون النظر إليه تعظيما له، وإنه قد عرض عليكم خطة رشْد فاقبلوها. فقال رجل منهم من بني كنانة: دعوني آته. فقالوا: ائته فلما أشرف على النبي صلى الله عليه وسلم وأصحابه، قال النبي صلى الله عليه وسلم: "هذا فلان، وهو من قوم يعظمون البُدْن، فابعثوها له" فبُعِثَتْ له، واستقبله الناس يُلَبُّون، فلما رأى ذلك قال: سبحان الله! ما ينبغي لهؤلاء أن يصدوا عن البيت. فلما رجع إلى أصحابه قال: رأيت البُدْن قد قُلِّدت وأشعرت، فما أرى أن يُصَدُّوا عن البيت. فقال (8) رجل منهم يقال له: "مِكْرَز بن حفص"، فقال: دعوني آته. فقالوا: ائته. فلما أشرف عليهم قال النبي صلى الله عليه وسلم: "هذا مكرز [بن حفص] (9) وهو رجل فاجر"، فجعل يكلم النبي صلى الله عليه وسلم، فبينما هو يكلمه إذ جاء سهل بن عمرو .
وقال معمر: أخبرني أيوب، عن عِكْرِمَةَ أنه قال: لما جاء سهل بن عمرو قال النبي صلى الله عليه وسلم: "قد سَهُل لكم من أمركم".
قال معمر: قال الزهري في حديثه: فجاء سهل بن عمرو فقال: هات أكتب بيننا وبينك (10) كتابا فدعا النبي صلى الله عليه وسلم الكاتب، فقال النبي صلى الله عليه وسلم: "[اكتب] (11) : بسم الله الرحمن الرحيم"، فقال سهل [بن عمرو] (12) : أما "الرحمن" فوالله ما أدري ما هو، ولكن اكتب: "باسمك اللهم"، كما كنت تكتب. فقال المسلمون: والله لا نكتبها إلا "بسم الله الرحمن الرحيم". فقال النبي صلى الله عليه وسلم: "اكتب: باسمك اللهم". ثم قال: "هذا ما قاضى عليه محمد رسول الله". فقال سهل: والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: "محمد بن عبد الله"، فقال النبي صلى الله عليه وسلم: "والله إني لرسول الله وإن كذبتموني. اكتب محمد بن عبد الله" قال الزهري: وذلك لقوله: "والله لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها". فقال له النبي صلى الله عليه وسلم: "على أن تخلوا بيننا وبين البيت فنطوف به". فقال سهل: والله لا تتحدث العرب أنا أخذنا ضُغْطَةً، ولكن ذلك من العام المقبل، فكتب، فقال سهل: "وعلى أن لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا". فقال المسلمون: سبحان الله! كيف يُرَدُّ إلى المشركين وقد جاء مسلما؟! فبينما هم كذلك إذ جاء أبو جندل بن سهل
__________
(1) في ت، م: "يلبثه".
(2) في أ: "شكوا".
(3) زيادة من م.
(4) في ت، م: "أو لينفذن".
(5) في أ: "أوشابا".
(6) في ت: "بعينه".
(7) زيادة من ت.
(8) في أ: "فقام".
(9) زيادة من أ.
(10) في ت: "بينكم".
(11) زيادة من أ.
(12) زيادة من ت، م.

(7/351)

بن عمرو يرسُفُ في قيوده قد (1) خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهل: هذا يا محمد أول من أقاضيك عليه أن تَرُدّه إلي، فقال النبي صلى الله عليه وسلم: "إنا لم نَقْضِ الكتاب بعد". قال: فوالله إذًا لا أصالحك على شيء أبدا. فقال النبي صلى الله عليه وسلم: "فأجزه لي" فقال: ما أنا بمجيز ذلك لك، قال: "بلى فافعل". قال: ما أنا بفاعل. قال مكرز: بلى قد أجزناه لك. قال أبو جندل: أي معشر المسلمين، أرَدّ إلى المشركين وقد جئت مسلما؟ ألا ترون ما قد لقيت؟! وكان قد عُذِّبَ عذابا شديدا في الله عز وجل. قال عمر [بن الخطاب] (2) رضي الله عنه: فأتيت نبي الله صلى الله عليه وسلم، فقلت: ألست نبي الله حقا؟ قال صلى الله عليه وسلم: "بلى". قلت: ألسنا على الحق وعدونا على الباطل؟ قال: "بلى". قلت: فلم نعطي الدنية في ديننا إذا؟ قال: "إني رسول الله، ولستُ أعصيه، وهو ناصري"، قلت: أو لست كنت تحدثنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنا نأتيه (3) العام؟" قلت: لا قال: "فإنك آتيه ومُطوِّف به". قال: فأتيت أبا بكر فقلت: يا أبا بكر أليس هذا نبي الله حقا؟ قال: بلى. قلت: ألسنا على الحق وعدونا على الباطل؟ قال: بلى. قلت: فلم نعطي الدنية في ديننا إذا؟ قال: أيها الرجل، إنه رسول الله، وليس يعصي ربه، وهو ناصره، فاستمسك بغَرْزه، فوالله إنه على الحق. قلت: أو ليس كان يحدثنا أنا سنأتي البيت ونطوف به؟ قال: بلى قال: أفأخبرك أنك تأتيه العام؟ قلت: لا. قال: فإنك تأتيه وتطوف به.
قال الزهري: قال عمر: فعملت لذلك أعمالا. قال: فلما فرغ من قضية الكتاب قال رسول (4) الله صلى الله عليه وسلم لأصحابه: "قوموا فانحروا ثم احلقوا". قال: فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات!! فلما لم يقم منهم أحد دخل على أم سلمة، فذكر لها ما لقي من الناس، قالت له أم سلمة: يا نبي الله، أتحب ذلك؟ اخرج ثم لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك، فخرج فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما، ثم جاءه نسوة مؤمنات، فأنزل الله، عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ } حتى بلغ: { بِعِصَمِ الْكَوَافِرِ } [الممتحنة : 10] . فطلق عمر يومئذ امرأتين كانتا له في الشرك، فتزوج إحداهما معاوية بن أبي سفيان، والأخرى صفوان بن أمية. ثم رجع النبي صلى الله عليه وسلم إلى المدينة فجاءه أبو بصير -رجل من قريش-وهو مسلم، فأرسلوا في طلبه رجلين، فقالوا: العهد الذي جعلت لنا، فدفعه إلى الرجلين فخرجا به حتى بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيدًا، فاستله الآخر، فقال: أجل! والله إنه لجيد، لقد جربت منه ثم جربت، فقال أبو بصير: أرني أنظر إليه، فأمكنه منه فضربه حتى بَرَد، وفَرّ الآخر حتى أتى المدينة، فدخل المسجد يعدو، فقال رسول الله (5) صلى الله عليه وسلم حين رآه: "لقد رأى هذا ذُعرًا"، فلما انتهى إلى النبي صلى الله عليه وسلم قال:
__________
(1) في ت: "حتى".
(2) زيادة من ت.
(3) في ت: "أنك تأتيه".
(4) في ت: "النبي".
(5) في م: "االنبي".

(7/353)

قتل والله صاحبي، وإني لمقتول. فجاء أبو بصير فقال: يا رسول الله، قد -والله-أوفى الله ذمتك، قد رددتني إليهم ثم نجاني الله منهم، فقال النبي صلى الله عليه وسلم: "ويل أمّه مِسْعَرُ حرب! لو كان له أحد". فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر، قال: وتفلت منهم أبو جندل بن سهل، فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها فقتلوهم، وأخذوا أموالهم. فأرسلت قريش إلى النبي صلى الله عليه وسلم، تناشده الله والرحم لما أرسل إليهم: "فمن أتاه منهم فهو آمن". فأرسل النبي صلى الله عليه وسلم إليهم، وأنزل الله عز وجل: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ } حتى بلغ: { حَمِيَّةَ الْجَاهِلِيَّةِ } ، وكانت حميتهم أنهم لم يقروا أنه رسول الله ولم يقروا ببسم الله الرحمن الرحيم، وحالوا بينهم وبين البيت.
هكذا ساقه البخاري هاهنا (1) ، وقد أخرجه في التفسير، وفي عمرة الحديبية، وفي الحج، وغير ذلك من حديث معمر وسفيان بن عيينة، كلاهما عن الزهري، به (2) ووقع في بعض الأماكن عن الزهري، عن عروة، عن مروان والمِسْوَر بن [مَخْرَمة] (3) ، عن رجال من أصحاب النبي صلى الله عليه وسلم بذلك (4) . وهذا أشبه والله أعلم، ولم يسقه أبسط من هاهنا، وبينه وبين سياق ابن إسحاق تباين في مواضع، وهناك فوائد ينبغي إضافتها إلى ما هاهنا، ولذلك سقنا تلك الرواية وهذه، والله المستعان وعليه التكلان، ولا حول ولا قوة إلا بالله العزيز الحكيم.
وقال البخاري في التفسير: حدثنا أحمد بن إسحاق السُّلَمِي، حدثنا يعلى، حدثنا عبد العزيز بن سياه، عن حبيب بن أبي ثابت، قال: أتيت أبا وائل أسأله فقال: كنا بصفين فقال رجل: ألم تر إلى الذين يدعون إلى كتاب الله؟ فقال علي بن أبي طالب: نعم. فقال سهل بن حُنَيْف: اتهمُوا أنفسكم، فلقد رأيتنا يوم الحديبية -يعني: الصلح الذي كان بين النبي صلى الله عليه وسلم والمشركين-ولو نرى قتالا لقاتلنا، فجاء عمر فقال: ألسنا على الحق وهم على الباطل؟ أليس قتلانا في الجنة وقتلاهم في النار؟ فقال: "بلى" قال: ففيم نعطي الدنية في ديننا، ونرجع ولما يحكم الله بيننا؟ فقال: "يا ابن الخطاب، إني رسول الله، ولن يضيعني الله أبدا"، فرجع متغيظا، فلم يصبر حتى جاء أبا بكر فقال: يا أبا بكر، ألسنا على الحق وهم على الباطل، فقال: يا ابن الخطاب، إنه رسول الله، ولن يضيعه الله أبدا، فنزلت سورة الفتح (5) .
وقد رواه البخاري أيضا في مواضع أخر ومسلم والنسائي من طرق أخر عن أبي وائل سفيان (6)
__________
(1) صحيح البخاري برقم (2731، 2732).
(2) صحيح البخاري برقم (4180).
(3) زيادة من م.
(4) رواه البخاري في صحيحه في أول الشروط برقم (2711).
(5) صحيح البخاري برقم (4844).
(6) في هـ: "شقيق".

(7/354)

لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا (27) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا (28)

ابن سلمة، عن سهل (1) بن حنيف به (2) ، وفي بعض ألفاظه: "يا أيها الناس، اتهموا الرأي، فلقد رأيتني يوم أبي جندل ولو أقدر على أن أرد على رسول الله صلى الله عليه وسلم أمره لرددته" وفي رواية: فنزلت سورة الفتح، فدعا رسول الله صلى الله عليه وسلم عمر بن الخطاب فقرأها عليه.
قال الإمام أحمد: حدثنا عفان، حدثنا حماد، عن ثابت، عن أنس، أن قريشا صالحوا النبي صلى الله عليه وسلم، فيهم سهل بن عمرو، فقال النبي صلى الله عليه وسلم لعلي: "اكتب: بسم الله الرحمن الرحيم"، فقال سهل: لا ندري ما بسم الله الرحمن الرحيم، ولكن اكتب ما نعرف: "باسمك اللهم". فقال: "اكتب من محمد رسول الله". قال: لو نعلم (3) أنك رسول الله لاتبعناك، ولكن اكتب: اسمك واسم أبيك. فقال النبي صلى الله عليه وسلم: "اكتب: من محمد بن عبد الله". واشترطوا على النبي صلى الله عليه وسلم أن (4) من جاء منكم لم نرده عليكم، ومن جاءكم منا رددتموه علينا، فقال: يا رسول الله أتكتب هذا؟ قال: "نعم، إنه من ذهب منا إليهم فأبعده الله". رواه مسلم من حديث حماد بن سلمة، به (5) .
وقال أحمد أيضا: حدثنا عبد الرحمن بن مهدي، حدثنا عكرمة بن عمار قال: حدثني سماك، عن عبد الله بن عباس قال: لما خرجت الحرورية اعتزلوا، فقلت لهم: إن رسول الله صلى الله عليه وسلم يوم الحديبية صالح المشركين، فقال لعلي: "اكتب يا علي: هذا ما صالح عليه محمد رسول الله" قالوا: لو نعلم أنك رسول الله ما قاتلناك، فقال رسول الله: "امح يا علي، اللهم إنك تعلم أني رسولك، امح يا علي، واكتب: هذا ما صالح عليه محمد بن عبد الله". والله لرسول الله خير من علي، وقد محا نفسه، ولم يكن محوه ذلك يمحاه من النبوة، أخرجت من هذه؟ قالوا: نعم.
ورواه أبو داود من حديث عكرمة بن عمار اليمامي، بنحوه (6) .
وروى الإمام أحمد، عن يحيى بن آدم: حدثنا زهير، عن محمد بن عبد الرحمن بن أبي ليلى، عن الحكم، عن مِقْسَم، عن ابن عباس، رضي الله عنهما، قال: نحر رسول الله صلى الله عليه وسلم يوم الحديبية سبعين بدنة فيها جمل لأبي جهل، فلما صُدَّت عن البيت حَنَّتْ كما تَحِنُّ إلى أولادها (7) .
{ لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا (27) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا (28) } .
__________
(1) في م: "سهل".
(2) صحيح البخاري برقم ( 3181، 7308، 4189، 3182) وصحيح مسلم برقم (1785) والنسائي في السنن الكبرى برقم (11504).
(3) في م: "علمنا".
(4) في م: "أنه".
(5) المسند (3/268) وصحيح مسلم برقم (1784).
(6) المسند (1/342) وسنن أبي داود برقم (4037).
(7) المسند (1/314).

(7/355)

كان رسول الله صلى الله عليه وسلم قد أُرِىَ في المنام أنه دخل مكة وطاف بالبيت فأخبر أصحابه بذلك وهو بالمدينة، فلما ساروا عام الحديبية لم يشك جماعة منهم أن هذه الرؤيا تتفسر (1) هذا العام، فلما وقع ما وقع من قضية الصلح ورجعوا عامهم ذلك على أن يعودوا من قابل، وقع في نفوس بعض الصحابة من ذلك شيء، حتى سأل عمر بن الخطاب، رضي الله عنه، في ذلك، فقال له فيما قال: أفلم تكن تخبرنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنك تأتيه (2) عامك هذا" قال: لا قال: "فإنك آتيه ومطوف به". وبهذا أجاب الصديق، رضي الله عنه، أيضا حَذْو القُذَّة بالقُذَّة؛ ولهذا قال تعالى: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ } : [و] (3) هذا لتحقيق الخبر وتوكيده، وليس هذا من الاستثناء في شيء، [وقوله] (4) : { آمِنِينَ } أي: في حال دخولكم. وقوله: { مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ } ، حال مقدرة؛ لأنهم في حال حرمهم (5) لم يكونوا محلقين ومقصرين، وإنما كان هذا في ثاني الحال، كان منهم من حلق رأسه ومنهم من قصره، وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "رحم الله المحلقين"، قالوا: والمقصرين يا رسول الله؟ قال: "رحم الله المحلقين". قالوا: والمقصرين يا رسول الله؟ قال: "رحم الله المحلقين". قالوا: والمقصرين يا رسول الله؟ قال: "والمقصرين" في الثالثة أو الرابعة (6) .
وقوله: { لا تَخَافُونَ } : حال مؤكدة في المعنى، فأثبت لهم الأمن حال الدخول، ونفى عنهم الخوف حال استقرارهم في البلد لا يخافون من أحد. وهذا كان في عمرة القضاء في ذي القعدة سنة سبع، فإن النبي صلى الله عليه وسلم لما رجع من الحديبية في ذي القعدة رجع إلى المدينة فأقام بها ذا الحجة والمحرم، وخرج في صفر إلى خيبر ففتحها الله عليه بعضها عنوة وبعضها صلحا، وهي إقليم عظيم كثير النخل (7) والزروع، فاستخدم (8) من فيها من اليهود عليها على الشطر، وقسمها بين أهل الحديبية وحدهم، ولم يشهدها أحد غيرهم إلا الذين قدموا من الحبشة، جعفر بن أبي طالب وأصحابه، وأبو موسى الأشعري وأصحابه، ولم يغب منهم أحد، قال ابن زيد: إلا أبا دجانة سِمَاك بن خَرَشَة، كما هو مقرر في موضعه ثم رجع إلى المدينة، فلما كان في ذي القعدة [في] (9) سنة سبع خرج إلى مكة معتمرا هو وأهل الحديبية، فأحرم من ذي الحليفة، وساق معه الهدي، قيل: كان ستين بدنة، فلبى وسار أصحابه يلبون. فلما كان قريبا من مر الظهران بعث محمد بن مسلمة بالخيل والسلاح أمامه، فلما رآه المشركون رعبوا رعبا شديدا، وظنوا أن رسول الله صلى الله عليه وسلم يغزوهم، وأنه قد نكث العهد الذي بينه بينهم من وضع القتال عشر سنين، وذهبوا فأخبروا أهل مكة، فلما جاء رسول الله صلى الله عليه وسلم فنزل بمر الظهران حيث ينظر إلى أنصاب الحرم، بعث السلاح من القسي والنبل والرماح إلى بطن يأجج، وسار إلى مكة بالسيف مغمدة في قربها، كما شارطهم عليه. فلما كان في أثناء الطريق بعثت قريش مِكْرَز
__________
(1) في أ: "تتعين".
(2) في ت، م: "آتيه".
(3) زيادة من ت.
(4) زيادة من ت، أ.
(5) في م، أ: "دخولهم".
(6) صحيح البخاري برقم (1727) وصحيح مسلم برقم (1301) من حديث عبد الله بن عمر رضي الله عنهما.
(7) في أ: "النخيل".
(8) في ت: "واستخدم".
(9) زيادة من ت.

(7/356)

بن حفص فقال: يا محمد، ما عرفناك تنقض العهد. قال: "وما ذاك؟" قال (1) : دخلت: علينا بالسلاح والقسي والرماح. فقال: "لم يكن ذلك، وقد بعثنا به إلى يأجج"، فقال: بهذا عرفناك، بالبر والوفاء. وخرجت رؤوس الكفار من مكة لئلا ينظروا إلى رسول الله صلى الله عليه وسلم و [لا] (2) إلى أصحابه غيظا وحنقا، وأما بقية أهل مكة من الرجال والنساء والولدان فجلسوا في الطرق وعلى البيوت ينظرون إلى رسول الله صلى الله عليه وسلم وأصحابه، فدخلها عليه الصلاة والسلام، وبين يديه أصحابه يلبون، والهدي قد بعثه إلى ذي طوى، وهو راكب ناقته القصواء التي كان راكبها يوم الحديبية، وعبد الله بن رواحة الأنصاري آخذ بزمام ناقة رسول الله صلى الله عليه وسلم يقودها، وهو يقول:
باسم الذي لا دين إلا دينُه ... باسم الذي محمدٌ رسوله ...
خَلُّوا بني الكُفَّار عَنْ سَبِيله ... اليوم نضربكم على تَأْويله ...
كما ضربناكم على تنزيله ... ضربًا يزيلُ الهام عَن مَقِيله ...
ويُذْهِل الخليل عن خليله ... قد أنزل الرحمن في تنزيله ...
في صُحف تتلى على رسُوله ... بأن خير القَتْل في سبيله ...
يا رب إني مؤمن بقيله
فهذا مجموع من روايات متفرقة.
قال يونس بن بكير، عن محمد بن إسحاق: حدثني عبد الله بن أبي بكر (3) بن حزم قال: لما دخل رسول الله صلى الله عليه وسلم مكة في عمرة القضاء، دخلها وعبد الله بن رواحة آخذ بخطام ناقته صلى الله عليه وسلم (4) ، وهو يقول:
خلّوا بني الكفار عن سبيله ... إني شَهيدٌ أنه رَسُولُهُ ...
خلوا فكل (5) الخير في رسوله ... يا رب إني مؤمن بقيله ...
نحن قتلناكم على تأويله ... كما قتلناكم على تنزيله ...
ضربًا يُزيل الهام عن مقيله ... ويذهل الخليل عن خليله ...
وقال عبد الرزاق: أخبرنا معمر، عن الزهري، عن أنس بن مالك قال: لما دخل رسول الله صلى الله عليه وسلم مكة في عمرة القضاء، مشى عبد الله بن رواحة بين يديه، وفي رواية وابن رواحة آخذ بغرزه، وهو يقول:
__________
(1) في ت، م: "فقال".
(2) زيادة من ت، م، أ.
(3) في ت: "محمد".
(4) في ت: "مشى عبد الله بن رواحة بين يديه".
(5) في ت: "وكل".

(7/357)

خلوا بني الكفار عن سبيله ... قد نزل الرحمن في تنزيله ...
بأن خير القتل في سبيله ... يا رب إني مؤمن بقيله ...
نحن قتلناكم على تأويله ... كما قتلناكم على تنزيله ...
ضربًا يزيل الهام عن مقيله ... ويذهل الخليل عن خليله ...
وقال الإمام أحمد: حدثنا محمد بن الصباح، حدثنا إسماعيل -يعني: ابن زكريا-عن عبد الله -يعني: ابن عثمان-عن أبي الطُّفَيْل (1) ، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم لما نزل مرّ الظهران في عمرته، بلغ أصحاب رسول الله صلى الله عليه وسلم أن قريشا [تقول] (2) : ما يتباعثون من العَجَف. فقال أصحابه: لو انتحرنا من ظهرنا، فأكلنا من لحمه، وحَسَونا من مَرَقه، أصبحنا غدا حين ندخل على القوم وبنا جَمَامَة. قال: "لا تفعلوا، ولكن اجمعوا لي (3) من أزوادكم". فجمعوا له وبسطوا الأنطاع، فأكلوا حتى تركوا وحثا كل واحد منهم في جرابه، ثم أقبل رسول الله صلى الله عليه وسلم حتى دخل المسجد، وقعدت قريش نحو الحجر، فاضطبع بردائه، ثم قال: "لا يرى (4) القوم فيكم غميرة" فاستلم الركن ثم رَمَل، حتى إذا تغيب بالركن اليماني مشى إلى الركن الأسود، فقالت قريش: ما ترضون بالمشي أما إنكم لتنقُزُون نَقْزَ الظباء، ففعل ذلك ثلاثة أشواط، فكانت سُنَّة. قال أبو الطفيل: فأخبرني ابن عباس: أن رسول الله صلى الله عليه وسلم فعل ذلك في حجة الوداع (5) .
وقال (6) أحمد أيضا: حدثنا يونس؛ حدثنا حماد بن زيد، حدثنا أيوب، عن سعيد بن جبير، عن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه مكة، وقد وهنتهم حُمّى يثرب، ولقوا منها سوءا، فقال المشركون: إنه يقدم عليكم قوم قد وهنتهم حمى يثرب، ولقوا منها شرا، وجلس المشركون من الناحية التي تلي الحجر، فأطلع الله نبيه صلى الله عليه وسلم على ما قالوا، فأمر رسول الله صلى الله عليه وسلم [أصحابه] (7) أن يرملوا الأشواط الثلاثة؛ ليرى المشركون جلدهم، قال: فرملوا ثلاثة أشواط، وأمرهم أن يمشوا بين الركنين حيث لا يراهم المشركون، ولم يمنع النبي صلى الله عليه وسلم أن يرملوا الأشواط كلها إلا إبقاء عليهم، فقال المشركون: أهؤلاء الذين زعمتم أن الحمى قد وهنتهم؟ هؤلاء أجلد من كذا وكذا.
أخرجاه في الصحيحين من حديث حماد بن زيد، به (8) وفي لفظ: قدم النبي صلى الله عليه وسلم وأصحابه صبيحة رابعة، أي من ذي القعدة، فقال المشركون: إنه يقدم عليكم وفد قد وهنتهم حمى يثرب، فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، ولم يمنعهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم.
__________
(1) في ت: "وروى الإمام أحمد بسنده".
(2) زيادة من تن أ.
(3) في ت، أ: "إلي".
(4) في ت: "ألا ترى".
(5) المسند (1/305).
(6) في ت: "وروى".
(7) زيادة من ت.
(8) المسند (1/295) وصحيح البخاري برقم (4256) وصحيح مسلم برقم (2266).

(7/358)

قال البخاري: وزاد ابن سلمة -يعني حماد بن سلمة-عن أيوب، عن سعيد بن جبير، عن ابن عباس قال: لما قدم النبي صلى الله عليه وسلم لعامه الذي استأمن قال: "ارملوا". ليري المشركون قوتهم، والمشركون من قبل قعيقعان.
وحدثنا محمد، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن عطاء، عن ابن عباس قال: إنما سعى النبي صلى الله عليه وسلم بالبيت وبالصفا والمروة، ليرى المشركون قوته (1) .
ورواه في مواضع أخر، ومسلم والنسائي، من طرق، عن سفيان بن عيينة، به (2) .
وقال أيضا: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا إسماعيل بن أبي خالد، سمع ابن أبي أوفى يقول: لما اعتمر رسول الله صلى الله عليه وسلم سترناه من غلمان المشركين ومنهم؛ أن يؤذوا رسول الله صلى الله عليه وسلم. انفرد به البخاري دون مسلم (3) .
وقال (4) البخاري أيضا: حدثنا محمد بن رافع، حدثنا سريج بن النعمان، حدثنا فليح، وحدثني محمد بن الحسين بن إبراهيم، حدثنا أبي حدثنا فليح بن سليمان، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية، وقاضاهم على أن يعتمر العام المقبل، ولا يحمل سلاحا عليهم إلا سيوفا، ولا يقيم بها إلا ما أحبوا. فاعتمر من العام المقبل، فدخلها كما كان صالحهم، فلما أن قام بها ثلاثا، أمروه أن يخرج فخرج.
وهو في صحيح مسلم أيضا (5) .
وقال البخاري أيضا: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء، قال: اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يَدَعوه يدخل مكة حتى قاضاهم على أن يقيم بها ثلاثة أيام، فلما كتبوا الكتاب كتبوا: "هذا ما قاضانا عليه محمد رسول الله". قالوا: لا نقر بهذا، ولو نعلم أنك رسول الله ما منعناك شيئًا، ولكن أنت محمد بن عبد الله. قال: "أنا رسول الله، وأنا محمد بن عبد الله". ثم قال لعلي بن أبي طالب: "امح رسول الله". قال: لا والله لا أمحوك أبدا. فأخذ رسول الله صلى الله عليه وسلم الكتاب، وليس يحسن يكتب، فكتب: "هذا ما قاضى عليه محمد بن عبد الله: لا يدخل مكة السلاح إلا السيف في القراب، وألا يخرج من أهلها بأحد أراد أن يتبعه، وألا يمنع من أصحابه أحدا إن أراد أن يقيم بها" فلما دخلها ومضى الأجل، أتوا عليا فقالوا: قل لصاحبك: اخرج عنا فقد مضى الأجل، فخرج النبي صلى الله عليه وسلم فتبعته ابنة حمزة تنادي: يا عم، يا عم. فتناولها علي فأخذ بيدها، وقال لفاطمة: دونك ابنة عمك فحملتها، فاختصم فيها علي وزيد
__________
(1) صحيح البخاري برقم (42579.
(2) صحيح البخاري برقم (1649) وصحيح مسلم برقم (1266) والنسائي في السنن الكبرى برقم (39739.
(3) صحيح البخاري برقم (4255).
(4) في ت: "روى".
(5) صحيح البخاري برقم (4252).

(7/359)

وجعفر، فقال عليّ: أنا أخذتها وهي ابنة عمي، وقال جعفر: ابنة عمي وخالتها تحتي، وقال زيد: ابنة أخي، فقضى بها النبي صلى الله عليه وسلم لخالتها، وقال: "الخالة بمنزلة الأم"، وقال لعلي: "أنت مني وأنا منك" وقال لجعفر: "أشبهت خلقي وخلقي" وقال لزيد: "أنت أخونا ومولانا" قال علي: ألا تتزوج ابنة حمزة؟ قال: "إنها ابنة أخي من الرضاعة" انفرد به من هذا الوجه (1) .
وقوله: { فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا } أي: فعلم الله تعالى من الخيرة والمصلحة في صرفكم عن مكة ودخولكم إليها عامكم ذلك ما لم تعلموا أنتم، { فَجَعَلَ مِنْ دُونِ ذَلِكَ } أي: قبل دخولكم الذي وعدتم به في رؤيا النبي صلى الله عليه وسلم، { فَتْحًا قَرِيبًا } : وهو الصلح الذي كان بينكم وبين أعدائكم من المشركين.
ثم قال تعالى، مبشرا للمؤمنين بنصرة الرسول صلوات الله [وسلامه] (2) عليه على عدوه وعلى سائر أهل الأرض: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } أي: بالعلم النافع والعمل الصالح؛ فإن الشريعة تشتمل على شيئين: علم وعمل، فالعلم الشرعي صحيح، والعمل الشرعي مقبول، فإخباراتها حق وإنشاءاتها عدل، { لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } أي: على أهل جميع الأديان من سائر أهل الأرض، من عرب وعجم ومليين (3) ومشركين، { وَكَفَى بِاللَّهِ شَهِيدًا } أي: أنه رسوله، وهو ناصره.
__________
(1) صحيح البخاري برقم (4251).
(2) زيادة من ت.
(3) في أ: "مسلمين".

(7/360)


الحجرات - تفسير ابن كثير

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآَزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29)

{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29) }
يخبر تعالى عن محمد صلوات الله عليه (1) ، أنه رسوله حقا بلا شك ولا ريب، فقال: { مُحَمَّدٌ رَسُولُ اللَّهِ } ، وهذا مبتدأ وخبر، وهو مشتمل على كل وصف جميل، ثم ثنى بالثناء على أصحابه فقال: { وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } ، كما قال تعالى: { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ } [المائدة : 54] وهذه صفة المؤمنين أن يكون أحدهم شديدا عنيفًا على الكفار، رحيما برًا بالأخيار، غضوبًا عبوسًا في وجه الكافر، ضحوكا بشوشًا في وجه أخيه المؤمن، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً } [التوبة : 123]، وقال النبي صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد، إذا اشتكى
__________
(1) في ت: "صلى الله عليه وسلم" وفي م: "صلوات الله وسلامه عليه".

(7/360)

منه عضو تداعى له سائر الجسد بالحمَّى والسَّهر" (1) ، وقال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" وشبك بين أصابعه (2) كلا الحديثين في الصحيح.
وقوله: { تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا } : وصفهم بكثرة العمل وكثرة (3) الصلاة، وهي خير الأعمال، ووصفهم بالإخلاص فيها لله، عز وجل، والاحتساب عند الله جزيل الثواب، وهو الجنة (4) المشتملة على فضل الله، وهو سعة الرزق عليهم، ورضاه، تعالى، عنهم وهو أكبر من الأول، كما قال: { وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ } [التوبة : 72] .
وقوله: { سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } : قال علي بن أبي طلحة، عن ابن عباس: { سِيمَاهُمْ فِي وُجُوهِهِمْ } يعني: السمت الحسن.
وقال مجاهد وغير واحد: يعني: الخشوع والتواضع.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطُّنَافسي، حدثنا حسين الجَعْفي، عن زائدة (5) ، عن منصور عن مجاهد: { سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } قال: الخشوع قلت: ما كنت أراه إلا هذا الأثر في الوجه، فقال: ربما كان بين عيني من هو أقسى قلبا من فرعون.
وقال السدي: الصلاة تحسن وجوههم.
وقال بعض السلف: من كثرت صلاته بالليل حسن وجهه بالنهار.
وقد أسنده ابن ماجه في سننه، عن إسماعيل بن محمد الطَّلْحي، عن ثابت بن موسى، عن شريك، عن الأعمش، عن أبي سفيان، عن جابر قال: قال رسول الله (6) صلى الله عليه وسلم: "من كَثُرَتْ صلاته بالليل حسن وجهه بالنهار" والصحيح أنه موقوف (7) .
وقال بعضهم: إن للحسنة نورا في القلب، وضياء في الوجه، وسعة في الرزق، ومحبة في قلوب الناس.
وقال أمير المؤمنين عثمان: ما أسر أحد سريرة إلا أبداها الله على صَفَحَات وجهه، وفَلتَات لسانه.
والغرض أن الشيء الكامن في النفس يظهر على صفحات الوجه، فالمؤمن إذا كانت سريرته صحيحة مع الله أصلح الله ظاهره للناس، كما روي عن عمر بن الخطاب، رضي الله عنه، أنه قال: من أصلح سريرته أصلح الله علانيته.
وقال أبو القاسم الطبراني: حدثنا محمود بن محمد المروزي، حدثنا حامد بن آدم المروزي،
__________
(1) رواه البخاري في صحيحه برقم (3011) ومسلم فس صحيحه برقم (2586) من حديث النعمان بن بشير رضي الله عنه.
(2) رواه البخاري في صحيحه برقم (481) ومسلم في صحيحه برقم (2585) من حديث أبي موسى الأشعري رضي الله عنه.
(3) في ت، م: "وذكر".
(4) في م: "المحبة".
(5) في م: "المحبة".
(6) في ت: "عن النبي".
(7) سنن ابن ماجة برقم (1333).

(7/361)

حدثنا الفضل بن موسى، عن محمد بن عبيد الله العَرْزَمي، عن سلمة بن كُهَيْل (1) ، عن جُنْدَب بن سفيان البَجَلي قال: قال النبي صلى الله عليه وسلم: "ما أسر أحد سريرة إلا ألبسه الله رداءها، إن خيرا فخير، وإن شرا فشر"، العرزمي متروك (2) .
وقال (3) الإمام أحمد: حدثنا حسن بن (4) موسى، حدثنا ابن لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم، أنه قال: "لو أن أحدكم يعمل في صخرة صماء ليس لها باب ولا كوة، لخرج عمله للناس كائنا ما (5) كان" (6) .
وقال (7) الإمام أحمد [أيضا] (8) : حدثنا حسن، حدثنا زُهَيْر، حدثنا قابوس بن أبي ظَبْيَان: أن أباه حدثه عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: "إن الهدي الصالح، والسمت الصالح، والاقتصاد جزء من خمسة وعشرين جزءا من النبوة" ورواه أبو داود عن عبد الله بن محمد النفيلي، عن زهير، به (9) .
فالصحابة [رضي الله عنهم] (10) خلصت نياتهم وحسنت أعمالهم، فكل من نظر إليهم أعجبوه في سمتهم وهديهم.
وقال مالك، رحمه الله: بلغني أن النصارى كانوا إذا رأوا الصحابة الذين فتحوا الشام يقولون: "والله لهؤلاء خير من الحواريين فيما بلغنا". وصدقوا في ذلك، فإن هذه الأمة معظمة في الكتب المتقدمة، وأعظمها وأفضلها أصحاب رسول الله صلى الله عليه وسلم، وقد نوه الله بذكرهم في الكتب المنزلة والأخبار المتداولة (11) ؛ ولهذا قال هاهنا: { ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ } ، ثُمَّ قَالَ: { وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ [فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ } : { أَخْرَجَ شَطْأَهُ ] } (12) أي: فراخه، { فَآزَرَهُ } أي: شده { فَاسْتَغْلَظَ } أي: شب وطال، { فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ } أي: فكذلك أصحاب محمد صلى الله عليه وسلم آزروه وأيدوه ونصروه فهم معه كالشطء مع الزرع، { لِيَغِيظَ بِهِمُ الْكُفَّارَ } .
ومن هذه الآية انتزع الإمام مالك -رحمه الله، في رواية عنه-بتكفير الروافض الذين يبغضون الصحابة، قال: لأنهم يغيظونهم، ومن غاظ الصحابة فهو كافر لهذه الآية. ووافقه طائفة من العلماء على ذلك. والأحاديث في فضائل الصحابة والنهي عن التعرض لهم بمساءة كثيرة (13) ، ويكفيهم ثناء الله عليهم، ورضاه عنهم.
__________
(1) في ت: "وروى أبو القاسم الطبراني بإسناده".
(2) المعجم الكبير (2/171) وحامد بن آدم كذاب.
(3) في ت: "وروى".
(4) في أ: "عن".
(5) في ت: "من".
(6) المسند (3/28).
(7) في ت: "وروى".
(8) زيادة من ت.
(9) المسند (1/296) وسنن أبي داود برقم (4776).
(10) زيادة من ت، م، أ.
(11) في م: "المقدسة".
(12) زيادة من م.
(13) في م: "كبيرة".

(7/362)

ثم قال: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ } من" هذه لبيان الجنس، { مَغْفِرَةً } أي: لذنوبهم. { وَأَجْرًا عَظِيمًا } أي: ثوابا جزيلا ورزقا كريما، ووعد الله حق وصدق، لا يخلف ولا يبدل، وكل من اقتفى أثر الصحابة فهو في حكمهم، ولهم الفضل والسبق والكمال الذي لا يلحقهم فيه أحد من هذه الأمة، رضي الله عنهم وأرضاهم، وجعل جنات الفردوس مأواهم (1) ، وقد فعل.
قال مسلم في صحيحه: حدثنا يحيى بن يحيى، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحدٍ ذهبا ما أدرك مد أحدهم ولا نصيفه" (2) .
آخر تفسير سورة الفتح، ولله الحمد والمنة.
__________
(1) في ت، م، أ: "مثواهم".
(2) صحيح مسلم برقم (2540).

(7/363)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ (2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3)

تفسير سورة الحجرات
وهي مدنية (1) .
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ (2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3) }
هذه آداب (2) ، أدب الله بها عباده المؤمنين فيما يعاملون به الرسول صلى الله عليه وسلم من التوقير والاحترام والتبجيل والإعظام، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ [وَاتَّقُوا اللَّهَ ] } (3) ، أي: لا تسرعوا في الأشياء بين يديه، أي: قبله، بل كونوا تبعا له في جميع الأمور، حتى يدخل في عموم هذا الأدب الشرعي حديث معاذ، [إذ] (4) قال له النبي صلى الله عليه وسلم حين بعثه إلى اليمن: "بم تحكم؟" قال: بكتاب الله. قال: "فإن لم تجد؟" قال: بسنة رسول الله. قال: "فإن لم تجد؟" قال: أجتهد رأيي، فضرب في صدره وقال: "الحمد لله الذي وفق رسولَ رسولِ الله، لما يرضي رسول الله".
وقد رواه أحمد، وأبو داود، والترمذي، وابن ماجه (5) . فالغرض منه أنه أخر رأيه ونظره واجتهاده إلى ما بعد الكتاب والسنة، ولو قدمه قبل البحث عنهما لكان من باب التقديم بين يدي الله ورسوله.
قال علي بن أبي طلحة، عن ابن عباس: { لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ } : لا تقولوا خلاف الكتاب والسنة.
وقال العَوْفي عنه: نهى (6) أن يتكلموا بين يدي كلامه.
وقال مجاهد: لا تفتاتوا على رسول الله صلى الله عليه وسلم بشيء، حتى يقضي الله على لسانه.
وقال الضحاك: لا تقضوا أمرا دون الله ورسوله من شرائع دينكم.
وقال سفيان الثوري: { لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ } بقول ولا فعل.
__________
(1) في أ: "وهي مدنية ثمان عشرة آية".
(2) في م: "آيات".
(3) زيادة من م.
(4) زيادة من ت، وفي أ: "حيث".
(5) سبق الكلام عليه في مقدمة الكتاب.
(6) في ت، م، أ: "نهوا".

(7/364)

وقال الحسن البصري: { لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ } قال: لا تدعوا قبل الإمام.
وقال قتادة: ذكر لنا أن ناسا كانوا يقولون: لو أنزل في كذا كذا، وكذا لو صنع كذا، فكره الله ذلك، وتقدم فيه.
{ وَاتَّقُوا اللَّهَ } أي: فيما أمركم به، { إِنَّ اللَّهَ سَمِيعٌ } أي: لأقوالكم { عَلِيمٌ } بنياتكم.
وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } : هذا أدب ثان أدب الله به المؤمنين ألا يرفعوا أصواتهم بين يدي النبي صلى الله عليه وسلم [فوق صوته] (1) . وقد روي أنها نزلت في الشيخين أبي بكر وعمر، رضي الله عنهما.
وقال البخاري: حدثنا بسرة بن صفوان اللخمي، حدثنا نافع بن عمر، عن ابن أبي مُلَيْكَة قال: كاد الخيِّران أن يهلكا، أبو بكر وعمر، رضي الله عنهما، رفعا أصواتهما عند النبي صلى الله عليه وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع، وأشار الآخر برجل آخر -قال نافع: لا أحفظ اسمه-فقال أبو بكر لعمر: ما أردت إلا خلافي. قال: ما أردت خلافك. فارتفعت أصواتهما في ذلك، فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ } الآية، قال ابن الزبير: فما كان عمر يسمعُ رسول الله صلى الله عليه وسلم بعد هذه الآية حتى يستفهمه، ولم يذكر ذلك عن أبيه: يعني أبا بكر رضي الله عنه. انفرد به دون مسلم (2) .
ثم قال البخاري: حدثنا حسن بن محمد، حدثنا حَجَّاج، عن ابن جُرَيْج، حدثني ابن أبي مليكة: أن عبد الله بن الزبير أخبره: أنه قَدم ركب من بني تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمرّ القعقاعَ بن مَعْبد. وقال عمر: بل أمرّ الأقرع بن حابس، فقال أبو بكر: ما أردت إلى -أو: إلا-خلافي. فقال عمر: ما أردتُ خلافَك، فتماريا حتى ارتفعت أصواتهما، فنزلت في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ } ، حتى انقضت الآية، { وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ } الآية [الحجرات : 5] .
وهكذا رواه هاهنا منفردا به أيضا (3) .
وقال (4) الحافظ أبو بكر البزار في مسنده: حدثنا الفضل بن سهل، حدثنا إسحاق بن منصور، حدثنا حصين بن عُمَر، عن مُخَارق، عن طارق بن شهاب، عن أبى بكر الصديق قال: لما نزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } ، قلت: يا رسول الله، والله لا أكلمك إلا كأخي السّرار (5) .
__________
(1) زيادة من ت، م، أ.
(2) صحيح البخاري برقم (4845).
(3) صحيح البخاري برقم (4847).
(4) في ت: "وروى".
(5) مسند البزار برقم (2257) "كشف الأستار" وقال: "لا نعلمه يروى متصلا إلا عن أبي بكر، وحصين حدث بأحاديث لم يتابع عليها، ومخارق مشهور، ومن عداه أجلاء".

(7/365)

حصين بن عمر هذا -وإن كان ضعيفًا-لكن قد رويناه من حديث عبد الرحمن بن عوف، وأبي هريرة [رضي الله عنه] (1) بنحو ذلك، والله أعلم (2) .
وقال البخاري: حدثنا علي بن عبد الله، حدثنا أزهر بن سعد، أخبرنا ابن عون، أنبأني موسى بن أنس (3) ، عن أنس بن مالك، رضي الله عنه، أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله، أنا أعلم لك علمه. فأتاه فوجده في بيته مُنَكِّسًا رأسه، فقال له: ما شأنك؟ فقال: شر، كان يَرْفَعُ صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله، فهو من أهل النار. فأتى الرجل النبي صلى الله عليه وسلم فأخبره أنه قال كذا وكذا، قال موسى: فرجع إليه المرة الآخرة ببشارة عظيمة فقال: "اذهب إليه فقل له: إنك لست من أهل النار، ولكنك من أهل الجنة" تفرد به البخاري من هذا الوجه (4) .
وقال الإمام أحمد: حدثنا هاشم، حدثنا (5) سليمان بن المغيرة، عن ثابت، عن أنس قال: لما نزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } إلى: { وَأَنْتُمْ لا تَشْعُرُونَ } ، وكان ثابت بن قيس بن الشماس رفيع الصوت فقال: أنا الذي كنت أرفع صوتي على رسول الله صلى الله عليه وسلم حبط عملي، أنا من أهل النار، وجلس في أهله حزينا، ففقده رسول الله صلى الله عليه وسلم، فانطلق بعض القوم إليه فقالوا له: تفقدك رسول الله صلى الله عليه وسلم، ما لك؟ قال: أنا الذي أرفع صوتي فوق صوت النبي صلى الله عليه وسلم، وأجهر له بالقول حبط عملي، أنا من أهل النار. فأتوا النبي صلى الله عليه وسلم فأخبروه بما قال، فقال: "لا بل هو من أهل الجنة". قال أنس: فكنا نراه يمشي بين أظهرنا، ونحن نعلم أنه من أهل الجنة. فلما كان يوم اليمامة كان فينا بعض الانكشاف، فجاء ثابت بن قيس بن شماس، وقد تحنط ولبس كفنه، فقال: بئسما تُعوّدون أقرانكم. فقاتلهم حتى قُتل (6) (7) .
وقال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا الحسن بن موسى، حدثنا حماد بن سلمة، عن ثابت البُناني، عن أنس بن مالك قال: لما نزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } إلى آخر الآية، جلس ثابت في بيته، قال: أنا من أهل النار. واحتبس عن النبي صلى الله عليه وسلم، فقال (8) النبي صلى الله عليه وسلم لسعد بن معاذ: "يا أبا عمرو، ما شأن ثابت؟ أشتكى؟" فقال سعد: إنه لجاري، وما علمت له بشكوى. قال: فأتاه سعد فذكر له قول رسول الله (9) صلى الله عليه وسلم، فقال ثابت: أُنزلَت هذه الآية، ولقد علمتم أني من أرفعكم صوتا على رسول الله صلى الله عليه وسلم، فأنا من أهل النار. فذكر ذلك سعد للنبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "بل، هو من أهل الجنة".
__________
(1) زيادة من أ.
(2) أما حديث أبي هريرة فرواه الحاكم في المستدرك (2/462) من طريق محمد بن عمرو عن أبي سلمة عنه، وقال: "صحيح الإسناد على شرط مسلم ولم يخرجاه" ووافقه الذهبي.
(3) في ت: "وروى البخاري بسنده".
(4) صحيح البخاري برقم (4846).
(5) في ت: "ابن".
(6) في ت: "حتى قتل رحمه الله".
(7) المسند (3/137).
(8) في م: "فسأل".
(9) في م: "النبي".

(7/366)

ثم رواه مسلم عن أحمد بن سعيد (1) الدارمي، عن حَيَّان بن هلال، عن سليمان بن المغيرة، به، قال: ولم يذكر سعد بن معاذ. وعن قطن بن نُسَير عن جعفر بن سليمان (2) ، عن ثابت، عن أنس بنحوه. وقال: ليس فيه ذكر سعد بن معاذ.
حدثنا هُرَيم (3) بن عبد الأعلى الأسدي، حدثنا المعتمر بن سليمان، سمعت أبي يذكر، عن ثابت، عن أنس قال: لما نزلت هذه الآية، واقتص الحديث، ولم يذكر سعد بن معاذ، وزاد: فكنا نراه يمشي بين أظهرنا رَجلٌ من أهل الجنة. (4) .
فهذه الطرق الثلاث مُعَلّلة لرواية حماد بن سلمة، فيما تفرد به من ذكر سعد بن معاذ. والصحيح: أن حال نزول هذه الآية لم يكن سعد بن معاذ موجودًا؛ لأنه كان قد مات بعد بني قريظة بأيام قلائل سنة خمس، وهذه الآية نزلت في وفد بني تميم، والوفود إنما تواتروا في سنة تسع من الهجرة، والله أعلم.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا زيد بن الحُبَاب، حدثنا أبو ثابت بن ثابت بن قيس بن شمَّاس، حدثني عمي إسماعيل بن محمد بن ثابت بن قيس بن شماس، عن أبيه قال: لما نزلت هذه الآية: { لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ } قال: قعد ثابت بن قيس (5) في الطريق يبكي، قال: فمر به عاصم بن عدي من بني العَجلان، فقال: ما يبكيك يا ثابت؟ قال: هذه الآية، أتخوف أن تكون نزلت فيَّ وأنا صيت، رفيع الصوت. قال: فمضى عاصم بن عدي إلى رسول الله صلى الله عليه وسلم قال: وغلبه البكاء، فأتى امرأته جميلة ابنة عبد الله بن أبي بن سلول فقال لها: إذا دخلتُ بيت فَرَسي فشدّي عَلَيّ الضبَّة بمسمار فضربته بمسمار حتى إذا خرج عطفه، وقال: لا أخرج حتى يتوفاني الله، عز وجل، أو يرضى عني رسول الله صلى الله عليه وسلم. قال: وأتى عاصم رسولَ الله صلى الله عليه وسلم فأخبره خبره، فقال: "اذهب فادعه لي". فجاء عاصم إلى المكان فلم يجده، فجاء إلى أهله فوجده في بيت الفَرَس، فقال له: إن رسول الله صلى الله عليه وسلم يدعوك. فقال: اكسر الضبة. قال: فخرجا فأتيا (6) النبي صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: "ما يبكيك يا ثابت؟". فقال: أنا صيت وأتخوف أن تكون هذه الآية نزلت في: { لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ } . فقال له رسول الله صلى الله عليه وسلم: "أما ترضى أن تَعِيش حَميدًا، وتقتل شهيدا، وتدخل الجنة؟". فقال: رضيت ببشرى الله ورسوله صلى الله عليه وسلم، ولا أرفع صوتي أبدا على صوت النبي صلى الله عليه وسلم. قال: وأنزل الله: { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى } (7) . (8)
وقد ذكر هذه القصة غير واحد من التابعين كذلك، فقد نهى الله عز وجل، عن رفع الأصوات
__________
(1) في أ: "سعد".
(2) في م: "مسلم".
(3) في م: "هدبة".
(4) صحيح مسلم برقم (119).
(5) في أ: "ثابت بن قيس بن شماس".
(6) في أ: "حتى أتيا".
(7) في أ: بعدها: " لهم مغفرة وأجر عظيم " بدل "الآية".
(8) تفسير الطبري (26/75).

(7/367)

إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ (4)

بحضرة رسول الله صلى الله عليه وسلم، وقد روينا عن أمير المؤمنين عمر بن الخطاب [رضي الله عنه] (1) أنه سمع صَوت رجلين في مسجد رسول الله (2) صلى الله عليه وسلم قد ارتفعت أصواتهما، فجاء، فقال: أتدريان أين أنتما؟ ثم قال: مِن أين أنتما؟ قالا من أهل الطائف. فقال: لو كنتما من أهل المدينة لأوجعتكما ضربا (3) .
وقال العلماء: يكره رفع الصوت عند قبره، كما كان يكره في حياته؛ لأنه محترم حيا وفي قبره، صلوات الله وسلامه عليه (4) ، دائما. ثم نهى عن الجهر له بالقول كما يجهر الرجل لمخاطبه ممن عداه، بل يخاطب بسكينة ووقار وتعظيم؛ ولهذا قال: { وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ } ، كما قال: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } [النور : 63] .
وقوله: { أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ } أي: إنما نهيناكم عن رفع الصوت عنده خشية أن يغضب من ذلك، فيغضب الله لغضبه، فيحبط الله عمل من أغضبه وهو لا يدري، كما جاء في الصحيح: "إن الرجل ليتكلم بالكلمة من رضوان الله لا يُلقي لها بَالا يكتب له بها الجنة. وإن الرجل ليتكلم بالكلمة من سَخَط الله لا يُلقي لها بالا يَهْوِي بها في النار أبعد ما بين السموات والأرض" (5) .
ثم ندب الله عز وجل (6) ، إلى خفض الصوت عنده، وحَثّ على ذلك، وأرشد إليه، ورغَّب فيه، فقال: { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى } أي: أخلصها لها وجعلها أهلا ومحلا { لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } .
وقد قال (7) الإمام أحمد في كتاب الزهد: حدثنا عبد الرحمن، حدثنا سفيان، عن منصور، عن مجاهد، قال: كُتب إلى عمر (8) يا أمير المؤمنين، رجل لا يشتهي المعصية ولا يعمل بها، أفضل، أم رجل يشتهي المعصية ولا يعمل بها؟ فكتب عمر، رضي الله عنه: إن الذين يشتهون المعصية ولا يعملون بها { أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } (9) .
{ إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ (4) }
__________
(1) زيادة من ت.
(2) في ت، م: "النبي".
(3) رواه البخاري في صحيحه برقم (470) من طريق السائب بن يزيد فذكره.
(4) في ت: "صلى الله عليه وسلم".
(5) صحيح البخاري برقم (6478) من حديث أبي هريرة رضي الله عنه.
(6) في ت: "سبحانه وتعالى".
(7) في ت: "وقد روى".
(8) في ت: "عمر بن الخطاب رضي الله عنه".
(9) ذكره السيوطي في الدر المنثور (7/552) وعزاه لأحمد في الزهد.

(7/368)


الحجرات - تفسير ابن كثير

وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5)

{ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5) }
ثم إنه تعالى ذَمّ الذين ينادونه من وراء الحجرات، وهي بيوت نسائه، كما يصنع أجلاف الأعراب، فقال: { أَكْثَرُهُمْ لا يَعْقِلُونَ }
ثم أرشد إلى الأدب في ذلك فقال: { وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ } أي:

(7/368)

لكان لهم في ذلك الخيرة والمصلحة في الدنيا والآخرة.
ثم قال داعيا لهم إلى التوبة والإنابة: { وَاللَّهُ غَفُورٌ رَحِيمٌ }
وقد ذُكر أنها نزلت في الأقرع بن حابس التميمي، فيما أورده غير واحد، قال الإمام أحمد: حدثنا عفان، حدثنا وُهَيْب، حدثنا موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عن الأقرع بن حابس؛ أنه نادى رسول الله صلى الله عليه وسلم من وراء الحجرات، فقال: يا محمد، يا محمد -وفي رواية: يا رسول الله-فلم يجبه. فقال: يا رسول الله، إن حمدي لزين، وإن ذمي لشين، فقال: " ذاك الله، عز وجل" (1) .
وقال ابن جرير: حدثنا أبو عمار الحسين بن حُرَيْث المروزي، حدثنا الفضل بن موسى، عن الحسين بن واقد، عن أبي إسحاق (2) ، عن البراء في قوله: { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ } قال: جاء رجل رسول الله (3) فقال: يا محمد، إن حمدي زين، وذمي شين. فقال: "ذاك الله، عز وجل" (4) .
وهكذا ذكره الحسن البصري، وقتادة مرسلا.
وقال سفيان الثوري، عن حبيب بن أبي عَمْرَة قال: كان بِشْر بن غالب ولَبِيد بن عُطَارِد -أو بشر بن عطارد ولبيد بن غالب-وهما عند الحجاج جالسان-فقال بشر بن غالب للبيد بن عطارد: نزلت في قومك بني تميم: { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ } قال: فذكرت ذلك لسعيد بن جبير فقال: أما إنه لو علم بآخر الآية أجابه: { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا } [الحجرات : 17] ، قالوا: أسلمنا، ولم يقاتلك بنو أسد (5) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عَمرو بن علي الباهلي، حدثنا المعتمر بن سليمان: سمعت داود الطفاوي يحدث عن أبي مسلم (6) البجلي (7) ، عن زيد بن أرقم قال: اجتمع أناس من العرب فقالوا: انطلقوا بنا إلى هذا الرجل، فإن يك نبيا فنحن أسعد الناس به، وإن يك ملكا نعش بجناحه. قال: فأتيت رسول الله صلى الله عليه وسلم فأخبرته بما قالوا، فجاءوا إلى حجرته فجعلوا ينادونه وهو في حجرته: يا محمد، يا محمد. فأنزل الله [عز وجل] (8) : { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ } قال: فأخذ رسول الله صلى الله عليه وسلم بأذني فمدها، فجعل يقول: "لقد صدق الله قولك يا زيد، لقد صدق الله قولك يا زيد".
__________
(1) المسند (3/488)، وقال الهيثمي في المجمع (7/108): "إسناد أحمد رجاله رجال الصحيح إن كان أبو سلمة سمع من الأقرع بن حابس، وإلا فهو مرسل".
(2) في ت: "وروى ابن جرير بسنده".
(3) في ت، أ: "رسول الله صلى الله عليه وسلم".
(4) تفسير الطبري (26/77).
(5) تفسير الطبري (26/77).
(6) في م، أ: "سلمة".
(7) في ت: "وروى ابن جرير بسنده".
(8) زيادة من أ.

(7/369)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6) وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ (7) فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8)

ورواه ابن جرير، عن الحسن بن عرفة، عن المعتمر بن سليمان، به (1) .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6) وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ (7) فَضْلا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8) } .
يأمر تعالى بالتثبت في خبر الفاسق ليُحتَاطَ له، لئلا يحكم بقوله فيكون -في نفس الأمر-كاذبًا أو مخطئًا، فيكون الحاكم بقوله قد اقتفى وراءه، وقد نهى الله عن اتباع سبيل المفسدين، ومن هاهنا امتنع طوائف من العلماء من قبول رواية مجهول الحال لاحتمال فسقه في نفس الأمر، وقبلها آخرون لأنا إنما أمرنا بالتثبت عند خبر الفاسق، وهذا ليس بمحقق الفسق لأنه مجهول الحال. وقد قررنا (2) هذه المسألة في كتاب العلم من شرح البخاري، ولله الحمد والمنة.
وقد ذكر كثير من المفسرين أن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط، حين بعثه رسول الله صلى الله عليه وسلم على صدقات بني المصطلق. وقد روي ذلك من طرق، ومن أحسنها ما رواه الإمام أحمد في مسنده من رواية ملك بني المصطلق، وهو الحارث بن ضِرَار، والد جُويرية (3) بنت الحارث أم المؤمنين، رضي الله عنها، قال الإمام أحمد:
حدثنا محمد بن سابق، حدثنا عيسى بن دينار، حدثني أبي أنه سمع الحارث بن ضرار الخزاعي يقول: قدمت على رسول الله صلى الله عليه وسلم، فدعاني إلى الإسلام، فدخلت فيه وأقررت به، ودعاني إلى الزكاة فأقررت بها، وقلت: يا رسول الله، أرجع إليهم فأدعوهم إلى الإسلام وأداء الزكاة، فمن استجاب لي جمعت زكاته، ويُرسل إليَّ رسول الله رسولا لإبَّان كذا وكذا ليأتيك بما جمَعتُ من الزكاة. فلما جمع الحارث الزكاة ممن استجاب له، وبلغ الإبان الذي أراد رسول الله صلى الله عليه وسلم أن يبعث إليه، احتبس عليه الرسول فلم يأته، فظن الحارث أنه قد حدث فيه سُخْطة من الله ورسوله، فدعا بسَرَوات قومه، فقال لهم: إن رسول الله صلى الله عليه وسلم كان وَقَّت لي وقتا يرسل إلي رسوله ليقبض ما كان عندي من الزكاة، وليس من رسول الله صلى الله عليه وسلم الخُلْف، ولا أرى حبس رسوله إلا من سخطة كانت، فانطلقوا فنأتي رسول الله صلى الله عليه وسلم، وبعث رسول الله صلى الله عليه وسلم الوليد بن عقبة إلى الحارث ليقبض ما كان عنده مما جمع من الزكاة، فلما أن سار الوليد حتى بلغ بعض الطريق فَرَق -أي: خاف-فرجع فأتى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، إن الحارث منعني الزكاة وأراد قتلي. فضرب رسول الله صلى الله عليه وسلم البعث إلى الحارث. وأقبل الحارث بأصحابه حتى إذا استقبل البعث وفَصَل عن المدينة لقيهم الحارث، فقالوا: هذا الحارث، فلما
__________
(1) تفسير الطبري (26/77) ورواه الطبراني في المعجم الكبير (5/210) من طريق إسحاق بن راهويه عن معتمر بن سليمان به، قال الهيثمي في المجمع (7/108): "فيه داود الطفاوي وثقه ابن حبان، وضعفه ابن معين، وبقية رجاله ثقات".
(2) في ت: "قررت".
(3) في أ: "ميمونة".

(7/370)

غشيهم قال لهم: إلى من بُعثتم؟ قالوا: إليك. قال: ولم؟ قالوا: إن رسول الله صلى الله عليه وسلم كان بعث إليك الوليد بن عقبة، فزعم أنك منعته الزكاة وأردت قتله. قال: لا والذي بعث محمدا بالحق ما رأيته بَتَّةً ولا أتاني. فلما دخل الحارث على رسول الله صلى الله عليه وسلم قال: "منعت الزكاة وأردت قتل رسولي؟" . قال: لا والذي بعثك بالحق ما رأيته ولا أتاني، وما أقبلت إلا حين احتبس علي رسول رسول الله (1) صلى الله عليه وسلم، خشيت أن يكون كانت سخطة من الله ورسوله. قال: فنزلت الحجرات: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ } إلى قوله: { حكيم }
ورواه ابن أبي حاتم عن المنذر بن شاذان التمار، عن محمد بن سابق به. ورواه الطبراني من حديث محمد بن سابق، به (2) ، غير أنه سماه الحارث بن سرار، والصواب: الحارث بن ضرار، كما تقدم.
وقال (3) ابن جرير: حدثنا أبو كُرَيْب، حدثنا جعفر بن عَوْن، عن موسى بن عبيدة، عن ثابت مولى أم سلمة، عن أم سلمة قالت: بعث رسول الله صلى الله عليه وسلم رجلا في صدقات بني المصطلق بعد الوقيعة (4) ، فسمع بذلك القوم، فتلقوه يعظمون أمر رسول الله صلى الله عليه وسلم، قالت: فحدثه الشيطان أنهم يريدون قتله، قالت: فرجع إلى رسول الله (5) فقال: إن بني المصطلق قد منعوني (6) صدقاتهم. فغضب رسول الله صلى الله عليه وسلم والمسلمون. قالت: فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم، فصفوا له حين صلى الظهر، فقالوا: نعوذ بالله من سخط الله وسخط رسوله، بعثت إلينا رجلا مصدقًا، فسررنا بذلك، وقرت به أعيننا، ثم إنه رجع من بعض الطريق، فخشينا أن يكون ذلك غضبا من الله ومن رسوله، فلم يزالوا يكلمونه حتى جاء بلال فأذن بصلاة العصر، قالت: ونزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (7) .
وروى ابن جرير أيضا من طريق العَوْفي، عن ابن عباس في هذه الآية قال: كان رسول الله صلى الله عليه وسلم بعث الوليد بن عقبة بن أبي مُعَيْط إلى بني المصطلق ليأخذ منهم الصدقات، وإنهم لما أتاهم الخبر فرحوا وخرجوا يتلقون رسول رسول الله صلى الله عليه وسلم، وأنه لما حُدِّثَ الوليد أنهم خرجوا يتلقونه، رجع الوليد إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن بني المصطلق قد منعوا الصدقة. فغضب رسول الله صلى الله عليه وسلم من ذلك غضبا شديدا، فبينا هو يحدث نفسه أن يغزوهم إذ أتاه الوفد فقالوا: يا رسول الله، إنا حدثنا أن رسولك رجع من نصف الطريق، وإنا خشينا أن ما رده كتاب جاء منك لغضب غضبته علينا، وإنا نعوذ بالله من غضبه وغضب رسوله. وإن النبي صلى الله عليه وسلم استغشهم وهمّ بهم، فأنزل الله (8) عذرهم في الكتاب، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } إلى آخر الآية (9) .
__________
(1) في ت: "احتبس علي يا رسول الله".
(2) المسند (4/279) والمعجم الكبير (3/274) قال الهيثمي في المجمع (7/109): "رجال أحمد ثقات"، وهذا متعقب فإن دينار والدعيسي لم يوثقه إلا ابن حبان، ولا يعرف له راويا غير ابنه عيسى.
(3) في ت: "وروى".
(4) في ت: "الوقعة".
(5) في ت، م، أ: "رسول الله صلى الله عليه وسلم".
(6) في ت، م: "منعوا".
(7) تفسير الطبري (26/78) وفي إسناده موسى بن عبيدة الربذي وهو ضعيف، وثابت مولى أم سلمة مجهول.
(8) في م: "الله عز وجل".
(9) تفسير الطبري (26/78).

(7/371)

وقال مجاهد وقتادة: أرسل رسول الله الوليد بن عقبة إلى بني المصطلق ليُصدّقهم، فتلقوه بالصدقة، فرجع فقال: إن بني المصطلق قد جمعت لك لتقاتلك -زاد قتادة: وإنهم قد ارتدوا عن الإسلام-فبعث رسول الله خالد بن الوليد إليهم، وأمره أن يتثبت ولا يعجل. فانطلق حتى أتاهم ليلا فبعث عيونه، فلما جاءوا أخبروا خالدا أنهم مستمسكون بالإسلام، وسمعوا أذانهم وصلاتهم، فلما أصبحوا أتاهم خالد فرأى الذي يعجبه، فرجع إلى رسول الله صلى الله عليه وسلم فأخبره الخبر، فأنزل الله هذه الآية. قال قتادة: فكان رسول الله صلى الله عليه وسلم يقول: "التَّبيُّن من الله، والعَجَلَة من الشيطان".
وكذا ذكر غير واحد من السلف، منهم: ابن أبي ليلى، ويزيد بن رومان، والضحاك، ومقاتل بن حَيَّان، وغيرهم في هذه الآية: أنها نزلت في الوليد بن عقبة، والله أعلم (1) .
وقوله: { وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ } أي: اعلموا أن بين أظهركم رسول الله فعظِّموه ووقروه، وتأدبوا معه، وانقادوا لأمره، فإنه أعلم بمصالحكم، وأشفق عليكم منكم، ورأيه فيكم أتمّ من رأيكم لأنفسكم، كما قال تعالى: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } [الأحزاب : 6] .
ثم بَيَّن [تعالى] (2) أن رأيهم سخيف بالنسبة إلى مراعاة مصالحهم فقال: { لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ } أي: لو أطاعكم في جميع ما تختارونه لأدى ذلك إلى عنتكم وحَرَجكم، كما قال تعالى: { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَوَاتُ وَالأرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ } [المؤمنون : 71] .
وقوله: { وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ } أي: حببه إلى نفوسكم وحسنه في قلوبكم.
قال (3) الإمام أحمد: حدثنا بَهْز، حدثنا علي بن مَسْعَدة، حدثنا قتادة، عن أنس قال: كان رسول الله صلى الله عليه وسلم يقول: "الإسلام علانية، والإيمان في القلب" قال: ثم يشير بيده إلى صدره ثلاث مرات، ثم يقول: "التقوى هاهنا، التقوى هاهنا" (4) .
{ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } أي: وبغض إليكم الكفر والفسوق، وهي: الذنوب
__________
(1) وقد ذهب إلى ذلك كثير من المفسرين، وهذا القول فيه نظر؛ فإن الروايات التي ساقت القصة معلولة، وأحسنها وهي رواية أحمد عن الحارث بن ضرار الخزاعي، وفي إسنادها مجهول، وقد أنكر القاضي أبو بكر بن العربي في كتابه "العواصم من القواصم" (ص102) هذه القصة قال: "وقد اختلف فيه، فقيل: نزلت في ذلك -أي في شأن الوليد. وقيل: في علي والوليد في قصة أخرى- وقيل: إن الوليد سيق يوم الفتح في جملة الصبيان إلى رسول الله صلى الله عليه وسلم فمسح روءسهم وبرك عليهم إلا هو فقال: إنه كان على رأسي خلوق، فامتنع صلى الله عليه وسلم من مسه، فمن يكون في مثل هذه السنن يرسل مصدقا، وبهذا الاختلاف يسقط العلماء الأحاديث القوية، وكيف يفسق رجل هذا الكلام؟ فكيف برجل من أصحاب محمد صلى الله عليه وسلم وللشيخ عبد الرحمن المعلمي رحمه الله كلام على الوليد بن عقبة في الأنوار الكاشفة (ص263) أثبت فيه أنه لم يؤثر له رواية عن رسول الله صلى الله عليه وسلم ومن جملة ما نفاه هذا الحديث الذي ذكره ابن العربي.
(2) زيادة من ت.
(3) في ت: "وروى".
(4) المسند (3/134) قال الهيثمي في المجمع (1/52): "رجاله رجال الصحيح ما خلا علي بن مسعدة، وقد وثقه ابن حبان وأبو داود الطيالسي وأبو حاتم وابن معين وضعفه آخرون".

(7/372)

وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10)

الكبار. والعصيان وهي جميع المعاصي. وهذا تدريج لكمال النعمة.
وقوله: { أُولَئِكَ هُمُ الرَّاشِدُونَ } أي: المتصفون بهذه الصفة هم الراشدون، الذين قد آتاهم الله رشدهم.
قال (1) الإمام أحمد: حدثنا مروان بن معاوية الفزاري، حدثنا عبد الواحد بن أيمن المكي، عن ابن رفاعة الزرقي، عن أبيه قال: لما كان يوم أحد (2) وانكفأ المشركون، قال رسول الله صلى الله عليه وسلم: "استووا حتى أثني على ربي، عز وجل" فصاروا خلفه صفوفًا، فقال: "اللهم لك الحمد كله. اللهم لا قابض لما بسطت، ولا باسط لما قبضت، ولا هادي لمن أضللت، ولا مُضل لمن هديت. ولا معطي لما منعت، ولا مانع لما أعطيت. ولا مقرب لما باعدت، ولا مباعد لما قربت. اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك. اللهم، إني أسألك النعيم المقيم الذي لا يحول ولا يزول. اللهم إني أسألك النعيم يوم العَيْلَة، والأمن يوم الخوف. اللهم إنى عائذ بك من شر ما أعطيتنا، ومن شر ما منعتنا. اللهم حبب إلينا الإيمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين. اللهم، توفنا مسلمين، وأحينا مسلمين، وألحقنا بالصالحين، غير خزايا ولا مفتونين. اللهم، قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك. اللهم قاتل الكفرة الذين أوتوا الكتاب، إله الحق".
ورواه النسائي في اليوم والليلة عن زياد بن أيوب، عن مَرْوَان بن معاوية، عن عبد الواحد بن أيمن، عن عُبَيْد بن رِفاعة، عن أبيه، به (3) .
وفي الحديث المرفوع: "من سرته حسنته، وساءته سيئته، فهو مؤمن" (4) .
ثم قال: { فَضْلا مِنَ اللَّهِ وَنِعْمَةً } أي: هذا العطاء (5) الذي منحكموه هو فضل منه عليكم ونعمة من لدنه، { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بمن يستحق الهداية ممن يستحق الغواية، حكيم في أقواله وأفعاله، وشرعه وقدره.
{ وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10) }
__________
(1) في ت: "روى".
(2) في أ: "الحديبية".
(3) المسند (3/424) والنسائي في السنن الكبرى برقم (10445).
(4) رواه أحمد في مسنده (1/18) والترمذي في السنن برقم (2165) من حديث عمر بن الخطاب رضي الله عنه، قال الترمذي: "هذا حديث حسن صحيح غريب من هذا الوجه".
(5) في ت: "القضاء".

(7/373)

يقول تعالى آمرًا بالإصلاح بين المسلمين (1) الباغين بعضهم على بعض: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } ، فسماهم مؤمنين مع الاقتتال. وبهذا استدل البخاري وغيره على أنه لا يخرج من الإيمان بالمعصية وإن عظمت، لا كما يقوله الخوارج ومن تابعهم من المعتزلة ونحوهم. وهكذا ثبت في صحيح البخاري من حديث الحسن، عن أبي بكرة أن رسول الله صلى الله عليه وسلم خطب يوما ومعه على المنبر الحسن بن علي، فجعل ينظر إليه مرة وإلى الناس أخرى ويقول: "إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" (2) . فكان كما قال، صلوات الله وسلامه عليه، أصلح الله به بين أهل الشام وأهل العراق، بعد الحروب الطويلة والواقعات المهولة.
وقوله: { فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } أي: حتى ترجع إلى أمر الله (3) وتسمع للحق وتطيعه، كما ثبت في الصحيح عن أنس: أن رسول الله صلى الله عليه وسلم قال: "انصر أخاك ظالما أو مظلوما". قلت: يا رسول الله، هذا نصرته مظلوما فكيف أنصره ظالما؟ قال: "تمنعه من الظلم، فذاك نصرك إياه" (4) .
وقال الإمام أحمد: حدثنا عارم، حدثنا معتمر قال: سمعت أبي يحدث: أن أنسًا قال: قيل للنبي صلى الله عليه وسلم، لو أتيت عبد الله بن أبي؟ فانطلق إليه نبي الله صلى الله عليه وسلم وركب حمارًا، وانطلق المسلمون يمشون، وهي أرض سبخة، فلما انطلق إليه النبي صلى الله عليه وسلم قال: "إليك عني، فوالله لقد آذاني ريح حمارك" فقال رجل من الأنصار: والله لحمار رسول الله أطيب ريحا منك. قال: فغضب لعبد الله رجال من قومه، فغضب لكل واحد منهما أصحابه، قال: فكان بينهم ضرب بالجريد والأيدي والنعال، فبلغنا أنه أنزلت فيهم: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا }
ورواه البخاري في "الصلح" عن مُسَدَّد، ومسلم في "المغازي" عن محمد بن عبد الأعلى، كلاهما عن المعتمر بن سليمان، عن أبيه، به نحوه (5) .
وذكر سعيد بن جبير: أن الأوس والخزرج كان بينهما قتال بالسعف والنعال، فأنزل الله هذه الآية، فأمر بالصلح بينهما.
وقال السدي: كان رجلا من الأنصار يقال له: "عمران"، كانت له امرأة تدعى أم زيد (6) ، وإن المرأة أرادت أن تزور أهلها فحبسها زوجها وجعلها في عُلَيَّة له لا يدخل عليها أحد من أهلها. وإن المرأة بعثت إلى أهلها، فجاء قومها وأنزلوها لينطلقوا بها، وإن الرجل قد كان خرج، فاستعان أهل الرجل، فجاء بنو عمه ليحولوا بين المرأة وبين أهلها، فتدافعوا واجتلدوا بالنعال، فنزلت فيهم هذه
__________
(1) في أ: "المقتتلين".
(2) صحيح البخاري برقم (2704).
(3) في ت، م: "إلى أمر الله ورسوله".
(4) صحيح البخاري برقم (2443).
(5) المسند (3/157) وصحيح البخاري برقم (2691) وصحيح مسلم برقم (1799).
(6) في أ: "يزيد".

(7/374)

الآية. فبعث إليهم رسول الله صلى الله عليه وسلم وأصلح بينهم، وفاءوا إلى أمر الله.
وقوله: { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } أي: اعدلوا بينهم فيما كان أصاب بعضهم لبعض، بالقسط، وهو العدل، { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ }
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا محمد بن أبي بكر المقدمي، حدثنا عبد الأعلى، عن مَعْمَر، عن الزهري، عن سعيد بن المسيب (1) ، عن عبد الله بن عمرو؛ أن رسول الله صلى الله عليه وسلم قال: "إن المقسطين في الدنيا على منابر من لؤلؤ بين يدي الرحمن، بما أقسطوا في الدنيا".
ورواه النسائي (2) عن محمد بن المثنى، عن عبد الأعلى، به (3) . وهذا إسناده جيد قوي، رجاله على شرط الصحيح.
وحدثنا محمد بن عبد الله بن يزيد، حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن عمرو بن أوس، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "المقسطون عند الله يوم القيامة على منابر من نور على يمين العرش، الذين يعدلون في حكمهم وأهاليهم وما وَلُوا".
ورواه مسلم والنسائي، من حديث سفيان بن عيينة، به (4) .
وقوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } أي: الجميع إخوة في الدين، كما قال رسول الله صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يسلمه" (5) . وفي الصحيح: "والله في عون العبد ما كان العبد في عون أخيه" (6) . وفي الصحيح أيضا: "إذا دعا المسلم لأخيه بظهر الغيب قال الملك: آمين، ولك بمثله" (7) . والأحاديث في هذا كثيرة، وفي الصحيح: "مثل المؤمنين في تَوادِّهم وتراحمهم وتواصلهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحُمَّى والسَّهَر". وفي الصحيح أيضا: "المؤمن للمؤمن كالبنيان، يشد بعضه بعضا" وشبك بين أصابعه (8) .
وقال أحمد: حدثنا أحمد بن الحجاج، حدثنا عبد الله، أخبرنا مصعب بن ثابت، حدثني أبو حازم قال: سمعت سهل بن سعد الساعدي يحدث عن رسول الله صلى الله عليه وسلم قال: "إن المؤمن من أهل الإيمان بمنزلة الرأس من الجسد، يألم المؤمن لأهل الإيمان، كما يألم الجسد لما في الرأس" (9) . تفرد به ولا بأس بإسناده.
__________
(1) في ت: "وروى ابن أبي حاتم بسنده".
(2) في ت: "مسلم".
(3) النسائي في السنن الكبرى برقم (5917).
(4) صحيح مسلم برقم (1827) وسنن النسائي (8/321).
(5) رواه البخاري في صحيحه برقم (2442) ومسلم في صحيحه برقم (2580) من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.
(6) صحيح مسلم برقم (2699) من حديث أبي هريرة رضي الله عنه.
(7) صحيح مسلم برقم (2732) من حديث أبي الدرداء رضي الله عنه.
(8) صحيح البخاري برقم (6011) وصحيح مسلم برقم (2586) من حديث النعمان بن بشير رضي الله عنه.
(9) المسند (5/340) وقال الهيثمي في المجمع (8/187): "رجال أحمد رجال الصحيح".

(7/375)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

وقوله: { فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } يعني: الفئتين المقتتلتين، { وَاتَّقُوا اللَّهَ } أي: في جميع أموركم { لَعَلَّكُمْ تُرْحَمُونَ } ، وهذا تحقيق منه تعالى للرحمة لمن اتقاه.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11) }
ينهى تعالى عن السخرية بالناس، وهو احتقارهم والاستهزاء بهم، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "الكِبْر بطر الحق وغَمْص الناس" ويروى: "وغمط الناس" (1) والمراد من ذلك: احتقارهم واستصغارهم، وهذا حرام، فإنه قد يكون المحتقر أعظم قدرا عند الله وأحب إليه من الساخر منه المحتقر له؛ ولهذا قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ } ، فنص على نهي الرجال وعطف بنهي النساء.
وقوله: { وَلا تَلْمِزُوا أَنْفُسَكُمْ } أي: لا تلمزوا الناس . والهمَّاز اللَّماز من الرجال مذموم ملعون، كما قال [تعالى] : (2) { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } [الهمزة : 1] ، فالهمز بالفعل واللمز بالقول، كما قال: { هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } [القلم : 11] أي: يحتقر الناس ويهمزهم طاعنًا عليهم، ويمشي بينهم بالنميمة وهي: اللمز بالمقال؛ ولهذا قال هاهنا: { وَلا تَلْمِزُوا أَنْفُسَكُمْ } ، كما قال: { وَلا تَقْتُلُوا أَنْفُسَكُمْ } [النساء : 29] أي: لا يقتل بعضكم بعضا (3) .
قال ابن عباس، ومجاهد، وسعيد بن جبير، وقتادة، ومقاتل بن حَيَّان: { وَلا تَلْمِزُوا أَنْفُسَكُمْ } أي: لا يطعن بعضكم على بعض.
وقوله: { وَلا تَنَابَزُوا بِالألْقَابِ } أي: لا تتداعوا بالألقاب، وهي التي يسوء الشخص سماعها.
قال (4) الإمام أحمد: حدثنا إسماعيل، حدثنا داود بن أبي هند، عن الشعبي قال: حدثني أبو جَبِيرة (5) بن الضحاك قال: فينا نزلت في بني سلمة: { وَلا تَنَابَزُوا بِالألْقَابِ } قال: قدم رسول الله صلى الله عليه وسلم المدينة وليس فينا رجل إلا وله اسمان أو ثلاثة، فكان إذا دُعِىَ أحد منهم باسم من تلك الأسماء قالوا: يا رسول الله، إنه يغضب من هذا. فنزلت: { وَلا تَنَابَزُوا بِالألْقَابِ }
ورواه أبو داود عن موسى بن إسماعيل، عن وُهَيْب، عن داود، به (6) .
وقوله: { بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ } أي: بئس الصفة والاسم الفسوق وهو: التنابز بالألقاب، كما كان أهل الجاهلية يتناعتون، بعدما دخلتم (7) في الإسلام وعقلتموه، { وَمَنْ لَمْ يَتُبْ }
__________
(1) صحيح مسلم برقم (91) من حديث عبد الله بن مسعود رضي الله عنه.
(2) زيادة من ت.
(3) في م: "أي: لا يطعن بعذكم على بعض".
(4) في ت: "وروى".
(5) في ت: "عن أبي جبيرة".
(6) المسند (4/260) وسنن أبي داود برقم ( 4962) ورواه الترمذي في السنن برقم (3268) من طريق داود بن أبي هند به، وقال الترمذي: "حديث حسن صحيح".
(7) في ت: "دخلوا".

(7/376)

أي: من هذا { فَأُولَئِكَ هُمُ الظَّالِمُونَ }

(7/377)


الحجرات - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12) }
يقول تعالى ناهيا عباده المؤمنين عن كثير من الظن، وهو التهمة والتخون للأهل والأقارب والناس في غير محله؛ لأن بعض ذلك يكون إثما محضا، فليجتنب كثير منه احتياطا، وروينا عن أمير المؤمنين عمر بن الخطاب، رضي الله عنه، أنه قال: ولا تظنن بكلمة خرجت من أخيك المسلم إلا خيرا، وأنت تجد لها في الخير محملا (1) .
وقال أبو عبد الله بن ماجه: حدثنا أبو القاسم بن أبي ضمرة نصر بن محمد بن سليمان الحِمْصي، حدثنا أبي، حدثنا عبد الله بن أبي قيس النَّضري، حدثنا (2) عبد الله بن عمر (3) قال: رأيت النبي صلى الله عليه وسلم يطوف بالكعبة ويقول: "ما أطيبك وأطيب ريحك، ما أعظمك وأعظم حرمتك. والذي نفس محمد بيده، لحرمة المؤمن أعظم عند الله حرمة منك، ماله ودمه، وأن يظن به إلا خير (4) . تفرد به ابن ماجه من هذا الوجه (5) .
وقال مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إياكم والظن فإن الظن (6) أكذب الحديث، ولا تجسسوا ولا تحسسوا، ولا تنافسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانا".
رواه البخاري عن عبد الله بن يوسف، ومسلم عن يحيى بن يحيى، وأبو داود عن العتبي [ثلاثتهم] (7) ، عن مالك، به (8) .
وقال سفيان بن عيينة، عن الزهري، عن أنس [رضي الله عنه] (9) قال: قال رسول الله صلى الله عليه وسلم: "لا تقاطعوا، ولا تدابروا، ولا تباغضوا، ولا تحاسدوا، وكونوا عباد الله إخوانا، ولا يحل للمسلم أن يهجر أخاه فوق ثلاثة أيام".
رواه مسلم والترمذي -وصححه-من حديث سفيان بن عيينة، به (10) .
__________
(1) رواه أحمد في الزهد كما في الدر المنثور (7/565).
(2) في ت: "وروى ابن ماجه بسنده عن".
(3) في ت: "بن عمر رضي الله عنه".
(4) في ت، م: "خيرا".
(5) سنن ابن ماجه برقم (3932) وقال البوصيري في الزوائد (3/223) "هذا إسناد فيه مقال، نصر بن محمد ضعفه أبو حاتم وذكره ابن حبان في الثقات، وباقي رجال الإسناد ثقات".
(6) في ت، م: "فإنه".
(7) زيادة من أ.
(8) الموطأ (2/908) وصحيح البخاري برقم (6066) وصحيح مسلم برقم (2563).
(9) زيادة من ت.
(10) صحيح مسلم برقم (2559)، وسنن الترمذي برقم (1935).

(7/377)

وقال (1) الطبراني: حدثنا محمد بن عبد الله القِرْمِطي العدوي، حدثنا بكر بن عبد الوهاب المدني، حدثنا إسماعيل بن قيس الأنصاري، حدثني عبد الرحمن بن محمد بن أبي الرجال، عن أبيه، عن جده حارثة بن النعمان قال: قال رسول الله صلى الله عليه وسلم: "ثلاث لازمات لأمتي: الطِّيَرَةُ، والحسد وسوء الظن". فقال رجل: ما يذهبهن يا رسول الله ممن هن فيه؟ قال: "إذا حسدت فاستغفر الله، وإذا ظننت فلا تحقق، وإذا تطيرت فَأمض (2) " (3) . وقال (4) أبو داود: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو معاوية، عن الأعمش، عن زيد قال: أتي ابن مسعود، رضي الله عنه، برجل (5) ، فقيل له: هذا فلان تقطر لحيته خمرا. فقال عبد الله: إنا قد نهينا عن التجسس، ولكن إن يظهر لنا شيء نأخذ به (6) .
سماه ابن أبي حاتم في روايته الوليد بن عقبة بن أبي معيط (7) .
وقال (8) الإمام أحمد: حدثنا هاشم، حدثنا لَيْث، عن إبراهيم بن نَشِيط الخَوْلاني، عن كعب بن علقمة، عن أبي الهيثم، عن دُخَيْن كاتب عقبة قال: قلت لعقبة: إن لنا جيرانا يشربون الخمر، وأنا داع لهم الشرط فيأخذونهم. قال: لا تفعل، ولكن عظهم وتهددهم. قال: ففعل فلم ينتهوا. قال: فجاءه دُخَيْن فقال: إني قد نهيتهم فلم ينتهوا، وإني داع لهم الشرط فيأخذونهم. قال: لا تفعل، ولكن عظهم وتهددهم. قال: ففعل فلم ينتهوا. قال: فجاءه دخين فقال: إني قد نهيتهم فلم ينتهوا، وإني داع لهم الشرط فتأخذهم. فقال له عقبة: ويحك لا تفعل، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من ستر عورة مؤمن فكأنما استحيا موءودة من قبرها".
ورواه أبو داود والنسائي من حديث الليث بن سعد، به نحوه (9) .
وقال سفيان الثوري، عن ثور، عن راشد بن سعد، عن معاوية قال: سمعت النبي صلى الله عليه وسلم يقول: "إنك إن اتبعت عورات الناس أفسدتهم" أو: "كدت أن تفسدهم". فقال أبو الدرداء: كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم، نفعه الله بها. رواه أبو داود منفردا به من حديث الثوري، به (10) .
وقال أبو داود أيضا: حدثنا سعيد بن عمرو الحضرمي، حدثنا إسماعيل بن عياش، حدثنا ضَمْضَم بن زُرَعَة، عن شُرَيْح بن عبيد، عن جُبَيْر بن نُفَيْر، وكثير بن مُرَّة، وعمرو بن الأسود، والمقدام بن معد يكرب (11) ، وأبي أمامة، عن النبي صلى الله عليه وسلم قال: "إن الأمير إذا ابتغى الريبة في الناس،
__________
(1) في ت: "وروى".
(2) في ت: "وإذا نظرت فاغضض" وفي م، أ: "وإذا تطيرت فاغمض".
(3) المعجم الكبير (3/228)، قال الهيثمي في المجمع (8/78): "فيه إسماعيل بن قيس الأنصاري وهو ضعيف".
(4) في ت: "وروى".
(5) لفظة "برجل" غير موجودة بسنن أبي داود.
(6) سنن أبي داود برقم (4890).
(7) وذلك لما أكثر الناس في الوليد بن عقبة، وقد كان ابن مسعود على بيت المال في ولاية الوليد بن عقبة في عهد عثمان رضي الله عنه وقصة جلد الوليد على الخمر مشهورة في الصحيحين.
(8) في ت: "وروى".
(9) المسند (4/153) وسنن أبي داود برقم (4892) والنسائي في السنن الكبري برقم (7283).
(10) سنن أبي داود برقم (4888).
(11) في م: "معدي كرب".

(7/378)

أفسدهم" (1) .
[وقوله] : (2) { وَلا تَجَسَّسُوا } أي: على بعضكم بعضا. والتجسس غالبا يطلق في الشر، ومنه الجاسوس. وأما التحسس فيكون غالبا في الخير، كما قال تعالى إخبارا عن يعقوب [عليه السلام] (3) أنه قال: { يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ } [يوسف : 87] ، وقد يستعمل كل منهما في الشر، كما ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "لا تجسسوا، ولا تحسسوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانا" (4) .
وقال الأوزاعي: التجسس: البحث عن الشيء. والتحسس: الاستماع إلى حديث القوم وهم له كارهون، أو يتسمع على أبوابهم. والتدابر: الصَّرْم. رواه ابن أبي حاتم.
وقوله: { وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا } فيه نهي عن الغيبة، وقد فسرها الشارع كما جاء في الحديث الذي رواه أبو داود: حدثنا القَعْنَبِي، حدثنا عبد العزيز بن محمد، عن العلاء، عن أبيه، عن أبي هريرة (5) قال: قيل: يا رسول الله، ما الغيبة؟ قال: "ذكرك أخاك بما يكره". قيل: أفرأيت إن كان في أخي ما أقول؟ قال: "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته".
ورواه الترمذي عن قتيبة، عن الدَّرَاوَرْدي، به (6) . وقال: حسن صحيح. ورواه ابن جرير عن بُنْدَار، عن غُنْدَر، عن شعبة، عن العلاء (7) . وهكذا قال ابن عمر، ومسروق، وقتادة، وأبو إسحاق، ومعاوية بن قُرَّة.
وقال (8) أبو داود: حدثنا مُسَدَّد، حدثنا يحيى، عن سفيان، حدثني علي بن الأقمر، عن أبي حذيفة، عن عائشة قالت: قلت للنبي صلى الله عليه وسلم: حسبك من صفية كذا وكذا! -قال غير مسدد: تعني قصيرة-فقال: "لقد قلت كلمة لو مُزِجَتْ بماء البحر لمزجته". قالت: وحكيت له إنسانا، فقال صلى الله عليه وسلم: "ما أحب أني حكيت إنسانًا، وإن لي كذا وكذا".
ورواه الترمذي من حديث يحيى القَطَّان، وعبد الرحمن بن مَهْدِيّ، ووَكِيع، ثلاثتهم عن سفيان الثوري، عن علي بن الأقمر، عن أبي حذيفة سلمة بن صهيبة الأرحبي، عن عائشة، به. وقال: حسن صحيح (9) .
وقال ابن جرير: حدثني ابن أبي الشوارب: حدثنا عبد الواحد بن زياد، حدثنا سليمان الشيباني، حدثنا حسان بن المخارق (10) ؛ أن امرأة دخلت على عائشة، فلما قامت لتخرج أشارت عائشة بيدها
__________
(1) سنن أبي داود برقم (4889).
(2) زيادة من ت.
(3) زيادة من ت.
(4) صحيح البخاري برقم (2442).
(5) في ت: "أبي هريرة رضي الله عنه".
(6) سنن أبي داود برقم (4874) وسنن الترمذي برقم (1935).
(7) تفسير الطبري (26/86).
(8) في ت: "وروى".
(9) سنن أبي داود برقم (4875) وسنن الترمذي برقم (2502، 2503).
(10) في ت: "وروى ابن جرير بسنده".

(7/379)

إلى النبي صلى الله عليه وسلم -أي: إنها قصيرة-فقال النبي صلى الله عليه وسلم: "اغتبتيها" (1) .
والغيبة محرمة بالإجماع، ولا يستثنى من ذلك إلا ما رجحت مصلحته، كما في الجرح والتعديل والنصيحة، كقوله صلى الله عليه وسلم (2) ، لما استأذن عليه ذلك الرجل الفاجر: "ائذنوا له، بئس أخو العشيرة" (3) ، وكقوله لفاطمة بنت قيس -وقد خطبها معاوية وأبو الجهم-: "أما معاوية فصعلوك (4) ، وأما أبو الجهم فلا يضع عصاه عن عاتقه" (5) . وكذا ما جرى مجرى ذلك. ثم بقيتها على التحريم الشديد، وقد ورد فيها الزجر الأكيد (6) ؛ ولهذا شبهها تعالى بأكل اللحم من الإنسان الميت، كما قال تعالى: { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ } ؟ أي: كما تكرهون هذا طبعا، فاكرهوا ذاك شرعا؛ فإن عقوبته أشد من هذا وهذا من التنفير عنها والتحذير منها، كما قال، عليه السلام، في العائد في هبته: "كالكلب يقيء ثم يرجع في قيئه"، وقد قال: "ليس لنا مثل السوء". وثبت في الصحاح (7) والحسان والمسانيد من غير وجه أنه، عليه السلام، قال في خطبة [حجة] (8) الوداع: "إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا" (9) .
وقال (10) أبو داود: حدثنا واصل بن عبد الأعلى، حدثنا أسباط بن محمد، عن هشام بن سعد، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كل المسلم على المسلم حرام: ماله وعرضه ودمه، حسب امرىء من الشر أن يحقر أخاه المسلم".
ورواه الترمذي (11) عن عبيد بن أسباط بن محمد، عن أبيه، به (12) . وقال: حسن غريب.
وحدثنا عثمان بن أبي شيبة (13) ، حدثنا الأسود بن عامر، حدثنا أبو بكر بن عياش، عن الأعمش، عن سعيد بن عبد الله (14) بن جريج، عن أبي برزة الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه، لا تغتابوا المسلمين، ولا تتبعوا عوراتهم، فإنه من يتبع عوراتهم يتبع الله عورته ومن يتبع الله عورته يفضحه في بيته".
تفرد به أبو داود (15) . وقد روي من حديث البراء بن عازب، فقال الحافظ أبو يعلى في مسنده: حدثنا إبراهيم بن دينار، حدثنا مصعب بن سلام، عن حمزة بن حبيب الزيات، عن أبي إسحاق
__________
(1) تفسير الطبري (26/87).
(2) في ت: "عليه السلام".
(3) رواه البخاري في صحيحه برقم (3132) من حديث عائشة رضي الله عنها.
(4) في أ: "فصعلوك لا مال له".
(5) رواه مسلم في صحيحه برقم (1480).
(6) في ت، م: "الشديد".
(7) في ت، م: "الصحيح".
(8) زيادة من ت، م، أ.
(9) رواه مسلم في صحيحه برقم (1218) من حديث جابر رضي الله عنه.
(10) في ت: "وروى".
(11) في ت: "رواه الترمذي وحسنه".
(12) سنن أبي داود برقم (4882) وسنن الترمذي برقم (1927).
(13) في ت: "وروى أبو داود".
(14) في أ: "عبيد الله".
(15) سنن أبي داود برقم (4880).

(7/380)

السَّبِيعي (1) ، عن البراء بن عازب (2) قال: خطبنا رسول الله صلى الله عليه وسلم حتى أسمع العواتق في بيوتها -أو قال: في خدورها-فقال: "يا معشر من آمن بلسانه، لا تغتابوا المسلمين، ولا تتبعوا عوراتهم، فإنه من يتبع عورة أخيه يتبع الله عورته، ومن يتبع الله عورته يفضحه (3) في جوف بيته" (4) .
طريق أخرى عن ابن عمر: قال أبو بكر أحمد بن إبراهيم الإسماعيلي: أخبرنا عبد الله بن ناجية، حدثنا يحيى بن أكثم، حدثنا الفضل بن موسى الشيباني، عن الحسين بن واقد، عن أوفى بن دَلْهَم، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "يا معشر من آمن بلسانه ولم يُفْضِ الإيمانُ إلى قلبه، لا تغتابوا المسلمين، ولا تتبعوا عوراتهم؛ فإنه من يتبع عورات المسلمين يتبع الله عورته، ومن يتبع الله عورته يفضحه ولو في جوف رحله". قال: ونظر ابن عمر يوما إلى الكعبة فقال: ما أعظمك وأعظم حرمتك، وللمؤمن أعظمُ حرمة عند الله منك (5) .
قال أبو داود: وحدثنا حَيْوَة بن شُرَيْح، حدثنا بَقِيَّة، عن ابن ثوبان، عن أبيه، عن مكحول، عن وقاص بن ربيعة، عن المستورد؛ أنه حدثه: أن النبي صلى الله عليه وسلم قال: "من أكل برجل مسلم أكلة فإن الله يطعمه مثلها في (6) جهنم (7) ، ومن كُسى ثوبا برجل مسلم فإن الله يكسوه مثله في (8) جهنم. ومن قام برجل مقام سمعةٍ ورياء فإن الله يقوم به مقام سمعة ورياء يوم القيامة". تفرد به أبو داود (9) .
وحدثنا ابن مصفى، حدثنا بقية وأبو المغيرة قالا حدثنا صفوان، حدثني راشد بن سعد وعبد الرحمن بن جبير، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "لما عُرِج بي مررت بقوم لهم أظفار من نحاس، يخمشون وجوههم وصدورهم، قلت: من هؤلاء يا جبرائيل (10) ؟ قال: هؤلاء الذين يأكلون لحوم الناس، ويقعون في أعراضهم".
تفرد به أبو داود، وهكذا رواه الإمام أحمد، عن أبي المغيرة عبد القدوس بن الحجاج الشامي، به (11) .
وقال (12) ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبدة، حدثنا أبو عبد الصمد بن عبد العزيز ابن عبد الصمد العمي، حدثنا أبو هارون العَبْديّ، عن أبي سعيد الخدري [رضي الله عنه] (13) قال: قلنا يا رسول الله، حدثنا ما رأيت ليلة أسريَ بك؟... قال: "ثم انطلق بي إلى خلق من خلق الله كثير، رجال ونساء مُوَكَّل بهم رجال يعمدون إلى عُرْض جنَب أحدهم فَيَحْذُون منه الحُذْوَة من مثل النعل ثم يضعونه في فيّ أحدهم، فيقال له: "كل كما (14) أكلت"، وهو يجد من أكله الموت -يا
__________
(1) في ت: "وروى الحافظ أبو يعلى في مسنده بسنده".
(2) في ت: "البراء بن عازب رضي الله عنه".
(3) في ت: "يفضحه ولو في".
(4) مسند أبي يعلى (3/237) قال الهيثمي في المجمع (8/93): "رجاله ثقات".
(5) ورواه الترمذي في السنن برقم (2032) من طريق الفضل بن موسى به، وقال: "هذا حديث حسن غريب لا نعرفه إلا من حديث الحسين بن واقد".
(6) في ت، م، أ: "من".
(7) في ت: "في نار جهنم".
(8) في أ: "من".
(9) سنن أبي داود برقم (4881).
(10) في ت، م: "جبريل".
(11) سنن أبي داود برقم (4878)، والمسند (3/224).
(12) في ت: "وروى".
(13) زيادة من ت.
(14) في ت: "ما".

(7/381)

محمد-لو يجد الموت وهو يكره عليه فقلت: يا جبرائيل (1) ، من هؤلاء: قال: هؤلاء الهمَّازون اللمَّازون أصحاب النميمة. فيقال (2) : { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ } وهو يكره على أكل لحمه.
هكذا أورد هذا الحديث، وقد سقناه بطوله في أول تفسير "سورة سبحان" ولله الحمد (3) .
وقال أبو داود الطيالسي في مسنده: حدثنا الربيع، عن يزيد، عن أنس؛ أن رسول الله صلى الله عليه وسلم أمر الناس أن يصوموا يوما ولا يفطرن أحدٌ حتى آذن له. فصام الناس، فلما أمسوا جعل الرجل يجيء إلى رسول الله صلى الله عليه وسلم فيقول: ظللت منذ اليوم صائما، فائذن لي. فأفطر فيأذن له، ويجيء الرجل فيقول ذلك، فيأذن له، حتى جاء رجل فقال: يا رسول الله، إن فتاتين من أهلك ظلتا منذ اليوم صائمتين، فائذن لهما فَلْيفطرا فأعرض عنه، ثم أعاد، فقال رسول الله صلى الله عليه وسلم: "ما صامتا، وكيف صام من ظل يأكل لحوم الناس؟ اذهب، فمرهما إن كانتا صائمتين أن يستقيئا". ففعلتا، فقاءت كل واحدة منهما عَلَقةً علقَةً فأتى النبي صلى الله عليه وسلم فأخبره، فقال رسول الله صلى الله عليه وسلم: "لو ماتتا وهما فيهما لأكلتهما النار" (4) .
إسناد ضعيف، ومتن غريب. وقد رواه الحافظ البيهقي من حديث يزيد بن هارون: حدثنا سليمان التيمي قال: سمعت رجلا يحدث في مجلس أبي عثمان النَّهْدِي عن عبيد -مولى رسول الله (5) -أن امرأتين صامتا على عهد رسول الله صلى الله عليه وسلم، وأن رجلا أتى رسول الله فقال: يا رسول الله، إن هاهنا امرأتين صامتا، وإنهما كادتا تموتان من العطش -أرَاهُ قال: بالهاجرة-فأعرض عنه -أو: سكت عنه-فقال: يا نبي الله، إنهما -والله قد ماتتا أو كادتا تموتان (6) . فقال: ادعهما. فجاءتا، قال: فجيء بقدح -أو عُسّ-فقال لإحداهما: " قيئي" فقاءت من قيح ودم وصديد حتى قاءت نصف القدح. ثم قال للأخرى: قيئي فقاءت قيحا ودما وصديدا ولحما ودما عبيطا وغيره حتى ملأت القدح. فقال: إن هاتين صامتا عما أحل الله لهما، وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان لحوم الناس.
وهكذا قد رواه الإمام أحمد عن يزيد بن هارون وابن أبي عدي، كلاهما عن سليمان بن طِرْخان التيمي، به مثله أو نحوه (7) . ثم رواه أيضا من حديث مُسَدَّد، عن يحيى القَطَّان، عن عثمان بن غياث، حدثني رجل أظنه في حلقة أبي عثمان، عن سعد -مولى رسول الله صلى الله عليه وسلم-أنهم أمروا بصيام، فجاء رجل في نصف النهار فقال: يا رسول الله، فلانة وفلانة قد بلغتا الجهد. فأعرض عنه مرتين أو ثلاثا، ثم قال: "ادعهما". فجاء بعُس -أو: قَدَح-فقال لإحداهما: "قيئي"، فقاءت لَحْمًا ودمًا عبيطا وقيحا، وقال للأخرى مثل ذلك، فقال: "إن هاتين صامتا عما أحل الله لهما، وأفطرتا على ما حرم الله عليهما، أتت إحداهما للأخرى فلم تزالا تأكلان لحوم الناس حتى امتلأت أجوافهما
__________
(1) في ت، م: "جبريل".
(2) في أ: "فقال".
(3) عند الآية الأولى.
(4) مسند الطيالسي برقم (2107).
(5) في ت، م: "رسول الله صلى الله عليه وسلم".
(6) في ت: "أن تموتا".
(7) المسند (5/431) ورواه ابن أبي الدنيا في الصمت برقم (171) من طريق يزيد بن هارون عن سليمان التيمي به.

(7/382)

قيحا" (1) .
وقال البيهقي: كذا قال "عن سعد"، والأول -وهو عبيد-أصح.
وقال الحافظ أبو يعلى: حدثنا عمرو بن الضحاك بن مَخْلَد، حدثنا أبي أبو عاصم، حدثنا ابن جُرَيْج، أخبرني أبو الزبير (2) عن ابن عَمّ لأبي هريرة أن ماعزًا جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني قد زنيت فأعرض عنه -قالها أربعا-فلما كان في الخامسة قال: "زنيت"؟ قال: نعم. قال: "وتدري ما الزنا؟" قال: نعم، أتيت منها حراما ما يأتي الرجل من امرأته حلالا. قال: "ما تريد إلى هذا القول؟" قال: أريد أن تطهرني. قال: فقال رسول الله صلى الله عليه وسلم: "أدخلت ذلك منك في ذلك منها كما يغيب المِيل في المكحلة والرِّشاء (3) في البئر؟". قال: نعم، يا رسول الله. قال: فأمر برجمه فرجم، فسمع النبي صلى الله عليه وسلم رجلين يقول أحدهما لصاحبه: ألم تر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رُجمَ رجم الكلب. ثم سار النبي صلى الله عليه وسلم حتى مَرّ بجيفة حمار فقال: أين فلان وفلان؟ أنزلا فكلا من جيفة هذا الحمار" قالا غفر الله لك يا رسول، الله وهل يُؤكل هذا؟ قال: "فما نلتما من أخيكما (4) آنفا أشد أكلا من، والذي نفسي بيده، إنه الآن لفي أنهار الجنة ينغمس فيها" (5) ]إسناده صحيح] (6) .
وقال الإمام أحمد: حدثنا عبد الصمد، حدثني أبي، حدثنا واصل -مولى ابن عيينة-حدثني خالد بن عُرْفُطَة، عن طلحة بن نافع، عن جابر بن عبد الله قال: كنا مع النبي صلى الله عليه وسلم فارتفعت ريح جيفة منتنة، فقال رسول الله صلى الله عليه وسلم: "أتدرون ما هذه الريح؟ هذه ريح الذين يغتابون المؤمنين (7) " (8) .
طريق أخرى: قال عبد بن حُميد في مسنده: حدثنا إبراهيم بن الأشعث، حدثنا الفُضيل بن عياض، عن سليمان، عن أبي سفيان -وهو طلحة بن نافع-عن جابر قال: كنا مع النبي صلى الله عليه وسلم في سفر فهاجت ريح منتنة (9) ، فقال النبي صلى الله عليه وسلم: "إن نفرًا من المنافقين اغتابوا ناسا من المسلمين، فلذلك بعثت هذه الريح" وربما قال: "فلذلك هاجت هذه الريح" (10) .
وقال السدي في قوله: { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا } : زعم أن سلمان الفارسي كان مع رجلين من أصحاب النبي صلى الله عليه وسلم في سفر يخدمهما ويخف لهما، وينال من طعامهما، وأن سلمان لما سار الناس ذات يوم وبقي سلمان نائما، لم يسر معهم، فجعل صاحباه يكلمانه (11) فلم يجداه، فضربا الخِباء فقالا ما يريد سليمان -أو: هذا العبد-شيئا غير هذا: أن يجيء إلى طعام مقدور، وخباء مضروب! فلما جاء سلمان أرسلاه إلى رسول الله صلى الله عليه وسلم يطلب لهما إداما، فانطلق فأتى رسول
__________
(1) المسند (5/431).
(2) في ت: "وروى الحافظ أبو يعلى بمسنده".
(3) في ت، م، أ: "والعصا".
(4) في ت: "من عرض أخيكما".
(5) مسند أبي يعلى (6/524) ورواه البيهقي في السنن الكبرى (8/227) من طريق عمرو بن الضحاك به؛ ورواه أبو داود في السنن برقم (4429) من طريق الضحاك به.
(6) زيادة من ت.
(7) في ت، أ: "الناس".
(8) المسند (3/351) قال الهيثمي في المجمع (8/91): "رجاله ثقات".
(9) في م: "ريح شديدة منتنة".
(10) المنتخب برقم (1026).
(11) في م: "يكلماه".

(7/383)

الله [صلى الله عليه وسلم] (1) ومعه قَدَح له، فقال: يا رسول الله، بعثني أصحابي لِتؤدِمَهم إن كان عندك؟ قال: "ما يصنع أصحابك بالأدْم؟ قد ائتدموا". فرجع سلمان يخبرهما بقول رسول الله صلى الله عليه وسلم، فانطلقا حتى أتيا رسول الله صلى الله عليه وسلم فقالا لا والذي بعثك بالحق، ما أصبنا طعاما منذ نزلنا. قال: "إنكما قد ائتدمتما بسلمان بقولكما".
قال: ونزلت: { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا } ، إنه كان نائما (2) .
وروى الحافظ الضياء المقدسي في كتابه "المختارة" من طريق حَبَّان بن هلال، عن حماد بن سلمة، عن ثابت، عن أنس بن مالك قال: كانت العرب تخدم بعضها بعضا في الأسفار، وكان مع أبي بكر وعمر ما رجل يخدمهما، فناما فاستيقظا ولم يهيئ لهما طعاما، فقالا إن هذا لنؤوم، فأيقظاه، فقالا له: ائت رسول الله فقل له: إن أبا بكر وعمر يقرئانك السلام، ويستأدمانك.
فقال: "إنهما قد ائتدما" فجاءا فقالا يا رسول الله، بأي شيء ائتدمنا؟ فقال: "بلحم أخيكما، والذي نفسي بيده، إني لأرى لحمه بين ثناياكما". فقالا استغفر لنا يا رسول الله فقال: "مُرَاه فليستغفر لكما" (3) .
وقال (4) الحافظ أبو يعلى: حدثنا الحكم بن موسى، حدثنا محمد بن مسلم، عن محمد بن إسحاق، عن عمه موسى بن يَسار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من أكل من لحم أخيه في الدنيا، قُرِّب له لحمه في الآخرة، فيقال له: كله مَيْتًا كما أكلته حَيًّا. قال: فيأكله ويَكْلَح ويصيح". غريب جدا (5) .
وقوله: { وَاتَّقُوا اللَّهَ } أي: فيما أمركم به ونهاكم عنه، فراقبوه في ذلك واخشوا منه، { إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } أي: تواب على من تاب إليه، رحيم بمن رجع إليه، واعتمد عليه.
قال الجمهور من العلماء: طريق المغتاب للناس في توبته أن يُقلع (6) عن ذلك، ويعزم على ألا يعود. وهل يشترط الندم على ما فات؟ فيه نزاع، وأن يتحلل من الذي اغتابه. وقال آخرون: لا يشترط أن يتحلله فإنه إذا (7) أعلمه بذلك ربما تأذى أشد مما إذا لم يعلم بما كان منه، فطريقه إذًا أن يثني عليه بما فيه في المجالس التي كان يذمه فيها، وأن يرد عنه الغيبة بحسبه وطاقته، فتكون (8) تلك بتلك، كما قال (9) الإمام أحمد:
حدثنا أحمد بن الحجاج، أخبرنا عبد الله، أخبرنا يحيى بن أيوب، عن عبد الله بن سليمان؛ أن إسماعيل بن يحيى المعَافِريّ أخبره أن سهل بن معاذ بن أنس الجُهَنِيّ أخبره، عن أبيه، عن (10) النبي
__________
(1) زيادة من ت.
(2) رواه ابن أبي حاتم في تفسيره كما في الدر المنثور (7/570).
(3) المختارة برقم (1697).
(4) في ت: "وروى".
(5) ورواه الطبراني في المعجم الأوسط برقم (4961) "مجمع البحرين" من طريق محمد بن سلمة عن محمد بن إسحاق به، وقال: لم يروه عن ابن إسحاق إلا محمد بن سلمة وقد وقع هنا "محمد بن مسلم" وأظنه تصحيفا، لكني لا أستطيع الجزم بذلك قال الهيثمي في المجمع (8/92): "فيه ابن إسحاق وهو مدلس ومن لم أعرفه".
(6) في م: "يرجع".
(7) في ت: "لو".
(8) في ت: "لتكون".
(9) في ت: "روى".
(10) في ت: "أن".

(7/384)

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

صلى الله عليه وسلم قال: "من حمى مؤمنا من منافق يعيبه (1) ، بعث الله إليه ملكا يحمي لحمه يوم القيامة من نار جهنم. ومن رمى مؤمنا بشيء يريد شينه، حبسه الله على جسر جهنم حتى يخرج مما قال". وكذا رواه أبو داود من حديث عبد الله -وهو ابن المبارك-به بنحوه (2) .
وقال (3) أبو داود أيضا: حدثنا إسحاق بن الصباح، حدثنا ابن أبي مريم، أخبرنا الليث: حدثني يحيى بن سليم؛ أنه سمع إسماعيل بن بشير يقول: سمعت جابر بن عبد الله، وأبا طلحة بن سهل الأنصاري يقولان: قال (4) رسول الله صلى الله عليه وسلم: "ما من امرىء يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه، إلا خذله الله في مواطن يحب فيها نصرته. وما من امرئ ينصر امرأ مسلما في موضع ينتقص فيه من عرضه، وينتهك فيه من حرمته (5) ، إلا نصره الله في مواطن يحب فيها نصرته". تفرد به أبو داود (6) .
{ يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13) }
يقول تعالى مخبرًا للناس أنه خلقهم من نفس واحدة، وجعل منها زوجها، وهما آدم وحواء، وجعلهم شعوبا، وهي أعم من القبائل، وبعد القبائل مراتب أخر كالفصائل والعشائر والعمائر والأفخاذ وغير ذلك.
وقيل: المراد بالشعوب بطون العَجَم، وبالقبائل بطون العرب، كما أن الأسباط بطون بني إسرائيل. وقد لخصت هذا في مقدمة مفردة جمعتها من كتاب: "الإنباه" لأبي عمر (7) بن عبد البر، ومن كتاب "القصد والأمم، في معرفة أنساب العرب والعجم". فجميع الناس في الشرف بالنسبة الطينية إلى آدم وحواء سواء، وإنما يتفاضلون بالأمور الدينية، وهي طاعة الله ومتابعة رسوله صلى الله عليه وسلم؛ ولهذا قال تعالى بعد النهي عن الغيبة واحتقار بعض الناس بعضًا، منبها على تساويهم في البشرية: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } أي: ليحصل التعارف بينهم، كلٌ يرجع إلى قبيلته.
وقال مجاهد في قوله: { لِتَعَارَفُوا } ، كما يقال: فلان بن فلان من كذا وكذا، أي: من قبيلة كذا وكذا.
وقال سفيان الثوري: كانت حِمْير ينتسبون إلى مُخَاليفها، وكانت عرب الحجاز ينتسبون إلى قبائلها.
وقد قال (8) أبو عيسى الترمذي: حدثنا أحمد بن محمد، حدثنا عبد الله بن المبارك، عن عبد
__________
(1) في أ "بغيبة".
(2) المسند (3/441) وسنن أبي داود برقم (4883).
(3) في ت: "وروى".
(4) في ت: "أن".
(5) في أ: "عرضه".
(6) سنن أبي داود برقم (4884).
(7) في م: "عمرو".
(8) في ت: "وروى".

(7/385)

الملك بن عيسى الثقفي، عن يزيد -مولى المنبعث-عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "تعلموا من أنسابكم ما تصلون به أرحامكم؛ فإن صلة الرحم محبة في الأهل، مثراة في المال، منسأة في الأثر". ثم قال: غريب، لا نعرفه إلا من هذا الوجه (1) .
وقوله: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } أي: إنما تتفاضلون عند الله بالتقوى لا بالأحساب. وقد وردت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم:
قال (2) البخاري رحمه الله: حدثنا محمد بن سلام، حدثنا عبدة، عن عبيد الله، عن سعيد بن أبي سعيد، عن أبي هريرة قال: سئل رسول الله صلى الله عليه وسلم: أي الناس أكرم؟ قال: "أكرمهم عند الله أتقاهم" قالوا: ليس عن هذا نسألك. قال: "فأكرم الناس يوسف نبي الله، ابن نبي الله، ابن خليل الله". قالوا: ليس عن هذا نسألك. قال: "فعن معادن العرب تسألوني؟" قالوا: نعم. قال: "فخياركم في الجاهلية خياركم في الإسلام إذا فَقِهُوا" (3) .
وقد رواه البخاري في غير موضع من طرق عن عبدة بن سليمان (4) . ورواه النسائي في التفسير من حديث عبيد الله -وهو ابن عمر العمري-به (5) .
حديث آخر: قال مسلم (6) ، رحمه الله: حدثنا عمرو الناقد، حدثنا كَثِير بن هشام، حدثنا جعفر بن برقان، عن يزيد بن الأصم، عن أبي هريرة (7) قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم".
ورواه ابن ماجه عن أحمد بن سنان، عن كَثِير بن هشام، به (8) .
حديث آخر: وقال (9) الإمام أحمد: حدثنا وكيع، عن أبي هلال، عن بكر، عن أبي ذر قال: إن النبي صلى الله عليه وسلم قال له: "انظر، فإنك لست بخير من أحمر ولا أسود إلا أن تفضله بتقوى (10) . تفرد به أحمد (11) .
حديث آخر: وقال (12) الحافظ أبو القاسم الطبراني: حدثنا أبو عبيدة عبد الوارث بن إبراهيم العسكري، حدثنا عبد الرحمن بن عمرو بن جَبَلة، حدثنا عبيد بن حنين الطائي، سمعت محمد بن حبيب بن خِرَاش العَصَرِيّ، يحدث عن أبيه: أنه سمع رسول الله صلى الله عليه وسلم يقول (13) : المسلمون إخوة، لا
__________
(1) سنن الترمذي برقم (1979).
(2) في ت: "فروى".
(3) صحيح البخاري برقم (4689).
(4) صحيح البخاري برقم (3374، 3383).
(5) النسائي في السنن الكبرى برقم (11250).
(6) في ت: "وروى".
(7) في ت: "أبي هريرة رضي الله عنه".
(8) صحيح مسلم برقم (2564) وسنن ابن ماجه برقم (4143).
(9) في ت: "وروى".
(10) في ت: "بتقوى الله".
(11) المسند (5/158).
(12) في ت: "وروى".
(13) في ت: "أن رسول الله صلى الله عليه وسلم قال".

(7/386)

فضل لأحد على أحد إلا بالتقوى" (1)
حديث آخر: قال (2) أبو بكر البزار في مسنده: حدثنا أحمد بن يحيى الكوفي، حدثنا الحسن بن الحسين، حدثنا قيس -يعني ابن الربيع-عن شبيب بن غَرْقَدَة (3) ، عن المستظل بن حصين، عن حذيفة (4) قال: قال رسول الله صلى الله عليه وسلم: "كلكم بنو آدم. وآدم خلق من تراب، ولينتهين قوم يفخرون بآبائهم، أو ليكونن أهون على الله من الجِعْلان".
ثم قال: لا نعرفه عن حذيفة إلا من هذا الوجه (5) .
حديث آخر: قال (6) ابن أبي حاتم: حدثنا الربيع بن سليمان، حدثنا أسد بن موسى، حدثنا يحيى بن زكريا القطان، حدثنا موسى بن عبيدة، عن عبد الله بن دينار، عن ابن عمر قال: طاف رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته القَصْواء يستلم الأركان (7) بمحجن في يده، فما وجد لها مناخًا في المسجد حتى نزل صلى الله عليه وسلم على أيدي الرجال، فخرج بها إلى بطن المسيل فأنيخت. ثم إن رسول الله صلى الله عليه وسلم خطبهم على راحلته، فحمد الله وأثنى عليه بما هو له أهل (8) ثم قال: "يا أيها الناس، إن الله قد أذهب عنكم عُبِّية الجاهلية وتعظمها بآبائها، فالناس رجلان: رجل بر تقي كريم على الله، وفاجر شقي هين على الله. إن الله يقول: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } ثم قال: "أقول قولي هذا وأستغفر الله لي ولكم".
هكذا (9) رواه عبد بن حميد، عن أبي عاصم الضحاك بن مَخْلَد، عن موسى بن عبيدة، به (10) .
حديث آخر: قال (11) الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعة، عن الحارث بن يزيد، عن علي بن رباح، عن عقبة بن عامر؛ أن رسول الله صلى الله عليه وسلم قال: "إن أنسابكم هذه ليست بمسبة على أحد، كلكم بنو آدم طَفَّ الصاع لم يملؤه، ليس لأحد على أحد فضل إلا بدين وتقوى، وكفى بالرجل أن يكون بَذِيّا بخيلا فاحشًا".
وقد رواه ابن جرير، عن يونس، عن ابن وهب، عن ابن لَهِيعة، به (12) ولفظه: "الناس لآدم وحواء، طف الصاع لم يَمْلَئُوه، إن الله لا يسألكم عن أحسابكم ولا عن أنسابكم يوم القيامة، إن أكرمكم عند الله أتقاكم".
__________
(1) المعجم الكبير (4/25) وقال الهيثمي في المجمع (8/84): "فيه عبد الرحمن بن عمرو بن جبلة، وهو متروك".
(2) في ت: "وروى".
(3) في أ: "عروة".
(4) في ت: "عن حذيفة رضي الله عنه".
(5) مسند البزار برقم (3584) وقال الهيثمي في المجمع (8/86): "فيه الحسن بن الحسين العرني وهو ضعيف".
(6) في ت: "وروى".
(7) في ت: "الركن".
(8) في ت، أ: "بما هو عليه".
(9) في ت: "وهكذا".
(10) المنتخب لعبد بن حميد برقم (793) وفيه موسى بن عبيدة الزبدي وهو ضعيف.
(11) في ت: "وروى".
(12) المسند (4/158) وتفسير الطبري (26/89) قال الهيثمي في المجمع (8/84): "فيه ابن لهيعة وفيه لين، وبقية رجاله وثقوا". قلت: الراوي عنه في رواية الطبري عبد اله بن وهب، فهذه متابعة قوية ليحيى بن إسحاق.

(7/387)

قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ (15) قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (16) يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ (17) إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18)

وليس هو في شيء من الكتب الستة من هذا الوجه.
حديث آخر: قال (1) الإمام أحمد: حدثنا أحمد بن عبد الملك، حدثنا شريك، عن سِمَاك، عن عبد الله بن عَمِيرة زوج درة ابنة أبي لهب، عن درة بنت أبي لهب قالت: قام رجل إلى النبي صلى الله عليه وسلم وهو على المنبر، فقال: يا رسول الله، أي الناس خير؟ فقال صلى الله عليه وسلم: "خير الناس أقرؤهم، وأتقاهم لله عز وجل، وآمرهم بالمعروف، وأنهاهم عن المنكر، وأوصلهم للرحم" (2) .
حديث آخر: قال (3) الإمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا أبو الأسود، عن القاسم بن محمد، عن عائشة قالت: ما أعجب رسول الله صلى الله عليه وسلم شيء من الدنيا، ولا أعجبه أحد قط، إلا ذو تقى. تفرد به أحمد رحمه الله (4) .
وقوله: { إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } أي: عليم بكم، خبير بأموركم، فيهدي من يشاء، ويضل من يشاء، ويرحم من يشاء، ويعذب من يشاء، ويفضل من يشاء على من يشاء، وهو الحكيم العليم الخبير في ذلك كله. وقد استدل بهذه الآية الكريمة وهذه الأحاديث الشريفة، من ذهب من العلماء إلى أن الكفاءة في النكاح لا تشترط، ولا يشترط سوى الدين، لقوله: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } وذهب الآخرون إلى أدلة أخرى مذكورة في كتب الفقه، وقد ذكرنا طرفا من ذلك في "كتاب الأحكام" ولله الحمد والمنة. وقد روى الطبراني عن عبد الرحمن أنه سمع رجلا من بني هاشم يقول: أنا أولى الناس برسول الله. فقال: غيرك أولى به منك، ولك منه نسبه.
{ قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ (15) قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم (16) يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ (17) إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18) }
__________
(1) في ت: "وروى".
(2) المسند (6/432) ورواه الطبراني في المعجم الكبير (24/257) من طريق شريك به، وقال الهيثمي في المجمع (7/263): "رجالهما ثقات، وفي كلام بعضهم كلام لا يضر".
(3) في ت: "وروى".
(4) المسند (6/69).

(7/388)

يقول تعالى منكرا على الأعراب الذين أول ما دخلوا في الإسلام ادعوا لأنفسهم مقام الإيمان، ولم يتمكن الإيمان في قلوبهم بعد: { قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ } . وقد استفيد من هذه الآية الكريمة: أن الإيمان أخص من الإسلام كما هو مذهب أهل السنة والجماعة، ويدل عليه حديث جبريل، عليه السلام، حين سأل عن الإسلام، ثم عن الإيمان، ثم عن الإحسان، فترقى من الأعم إلى الأخص، ثم للأخص منه.
قال (1) الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن عامر بن سعد بن أبي وقاص، عن أبيه قال: أعطى رسول الله صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئًا، فقال سعد: يا رسول الله، أعطيت فلانًا وفلانا ولم تُعط فلانًا شيئًا، وهو مؤمن؟ فقال النبي صلى الله عليه وسلم: "أو مسلم" حتى أعادها سعد ثلاثا، والنبي صلى الله عليه وسلم يقول: "أو مسلم" ثم قال النبي صلى الله عليه وسلم: "إني لأعطي رجالا وأدع من هو أحب إليّ منهم فلم أعطيه شيئًا؛ مخافة أن يكبوا في النار على وجوههم".
أخرجاه في الصحيحين من حديث الزهري، به (2) .
فقد فرق النبي صلى الله عليه وسلم بين المسلم والمؤمن، فدل على أن الإيمان أخص من الإسلام. وقد قررنا ذلك بأدلته في أول شرح كتاب الإيمان من "صحيح البخاري" ولله الحمد والمنة. ودل ذلك على أن ذاك الرجل كان مسلما ليس منافقًا؛ لأنه تركه من العطاء ووكله إلى ما هو فيه من الإسلام، فدل هذا على (3) أن هؤلاء الأعراب المذكورين في هذه الآية ليسوا بمنافقين، وإنما هم مسلمون لم يستحكم الإيمان في قلوبهم، فادعوا لأنفسهم مقاما أعلى مما وصلوا إليه، فأدبوا في ذلك. وهذا معنى قول ابن عباس وإبراهيم النخعي، وقتادة، واختاره ابن جرير. وإنما قلنا هذا لأن البخاري، رحمه الله، ذهب إلى أن هؤلاء كانوا منافقين يُظهرون الإيمان وليسوا كذلك. وقد روي عن سعيد بن جبير، ومجاهد، وابن زيد أنهم قالوا في قوله: { وَلَكِنْ قُولُوا أَسْلَمْنَا } أي: استسلمنا خوف القتل والسباء. قال مجاهد: نزلت في بني أسد بن خزيمة. وقال قتادة: نزلت في قوم امتنوا بإيمانهم على رسول الله صلى الله عليه وسلم.
والصحيح الأول؛ أنهم قوم ادعوا لأنفسهم مقام الإيمان، ولم يحصل لهم بعد، فأدبوا وأعلموا أن ذلك لم يصلوا إليه بعد، ولو كانوا منافقين لعنفوا وفضحوا، كما ذكر المنافقون في سورة براءة. وإنما قيل لهؤلاء تأديبًا: { قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ } أي: لم تصلوا إلى حقيقة الإيمان بعد.
ثم قال: { وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ [شَيْئًا ] } (4) أي: لا ينقصكم من أجوركم شيئا، كقوله: { وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ } [الطور : 21] .
وقوله: { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: لمن تاب إليه وأناب.
__________
(1) في ت: "وروى".
(2) المسند (1/176) وصحيح البخاري برقم (27) وصحيح مسلم برقم (150).
(3) في ت: "إلى".
(4) زيادة من ت.

(7/389)

وقوله: { إِنَّمَا الْمُؤْمِنُونَ } أي: إنما المؤمنون الكُمَّل { الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا } أي: لم يشكوا ولا تزلزلوا، بل ثبتوا (1) على حال واحدة، وهي التصديق المحض، { وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ } أي: وبذلوا مهجهم (2) ونفائس أموالهم في طاعة الله ورضوانه، { أُولَئِكَ هُمُ الصَّادِقُونَ } أي: في قولهم إذا قالوا: "إنهم مؤمنون"، لا كبعض الأعراب الذين ليس معهم من الدين إلا الكلمة الظاهرة.
وقال (3) الإمام أحمد: حدثنا يحيى بن غيلان، حدثنا رِشْدين، حدثني عمرو بن الحارث، عن أبي السمح، عن أبي الهيثم، عن أبي سعيد (4) قال: إن النبي صلى الله عليه وسلم قال: "المؤمنون في الدنيا على ثلاثة أجزاء: [الذين] (5) آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله. والذي يأمنه الناس على أموالهم وأنفسهم. ثم الذي إذا أشرف على طمع تركه لله، عز وجل" (6) .
وقوله: { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ } أي: أتخبرونه (7) بما في ضمائركم، { وَاللَّهُ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ } أي: لا يخفى عليه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
ثم قال [تعالى] (8) : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا } ، يعني: الأعراب [الذين] (9) يمنون بإسلامهم ومتابعتهم ونصرتهم على الرسول، يقول الله ردًا عليهم: { قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ } ، فإن نفع ذلك إنما يعود عليكم، ولله المنة عليكم فيه، { بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } أي: في دعواكم ذلك، كما قال النبي صلى الله عليه وسلم للأنصار يوم حنين: "يا معشر الأنصار، ألم أجدكم ضلالا فهداكم الله بي؟ وكنتم متفرقين فألفكم الله بي؟ وعالة فأغناكم الله بي؟" كلما قال شيئًا قالوا: الله ورسوله أَمَنُّ (10) .
وقال (11) الحافظ أبو بكر البزار: حدثنا إبراهيم بن سعيد الجوهري، حدثنا يحيى بن سعيد الأموي، عن محمد بن قيس، عن أبي عون، عن سعيد بن جبير، عن ابن عباس [رضي الله عنهما] (12) قال: جاءت بنو أسد إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، أسلمنا وقاتلتك العرب، ولم تقاتلك، فقال رسول الله صلى الله عليه وسلم: "إن فقههم قليل، وإن الشيطان ينطق (13) على ألسنتهم". ونزلت هذه الآية: { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ }
__________
(1) في ت: "تثبتوا".
(2) في ت: "مهجتهم".
(3) في ت: "وروى".
(4) في ت: "أبي سعيد رضي الله عنه".
(5) زيادة من ت، أ، والمسند.
(6) المسند (3/8) وفي إسناده بن أبي السمح عن أبي الهيثم وهو ضعيف.
(7) في ت: "أتخبرون".
(8) زيادة من ت.
(9) زيادة من ت، أ.
(10) رواه البخاري في صحيحه برقم (4330) من حديث عبد الله بن زيد بن عاصم رضي الله عنه.
(11) في ت: "وروى".
(12) زيادة من ت.
(13) في أ: "ينطق".

(7/390)

ثم قال: لا نعلمه يروى إلا من هذا الوجه، ولا نعلم روى أبو عون محمد بن عبيد الله، عن سعيد بن جبير، غير (1) هذا الحديث (2) .
ثم كرر الإخبار بعلمه بجميع الكائنات، وبصره بأعمال المخلوقات فقال: { إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ }
آخر تفسير الحجرات، ولله الحمد والمنة
__________
(1) في أ: "سوى".
(2) ورواه النسائي في السنن الكبرى برقم (11519) من طريق يحيى بن سعيد الأموي به.

(7/391)

تفسير سورة ق
وهي مكية.
وهذه السورة هي أول الحزب المفصل على الصحيح، وقيل: من الحجرات. وأما ما يقوله العامة (1) : إنه من(عَمّ) فلا أصل له، ولم يقله أحد من العلماء المعتبرين (2) فيما نعلم. والدليل على أن هذه السورة هي أول المفصل ما رواه أبو داود في سننه، باب "تحزيب القرآن" ثم قال:
حدثنا مُسَدَّد، حدثنا قُرَّان بن تمام،(ح) وحدثنا عبد الله بن سعيد أبو سعيد الأشج، حدثنا أبو خالد سليمان بن حبان -وهذا لفظه-عن عبد الله بن عبد الرحمن بن يعلى، عن عثمان بن عبد الله بن أوس، عن جده -قال عبد الله بن سعيد: حدثنيه أوس بن حذيفة-ثم اتفقا. قال: قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف، قال: فنزلت الأحلاف على المغيرة بن شعبة، وأنزل رسول الله صلى الله عليه وسلم بني مالك في قُبة له -قال مسَدَّد: وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وسلم من ثقيف، قال: كان رسول الله [صلى الله عليه وسلم] (3) كل ليلة يأتينا بعد العشاء يحدثنا -قال أبو سعيد: قائما على رجليه حتى يراوح بين رجليه من طول القيام-فأكثر ما يحدثنا ما لقي من قومه قريش، ثم يقول: لا سواء (4) وكنا مستضعفين مستذلين -قال مُسدَّد: بمكة-فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم، ندال عليهم ويدالون علينا. فلما كانت ليلة أبطأ (5) عن الوقت الذي كان يأتينا فيه، فقلنا: لقد أبطأت عنا (6) الليلة! قال: "إنه طرأ علي حزبي من القرآن، فكرهت أن أجيء حتى أتمه". قال أوس: سألت أصحاب رسول الله صلى الله عليه وسلم: كيف تحزبون القرآن؟ فقالوا: ثلاث، وخمس، وسبع، وتسع، وإحدى عشرة، وثلاث عشرة، وحزب المفصل وحده.
ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن أبي خالد الأحمر، به. ورواه الإمام أحمد عن عبد الرحمن بن مهدي، عن عبد الله بن عبد الرحمن، هو ابن (7) يعلى الطائفي به (8) .
إذا علم هذا، فإذا عددت ثمانيا وأربعين سورة، فالتي بعدهن سورة "ق". بيانه: ثلاث: البقرة، وآل عمران، والنساء. وخمس: المائدة، والأنعام، والأعراف، والأنفال، وبراءة. وسبع: يونس، وهود، ويوسف، والرعد، وإبراهيم، والحجر، والنحل. وتسع: سبحان، والكهف، ومريم، وطه، والأنبياء، والحج، والمؤمنون، والنور، والفرقان. وإحدى عشرة: الشعراء، والنمل، والقصص، والعنكبوت، والروم، ولقمان، والم، السجدة، والأحزاب، وسبأ، وفاطر، و يس. وثلاث عشرة: الصافات، وص، والزمر، وغافر، و حم، السجدة، وحم عسق، والزخرف، والدخان، والجاثية،
__________
(1) في م، أ: "العوام".
(2) في أ: "المفسرين".
(3) زيادة من م، أ.
(4) في م، أ: "لا أساء".
(5) في م: "أبطأ علينا".
(6) في أ: "علينا".
(7) في أ: "أبو".
(8) سنن أبي داود برقم (1393) وسنن ابن ماجه برقم (1345)، والمسند (4/9).

(7/392)


ق - تفسير ابن كثير

ق وَالْقُرْآَنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4) بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5)

والأحقاف، والقتال، والفتح، والحجرات. ثم بعد ذلك الحزب المفصل كما قاله الصحابة، رضي الله عنهم. فتعين أن أوله سورة "ق" وهو الذي قلناه (1) ، ولله الحمد والمنة.
قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا مالك، عن ضَمْرة بن سعيد، عن عُبَيد الله (2) بن عبد الله؛ أن عمر بن الخطاب سأل أبا واقد الليثي: ما كان رسول الله صلى الله عليه وسلم يقرأ في العيد؟ قال: بقاف، واقتربت.
ورواه مسلم وأهل السنن الأربعة، من حديث مالك، به (3) . وفي رواية لمسلم عن فليح (4) عن ضمرة، عن عبيد الله (5) ، عن أبي واقد قال: سألني عمر، فذكره (6) .
حديث آخر: وقال أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني عبد الله بن محمد بن أبي بكر بن عمرو بن حزم، عن يحيى بن عبد الله بن عبد الرحمن بن سعد (7) بن زُرَارة، عن أم هشام بنت حارثة قالت: لقد كان تَنُّورنا وتنور النبي صلى الله عليه وسلم واحدا سنتين، أو سنة وبعض سنة، وما أخذت { ق وَالْقُرْآنِ الْمَجِيدِ } إلا على لسان رسول الله صلى الله عليه وسلم، كان يقرؤها كل يوم جمعة على المنبر إذا خطب الناس.
رواه مسلم [أيضا] (8) من حديث ابن إسحاق، به (9) .
وقال أبو داود: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن خبيب (10) ، عن عبد الله بن محمد بن معن، عن ابنة الحارث بن النعمان قالت: ما حفظت "ق" إلا من فِي رسول الله صلى الله عليه وسلم، يخطب بها كل جمعة. قالت: وكان تنورنا وتنور رسول الله صلى الله عليه وسلم واحدًا.
وكذا رواه مسلم والنسائي وابن ماجه، من حديث شعبة، به (11) .
والقصد أن رسول الله صلى الله عليه وسلم كان يقرأ بهذه السورة في المجامع الكبار، كالعيد والجمع، لاشتمالها على ابتداء الخلق والبعث والنشور، والمعاد والقيام، والحساب، والجنة والنار، والثواب والعقاب، والترغيب والترهيب.
{ ق وَالْقُرْآنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4) بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5) }
__________
(1) في أ: "قدمناه".
(2) في م: "عبد الله".
(3) المسند (5/217) وصحيح مسلم برقم (891)، وسنن أبي داود برقم (1154) وسنن الترمذي برقم (534) وسنن النسائي (3/183) وسنن ابن ماجه برقم (1282).
(4) في م، أ: "مالك".
(5) في م: "عبد الله".
(6) صحيح مسلم برقم (891).
(7) في م، أ: "أسعد".
(8) زيادة من م.
(9) المسند (6/435) وصحيح مسلم برقم (873).
(10) في م، أ: "حبيب".
(11) سنن أبي داود برقم (1100) وصحيح مسلم برقم (873) وسنن النسائي (2/157) لكنه ليس من هذا الطريق.

(7/393)

{ ق } : حرف من حروف الهجاء المذكورة (1) في أوائل السور، كقوله:(ص، ن، الم، حم، طس) ونحو ذلك، قاله مجاهد وغيره. وقد أسلفنا الكلام عليها، في أول "سورة البقرة" بما أغنى عن إعادته.
وقد روي عن بعض السلف أنهم قالوا { ق } : جبل محيط بجميع الأرض، يقال له جبل قاف. وكأن هذا -والله أعلم-من خرافات بني إسرائيل التي أخذها عنهم بعض الناس، لما رأى من جواز الرواية عنهم فيما (2) لا يصدق ولا يكذب. وعندي أن هذا وأمثاله وأشباهه من اختلاق بعض زنادقتهم، يلبسون به على الناس أمر دينهم، كما افترى في هذه الأمة -مع جلالة قدر علمائها وحفاظها وأئمتها-أحاديث عن النبي صلى الله عليه وسلم وما بالعهد من قدم، فكيف بأمة بني إسرائيل مع طول المدى، وقلة الحفاظ النقاد فيهم، وشربهم الخمور (3) ، وتحريف علمائهم الكلم عن مواضعه، وتبديل كتب الله وآياته! وإنما أباح الشارع الرواية عنهم في قوله: "وحدثوا عن بني إسرائيل، ولا حرج" فيما قد يجوزه العقل، فأما فيما تُحيله العقول ويحكم عليه بالبطلان، ويغلب على الظنون كذبه، فليس من هذا القبيل -والله أعلم.
وقد أكثر كثير من السلف من المفسرين، وكذا طائفة كثيرة من الخلف، من الحكاية عن كتب أهل الكتاب في تفسير القرآن المجيد، وليس بهم احتياج إلى أخبارهم، ولله الحمد والمنة، حتى إن الإمام أبا محمد عبد الرحمن بن أبي حاتم الرازي، رحمه الله، أورد هاهنا أثرا غريبا لا يصح سنده عن ابن عباس فقال:
حدثنا أبي قال: حدثت عن محمد بن إسماعيل المخزومي: حدثنا ليث بن أبي سليم، عن مجاهد، عن ابن عباس قال: خلق الله من وراء هذه الأرض بحرًا محيطًا، ثم خلق من وراء ذلك جبلا يقال له "ق" السماء الدنيا مرفوعة عليه. ثم خلق الله من وراء ذلك الجبل أرضا مثل تلك الأرض سبع مرات. ثم خلق من وراء ذلك بحرا محيطًا بها، ثم خلق من وراء ذلك جبلا يقال له "ق" السماء الثانية مرفوعة عليه، حتى عد سبع أرضين، وسبعة أبحر، وسبعة أجبل، وسبع سموات. قال: وذلك قوله: { وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ } [لقمان: 27].
فإسناد هذا الأثر فيه انقطاع، والذي رواه ابن أبي طلحة، عن ابن عباس في قوله: { ق } قال: هو اسم من أسماء الله، عز وجل.
والذي ثبت عن مجاهد: أنه حرف من حروف الهجاء، كقوله:(ص، ن، حم، طس، الم) ونحو ذلك. فهذه تُبْعِد ما تقدم عن ابن عباس.
وقيل: المراد "قضِي الأمر واللهِ"، وأن قوله: { ق } دلت على المحذوف من بقية الكلم (4) كقول
__________
(1) في م: "الذي تقدم ذكرها".
(2) في م: "مما".
(3) في أ: "الخمر".
(4) في م، أ: "الكلمة".

(7/394)

الشاعر: قلت لها: قفي فقلت: قاف ...
وفي هذا التفسير نظر؛ لأن الحذف في الكلام إنما يكون إذا دل دليل عليه، ومن أين يفهم هذا من ذكر هذا الحرف؟.
وقوله: { وَالْقُرْآنِ الْمَجِيدِ } أي: الكريم العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
واختلفوا في جواب القسم ما هو؟ فحكى ابن جرير عن بعض النحاة أنه قوله: { قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ }
وفي هذا نظر، بل الجواب هو مضمون الكلام بعد القسم، وهو إثبات النبوة، وإثبات المعاد، وتقريره وتحقيقه وإن لم يكن القسم متلقى لفظًا، وهذا كثير في أقسام القرآن كما تقدم في قوله: { ص وَالْقُرْآنِ ذِي الذِّكْرِ بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ } [ ص: 1 ، 2 ]، وهكذا قال هاهنا: { ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ } أي: تعجبوا من إرسال رسول إليهم من البشر كقوله تعالى: { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ } [ يونس: 2 ] أي: وليس هذا بعجيب؛ فإن الله يصطفي من الملائكة رسلا ومن الناس.
ثم قال مخبرًا عنهم في عجبهم أيضًا من المعاد واستبعادهم لوقوعه: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } أي: يقولون: أإذا متنا وبلينا، وتقطعت الأوصال منا، وصرنا ترابا، كيف يمكن الرجوع بعد ذلك إلى هذه البنية والتركيب؟ { ذَلِكَ رَجْعٌ بَعِيدٌ } أي: بعيد الوقوع، ومعنى هذا: أنهم يعتقدون استحالته وعدم إمكانه.
قال الله تعالى رادًا عليهم: { قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ } أي: ما تأكل من أجسادهم في البلى، نعلم ذلك ولا يخفى علينا أين تفرقت الأبدان؟ وأين ذهبت؟ وإلى أين صارت؟ { وَعِنْدَنَا كِتَابٌ حَفِيظٌ } أي: حافظ لذلك، فالعلم شامل، والكتاب أيضًا فيه كل الأشياء مضبوطة.
قال العوْفِي، عن ابن عباس في قوله: { قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ } أي: ما تأكل من لحومهم وأبشارهم، وعظامهم وأشعارهم. وكذا قال مجاهد، وقتادة، والضحاك، وغيرهم.
ثم بين تعالى سبب كفرهم وعنادهم واستبعادهم ما ليس ببعيد فقال: { بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } أي: وهذا حال كل من خرج عن الحق، مهما قال بعد ذلك فهو باطل. والمريج: المختلف المضطرب الملتبس المنكر خلاله، كقوله: { إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } [ الذاريات: 8 ، 9 ].

(7/395)

أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8) وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10) رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ (11)

{ أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8) وَنزلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10) رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ (11) }
يقول تعالى منبها للعباد على قدرته العظيمة التي أظهر بها ما هو أعظم مما تعجبوا مستبعدين لوقوعه: { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا } ؟ أي: بالمصابيح، { وَمَا لَهَا مِنْ فُرُوجٍ } . قال مجاهد: يعني من شقوق. وقال غيره: فتوق. وقال غيره: من صدوع. والمعنى متقارب، كقوله تعالى: { الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ . ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } [ الملك: 3 ، 4 ] أي: كليل، أي: عن أن يرى عيبًا أو نقصًا.
وقوله: { وَالأرْضَ مَدَدْنَاهَا } أي: وسعناها وفرشناها، { وَأَلْقَيْنَا فِيهَا رَوَاسِيَ } وهي: الجبال؛ لئلا تميد بأهلها وتضطرب؛ فإنها مُقَرة على تيار الماء المحيط بها من جميع جوانبها، { وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ } أي: من جميع الزروع والثمار والنبات والأنواع، { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ } [ الذاريات: 49 ]، وقوله: { بهيج } أي: حسن نضر.
{ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ } أي: ومشاهدة خلق السموات [والأرض] (1) وما جعل [الله] (2) فيهما من الآيات العظيمة تبصرة ودلالة وذكرى لكل عبد منيب، أي: خاضع خائف وجل رَجَّاع إلى الله عز وجل.
وقوله تعالى: { وَنزلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا } أي: نافعًا، { فَأَنْبَتْنَا بِهِ جَنَّاتٍ } أي: حدائق من بساتين ونحوها، { وَحَبَّ الْحَصِيدِ } وهو: الزرع الذي يراد لحبه وادخاره.
{ وَالنَّخْلَ بَاسِقَاتٍ } أي: طوالا شاهقات. وقال ابن عباس، ومجاهد، وعكرمة، والحسن، وقتادة، والسدي، وغيرهم: الباسقات الطوال. { لَهَا طَلْعٌ نَضِيدٌ } أي: منضود. { رِزْقًا لِلْعِبَادِ } أي: للخلق، { وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا } وهي: الأرض التي كانت هامدة، فلما نزل عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج، من أزاهير وغير ذلك، مما يحار الطرف في (3) حسنها، وذلك بعد ما كانت لا نبات بها، فأصبحت تهتز خضراء، فهذا مثال للبعث بعد الموت والهلاك، كذلك يحيي الله الموتى. وهذا المشاهد من عظيم قدرته بالحس أعظم مما أنكره الجاحدون للبعث (4) كقوله تعالى: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [ غافر: 57 ]، وقوله: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ الأحقاف: 33 ]، وقال تعالى: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً (5) فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ فصلت: 39 ].
__________
(1) زيادة من م، أ.
(2) زيادة من أ.
(3) في م: "من".
(4) في م، أ: "البعث".
(5) في م: "هامدة" وهو خطأ.

(7/396)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15)

{ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الأيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15) }
يقول تعالى متهددا لكفار قريش بما أحله بأشباههم ونظرائهم وأمثالهم من المكذبين قبلهم، من النقمات والعذاب الأليم في الدنيا، كقوم نوح وما عذبهم الله به من الغرق العام (1) لجميع أهل الأرض، وأصحاب الرس وقد تقدمت قصتهم في سورة "الفرقان" (2) { وَثَمُودُ . وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ } ، وهم أمته الذين بعث إليهم من أهل سدوم ومعاملتها من الغور، وكيف خسف الله بهم الأرض، وأحال أرضهم بحيرة منتنة خبيثة؛ بكفرهم وطغيانهم ومخالفتهم الحق.
{ وَأَصْحَابُ الأيْكَةِ } وهم قوم شعيب عليه السلام، { وَقَوْمُ تُبَّعٍ } وهو اليماني. وقد ذكرنا من شأنه في سورة الدخان ما أغنى عن إعادته هاهنا ولله الحمد.
{ كُلٌّ كَذَّبَ الرُّسُلَ } أي: كل من هذه الأمم وهؤلاء القرون كذب رسوله (3) ، ومن كذب رسولا (4) فكأنما كذب جميع الرسل، كقوله: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } [ الشعراء: 105 ]، وإنما جاءهم رسول واحد، فهم في نفس الأمر لو جاءهم جميع الرسل كذبوهم، { فَحَقَّ وَعِيدِ } أي: فحق عليهم ما أوعدهم الله، على التكذيب من العذاب والنكال فليحذر المخاطبون أن يصيبهم ما أصابهم فإنهم قد كذبوا رسولهم كما كذب أولئك.
وقوله: { أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ } أي: أفأعجزنا (5) ابتداء الخلق حتى هم في شك من الإعادة، { بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ } والمعنى: أن ابتداء الخلق لم يعجزنا والإعادة أسهل منه، كما قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [ الروم: 27 ]، وقال الله تعالى: { وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [ يس: 78-79]، وقد تقدم في الصحيح: "يقول الله تعالى: يؤذيني ابن آدم، يقول: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته" (6) .
__________
(1) في م: "العظيم".
(2) تقدم ذلك في سورة الفرقان عند الآية رقم (38).
(3) في أ: "رسولهم".
(4) في م: "برسول".
(5) في م: "فأعجزنا".
(6) صحيح البخاري برقم (4974) من حديث أبي هريرة رضي الله عنه.

(7/397)


ق - تفسير ابن كثير

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18) وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)

{ وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18) وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22) }

(7/397)

يخبر تعالى عن قدرته على الإنسان بأنه خالقه، وعمله محيط بجميع أموره، حتى إنه تعالى يعلم ما توسوس به نفوس بني آدم من الخير والشر. وقد ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله (1) تجاوز لأمتي ما حدثت به أنفسها ما لم تقل أو تعمل" (2) .
وقوله: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } يعني: ملائكته تعالى أقربُ إلى الإنسان من حبل وريده (3) إليه. ومن تأوله على العلم فإنما فر لئلا يلزم حلول أو اتحاد، وهما منفيان بالإجماع، تعالى الله وتقدس، ولكن اللفظ لا يقتضيه فإنه لم يقل: وأنا أقرب إليه من حبل الوريد، وإنما قال: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } كما قال في المحتضر: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ } [ الواقعة: 85 ]، يعني ملائكته. وكما قال [تعالى] (4) : { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [ الحجر: 9 ]، فالملائكة نزلت بالذكر -وهو القرآن-بإذن الله، عز وجل. وكذلك (5) الملائكة أقرب إلى الإنسان من حبل وريده إليه بإقدار (6) الله لهم على ذلك، فالملك لَمّة في الإنسان كما أن للشيطان لمة وكذلك: "الشيطان يجري من ابن آدم مجرى الدم"، كما أخبر بذلك الصادق المصدوق؛ ولهذا قال هاهنا: { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ } يعني: الملكين اللذين يكتبان عمل الإنسان. { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ } أي: مترصد (7) .
{ مَا يَلْفِظُ } أي: ابن آدم { مِنْ قَوْلٍ } أي: ما يتكلم بكلمة (8) { إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } أي: إلا ولها من يراقبها معتد (9) لذلك يكتبها، لا يترك كلمة ولا حركة، كما قال تعالى: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } [ الانفطار: 10 -12 ].
وقد اختلف العلماء: هل يكتب الملك كل شيء من الكلام؟ وهو قول الحسن وقتادة، أو إنما يكتب ما فيه ثواب وعقاب كما هو قول ابن عباس، على قولين، وظاهر الآية الأول، لعموم قوله: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ }
وقد قال الإمام أحمد: حدثنا أبو معاوية، حدثنا محمد بن عمرو بن علقمة الليثي، عن أبيه، عن جده علقمة، عن بلال بن الحارث المزني قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يوم يلقاه (10) . وإن الرجل ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت، يكتب الله عليه بها (11) سخطه إلى يوم يلقاه". قال: فكان علقمة يقول: كم من كلام قد منعنيه حديث بلال بن الحارث.
ورواه الترمذي والنسائي وابن ماجه، من حديث محمد بن عمرو به (12) . وقال الترمذي: حسن
__________
(1) في أ: "إن الله تعالى".
(2) صحيح البخاري برقم (5269) وصحيح مسلم برقم (127).
(3) في أ: "الوريد".
(4) زيادة من م، أ.
(5) في أ: "ولذلك".
(6) في م: "باقتدار".
(7) في م: "مرصد".
(8) في م: "بكلام".
(9) في م: "معد".
(10) في أ: "القيامة".
(11) في م: "له بها عليه".
(12) المسند (3/469) وسنن الترمذي برقم (2319) والنسائي في السنن الكبرى، كما في تحفة الأشراف (2/103) وسنن ابن ماجه برقم (3969).

(7/398)

صحيح. وله شاهد (1) في الصحيح (2) .
وقال الأحنف بن قيس: صاحب اليمين يكتب الخير، وهو أمير على صاحب الشمال، فإن أصاب العبد خطيئة قال له: أمسك، فإن استغفر الله تعالى نهاه أن يكتبها، وإن أبى كتبها. رواه ابن أبي حاتم.
وقال الحسن البصري وتلا هذه الآية: { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ } : يا ابن آدم، بُسطت لك صحيفة، ووكل بك ملكان كريمان أحدهما عن يمينك، والآخر عن شمالك، فأما الذي عن يمينك فيحفظ حسناتك، وأما الذي عن يسارك فيحفظ سيئاتك فاعمل (3) ما شئت، أقلل أو أكثر حتى إذا مت طويت صحيفتك، وجعلت في عنقك معك في قبرك، حتى تخرج يوم القيامة، فعند ذلك يقول: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [ الإسراء: 13 ، 14 ] ثم يقول: عدل -والله-فيك من جعلك حسيب نفسك.
وقال علي بن أبي طلحة، عن ابن عباس: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } قال: يكتب كل ما تكلم به من خير أو شر، حتى إنه ليكتب قوله: "أكلت، شربت، ذهبت، جئت، رأيت"، حتى إذا كان يوم الخميس عرض قوله وعمله، فأقر منه ما كان فيه من خير أو شر، وألقى سائره، وذلك قوله: { يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } [ الرعد: 39 ]، وذكر عن الإمام أحمد أنه كان يئن في مرضه، فبلغه عن طاوس أنه قال: يكتب الملك كل شيء حتى الأنين. فلم يئن أحمد حتى مات رحمه الله (4) .
وقوله: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } ، يقول تعالى: وجاءت -أيها الإنسان-سكرة الموت بالحق، أي: كشفت لك عن اليقين الذي كنت تمتري فيه، { ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } أي: هذا هو الذي كنت تفر منه قد جاءك، فلا محيد ولا مناص، ولا فكاك ولا خلاص.
وقد اختلف المفسرون في المخاطب بقوله: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } ، فالصحيح أن المخاطب بذلك الإنسان من حيث هو. وقيل: الكافر، وقيل: غير ذلك.
وقال أبو بكر بن أبي الدنيا: حدثنا إبراهيم بن زياد -سَبَلان-أخبرنا عَبَّاد بن عَبَّاد عن محمد بن عمرو بن علقمة، عن أبيه عن جده علقمة بن وقاص (5) أن عائشة، رضي الله عنها، قالت: حضرت أبي وهو يموت، وأنا جالسة عند رأسه، فأخذته غشيةٌ فتمثلت ببيت من الشعر:
من لا يزال دمعه مُقَنَّعا ... فإنه لا بد مرةً (6) مدقوق (7)
__________
(1) في أ: "شواهد".
(2) شاهده حديث أبي هريرة رضي الله عنه أخرجه البخاري في صحيحه برقم (6478).
(3) في أ: "فاملل".
(4) رواه صالح بن الإمام أحمد في سيرة أبيه.
(5) في أ: "أبي وقاص" وهو خطأ. انظر ترجمته في تهذيب التهذيب.
(6) في أ: "من دمعه".
(7) البيت في النهاية لابن الأثير (4/115) وعنده: لا بد يوما أن يهراق.

(7/399)

قالت: فرفع رأسه فقال: يا بنية، ليس كذلك ولكن كما قال تعالى: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } .
وحدثنا (1) خلف بن هشام؛ حدثنا أبو شهاب [الخياط] (2) ، عن إسماعيل بن أبي خالد، عن البهي قال: لما أن ثقل أبو بكر (3) ، رضي الله عنه، جاءت عائشة، رضي الله عنها، فتمثلت بهذا البيت:
لعمرك ما يغني الثراء عن الفتى ... إذا حشرجت يوما وضاق بها الصدر (4)
فكشف عن وجهه وقال: ليس كذلك، ولكن قولي: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } وقد أوردت لهذا الأثر طرقا [كثيرة] (5) في سيرة الصديق عند ذكر وفاته، رضي الله عنه.
وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم: لما تغشاه الموت جعل يمسح العرق عن وجهه ويقول: "سبحان الله! إن للموت لسكرات". وفي قوله: { ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } قولان:
أحدهما: أن "ما" هاهنا موصولة، أي: الذي كنت منه تحيد -بمعنى: تبتعد وتنأى وتفر-قد حل بك ونزل بساحتك.
والقول الثاني: أن "ما" نافية بمعنى: ذلك ما كنت تقدر على الفرار منه ولا الحيد عنه.
وقد قال الطبراني في المعجم الكبير: حدثنا محمد بن علي الصائغ المكي، حدثنا حفص بن عمر الحدي، حدثنا معاذ بن محمد الهُذَلي، عن يونس بن عبيد، عن الحسن، عن سَمُرة قال: قال رسول الله صلى الله عليه وسلم: "مثل الذي يفر من الموت مثل الثعلب، تطلبه الأرض بدَيْن، فجاء يسعى حتى إذا أعيى وأسهر دخل جحره، فقالت له الأرض: يا ثعلب، ديني. فخرج وله حصاص، فلم يزل كذلك حتى تقطعت عنقه ومات" (6) .
ومضمون هذا المثل: كما لا انفكاك له ولا محيد عن الأرض كذلك الإنسان لا محيد له عن الموت.
وقوله: { وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ } . قد تقدم الكلام على حديث النفخ في الصور والفزع والصعق والبعث (7) ، وذلك يوم القيامة. وفي الحديث أن رسول الله صلى الله عليه وسلم قال: "كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته، وانتظر أن يؤذن له". قالوا: يا رسول الله كيف نقول؟ قال: "قولوا حسبنا الله ونعم الوكيل". فقال القوم: حسبنا الله ونعم الوكيل.
__________
(1) في أ: "وحديث".
(2) زيادة من م، أ.
(3) في م: "أبا بكر".
(4) البيت لحاتم الطائي وهو في ديوانه ص (50) أ. هـ مستفادا من طبعة الشعب.
(5) زيادة من م، أ.
(6) المعجم الكبير (7/222) وقال الهيثمي في المجمع (2/320): "فيه معاذ بن محمد الهذلي، قال العقيلي: لا يتابع على رفع حديثه".
(7) في م: "للفزع وللصعق وللبعث".

(7/400)

{ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ } أي: ملك يسوقه إلى المحشر، وملك يشهد عليه بأعماله. هذا هو الظاهر من الآية الكريمة. وهو اختيار ابن جرير، ثم روي من حديث إسماعيل بن أبى خالد عن يحيى بن رافع -مولى لثقيف-قال: سمعت عثمان بن عفان يخطب (1) ، فقرأ هذه الآية: { وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ } ، فقال: سائق يسوقها إلى الله، وشاهد يشهد عليها بما عملت. وكذا قال مجاهد، وقتادة، وابن زيد.
وقال مُطَرِّف، عن أبي جعفر -مولى أشجع-عن أبي هريرة: السائق: الملك والشهيد: العمل. وكذا قال الضحاك والسدي.
وقال العَوْفي عن ابن عباس: السائق من الملائكة، والشهيد: الإنسان نفسه، يشهد على نفسه. وبه قال الضحاك بن مُزاحِم أيضا.
وحكى ابن جرير ثلاثة أقوال في المراد بهذا الخطاب في قوله: { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ }
أحدها: أن المراد بذلك الكافر. رواه علي بن أبي طلحة، عن ابن عباس. وبه يقول الضحاك بن مزاحم وصالح بن كيسان.
والثاني: أن المراد بذلك كل أحد من بر وفاجر؛ لأن الآخرة بالنسبة إلى الدنيا كاليقظة والدنيا كالمنام. وهذا اختيار ابن جرير، ونقله عن حسين بن عبد الله بن عبيد الله بن عباس.
والثالث: أن المخاطب بذلك النبي صلى الله عليه وسلم. وبه يقول زيد بن أسلم، وابنه. والمعنى على قولهما: لقد كنت في غفلة من هذا الشأن (2) قبل أن يوحى إليك، فكشفنا عنك غطاءك بإنزاله إليك، فبصرك اليوم حديد.
والظاهر من السياق خلاف هذا، بل الخطاب مع الإنسان من حيث هو، والمراد بقوله: { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا } يعني: من هذا اليوم، { فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ } أي: قوي؛ لأن كل واحد يوم القيامة يكون مستبصرا، حتى الكفار في الدنيا يكونون يوم القيامة على الاستقامة، لكن لا ينفعهم ذلك. قال الله تعالى: { أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا } [ مريم: 38 ]، وقال تعالى: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } [ السجدة: 12].
__________
(1) في م: "خطب".
(2) في أ: "القرآن".

(7/401)

وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آَخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ (27) قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ (29)

{ وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ (27) قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ (29) }
يقول تعالى مخبرًا عن الملك الموكل بعمل ابن آدم: أنه يشهد عليه يوم القيامة بما فعل (1) ويقول: { هَذَا مَا لَدَيَّ عَتِيدٌ } أي: معتد (2) محضر (3) بلا زيادة ولا نقصان.
وقال مجاهد: هذا كلام الملك السائق يقول: هذا ابن آدم الذي وكلتني به، قد أحضرته.
وقد اختار ابن جرير أن يعم السائق والشهيد، وله اتجاه وقوة.
فعند ذلك يحكم الله، سبحانه تعالى، في الخليقة بالعدل فيقول: { أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ }
وقد اختلف النحاة في قوله: { ألقيا } فقال بعضهم: هي لغة لبعض العرب يخاطبون المفرد بالتثنية، كما روي عن الحجاج أنه كان يقول: يا حرسي، اضربا عنقه، ومما أنشد ابن جرير على هذه اللغة قول الشاعر:
فإن تزجراني -يا ابن عفان-أنزجر ... وإن تتركاني أحم عرضا ممنعا (4)
وقيل: بل هي نون التأكيد، سهلت إلى الألف. وهذا بعيد؛ لأن هذا إنما يكون في الوقف، والظاهر أنها مخاطبة مع السائق والشهيد، فالسائق أحضره إلى عرصة الحساب، فلما أدى الشهيد عليه، أمرهما الله تعالى بإلقائه في نار جهنم وبئس المصير.
{ أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ } أي: كثير الكفر والتكذيب بالحق، { عنيد } : معاند للحق، معارض له بالباطل مع علمه بذلك. { مَنَّاعٍ لِلْخَيْرِ } أي: لا يؤدي ما عليه من الحقوق، ولا بر فيه ولا صلة ولا صدقة، { معتد } أي: فيما ينفقه ويصرفه، يتجاوز فيه الحد.
وقال قتادة: معتد في منطقه وسيرته وأمره.
{ مريب } أي: شاك في أمره، مريب لمن نظر في أمره.
{ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ } أي: أشرك بالله فعبد معه غيره، { فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ } . وقد تقدم في الحديث: أن عنقًا من النار يبرز للخلائق فينادي بصوت يسمع الخلائق: إني وكلت بثلاثة، بكل جبار، ومن جعل مع الله إلها آخر، وبالمصورين ثم تلوى (5) عليهم.
قال الإمام أحمد: حدثنا معاوية -هو ابن هشام-حدثنا شيبان، عن فِراس عن عطية (6) ، عن أبي سعيد الخدري عن نبي الله صلى الله عليه وسلم أنه قال: "يخرج عنق من النار يتكلم، يقول: وكلت اليوم بثلاثة:
__________
(1) في أ: "بما عمل".
(2) في م، أ: "معد".
(3) في أ: "محص".
(4) تفسير الطبري (26/103).
(5) في م، أ: "تنطوي".
(6) في م: "حدثنا شيبان هو ابن هشام عن فراس عن عطية".

(7/402)

يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33) ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)

بكل جبار، ومن جعل مع الله إلها آخر، ومن قتل نفسا بغير نفس (1) . فتنطوي عليهم، فتقذفهم في غمرات جهنم" (2) .
{ قَالَ قَرِينُهُ } : قال ابن عباس، ومجاهد، وقتادة، وغيرهم: هو الشيطان الذي وكل به: { رَبَّنَا مَا أَطْغَيْتُهُ } أي: يقول عن الإنسان الذي قد وافى القيامة كافرًا، يتبرأ منه شيطانه، فيقول: { رَبَّنَا مَا أَطْغَيْتُهُ } أي: ما أضللته، { وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ } أي: بل كان هو في نفسه ضالا قابلا للباطل معاندًا للحق. كما أخبر تعالى في الآية الأخرى في قوله: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } [ إبراهيم: 22 ].
وقوله: { قَالَ لا تَخْتَصِمُوا لَدَيَّ } يقول (3) الرب عز وجل للإنسي وقرينه من الجن، وذلك أنهما يختصمان بين يدي الحق فيقول الإنسي: يا رب، هذا أضلني عن الذكر بعد إذ جاءني. ويقول الشيطان: { رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ } أي: عن منهج الحق. فيقول الرب عز وجل لهما: { لا تَخْتَصِمُوا لَدَيَّ } أي: عندي، { وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ } أي: قد أعذرت إليكم على ألسنة الرسل، وأنزلت الكتب، وقامت عليكم الحجج والبينات والبراهين.
{ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ } قال مجاهد: يعني قد قضيت ما أنا قاض، { وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ } أي: لست أعذب أحدا بذنب أحد، ولكن لا أعذب أحدًا إلا بذنبه، بعد قيام الحجة عليه.
{ يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33) ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35) }
يخبر تعالى أنه يقول لجهنم يوم القيامة: هل امتلأت؟ وذلك أنه وعدها أن سيملؤها من الجنة والناس أجمعين، فهو سبحانه يأمر بمن (4) يأمر به إليها، ويلقى وهي تقول: { هَلْ مِنْ مَزِيدٍ } أي: هل بقي شيء تزيدوني؟ هذا هو الظاهر من سياق الآية، وعليه تدل الأحاديث:
قال البخاري عند تفسير هذه الآية: حدثنا عبد الله بن أبي الأسود، حدثنا حَرَمي بن عُمَارة حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: "يُلقَى في النار، وتقول: هل من مزيد، حتى يضع قدمه فيها، فتقول قط قط" (5) .
__________
(1) في م: "حق".
(2) المسند (3/40).
(3) في م: "يقوله".
(4) في م: "من".
(5) صحيح البخاري برقم (4848).

(7/403)

وقال الإمام أحمد: حدثنا عبد الوهاب، عن سعيد، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا تزال جهنم يلقى فيها وتقول: هل من مزيد؟ حتى يضع رب العزة فيها قدمه، فينزوي بعضها إلى بعض، وتقول: قط قط، وعزتك وكَرَمِك ولا يزال في الجنة فضل حتى ينشئ الله لها خلقا آخر فيسكنهم في فضول (1) الجنة" (2) .
ثم رواه مسلم من حديث قتادة، بنحوه (3) . ورواه أبان العطار وسليمان التيمي، عن قتادة، بنحوه (4) .
حديث آخر: قال (5) البخاري: حدثنا محمد بن موسى القطان، حدثنا أبو سفيان الحميري سعيد بن يحيى بن مهدي، حدثنا عَوْف، عن محمد عن أبي هريرة -رفعه، وأكثر ما كان يوقفه أبو سفيان-: "يقال لجهنم: هل امتلأت، وتقول: هل من مزيد، فيضع الرب، عز وجل، قدمه عليها (6) ، فتقول: قط قط" (7) .
رواه أيوب وهشام بن حسان عن محمد بن سيرين، به (8) .
طريق أخرى: قال (9) البخاري: وحدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أخبرنا معمر عن همام (10) عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: "تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: ما لي لا يدخلني إلا ضعفاء الناس وسقطهم. قال الله، عز وجل، للجنة: أنت رحمتي، أرحم بك من أشاء من عبادي. وقال للنار: إنما أنت عذابي، أعذب بك من أشاء من عبادي، ولكل واحدة منكما ملؤها، فأما النار فلا تمتلئ حتى يضع رجله، فتقول: قط قط، فهنالك تمتلئ ويزوي (11) بعضها إلى بعض ولا يظلم الله من خلقه أحدا، وأما الجنة فإن الله ينشئ لها خلقا آخر" (12) .
حديث آخر: قال (13) مسلم في صحيحه: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "احتجت الجنة والنار، فقالت النار: فيَّ الجبارون والمتكبرون. وقالت الجنة: فيَّ ضعفاء الناس ومساكينهم. فقضى بينهما، فقال للجنة: إنما أنت رحمتي، أرحم بك من أشاء من عبادي. وقال للنار: إنما أنت عذابي، أعذب بك من
__________
(1) في أ: "فضل".
(2) المسند (3/234).
(3) صحيح مسلم برقم (4848).
(4) أخرجه الطبري في تفسيره (26/106).
(5) في م: "وقال".
(6) في م: "عليها قدمه".
(7) صحيح البخاري برقم (4849).
(8) رواه احمد في مسنده (2/507) من طريق هشام بن حسان به. ورواه الطبري في تفسيره (26/107) من طريق أيوب وهشام بن حسان به.
(9) في م: "وقال".
(10) في م: "همام بن منبه".
(11) في أ: "ينزوي".
(12) صحيح البخاري برقم (4850).
(13) في م: "وقال".

(7/404)

أشاء من عبادي، ولكل واحدة منكما ملؤها" انفرد به مسلم دون البخاري (1) من هذا الوجه. والله، سبحانه وتعالى، أعلم.
وقد رواه الإمام أحمد من طريق أخرى، عن أبي سعيد بأبسط من هذا السياق فقال:
حدثنا حسن وروح قالا حدثنا حماد بن سلمة، عن عطاء بن السائب، عن عبيد الله بن عبد الله بن عتبة، عن أبي سعيد الخدري؛ أن رسول الله صلى الله عليه وسلم قال: "افتخرت الجنة والنار، فقالت النار: يا رب، يدخلني الجبابرة والمتكبرون والملوك والأشراف. وقالت الجنة: أي رب، يدخلني الضعفاء والفقراء والمساكين. فيقول الله، عز وجل، للنار: أنت عذابي، أصيب بك من أشاء. وقال للجنة: أنت رحمتي، وسعت كل شيء، ولكل واحدة منكما ملؤها، فيلقى في النار أهلها فتقول: هل من مزيد؟ قال: ويلقى فيها وتقول: هل من مزيد؟ ويلقى فيها وتقول: هل من مزيد؟ حتى يأتيها (2) عز وجل، فيضع قدمه عليها، فتزوي وتقول: قدني، قدني. وأما الجنة فيبقى فيها ما شاء الله أن يبقى، فينشئ الله لها خلقا ما يشاء" (3) .
حديث آخر: وقال الحافظ أبو يعلى في مسنده: حدثنا عقبة بن مُكْرَم، حدثنا يونس، حدثنا عبد الغفار بن القاسم، عن عُدي بن ثابت، عن زِرِّ بن حُبَيْش، عن أبي بن كعب؛ أن رسول الله صلى الله عليه وسلم قال: "يعرفني الله، عز وجل، نفسه يوم القيامة، فأسجد سجدة يرضى بها عني، ثم أمدحه مدحة يرضى بها عني، ثم يؤذن لي في الكلام، ثم تمر أمتي على الصراط -مضروب بين ظهراني جهنم-فيمرون أسرع من الطرف والسهم، وأسرع من أجود الخيل، حتى يخرج الرجل منها يحبو، وهي الأعمال. وجهنم تسأل المزيد، حتى يضع فيها قدمه، فينزوي بعضها إلى بعض وتقول: قط قط! وأنا على الحوض". قيل: وما الحوض يا رسول الله؟ قال: "والذي نفسي بيده، إن شرابه أبيض من اللبن، وأحلى من العسل، وأبرد من الثلج، وأطيب ريحا من المسك. وآنيته أكثر من عدد النجوم، لا يشرب منه إنسان فيظمأ أبدا، ولا يصرف فيروى أبدا" (4) . وهذا القول هو اختيار ابن جرير.
وقد قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو يحيى الحمَّاني (5) عن نضر الخزاز، عن عكرمة، عن ابن عباس، { يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ } قال: ما امتلأت، قال: تقول: وهل في من مكان يزاد في.
وكذا روى الحكم بن أبان عن عكرمة: { وَتَقُولُ هَلْ مِنْ مَزِيدٍ } : وهل في مدخل واحد، قد
__________
(1) صحيح مسلم برقم (2847).
(2) في م: "يأتيها ربها".
(3) المسند (3/13).
(4) ورواه ابن أبي عاصم في السنة برقم (790) من طريق عقبة بن مكرم به.
وقال الألباني: "إسناده موضوع آفته عبد الغفار بن القاسم، وهو أبو مريم الأنصاري كان يضع الحديث كما قال ابن المديني وأبو داود".
(5) في م: "الحمان".

(7/405)

امتلأت.
[و] (1) قال الوليد بن مسلم، عن يزيد بن أبي مريم أنه سمع مجاهدًا يقول: لا يزال يقذف فيها حتى تقول: قد امتلأت فتقول: هل [فيَّ] (2) من مزيد؟ وعن عبد الرحمن بن زيد بن أسلم نحو هذا.
فعند هؤلاء أن قوله تعالى: { هَلِ امْتَلأتِ } ، إنما هو بعد ما يضع عليها قدمه، فتنزوي وتقول حينئذ: هل بقي في [من] (3) مزيد؟ يسع شيئا.
قال العوفي، عن ابن عباس: وذلك حين لا يبقى فيها موضع [يسع] (4) إبرة. فالله (5) أعلم.
وقوله: { وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ } : قال قتادة، وأبو مالك، والسدي: { أُزْلِفَتِ } أدنيت وقربت من المتقين، { غَيْرَ بَعِيدٍ } وذلك يوم القيامة، وليس ببعيد؛ لأنه واقع لا محالة، وكل ما هو آت آت.
{ هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ } (6) أي: رجاع تائب مقلع، { حفيظ } أي: يحفظ العهد فلا ينقضه و[لا] (7) ينكثه.
وقال عبيد بن عمير: الأواب: الحفيظ الذي لا يجلس مجلسًا [فيقوم] (8) حتى يستغفر الله، عز وجل.
{ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ } أي: من خاف الله في سره حيث لا يراه أحد إلا الله. كقوله [عليه السلام] (9) ورجل ذكر الله خاليا، ففاضت عيناه".
{ وَجَاءَ بِقَلْبٍ مُنِيبٍ } أي: ولقي الله يوم القيامة بقلب سليم منيب إليه خاضع لديه.
{ ادْخُلُوهَا } أي: الجنة { بِسَلامٍ } ، قال قتادة: سلموا من عذاب الله، وسلم عليهم ملائكة الله.
وقوله: { ذَلِكَ يَوْمُ الْخُلُودِ } أي: يخلدون في الجنة فلا يموتون أبدًا، ولا يظعنون أبدًا، ولا يبغون عنها حولا.
وقوله: { لَهُمْ مَا يَشَاءُونَ فِيهَا } أي: مهما اختاروا وجدوا من أي أصناف الملاذ طلبوا أحضر لهم.
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عمرو بن عثمان، حدثنا بَقِيَّة، عن بَحِير (10) بن سعد، عن خالد بن مَعْدان، عن كثير بن مُرَّة قال: من المزيد أن تمر السحابة بأهل الجنة فتقول: ماذا تريدون فأمطره لكم؟ فلا يدعون بشيء إلا أمطرتهم. قال كثير: لئن أشهدني الله ذلك لأقولن: أمطرينا جواري مزينات.
__________
(1) زيادة من م.
(2) زيادة من م.
(3) زيادة من م.
(4) زيادة من م، أ.
(5) في م: "والله".
(6) في أ: (أواب حفيظ).
(7) زيادة من م.
(8) زيادة من م، أ.
(9) زيادة من م، أ.
(10) في م: "يحيى".

(7/406)

وفي الحديث عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال له: "إنك لتشتهي الطير في الجنة، فيخر بين يديك مشويا" (1) .
وقال الإمام أحمد: حدثنا علي بن عبد الله، حدثنا معاذ بن هشام، حدثني أبي عن عامر الأحول، عن أبي الصديق (2) ، عن أبي سعيد الخدري؛ أن رسول الله صلى الله عليه وسلم قال: "إذا اشتهى المؤمن الولد في الجنة، كان حمله ووضعه وسِنّه في ساعة واحدة".
ورواه الترمذي وابن ماجه، عن بُنْدار، عن معاذ بن هشام، به (3) وقال الترمذي: حسن غريب، وزاد "كما يشتهي".
وقوله: { وَلَدَيْنَا مَزِيدٌ } كقوله تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [ يونس: 26]. وقد تقدم في صحيح مسلم عن صُهَيب بن سنان الرومي: أنها النظر إلى وجه الله الكريم. وقد روى البزار وابن أبي حاتم، من حديث شريك القاضي، عن عثمان بن عمير أبي اليقظان، عن أنس بن مالك في قوله عز وجل: { وَلَدَيْنَا مَزِيدٌ } قال: يظهر لهم الرب، عز وجل، في كل جمعة (4) .
وقد رواه الإمام أبو عبد الله الشافعي مرفوعًا فقال في مسنده: أخبرنا إبراهيم بن محمد، حدثني موسى بن عبيدة، حدثني أبو الأزهر معاوية بن إسحاق بن طلحة، عن عبد الله بن عبيد بن عمير (5) أنه سمع أنس بن مالك يقول: أتى جبرائيل بمرآة بيضاء فيها نكتة إلى رسول الله، فقال النبي (6) صلى الله عليه وسلم: "ما هذه؟" فقال: هذه الجمعة، فُضّلتَ بها أنت وأمتك، فالناس لكم فيها تبع اليهود والنصارى، ولكم فيها خير، ولكم فيها ساعة لا يوافقها مؤمن (7) يدعو الله بخير إلا استجيب له، وهو عندنا يوم المزيد. قال النبي صلى الله عليه وسلم: "يا جبريل، وما يوم المزيد؟" قال: إن ربك اتخذ في الفردوس واديا أفيح فيه كثب المسك، فإذا كان يوم الجمعة أنزل الله ما شاء (8) من ملائكته، وحوله منابر من نور، عليها مقاعد النبيين، وحف تلك المنابر بمنابر من ذهب، مكللة بالياقوت والزبرجد، عليها الشهداء والصديقون (9) فجلسوا من ورائهم على تلك الكثب، فيقول الله عز وجل: أنا ربكم، قد صدقتكم وعدي، فسلوني أعطكم. فيقولون: ربنا، نسألك رضوانك، فيقول: قد رضيت عنكم، ولكم علي ما تمنيتم، ولدي مزيد. فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير، وهو اليوم الذي استوى فيه ربكم على العرش، وفيه خلق آدم، وفيه تقوم الساعة".
__________
(1) رواه الحسن بن عرفة في جزئه برقم (22) والبزار في مسنده برقم (3532) "كشف الأستار" وابن عدي في الكامل (6/689) من طريق خلف بن خليفة عن حميد الأعرج عن عبد الله بن الحارث عن ابن مسعود مرفوعا به. وفيه حميد الأعرج، قال البخاري: منكر الحديث وقال ابن حبان: أحاديثه شبه الموضوعة.
(2) في م: "عن أبي بكر الصديق".
(3) المسند (3/9) وسنن الترمذي برقم (2563) وسنن ابن ماجة برقم (4338).
(4) في أ: "جهة".
(5) في م: "عن عبيد الله بن عمير" وفي الأصل: "عبد الله عمير" والتصويب من الأم للشافعي.
(6) في م: "رسول الله".
(7) في أ: "لا يوافقها عبد مؤمن".
(8) في م: "ناسا".
(9) في أ: "الصالحون".

(7/407)

[و] (1) هكذا أورده الإمام الشافعي في كتاب "الجمعة" من الأم (2) ، وله طرق عن أنس بن مالك، رضي الله عنه. وقد أورد ابن جرير هذا من رواية عثمان بن عمير، عن أنس بأبسط من هذا (3) وذكر هاهنا أثرًا مطولا عن أنس بن مالك موقوفًا وفيه غرائب كثيرة (4) .
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا دَراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال: "إن الرجل في الجنة ليتكئ في الجنة سبعين سنة قبل أن يتحول ثم تأتيه امرأة فتضرب على منكبه (5) فينظر وجهه في خدها أصفى من المرآة، وإن أدنى لؤلؤة عليها تضيء ما بين المشرق والمغرب. فتسلم عليه، فيرد السلام، فيسألها: من أنت؟ فتقول: أنا من المزيد. وإنه ليكون عليها سبعون حلة، أدناها مثل النعمان، من طوبى، فينفذها بصره حتى يرى مخ ساقها من وراء ذلك، وإن عليها من التيجان، إن أدنى لؤلؤة منها لتضيء ما بين المشرق والمغرب" (6) .
وهكذا رواه عبد الله بن وهب، عن عمرو بن الحارث، عن دراج، به (7) .
__________
(1) زيادة من م.
(2) الأم (1/185).
(3) تفسير الطبري (26/109).
(4) تفسير الطبري (26/109).
(5) في أ: "منكبيه".
(6) المسند (3/75) وفيه: دراج عن أبي الهيثم، ضعيف.
(7) رواه الطبري في تفسيره (26/110) والكلام عليه كسابقه.

(7/408)


ق - تفسير ابن كثير

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37) وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)

{ وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37) وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40) }
يقول تعالى: وكم أهلكنا قبل هؤلاء المنكرين (1) : { مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا } أي: كانوا أكثر منهم وأشد قوة، وأثاروا الأرض وعمروها أكثر مما عمروها؛ ولهذا قال هاهنا: { فَنَقَّبُوا فِي الْبِلادِ } قال ابن عباس: أثروا فيها. وقال مجاهد: { فَنَقَّبُوا فِي الْبِلادِ } : ضربوا في الأرض. وقال قتادة: فساروا في البلاد، أي ساروا فيها يبتغون الأرزاق والمتاجر والمكاسب أكثر مما طفتم أنتم فيها ويقال لمن طوف في البلاد: نقب فيها. قال امرؤ القيس:
لقد نَقَّبْتُ في الآفاق حَتّى ... رضيتُ من الغَنِيمة بالإيَابِ (2)
__________
(1) في م، أ: "المكذبين".
(2) البيت في تفسير الطبري (26/110).

(7/408)

وقوله: { هَلْ مِنْ مَحِيصٍ } أي: هل من مفر كان لهم من قضاء الله وقدره؟ وهل نفعهم ما جمعوه ورد عنهم عذاب الله إذ جاءهم لما كذبوا الرسل؟ فأنتم أيضًا لا مفر لكم ولا محيد ولا مناص ولا محيص.
وقوله: { إِنَّ فِي ذَلِكَ لَذِكْرَى } أي: لعبرة { لِمَنْ كَانَ لَهُ قَلْبٌ } أي: لُبٌّ يَعِي به. وقال مجاهد: عقل { أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } أي: استمع الكلام فوعاه، وتعقله بقلبه وتفهمه بلبه.
وقال مجاهد: { أَوْ أَلْقَى السَّمْعَ } يعني: لا يحدث نفسه بغيره، { وَهُوَ شَهِيدٌ } وقال: شاهد بالقلب (1) .
وقال الضحاك: العرب تقول: ألقى فلان سمعه: إذا استمع بأذنيه وهو شاهد يقول غير غائب. وهكذا قال الثوري وغير واحد.
وقوله: { وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } : فيه تقرير المعاد؛ لأن من قدر على خلق السموات والأرض ولم يعي بخلقهن، قادر على أن يحيي الموتى بطريق الأولى والأحرى.
وقال قتادة: قالت اليهود -عليهم لعائن الله-: خلق الله السموات والأرض في ستة أيام، ثم استراح في اليوم السابع، وهو يوم السبت، وهم يسمونه يوم الراحة، فأنزل الله تكذيبهم فيما قالوه وتأولوه: { وَمَا مَسَّنَا مِنْ لُغُوبٍ } أي: من إعياء ولا نصب ولا تعب، كما قال في الآية الأخرى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [ الأحقاف: 33 ]، وكما قال: { لَخَلْقُ السَّمَوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [ غافر:57 ] وقال { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا } [ النازعات: 27 ].
وقوله: { فَاصْبِرْ عَلَى مَا يَقُولُونَ } يعني: المكذبين، اصبر عليهم واهجرهم هجرًا جميلا { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ } ، وكانت الصلاة المفروضة قبل الإسراء ثنتين قبل طلوع الشمس في وقت الفجر، وقبل الغروب في وقت العصر، وقيام الليل كان واجبًا على النبي صلى الله عليه وسلم وعلى أمته حولا ثم نسخ في حق الأمة وجوبه. ثم بعد ذلك نسخ الله ذلك كله ليلة الإسراء بخمس صلوات، ولكن منهن (2) صلاة الصبح والعصر، فهما قبل طلوع الشمس وقبل الغروب.
وقد قال الإمام أحمد: حدثنا وكيع، حدثنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم (3) ، عن جرير بن عبد الله قال: كنا جلوسا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال: "أما إنكم ستعرضون على ربكم فترونه كما ترون هذا القمر، لا تضامون فيه، فإن استطعتم ألا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها، فافعلوا" ثم قرأ: { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ }
__________
(1) في م: "القلب".
(2) في أ: "بينهن".
(3) في أ: "حاتم".

(7/409)

ورواه البخاري ومسلم وبقية الجماعة، من حديث إسماعيل، به (1) .
وقوله: { وَمِنَ اللَّيْلِ فَسَبِّحْهُ } أي: فصل له، كقوله: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [ الإسراء: 79 ].
{ وَأَدْبَارَ السُّجُودِ } قال ابن أبي نَجِيح، عن مجاهد، عن ابن عباس: هو التسبيح بعد الصلاة.
ويؤيد هذا ما ثبت في الصحيحين عن أبي هريرة أنه قال: جاء فقراء المهاجرين فقالوا: يا رسول الله، ذهب أهل الدثور بالدرجات (2) العُلَى والنعيم المقيم. فقال: "وما ذاك؟" قالوا: يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق، ويعتقون ولا نعتق! قال: "أفلا أعلمكم شيئًا إذا فعلتموه سبقتم من بعدكم، ولا يكون أحد أفضل منكم إلا من فعل مثل ما فعلتم؟ تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثًا وثلاثين". قال: فقالوا: يا رسول الله، سمع إخواننا أهل الأموال (3) بما فعلنا، ففعلوا مثله. قال: "ذلك فضل الله يؤتيه من يشاء" (4) .
والقول الثاني: أن المراد بقوله: { وَأَدْبَارَ السُّجُودِ } هما الركعتان بعد المغرب، روي ذلك عن عمر وعلي، وابنه الحسن وابن عباس، وأبي هريرة، وأبي أمامة، وبه يقول مجاهد، وعكرمة، والشعبي، والنَّخَعِي والحسن، وقتادة وغيرهم.
قال الإمام أحمد: حدثنا وكيع وعبد الرحمن، عن سفيان، عن أبي إسحاق، عن عاصم بن ضَمْرَة، عن علي قال: كان رسول الله صلى الله عليه وسلم يصلي على أثر كل صلاة مكتوبة ركعتين (5) إلا الفجر والعصر. وقال عبد الرحمن: دبر كل صلاة.
ورواه أبو داود والنسائي، من حديث سفيان الثوري، به (6) . زاد النسائي: ومطرف، عن أبي إسحاق، به (7) .
وقال ابن أبي حاتم: حدثنا هارون بن إسحاق الهمداني، حدثنا ابن فضيل، عن رشدين بن كريب، عن أبيه، عن ابن عباس قال: بت ليلة عند رسول صلى الله عليه وسلم فصلى ركعتين خفيفتين، اللتين قبل الفجر. ثم خرج إلى الصلاة فقال: "يا ابن عباس، ركعتين قبل صلاة الفجر إدبار النجوم، وركعتين بعد المغرب إدبار السجود".
ورواه الترمذي عن أبي هشام الرفاعي، عن محمد بن فضيل، به (8) . وقال: غريب لا نعرفه إلا
__________
(1) المسند (4/365) وصحيح البخاري برقم (4851) وصحيح مسلم برقم (633) وسنن أبي داود برقم (3729) وسنن الترمذي برقم (2551) والنسائي في السنن الكبرى برقم (11330) وسنن ابن ماجه برقم (117).
(2) في أ: "بالأجور".
(3) في أ: "الإيمان".
(4) صحيح البخاري برقم (6329) وصحيح مسلم برقم (595).
(5) في م: "ركعتين مكتوبة".
(6) المسند (1/124) وسنن أبي داود برقم (1275) والنسائي في السنن الكبرى برقم (341).
(7) النسائي في السنن الكبرى برقم (346).
(8) سنن الترمذي برقم (3275).

(7/410)

وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآَنِ مَنْ يَخَافُ وَعِيدِ (45)

من هذا الوجه.
وحديث ابن عباس، وأنه بات في بيت خالته ميمونة وصلى تلك الليلة مع النبي صلى الله عليه وسلم ثلاث عشرة ركعة، ثابت في الصحيحين (1) وغيرهما، فأما هذه الزيادة فغريبة [و] (2) لا تعرف إلا من هذا الوجه، ورِشْدِين بن كُرَيْب ضعيف، ولعله من كلام ابن عباس موقوفا عليه، والله أعلم.
{ وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45) }
يقول تعالى: { وَاسْتَمِعْ } يا محمد { يَوْمَ يُنَادِي الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ } قال قتادة: قال كعب الأحبار: يأمر الله [تعالى] (3) ملكا (4) أن ينادي على صخرة بيت المقدس: أيتها العظام البالية، والأوصال المتقطعة، إن الله يأمركن أن تجتمعن لفصل القضاء.
{ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ } يعني: النفخة في الصور التي تأتي بالحق الذي كان أكثرهم فيه يمترون. { ذَلِكَ يَوْمُ الْخُرُوجِ } أي: من الأجداث.
{ إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ } أي: هو الذي يبدأ الخلق ثم يعيده، وهو أهون عليه، وإليه مصير (5) الخلائق كلهم، فيجازي كلا بعمله، إن خيرًا فخير، وإن شرًا فشر.
وقوله: { يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا } : وذلك أن الله تعالى (6) ينزل مطرًا من السماء تنبت به أجساد الخلائق في قبورها، كما ينبت الحب في الثرى بالماء، فإذا تكاملت الأجساد أمر الله إسرافيل فينفخ في الصور، وقد أودعت الأرواح في ثقب في الصور، فإذا نفخ إسرافيل فيه خرجت الأرواح تتوهج بين السماء والأرض، فيقول الله، عز وجل: وعزتي وجلالي، لترجعن كل روح إلى الجسد الذي كانت تعمره، فترجع كل روح إلى جسدها، فتدب فيه كما يدب السم في اللديغ وتنشق (7) الأرض عنهم، فيقومون إلى موقف الحساب سراعا، مبادرين إلى أمر الله، عز وجل، { مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } [ القمر: 8 ]، وقال الله تعالى: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [ الإسراء: 52 ]، وفي صحيح مسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "أنا أول من تنشق عنه الأرض" (8) .
__________
(1) صحيح البخاري برقم (1198) وصحيح مسلم برقم (763).
(2) زيادة من م.
(3) زيادة من م.
(4) في م: "ملكان".
(5) في م: "تصير".
(6) في م: "عز وجل".
(7) في م: "وتتشقق".
(8) رواه مسلم في صحيحه برقم (2278) من حديث أبي هريرة رضي الله عنه ولم أهتد إليه من حديث أنس.

(7/411)

وقوله: { ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ } أي: تلك إعادة سهلة علينا، يسيرة لدينا، كما قال تعالى: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [ القمر: 50 ]، وقال تعالى: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } [ لقمان: 28 ].
وقوله: { نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ } أي: نحن علمنا محيط بما يقول لك المشركون من التكذيب فلا يهيدنك ذلك، كقوله [تعالى] (1) : { وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ . وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [ الحجر: 97 -99 ].
وقوله: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ } أي: ولست بالذي تجبر هؤلاء على الهدى، وليس ذلك ما كلفت به.
وقال مجاهد، وقتادة، والضحاك: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ } أي: لا تتجبر عليهم.
والقول الأول أولى، ولو أراد ما قالوه لقال: ولا تكن جبارًا عليهم، وإنما قال: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ } بمعنى: وما أنت بمجبرهم على الإيمان إنما أنت مبلغ.
قال الفراء: سمعت العرب تقول: جبر فلان فلانا على كذا (2) ، بمعنى أجبره (3) .
ثم قال تعالى: { فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } أي: بلغ أنت رسالة ربك، فإنما (4) يتذكر من يخاف الله ووعيده ويرجو وعده، كقوله [تعالى] (5) : { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [ الرعد: 40 ]، وقوله: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ } [ الغاشية: 21، 22]، { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [ البقرة: 272 ]، { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [ القصص: 56 ]، ولهذا قال هاهنا: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } كان قتادة يقول: اللهم، اجعلنا ممن يخاف وعيدك، ويرجو موعودك، يا بار، يا رحيم.
آخر تفسير سورة(ق)، والحمد لله وحده، وحسبنا الله ونعم الوكيل
__________
(1) زيادة من م.
(2) في م: "جبر فلان على فلان كذا".
(3) انظر تفسير الطبري (26/115).
(4) في م: "فأما".
(5) زيادة من م.

(7/412)

وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلَاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6)

تفسير سورة الذاريات
وهي مكية.
بسم الله الرحمن الرحيم
{ وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6) }

(7/413)


الذاريات - تفسير ابن كثير

وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9) قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14)

{ وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9) قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14) }
قال شعبة (1) بن الحجاج، عن سِمَاك، عن خالد بن عَرْعَرَة أنه سمع عليا وشعبة أيضًا، عن القاسم بن أبي بزَّة، عن أبي الطُّفَيْل، سمع عليًا. وثبت أيضًا من غير وجه، عن أمير المؤمنين علي بن أبي طالب: أنه صعد منبر الكوفة فقال: لا تسألوني عن آية في كتاب الله، ولا عن سنة عن رسول الله، إلا أنبأتكم بذلك. فقام إليه ابن الكواء فقال: يا أمير المؤمنين، ما معنى قوله تعالى: { وَالذَّارِيَاتِ ذَرْوًا } ؟ قال: الريح [قال] (2) : { فَالْحَامِلاتِ وِقْرًا } ؟ قال: السحاب. [قال] (3) : { فَالْجَارِيَاتِ يُسْرًا } ؟ قال: السفن. [قال] (4) : { فَالْمُقَسِّمَاتِ أَمْرًا } ؟ قال: الملائكة (5) .
وقد روي في ذلك حديث مرفوع، فقال الحافظ أبو بكر البزار: حدثنا إبراهيم بن هانئ، حدثنا سعيد بن سلام العطار، حدثنا أبو بكر بن أبي سَبْرَة، عن يحيى بن سعيد، عن سعيد بن المسيب قال: جاء صَبِيغ التميمي إلى عمر بن الخطاب فقال: يا أمير المؤمنين، أخبرني عن { الذَّارِيَاتِ ذَرْوًا } ؟ فقال: هي الرياح، ولولا أنى سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. قال: فأخبرني عن { الْمُقَسِّمَاتِ أَمْرًا } قال: هي الملائكة، ولولا أني سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. قال: فأخبرني عن { الْجَارِيَاتِ يُسْرًا } قال: هي السفن، ولولا أني سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. ثم أمر به فضرب مائة، وجعل في بيت، فلما برأ (6) [دعا به و] (7) ضربه مائة أخرى، وحمله على قَتَب، وكتب إلى أبي موسى الأشعري: امنع الناس من مجالسته. فلم يزل كذلك حتى أتى أبا موسى فحلف بالأيمان الغليظة ما يجد في نفسه مما كان يجد شيئا. فكتب في ذلك إلى عمر، فكتب عمر: ما إخاله إلا صدق، فخل بينه وبين مجالسة الناس.
__________
(1) في أ: "سعيد".
(2) زيادة من م.
(3) زيادة من م.
(4) زيادة من م.
(5) رواه الطبري في تفسيره (26/115) عن محمد بن المثنى عن محمد بن جعفر عن شعبة به.
(6) في م: "برد".
(7) زيادة من م، أ.

(7/413)

قال أبو بكر البزار: فأبو بكر بن أبي سبرة لين، وسعيد بن سلام ليس من أصحاب الحديث (1) .
قلت: فهذا الحديث ضعيف رفعه، وأقرب ما فيه أنه موقوف على عمر، فإن قصة صَبِيغ بن عسل مشهورة مع عمر (2) ، وإنما ضربه لأنه ظهر له من أمره فيما يسأل تعنتا وعنادا، والله أعلم.
وقد ذكر الحافظ ابن عساكر هذه القصة في ترجمة صبيغ مطولة (3) . وهكذا فسرها ابن عباس، وابن عمر، ومجاهد، وسعيد بن جبير، والحسن، وقتادة، والسدي، وغير واحد. ولم يحك ابن جرير وابن أبي حاتم غير ذلك.
وقد قيل: إن المراد بالذاريات: الريح كما تقدم وبالحاملات وقرًا: السحاب كما تقدم؛ لأنها تحمل الماء، كما قال زيد بن عمرو بن نفيل:
وَأسْلَمْتُ نَفْسي لمَنْ أسْلَمَتْ ... لَهُ المزْنُ تَحْمِلُ عَذْبا زُلالا (4)
فأما الجاريات يسرًا، فالمشهور عن الجمهور -كما تقدم-: أنها السفن، تجري ميسرة في الماء جريا سهلا. وقال بعضهم: هي النجوم تجري يسرا (5) في أفلاكها، ليكون ذلك ترقيا من الأدنى إلى الأعلى، إلى ما هو أعلى منه، فالرياح فوقها السحاب، والنجوم فوق ذلك، والمقسمات أمرا الملائكة فوق ذلك، تنزل بأوامر الله الشرعية والكونية. وهذا قسم من الله عز جل على وقوع المعاد؛ ولهذا قال: { إِنَّمَا تُوعَدُونَ لَصَادِقٌ } أي: لخبر صدق، { وَإِنَّ الدِّينَ } ، وهو: الحساب { لواقع } أي: لكائن لا محالة.
ثم قال: { وَالسَّمَاءِ ذَاتِ الْحُبُكِ } قال ابن عباس: ذات البهاء والجمال والحسن والاستواء. وكذا قال مجاهد، وعكرمة، وسعيد بن جُبَيْر، وأبو مالك (6) ، وأبو صالح، والسدي، وقتادة، وعطية العوفي، والربيع بن أنس، وغيرهم.
وقال الضحاك، والمِنْهَال بن عمرو، وغيرهما: مثل تجعد الماء والرمل والزرع إذا ضربته الريح، فينسج بعضه بعضا طرائق [طرائق] (7) ، فذلك الحبك.
قال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، حدثنا أيوب، عن أبي قلابة، عن رجل من أصحاب النبي صلى الله عليه وسلم، عن رسول الله صلى الله عليه وسلم؛ أنه قال: "إن من ورائكم الكذاب المضل، وإن رأسه من ورائه حُبُك حُبُك" يعني بالحبك: الجعودة (8) .
وعن أبي صالح: { ذَاتِ الْحُبُكِ } : الشدة. وقال خصيف: { ذَاتِ الْحُبُكِ } : ذات الصفافة.
__________
(1) مسند البزار برقم (2259) "كشف الأستار" وقال الهيثمي في المجمع (7/112): "فيه أبو بكر بن أبي سبرة، وهو متروك".
(2) في م: "مع التميمي عمر".
(3) تاريخ دمشق (8/230) "القسم المخطوط".
(4) البيت في سيرة ابن هشام (1/231).
(5) في أ: "سيرا".
(6) في م: "وابن مالك".
(7) زيادة من م، أ.
(8) تفسير الطبري (26/118) ورواه أحمد في مسنده (5/410) من طريق إسماعيل بن علية به.

(7/414)

وقال الحسن بن أبي الحسن البصري: { ذَاتِ الْحُبُكِ } : حبكت بالنجوم.
وقال قتادة: عن سالم بن أبي الجَعْد، عن مَعْدان بن أبي طلحة، عن عمرو البكالي، عن عبد الله بن عمرو: { وَالسَّمَاءِ ذَاتِ الْحُبُكِ } : يعني: السماء السابعة.
وكأنه -والله أعلم-أراد بذلك السماء التي فيها الكواكب الثابتة، وهي عند كثير من علماء الهيئة في الفلك الثامن الذي فوق السابع، والله أعلم. وكل هذه الأقوال ترجع إلى شيء واحد، وهو الحسن والبهاء، كما قال ابن عباس رضي الله عنهما (1) ، فإنها من حسنها مرتفعة شفافة صفيقة، شديدة البناء، متسعة الأرجاء، أنيقة البهاء، مكللة بالنجوم الثوابت والسيارات، موشحة بالشمس والقمر والكواكب الزاهرات.
وقوله: { إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ } أي: إنكم أيها المشركون المكذبون للرسل لفي قول مختلف مضطرب، لا يلتئم ولا يجتمع.
وقال قتادة: إنكم لفي قول مختلف، [يعني] (2) ما بين مصدق بالقرآن ومكذب به.
{ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } أي: إنما يروج على من هو ضال في نفسه؛ لأنه قول باطل إنما ينقاد له ويضل بسببه ويؤفك عنه من هو مأفوك ضال غَمْر، لا فهم له، كما قال تعالى: { فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ إِلا مَنْ هُوَ صَالِ الْجَحِيمِ } [ الصافات: 161 -163 ] .
قال ابن عباس، والسدي: { يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } : يضل عنه من ضل. وقال مجاهد: { يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } يؤفن عنه من أفن. وقال الحسن البصري: يصرف عن هذا القرآن من كذب به.
وقوله: { قُتِلَ الْخَرَّاصُونَ } قال مجاهد: الكذابون. قال: وهي مثل التي في عبس: { قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ } [ عبس: 17 ]، والخراصون الذين يقولون لا نبعث ولا يوقنون.
وقال علي بن أبي طلحة، عن ابن عباس: { قُتِلَ الْخَرَّاصُونَ } أي: لعن المرتابون.
وهكذا كان معاذ، رضي الله عنه، يقول في خطبه: هلك المرتابون. وقال قتادة: الخراصون أهل الغرة والظنون.
وقوله: { الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ } : قال ابن عباس وغير واحد: في الكفر والشك غافلون لاهون.
{ يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ } : وإنما يقولون هذا تكذيبا وعنادا وشكا واستبعادا. قال الله تعالى: { يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ } .
قال ابن عباس، ومجاهد، والحسن، وغير واحد: { يفتنون } : يعذبون [قال مجاهد] (3) : كما
__________
(1) في م، أ: "عنه".
(2) زيادة من أ.
(3) زيادة من م، أ.

(7/415)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آَخِذِينَ مَا آَتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19) وَفِي الْأَرْضِ آَيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23)

يفتن الذهب على النار.
وقال جماعة آخرون كمجاهد أيضا، وعكرمة، وإبراهيم النَّخَعِي، وزيد بن أسلم، وسفيان الثوري: { يفتنون } : يحرقون.
{ ذُوقُوا فِتْنَتَكُمْ } : قال مجاهد: حريقكم. وقال غيره: عذابكم. { هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } : أي: يقال لهم ذلك تقريعًا وتوبيخًا وتحقيرًا وتصغيرًا.
{ إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19) وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23) }
يقول تعالى مخبرا عن المتقين لله، عز وجل: إنهم يوم معادهم يكونون في جنات وعيون، بخلاف ما أولئك الأشقياء فيه من العذاب والنكال، والحريق والأغلال.
وقوله: { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ } : قال ابن جرير: أي عاملين بما آتاهم الله (1) من الفرائض. { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } أي: قبل أن يفرض (2) عليهم الفرائض. كانوا محسنين في الأعمال أيضا. ثم روى عن ابن حميد، حدثنا مهْرَان، عن سفيان، عن أبي عمر، عن مسلم البطين، عن ابن عباس في قوله: { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ } قال: من الفرائض، { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } : قبل الفرائض يعملون. وهذا الإسناد ضعيف، ولا يصح (3) عن ابن عباس. وقد رواه عثمان بن أبي شيبة، عن معاوية بن هشام، عن سفيان، عن أبي عمر البزار، عن مسلم (4) البطين، عن سعيد بن جبير، عن ابن عباس، فذكره. والذي فسر به ابن جرير فيه نظر؛ لأن قوله: { آَخِذِينَ } حال من قوله: { فِي جَنَّاتٍ وَعُيُونٍ } : فالمتقون في حال كونهم في الجنات والعيون آخذون ما آتاهم ربهم (5) ، أي: من النعيم والسرور والغبطة.
وقوله (6) : { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ } أي: في الدار الدنيا { محسنين } ، كقوله: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } [ الحاقة: 24 ] ثم إنه تعالى بَيَّن إحسانهم في العمل فقال: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } ، اختلف المفسرون في ذلك على قولين:
أحدهما: أن "ما" نافية، تقديره: كانوا قليلا من الليل لا يهجعونه. قال ابن عباس: لم تكن
__________
(1) في م: "ربهم".
(2) في م: "تفرض".
(3) في م: "لا يصح".
(4) في م: "عن أبي مسلم".
(5) في م: "الله".
(6) في م: "وقولهم".

(7/416)

تمضي عليهم ليلة إلا يأخذون منها ولو شيئا. وقال قتادة، عن مطرف بن عبد الله: قلَّ ليلة تأتي عليهم لا يصلون فيها لله، عز وجل، إما من أولها وإما من أوسطها. وقال مجاهد: قلَّ ما يرقدون ليلة حتى (1) الصباح لا يتهجدون. وكذا قال قتادة. وقال أنس بن مالك، وأبو العالية: كانوا يصلون بين المغرب والعشاء. وقال أبو جعفر الباقر، كانوا لا ينامون حتى يصلوا العتمة.
والقول الثاني: أن "ما" مصدرية، تقديره: كانوا قليلا من الليل هجوعهم ونومهم. واختاره ابن جرير. وقال الحسن البصري: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } : كابدوا قيام الليل، فلا ينامون من الليل إلا أقله، ونشطوا فمدوا إلى السحر، حتى كان الاستغفار بسحر. وقال قتادة: قال الأحنف بن قيس: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } : كانوا لا ينامون إلا قليلا ثم يقول: لست من أهل هذه الآية. وقال الحسن البصري: كان الأحنف بن قيس يقول: عرضت عملي على عمل أهل الجنة، فإذا قوم قد باينونا بونًا بعيدا، إذا قوم لا نبلغ أعمالهم، كانوا قليلا من الليل ما يهجعون. وعرضت عملي على عمل أهل النار فإذا قوم لا خير فيهم يكذبون (2) بكتاب الله وبرسل الله، يكذبون بالبعث بعد الموت، فوجدت من خيرنا منزلة قومًا خلطوا عملا صالحا وآخر سيئا.
وقال عبد الرحمن بن زيد بن أسلم: قال رجل من بني تميم لأبي: يا أبا أسامة، صفة لا أجدها فينا، ذكر الله قوما فقال: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } ، ونحن والله قليلا من الليل ما نقوم. فقال له أبي: طوبى لمن رقد إذا نعس، واتقى الله إذا استيقظ.
وقال عبد الله بن سلام: لما قدم رسول الله صلى الله عليه وسلم المدينة، انجفل الناس إليه، فكنت فيمن انجفل. فلما رأيت وجهه عرفت أن وجهه ليس بوجه رَجُل كذاب، فكان أول ما سمعته يقول: "يا أيها الناس، أطعموا الطعام، وصِلُوا الأرحام، وأفشوا السلام، وصَلُّوا بالليل والناس نيام، تدخلوا الجنة بسلام" (3) .
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثني حيي بن عبد الله، عن أبي عبد الرحمن الحُبُلى، عن عبد الله بن عمرو؛ أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة غرفا يرى ظاهرها من باطنها، وباطنها من ظاهرها". فقال أبو موسى الأشعري: لمن هي يا رسول الله؟ قال: "لمن ألان الكلام، وأطعم الطعام، وبات لله قائما، والناس نيام" (4) .
وقال مَعْمَر في قوله: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } : كان (5) الزهري والحسن يقولان:
__________
(1) في م: "إلى".
(2) في م: "فيكذبون".
(3) رواه أحمد في المسند (5/451) والترمذي في السنن برقم (2485) وابن ماجه في السنن برقم (1334).
(4) المسند (2/173) وقال الهيثمي في المجمع 05/16): "فيه ابن لهيعة وحديثه حسن، وبقية رجاله ثقات" ولعل تحسين الحافظ الهيثمي لحديث ابن لهيعة لأنه قد توبع: تابعه عبد الله بن وهب -روايته عن ابن لهيعة صحيحة- أخرجه الطبراني في المعجم الكبير برقم (103) "الجزء المفقود".
(5) في م: "قال".

(7/417)

كانوا كثيرا من الليل ما يصلون.
وقال ابن عباس، وإبراهيم النَّخَعِي: { كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } : ما ينامون.
وقال الضحاك: { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ كَانُوا قَلِيلا } ثم ابتدأ فقال: { مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ } .
وقوله عز وجل: { وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ } . قال مجاهد، وغير واحد: يصلون. وقال آخرون: قاموا الليل، وأخروا الاستغفار إلى الأسحار. كما قال تعالى: { وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ } [ آل عمران: 17 ]، فإن كان الاستغفار في صلاة فهو أحسن. وقد ثبت في الصحاح وغيرها عن جماعة من الصحابة، عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الأخير، فيقول: هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟ هل من سائل فيعطى سؤله؟ حتى يطلع الفجر" (1) .
وقال كثير من المفسرين في قوله تعالى إخبارا عن يعقوب: أنه قال لبنيه: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي } [ يوسف 98 ] قالوا: أخرهم إلى وقت السحر.
وقوله: { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } : لما وصفهم بالصلاة ثنى بوصفهم (2) بالزكاة والبر والصلة، فقال: { وَفِي أَمْوَالِهِمْ حَقٌّ } (3) أي: جزء مقسوم قد أفرزوه { لِلسَّائِلِ وَالْمَحْرُومِ } ، أما السائل فمعروف، وهو الذي يبتدئ بالسؤال، وله حق، كما قال الإمام أحمد:
حدثنا وَكِيع وعبد الرحمن قالا حدثنا سفيان، عن مصعب بن محمد، عن يعلى بن أبي يحيى، عن فاطمة بنت الحسين، عن أبيها الحسين بن علي قال: قال رسول الله صلى الله عليه وسلم: "للسائل حق وإن جاء على فرس".
ورواه أبو داود من حديث سفيان الثوري، به (4) ثم أسنده من وجه آخر عن علي بن أبي طالب (5) . وروي من حديث الهِرْماس بن زياد مرفوعا (6) .
وأما { المحروم } ، فقال ابن عباس، ومجاهد: هو المحارف الذي ليس له في الإسلام سهم. يعني: لا سهم له في بيت المال، ولا كسب له، ولا حرفة يتقوت منها.
وقالت أم المؤمنين عائشة: هو المحارَف الذي لا يكاد يتيسر له مكسبه. وقال الضحاك: هو الذي لا يكون له مال إلا ذهب، قضى الله له ذلك.
__________
(1) رواه مسلم في صحيحه برقم (758).
(2) في م، أ: "وصفهم".
(3) في م، أ: (حق للسائل والمحروم).
(4) المسند (1/201) وسنن أبي داود برقم (1665).
(5) سنن أبي داود برقم (1666).
(6) رواه الطبراني في المعجم الكبير (22/203) من طريق سليمان الدمشقي عن عثمان بن فايد عن عكرمة بن عمار عن الهرماس مرفوعا به وفيه عثمان بن فايد وهو ضعيف.

(7/418)

وقال أبو قِلابَة: جاء سيل باليمامة فذهب بمال رجل، فقال رجل من الصحابة: هذا المحروم.
وقال ابن عباس أيضا، وسعيد بن المسيَّب، وإبراهيم النخعي، ونافع -مولى ابن عمر-وعطاء بن أبي رباح { المحروم } : المحارف.
وقال قتادة، والزهري: { الْمَحْرُوم } : الذي لا يسأل الناس شيئا، قال الزهري وقد قال رسول الله صلى الله عليه وسلم: "ليس المسكين بالطوَّاف الذي ترده اللقمة واللقمتان، والتمرة والتمرتان، ولكن المسكين الذي لا يجد غنى يغنيه، ولا يُفطن له فيتصدق عليه".
وهذا الحديث قد أسنده الشيخان في صحيحيهما من وجه آخر (1) .
وقال سعيد بن جبير: هو الذي يجيء وقد قُسِّم المغنم، فيرضخ له.
وقال محمد بن إسحاق: حدثني بعض أصحابنا قال: كنا مع عمر بن عبد العزيز في طريق مكة فجاء كلب فانتزع عمر كتف شاة فرمى بها إليه، وقال: يقولون: إنه المحروم.
وقال الشعبي: أعياني أن أعلم ما المحروم.
واختار ابن جرير أن المحروم: [هو] (2) الذي لا مال له بأي سبب كان، قد ذهب ماله، سواء كان لا يقدر على الكسب، أو قد هلك ماله أو نحوه (3) بآفة أو نحوها.
وقال الثوري، عن قيس بن مسلم، عن الحسن بن محمد؛ أن رسول الله صلى الله عليه وسلم بعث سرية فغنموا، فجاء قوم لم يشهدوا الغنيمة فنزلت هذه الآية: { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } (4) .
وهذا يقتضي أن هذه مدنية، وليس كذلك، بل هي مكية شاملة لما بعدها.
وقوله: { وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ } أي: فيها من الآيات الدالة على عظمة خالقها وقدرته الباهرة، مما قد ذرأ فيها من صنوف النبات والحيوانات، والمهاد والجبال، والقفار والأنهار والبحار، واختلاف ألسنة الناس وألوانهم، وما جبلوا عليه من الإرادات والقوى، وما بينهم من التفاوت في العقول والفهوم والحركات، والسعادة والشقاوة، وما في تركيبهم من الحكم في وضع كل عضو من أعضائهم (5) في المحل الذي هو محتاج إليه فيه؛ ولهذا قال: { وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ } : قال قتادة: من تفكر في خلق نفسه عرف أنه إنما خلق ولينت مفاصله للعبادة.
ثم قال: { وَفِي السَّمَاءِ رِزْقُكُمْ } يعني: المطر، { وَمَا تُوعَدُونَ } يعني: الجنة. قاله ابن عباس،
__________
(1) صحيح البخاري برقم (4539) وصحيح مسلم برقم (1039) من طريق شريك بن عبد الله عن عطاء بن يسار عن أبي هريرة مرفوعا.
(2) زيادة من م.
(3) في م: "أو ثمرة".
(4) رواه الطبري في تفسيره (26/125).
(5) في م، أ: "أجسادهم".

(7/419)

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)

ومجاهد وغير واحد.
وقال سفيان الثوري: قرأ واصل الأحدب هذه الآية: { وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ } فقال: ألا إني (1) أرى رزقي في السماء، وأنا أطلبه في الأرض؟ فدخل خربة فمكث [فيها] (2) ثلاثا لا يصيب شيئا، فلما أن كان في اليوم الثالث إذا هو بِدَوْخَلَة من رطب، وكان له أخ أحسن نية منه، فدخل معه فصارتا دوخلتين، فلم يزل ذلك دأبهما حتى فرق الموت بينهما (3) .
وقوله: { فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ } يقسم تعالى بنفسه الكريمة أن ما وعدهم به من أمر القيامة والبعث والجزاء، كائن لا محالة، وهو حق لا مرية فيه، فلا تشكوا فيه كما لا تشكوا في نطقكم حين تنطقون. وكان معاذ، رضي الله عنه، إذا حدث بالشيء يقول لصاحبه: إن هذا لحق كما أنك هاهنا.
قال مسدد، عن ابن أبي عَدِيّ، عن عَوْف، عن الحسن البصري قال: بلغني أن رسول الله صلى الله عليه وسلم قال: "قاتل الله أقوامًا أقسم لهم ربهم ثم لم يصدقوا".
ورواه ابن جرير، عن بُنْدَار، عن ابن أبي عدي، عن عوف، عن الحسن، فذكره مرسلا (4) .
{ هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ (28) فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30) }
هذه القصة قد تقدمت في سورة "هود" و "الحجر" (5) أيضا. وقوله: { هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ } أي: الذين أرصد لهم الكرامة. وقد ذهب الإمام أحمد وطائفة من العلماء إلى وجوب الضيافة للنزيل، وقد وردت السنة بذلك كما هو ظاهر التنزيل.
وقوله: { قَالُوا سَلامًا قَالَ سَلامٌ } : الرفع أقوى وأثبت من النصب، فرده أفضل من التسليم؛ ولهذا قال تعالى: { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } [ النساء: 86 ]، فالخليل اختار الأفضل.
وقوله: { قَوْمٌ مُنْكَرُونَ } : وذلك أن الملائكة وهم: جبريل وإسرافيل وميكائيل قدموا عليه في صور شبان حسان عليهم مهابة عظيمة؛ ولهذا قال: { قَوْمٌ مُنْكَرُونَ } .
__________
(1) في م: "لا أرى رزقي".
(2) زيادة من م.
(3) في م: "بينهما الموت".
(4) تفسير الطبري (26/127).
(5) تقدم تفسير ذلك في سورة هود عند الآيات: 69- 73 وكذلك في سورة الحجر عند الآيات: 51- 56.

(7/420)

وقوله: { فَرَاغَ إِلَى أَهْلِهِ } أي: انسل خفية في سرعة، { فَجَاءَ بِعِجْلٍ سَمِينٍ } أي: من خيار ماله. وفي الآية الأخرى: { فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ } [ هود: 69 ] أي: مشوي على الرَّضف، { فَقَرَّبَهُ إِلَيْهِمْ } أي: أدناه منهم، { قَالَ أَلا تَأْكُلُونَ } : تلطف في العبارة وعرض حسن.
وهذه الآية انتظمت آداب الضيافة؛ فإنه جاء بطعامه (1) من حيث لا يشعرون بسرعة، ولم يمتن عليهم أولا فقال: "نأتيكم بطعام؟" بل جاء به بسرعة (2) وخفاء، وأتى بأفضل ما وجد من ماله، وهو عجل فتي سمين مشوي، فقربه إليهم، لم يضعه، وقال: اقتربوا، بل وضعه بين أيديهم، ولم يأمرهم أمرا يشق على سامعه بصيغة الجزم، بل قال: { أَلا تَأْكُلُونَ } على سبيل العرض والتلطف، كما يقول القائل اليوم: إن رأيت أن تتفضل وتحسن وتتصدق، فافعل (3) .
وقوله: { فَأَوْجَسَ مِنْهُمْ خِيفَةً } : هذا محال على ما تقدم في القصة في السورة الأخرى، وهو (4) قوله: { فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ } [ هود: 70 ، 71 ] أي: استبشرت بهلاكهم؛ لتمردهم وعتوهم على الله، فعند ذلك بشرتها الملائكة بإسحاق ومن وراء إسحاق يعقوب. { قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } [ هود 72 ، 73 ]؛ ولهذا قال هاهنا: { وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ } ، فالبشارة له هي بشارة لها؛ لأن الولد منهما، فكل منهما بشر به.
وقوله: { فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ } أي: في صرخة عظيمة (5) ورنة، قاله ابن عباس، ومجاهد، وعكرمة، وأبو صالح، والضحاك، وزيد بن أسلم والثوري والسدي وهي قولها: { يَا وَيْلَتَا } { فَصَكَّتْ وَجْهَهَا } (6) أي: ضربت بيدها على جبينها، قاله مجاهد وابن (7) سابط.
وقال ابن عباس: لطمت، أي تعجبا كما تتعجب (8) النساء من الأمر الغريب، { وَقَالَتْ عَجُوزٌ عَقِيمٌ } أي: كيف ألد وأنا عجوز [عقيم] (9) ، وقد كنتُ في حال الصبا عقيما لا أحبل؟.
{ قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ } (10) أي: عليم بما تستحقون من الكرامة، حكيم في أقواله وأفعاله.
__________
(1) في م: "بطعام".
(2) في أ: "في سرعة".
(3) وقد توسع الإمام ابن القيم رحمه الله في كتابه "جلاء الأفهام" (ص181- 184) في الكلام على آداب الضيافة في هذه الآيات.
(4) في م: "وهي".
(5) في م، أ: "وعيطة".
(6) في م: "وصكت".
(7) في م: "وأبو".
(8) في م: "يتعجب".
(9) زيادة من أ.
(10) في م: "العليم الحكيم" وهو خطأ.

(7/421)


الذاريات - تفسير ابن كثير

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آَيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37)

{ قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ (37) }

(7/421)

وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40) وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ (42) وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ (45) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46)

قال الله مخبرا عن إبراهيم، عليه السلام: { فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ } [ هود: 74 -76 ] .
وقال هاهنا: { قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ } أي: ما شأنكم وفيم جئتم؟.
{ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ } يعنون قوم لوط.
{ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً } أي: معلمة { عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ } أي: مكتتبة عنده بأسمائهم، كل حجر عليه اسم صاحبه، فقال في سورة العنكبوت: { قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ } [ العنكبوت: 32] .وقال هاهنا: { فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ } ، وهم لوط وأهل بيته إلا امرأته.
{ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ } احتج بهذه [الآية] (1) من ذهب إلى رأي المعتزلة، ممن لا يفرق بين مسمى الإيمان والإسلام؛ لأنه أطلق عليهم المؤمنين والمسلمين. وهذا الاستدلال ضعيف؛ لأن هؤلاء كانوا قوما مؤمنين، وعندنا أن كل مؤمن مسلم لا ينعكس، فاتفق الاسمان هاهنا لخصوصية الحال، ولا يلزم ذلك في كل حال.
وقوله: { وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ } أي: جعلناها عبرة، لما أنزلنا بهم من العذاب والنكال وحجارة السجيل، وجعلنا (2) محلتهم بحيرة منتنة خبيثة، ففي ذلك عبرة للمؤمنين، { لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ }
{ وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40) وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ (42) وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ (45) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46) }
يقول تعالى: { وَفِي مُوسَى } [آية] (3) { إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ } أي: بدليل باهر وحجة قاطعة، { فَتَوَلَّى بِرُكْنِهِ } أي: فأعرض فرعون عما جاءه (4) به موسى من الحق المبين، استكبارا
__________
(1) زيادة من م.
(2) في م، أ: "وجعل".
(3) زيادة من م.
(4) في م: "جاء".

(7/422)

وعنادا.
وقال مجاهد: تعزز بأصحابه. وقال قتادة: غلب عدُو الله على قومه. وقال ابن زيد: { فَتَوَلَّى بِرُكْنِهِ } أي: بجموعه التي معه، ثم قرأ: { لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [ هود: 80 ] .
والمعنى الأول قوي كقوله: { ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } [ الحج: 9 ] أي: معرض عن الحق مستكبر، { وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ } أي: لا يخلو أمرك فيما جئتني به من أن تكون ساحرا، أو مجنونا.
قال الله تعالى: { فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ } أي: ألقيناهم في اليم، وهو البحر، { وَهُوَ مُلِيمٌ } أي: وهو ملوم كافر جاحد فاجر معاند.
ثم قال: { وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ } أي: المفسدة التي لا تنتج شيئا. قاله الضحاك، وقتادة، وغيرهما.
ولهذا قال: { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ } أي: مما تفسده الريح { إِلا جَعَلَتْهُ كَالرَّمِيمِ } أي: كالشيء الهالك البالي.
وقد قال ابن أبي حاتم: حدثنا أبو عبيد الله بن أخي ابن وهب، حدثنا عمي عبد الله بن وهب، حدثني عبد الله -يعني: ابن عياش (1) -القتباني، حدثني عبد الله بن سليمان، عن دراج، عن عيسى بن هلال الصَّدَفِي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "الريح مسخرة من الثانية -يعني من الأرض الثانية-فلما أراد الله أن يهلك عادًا أمر خازن الريح أن يرسل عليهم ريحا تهلك عادا، قال: أي رَبَ، أرسل عليهم [من] (2) الريح قدر منخر الثور؟ قال له الجبار: لا إذًا تكفأ الأرض ومن عليها، ولكن أرسل [عليهم] (3) بقدر خاتم. فهي التي يقول (4) الله في كتابه: { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ }
هذا الحديث رفعه منكر (5) ، والأقرب أن يكون موقوفا على عبد الله بن عمرو، من زاملتيه اللتين (6) أصابهما يوم اليرموك، والله أعلم.
قال سعيد بن المسيب وغيره في قوله: { إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ } قالوا: هي الجنوب. وقد ثبت في الصحيح من رواية شعبة، عن الحكم، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالصّبا، وأهلكت عاد بالدبور" (7) .
{ وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ } قال ابن جرير: يعني إلى وقت فناء آجالكم.
__________
(1) في م: "ابن عباس".
(2) زيادة من م.
(3) زيادة من م.
(4) في م، أ: "قال".
(5) رواه الحاكم في المستدرك (4/594) وابن منده في كتاب التوحيد (1/186) من طريق عبد الله بن وهب بأطول منه.
وقال ابن منده: إسناده متصل مشهور ورواته مصريين. وصححه الحاكم وتعقبه الذهبي بقوله: "بل منكر، فيه عبد الله بن عياس ضعفه أبو داود، وعند مسلم أنه ثقة، ودراج وهو كثير المناكير".
(6) في م: "اللذين".
(7) صححه مسلم برقم (900).

(7/423)

وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آَخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)

.
والظاهر أن هذه كقوله: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ } [ فصلت: 17 ] .
وهكذا قال هاهنا: { وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ } ، وذلك أنهم انتظروا العذاب ثلاثة أيام وجاءهم في صبيحة اليوم الرابع بُكْرَة النهار { فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ } أي: من هَرَبٍ ولا نهوض، { وَمَا كَانُوا مُنْتَصِرِينَ } أي: ولا يقدرون على أن ينتصروا مما هم فيه.
وقوله: { وَقَوْمَ نُوحٍ مِنْ قَبْلُ } أي: وأهلكنا قوم نوح من قبل هؤلاء { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } وكل هذه القصص قد تقدمت مبسوطة في أماكن كثيرة، من سور متعددة.
{ وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51) }
يقول تعالى منبها على خلق العالم العلوي والسفلي: { وَالسَّمَاءَ بَنَيْنَاهَا } أي: جعلناها سقفا [محفوظا] (1) رفيعا { بأيد } أي: بقوة. قاله ابن عباس، ومجاهد، وقتادة، والثوري، وغير واحد، { وَإِنَّا لَمُوسِعُونَ } ، أي: قد وسعنا أرجاءها ورفعناها بغير عمد، حتى استقلت كما هي.
{ وَالأرْضَ فَرَشْنَاهَا } أي: جعلناها فراشًا للمخلوقات، { فَنِعْمَ الْمَاهِدُونَ } أي: وجعلناها مهدا لأهلها.
{ وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ } أي: جميع المخلوقات أزواج: سماء وأرض، وليل ونهار، وشمس وقمر، وبر وبحر، وضياء وظلام، وإيمان وكفر، وموت وحياة، وشقاء وسعادة، وجنة ونار، حتى الحيوانات [جن وإنس، ذكور وإناث] (2) والنباتات، ولهذا قال: { لَعَلَّكُمْ تَذَكَّرُونَ } أي: لتعلموا أن الخالق واحدٌ لا شريك له.
{ فَفِرُّوا إِلَى اللَّهِ } أي: الجئوا إليه، واعتمدوا في أموركم عليه، { إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ } .
{ وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ } أي: [و] (3) لا تشركوا به شيئا، { إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ } .
__________
(1) زيادة من م.
(2) زيادة من أ.
(3) زيادة من م.

(7/424)


الذاريات - تفسير ابن كثير

كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53) فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ (55) وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58) فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ (60)

{ كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53) فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ (55) وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58) فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ (60) }

(7/424)

يقول تعالى مسليا نبيه صلى الله عليه وسلم: وكما قال لك هؤلاء المشركون، قال المكذبون الأولون لرسلهم: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ } !.
قال الله تعالى: { أَتَوَاصَوْا بِهِ } أي: أوصى بعضُهم بعضا بهذه المقالة؟ " { بَلْ هُمْ قَوْمٌ طَاغُونَ } أي: لكن هم قوم طغاة، تشابهت قلوبهم، فقال متأخرهم كما قال متقدمهم.
قال الله تعالى: { فَتَوَلَّ عَنْهُمْ } أي: فأعرض عنهم يا محمد، { فَمَا أَنْتَ بِمَلُومٍ } يعني: فما نلومك على ذلك.
{ وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } أي: إنما تنتفع (1) بها القلوب المؤمنة.
ثم قال: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ } أي: إنما خلقتهم لآمرهم بعبادتي، لا لاحتياجي إليهم.
وقال علي بن أبي طلحة، عن ابن عباس: { إِلا لِيَعْبُدُونِ } أي: إلا ليقروا بعبادتي طوعا أو كرها (2) وهذا اختيار ابن جرير.
وقال ابن جُرَيْج: إلا ليعرفون. وقال الربيع بن أنس: { إِلا لِيَعْبُدُونِ } أي: إلا للعبادة. وقال السدي: من العبادة ما ينفع ومنها ما لا ينفع، { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ } [ لقمان: 25 ] هذا منهم عبادة، وليس ينفعهم مع الشرك. وقال الضحاك: المراد بذلك المؤمنون.
وقوله: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ . إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } قال (3) الإمام أحمد:
حدثنا يحيى بن آدم وأبو سعيد قالا حدثنا إسرائيل، عن أبي إسحاق، عن عبد الرحمن بن يزيد (4) ، عن عبد الله بن مسعود قال: أقرأني رسول الله (5) صلى الله عليه وسلم: "إني لأنا الرزاق ذو القوة المتين".
ورواه أبو داود، والترمذي، والنسائي، من حديث إسرائيل، وقال الترمذي: حسن صحيح (6) .
ومعنى الآية: أنه تعالى خلق العباد ليعبدوه وحده لا شريك له، فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب، وأخبر أنه غير محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، فهو خالقهم ورازقهم.
قال الإمام أحمد: حدثنا محمد بن عبد الله، حدثنا عمران -يعني ابن زائدة بن نَشِيط-عن أبيه، عن أبي خالد -هو الوالبي-عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: قال الله: "يا ابن
__________
(1) في م، أ: "فإنما ينتفع".
(2) في م: "وكرها".
(3) في م: "وقال".
(4) في أ: "زيد".
(5) في م: "النبي".
(6) المسند (1/394) وسنن أبي داود برقم (3989) وسنن الترمذي برقم (2940) والنسائي في السنن الكبرى برقم (11527).

(7/425)

آدم، تَفَرَّغ لعبادتي أملأ صدرك غِنًى، وأسدّ فقرك، وإلا تفعل ملأت صدرك شغلا ولم أسد فقرك".
ورواه الترمذي وابن ماجه، من حديث عمران بن زائدة، وقال الترمذي: حسن غريب (1) .
وقد روى الإمام أحمد عن وكيع وأبي معاوية، عن الأعمش، عن سلام أبي شُرحْبِيل، سمعت حَبَّة وسواء ابني خالد يقولان: أتينا رسول الله صلى الله عليه وسلم وهو يعمل عملا أو يبني بناء -وقال أبو معاوية: يصلح شيئا-فأعناه عليه، فلما فرغ دعا لنا وقال: "لا تيأسا من الرزق ما تهززت رءوسكما، فإن الإنسان تلده أمه أحمر ليس عليه قشرة، ثم يعطيه الله ويرزقه" (2) . و [قد ورد] (3) في بعض الكتب الإلهية: "يقول الله تعالى: ابن آدم، خلقتك لعبادتي فلا تلعب، وتكفلت برزقك فلا تتعب فاطلبني تجدني؛ فإن وجدتني وجدت كل شيء، وإن فُتك فاتك كل شيء، وأنا أحب إليك من كل شيء".
وقوله: { فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا } أي: نصيبا من العذاب، { مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ } أي: فلا يستعجلون ذلك، فإنه واقع [بهم] (4) لا محالة.
{ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ } يعني: يوم القيامة.
آخر تفسير سورة الذاريات
__________
(1) المسند (2/358) وسنن الترمذي برقم (2466) وسنن ابن ماجه برقم (4107).
(2) المسند (3/469).
(3) زيادة من م، أ.
(4) زيادة من أ.

(7/426)

وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6) إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا (9) وَتَسِيرُ الْجِبَالُ سَيْرًا (10) فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12) يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا (13) هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (14)

تفسير سورة الطور
وهي مكية
قال مالك، عن الزهري، عن محمد بن جُبَير بن مطعم، عن أبيه: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فما سمعت أحدا أحسن صوتا -أو قراءة-منه.
أخرجاه من طريق مالك (1) وقال البخاري:
حدثنا عبد الله بن يوسف، أخبرنا مالك، عن محمد بن عبد الرحمن بن نَوْفَل، عن عُرْوَةَ، عن زينب بنت أبي سلمة، عن أم سلمة قالت: شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: "طُوفي من وراء الناس وأنت راكبة"، فطفت، ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت يقرأ بالطور وكتاب مسطور (2) .
بسم الله الرحمن الرحيم
{ وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6) إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا (9) وَتَسِيرُ الْجِبَالُ سَيْرًا (10) فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12) يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا (13) هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (14) }
__________
(1) صحيح البخاري برقم (4845) وصحيح مسلم برقم (463).
(2) صحيح البخاري برقم (4853) وصحيح مسلم برقم (1276).

(7/427)


الطور - تفسير ابن كثير

أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (16)

{ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (16) }
يقسم تعالى بمخلوقاته الدالة على قدرته العظيمة: أن عذابه واقع بأعدائه، وأنه لا دافع له عنهم. فالطور هو: الجبل الذي يكون فيه أشجار، مثل الذي كلم الله عليه موسى، وأرسل منه عيسى، وما لم يكن فيه شجر لا يسمى طورا، إنما يقال له: جبل .
{ وَكِتَابٍ مَّسْطُورٍ } قيل: هو اللوح المحفوظ. وقيل: الكتب المنزلة المكتوبة التي تقرأ على الناس جهارا؛ ولهذا قال: { فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ } . ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال في حديث الإسراء -بعد مجاوزته إلى السماء السابعة-: "ثم رفع بي (1) إلى البيت المعمور، وإذا هو يدخله في كل يوم سبعون ألفا لا يعودون إليه آخر ما عليهم" يعني: يتعبدون فيه ويطوفون، كما
__________
(1) في م: "لي".

(7/427)

يطوف أهل الأرض بكعبتهم كذلك ذاك البيت، هو كعبة أهل السماء السابعة؛ ولهذا وجد إبراهيم الخليل، عليه السلام، مسندا ظهره إلى البيت المعمور؛ لأنه باني الكعبة الأرضية، والجزاء من جنس العمل، وهو بحيال الكعبة، وفي كل سماء بيت يتعبد فيه أهلها، ويصلون إليه، والذي في السماء الدنيا يقال له: بيت العزة. والله أعلم .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا الوليد بن مسلم، حدثنا روح بن جناح، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "في السماء السابعة بيت يقال له: "المعمور"؛ بحيال الكعبة، وفي السماء الرابعة نهر يقال له: "الحيوان" يدخله جبريل كل يوم، فينغمس فيه انغماسة، ثم يخرج فينتفض انتفاضة يخر عنه سبعون ألف قطرة، يخلق الله من كل قطرة ملكا يؤمرون أن يأتوا البيت المعمور، فيصلوا (1) فيه فيفعلون، ثم يخرجون فلا يعودون إليه أبدا، ويولي عليهم أحدهم، يؤمر أن يقف بهم من السماء موقفا يسبحون الله فيه إلى أن تقوم الساعة".
هذا حديث غريب جدا، تفرد به روح بن جناح هذا، وهو القرشي الأموي مولاهم أبو سعد الدمشقي، وقد أنكر هذا الحديث عليه جماعة من الحفاظ منهم: الجوزجاني، والعقيلي، والحاكم أبو عبد الله النيسابوري، وغيرهم.
قال الحاكم: لا أصل له من حديث أبي هريرة، ولا سعيد، ولا الزهري (2)
وقال ابن جرير: حدثنا هَنَّاد بن السُّريّ، حدثنا أبو الأحوص، عن سماك بن حرب، عن خالد بن (3) عرعرة؛ أن رجلا قال لعلي: ما البيت المعمور؟ قال: بيت في السماء يقال له: "الضُّراح" وهو بحيال الكعبة من فوقها، حرمته في السماء كحرمة البيت في الأرض، يصلي فيه كل يوم سبعون ألفا من الملائكة، لا (4) يعودون فيه أبدا (5)
وكذا رواه شعبة وسفيان الثوري، عن سِمَاك وعندهما أن ابن الكواء هو السائل عن ذلك، ثم رواه ابن جرير عن أبي كُرَيب، عن طَلْق بن غنام، عن زائدة، عن عاصم، عن علي بن ربيعة قال: سأل ابن الكواء عليا عن البيت المعمور، قال: مسجد في السماء يقال له: "الضُّراح"، يدخله كل يوم سبعون ألفا من الملائكة، ثم لا يعودون فيه أبدا . ورواه من حديث أبي الطُّفَيْل، عن علي بمثله.
وقال العَوْفي عن ابن عباس: هو بيت حذاء العرش، تعمره الملائكة، يصلي فيه كل يوم سبعون
__________
(1) في م: "فيصلون".
(2) ورواه ابن عدي في الكامل (3/144) من طريق هشام بن عمار به، وقال: "سمعت ابن حماد يقول: قال السعدي: روح بن جناح ذكر عنالزهري حديثا معضلا في البيت المعمور" ثم ساقه بإسناده وتعقبه بقوله: "ولا يعرف هذا الحديث إلا بروح بن جناح عن الزهري".
(3) في م: "عن".
(4) في م: "ثم لا".
(5) تفسير الطبري (27/10)

(7/428)

ألفا من الملائكة ثم لا يعودون إليه، وكذا قال عكرمة، ومجاهد، والربيع بن أنس، والسدي، وغير واحد من السلف.
وقال قتادة: ذكر لنا أن رسول الله صلى الله عليه وسلم قال يوما لأصحابه: "هل تدرون ما البيت المعمور؟" قالوا: الله ورسوله أعلم. قال: "فإنه مسجد في السماء بحيال الكعبة، لو خر لخر عليها، يصلي فيه كل يوم سبعون ألف ملك، إذا خرجوا منه لم يعودوا آخر ما عليهم".
وزعم الضحاك أنه يعمره طائفة من الملائكة يقال لهم: الحِن (1) ، من قبيلة إبليس (2) ، فالله أعلم.
وقوله: { وَالسَّقْفِ الْمَرْفُوعِ } : قال سفيان الثوري، وشعبة، وأبو الأحوص، عن سِمَاك، عن خالد بن عَرْعَرَة، عن علي: { وَالسَّقْفِ الْمَرْفُوعِ } يعني: السماء، قال سفيان: ثم تلا { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } [ الأنبياء : 32 ]. وكذا قال مجاهد، وقتادة، والسدي، وابن جُرَيْج، وابن زيد، واختاره ابن جرير.
وقال الربيع بن أنس: هو العرش يعني: أنه سقف لجميع المخلوقات، وله اتجاه، وهو يُراد مع غيره كما قاله الجمهور.
وقوله: { وَالْبَحْرِ الْمَسْجُورِ } : قال الربيع بن أنس: هو الماء الذي تحت العرش، الذي ينزل [الله] (3) منه المطر الذي يحيى به الأجساد في قبورها يوم معادها. وقال الجمهور: هو هذا البحر. واختلف في معنى قوله: { المسجور } ، فقال بعضهم: المراد أنه يوقد يوم القيامة نارا كقوله: { وَإِذَا الْبِحَارُ سُجِّرَتْ } [ التكوير: 6 ] أي: أضرمت فتصير (4) نارا تتأجج، محيطة بأهل الموقف. رواه سعيد بن المسيب’ عن علي بن أبي طالب، ورُوي عن ابن عباس. وبه يقول سعيد بن جبير، ومجاهد، وعبد الله بن عبيد بن عُمير (5) وغيرهم.
وقال العلاء بن بدر: إنما سمي البحر المسجور لأنه لا يُشرب منه ماء، ولا يسقى به زرع، وكذلك البحار يوم القيامة. كذا رواه عنه ابن أبي حاتم.
وعن سعيد بن جُبير: { وَالْبَحْرِ الْمَسْجُورِ } يعني: المرسل. وقال قتادة: { [وَالْبَحْرِ] الْمَسْجُورِ } (6) المملوء. واختاره ابن جرير ووجهه بأنه ليس موقدا اليوم فهو مملوء.
وقيل: المراد به الفارغ، قال الأصمعي عن أبي عمرو بن العلاء، عن ذي الرمة، عن ابن عباس في قوله: { وَالْبَحْرِ الْمَسْجُورِ } قال: الفارغ؛ خرجت أمة تستسقي فرجعت فقالت: "إن الحوض مسجور"، تعني: فارغا. رواه ابن مردويه في مسانيد الشعراء.
__________
(1) في م، أ: "الجن".
(2) تفسير الطبري (27/11).
(3) زيادة من م، أ.
(4) في م: "فصيرت".
(5) في م: "وعبيد الله بن عمير".
(6) زيادة من م.

(7/429)

وقيل: المراد بالمسجور: الممنوع المكفوف عن الأرض؛ لئلا (1) يغمرها فيغرق أهلها . قاله (2) علي بن أبي طلحة عن ابن عباس، وبه يقول السدي وغيره، وعليه يدل الحديث الذي رواه الإمام أحمد، رحمه الله، في مسنده، فإنه قال:
حدثنا يزيد، حدثنا (3) العوام، حدثني شيخ كان مرابطا بالساحل قال: لقيت أبا صالح مولى عمر بن الخطاب فقال: حدثنا عمر بن الخطاب عن رسول الله صلى الله عليه وسلم قال: "ليس من ليلة إلا والبحر يشرف فيها ثلاث مرات، يستأذن الله أن ينفضخ (4) عليهم، فيكفه الله عز وجل" (5) .
وقال الحافظ أبو بكر الإسماعيلي: حدثنا الحسن بن سفيان، عن إسحاق بن راهويه، عن يزيد -وهو ابن هارون-عن العوام بن حوشب، حدثني شيخ مرابط قال: خرجت ليلة لحرسي (6) لم يخرج أحد من الحرس غيري، فأتيت الميناء فصعدت، فجعل يخيل إليَّ أن البحر يشرف يحاذي رءوس الجبال، فعل ذلك مرارا وأنا مستيقظ، فلقيت أبا صالح فقال: حدثنا عمر بن الخطاب: أن رسول الله صلى الله عليه وسلم قال: "ما من ليلة إلا والبحر يشرف ثلاث مرات، يستأذن الله أن ينفضخ عليهم، فيكفه الله عز وجل". فيه رجل مبهم لم يسم (7) .
وقوله: { إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ } : هذا هو المقسم عليه، أي: الواقع (8) بالكافرين، كما قال في الآية الأخرى: { مَا لَهُ مِنْ دَافِعٍ } أي: ليس له دافع يدفعه عنهم إذا أراد الله بهم ذلك.
قال الحافظ أبو بكر بن أبي الدنيا: حدثنا أبي، حدثنا موسى بن داود، عن صالح المري، عن جعفر بن (9) زيد العبدي قال: خرج عمر يَعِسّ المدينة ذات ليلة، فمر بدار رجل من المسلمين، فوافقه قائما يصلي، فوقف يستمع قراءته فقرأ: { والطور } حتى بلغ { إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ } قال: قسم -ورب الكعبة-حق. فنزل عن حماره واستند إلى حائط، فمكث مليا، ثم رجع إلى منزله، فمكث شهرا يعوده الناس لا يدرون ما مرضه، رضي الله عنه (10) .
وقال الإمام أبو عبيد في "فضائل القرآن": حدثنا محمد بن صالح، حدثنا هشام بن حسان، عن الحسن: أن عمر قرأ: { إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ } (11) ، فربا لها ربوة عيد منها عشرين يوما (12) .
وقوله: { يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا } : قال ابن عباس وقتادة: تتحرك تحريكا. وعن ابن عباس: هو تشققها، وقال مجاهد: تدور دورا. وقال الضحاك: استدارتها وتحريكها لأمر الله، وموج بعضها في
__________
(1) في م: "لا".
(2) في م: "وقال".
(3) في م: "بن".
(4) في م: "ينفضح".
(5) المسند (1/43) ورواه من طريق ابن الجوزي في العلل المتناهية (1/52) وقال: "العوام ضعيف، والشيخ مجهول".
(6) في م: "لمحرثي".
(7) وذكره المؤلف في مسند عمر (2/608) من رواية الإسماعيلي، وقال: "فيه رجل مبهم لم يسم، والله أعلم بحاله".
(8) في م: "واقع".
(9) في أ: "عن".
(10) وذكره المؤلف في مسند عمر (2/608) من رواية ابن أبي الدنيا وفي إسناده صالح المري، ووقع في مسند عمر "المدني" فإن كان المري فهو ضعيف.
(11) زيادة من م.
(12) فضائل القرآن لأبي عبيد (ص 64).

(7/430)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آَتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20)

بعض. وهذا اختيار ابن جرير أنه التحرك (1) في استدارة . قال: وأنشد أبو عبيدة معمر بن المثنى بيت الأعشى:
كأن مشْيَتَها من بيتِ جَارتها ... مَورُ السحابة لا رَيْثٌ ولا عجل (2)
{ وَتَسِيرُ الْجِبَالُ سَيْرًا } أي: تذهب فتصير هباء منبثا، وتنسف نسفا .
{ فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } أي: ويل لهم ذلك اليوم من عذاب الله ونكاله بهم، وعقابه لهم .
{ الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ } أي: هم في الدنيا يخوضون في الباطل، ويتخذون دينهم هزوا ولعبا.
{ يَوْمَ يُدَعُّونَ } أي: يدفعون ويساقون، { إِلَى نَارِ جَهَنَّمَ دَعًّا } : وقال مجاهد، والشعبي، ومحمد بن كعب، والضحاك، والسدي، والثوري: يدفعون فيها دفعا .
{ هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } أي: تقول لهم الزبانية ذلك تقريعا وتوبيخا .
{ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ اصْلَوْهَا } أي: ادخلوها دخول من تغمره من جميع جهاته { فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ } أي: سواء صبرتم على عذابها ونكالها أم لم تصبروا، لا محيد لكم عنها ولا خلاص لكم منها (3) ، { إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } أي: ولا يظلم الله أحدا، بل يجازي كلا بعمله .
{ إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20) }
يخبر تعالى عن حال السعداء فقال: { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } ، وذلك بضد ما أولئك فيه من العذاب والنكال.
{ فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ } أي: يتفكهون بما آتاهم الله من النعيم، من أصناف الملاذ، من مآكل ومشارب وملابس ومساكن ومراكب وغير ذلك، { وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ } أي: وقد نجاهم من عذاب النار، وتلك نعمة مستقلة بذاتها على حدتها مع ما أضيف إليها من دخول الجنة، التي فيها من السرور ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر .
وقوله: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ } ، كقوله: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } [ الحاقة : 24 ]. أي هذا بذاك، تفضلا منه وإحسانا .
وقوله: { مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ } قال الثوري، عن حصين، عن مجاهد، عن ابن عباس: السرر في الحجال.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان، حدثنا صفوان بن عمرو؛ أنه سمع الهيثم بن
__________
(1) في م، أ: "المتحرك".
(2) البيت في تفسير الطبري (27/13).
(3) في أ: "فيها".

(7/431)

وَالَّذِينَ آَمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21) وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ (23) وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24) وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28)

مالك الطائي يقول: إن رسول الله صلى الله عليه وسلم قال: "إن الرجل ليتكئ المتكأ مقدار أربعين سنة ما يتحول عنه ولا يمله، يأتيه ما اشتهت نفسه ولذت عينه".
وحدثنا أبي، حدثنا هُدْبَة بن خالد، عن سليمان بن المغيرة، عن ثابت قال: بلغنا أن الرجل ليتكئ في الجنة سبعين سنة، عنده من أزواجه وخدمه وما أعطاه الله من الكرامة والنعيم، فإذا حانت منه نظرة فإذا أزواج له لم يكن رآهن قبل ذلك، فيقلن: قد آن لك أن تجعل لنا منك نصيبا.
ومعنى { مصفوفة } أي: وجوه بعضهم إلى بعض، كقوله: { عَلَى سُرُرٍ مُتَقَابِلِينَ } [ الصافات : 44 ]. { وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } أي: وجعلناهم قرينات صالحات، وزوجات حسانا من الحور العين.
وقال مجاهد: { وزوجناهم } : أنكحناهم بحور عين، وقد تقدم وصفهن في غير موضع بما أغنى عن إعادته.
{ وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21) وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ (23) وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24) وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28) }
يخبر تعالى عن فضله وكرمه، وامتنانه ولطفه بخلقه وإحسانه: أن المؤمنين إذا اتبعتهم ذرياتهم في الإيمان يُلحقهم بآبائهم في المنزلة وإن لم يبلغوا عملهم، لتقر أعين الآباء بالأبناء عندهم في منازلهم، فيجمع بينهم على أحسن الوجوه، بأن يرفع الناقص العمل، بكامل العمل، ولا ينقص ذلك من عمله ومنزلته، للتساوي بينه وبين ذاك؛ ولهذا قال: { أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ }
قال الثوري، عن عمرو بن مُرَّة، عن سعيد بن جبير، عن ابن عباس قال: إن الله ليرفع ذرية المؤمن في درجته، وإن كانوا دونه في العمل، لتقر بهم عينه ثم قرأ: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ }
رواه ابن جرير وابن أبي حاتم من حديث سفيان الثوري، به . وكذا رواه ابن جرير من حديث شعبة عن عمرو بن مُرَّة به (1) . ورواه البزار، عن سهل بن بحر (2) ، عن الحسن بن حماد الوراق، عن قيس بن الربيع، عن عمرو بن مُرّة، عن سعيد، عن ابن عباس مرفوعا، فذكره، ثم قال: وقد رواه
__________
(1) تفسير الطبري (27/15).
(2) في أ: "يحيى".

(7/432)

الثوري، عن عمرو بن مرة، عن سعيد عن ابن عباس موقوفا (1) .
وقال ابن أبي حاتم: حدثنا العباس بن الوليد بن مزيد (2) البيروتي، أخبرني محمد بن شعيب (3) أخبرني شيبان، أخبرني ليث، عن حبيب بن أبي ثابت الأسدي، عن سعيد بن جبير، عن ابن عباس في قول الله، عز وجل: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } قال: هم ذرية المؤمن، يموتون على الإيمان: فإن كانت منازل آبائهم، أرفع من منازلهم ألحقوا بآبائهم، ولم ينقصوا من أعمالهم التي عملوا شيئا.
وقال الحافظ الطبراني: حدثنا الحسين بن إسحاق التُّسْتَرِي، حدثنا محمد بن عبد الرحمن بن غَزْوان، حدثنا شريك، عن سالم الأفطس، عن سعيد بن جبير، عن ابن عباس -أظنه عن النبي صلى الله عليه وسلم-قال: "إذا دخل الرجل الجنة سأل عن أبويه وزوجته وولده، فيقال: إنهم لم يبلغوا درجتك. فيقول: يا رب، قد عملت لي ولهم. فيؤمر بإلحاقهم به، وقرأ ابن عباس { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ } الآية (4) .
وقال العَوْفي، عن ابن عباس في هذه الآية: يقول: والذين أدرك ذريتهم الإيمان فعملوا بطاعتي، ألحقتهم بإيمانهم إلى الجنة، وأولادهم الصغار تلحق بهم.
وهذا راجع إلى التفسير الأول، فإن ذاك مفسر أصرح من هذا. وهكذا يقول الشعبي، وسعيد بن جبير، وإبراهيم، وقتادة، وأبو صالح، والربيع بن أنس، والضحاك، وابن زيد. وهو اختيار ابن جرير. وقد قال عبد الله بن الإمام أحمد:
حدثنا عثمان بن أبي شيبة، حدثنا حمد بن فُضَيْل، عن محمد بن عثمان، عن زاذان، عن علي قال: سألتْ خديجة النبي صلى الله عليه وسلم، عن ولدين ماتا لها في الجاهلية، فقال رسول الله صلى الله عليه وسلم: "هما في النار". فلما رأى الكراهة في وجهها قال: "لو رأيت مكانهما لأبغضتهما". قالت: يا رسول الله، فولدي منك. قال: " في الجنة". قال: ثم قال رسول الله صلى الله عليه وسلم: "إن المؤمنين وأولادهم في الجنة، وإن المشركين وأولادهم في النار". ثم قرأ رسول الله صلى الله عليه وسلم: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } [الآية] (5) (6) .
هذا فضله تعالى على الأبناء ببركة عمل الآباء، وأما فضله على الآباء ببركة دعاء الأبناء، فقد
__________
(1) مسند البزار برقم (2260) "كشف الأستار" وقال الهيثمي في المجمع (7/114): "فيه قيس بن الربيع وثقه شعبة والثوري، وفيه ضعف".
(2) في م، أ: "يزيد".
(3) في م: "شعبة".
(4) رواه الطبراني في المجمع الكبير (11/440) حدثنا محمد بن عبد الله الحضرمي حدثنا محمد بن عبد الرحمن بن غزوان به. ورواه في المعجم الصغير برقم (640) حدثنا عبد الله بن يزيد الدقيقي حدثنا محمد بن عبد الرحمن بن غزوان به. ولم أجد رواية الحسين بن إبراهيم التستري.
(5) زيادة من م.
(6) زوائد عبد الله على المسند (1/134) وقال الهيثمي في المجمع (7/217): "فيه محمد بن عثمان ولم أعرفه وبقية رجاله رجال الصحيح".

(7/433)

قال الإمام أحمد:
حدثنا يزيد، حدثنا حماد بن سلمة، عن عاصم بن أبي النَّجُود، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليرفع الدرجة للعبد الصالح في الجنة فيقول: يا رب، أنى لي هذه؟ فيقول: باستغفار ولدك لك" (1) .
إسناده (2) صحيح، ولم يخرجوه من هذا الوجه، ولكن له شاهد في صحيح مسلم، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" (3)
وقوله: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } لما أخبر عن مقام الفضل، وهو رفع درجة الذرية إلى منزلة الآباء من غير عمل يقتضي ذلك، أخبر عن مقام العدل، وهو أنه لا يؤاخذ أحدا بذنب أحد، بل { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } أي: مرتهن بعمله، لا يحمل عليه ذنب غيره من الناس، سواء كان أبا أو ابنا، كما قال: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلا أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ } [ المدثر : 38 -41 ] .
وقوله: { وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ } أي: وألحقناهم بفواكه ولحوم من أنواع شتى، مما يستطاب ويشتهى.
وقوله { يَتَنَازَعُونَ فِيهَا كَأْسًا } أي: يتعاطون فيها كأسا، أي: من الخمر. قاله الضحاك. { لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ } أي: لا يتكلمون عنها (4) بكلام لاغ أي: هَذَيَان ولا إثم أي: فُحْش، كما تتكلم به الشربة من أهل الدنيا.
وقال ابن عباس: اللغو: الباطل. والتأثيم: الكذب.
وقال مجاهد: لا يستبون ولا يؤثمون.
وقال قتادة: كان ذلك في الدنيا مع الشيطان.
فنزه الله خمر الآخرة عن قاذورات خمر الدنيا وأذاها، فنفى عنها -كما تقدم-صداع الرأس، ووجع البطن، وإزالة العقل بالكلية، وأخبر أنها لا تحملهم على الكلام السيئ الفارغ عن الفائدة المتضمن هَذَيَانا وفُحشا، وأخبر بحسن منظرها، وطيب طعمها ومخبرها فقال: { بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزفُونَ } [ الصافات : 46 ، 47 ]، وقال { لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ } [ الواقعة : 19 ]، وقال هاهنا: { يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ }
__________
(1) المسند (2/509).
(2) في م: "إسناد".
(3) صحيح مسلم برقم (1631).
(4) في م: "فيها".

(7/434)

فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ (29) أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ (31)

وقوله: { وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ } : إخبار عن خَدَمهم وحَشَمهم في الجنة كأنهم اللؤلؤ الرطب، المكنون في حسنهم وبهائهم (1) ونظافتهم وحسن ملابسهم، كما قال { يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ } [ الواقعة : 17 ، 18 ] .
وقوله: { وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } أي: أقبلوا يتحادثون ويتساءلون عن أعمالهم وأحوالهم في الدنيا، وهذا كما يتحادث أهل الشراب على شرابهم إذا أخذ فيهم الشراب بما كان من أمرهم .
{ قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ } أي: قد كنا في الدار الدنيا ونحن بين أهلنا خائفين من ربنا مشفقين من عذابه وعقابه، { فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ } أي: فتصدق علينا وأجارنا مما نخاف.
{ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ } أي: نتضرع إليه فاستجاب [الله] (2) لنا وأعطانا سؤلنا، { إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ }
وقد ورد في هذا المقام حديث، رواه الحافظ أبو بكر البزار في مسنده فقال: حدثنا سلمة بن شبيب، حدثنا سعيد بن دينار، حدثنا الربيع بن صبيح، عن الحسن، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أهل الجنة الجنة اشتاقوا إلى الإخوان، فيجيء سرير هذا حتى يحاذي سرير هذا، فيتحدثان، فيتكئ هذا ويتكئ هذا، فيتحدثان بما كان في الدنيا، فيقول أحدهما لصاحبه: يا فلان، تدري أي يوم غفر الله لنا؟ يوم كنا في موضع كذا وكذا، فدعونا الله -عز وجل-فغفر لنا".
ثم قال البزار: لا نعرفه يُرْوَى إلا بهذا الإسناد (3) .
قلت: وسعيد بن دينار الدمشقي قال أبو حاتم: هو مجهول، وشيخه الربيع بن صبيح قد تكلم فيه غير واحد من جهة حفظه، وهو رجل صالح ثقة في نفسه.
وقال ابن أبي حاتم: حدثنا عمرو بن عبد الله الأوْدِيّ، حدثنا وَكيع، عن الأعمش، عن أبي الضحَى، عن مسروق، عن عائشة؛ أنها قرأت هذه الآية: { فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ } فقالت: اللهم مُنَّ علينا وقنا عذاب السموم، إنك أنت البر الرحيم. قيل للأعمش: في الصلاة؟ قال: نعم (4) .
{ فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ (29) أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ (31) }
__________
(1) في م: "وبياضهم".
(2) زيادة من أ.
(3) مسند البزار برقم (3553) "كشف الأستار" وقال الهيثمي في المجمع (10/421): "رجاله رجال الصحيح غير سعيد بن دينار والربيع بن صبيح وهما ضعيفان وقد وثقا".
(4) ورواه عبد الرزاق وابن أبي شيبة وابن المنذر والبيهقي في شعيب الإيمان كما في الدر المنثور للسيوطي (7/634).

(7/435)


الطور - تفسير ابن كثير

أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32) أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34)

{ أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32) أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) }

(7/435)

يقول (1) تعالى آمرا رسوله، صلوات الله وسلامه عليه، بأن يبلغ رسالته إلى عباده، وأن يذكرهم بما أنزل الله عليه. ثم نفى عنه ما يرميه به أهل البهتان والفجور فقال: { فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ } أي: لست بحمد الله بكاهن كما تقوله (2) الجهلة من كفار قريش. والكاهن: الذي يأتيه الرئي من الجان بالكلمة يتلقاها من خبر السماء، { وَلا مَجْنُونٍ } : وهو الذي يتخبطه الشيطان من المس.
ثم قال تعالى منكرا عليهم في قولهم في الرسول، صلوات الله وسلامه عليه: { أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } أي: قوارع الدهر. والمنون: الموت: يقولون: ننظره ونصبر عليه حتى يأتيه الموت فنستريح منه ومن شأنه، قال الله تعالى: { قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ } أي: انتظروا فإني منتظر معكم، وستعلمون لمن تكون العاقبة والنّصرة في الدنيا والآخرة.
قال محمد بن إسحاق، عن عبد الله بن أبي نَجِيح، عن مجاهد، عن ابن عباس: إن قريشا لما اجتمعوا في دار الندوة في أمر النبي صلى الله عليه وسلم قال قائل منهم: احتبسوه (3) في وثاق، ثم تربصوا به ريب المنون حتى يهلك، كما هلك من هلك قبله من الشعراء: زهير والنابغة، إنما هو كأحدهم. فأنزل الله في ذلك من قولهم: { أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } (4) .
ثم قال تعالى: { أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا } أي: عقولهم تأمرهم بهذا الذي يقولونه فيك من الأقوال الباطلة التي يعلمون في أنفسهم أنها كذب وزور؟ { أَمْ هُمْ قَوْمٌ طَاغُونَ } أي: ولكن هم قوم ضلال معاندون، فهذا هو الذي يحملهم على ما قالوه فيك.
وقوله: { أَمْ يَقُولُونَ تَقَوَّلَهُ } أي: اختلقه وافتراه من عند نفسه، يعنون القرآن: قال الله: { بَلْ لا يُؤْمِنُونَ } أي: كفرهم هو الذي يحملهم (5) على هذه المقالة. { فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ } أي: إن كانوا صادقين في قولهم: "تَقوَّله وافتراه" فليأتوا بمثل ما جاء به محمد [صلى الله عليه وسلم] (6) من هذا القرآن، فإنهم لو اجتمعوا هم وجميع أهل الأرض من الجن والإنس، ما جاءوا بمثله، ولا بعشر سور [من] (7) مثله، ولا بسورة من مثله.
__________
(1) في م: "قال".
(2) في م: "يقوله".
(3) في أ: "احبسوه".
(4) رواه الطبري في تفسيره (27/19) من طريق ابن إسحاق به
(5) في م: "حملهم"
(6) زيادة من أ.
(7) زيادة من م.

(7/436)

أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ (37) أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38) أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ (39) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41) أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ (42) أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43)

{ أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ (37) أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38) أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ (39) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41) أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ (42) أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43) }
هذا المقام في إثبات الربوبية وتوحيد الألوهية، فقال تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } أي: أوجدوا من غير موجد؟ أم هم أوجدوا أنفسهم؟ أي: لا هذا ولا هذا، بل الله هو الذي خلقهم وأنشأهم بعد أن لم يكونوا شيئا مذكورا.
قال البخاري: حدثنا الحُمَيديّ، حدثنا سفيان قال: حدثوني عن الزهري، عن محمد بن جبير ابن مطعم، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ . أَمْ خَلَقُوا السَّمَوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ . أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } كاد قلبي أن يطير (1) .
وهذا الحديث مخرج في الصحيحين من طرق، عن الزهري، به (2) . وجبير بن مطعم كان قد قدم على النبي صلى الله عليه وسلم بعد وقعة بدر في فداء الأسارى، وكان إذ ذاك مشركا، وكان سماعه هذه الآية من هذه السورة من جملة ما حمله على الدخول في الإسلام بعد ذلك.
ثم قال تعالى: { أَمْ خَلَقُوا السَّمَوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ } أي: أهم خلقوا السموات والأرض؟ وهذا إنكار عليهم في شركهم بالله، وهم يعلمون أنه الخالق وحده، لا شريك له. ولكن عدم إيقانهم هو الذي يحملهم على ذلك، { أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } أي: أهم يتصرفون في الملك وبيدهم مفاتيح الخزائن، { أَمْ هُمُ الْمُسَيْطِرُونَ } أي: المحاسبون للخلائق، ليس الأمر كذلك، بل الله، عز وجل، هو المالك المتصرف الفعال لما يريد.
وقوله: { أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ } أي: مرقاة إلى الملأ الأعلى، { فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ } أي: فليأت الذي يستمع لهم بحجة ظاهرة.
على صحة ما هم فيه من الفعال والمقال، أي: وليس لهم سبيل إلى ذلك، فليسوا على شيء، ولا لهم دليل.
ثم قال منكرا عليهم فيما نسبوه إليه من البنات، وجعلهم الملائكة إناثا، واختيارهم لأنفسهم الذكور على الإناث، بحيث إذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم. هذا وقد جعلوا الملائكة بنات الله، وعبدوهم مع الله، فقال: { أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ } وهذا تهديد شديد ووعيد أكيد، { أَمْ تَسْأَلُهُمْ أَجْرًا } أي: أجرة على إبلاغك إياهم رسالة الله؟ أي: لست تسألهم على ذلك شيئا، { فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ } أي: فهم (3) من أدنى شيء يتبرمون منه، ويثقلهم ويشق عليهم، { أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } أي: ليس الأمر كذلك، فإنه لا يعلم أحد من أهل السموات والأرض الغيب إلا الله، { أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ } يقول تعالى: أم يريد هؤلاء بقولهم
__________
(1) صحيح البخاري برقم (4854).
(2) صحيح البخاري برقم (765)، (4023) وصحيح مسلم برقم (463).
(3) في م، أ: "فإنهم".

(7/437)

وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ (44) فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ (45) يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ (46) وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (47) وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49)

هذا في الرسول وفي الدين غرور الناس وكيد الرسول وأصحابه، فكيدهم إنما يرجع وباله على أنفسهم، فالذين كفروا هم المكيدون، { أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } . وهذا إنكار شديد على المشركين في عبادتهم الأصنام والأنداد مع الله. ثم نزه نفسه الكريمة عما يقولون ويفترون ويشركون، فقال: { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ }
{ وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ (44) فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ (45) يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلا هُمْ يُنْصَرُونَ (46) وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (47) وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49) }
يقول تعالى مخبرا عن المشركين بالعناد والمكابرة للمحسوس: { وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا } أي: عليهم يعذبون به، لما صدقوا ولما (1) أيقنوا، بل يقولون: هذا { سَحَابٌ مَرْكُومٌ } أي: متراكم. وهذه كقوله تعالى: { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ . لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } [ الحجر : 14 ، 15 ] . قال الله تعالى: { فذرهم } أي: دعهم -يا محمد-{ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ } ، وذلك يوم القيامة، { يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا } أي: لا ينفعهم كيدهم ومكرهم الذي استعملوه في الدنيا، لا يُجدي عنهم يوم القيامة شيئا، { وَلا هُمْ يُنْصَرُونَ }
ثم قال: { وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ } أي: قبل ذلك في الدار الدنيا، كقوله: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } [ السجدة : 21 ] ، ولهذا قال: { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: نعذبهم في الدنيا، ونبتليهم فيها بالمصائب، لعلهم يرجعون وينيبون (2) ، فلا يفهمون ما يراد بهم، بل إذا جلي عنهم مما كانوا فيه، عادوا إلى أسوأ (3) ما كانوا عليه، كما جاء في بعض الأحاديث: "إن المنافق إذا مرض وعوفي مثله في ذلك كمثل البعير، لا يدري فيما عقلوه ولا فيما أرسلوه" (4) . وفي الأثر الإلهي: كم أعصيك ولا تعاقبني؟ قال الله: يا عبدي، كم أعافيك (5) وأنت لا تدري؟
وقوله: { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } أي: اصبر على أذاهم ولا تبالهم، فإنك بمرأى منا وتحت كلاءتنا، والله يعصمك من الناس.
وقوله: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } قال الضحاك: أي إلى الصلاة: سبحانك اللهم
__________
(1) في م: "ولا".
(2) في أ: "ينسون"
(3) في أ: "أشر".
(4) رواه أبو داود في السنن برقم (3089) من حديث عامر الرام رضي الله عنه.
(5) في م، أ: "أعاقبك".

(7/438)

وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك.
وقد روي مثله عن الربيع بن أنس، وعبد الرحمن بن زيد بن أسلم، وغيرهما.
وروى مسلم في صحيحه، عن عمر أنه كان يقول هذا في ابتداء الصلاة (1) . ورواه أحمد وأهل السنن، عن أبي سعيد وغيره، عن النبي صلى الله عليه وسلم أنه كان يقول ذلك (2) .
وقال أبو الجوزاء: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } أي: من نومك من فراشك. واختاره ابن جرير: ويتأيد هذا القول بما رواه الإمام أحمد:
حدثنا الوليد بن مسلم، حدثنا الأوزاعي، حدثني عُمَير (3) بن هانئ، حدثني جنادة بن أبي أمية، حدثنا عبادة بن الصامت عن رسول الله صلى الله عليه وسلم قال: "من تعار من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ثم قال: رب اغفر لي -أو قال: ثم دعا-استجيب له، فإن عزم فتوضأ، ثم صلى تقبلت صلاته" .
وأخرجه البخاري في صحيحه، وأهل السنن، من حديث الوليد بن مسلم، به (4) .
وقال ابن أبي نَجِيح، عن مجاهد: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } قال: من كل مجلس.
وقال الثوري، عن أبي إسحاق، عن أبي الأحوص: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } قال: إذا أراد الرجل أن يقوم من مجلسه قال: سبحانك اللهم وبحمدك.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو النضر إسحاق بن إبراهيم الدمشقي، حدثنا محمد ابن شعيب، أخبرني طلحة بن عمرو الحضرمي، عن عطاء بن أبي رباح؛ أنه حدثه عن قول الله: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } يقول: حين تقوم من كل مجلس، إن كنت أحسنت ازددت خيرا، وإن كان غير ذلك كان هذا كفارة له.
وقد قال عبد الرزاق في جامعه: أخبرنا معمر، عن عبد الكريم الجَزَرِي، عن أبي عثمان الفقير؛ أن جبريل علم النبي صلى الله عليه وسلم إذا قام من مجلسه أن يقول: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك. قال معمر: وسمعت غيره يقول: هذا القول كفارة المجالس (5)
وهذا مرسل، وقد وردت أحاديث مسندة من طرق -يقوي بعضها بعضا-بذلك، فمن ذلك حديث ابن جُرَيْج، عن سُهَيْل بن (6) أبي صالح، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال:
__________
(1) صحيح مسلم برقم (399).
(2) المسند (3/50) وسنن أبي داود برقم (775) وسنن الترمذي برقم (242) وسنن النسائي (2/132) وسنن ابن ماجة برقم (804).
(3) في أ: "عمر".
(4) المسند (5/313) وصحيح البخاري برقم (1154) وسنن أبي داود برقم (5060) وسنن الترمذي برقم (3414) والنسائي في السنن الكبرى برقم (10697) وسنن ابن ماجة برقم (3878).
(5) المصنف برقم (19796).
(6) في م: "عن".

(7/439)

من جلس في مجلس فكثر (1) فيه لغطه فقال قبل أن يقوم من مجلسه: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك، إلا غفر (2) له ما كان في مجلسه ذلك".
رواه الترمذي -وهذا لفظه-والنسائي في اليوم والليلة، من حديث ابن جريج. وقال الترمذي: حسن صحيح. وأخرجه الحاكم في مستدركه وقال: إسناد على شرط مسلم، إلا أن البخاري علله (3) .
قلت: علله الإمام أحمد، والبخاري، ومسلم، وأبو حاتم، وأبو زُرَعة، والدارقطني، وغيرهم. ونسبوا الوهم فيه إلى ابن جُرَيْج. على أن أبا داود قد رواه في سننه من طريق غير (4) ابن جريج إلى أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم بنحوه (5) ورواه أبو داود -واللفظ له-والنسائي، والحاكم في المستدرك، من طريق الحجاج بن دينار، عن هاشم (6) عن أبي العالية، عن أبي بَرْزَة الأسلمي قال: كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس: "سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك". فقال رجل: يا رسول الله، إنك لتقول قولا ما كنت تقوله فيما مضى؟! قال: "كفارة لما يكون في المجلس" (7) .
وقد روي مرسلا عن أبي العالية، والله (8) أعلم. وهكذا رواه النسائي والحاكم، من حديث الربيع بن أنس، عن أبي العالية، عن رافع بن خَدِيج، عن النبي صلى الله عليه وسلم مثله سواء (9) وروي مرسلا أيضا، والله أعلم. وكذا رواه أبو داود عن عبد الله بن عمرو؛ أنه قال: "كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات، إلا كفر بهن عنه، ولا يقولهن في مجلس خير ومجلس ذكر، إلا ختم له بهن كما يختم بالخاتم على الصحيفة: سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك" (10) وأخرجه الحاكم من حديث أم المؤمنين عائشة، وصححه، ومن رواية جُبَير بن مطعم (11) ورواه أبو بكر الإسماعيلي عن أمير المؤمنين عمر بن الخطاب، كلهم عن النبي صلى الله عليه وسلم. وقد أفردت لذلك جزءا على حدة بذكر طرقه وألفاظه وعلله، وما يتعلق به، ولله الحمد والمنة (12)
وقوله: { وَمِنَ اللَّيْلِ فَسَبِّحْهُ } أي: اذكره واعبده بالتلاوة والصلاة في الليل، كما قال: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [ الإسراء : 79 ] .
__________
(1) في: "فأكثر".
(2) في م، أ: "إلا غفر الله له".
(3) سنن الترمذي برقم (3433) والنسائي في السنن الكبرى برقم (10230) والمستدرك (1/536).
(4) في أ: "عن".
(5) سنن أبي داود برقم (4858).
(6) في أ: "عن أبي هاشم".
(7) سنن أبي داود برقم (4859) والنسائي في السنن الكبرى برقم (10259) والمستدرك (1/537).
(8) في م: "فالله".
(9) النسائي في السنن الكبرى برقم (10260) والمستدرك (1/537).
(10) سنن أبي داود برقم (4857).
(11) المستدرك (1/537).
(12) وقد ذكرت أحاديث كفارة المجلس عند تفسير الصافات في خاتمتها.

(7/440)

وقوله: { وَإِدْبَارَ النُّجُومِ } قد تقدم في حديث ابن عباس أنهما الركعتان اللتان قبل صلاة الفجر، فإنهما مشروعتان عند إدبار النجوم، أي: عند جنوحها للغيبوبة. وقد روى (1) [في حديث] (2) ابن سيلان، عن أبي هريرة مرفوعا: "لا تَدَعُوهما، وإن طردتكم الخيل". يعني: ركعتي الفجر (3) رواه أبو داود. ومن هذا الحديث حكي عن بعض أصحاب الإمام أحمد القول بوجوبهما، وهو ضعيف لحديث: "خمس صلوات في اليوم والليلة". قال: هل علي غيرها (4) ؟ قال: "لا إلا أن تطوع" (5) وقد ثبت في الصحيحين عن عائشة، رضي الله عنها، أنها قالت: لم يكن رسول الله صلى الله عليه وسلم على شيء من النوافل أشد تعاهدًا منه على ركعتي الفجر (6) وفي لفظ لمسلم: "ركعتا الفجر خير من الدنيا وما فيها" (7)
آخر تفسير سورة الطور [ والله أعلم] (8)
__________
(1) في م، أ: "ورد".
(2) زيادة من م، أ.
(3) رواه أبو داود في السنن برقم (1258).
(4) في أ: "غيرهن".
(5) رواه البخاري في صحيحه برقم (46) ومسلم في صحيحه برقم (11) من حديث طلحة بن عبيد الله رضي الله عنه.
(6) صحيح البخاري برقم (1169) وصحيح مسلم برقم (724).
(7) صحيح مسلم برقم (725).
(8) زيادة من أ.

(7/441)


النجم - تفسير ابن كثير

وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)

تفسير سورة النجم
وهي مكية.
قال البخاري: حدثنا نصر بن علي، أخبرني أبو أحمد، حدثنا إسرائيل، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله قال: أولُ سورة أنزلت فيها سَجْدة: { والنَّجم } ، قال: فسجد رسول الله صلى الله عليه وسلم وسجد من خلفه، إلا رجلا رأيته أخذ كفًّا من تُرَاب فسجد عليه، فرأيته بعد ذلك قُتِل كافرًا، وهو أمية بن خَلَف (1) .
وقد رواه البخاري أيضا في مواضع، ومسلم، وأبو داود، والنسائي، من طرق، عن أبي إسحاق، به (2) . وقوله في الممتنع: إنه أمية بن خلف في هذه الرواية مشكل، فإنه قد جاء من غير هذه الطريق أنه عتبة بن ربيعة.
بسم الله الرحمن الرحيم
{ وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلا وَحْيٌ يُوحَى (4) } .
قال الشعبي وغيره: الخالق يُقسِم بما شاء من خَلْقه، والمخلوق لا ينبغي له أن يقسم إلا بالخالق. رواه ابن أبي حاتم.
واختلف المفسرون في معنى قوله تعالى: { وَالنَّجْمِ إِذَا هَوَى } فقال ابن أبي نَجِيح، عن مجاهد: يعني بالنجم: الثُّريَّا إذا سقطت مع الفجر. وكذا رُوي عن ابن عباس، وسفيان الثوري. واختاره ابن جرير. وزعم السدي أنها الزهرة.
وقال الضحاك: { وَالنَّجْمِ إِذَا هَوَى } إذا رُمي به الشياطين. وهذا القول له اتجاه.
وروى الأعمش، عن مجاهد في قوله: { وَالنَّجْمِ إِذَا هَوَى } يعني: القرآن إذا نزل. وهذه الآية كقوله تعالى: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ . وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ . إِنَّهُ لَقُرْآنٌ كَرِيمٌ . فِي كِتَابٍ مَكْنُونٍ . لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ . تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ } [ الواقعة: 75 -80 ] .
وقوله: { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } هذا هو المقسم عليه، وهو الشهادة للرسول، صلوات الله وسلامه عليه، بأنه بار راشد تابع للحق، ليس بضال، وهو: الجاهل الذي يسلك على غير طريق
__________
(1) صحيح البخاري برقم (4863).
(2) صحيح البخاري برقم (1070، 3853، 3972) وصحيح مسلم برقم (576) وسنن أبي داود برقم (1406) وسنن النسائي (2/160).

(7/442)

بغير علم، والغاوي: هو العالم بالحق العادل عنه قصدًا إلى غيره، فنزه الله [سبحانه وتعالى] (1) رسوله وشَرْعَه عن مشابهة أهل (2) الضلال كالنصارى وطرائق اليهود، وعن (3) علم الشيء وكتمانه والعمل بخلافه، بل هو صلوات الله وسلامه عليه، وما بعثه الله به من الشرع العظيم في غاية الاستقامة والاعتدال والسداد؛ ولهذا قال: { وَمَا يَنْطِقُ عَنِ الْهَوَى } أي: ما يقول قولا عن هوى وغرض، { إِنْ هُوَ إِلا وَحْيٌ يُوحَى } أي: إنما يقول ما أمر به، يبلغه إلى الناس كاملا موفَّرًا من غير زيادة ولا نقصان، كما رواه الإمام أحمد.
حدثنا يزيد، حدثنا حَرِيز بن عثمان، عن عبد الرحمن بن مَيْسَرَة، عن أبي أمامة؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "ليدخلنّ الجنة بشفاعة رجل ليس بنبي مثلُ الحيين -أو: مثل أحد الحيين-: رَبِيعة ومُضَر". فقال رجل: يا رسول الله، أو ما ربيعة من مضر؟ قال: "إنما أقول ما أقول" (4) .
وقال الإمام أحمد: حدثنا يحيى بن سعيد، عن عُبَيد الله بن الأخنس، أخبرنا الوليد بن عبد الله، عن يوسف بن مَاهَك، عن عبد الله بن عمرو قال: كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه، فنهتني قريش فقالوا: إنك تكتب كل شيء تسمعه من رسول الله، ورسول الله صلى الله عليه وسلم بشر، يتكلم في الغضب. فأمسكتُ عن الكتاب، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: "اكتب، فوالذي نفسي بيده، ما خرج مني إلا حق".
ورواه أبو داود عن مُسَدَّد وأبي بكر بن أبي شيبة، كلاهما عن يحيى بن سعيد القَطَّان، به (5) .
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن منصور، حدثنا عبد الله بن صالح، حدثنا الليث، عن ابن عَجْلان، عن زيد بن أسلم، عن أبي صالح، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم قال: "ما أخبرتكم أنه الذي من عند الله، فهو الذي لا شَكّ فيه". ثم قال: لا نعلمه يُروَى إلا بهذا الإسناد (6) .
وقال الإمام أحمد: حدثنا يونس، حدثنا ليث، عن محمد، عن سعيد بن أبي سعيد، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "لا أقول إلا حقا". قال بعض أصحابه: فإنك تداعبنا يا رسول الله؟ قال: "إني لا أقول إلا حقا" (7) .
__________
(1) زيادة من م.
(2) في م: "أصحاب".
(3) في م: "وهي".
(4) المسند (5/257) وقال الهيثمي في المجمع (10/381): "رجال أحمد رجال الصحيح غير عبد الرحمن بن ميسرة وهو ثقة".
(5) المسند (2/162) وسنن أبي داود برقم (3646).
(6) مسند البزار برقم (203) "كشف الأستار" وقال الهيثمي في المجمع (1/179): "فيه أحمد بن منصور الرمادي وهو ثقة، وفيه كلام لا يضر وبقية رجاله رجال الصحيح، وعبد الله بن صالح مختلف فيه".
(7) المسند (2/340) ورواه الترمذي في السنن برقم (1990) من طريق المقبري به وقال: "هذا حديث حسن صحيح".

(7/443)

عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالْأُفُقِ الْأَعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11) أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآَهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آَيَاتِ رَبِّهِ الْكُبْرَى (18)

{ عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالأفُقِ الأعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11) أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآهُ نزلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى (18) } .
يقول تعالى مخبرًا عن عبده ورسوله محمد صلى الله عليه وسلم أنه عَلَّمه الذي جاء به إلى الناس { شَدِيدُ الْقُوَى } ، وهو جبريل، عليه السلام، كما قال: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ . ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ . مُطَاعٍ ثَمَّ أَمِينٍ } [ التكوير: 19 -21 ] .
وقال هاهنا: { ذُو مِرَّةٍ } أي: ذو قوة. قاله مجاهد، والحسن، وابن زيد. وقال ابن عباس: ذو منظر حسن.
وقال قتادة: ذو خَلْق طويل حسن.
ولا منافاة بين القولين؛ فإنه، عليه السلام، ذو منظر حسن، وقوة شديدة. وقد ورد في الحديث الصحيح من رواية أبي هريرة وابن عمرو (1) أن النبي صلى الله عليه وسلم قال: "لا تحل الصدقة لغنيٍّ، ولا لِذِي مرّة سَوِيّ" (2) .
وقوله: { فَاسْتَوَى } يعني: جبريل، عليه السلام. قاله مجاهد والحسن وقتادة، والربيع بن أنس.
{ وَهُوَ بِالأفُقِ الأعْلَى } يعني: جبريل، استوى في الأفق الأعلى. قاله عكرمة وغير واحد. قال عكرمة: والأفق الأعلى: الذي يأتي منه الصبح. وقال مجاهد: هو مطلع الشمس. وقال قتادة: هو الذي يأتي منه النهار. وكذا قال ابن زيد، وغيرهم.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا مُصَرِّف بن عمرو اليامي أبو القاسم، حدثنا عبد الرحمن بن محمد بن طلحة بن مصرف، حدثني أبي، عن الوليد -هو ابن قيس-عن إسحاق بن أبي الكَهْتَلَة أظنه ذكره عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم لم ير جبريل في صورته إلا مرتين، أما واحدة فإنه سأله أن يراه في صورته فسد الأفق. وأما الثانية فإنه كان معه حيث صعد، فذلك (3) قوله: { وَهُوَ بِالأفُقِ الأعْلَى } .
وقد قال ابن جرير هاهنا قولا لم أره لغيره، ولا حكاه هو عن أحد، وحاصله: أنه ذهب إلى أن المعنى: { فَاسْتَوَى } أي: هذا الشديد القوى ذو المرة هو ومحمد صلى الله عليهما وسلم { بِالأفُقِ الأعْلَى } أي: استويا جميعا بالأفق، وذلك ليلة الإسراء كذا قال، ولم يوافقه أحد على ذلك. ثم
__________
(1) في م: "ابن عمرو وأبي هريرة".
(2) حديث عبد الله بن عمرو: رواه أبو داود في السنن برقم (1634) والترمذي في السنن برقم (652) عن ريحان بن يزيد عنه وحديث أبي هريرة: رواه النسائي في السنن (5/99) وابن ماجه في السنن برقم (1839) عن سالم بن أبي الجعد عنه.
(3) في م: "فكذلك".

(7/444)

شرع يوجه ما قال من حيث العربية فقال: وهذا كقوله تعالى: { أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا } [ النمل:67 ]، فعطف بالآباء على المكنّى في { كنا } من غير إظهار "نحن"، فكذلك قوله: { فَاسْتَوَى . وَهُوَ } قال: وذكر الفراء عن بعض العرب أنه أنشده:
ألم تَرَ أنّ النبعَ يَصْلُبُ عُودُه ... ولا يَسْتَوي والخرْوعُ المُتَقصِّفُ (1)
وهذا الذي قاله من جهة العربية متجه، ولكن لا يساعده المعنى على ذلك؛ فإن هذه الرؤية لجبريل لم تكن ليلة الإسراء، بل قبلها، ورسولُ الله صلى الله عليه وسلم في الأرض، فهبط عليه جبريل، عليه السلام، وتدلى إليه، فاقترب منه وهو على الصورة التي خلقه الله عليها، له ستمائة جناح، ثم رآه بعد ذلك نزلة أخرى عند سدرة المنتهى، يعني ليلة الإسراء، وكانت هذه الرؤية الأولى في أوائل البعثة بعد ما جاءه جبريل، عليه السلام، أول مرة، فأوحى الله إليه صدر سورة "اقرأ"، ثم فتر الوحي فترة ذهب النبي صلى الله عليه وسلم فيها مرارا ليتردى من رؤوس الجبال، فكلما هَمّ بذلك ناداه جبريل من الهواء: "يا محمد، أنت رسول الله حقا، وأنا جبريل". فيسكن لذلك جأشه، وتقر عينه، وكلما طال عليه الأمر عاد لمثلها، حتى تَبَدّى له جبريل ورسول الله صلى الله عليه وسلم في الأبطح في صورته التي خلقه الله عليها، له ستمائة جناح قد سد عُظْم خلقه الأفق، فاقترب منه (2) وأوحى إليه عن الله، عز وجل، ما أمره به، فعرف عند ذلك عظمة المَلَك الذي جاءه بالرسالة، وجلالة قَدْره، وعلوّ مكانته عند خالقه الذي بعثه إليه. فأما الحديث الذي رواه الحافظ أبو بكر البزار في مسنده حيث قال:
حدثنا سلمة بن شَبِيب، حدثنا سعيد بن منصور، حدثنا الحارث بن عبيد، عن أبي عمران الجَوْني، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "بينا أنا قاعد إذ جاء جبريل، عليه السلام، فوَكَز بين كتفي، فقمت إلى شجرة فيها كَوَكْرَي الطير، فقعد في أحدهما وقعدت في الآخر. فَسَمَت وارتفعت حتى سَدّت الخافقين وأنا أقلب طرفي، ولو شئت أن أمس السماء لمسست، فالتفت إلي جبريل كأنه حلْس لاطٍ (3) ، فعرفتُ فضل علْمه بالله علي. وفُتِح لي بابٌ من أبواب السماء ورأيت النور الأعظم، وإذا دون الحجاب رفرفة الدر والياقوت. وأوحى إلي ما شاء الله أن يوحي".
ثم قال البزار: لا يرويه إلا الحارث بن عبيد، وكان رجلا مشهورا من أهل البصرة (4) .
قلت: الحارث بن عُبَيد هذا هو أبو قدامة الإيادي، أخرج له مسلم في صحيحه إلا أن ابن معين ضعَّفه، وقال: ليس هو بشيء. وقال الإمام أحمد: مضطرب الحديث. وقال أبو حاتم الرازي: كتب حديثه ولا يحتج به. وقال ابن حبان: كَثُر وَهَمه فلا يجوز الاحتجاج به إذا انفرد. فهذا الحديث من غرائب رواياته، فإن فيه نكارة وغرابة ألفاظ وسياقًا عجيبا، ولعله منام، والله أعلم.
وقال الإمام أحمد: حدثنا حجاج، حدثنا شريك، عن عاصم، عن أبي وائل، عن عبد الله
__________
(1) البيت في تفسير الطبري (27/25) وهو لجرير بن عطية.
(2) في م: "وأقرب منه".
(3) في م: "لاطي".
(4) مسند البزار برقم (58).

(7/445)

قال: رأى رسول الله صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح، كل جناح منها قد سَدّ الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم (1) . انفرد به أحمد (2) .
وقال أحمد: حدثنا يحيى بن آدم، حدثنا أبو بكر بن عياش، عن إدريس بن مُنَبِّه، عن وهب بن منبه، عن ابن عباس قال: سأل النبي صلى الله عليه وسلم جبريل أن يراه في صورته، فقال: ادع ربك. فدعا ربه، عز وجل، فطلع عليه سواد من قبل المشرق، فجعل يرتفع وينتشر، فلما رآه النبي صلى الله عليه وسلم صعِق، فأتاه فَنَعَشَه ومسح البزاق عن شِدْقه.
انفرد به أحمد (3) . وقد رواه ابن عساكر في ترجمة "عتبة بن أبي لهب"، من طريق محمد بن إسحاق، عن عثمان بن عروة بن الزبير، عن أبيه، عن هَبَّار بن الأسود قال: كان أبو لهب وابنه عتبة قد تجهزا إلى الشام، فتجهزت معهما، فقال ابنه عتبة: والله لأنطلقن إلى محمد ولأوذينه في ربه، سبحانه، فانطلق حتى أتى النبي صلى الله عليه وسلم، فقال: يا محمد، هو يكفر بالذي دنى فتدلى، فكان قاب قوسين أو أدنى. فقال النبي صلى الله عليه وسلم: "اللهم ابعث إليه كلبا من كلابك". ثم انصرف عنه فرجع إلى أبيه فقال: يا بني، ما قلت له؟ فذكر له ما قال له، قال: فما قال لك؟ قال: قال: "اللهم سلط عليه كلبا من كلابك" قال: يا بني، والله ما آمنُ عليك دُعاءه. فسرنا حتى نزلنا الشراة، وهي مأْسَدَة، ونزلنا إلى صَوْمَعة راهب، فقال الراهب: يا معشر العرب، ما أنزلكم هذه البلاد فإنها تسرح الأسْدُ فيها كما تسرح الغنم؟ فقال لنا أبو لهب: إنكم قد عرفتم كبر سني وحقي، وإن هذا الرجل قد دعا على ابني دعوةً -والله-ما آمنها عليه، فاجمعوا متاعكم إلى هذه الصومعة، وافرشوا لابني عليها، ثم افرشوا حولها. ففعلنا، فجاء الأسد فَشَمّ وجوهنا، فلما لم يجد ما يريد تَقَبّض، فوثب، فإذا هو فوق المتاع، فشم وجهه ثم هزمه هَزْمة فَفَضخ رأسه. فقال أبو لهب: قد عرفت أنه لا ينفلت عن دعوة محمد (4) .
وقوله: { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } أي: فاقترب جبريل إلى محمد لما هبط عليه إلى الأرض، حتى كان بينه وبين محمد صلى الله عليه وسلم قاب قوسين أي: بقدرهما إذا مُدّا. قاله (5) مجاهد، وقتادة.
وقد قيل: إن المراد بذلك بُعدُ ما بين وتر القوس إلى كبدها.
وقوله: { أَوْ أَدْنَى } قد تقدم أن هذه الصيغة تستعمل في اللغة لإثبات المخبر عنه ونفي ما زاد عليه، كقوله: { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [ البقرة: 74 ]، أي: ما هي بألين من الحجارة، بل هي مثلها أو تزيد عليها في الشدة والقسوة. وكذا قوله: { يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً } [ النساء: 77 ]، وقوله: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ } [الصافات: 147]،
__________
(1) في أ: "أعلم".
(2) المسند (1/395).
(3) المسند (1/322).
(4) لم أجد ترجمة عتبة بن أبي لهب في تاريخ دمشق المخطوط ولا في مختصره لابن منظور.
(5) في م: "قال".

(7/446)

أي: ليسوا أقل منها بل هم مائة ألف حقيقة، أو يزيدون عليها. فهذا تحقيق للمخبر به لا شك ولا تردد (1) ، فإن هذا ممتنع هاهنا، وهكذا هذه الآية: { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } .
وهذا الذي قلناه من أن هذا المقترب الداني الذي صار بينه وبين محمد صلى الله عليه وسلم، إنما هو جبريل، عليه السلام، هو قول أم المؤمنين عائشة، وابن مسعود، وأبي ذر، وأبي هريرة، كما سنورد أحاديثهم قريبا إن شاء الله. وروى مسلم في صحيحه، عن ابن عباس أنه قال: "رأى محمد ربه بفؤاده مرتين" (2) . فجعل هذه إحداهما. وجاء في حديث شريك بن أبي نمر، عن أنس في حديث الإسراء: "ثم دنا الجبار رب العزة فتدلى" ولهذا تكلم (3) كثير من الناس في متن هذه الرواية، وذكروا أشياء فيها من الغرابة، فإن صح فهو محمول على وقت آخر وقصة أخرى، لا أنها تفسير لهذه الآية؛ فإن هذه كانت ورسول الله صلى الله عليه وسلم في الأرض لا ليلة الإسراء؛ ولهذا قال بعده: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى . عِنْدَ سِدْرَةِ الْمُنْتَهَى } ، فهذه هي ليلة الإسراء والأولى كانت في الأرض.
وقد قال ابن جرير: حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا عبد الواحد بن زياد، حدثنا سليمان الشيباني، حدثنا زر بن حبيش قال: قال عبد الله بن مسعود في هذه الآية: { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } ، قال: قال رسول الله صلى الله عليه وسلم: "رأيت جبريل له ستمائة جناح" (4) .
وقال ابن وهب: حدثنا ابن لَهِيعة، عن أبي الأسود، عن عُرْوَة، عن عائشة قالت: كان أولَ شأن رسول الله صلى الله عليه وسلم أنه رأى في منامه جبريل بأجياد، ثم إنه خرج ليقضي حاجته فصرخ به جبريل: يا محمد، يا محمد. فنظر رسول الله صلى الله عليه وسلم يمينا وشمالا فلم ير شيئًا (5) -ثلاثا-ثم رفع بصره فإذا هو ثان إحدى رجليه مع (6) الأخرى على أفق السماء فقال: يا محمد، جبريل، جبريلُ -يُسكّنه-فهرب النبي صلى الله عليه وسلم حتى دخل في الناس، فنظر فلم ير شيئًا، ثم خرج من الناس، ثم نظر فرآه، فدخل في الناس فلم ير شيئًا، ثم خرج فنظر فرآه، فذلك قول الله عز وجل: { وَالنَّجْمِ إِذَا هَوَى . [مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (7) ] } إلى قوله: { ثُمَّ دَنَا فَتَدَلَّى } يعني جبريل إلى محمد، { فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى } : ويقولون: القاب نصف الأصبع. وقال بعضهم: ذراعين كان بينهما.
رواه ابن جرير وابن أبي حاتم، من حديث ابن وهب (8) . وفي حديث الزهري عن أبي سلمة، عن جابر شاهد لهذا.
وروى البخاري عن طَلْق بن غنام، عن زائدة، عن الشيباني قال: سألت زرًّا عن قوله:
__________
(1) في م، أ: "ولا ترديد".
(2) صحيح مسلم برقم (176).
(3) في م: "ولهذا قد تكلم".
(4) تفسير الطبري (27/27).
(5) في م: "أحدا".
(6) في م، أ: "على".
(7) زيادة من م.
(8) تفسير الطبري (27/27).

(7/447)

{ فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى . فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } قال: حدثنا عبد الله أن محمدا صلى الله عليه وسلم رأى جبريل له ستمائة جناح (1) .
وقال ابن جرير: حدثني ابن بَزِيع البغدادي، حدثنا إسحاق بن منصور، حدثنا إسرائيل، عن أبي إسحاق، عن عبد الرحمن بن يزيد، عن عبد الله: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } قال: رأى رسول الله صلى الله عليه وسلم جبريل عليه حلتا (2) رفرف، قد ملأ ما بين السماء والأرض (3) .
فعلى ما ذكرناه يكون قوله: { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } معناه: فأوحى جبريل إلى عبد الله محمد ما أوحى. أو: فأوحى الله إلى عبده محمد ما أوحى بواسطة جبريل وكلا المعنيين صحيح، وقد ذُكر عن سعيد بن جبير في قوله: { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } ، قال: أوحى إليه: "ألم أجدك يتيما" { ، وَرَفَعْنَا لَكَ ذِكْرَكَ } [ الشرح: 4 ] .
وقال غيره: أوحى [الله] (4) إليه أن الجنة محرمة على الأنبياء حتى تدخلها، وعلى الأمم حتى تدخلها أمتك.
وقوله: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى . أَفَتُمَارُونَهُ عَلَى مَا يَرَى } قال مسلم: حدثنا أبو سعيد الأشج، حدثنا وَكيع، حدثنا الأعمش، عن زياد بن حُصَين، عن أبي العالية، عن ابن عباس: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } ، { وَلَقَدْ رَآهُ نزلَةً أُخْرَى } قال: رآه بفؤاده مرتين (5) .
وكذا رواه سِمَاك، عن عكرمة، عن ابن عباس، مثله. وكذا قال أبو صالح والسّدي وغيرهما: إنه رآه بفؤاده مرتين [أو مرة] (6) ، وقد خالفه ابن مسعود وغيره (7) ، وفي رواية عنه أنه أطلق الرؤية، وهي محمولة على المقيدة بالفؤاد. ومن روى عنه بالبصر فقد أغرب، فإنه لا يصح في ذلك شيء عن الصحابة، رضي الله عنهم، وقولُ البغوي في تفسيره: وذهب جماعة إلى أنه رآه بعينه، وهو قول أنس والحسنُ وعكرمة. فيه نظر، والله أعلم (8) .
وقال الترمذي: حدثنا محمد بن عمرو بن نَبْهان (9) بن صفوان، حدثنا يحيى بن كثير العنبري، عن سَلْم بن جعفر، عن الحكم بن أبان، عن عكرمة، عن ابن عباس قال: رأى محمد ربه. قلت: أليس الله يقول: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } [الأنعام: 103] قال: ويحك! ذاك إذا تَجَلى بنوره الذي هو نُورُه، وقد رأى ربه مرتين.
__________
(1) صحيح البخاري برقم (4857).
(2) في م، أ: "ليا".
(3) تفسير الطبري (27/29).
(4) زيادة من أ.
(5) صحيح مسلم برقم (176).
(6) زيادة من م.
(7) في م: "ابن عمرو عنه".
(8) انظر تفسير البغوي (7/403).
(9) في م: "منهال".

(7/448)

ثم قال: حسن غريب (1) .
وقال أيضا: حدثنا ابن أبي عمر، حدثنا سفيان، عن مجالد، عن الشعبي قال: لقي ابن عباس كعبًا بعرفة، فسأله عن شيء فكَبَّر حتى جاوبته الجبال، فقال ابن عباس: إنا بنو هاشم فقال كعب: إن الله قسم رؤيته وكلامه بين محمد وموسى، فكلم موسى مرتين ورآه محمد مرتين. وقال مسروق: دخلتُ على عائشة فقلت: هل رأى محمد ربه؟ فقالت: لقد تكلمت بشيء قَفَّ له شعري. فقلت: رُوَيدًا، ثم قرأتُ: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى }
فقالت: أين يُذهَبُ بك؟ إنما هو جبريل من أخبرك أن محمدا رأى ربه أو كتم شيئا مما أمرَ به، أو يعلم الخمس التي قال الله تعالى: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ } [لقمان:34]، فقد أعظم الفرية (2) ، ولكنه رأى جبريل، لم يره في صورته إلا مرتين، مرة عند سدرة المنتهى ومرة في جياد (3) ، وله ستمائة جناح قد سد الأفق (4) .
وقال النسائي: حدثنا إسحاق بن إبراهيم، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن عكرمة، عن ابن عباس قال: أتعجبون أن تكون الحُلَّة لإبراهيم، والكلام لموسى، والرؤية لمحمد، عليهم السلام؟! (5) .
وفي صحيح مسلم، عن أبي ذر قال: سألت رسول الله صلى الله عليه وآله وسلم: هل رأيتَ ربك؟ فقال: "نورٌ أنّى أراه". وفي رواية: "رأيت نورا" (6) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو خالد، عن موسى بن عُبيدةَ، عن محمد بن كعب قال: قالوا: يا رسول الله، رأيت (7) ربك؟ قال: "رأيته بفؤادي مرتين" ثم قرأ: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } .
ورواه ابنُ جرير، عن ابن حُمَيد، عن مِهْرَان، عن موسى بن عبيدة، عن محمد بن كعب، عن بعض أصحاب النبي صلى الله عليه وسلم قال: قلنا: يا رسول الله، هل رأيت ربك؟ قال: "لم أره بعيني، ورأيته بفؤادي مرتين" ثم تلا { ثُمَّ دَنَا فَتَدَلَّى } (8) .
__________
(1) سنن الترمذي برقم (3279).
(2) في م: "أعظم على الله الفرية".
(3) في م: "أجنادين".
(4) سنن الترمذي برقم (3278).
(5) النسائي في السنن الكبرى برقم (11539).
(6) صحيح مسلم برقم (178).
(7) في أ: "هل رأيت".
(8) تفسير الطبري (27/27).

(7/449)

ثم قال ابن أبي حاتم: وحدثنا الحسن بن محمد بن الصباح، حدثنا محمد بن عبد الله الأنصاري، أخبرني عَبَّاد بن منصور قال: سألت عكرمة: { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } ، فقال عكرمة: تريد أن أخبرك أنه قد رآه؟ قلت: نعم. قال: قد رآه، ثم قد رآه. قال: فسألت عنه الحسن فقال: رأى جلاله وعَظَمته ورِداءَه.
وحدثنا أبي، حدثنا محمد بن مجاهد، حدثنا أبو عامر العقدي، أخبرنا أبو خلدة، عن أبي العالية قال: سُئِل رسول الله صلى الله عليه وسلم: هل رأيت ربك؟ قال: "رأيت نهرا، ورأيت وراء النهر حجابا، ورأيت وراء الحجاب نورا لم أر غير" (1) .
وذلك غريب جدا، فأما الحديث الذي رواه الإمام أحمد:
حدثنا أسود بن عامر، حدثنا حماد بن سلمة، عن قتادة، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "رأيت ربي عز وجل" (2) .
فإنه حديث إسناده على شرط الصحيح، لكنه مختصر من حديث المنام كما رواه الإمام أحمد أيضا:
حدثنا عبد الرزاق، حدثنا مَعْمَر، عن أيوب، عن أبي قِلابة عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال: "أتاني ربي الليلة في أحسن صورة -أحسبه يعني في النوم-فقال: يا محمد، أتدري فيم يختصم الملأ الأعلى؟" قال: "قلت: لا. فوضع يده بين كتفي حتى وجدت بَرْدَها بين ثدييّ -أو قال: نَحْرِي-فعلمت ما في السموات وما في الأرض، ثم قال: يا محمد، هل تدري فيم يختصم الملأ الأعلى؟" قال: "قلت: نعم، يختصمون في الكفارات والدرجات". قال: "وما الكفارات والدرجات؟" قال: "قلت: المكث في المساجد بعد الصلوات، والمشي على الأقدام إلى الجُمُعات (3) ، وإبلاغ الوضوء في المكاره، من فعل ذلك عاش بخير ومات بخير، وكان من خطيئته كيوم ولدته أمه. وقال: قل يا محمد إذا صليت: اللهم، إني أسألك الخيرات (4) وترك المنكرات، وحبّ المساكين، وإذا أردت بعبادك فتنة أن تقبضني إليك غير مفتون". قال: "والدرجات بَذْلُ الطعام، وإفشاء السلام، والصلاة بالليل والناس نيام" (5) .
وقد تقدم في آخر سورة "ص"، عن معاذ نحوه (6) . وقد رواه ابن جرير من وجه آخر عن ابن عباس، وفيه سياق آخر وزيادة غريبة فقال:
حدثني أحمد بن عيسى التميمي، حدثني سليمان بن عُمَر بن سَيَّار، حدثني أبي، عن سعيد بن زَرْبِي، عن عمر بن سليمان (7) ، عن عطاء، عن ابن عباس قال: قال النبي صلى الله عليه وسلم: "رأيت ربي في
__________
(1) ورواه ابن المنذر كما في الدر المنثور (7/648) وهو مرسل.
(2) المسند (1/285).
(3) في هـ، أ: "الجماعات".
(4) في م: "إني أسألك فعل الخيرات".
(5) المسند (1/368).
(6) انظر تفسير الآية: 69 من سورة "ص".
(7) في أ: "سليم".

(7/450)

أحسن صورة فقال لي: يا محمد، هل تدري فيم يختصم الملأ الأعلى؟ فقلت: لا يا رب. فوضع يده بين كتفي فوجدت بَرْدَها بين ثدييّ، فعلمت ما في السموات والأرض، فقلت: يا رب، في الدرجات والكفارات، ونقل الأقدام إلى الجُمُعات (1) ، وانتظار الصلاة بعد الصلاة. فقلت: يا رب إنك اتخذت إبراهيم خليلا وكلمتَ موسى تكليما، وفعلت وفعلت، فقال: ألم أشرح لك صدرك؟ ألم أضع عنك وِزْرَك؟ ألم أفعل بك؟ ألم أفعل؟ قال: "فأفضى إلي بأشياء لم يؤذن لي أن أحدثكموها" قال: "فذاك قوله في كتابه: { ثُمَّ دَنَا فَتَدَلَّى. فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى. فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. مَا كَذَبَ الْفُؤَادُ مَا رَأَى } ، فجعل نور بصري في فؤادي، فنظرت إليه بفؤادي". إسناده ضعيف (2) .
وقد ذكر الحافظ ابن عساكر بسنده إلى هَبَّار بن الأسود، رضي الله عنه؛ أن عتبة بن أبي لهب لما خرج في تجارة إلى الشام قال لأهل مكة: اعلموا أني كافر بالذي دنا فتدلى. فبلغ قوله رسولَ الله صلى الله عليه وسلم، فقال: "سَلَّطَ الله عليه كلبا من كلابه". قال هبار: فكنت معهم، فنزلنا بأرض كثيرة الأسد، قال: فلقد رأيت الأسد جاء فجعل يشم رؤوس القوم واحدا واحدا، حتى تخطى إلى عتبة فاقتطع رأسه من بينهم (3) .
وذكر ابن إسحاق وغيره في السيرة: أن ذلك كان بأرض الزرقاء، وقيل: بالسراة، وأنه خاف ليلتئذ، وأنهم جعلوه بينهم وناموا من حوله، فجاء الأسد فجعل يزأر، ثم تخطاهم إليه فضغم رأسه، لعنه الله.
وقوله: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى } ، هذه هي المرة الثانية التي رأى رسول الله صلى الله عليه وسلم فيها جبريل على صورته التي خلقه الله عليها، وكانت ليلة الإسراء. وقد قدمنا الأحاديث الواردة في الإسراء بطرقها وألفاظها في أول سورة "سبحان" بما أغنى عن إعادته هاهنا، وتقدم أن ابن عباس، رضي الله عنهما، كان يثبت الرؤية ليلة الإسراء، ويستشهد بهذه الآية. وتابعه جماعة من السلف والخلف، وقد خالفه جماعات من الصحابة، رضي الله عنهم، والتابعين وغيرهم.
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن عاصم بن بَهْدَلَة، عن زر بن حُبَيْش، عن ابن مسعود في هذه الآية: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى } ، قال: قال رسول الله صلى الله عليه وسلم: "رأيت جبريل وله ستمائة جناح، ينتثر من ريشه التهاويل: الدرّ والياقوت" (4) . وهذا إسناد جيد قوي.
وقال أحمد أيضا: حدثنا يحيى بن آدم، حدثنا شريك، عن جامع بن أبي راشد، عن أبي وائل،
__________
(1) في أ: "الجماعات".
(2) تفسير الطبري (27/28).
(3) مختصر تاريخ دمشق لابن منظور (27/63) ولم يقع لي في ترجمته فيما بين يدي من مخطوطات تاريخ دمشق.
(4) المسند (1/460).

(7/451)

عن عبد الله قال: رأى رسول الله صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح، كل جناح منها قد سد الأفق: يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم" (1) . إسناده حسن أيضا.
وقال أحمد أيضا: حدثنا زيد بن الحُبَاب، حدثني حسين، حدثني عاصم بن بَهْدَلَة قال: سمعت شَقِيق بن سلمة يقول: سمعت ابن مسعود يقول قال: رسول الله صلى الله عليه وسلم: "رأيت جبريل على سدرة (2) المنتهى وله ستمائة جناح" سألت عاصما عن الأجنحة فأبى أن يخبرني. قال: فأخبرني بعض أصحابه أن الجناح ما بين المشرق والمغرب (3) . وهذا أيضا إسناد جيد.
وقال أحمد: حدثنا زيد بن الحباب، حدثنا حسين، حدثني عاصم بن بَهْدَلَة (4) ،حدثني (5) شقيق (6) قال: (7) سمعت ابن مسعود يقول: قال رسول الله صلى الله عليه وسلم: "أتاني جبريل، عليه السلام، في خُضر معلق به الدر (8) " (9) . إسناده جيد أيضا.
وقال الإمام أحمد: حدثني يحيى عن إسماعيل، حدثنا عامر قال: أتى مسروقُ عائشة فقال: يا أم المؤمنين، هل رأى محمد صلى الله عليه وسلم ربه عز وجل؟ قالت: سبحان الله لقد قَفّ شعري لما قلت، أين أنت من ثلاث من حَدّثكهن فقد كذب: من حدثك أن محمدًا رأى ربه فقد كذب، ثم قرأت: { لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ } [ الأنعام: 103 ]، { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ } [ الشورى: 51 ]، ومن أخبرك أنه يعلم ما في غد فقد كذب، ثم قرأت: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ } الآية [ لقمان:34 ]، ومن أخبرك أن محمدا قد كتم (10) ، فقد كذب، ثم قرأت: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } [ المائدة: 67 ]، ولكنه رأى جبريل في صورته مرتين (11) .
وقال أحمد أيضا: حدثنا محمد بن أبي عدي، عن داود، عن الشعبي، عن مسروق قال: كنت عند عائشة فقلت: أليس الله يقول: { وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ } [ التكوير:23 ]، { وَلَقَدْ رَآهُ نزلَةً أُخْرَى } فقالت: أنا أول هذه الأمة سأل (12) رسول الله صلى الله عليه وسلم عنها، فقال: "إنما ذاك جبريل". لم يره في صورته التي خلق عليها إلا مرتين، رآه منهبطا من السماء إلى الأرض، سادًّا عُظْمُ خلقه ما بين السماء والأرض.
أخرجاه في الصحيحين، من حديث الشعبي، به (13) .
رواية أبي ذر، قال الإمام أحمد: حدثنا عفان، حدثنا همام، حدثنا قتادة، عن عبد الله بن شقيق
__________
(1) لم أجده في المسند وذكره الحافظ ابن حجر في أطرف المسند (4/158).
(2) في م: "السدرة".
(3) المسند (1/407).
(4) في أ: "حصين".
(5) في م: "قال سمعت".
(6) في م: "شقيق بن سلمة".
(7) في م، أ: "يقول".
(8) في م: "الدر به".
(9) المسند (1/407).
(10) في أ: "كتم شيئا من الوحي".
(11) المسند (6/49).
(12) في أ: "سألت".
(13) المسند (6/241) وصحيح البخاري برقم (4855) وصحيح مسلم برقم (177) بنحوه.

(7/452)

قال: قلت لأبي ذر: لو رأيتُ رسول الله صلى الله عليه وسلم لسألته. قال: وما كنت تسأله؟ قال: كنت أسأله: هل رأى ربه، عز وجل؟ فقال: إني قد سألته فقال: "قد رأيته، نورا أنى أراه" (1) .
هكذا وقع في رواية الإمام أحمد، وقد أخرجه مسلم من طريقين بلفظين فقال: حدثنا أبو بكر بن أبي شيبة، حدثنا وَكِيع، عن يزيد بن إبراهيم، عن قتادة، عن عبد الله بن شقيق، عن أبي ذر قال: سألت رسول الله صلى الله عليه وسلم: هل رأيت ربك؟ فقال: "نور أنى أراه".
وقال: حدثنا محمد بن بشار، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن عبد الله بن شقيق قال: قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. فقال: عن أي شيء كنت تسأله؟ قال: قلت: كنت أسأله: هل رأيت ربك؟ قال أبو ذر: قد سألت فقال: "رأيت نورا" (2) .
وقد حكى الخلال في "علله" أن الإمام أحمد سُئل عن هذا الحديث فقال: ما زلتُ منكرا له، وما أدري ما وجهه (3) .
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن عون الواسطي، أخبرنا هُشَيْم، عن منصور، عن الحكم، عن إبراهيم، عن أبيه، عن أبي ذر قال: رآه بقلبه، ولم يره بعينه.
وحاول ابن خُزَيمة أن يدعي انقطاعه بين عبد الله بن شَقِيق وبين أبي ذر، وأما ابن الجوزي فتأوله على أن أبا ذر لعله سأل رسول الله صلى الله عليه وسلم قبل الإسراء، فأجابه بما أجابه به، ولو سأله بعد الإسراء لأجابه بالإثبات. وهذا ضعيف جدا، فإن عائشة أم المؤمنين، رضي الله عنها، قد سألت عن ذلك بعد الإسراء، ولم يثبت لها الرؤية. ومن قال: إنه خاطبها على قدر عقلها، أو حاول تخطئتها فيما ذهبت إليه -كابن خُزيمة في كتاب التوحيد (4) -، فإنه هو المخطئ، والله أعلم.
وقال النسائي: حدثنا يعقوب بن إبراهيم، حدثنا هشام (5) ، عن منصور، عن الحكم، عن يزيد بن شريك، عن أبي ذر قال: رأى رسول الله صلى الله عليه وسلم ربه بقلبه، ولم يره ببصره (6) .
وقد ثبت في صحيح مسلم، عن أبي بكر بن أبي شيبة، عن علي بن مُسْهِر، عن عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح، عن أبي هريرة، رضي الله عنه، أنه قال في قوله: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى } ، قال: رأى جبريل (7) ، عليه السلام (8) .
وقال مجاهد في قوله: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى } قال: رأى رسول الله صلى الله عليه وسلم جبريل في صورته مرتين، وكذا قال قتادة والربيع بن أنس، وغيرهم.
__________
(1) المسند (5/147).
(2) صحيح مسلم برقم (178).
(3) ووجه الإنكار لا محل له في المتن، فإن له شواهد وهو دليل على نفي الرؤية في الدنيا.
(4) التوحيد لابن خزيمة (ص205، 206) (ص225).
(5) في م، أ: "هشيم".
(6) النسائي في السنن الكبرى برقم (11536).
(7) في أ: "رأى رسول الله صلى الله عليه وسلم جبريل".
(8) صحيح مسلم برقم (175).

(7/453)

وقوله تعالى: { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } : قد تقدم في أحاديث الإسراء أنه غشيتها الملائكة مثل الغِربان، وغشيها نور الرب، وغشيها ألوان ما أدري ما هي.
وقال الإمام أحمد: حدثنا مالك بن مِغْوَل، حدثنا الزبير بن عدي، عن (1) طلحة، عن مرة، عن عبد الله-هو ابن مسعود-قال: لما أسري برسول الله صلى الله عليه وسلم انتهي به إلى سدرة المنتهى، وهي في السماء السابعة (2) ، إليها ينتهي ما يعرج به من الأرض فيقبض منها، وإليها ينتهي ما يهبط من فوقها فيقبض منها، { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } قال: فراش من ذهب، قال: وأعطي رسول الله صلى الله عليه وسلم ثلاثا: أعطي الصلوات الخمس، وأعطي خواتيم سورة البقرة، وغُفر لمن لا يشرك بالله شيئًا من أمته المُقحمات. انفرد به مسلم (3) .
وقال أبو جعفر الرازي، عن الربيع، عن أبي العالية، عن أبي هريرة أو غيره -شك أبو جعفر-قال: لما أسري برسول الله انتهى إلى السدرة، فقيل له: هذه السدرة [قال]: (4) فغشيها نور الخلاق، وغشيتها الملائكة مثل الغربان حين يقعن على الشجر، قال: فكلمه عند ذلك، فقال له: سل.
وقال (5) ابن أبي نَجِيح، عن مجاهد: { إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } قال: كان أغصان السدرة لؤلؤا وياقوتا وزبرجدا، فرآها محمد، ورأى ربه بقلبه.
وقال ابن زيد: قيل: يا رسول الله، أيّ شيء رأيت يغشى تلك السدرة؟ قال: "رأيتُ يغشاها فَرَاشٌ من ذهب، ورأيت على كل ورقة من ورقها مَلَكا قائما يسبح الله، عز وجل" (6) .
وقوله: { مَا زَاغَ الْبَصَرُ وَمَا طَغَى } قال ابن عباس: ما ذهب يمينا ولا شمالا { وَمَا طَغَى } ما جاوز ما أمر به.
وهذه صفة عظيمة في الثبات والطاعة، فإنه ما فعل إلا ما أمر به، ولا سأل فوق ما أعطي. وما أحسن ما قال الناظم:
رأَى جَنَّةَ المَأوَى وَمَا فَوْقَها، وَلَو ... رَأى غَيرُهُ ما قَد رَآه لتَاهَا ...
وقوله: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } ، كقوله: { لِنُرِيَكَ مِنْ آيَاتِنَا } [ طه: 23 ] (7) أي: الدالة على قدرتنا وعظمتنا. وبهاتين الآيتين استدل من ذهب من أهل السنة أن الرؤية تلك الليلة لم تقع؛ لأنه قال: { لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } ، ولو كان رأى ربه لأخبر بذلك ولقال ذلك للناس، وقد تقدم تقرير ذلك في سورة "سبحان" وقد قال الإمام أحمد:
حدثنا أبو النضر، حدثنا محمد بن طلحة، عن الوليد بن قيس، عن إسحاق بن أبي الكَهْتَلة (8)
__________
(1) في أ: "بن".
(2) في م: "السادسة".
(3) المسند (1/422) وصحيح مسلم برقم (173).
(4) زيادة من أ.
(5) في م: "فقال".
(6) وهذا من مراسيل عبد الرحمن بن زيد بن أسلم وهو ضعيف.
(7) في م: "لنريه".
(8) في م، أ: "الكهبلة".

(7/454)

أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآَخِرَةُ وَالْأُولَى (25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)

قال محمد: أظنه عن ابن مسعود -أنه قال: إن محمدا لم ير جبريل في صورته إلا مرتين، أما مرة فإنه سأله أن يُريه نفسه في صورته، فأراه صورته فسد الأفق. وأما الأخرى فإنه صَعد معه حين صعد به. وقوله: { وَهُوَ بِالأفُقِ الأعْلَى . ثُمَّ دَنَا فَتَدَلَّى . فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى . فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } قال: فلما أحسَّ (1) جبريل ربه، عز وجل، عاد في صورته وسجد. فقوله: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى . عِنْدَ سِدْرَةِ الْمُنْتَهَى . عِنْدَهَا جَنَّةُ الْمَأْوَى . إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى . مَا زَاغَ الْبَصَرُ وَمَا طَغَى . لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } قال: خَلْقَ جبريل عليه السلام.
هكذا رواه الإمام أحمد، وهو غريب (2) .
{ أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الأخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلإنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الآخِرَةُ وَالأولَى (25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26) }
يقول تعالى مُقَرِّعا للمشركين في عبادتهم الأصنام والأنداد والأوثان، واتخاذهم لها البيوت مضاهاة للكعبة التي بناها خليل الرحمن، عليه [الصلاة و] (3) السلام: { أَفَرَأَيْتُمُ اللاتَ } ؟ وكانت "اللات" (4) صخرةً بيضاء منقوشة، وعليها بيت بالطائف له أستار وسَدَنة، وحوله فناء معظّم عند أهل الطائف، وهم ثقيف ومن تابعها، يفتخرون بها على من عداهم من أحياء العرب بعد قريش.
قال ابن جرير: وكانوا قد اشتقوا اسمها من اسم الله [تعالى] (5) ، فقالوا: اللات، يعنون مؤنثة منه، تعالى الله عن قولهم علوا كبيرا. وحكي عن ابن عباس، ومجاهد، والربيع بن أنس: أنهم قرؤوا "اللاتّ" بتشديد التاء، وفسروه بأنه كان رجلا يَلُتُّ للحجيج في الجاهلية السويق، فلما مات عكفوا على قبره فعبدوه.
وقال البخاري: حدثنا مسلم -هو ابن إبراهيم-حدثنا أبو الأشهب، حدثنا أبو الجوزاء عن ابن عباس (6) : { اللاتَ وَالْعُزَّى } قال: كان اللات رجلا يلت السَّويق، سويق الحاج (7) .
قال ابن جرير: وكذا العُزَّى من العزيز.
وكانت شجرة عليها بناء وأستار بنخلة، وهي بين مكة والطائف، كانت قريش يعظمونها، كما
__________
(1) في أ: "أخبر".
(2) المسند (1/407).
(3) زيادة من م.
(4) في م: "العزى".
(5) زيادة من م.
(6) في م: "عن ابن عباس عن".
(7) صحيح البخاري برقم (4859).

(7/455)

قال أبو سفيان يوم أحد: لنا العزى ولا عزَّى لكم فقال رسول الله صلى الله عليه وسلم: "قولوا: الله مولانا، ولا مولى لكم" (1) .
وروى البخاري من حديث الزهري، عن حُمَيد بن عبد الرحمن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله. ومن قال لصاحبه: تعال أقَامرْك، فليتصدق" (2) .
وهذا محمول على من سبق لسانه في (3) ذلك، كما كانت ألسنتهم قد اعتادته في زمن الجاهلية، كما قال النسائي: أخبرنا أحمد بن بَكَّار وعبد الحميد بن محمد قالا حدثنا مَخْلَد، حدثنا يونس، عن أبيه، حدثني مصعب بن سعد بن أبي وقاص، عن أبيه قال: حلفت باللات والعزى، فقال لي أصحابي: بئس ما قلت! قلت هجرا! فأتيت رسول صلى الله عليه سلم، فذكرت ذلك له، فقال: "قل: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. وانفث عن شمالك ثلاثا، وتعوَّذ بالله من الشيطان الرجيم، ثم لا تعد" (4) .
وأما "مناة" فكانت بالمُشَلَّل (5) -عند قُدَيد، بين مكة والمدينة-وكانت خزاعة والأوس والخزرج في جاهليتها يعظمونها، ويُهلّون منها للحج إلى الكعبة. وروى البخاري عن عائشة نحوه (6) . وقد كانت بجزيرة العرب وغيرها طواغيت أخر تعظمها العرب كتعظيم الكعبة غير هذه الثلاثة التي نص عليها في كتابه العزيز، وإنما أفرد هذه بالذكر لأنها أشهر من غيرها.
قال ابن إسحاق في السيرة: وقد كانت العرب اتخذت مع الكعبة طواغيت، وهي بيوت تعظمها كتعظيم الكعبة، بها (7) سدنة وحجاب، وتهدي لها كما يهدى (8) للكعبة، وتطوف بها كطَوْفَاتِها بها، وتنحر عندها، وهي تعرف فضل الكعبة عليها؛ لأنها كانت قد عرفت أنها بيت إبراهيم، عليه السلام، ومسجده. فكانت لقريش وبني كنانة العُزَّى بنخلة، وكانت سدنتها وحجابها (9) بني شيبان من سليم حلفاء بني هاشم (10) .
قلت: بعث إليها رسول الله صلى الله عليه وسلم خالد بن الوليد فهدمها، وجعل يقول:
يا عُزَّ، كُفْرَانَك لا سُبْحَانَك ... إني رأيت الله قَدْ أهَانَك ...
وقال النسائي: أخبرنا علي بن المنذر، أخبرنا ابن فُضَيْل، حدثنا الوليد بن جُمَيْع، عن أبي الطُّفَيْلِ قال: لما فتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة، وكانت بها العزى، فأتاها خالد وكانت على ثلاث سَمُرات، فقطع السَّمُرات، وهدم البيت الذي كان عليها. ثم أتى النبي صلى الله عليه وسلم
__________
(1) تقدم تخريج الحديث عند تفسير سورة "محمد" الآية: 11.
(2) صحيح البخاري برقم (4860).
(3) في م: "إلى".
(4) سنن النسائي (7/8).
(5) في أ: "بالمنال".
(6) صحيح البخاري برقم (4861).
(7) في م: "لها".
(8) في م: "تهدي".
(9) في م: "وحجبتها".
(10) السيرة النبوية لابن هشام (1/83).

(7/456)

فأخبره فقال: "ارجع فإنك لم تصنع شيئًا". فرجع خالد، فلما أبصرته السَّدَنة -وهم حَجَبتها-أمعنوا في الحِيَل وهم يقولون: "يا عزى، يا عزى". فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحفن (1) التراب على رأسها، فغمسها بالسيف حتى قتلها، ثم رجع إلى رسول الله صلى الله عليه وسلم فأخبره، فقال: "تلك العزى" (2) .
قال ابن إسحاق: وكانت اللات لثقيف بالطائف، وكان سَدَنتها وحجابها بنى مُعَتّب (3) .
قلت: وقد بعث إليها رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان صخر بن حرب، فهدماها وجعلا مكانها مسجد الطائف.
قال ابن إسحاق: وكانت مناة للأوس والخزرج ومن دان بدينهم من أهل يثرب على ساحل البحر من ناحية المُشَلّل بقديد، فبعث رسول الله صلى الله عليه وسلم [إليها] (4) أبا سفيان صخر بن حرب، فهدمها. ويقال: علي بن أبي طالب.
قال: وكانت ذو الخَلَصة (5) لدَوس وخَثعم وبَجِيلة، ومن كان ببلادهم من العرب بِتَبَالة.
قلت: وكان يقال لها: الكعبة اليمانية، وللكعبة التي بمكة الكعبة الشامية.
فبعث إليه رسول الله صلى الله عليه وسلم جرير بن عبد الله البجلي فهدمه.
قال: وكانت فَلْس (6) لطيئ ولمن يليها بجبلي طيئ من (7) سَلمى وأجا.
قال ابن هشام: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم بعث إليه علي بن أبي طالب فهدمه، واصطفى منه سيفين: الرّسُوب والمخْذَم، فَنفَّله أياهما رسول الله صلى الله عليه وسلم، فهما سيفا علي (8) .
قال ابن إسحاق: وكان لحمير وأهل اليمن بيت بصنعاء يقال له: ريام. وذكر أنه كان به كلب أسود، وأن الحبرين اللذين ذهبا مع تبع استخرجاه وقتلاه، وهدما البيت.
قال ابن إسحاق: وكانت "رُضَاء" بيتا لبني ربيعة بن كعب بن سعد بن زيد مناة بن تميم، ولها يقول المستوغر بن ربيعة بن كعب بن سعد حين هدمها في الإسلام:
ولقد شَدَدْتُ عَلَى رُضَاء شَدّةً ... فَتَرَكْتُها قَفْرًا بِقَاع أسحَمَا ...
قال ابن هشام: إنه عاش ثلاثمائة وثلاثين (9) سنة، وهو القائل:
وَلَقَد سَئِمْتُ مِنَ الحيَاةِ وَطُولِهَا ... وَعُمّرْتُ منْ عَدَد السّنِينَ مِئِينَا ...
مائَةً حَدّتها بَعْدَها مائَتَان لي ... وازددت (10) مِنْ عَدَد الشّهور سِنِينَا ...
هَلْ مَا بَقِي إلا كَمَا قَدْ فَاتَنَا ... يَومٌ يَمُرُّ وَلَيلةٌ تَحْدُونَا ...
__________
(1) في م: "تحثو".
(2) النسائي في السنن الكبرى رقم (11567).
(3) في م: "مغيت".
(4) زيادة من أ.
(5) في أ: "الحليفة".
(6) في م: "فيس".
(7) في م، أ: "بين".
(8) السيرة النبوية لابن هشام (1/87).
(9) في أ: "وستون".
(10) في م، أ: "وعمرت".

(7/457)

قال ابن إسحاق: وكان ذو الكَعَبَات لبكر وتغلب ابني وائل، وإياد بِسَنْداد وله يقول أعشى بن قيس بن ثعلبة:
بَيْنَ الخَوَرْنَق والسَّدير وَبَارقٍ ... والبيت ذو الكَعَبَات من سَنْدَاد (1)
ولهذا قال [تعالى] (2) : { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى . وَمَنَاةَ الثَّالِثَةَ الأخْرَى } ؟ .
ثم قال: { أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى } ؟ أي: أتجعلون له ولدا، وتجعلون ولده أنثى، وتختارون لأنفسكم الذكور، فلو اقتسمتم أنتم ومخلوق مثلكم هذه القسمة لكانت { قِسْمَةٌ ضِيزَى } أي: جورا باطلة، فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورا وسفها.
ثم قال منكرا عليهم فيما ابتدعوه وأحدثوه من الكذب والافتراء والكفر، من عبادة الأصنام وتسميتها آلهة : { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ } أي: من تلقاء أنفسكم { مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } أي: من حجة، { إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ } أي: ليس لهم مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم، وإلا حظ نفوسهم في رياستهم وتعظيم آبائهم الأقدمين، { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } أي: ولقد أرسل الله إليهم الرسل بالحق المنير والحجة القاطعة، ومع هذا ما اتبعوا ما جاؤوهم به، ولا انقادوا له.
ثم قال: { أَمْ لِلإنْسَانِ مَا تَمَنَّى } أي: ليس كل من تمنى خيرا حصل له، { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ } [ النساء: 123 ]، ما كل من زعم أنه مهتد يكون كما قال، ولا كل من ود (3) شيئا يحصل له.
قال الإمام أحمد: حدثنا إسحاق، حدثنا أبو عَوَانة، عن عمر (4) بن أبي سلمة، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا تمنى أحدكم فلينظر ما يتمنى، فإنه لا يدري ما يكتب له من أمنيته". تفرد به أحمد (5) .
وقوله: { فَلِلَّهِ الآخِرَةُ وَالأولَى } أي: إنما الأمر كله لله، مالك الدنيا والآخرة، والمتصرف في الدنيا والآخرة، فهو الذي ما شاء كان، وما لم يشأ لم يكن.
وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } ، كقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [البقرة: 255]، { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [سبأ: 23]، فإذا كان هذا في حق الملائكة المقربين، فكيف ترجون أيها الجاهلون شفاعة هذه الأصنام والأنداد عند الله، وهو لم يشرع عبادتها ولا أذن فيها، بل قد نهى عنها على ألسنة جميع رسله، وأنزل بالنهي عن ذلك جميع كتبه؟.
__________
(1) انظر السيرة النبوية لابن هشام (1/87، 88).
(2) زيادة من م.
(3) في م: "رد".
(4) في أ: "عمرو".
(5) المسند (1/357) وقال الهيثمي في المجمع (10/151): "رجاله رجال الصحيح".

(7/458)


النجم - تفسير ابن كثير

إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32)

{ إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30) }
يقول تعالى منكرا على المشركين في تسميتهم الملائكة تسمية الأنثى، وجعلهم لها أنها بنات الله، كما قال: { وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ } [الزخرف: 19]؛ ولهذا قال: { وَمَا لَهُمْ بِهِ مِنْ عِلْم } أي: ليس لهم علم صحيح يصدق ما قالوه، بل هو كذب وزور وافتراء، وكفر شنيع. { ٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا } أي: لا يجدي شيئا، ولا يقوم أبدا مقام الحق. وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "إياكم والظن، فإن الظن أكذب الحديث" (1) .
وقوله: { فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا } أي: أعرِضْ عن الذي أعرَضَ عن الحق واهجره.
وقوله: { وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا } أي: وإنما (2) أكثر (3) همه ومبلغ علمه الدنيا، فذاك هو غاية ما لا خير فيه. ولذلك (4) قال: { ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ } أي: طلب الدنيا والسعي لها هو غاية ما وصلوا إليه.
وقد روى الإمام أحمد عن أم المؤمنين عائشة [رضي الله عنها] (5) قالت: قال رسول الله صلى الله عليه وسلم: "الدنيا دار من لا دار له، ومال من لا مال له، ولها يجمع من لا عقل له" (6) وفي الدعاء المأثور: "اللهم لا تجعل الدنيا أكبر هَمِّنَا، ولا مَبْلَغَ علمنا".
وقوله: { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى } أي: هو الخالق لجميع المخلوقات، والعالم بمصالح عباده، وهو الذي يهدي من يشاء، ويضل من يشاء، وذلك كله عن قدرته وعلمه وحكمته، وهو العادل الذي لا يجور أبدًا، لا في شرعه ولا في قَدَره.
{ وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32) }
__________
(1) صحيح البخاري برقم (5143) وصحيح مسلم برقم (2563) من حديث أبي هريرة رضي الله عنه.
(2) في م: "وإنا".
(3) في أ: "أكبر".
(4) في م، أ: "ولهذا".
(5) زيادة من م.
(6) المسند (6/71).

(7/459)

يخبر تعالى أنه مالك السموات والأرض، وأنه الغني عما سواه، الحاكم في خلقه بالعدل، وخلق الخلق بالحق، { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } أي: يجازي كلا بعمله، إن خيرا فخير، وإن شرا فشر.
ثم فسر المحسنين بأنهم الذين يجتنبون كبائر الإثم والفواحش، أي: لا يتعاطون المحرمات والكبائر، وإن وقع منهم بعض الصغائر فإنه يغفر لهم ويستر عليهم، كما قال في الآية الأخرى: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا } [النساء: 31]. وقال هاهنا: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ } . وهذا استثناء منقطع؛ لأن اللمم من صغائر الذنوب ومحقرات الأعمال.
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر (1) عن ابن طاوس، عن أبيه، عن ابن عباس قال: ما رأيت شيئًا أشبه باللمَم مما قال أبو هريرة عن النبي صلى الله عليه وسلم، قال: "إن الله تعالى كتب على ابن آدم حظه من الزنا، أدرك ذلك لا محالة، فَزِنَا العين النظر، وزنا اللسان النطق، والنفس تَمنَّى وتَشْتَهِي، والفرج يُصدِّق ذلك أو يُكَذِّبه".
أخرجاه في الصحيحين، من حديث عبد الرزاق، به (2) .
وقال ابن جرير: حدثنا محمد بن عبد الأعلى، أخبرنا ابن (3) ثور حدثنا مَعْمَر، عن الأعمش، عن أبي الضُّحَى؛ أن ابن مسعود قال: "زنا العينين النظر، وزنا الشفتين التقبيل، وزنا اليدين البطش، وزنا الرجلين المشي، ويُصدّق ذلك الفرج أو يُكَذِّبه، فإن تقدم بفرجه كان زانيا، وإلا فهو اللَّمَم" (4) . وكذا قال مسروق، والشعبي.
وقال عبد الرحمن بن نافع -الذي يقال له: ابن لبابة الطائفي-قال: سألت أبا هريرة عن قول الله: { إِلا اللَّمَمَ } قال: القُبلة، والغمزة، والنظرة، والمباشرة، فإذا مس الختانُ الختانَ فقد وجب الغسل، وهو الزنا.
وقال علي بن أبي طلحة، عن ابن عباس: { إِلا اللَّمَمَ } إلا ما سلف. وكذا قال زيد بن أسلم.
وقال ابن جرير: حدثنا ابن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن منصور، عن مجاهد أنه قال: في هذه الآية: { إِلا اللَّمَمَ } قال: الذي يلم بالذنب ثم يَدَعه، قال الشاعر:
إنْ تَغْفِر اللهُمّ تغفر جَمّا ... وَأيّ عَبْد لَكَ مَا أَلَمَّا?! ...
__________
(1) في م: "معمر بن أرطأة" وزيادة "ابن أرطأة" خطأ. انظر: تعليق أحمد شاكر على المسند على المسند حديث رقم (7705).
(2) المسند (2/276) وصحيح البخاري برقم (6612) وصحيح مسلم برقم (2657).
(3) في أ: "أبو".
(4) تفسير الطبري (27/39).

(7/460)

وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن منصور، عن مجاهد، في قول الله: { إِلا اللَّمَمَ } قال: الرجل يلم بالذنب ثم ينزع عنه، قال: وكان أهل الجاهلية يطوفون بالبيت وهم يقولون:
إن تغفر اللهم تغفر جما ... وأي عبد لك ما ألما?! ...
وقد رواه ابن جرير وغيره مرفوعا (1) .
قال ابن جرير: حدثني سليمان بن عبد الجبار، حدثنا أبو عاصم، حدثنا زكريا بن إسحاق، عن عمرو بن دينار، عن عطاء، عن ابن عباس: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ } قال: هو الرجل يلم بالفاحشة ثم يتوب وقال: قال رسول الله صلى الله عليه وسلم:
إن تغفر اللهم تغفر جما ... وأي عبد لك ما ألما?! ...
وهكذا رواه الترمذي، عن أحمد بن عثمان أبي (2) عثمان البصري، عن أبي عاصم النبيل. ثم قال: هذا حديث حسن صحيح غريب، لا نعرفه إلا من حديث زكريا بن إسحاق. وكذا قال البزار: لا نعلمه يُروى متصلا إلا من هذا الوجه. وساقه ابن أبي حاتم والبغوي من حديث أبي عاصم النبيل، وإنما ذكره البغوي في تفسير سورة "تنزيل" وفي صحته مرفوعا نظر (3) .
ثم قال ابن جرير: حدثنا محمد بن عبد الله بن بَزِيع، حدثنا يزيد بن زُرَيْع، حدثنا يونس، عن الحسن، عن أبي هريرة -أراه رفعه-: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ } قال: "اللمة من الزنا ثم يتوب ولا يعود، واللمة من السرقة ثم يتوب ولا يعود، واللمة من شرب الخمر ثم يتوب ولا يعود"، قال: "ذلك (4) الإلمام" (5) .
وحدثنا ابن بشار، حدثنا ابن أبي عَديّ، عن عوف، عن الحسن في قول الله: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ } قال: اللمم من الزنا أو السرقة أو شرب الخمر، ثم لا يعود.
وحدثني يعقوب، حدثنا ابن عُلَيَّةَ، عن أبي رَجاء، عن الحسن في قول الله: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ } قال: كان أصحاب رسول الله صلى الله عليه وسلم يقولون: هو الرجل يصيب اللمة من الزنا، واللمة من شرب الخمر، فيجتنبها ويتوب منها.
وقال ابن جرير (6) ، عن عطاء، عن ابن عباس: { إِلا اللَّمَمَ } يلم بها في الحين. قلت: الزنا؟ قال: الزنا ثم يتوب.
وقال ابن جرير أيضا: حدثنا أبو كُرَيْب، حدثنا ابن عُيَيْنَة، عن عمرو، عن عطاء، عن ابن
__________
(1) تفسير الطبري (27/39).
(2) في م: "أي".
(3) سنن الترمذي برقم (3284) وتفسير البغوي (7/128).
(4) في م: "فتلك" وفي أ: "فعلك".
(5) تفسير الطبري (27/39).
(6) في أ: "جريج".

(7/461)

عباس قال: { اللَّمَمَ } الذي يلم المرَّةَ.
وقال السدي: قال أبو صالح: سئلت عن { اللَّمَمَ } فقلت: هو الرجل يصيب الذنب ثم يتوب. وأخبرت بذلك ابن عباس فقال: لقد أعانك عليها مَلَك كريم. حكاه البغوي.
وروى ابن جرير من طريق المثنى بن الصباح -وهو ضعيف-عن عمرو بن شعيب؛ أن عبد الله بن عمرو قال: { اللَّمَمَ } : ما دون الشرك.
وقال سفيان الثوري، عن جابر الجُعفي، عن عطاء، عن ابن الزبير: { إِلا اللَّمَمَ } قال: ما بين الحدين: حد الدنيا (1) وعذاب الآخرة. وكذا رواه شعبة، عن الحكم، عن ابن عباس، مثله سواء.
وقال العَوْفِيّ، عن ابن عباس في قوله: { إِلا اللَّمَمَ } كل شيء بين (2) الحدين: حد الدنيا (3) وحد الآخرة، تكفره الصلوات، وهو (4) اللمم، وهو دون كل موجب، فأما حد الدنيا فكل حد فرض الله عقوبته في الدنيا، وأما حد الآخرة فكل شيء ختمه الله بالنار، وأخَّر عقوبته إلى الآخرة. وكذا قال عكرمة، وقتادة، والضحاك.
وقوله: { إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } أي: رحمته وَسِعَت كل شيء، ومغفرته تَسَع الذنوب كلها لمن تاب منها، كقوله: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر: 53].
وقوله: { هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْض } أي: هو بصير بكم، عليم بأحوالكم وأفعالكم وأقوالكم التي تصدر (5) عنكم وتقع منكم، حين أنشأ أباكم آدم من الأرض، واستخرج ذريته من صلبه أمثال الذَّر، ثم قسمهم فريقين: فريقا للجنة وفريقا للسعير (6) . وكذا قوله: { وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ } قد كتب الملك الذي يُوَكَّل به رزقَه وأجَلَه وعمله، وشقي أم سعيد.
قال مكحول: كنا أجنة في بطون أمهاتنا، فسقط منا من سقط، وكنا فيمن بقي، ثم كنا مراضع فهلك منا من هلك. وكنا فيمن بقي ثم صرنا يَفَعَةً، فهلك منا من هلك. وكنا فيمن بقي ثم صرنا شبابًا فهلك منا من هلك. وكنا فيمن بقي ثم صرنا شيوخا -لا أبا لك-فماذا بعد هذا ننتظر؟ (7) رواه ابن أبي حاتم عنه.
وقوله: { فَلا تُزَكُّوا أَنْفُسَكُمْ } أي: تمدحوها وتشكروها وتمنوا بأعمالكم، { هُوَ أَعْلَمُ بِمَنِ اتَّقَى } ، كما قال: { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا } [النساء: 49].
وقال مسلم في صحيحه: حدثنا عَمْرو الناقد، حدثنا هاشم بن القاسم، حدثنا الليث، عن يزيد
__________
(1) في م، أ: "الزنا".
(2) في م: "من".
(3) في أ: "الزنا".
(4) في م: "فهو".
(5) في م، أ: "ستصدر".
(6) في أ: "فريقا في الجنة وفريقا في السعير".
(7) في م، أ: "ينتظر".

(7/462)

أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلًا وَأَكْدَى (34) أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35) أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى (41)

بن أبي حبيب، عن محمد بن عمرو بن عطاء قال: سميت ابنتي بَرّةَ، فقالت لي زينب بنت أبي سلمة: إن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم، وسميت بَرَّة، فقال رسول الله صلى الله عليه وسلم: "لا تزكوا أنفسكم، إن الله أعلم بأهل البر منكم". فقالوا: بم نسميها؟ قال: "سموها زينب" (1) .
وقد ثبت أيضا في الحديث الذي رواه الإمام أحمد حيث قال: حدثنا عفان، حدثنا وهيب، حدثنا خالد الحَذَّاء، عن عبد الرحمن بن أبي بكْرَة، عن أبيه قال: مدح رَجُلٌ رجلا عند النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "ويلك! قطعت عُنُقَ صاحبك -مرارًا-إذا كان أحدكم مادحا صاحبه لا محالة فليقل: أحسب فلانا -والله حسيبه، ولا أزكي على الله أحدا-أحسبه كذا وكذا، إن كان يعلم ذلك" (2) .
ثم رواه عن غُنْدَر، عن شعبة، عن خالد الحذاء، به. وكذا رواه البخاري، ومسلم، وأبو داود، وابن ماجه، من طرق، عن خالد الحذاء، به (3) .
وقال الإمام أحمد: حدثنا وَكِيع، وعبد الرحمن قالا حدثنا سفيان، عن منصور، عن إبراهيم، عن همام بن الحارث قال: جاء رجل إلى عثمان فأثنى عليه في وجهه، قال: فجعل المقداد بن الأسود يحثو في وجهه التراب ويقول: أمرنا رسول الله صلى الله عليه وسلم إذا لقينا المداحين أن نحثو في وجوههم التراب.
ورواه مسلم وأبو داود من حديث الثوري، عن منصور، به (4) .
{ أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلا وَأَكْدَى (34) أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35) أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى (41) } .
يقول تعالى ذَامًّا لمن تولى عن طاعة الله: { فَلا صَدَّقَ وَلا صَلَّى . وَلَكِنْ كَذَّبَ وَتَوَلَّى } [القيامة: 31 ، 32]، { وَأَعْطَى قَلِيلا وَأَكْدَى } قال ابن عباس: أطاع قليلا ثم قطعه. وكذا قال مجاهد، وسعيد بن جبير، وعكرمة، وقتادة، وغير واحد. قال عكرمة وسعيد: كمثل القوم إذا كانوا يحفرون بئرًا، فيجدون في أثناء الحفر صخرة تمنعهم من تمام العمل، فيقولون: "أكدينا"، ويتركون العمل.
وقوله: { أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى } أي: أعند هذا الذي قد أمسك يده خشية الإنفاق، وقطع
__________
(1) صحيح مسلم برقم (2142).
(2) المسند (5/45).
(3) المسند (5/41) وصحيح البخاري برقم (2662) وصحيح مسلم برقم (3000) وسنن أبي داود برقم (4805) وسنن ابن ماجه برقم (3744).
(4) صحيح مسلم برقم (3002) وسنن أبي داود برقم (4804).

(7/463)

معروفه، أعنده علم الغيب أنه سينفد ما في يده، حتى قد أمسك عن معروفه، فهو يرى ذلك عيانا؟! أي: ليس الأمر كذلك، وإنما أمسك عن الصدقة والمعروف والبر والصلة بخلا وشحا وهلعا؛ ولهذا جاء في الحديث: "أنفق بلالا ولا تَخْشَ من ذي العرش إقلالا" (1) ، وقد قال الله تعالى: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } [سبأ: 39].
وقوله: { أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى . وَإِبْرَاهِيمَ الَّذِي وَفَّى } قال سعيد بن جبير، والثوري أي بلّغ جميع ما أمر به.
وقال ابن عباس: { وَفَّى } لله بالبلاغ. وقال سعيد بن جُبَير: { وَفَّى } ما أمر به. وقال قتادة: { وَفَّى } طاعة الله، وأدى رسالته الى خلقه. وهذا القول هو اختيار ابن جرير، وهو يشمل الذي قبله، ويشهد له قوله تعالى: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } [البقرة: 124] فقام بجميع الأوامر، وترك جميع النواهي، وبلغ الرسالة على التمام والكمال، فاستحق بهذا أن يكون للناس إماما يُقتَدى به في جميع أحواله وأفعاله وأقواله، قال الله تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل: 123].
وقال ابن أبي حاتم: حدثنا محمد بن عوف الحِمْصي، حدثنا آدم بن أبي أياس العسقلاني، حدثنا حماد بن سلمة، حدثنا جعفر بن الزبير، عن القاسم، عن أبي أمامة قال: تلا رسول الله صلى الله عليه وسلم هذه الآية: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } قال: "أتدري ما وفى؟" قلت: الله ورسوله أعلم. قال: "وفى عمل يومه بأربع ركعات من أول النهار".
ورواه ابن جرير من حديث جعفر بن الزبير، وهو ضعيف (2) .
وقال الترمذي في جامعه: حدثنا أبو جعفر السّمْناني، حدثنا أبو مُسْهِر، حدثنا إسماعيل بن عياش، عن بحير بن سعد (3) ، عن خالد بن مَعْدان، عن جبير بن نُفَير، عن أبي الدرداء وأبي ذر، عن رسول الله صلى الله عليه وسلم عن الله، عز وجل، أنه قال: "ابن آدم اركع لي أربع ركعات من أول النهار، أكفك آخره" (4) .
قال ابن أبي حاتم رحمه الله: حدثنا أبي، حدثنا الربيع بن سليمان، حدثنا أسد بن موسى، حدثنا ابن لَهِيعَة، حدثنا زَبَّان بن قائد، عن سهل بن معاذ بن أنس، عن أبيه، عن رسول الله صلى الله عليه وسلم أنه قال: "ألا أخبركم لم سمى الله إبراهيم خليله الذي وفى؟ إنه كان يقول كلما أصبح وأمسى:
__________
(1) جاء من حديث ابي هريرة وبلال وابن مسعود. أما حديث أبي هريرة: فرواه أبو نعيم في الحلية (2/280) والطبراني في المعجم الكبير (1/341) من طريقين عن محمد بن سيرين عنه به.
وأما حديث بلال: فرواه الطبراني في المعجم الكبير (1/359) من طريق أبي إسحاق عن مسروق عنه به.
وأما حديث ابن مسعود: فرواه الطبراني في المعجم الكبير (10/191) من طريق يحيى بن وثاب عن مسروق عنه به.
(2) تفسير الطبري (27/43).
(3) في م، أ: "يحيى بن سعيد".
(4) سنن الترمذي برقم (475) وقال: "هذا حديث حسن غريب".

(7/463)

{ فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُون } [الروم: 17] حتى ختم الآية. ورواه ابن جرير عن أبي كُرَيْب، عن رِشْدِين بن سعد، عن (1) زَبَّان، به (2) .
ثم شرع تعالى يبين ما كان أوحاه في صحف إبراهيم وموسى فقال: { أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } أي: كل نفس ظلمت نفسها بكفر أو شيء من الذنوب فإنما عليها وزرها، لا يحمله عنها أحد، كما قال: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } [فاطر: 18] ، { وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى } أي: كما لا يحمل عليه وزر غيره، كذلك لا يحصل من الأجر إلا ما كسب هو لنفسه. ومن وهذه الآية الكريمة استنبط الشافعي، رحمه الله، ومن اتبعه أن القراءة لا يصل إهداء ثوابها إلى الموتى؛ لأنه ليس من عملهم ولا كسبهم؛ ولهذا لم يندب إليه رسول الله صلى الله عليه وسلم أمته ولا حثهم عليه، ولا أرشدهم إليه بنص ولا إيماء، ولم ينقل ذلك عن أحد من الصحابة، رضي الله عنهم، ولو كان خيرا لسبقونا إليه، وباب القربات يقتصر فيه على النصوص، ولا يتصرف فيه بأنواع الأقيسة والآراء، فأما الدعاء والصدقة فذاك مجمع على وصولهما، ومنصوص من الشارع عليهما.
وأما الحديث الذي رواه مسلم في صحيحه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا مات الإنسان انقطع عمله إلا من ثلاث: من ولد صالح يدعو له، أو صدقة جارية من بعده، أو علم ينتفع به" (3) ، فهذه الثلاثة في الحقيقة هي من سعيه وكده وعمله، كما جاء في الحديث: "إن أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه" (4) . والصدقة الجارية كالوقف ونحوه هي من آثار عمله ووقفه، وقد قال تعالى: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُم } (5) الآية [يس: 12]. والعلم الذي نشره في الناس فاقتدى به الناس بعده هو أيضا من سعيه وعمله، وثبت في الصحيح: "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه، من غير أن ينقص من أجورهم شيئا".
وقوله: { وَأَنَّ سَعْيَهُ سَوْفَ يُرَى } أي: يوم القيامة، كما قال تعالى: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُون } [التوبة: 105] أي: فيخبركم به، ويجزيكم عليه أتم الجزاء، إن خيرا فخير، وإن شرا فشر. وهكذا قال هاهنا: { ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى } أي: الأوفر.
__________
(1) في م: "بن".
(2) تفسير الطبري (27/43) ورواه الطبراني في المعجم الكبير (20/192) من كلا الطريقين وقال الهيثمي في المجمع (10/117): "فيه ضعفاء وثقوا".
قلت في الأولى: ابن لهيعة وهو ضعيف.
وفي الثانية: رشدين بن سعد وهو ضعيف.
وفيهما: زيان بن فائد وهو ضعيف.
(3) صحيح مسلم برقم (1631).
(4) رواه أحمد في المسند (6/31) وأبو داود في السنن برقم (3528) والترمذي في السنن برقم (1358) والنسائي في السنن (7/240) من حديث عائشة رضي الله عنها/ وقال الترمذي: "هذا حديث حسن صحيح".
(5) في م: (وآثارهم وكل شيء أحصيناه).

(7/465)

وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42) وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43) وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44)

{ وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42) وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43) وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44) }

(7/466)


النجم - تفسير ابن كثير

وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46) وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى (47) وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48) وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49) وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54) فَبِأَيِّ آَلَاءِ رَبِّكَ تَتَمَارَى (55)

{ وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46) وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى (47) وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48) وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49) وَأَنَّهُ أَهْلَكَ عَادًا الأولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54) فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى (55) }
يقول تعالى [مخبرا] (1) { وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى } أي: المعاد يوم القيامة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا سُوَيد بن سَعيد، حدثنا مسلم بن خالد، عن عبد الرحمن بن سابط، عن عمرو بن ميمون الأوْديّ قال: قام فينا معاذ بن جبل فقال: يا بني أود، إني رسول الله إليكم، تعلمون أن المعاد إلى الله، إلى الجنة أو إلى النار.
وذكر البغوي من رواية أبي جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، عن أبي بن كعب، عن النبي صلى الله عليه وسلم في قوله: { وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى } ، قال: لا فكرةَ في الرب (2) .
قال البغوي: وهذا مثل ما رُوي عن أبي هريرة مرفوعا: "تفكَّروا في الخلق ولا تفكروا في الخالق، فإنه لا تحيط (3) به الفِكْرة".
كذا أورده، وليس بمحفوظ بهذا اللفظ (4) ، وإنما الذي في الصحيح: "يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق ربك؟ فإذا بلغ أحدكم ذلك فليستعذ بالله وَلْيَنْتَه" (5) .
وفي الحديث الآخر الذي في السنن: "تفكروا في مخلوقات الله، ولا تفكروا (6) في ذات الله، فإن الله خلق ملكا ما بين شحمة أذنه إلى عاتقه مَسِيرة ثلاثمائة سنة" أو كما قال (7) .
وقوله: { وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى } أي: خلق في عباده الضحك، والبكاء وسببهما وهما مختلفان.
{ وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا } ، كقوله: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاة } [الملك: 2] ، { وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ
__________
(1) زيادة من أ.
(2) معالم التنزيل للبغوي (7/417).
(3) في م: "يحيط".
(4) معالم التنزيل للبغوي (7/417) ورواه ابن عساكر في المجلس التاسع والثلاثون ومائة من الأمالي (50/1) كما في السلسلة الصحيحة (4/395) من طريق محمد بن سلمة البلخي عن بشر بن الوليد عن عبد العزيز بن أبي سلمة عن الزهري عن أبي سلمة عن أبي هريرة به، وفيه بشر بن الوليد وهو ضعيف.
(5) صحيح البخاري برقم (3276) وصحيح مسلم برقم (134).
(6) في أ: "ولا تتفكروا".
(7) لم أجده بهذا اللفظ، وقد روى أبو داود القطعة الثانية في سننه برقم (4727) من حديث جابر رضي الله عنه، مرفوعا بلفظ: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، وإن ما بين شحمه أذنه إلى عاتقه مسيرة سبعمائة عام".
والقطعة الأولى: رويت من حديث أبي ذر مرفوعا: "تفكروا في خلق الله، ولا تتفكروا في الله فتهلكوا".
أخرجه أبو الشيخ في العظمة برقم (4).

(7/466)

الذَّكَرَ وَالأنْثَى . مِنْ نُطْفَةٍ إِذَا تُمْنَى } ، كقوله: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى . أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى . ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى . فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى . أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } [القيامة: 36 -40]. (1) .
وقوله: { وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى } أي: كما خلق البداءة هو قادر على الإعادة، وهي النشأة الآخرة يوم القيامة. { وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى } أي: مَلَّك عباده المال، وجعله لهم قُنْيَة مقيما عندهم، لا يحتاجون إلى بيعه، فهذا تمام النعمة عليهم. وعلى هذا يدور كلام كثير من المفسرين، منهم أبو صالح، وابن جرير، وغيرهما. وعن مجاهد: { أَغْنَى } : مَوَّل، { وَأَقْنَى } : أخدم. وكذا قال قتادة.
وقال ابن عباس ومجاهد أيضا: { أَغْنَى } : أعطى، { وَأَقْنَى } : رَضّى.
وقيل: معناه: أغنى نفسه وأفقر الخلائق إليه، قاله الحضرمي بن لاحق.
وقيل: { أَغْنَى } من شاء من خلقه و { وَأَقْنَى } : أفقر من شاء منهم، قاله ابن زيد. حكاهما ابن جرير (2) وهما بعيدان من حيث اللفظ.
وقوله: { وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى } قال ابن عباس، ومجاهد، وقتادة، وابن زيد، وغيرهم: هو هذا النجم الوقاد الذي يقال له: "مِرْزَم الجوزاء" كانت طائفة من العرب يعبدونه.
{ وَأَنَّهُ أَهْلَكَ عَادًا الأولَى } وهم: قوم هود. ويقال لهم: عاد بن إرم بن سام بن نوح، كما قال تعالى: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ . إِرَمَ ذَاتِ الْعِمَادِ . الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ } [الفجر: 6 -8]، فكانوا من أشد الناس وأقواهم وأعتاهم على الله وعلى رسوله، فأهلكهم الله { بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ . سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } [الحاقة: 6 ، 7].
وقوله: { وَثَمُودَ فَمَا أَبْقَى } ، أي: دمرهم فلم يبق منهم أحدا، { وَقَوْمَ نُوحٍ مِنْ قَبْل } أي: من قبل هؤلاء، { إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى } أي: أشد تمردا من الذين من بعدهم، { وَالْمُؤْتَفِكَةَ أَهْوَى } يعني: مدائن لوط، قَلَبها عليهم فجعل عاليها سافلها، وأمطر عليهم حجارة من سجيل منضود؛ ولهذا قال: { فَغَشَّاهَا مَا غَشَّى } يعني: من الحجارة التي أرسلها عليهم { وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِين } [الشعراء: 173].
قال قتادة: كان في مدائن لوط أربعة آلاف ألف إنسان، فانضرم عليهم الوادي شيئا من نار ونفط وقَطِران كفم الأتون (3) . رواه (4) ابن أبي حاتم، عن أبيه، عن محمد بن وهب بن عطية، عن الوليد بن مسلم، عن خليد، عنه به. وهو غريب جدا.
__________
(1) في م: "تمنى".
(2) تفسير الطبري (27/44).
(3) في أ: "كتم الأنوف".
(4) في م: "ورواه".

(7/467)

هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى (56) أَزِفَتِ الْآَزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58) أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلَا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62)

{ فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى } أي: ففي أي نعم الله عليك أيها الإنسان تمتري؟ قاله قتادة.
وقال ابن جُرَيج: { فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى } يا محمد. والأول أولى، وهو اختيار ابن جرير.
{ هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى (56) أَزِفَتِ الآزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58) أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62) }
{ هَذَا نَذِيرٌ } يعني: محمدا صلى الله عليه وسلم { مِنَ النُّذُرِ الأولَى } أي: من جنسهم، أرسل كما أرسلوا، كما قال تعالى: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُل } [الأحقاف: 9].
{ أَزِفَتِ الآزِفَة } أي: اقتربت القريبة، وهي القيامة، { لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ } أي: لا يدفعها إذًا من دون الله أحد، ولا يطلع على علمها سواه.
ثم قال تعالى منكرا على المشركين في استماعهم القرآن وإعراضهم عنه وتلهيهم: { تَعْجَبُونَ (1) } من أن يكون صحيحا، { وَتَضْحَكُونَ (2) } منه استهزاء وسخرية، { وَلا تَبْكُونَ } أي: كما يفعل الموقنون به، كما أخبر عنهم: { وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا } [الإسراء: 109].
وقوله: { وَأَنْتُمْ سَامِدُونَ } قال سفيان الثوري، عن أبيه، عن ابن عباس قال: الغناء، هي يمانية، اسْمِد لنا: غَنّ (3) لنا. وكذا قال عكرمة.
وفي رواية عن ابن عباس: { سَامِدُونَ } : معرضون. وكذا قال مجاهد، وعكرمة. وقال الحسن: غافلون. وهو رواية عن أمير المؤمنين علي بن أبي طالب. وفي رواية عن ابن عباس: تستكبرون. وبه يقول السدي.
ثم قال آمرا لعباده بالسجود له والعبادة المتابعة لرسوله صلى الله عليه وسلم والتوحيد والإخلاص: { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (4) أي: فاخضعوا له وأخلصوا ووحدوا.
قال البخاري: حدثنا أبو مَعْمَر، حدثنا عبد الوارث، حدثنا أيوب، عن عكرمة، عن ابن عباس قال: سجد النبي صلى الله عليه وسلم بالنجم، وسجد معه المسلمون والمشركون والجن والإنس. انفرد به دون مسلم (5) .
وقال الإمام أحمد: حدثنا إبراهيم بن خالد، حدثنا رباح، عن مَعْمَر، عن ابن طاوس، عن عكرمة بن خالد، عن جعفر بن المطلب بن أبي وَدَاعة، عن أبيه قال: قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم، فسجد وسَجَد من عنده، فرفعتُ رأسي وأبيتُ أن أسجد، ولم يكن أسلم يومئذ المطلب،
__________
(1) في م: "يعجبون".
(2) في م: "يضحكون".
(3) في م، أ: "تغني".
(4) في م: "فليسجدوا" وهو خطأ.
(5) صحيح البخاري برقم (4862).

(7/468)

فكان بعد ذلك لا يسمع أحدًا يقرؤها (1) إلا سجد معه.
وقد رواه النسائي في الصلاة، عن عبد الملك بن عبد الحميد، عن أحمد بن حنبل، به (2) .
ذكر حديث له مناسبة بما تقدم من قوله تعالى: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى . أَزِفَتِ الآزِفَة } ، فإن النذير هو: الحذر لما يعاين من الشر، الذي يخشى وقوعه فيمن أنذرهم، كما قال: { إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيد } [سبأ: 46]. وفي الحديث: "أنا النذير العُريان" أي: الذي أعجله شدة ما عاين من الشر عن أن يلبس عليه شيئًا، بل بادر إلى إنذار قومه قبل ذلك، فجاءهم عُريانا مسرعا مناسب لقوله: { أَزِفَتِ الآزِفَة } أي: اقتربت القريبة، يعني: يوم القيامة كما قال في أول السورة التي بعدها: { اقْتَرَبَتِ السَّاعَةُ } [القمر: 1 ]، قال الإمام أحمد:
حدثنا أنس بن عياض، حدثني أبو حازم -لا أعلم إلا عن سهل بن سعد-قال: قال رسول الله صلى الله عليه وسلم: "إياكم ومحقرات الذنوب، فإنما مثل محقرات الذنوب كمثل قوم نزلوا بطن واد، فجاء ذا بعود، وجاء ذا بعود حتى أنضجوا خُبْزَتهم، وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه". وقال أبو حازم : قال رسول الله صلى الله عليه وسلم -قال أبو ضَمْرَة: لا أعلم إلا عن سهل بن سعد-قال: "مثلي مثل الساعة كهاتين" وفرق بين أصبعيه الوسطى والتي تلي الإبهام، ثم قال: "مثلي ومثل الساعة كمثل فَرسَي رِهَان"، ثم قال: "مثلي ومثل الساعة كمثل رجل بعثه قومه طليعة، فلما خشي أن يسبق ألاح بثوبه: أتيتم أتيتم". ثم يقول رسول الله صلى الله عليه وسلم: "أنا ذلك" (3) . وله شواهد من وجوه أخر من صحاح وحِسان. ولله الحمد والمنة، وبه الثقة والعصمة.
آخر [تفسير] (4) سورة النجم ولله الحمد والمنة
__________
(1) في م، أ: "يقرأ بها".
(2) المسند (6/399) وسنن النسائي (2/160).
(3) المسند (5/331).
(4) زيادة من م، أ.

(7/469)

اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آَيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3) وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4) حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5)

تفسير سورة القمر (1)
وهي مكية.
قد تقدم في حديث أبي واقد (2) : أن رسول الله صلى الله عليه وسلم كان يقرأ بقاف، واقتربت الساعة، في الأضحى والفِطْر، وكان يقرأ بهما في المحافل الكبار، لاشتمالهما على ذكر الوعد والوعيد وبدء الخلق وإعادته، والتوحيد وإثبات النبوات، وغير ذلك من المقاصد العظيمة.
بسم الله الرحمن الرحيم
{ اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3) وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4) حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5) }
يخبر تعالى عن اقتراب الساعة وفراغ الدنيا وانقضائها. كما قال تعالى: { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ [سُبْحَانَهُ ] } [ النحل : 1 ]، (3) وقال: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } [ الأنبياء : 1 ] وقد وردت الأحاديث بذلك، قال الحافظ أبو بكر البزار:
حدثنا محمد بن المثنى وعمرو بن علي قالا حدثنا خلف بن موسى، حدثني أبي، عن قتادة، عن أنس أن رسول الله صلى الله عليه وسلم خَطَبَ أصحابه ذات يوم، وقد كادت الشمس أن تغرب فلم يبق منها إلا شِفٌّ (4) يسير، فقال: "والذي نفسي بيده ما بقي من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه، وما نرى من الشمس إلا يسيرا" (5) .
قلت: هذا حديث مداره على خلف بن موسى بن خلف العَمِّيّ، عن أبيه. وقد ذكره ابن حِبَّان في الثقات، وقال: ربما أخطأ.
حديث آخر يعضد الذي قبله ويفسره، قال الإمام أحمد: حدثنا الفضل بن دُكَيْن، حدثنا شريك، حدثنا سلمة بن كُهَيْل، عن مجاهد، عن ابن عمر قال: كنا جلوسا عند النبي صلى الله عليه وسلم والشمس على قُعَيْقِعان بعد العصر، فقال: "ما أعماركم في أعمار من مضى إلا كما بقي من النهار فيما مضى" (6) .
__________
(1) في أ: "اقتربت".
(2) انظر أول تفسير سورة: "ق".
(3) زيادة من أ.
(4) في أ: "شيء".
(5) رواه الطبري في تاريخه (1/11) حدثنا ابن بشار ومحمد بن المثنى عن خلف بن موسى به.
قال الهيثمي في المجمع (10/311): "رواه البزار من طريق خلف بن موسى عن أبيه وقد وثقا".
(6) المسند (2/115).

(7/470)

وقال الإمام أحمد: حدثنا حسين، حدثنا محمد بن مُطَرِّف، عن أبي حازم، عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بُعِثتُ والساعة (1) هكذا". وأشار بإصبعيه: السبابة والوسطى.
أخرجاه من حديث أبي حازم سلمة بن دينار (2) .
وقال الإمام أحمد: حدثنا محمد بن عُبَيد، حدثنا الأعمش، عن أبي خالد، عن وهب السَّوَائي قال: قال رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة كهذه من هذه إن كادت لتسبقها (3) " وجمع الأعمش بين السبابة والوسطى (4) .
وقال الإمام أحمد: حدثنا أبو المغيرة، حدثنا الأوزاعي، حدثنا إسماعيل بن عبيد (5) الله، قال: قدم أنس بن مالك على الوليد بن عبد الملك فسأله: ماذا سمعت من رسول الله صلى الله عليه وسلم يذكر به الساعة؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "أنتم والساعة كهاتين".
تفرد به أحمد، رحمه الله (6) . وشاهد ذلك أيضا في الصحيح في أسماء رسول الله صلى الله عليه وسلم: أنه الحاشر الذي يُحْشَرُ الناس على قدميه.
وقال الإمام أحمد: حدثنا بَهْزُ بن أسد، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، عن خالد بن عمير قال: خطب عتبة بن غَزْوَان -قال بهز: وقال قبل هذه المرة-خطبنا رسول الله صلى الله عليه وسلم قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد، فإن الدنيا قد آذنت بصَرْمٍ وولت حذاء، ولم يبق منها إلا صُبَابة كصبابة الإناء يتصابها صاحبها، وإنكم منتقلون منها إلى دار لا زوال لها، فانتقلوا بخير ما بحضرتكم، فإنه قد ذكر لنا أن الحجر يُلقَى من شفير جهنم فيهوي فيها سبعين عاما (7) ما يدرك لها قعرًا، والله لتملؤنه، أفعجبتم! والله لقد ذكر لنا أن ما بين مِصْرَاعَي الجنة مسيرة أربعين عاما، وليأتين عليه يوم وهو كظيظ الزحام" وذكر تمام الحديث، انفرد به مسلم (8) .
وقال أبو جعفر بن جرير: حدثني يعقوب، حدثني ابن عُلَيَّةَ، أخبرنا عطاء بن السائب، عن أبي عبد الرحمن السُّلَمي قال: نزلنا المدائن فكنا منها على فَرْسَخ، فجاءت (9) الجمعة، فحضر أبي وحضرت معه فخطبنا حذيفة فقال: ألا إن الله يقول: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } ، ألا وإن الساعة قد اقتربت، ألا وإن القمر قد انشق، ألا وإن الدنيا قد آذنت بفراق، ألا وإن اليوم المضمار، وغدا السباق، فقلت لأبي: أيستبق الناس غدا؟ فقال: يا بني إنك لجاهل، إنما هو السباق بالأعمال.
__________
(1) في م: "بعثت أنا والساعة".
(2) المسند (5/388) وصحيح البخاري برقم (6503) وصحيح مسلم برقم (2950).
(3) في م، أ: "لتسبقني".
(4) المسند (4/309).
(5) في أ: "عبد".
(6) المسند (3/223).
(7) في م: "خريفا".
(8) المسند (4/174) وصحيح مسلم برقم (2967).
(9) في أ: "حانت".

(7/471)

ثم جاءت الجمعة الأخرى فحضرنا فخطب حذيفة، فقال: ألا إن الله، عز وجل يقول: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } ، ألا وإن الدنيا قد آذنت بفراق، ألا وإن اليوم المضمار وغدا السباق، ألا وإن الغاية النار، والسابق من سبق إلى الجنة (1) .
وقوله: { وَانْشَقَّ الْقَمَرُ } : قد كان هذا في زمان رسول الله صلى الله عليه وسلم، كما ثبت ذلك في الأحاديث المتواترة بالأسانيد الصحيحة. وقد ثبت في الصحيح عن ابن مسعود أنه قال: "خمس قد مضين: الروم، والدخان، واللزام، والبطشة، والقمر" (2) . وهذا أمر متفق عليه بين العلماء أي انشقاق القمر قد وقع في زمان النبي صلى الله عليه وسلم وأنه كان إحدى المعجزات الباهرات.
ذكر الأحاديث الواردة في ذلك:
رواية أنس بن مالك:
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن قتادة، عن أنس بن مالك قال: سأل أهل مكة النبي صلى الله عليه وسلم آية، فانشق القمر بمكة مرتين، فقال: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } .
ورواه مسلم، عن محمد بن رافع، عن عبد الرزاق (3) .
وقال البخاري: حدثني عبد الله بن عبد الوهاب، حدثنا بشر بن المفضل، حدثنا سعيد بن أبي عَرُوبة، عن قتادة، عن أنس بن مالك؛ أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية، فأراهم القمر شِقَّين، حتى رأوا حِرَاء بينهما (4) .
وأخرجاه أيضا من حديث يونس بن محمد المؤدّب، عن شيبان، عن قتادة (5) . ورواه مسلم أيضا من حديث أبي داود الطيالسي، ويحيى القطان، وغيرهما، عن شعبة، عن قتادة، به (6) .
رواية جبير بن مطعم رضي الله عنه:
قال الإمام أحمد: حدثنا محمد بن كثير، حدثنا سليمان بن كثير، عن حصين بن عبد الرحمن، عن محمد بن جبير بن مطعم، عن أبيه، قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين: فرقة على هذا الجبل، وفرقة على هذا الجبل، فقالوا: سحرنا محمد. فقالوا: إن كان سحرنا فإنه لا يستطيع أن يسحر الناس كلهم.
تفرد به الإمام أحمد من هذا الوجه، وأسنده البيهقي في "الدلائل" من طريق محمد بن كثير،
__________
(1) تفسير الطبري (27/51).
(2) صحيح البخاري برقم (4767).
(3) المسند (3/165) وصحيح مسلم برقم (2802).
(4) صحيح البخاري برقم (3868).
(5) صحيح البخاري برقم (4867) وصحيح مسلم برقم (2802).
(6) صحيح مسلم برقم (2802) ورواه البخاري في صحيحه برقم (4868) من طريق يحيى عن شعبة به.

(7/472)

عن أخيه سليمان بن كثير، عن حصين بن عبد الرحمن، [به] (1) (2) . وهكذا رواه ابن جرير (3) من حديث محمد بن فضيل وغيره، عن حصين، به (4) . ورواه البيهقي أيضا من طريق إبراهيم بن طَهْمَان وهُشَيْم، كلاهما عن حُصَين عن جبير بن محمد بن جبير بن مطعم، عن أبيه، عن جده فذكره (5) .
رواية عبد الله بن عباس [رضي الله عنهما] (6)
قال البخاري: حدثنا يحيى بن بكير، حدثنا بكر، عن جعفر، عن عِرَاك بن مالك، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس قال: انشق القمر في زمان رسول (7) الله صلى الله عليه وسلم (8) .
ورواه البخاري أيضا ومسلم، من حديث بكر بن مضر، عن جعفر بن ربيعة، عن عِرَاك [بن مالك] (9) ، به مثله (10) .
وقال ابن جرير: حدثنا ابن مثنى، حدثنا عبد الأعلى، حدثنا داود بن أبي هند، عن علي بن أبي طلحة، عن ابن عباس قوله: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ . وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } قال: قد مضى ذلك، كان قبل الهجرة، انشق القمر حتى رأوا شقيه.
وروى العَوْفي، عن ابن عباس نحو هذا.
وقال الطبراني: حدثنا أحمد بن عمرو البزار، حدثنا محمد بن يحيى القُطَعِي، حدثنا محمد بن بكر، حدثنا ابن جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: كُسِفَ القمر على عهد رسول الله صلى الله عليه وسلم فقالوا: سُحِر القمر. فنزلت: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } إلى قوله: { مستمر } .
رواية عبد الله بن عمر:
قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي قالا حدثنا أبو العباس الأصم، حدثنا العباس بن محمد الدّوري، حدثنا وهب بن جرير، عن شعبة، عن الأعمش، عن مجاهد، عن عبد الله بن عمر في قوله تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } قال: وقد كان ذلك على عهد رسول الله صلى الله عليه وسلم انشق فِلْقَتَين: فِلْقَة من دون الجبل، وفلقة من خلف الجبل، فقال النبي صلى الله عليه وسلم: "اللهم اشهد".
__________
(1) زيادة من م.
(2) المسند (4/81) ودلائل النبوة للبيهقي (2/268).
(3) في أ: "جبير".
(4) تفسير الطبري (27/51).
(5) دلائل النبوة (2/268).
(6) زيادة من م.
(7) في م، أ: "النبي".
(8) صحيح البخاري برقم (4866).
(9) زيادة من أ.
(10) صحيح البخاري برقم (3638) وصحيح مسلم برقم (2803).

(7/473)

وهكذا رواه مسلم، والترمذي، من طرق عن شعبة، عن الأعمش، عن مجاهد، به (1) . قال مسلم كرواية مجاهد عن أبي معمر عن ابن مسعود. وقال الترمذي: حسن صحيح.
رواية عبد الله ابن مسعود:
قال الإمام أحمد: حدثنا سفيان، عن ابن أبي نَجِيح، عن مجاهد، عن أبي مَعْمَر، عن ابن مسعود قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم شقين حتى نظروا إليه، فقال رسول الله صلى الله عليه وسلم "اشهدوا".
وهكذا رواه البخاري ومسلم، من حديث سفيان بن عيينة، به (2) . وأخرجاه من حديث الأعمش، عن إبراهيم، عن أبي معمر عبد الله بن سَخْبَرَة، عن ابن مسعود، به (3) .
وقال ابن جرير: حدثني عيسى بن عثمان بن عيسى الرملي، حدثنا عمي يحيى بن عيسى، عن الأعمش، عن إبراهيم، عن رجل، عن عبد الله، قال: كنا مع رسول الله صلى الله عليه وسلم بمنى فانشق القمر، فأخذت فرقة خلف الجبل، فقال رسول الله صلى الله عليه وسلم: "اشهدوا، اشهدوا" (4) .
قال البخاري: وقال أبو الضحى، عن مسروق، عن عبد الله: بمكة (5) .
وقال أبو داود الطيالسي: حدثنا أبو عوانة، عن المغيرة، عن أبي الضُّحَى، عن مسروق، عن عبد الله بن مسعود، قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم، فقالت قريش: هذا سحر ابن أبي كبشة. قال: فقالوا: انظروا ما يأتيكم به السّفَّار، فإن محمدًا لا يستطيع أن يسحر الناس كلهم. قال: فجاء السّفَّار فقالوا: ذلك (6) .
وقال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس محمد بن يعقوب، حدثنا العباس بن محمد الدَّوْري، حدثنا سعيد بن سليمان، حدثنا هُشَيْم، حدثنا مغيرة، عن أبى الضحى، عن مسروق، عن عبد الله، قال: انشق القمر بمكة حتى صار فرقتين، فقال كفار قريش أهل مكة: هذا سحر سحركم به ابن أبي كَبْشَة، انظروا السفار، فإن كانوا رأوا ما رأيتم فقد صدق، وإن كانوا لم يروا مثل ما رأيتم فهو سِحْرٌ سحركم به. قال: فسئل السفار، قال: وقدموا من كل وجهة، فقالوا: رأيناه.
رواه ابن جرير من حديث المغيرة، به (7) . وزاد: فأنزل الله عز وجل: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } . ثم قال ابن جرير:
__________
(1) دلائل النبوة للبيهقي (2/267) وصحيح مسلم برقم (2801) وسنن الترمذي برقم (3288).
(2) المسند (1/377) وصحيح البخاري برقم (4865) وصحيح مسلم برقم (2800).
(3) صحيح البخاري برقم (4864) وصحيح مسلم برقم (2800).
(4) تفسير الطبري (27/50).
(5) صحيح البخاري برقم (295).
(6) مسند الطيالسي برقم (295).
(7) دلائل النبوة للبيهقي (2/266) وتفسير الطبري (27/50).

(7/474)

حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، أخبرنا أيوب، عن محمد -هو ابن سيرين-قال: نبئت أن ابن مسعود، رضي الله عنه، كان يقول: لقد انشق القمر (1) .
وقال ابن جرير أيضا: حدثني محمد بن عمارة، حدثنا عمرو بن حماد، حدثنا أسباط، عن سماك، عن إبراهيم، عن الأسود، عن عبد الله قال: لقد رأيت الجبل من فَرْج القمر حين انشق.
ورواه الإمام أحمد عن مُؤَمَّل، عن إسرائيل، عن سِمَاك، عن إبراهيم، عن الأسود، عن عبد الله، قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم، حتى رأيت الجبل من بين فرجتي القمر (2) .
وقال ليث عن مجاهد: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين، فقال النبي صلى الله عليه وسلم لأبي بكر: "اشهد يا أبا بكر". فقال المشركون: سُحِر القمر حتى انشق (3) .
وقوله: { وَإِنْ يَرَوْا آيَةً } أي: دليلا وحجة وبرهانا { يعرضوا } أي: لا ينقادون له، بل يعرضون عنه ويتركونه وراء ظهورهم، { وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ } أي: ويقولون: هذا الذي شاهدناه من الحجج، سحرٌ سحرنا به.
ومعنى { مُسْتَمِرٌّ } أي: ذاهب. قاله مجاهد، وقتادة، وغيرهما، أي: باطل مضمحل، لا دوام له.
{ وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ } أي: كذبوا بالحق إذ جاءهم، واتبعوا ما أمرتهم به آراؤهم وأهواؤهم من جهلهم وسخافة عقلهم.
وقوله: { وَكُلُّ أَمْرٍ مُسْتَقِرٌّ } قال (4) قتادة: معناه: أن الخير واقع بأهل الخير، والشر واقع بأهل الشر.
وقال ابن جريج: مستقر بأهله. وقال مجاهد: { وَكُلُّ أَمْرٍ مُسْتَقِرٌّ } أي: يوم القيامة.
وقال السدي: { مُسْتَقِرٌّ } أي: واقع.
وقوله: { وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ } أي: من الأخبار عن قصص الأمم المكذبين بالرسل، وما حل بهم من العقاب والنكال والعذاب، مما يتلى عليهم في هذا القرآن، { مَا فِيهِ مُزْدَجَرٌ } أي: ما فيه واعظ لهم عن الشرك والتمادي على التكذيب.
وقوله: { حِكْمَةٌ بَالِغَةٌ } أي: في هدايته تعالى لمن هداه وإضلاله لمن أضله، { فَمَا تُغْنِ النُّذُرُ } يعني (5) : أي شيء تغني النذر عمن كتب الله عليه الشقاوة، وختم على قلبه؟ فمن الذي يهديه من بعد الله؟ وهذه الآية كقوله تعالى: { قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } [ الأنعام : 149 ]، وكذا قوله تعالى: { وَمَا تُغْنِي (6) الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } [ يونس : 101 ].
__________
(1) تفسير الطبري (27/51).
(2) المسند (1/413).
(3) تفسير الطبري (27/51).
(4) في م: "قاله".
(5) في م، أ: "بمعنى".
(6) في م، أ: "فما تغني".

(7/475)

فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ (6)

{ فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ (6) }

(7/476)


القمر - تفسير ابن كثير

خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9) فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12) وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14) وَلَقَدْ تَرَكْنَاهَا آَيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17)

{ خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِي يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8) } .
يقول تعالى: فتول يا محمد عن هؤلاء الذين إذا رأوا آية يعرضون ويقولون: هذا سحر مستمر، أعرض عنهم وانتظرهم، { يَوْمَ يَدْعُو الدَّاعِي إِلَى شَيْءٍ نُكُرٍ } أي: إلى شيء منكر فظيع، وهو موقف الحساب وما فيه من البلاء، بل والزلازل والأهوال، { خشَّعًا أَبْصَارُهُمْ } أي: ذليلة أبصارهم { يَخْرُجُونَ مِنَ الأجْدَاثِ } وهي: القبور، { كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ } أي: كأنهم في انتشارهم وسرعة سيرهم إلى موقف الحساب إجابة للداعي { جَرَادٌ مُنْتَشِرٌ } في الآفاق؛ ولهذا قال: { مُهْطِعِينَ } أي: مسرعين { إِلَى الدَّاعِي } ، لا يخالفون ولا يتأخرون، { يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } أي: يوم شديد الهول عَبُوس قَمْطَرِير { فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ . عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } [ المدثر : 9 ، 10 ].
{ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9) فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12) وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14) وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17) } .
يقول تعالى: { كَذَّبَتْ } قبل قومك يا محمد { قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا } أي: صرحوا له بالتكذيب واتهموه بالجنون، { وَقَالُوا مَجْنُونٌ وَازْدُجِرَ } قال مجاهد: { وَازْدُجِرَ } أي: استطير جنونا. وقيل: { وَازْدُجِرَ } أي: انتهروه وزجروه وأوعدوه: { لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ } [ الشعراء : 116 ]. قاله ابن زيد، وهذا متوجه حسن.
{ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } أي: إني ضعيف عن هؤلاء وعن مقاومتهم { فَانْتَصِرْ } أنت لدينك . قال الله تعالى: { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ } . قال السدي: هو الكثير { وَفَجَّرْنَا الأرْضَ عُيُونًا } أي: نبعت جميعُ أرجاء الأرض، حتى التنانير التي هي محال النيران نبعت عيونا، { فَالْتَقَى الْمَاءُ } أي: من السماء ومن الأرض { عَلَى أَمْرٍ قَدْ قُدِرَ } أي: أمر مقدر.
قال ابن جُرَيْج، عن ابن عباس: { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ } كثير، لم تمطر السماء قبل ذلك اليوم ولا بعده، ولا من السحاب؛ فتحت أبواب السماء بالماء من غير سحاب ذلك اليوم، فالتقى الماءان على أمر قد قدر.
وروى ابن أبي حاتم أن ابن الكُوَّاء سأل عليا عن المجرة فقال: هي شرج السماء، ومنها فتحت

(7/476)

السماء بماء منهمر.
{ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } : قال ابن عباس، وسعيد بن جبير، والقرظي، وقتادة، وابن زيد: هي المسامير، واختاره ابن جرير، قال: وواحدها دسار، ويقال: دَسير، كما يقال: حبيك وحباك، والجمع حُبُك.
وقال مجاهد: الدسر: أضلاع السفينة. وقال عكرمة والحسن: هو صدرها الذي يضرب به الموج.
وقال الضحاك: الدسر: طرفها وأصلها.
وقال العَوْفي عن ابن عباس: هو كلكلها.
وقوله: { تَجْرِي بِأَعْيُنِنَا } أي: بأمرنا بمرأى منا وتحت حفظنا وكلاءتنا { جَزَاءً لِمَنْ كَانَ كُفِرَ } أي جزاء لهم على كفرهم بالله وانتصارًا لنوح، عليه السلام.
وقوله: { وَلَقَدْ تَرَكْنَاهَا آيَةً } قال قتادة: أبقى الله سفينة نوح حتى أدركها أول هذه الأمة. والظاهر أن المراد من ذلك جنس السفن، كقوله تعالى: { وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ . وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } [ يس : 41، 42 ]. وقال { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ . لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } [ الحاقة : 11، 12]؛ ولهذا قال ها هنا: { فَهَلْ مِنْ مُدَّكِرٍ } أي: فهل من يتذكر ويتعظ؟
قال الإمام أحمد: حدثنا حجاج، حدثنا إسرائيل، عن أبي إسحاق، عن الأسود، عن ابن مسعود، قال: أقرأني رسول الله صلى الله عليه وسلم { فَهَلْ مِنْ مُدَّكِرٍ } فقال رجل: يا أبا عبد الرحمن، مُدَّكر أو مُذَّكر؟ قال: أقرأني رسول الله صلى الله عليه وسلم: { مُدَّكِرٍ } (1)
وهكذا رواه البخاري: حدثنا يحيى، حدثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن الأسود (2) بن يزيد، عن عبد الله قال: قرأت على النبي صلى الله عليه وسلم: { فَهَلْ مِنْ مُذَّكِرٍ } فقال النبي صلى الله عليه وسلم: { فَهَلْ مِنْ مُدَّكِرٍ } (3)
وروى البخاري أيضا من حديث شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله، قال: كان رسول الله صلى الله عليه وسلم يقرأ: { فَهَلْ مِنْ مُدَّكِرٍ } (4) .
وقال: حدثنا أبو نُعَيم، حدثنا زُهَيْر، عن أبي إسحاق؛ أنه سمع رجلا يسأل الأسود: { فَهَلْ مِنْ مُدَّكِرٍ } أو { مُذَّكِر } ؟ قال: سمعت عبد الله يقرأ: { فَهَلْ مِنْ مُدَّكِرٍ } . وقال: سمعت رسول الله صلى الله عليه وسلم يقرؤها: { فَهَلْ مِنْ مُدَّكِرٍ } دالا.
__________
(1) المسند (1/395).
(2) في م: "عن أبي الأسود".
(3) صحيح البخاري برقم (4874).
(4) صحيح البخاري برقم (4869).

(7/477)

كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18) إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22)

وقد أخرج مسلم هذا الحديث وأهل السنن إلا ابن ماجه، من حديث أبي إسحاق (1) .
وقوله: { فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ } أي: كيف كان عذابي لمن كفر بي وكذب رسلي ولم يتعظ بما جاءت به نُذُري، وكيف انتصرت لهم، وأخذت لهم بالثأر.
{ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ } أي: سهلنا لفظه، ويسرنا معناه لمن أراده، ليتذكر الناس. كما قال: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ (2) أُولُو الألْبَابِ } [ ص : 29 ] ، وقال تعالى: { فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } [ مريم : 97 ].
قال مجاهد: { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ } يعني: هَوّنّا قراءته.
وقال السدي: يسرنا تلاوته على الألسن.
وقال الضحاك عن ابن عباس: لولا أن الله يسره على لسان الآدميين، ما استطاع أحد من الخلق أن يتكلم بكلام الله، عز وجل.
قلت: ومن تيسيره، تعالى، على الناس تلاوة القرآن ما تَقدّم عن النبي صلى الله عليه وسلم أنه قال: "إن هذا القرآن أنزل على سبعة أحرف". وأوردنا الحديث بطرقه وألفاظه بما أغنى عن إعادته هاهنا، ولله الحمد والمنة.
وقوله: { فَهَلْ مِنْ مُدَّكِرٍ } أي: فهل من متذكر بهذا القرآن الذي قد يَسَّر الله حفظه ومعناه؟
وقال محمد بن كعب القرظي: فهل من منزجر عن المعاصي؟
وقال ابن أبي حاتم: حدثنا أبي، حدثنا الحسن بن رافع، حدثنا ضَمْرَة (3) ، عن ابن شَوْذَب، عن مَطَر -هو الوراق-في قوله تعالى: { فَهَلْ مِنْ مُدَّكِرٍ } هل من طالب علم فَيُعَان عليه؟
وكذا علقه البخاري بصيغة الجزم، عن (4) مطر الوراق و[كذا] (5) رواه ابن جرير (6) ، وروي عن قتادة مثله.
{ كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18) إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنزعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22) } .
يقول تعالى مخبرا عن عاد قوم هود: إنهم كذبوا رسولهم أيضا، كما صنع قوم نوح، وأنه تعالى
__________
(1) صحيح البخاري برقم (4871) وصحيح مسلم برقم (823) وسنن أبي داود برقم (3994) وسنن الترمذي برقم (2937) وسنن النسائي (2/150).
(2) في م: "ليذكر".
(3) في أ: "حمزة".
(4) في أ: "على".
(5) زيادة من م.
(6) تفسير الطبري (27/57).

(7/478)

كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ (24) أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ (26) إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27)

أرسل { عَلَيْهِمْ رِيحًا صَرْصَرًا } ، وهي الباردة الشديدة البرد، { فِي يَوْمِ نَحْسٍ } أي: عليهم. قاله الضحاك، وقتادة، والسّدّي. { مُسْتَمِرٍّ } عليهم نحسه ودماره؛ لأنه يوم اتصل فيه عذابهم الدنيوي بالأخروي.
وقوله: { تَنزعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ } وذلك أن الريح كانت تأتي أحدهم فترفعه حتى تغيبه عن الأبصار، ثم تنكسه على أم رأسه، فيسقط إلى الأرض، فتثلغ رأسه فيبقى جثة بلا رأس؛ ولهذا قال: { كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ . فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ . وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
{ كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ (24) أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ (26) إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27) } .

(7/479)


القمر - تفسير ابن كثير

وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28) فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30) إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32)

{ وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28) فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30) إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32) } .
وهذا إخبار عن ثمود أنهم كذبوا رسولهم صالحا، { فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ } ، يقولون: لقد خبنا وخسرنا إن سلمنا كُلّنا قيادنا لواحد منا!
ثم تعجبوا من إلقاء الوحي عليه خاصة من دونهم، ثم رموه بالكذب فقالوا: { بَلْ هُوَ كَذَّابٌ أَشِرٌ } أي: متجاوز في حد الكذب. قال الله تعالى: { سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ } وهذا تهديد لهم شديد ووعيد أكيد.
ثم قال تعالى: { إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ } أي: اختبارا لهم؛ أخرج الله لهم ناقة عظيمة عُشراء من صخرة صمَّاء طبق ما سألوا، لتكون حجة الله عليهم في تصديق صالح، عليه السلام، فيما جاءهم به.
ثم قال آمرا لعبده ورسوله صالح: { فَارْتَقِبْهُمْ وَاصْطَبِرْ } أي: انتظر ما يؤول إليه أمرهم، واصبر عليهم، فإن العاقبة لك والنصر لك في الدنيا والآخرة، { وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ } أي: يوم لهم ويوم للناقة؛ كقوله: { قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } [الشعراء : 155].
وقوله: { كُلُّ شِرْبٍ مُحْتَضَرٌ } قال مجاهد: إذا غابت حضروا الماء، وإذا جاءت حضروا اللبن.
ثم قال تعالى: { فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ } قال المفسرون: هو عاقر الناقة، واسمه قُدّار بن سالف، وكان أشقى قومه. كقوله: { إِذِ انْبَعَثَ أَشْقَاهَا } [ الشمس :12 ]. { فَتَعَاطَى } أي: فَجَسر (1)
{ فَعَقَرَ . فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ } أي: فعاقبتهم، فكيف كان عقابي (2) [لهم] (3) على كفرهم بي
__________
(1) في م: "حسر".
(2) في م: "عذابي".
(3) زيادة من م، أ.

(7/479)

كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33) إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آَلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35) وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36) وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40)

وتكذيبهم رسولي؟ { إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ } أي: فبادوا عن آخرهم لم تبق (1) منهم باقية، وخَمَدوا وهَمَدوا كما يهمد يَبِيس الزرع والنبات. قاله غير واحد من المفسرين. والمحتظر -قال السدي-: هو المرعى بالصحراء حين يبيس وتحرق ونسفته الريح.
وقال ابن زيد: كانت العرب يجعلون حِظَارًا على الإبل والمواشي من يَبِيس الشوك، فهو المراد من قوله: { كَهَشِيمِ الْمُحْتَظِرِ } .
وقال سعيد بن جُبَير: { كَهَشِيمِ الْمُحْتَظِرِ } : هو التراب المتناثر من الحائط. وهذا قول غريب، والأول أقوى، والله أعلم.
{ كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33) إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35) وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36) وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40) } .
يقول تعالى مخبرا عن قوم لوط كيف كذبوا رسولهم وخالفوه، وارتكبوا المكروه من إتيان الذكور، وهي الفاحشة التي لم يسبقهم بها أحد من العالمين؛ ولهذا أهلكهم الله هلاكا لم يُهلكه أمةً من الأمم، فإنه تعالى أمر جبريل، عليه السلام، فحمل مدائنهم حتى وصل بها إلى عَنَان السماء، ثم قلبها عليهم وأرسلها، وأتبعت بحجارة من سجيل منضود؛ ولهذا قال هاهنا. { إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا } وهي: الحجارة، { إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ } أي: خرجوا من آخر الليل فنجوا مما أصاب قومهم، ولم يؤمن بلوط من قومه أحد ولا رجل واحد حتى ولا امرأته، أصابها ما أصاب قومها، وخرج نبي الله لوط وبنات له من بين أظهرهم سالما لم يمسَسْه سوء؛ ولهذا قال تعالى: { كَذَلِكَ نَجْزِي مَنْ شَكَرَ . وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا } أي: ولقد كان قبل حلول العذاب بهم قد أنذرهم بأس الله وعذابه، فما التفتوا إلى ذلك، ولا أصغوا إليه، بل شكوا فيه وتماروا به، { وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ } وذلك ليلة ورَدَ عليه الملائكة: جبريل، وميكائيل، وإسرافيل في صورة شباب مُرد حِسان محنَةً من الله بهم، فأضافهم لوط [عليه السلام] (2) وبعثت امرأته العجوز السوءُ إلى قومها، فأعلمتهم بأضياف لوط، فأقبلوا يُهْرَعُونَ إليه من كل مكان، فأغلق لوط دونهم الباب، فجعلوا يحاولون كسر الباب، وذلك عشية، ولوط، عليه السلام، يدافعهم ويمانعهم دون أضيافه، ويقول لهم: { هَؤُلاءِ بَنَاتِي } يعني: نساءهم، { إِنْ كُنْتُمْ فَاعِلِينَ } [ الحجر:71 ]{ قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ } أي: ليس لنا فيهن أرَبٌ، { وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } [ هود:79 ] فلما اشتد الحال وأبوا إلا الدخول، خرج عليهم جبريل، عليه السلام، فضرب أعينهم بطرف جناحه، فانطمست أعينهم. يقال: إنها غارت من وجوههم.
__________
(1) في م، أ: "يبق".
(2) زيادة من أ.

(7/480)

وَلَقَدْ جَاءَ آَلَ فِرْعَوْنَ النُّذُرُ (41) كَذَّبُوا بِآَيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42) أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43) أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46)

وقيل: إنه لم تبق لهم عيون بالكلية، فرجعوا على أدبارهم يتحسسون بالحيطان، ويتوعدون لوطا، عليه السلام، إلى الصباح.
قال الله تعالى: { وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ } أي: لا محيد لهم عنه، ولا انفكاك لهم منه، { فَذُوقُوا عَذَابِي وَنُذُرِ . وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
{ وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ (41) كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42) أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43) أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46) } .
يقول تعالى مخبرا عن فرعون وقومه إنهم جاءهم رسول الله موسى وأخوه هارون بالبشارة إن آمنوا، والنذارة إن كفروا، وأيدهما بمعجزات عظيمة وآيات متعددة، فكذبوا بها كلها، فأخذهم الله أخذ عزيز مقتدر، أي: فأبادهم الله ولم (1) يُبق منهم مخبرًا ولا عينًا ولا أثرًا.
ثم قال: { أَكُفَّارُكُمْ } أي: أيها المشركون من كفار قريش { خَيْرٌ مِنْ أُولَئِكُمْ } يعني: من الذين تقدم ذكرهم ممن أهلكوا بسبب تكذيبهم الرسل، وكفرهم بالكتب: أأنتم خير أم أولئك؟ { أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } أي: أم معكم (2) من الله براءة ألا ينالكم عذاب ولا نكال؟ .
ثم قال مخبرا عنهم: { أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ } أي: يعتقدون أنهم مناصرون (3) بعضهم بعضا، وأن جمعهم يغني عنهم من أرادهم بسوء، قال الله تعالى: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } أي: سيتفرق شملهم ويغلبون.
قال البخاري: حدثنا إسحاق، حدثنا خالد، عن خالد -وقال أيضا: حدثنا محمد، حدثنا (4) عفان بن مسلم، عن وُهيب، عن خالد، عن عكرمة، عن ابن عباس؛ أن النبي صلى الله عليه وسلم قال -وهو في قبة له يوم بدر-: "أنشدك عهدك ووعدك، اللهم إن شئت لم تُعبد بعد اليوم (5) أبدا". فأخذ أبو بكر، رضي الله عنه، بيده وقال: حسبك يا رسول الله! ألححت على ربك. فخرج وهو يثب في الدرع وهو يقول: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ . بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } .
وكذا رواه البخاري والنسائي في غير موضع، من حديث خالد -وهو مِهْران (6) الحذاء-به (7) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الربيع الزّهرَاني، حدثنا حماد عن أيوب، عن عكرمة، قال: لما نزلت { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } [قال] (8) قال عمر: أيّ جمَع يهزم؟ أيّ جَمْع
__________
(1) في م: "فلم".
(2) في م: "معهم".
(3) في م، أ: "يتناصرون".
(4) في م: "بن".
(5) في م: "بعد اليوم في الأرض".
(6) في م، أ: "وهو ابن مهران".
(7) صحيح البخاري برقم (2915، 3953، 4875، 4877) والنسائي في السنن الكبرى برقم (11557).
(8) زيادة من أ.

(7/481)

إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48) إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)

يغلب؟ قال عمر: فلما كان يوم بدر رأيت رسول الله صلى الله عليه وسلم يثب في الدرع، وهو يقول: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } فعرفت تأويلها يومئذ (1) .
وقال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف؛ أن ابن جُرَيج أخبرهم: أخبرني يوسف بن ماهَكَ قال: إني عند عائشة أم المؤمنين، قالت: نزل على محمد صلى الله عليه وسلم بمكة -وإني لجارية ألعب-{ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } هكذا رواه ها هنا مختصرا (2) . ورواه في فضائل القرآن مطولا (3) ، ولم يخرجه مسلم.
{ إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48) إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49) } .
__________
(1) رواه عبد الرزاق في تفسيره (2/209) من طريق معمر عن أيوب به.
(2) صحيح البخاري برقم (4876).
(3) صحيح البخاري برقم (4993).

(7/482)


الرحمن - تفسير ابن كثير

وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50) وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51) وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52) وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54) فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55)

{ وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50) وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51) وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52) وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54) فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55) }
يخبرنا (1) تعالى عن المجرمين أنهم في ضلال عن الحق، وسُعُر مما هم فيه من الشكوك والاضطراب في الآراء، وهذا يشمل كل من اتصف بذلك من كافر ومبتدع من سائر الفرق.
ثم قال: { يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ } أي: كما كانوا في سُعُر وشك وتردد أورثهم ذلك النار، وكما كانوا ضلالا سُحبوا فيها على وجوههم، لا يدرون أين يذهبون، ويقال لهم تقريعا وتوبيخا: { ذُوقُوا مَسَّ سَقَرَ } .
وقوله: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } ، كقوله: { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } [ الفرقان:2 ] وكقوله: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى . الَّذِي خَلَقَ فَسَوَّى . وَالَّذِي قَدَّرَ فَهَدَى } [ الأعلى :1-3 ] أي: قدر قدرا، وهدى الخلائق إليه؛ ولهذا يستدل بهذه الآية الكريمة أئمةُ السنة على إثبات قَدَر الله السابق لخلقه، وهو علمه الأشياء قبل كونها وكتابته لها قبل برئها، وردّوا بهذه الآية وبما (2) شاكلها من الآيات، وما ورد في معناها من الأحاديث الثابتات على الفرْقة القَدرية الذين نبغوا (3) في أواخر عصر الصحابة. وقد تكلمنا على هذا المقام مفصلا وما ورد فيه من الأحاديث في شرح "كتاب الإيمان" من "صحيح البخاري" رحمه الله، ولنذكر هاهنا الأحاديث المتعلقة بهذه الآية الكريمة:
قال أحمد: حدثنا وَكِيع، حدثنا سفيان الثوري، عن زياد بن إسماعيل السهمي، عن محمد بن عباد بن جعفر، عن أبي هُرَيرَة قال: جاء مشركو قريش إلى النبي صلى الله عليه وسلم يخاصمونه في القدر، فنزلت: { يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ . إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } .
__________
(1) في م: "يخبر".
(2) في م: "وما".
(3) في أ: "سعوا".

(7/482)

وهكذا رواه مسلم والترمذي وابن ماجه، من حديث وكيع، عن سفيان الثوري، به (1) .
وقال البزار: حدثنا عمرو بن على، حدثنا الضحاك بن مَخْلَد، حدثنا يونس بن الحارث، عن عمرو بن شعيب، عن أبيه، عن جده قال: ما نزلت هذه الآيات: { إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ . يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ . إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } ، إلا في أهل القدر (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سهل (3) بن صالح الأنطاكي، حدثني قُرَّة بن حبيب، عن كنانة حدثنا جرير بن حازم، عن سعيد بن عمرو بن جَعْدَةَ، عن ابن زُرَارة، عن أبيه، عن النبي صلى الله عليه وسلم أنه تلا هذه الآية: { ذُوقُوا مَسَّ سَقَرَ . إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } ، قال: "نزلت في أناس من أمتي يكونون في آخر الزمان يكذبون بقدر الله" (4) .
وحدثنا الحسن بن عرفة، حدثنا مَرْوان بن شجاع الجزَري، عن عبد الملك بن جُرَيْج، عن عطاء بن أبي رَبَاح، قال: أتيت ابن عباس وهو يَنزع من زمزم، وقد ابتلّت أسافل ثيابه، فقلت له: قد تُكُلّم في القدر. فقال: أو [قد] (5) فعلوها؟ قلت: نعم. قال: فوالله ما نزلت هذه الآية إلا فيهم: { ذُوقُوا مَسَّ سَقَرَ . إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } ، أولئك شرار هذه الأمة، فلا تعودوا مرضاهم ولا تُصَلّوا على موتاهم، إن رأيت أحدا منهم فقأت عينيه بأصبعيّ هاتين.
وقد رواه الإمام أحمد من وجه آخر، وفيه مرفوع، فقال:
حدثنا أبو المغيرة، حدثنا الأوزاعي، عن بعض إخوته، عن محمد بن عُبَيد المكي، عن عبد الله بن عباس، قال: قيل له: إن رجلا قدم علينا يُكَذّب بالقدر فقال: دلوني عليه -وهو أعمى-قالوا: وما تصنع به يا أبا عباس قال: والذي نفسي بيده لئن استمكنت منه لأعضَّنّ أنفه حتى أقطعه، ولئن وقعت رقبته في يدي لأدقنها؛ فإني (6) سمعت رسول الله صلى الله عليه وسلم يقول: "كأني بنساء بني فِهْر يَطُفْنَ بالخزرج، تصطفق ألياتهن مشركات، هذا أول شرك هذه الأمة، والذي نفسي بيده لينتهين بهم سوء رأيهم حتى يخرجوا الله من أن يكون قَدّر خيرا، كما أخرجوه من أن يكون قدر شرا" (7) .
ثم رواه أحمد عن أبي المغيرة، عن الأوزاعي، عن العلاء بن الحجاج، عن محمد بن عبيد، فذكر مثله (8) . لم يخرجوه.
__________
(1) المسند (2/444) وصحيح مسلم برقم (2656) وسنن الترمذي برقم (3290) وسنن ابن ماجة برقم (83).
(2) مسند البزار برقم (2265) "كشف الأستار"، وقال الهيثمي في المجمع (7/117): "فيه يونس بن الحارث، وثقه ابن معين وابن حيان وفيه ضعف، وبقية رجاله ثقات".
(3) في أ: "سهيل".
(4) رواه الطبراني في المعجم الكبير (5/276) من طريق قرة بن حبيب عن جرير بن حازم -وأظن أن كنانة ساقط منه- عن سعيد بن عمرو به.
(5) زيادة من م.
(6) في أ: "قال".
(7) المسند (1/330).
(8) المسند (1/330).

(7/483)

وقال الإمام أحمد: حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثني أبو صخر، عن نافع قال: كان لابن عمر صديق من أهل الشام يكاتبه (1) ، فكتب إليه عبد الله بن عمر: إنه بلغني أنك تكلمت في شيء من القدر، فإياك أن تكتب إليّ، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "سيكون في أمتي أقوام يكذبون بالقدر".
رواه أبو داود، عن أحمد بن حنبل، به (2) .
وقال أحمد: حدثنا أنس بن عياض، حدثنا عمر بن عبد الله مولى غُفْرَة، عن عبد الله بن عمر؛ أن رسول الله صلى الله عليه وسلم قال: "لكل أمة مجوس، ومجوس أمتي الذين يقولون: لا قدر. إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم" (3) .
لم يخرجه أحد من أصحاب الكتب الستة من هذا الوجه.
وقال أحمد: حدثنا قتيبة، حدثنا رِشْدِين، عن أبي صخر حُمَيد بن زياد، عن نافع، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "سيكون في هذه الأمة مسخ، ألا وذاك في المكذبين بالقدر والزنديقية".
ورواه الترمذي وابن ماجه، من حديث أبي صخر حميد بن زياد، به (4) . وقال الترمذي: حسن صحيح غريب.
وقال أحمد: حدثنا إسحاق بن الطباع، أخبرني مالك، عن زياد بن سعد، عن عمرو بن مسلم، عن طاوس اليماني قال: سمعت ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "كل شيء بقدرن حتى العجز والكيس".
ورواه مسلم منفردا به، من حديث مالك (5) (6) .
وفي الحديث الصحيح: "استعن بالله ولا تعجز، فإن أصابك أمر فقل: قَدَّرُ الله وما شاء فعل، ولا تقل: لو أني فعلت لكان كذا، فإن لو تفتح عمل الشيطان" (7) .
وفي حديث ابن عباس: أن رسول الله صلى الله عليه وسلم قال له: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء، لم يكتبه الله لك، لم ينفعوك، ولو اجتمعوا على أن يضروك بشيء، لم يكتبه الله عليك، لم يضروك. جفّت الأقلام وطويت الصحف" (8) .
__________
(1) في م: "فكاتبه".
(2) المسند (2/90) وسنن أبي داود برقم (4613).
(3) المسند (2/86).
(4) المسند (2/108) وسنن الترمذي برقم (2152) وسنن ابن ماجه برقم (4061).
(5) في م: "ورواه مسلم من حديث مالك منفردا به".
(6) المسند (2/110) وصحيح مسلم برقم (2655).
(7) رواه مسلم في صحيحه برقم (2664) من حديث أبي هريرة، رضي الله عنه.
(8) رواه الإمام أحمد في مسنده (1/293).

(7/484)

وقال الإمام أحمد: حدثنا الحسن بن سَوَّار، حدثنا الليث (1) ، عن معاوية، عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه، أوصني واجتهد لي. فقال: أجلسوني. فلما أجلسوه قال: يا بني، إنك لما تطعم طعم الإيمان، ولم تبلغ حق حقيقة العلم بالله، حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه، وكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك. يا بني، إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم. ثم قال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة" يا بني، إن متَّ ولستَ على ذلك دخلت النار (2) .
ورواه الترمذي عن يحيى بن موسى البَلْخِي، عن أبي داود الطيالسي، عن عبد الواحد بن سليم، عن عطاء بن أبي رباح، عن الوليد بن عبادة، عن أبيه، به. وقال: حسن صحيح غريب (3) .
وقال سفيان الثوري، عن منصور، عن رِبْعِي بن خِرَاش، عن رجل، عن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن عبد حتى يؤمن بأربع: يشهد أن لا إله إلا الله، وأني رسول الله، بعثني بالحق، ويؤمن بالموت، ويؤمن بالبعث بعد الموت، ويؤمن بالقدر خيره وشره".
وكذا رواه الترمذي من حديث النضر بن شُمَيْل، عن شعبة، عن منصور، به (4) . ورواه من حديث أبي داود الطيالسي، عن شعبة، عن (5) منصور، عن ربعي، عن علي، فذكره وقال: "هذا عندي أصح". وكذا رواه ابن ماجه من حديث شريك، عن منصور، عن ربعي، عن علي، به (6) .
وقد ثبت في صحيح مسلم من رواية عبد الله بن وهب وغيره، عن أبي (7) هانئ الخولاني، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة" زاد ابن وهب: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } [هود: 7]. ورواه الترمذي وقال: حسن صحيح غريب (8) .
وقوله: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } . وهو إخبار عن نفوذ مشيئته في خلقه كما أخبر
__________
(1) في م: "ليث".
(2) المسند (5/317).
(3) سنن الترمذي برقم (3319).
(4) سنن الترمذي برقم (2145) ورواه أحمد في مسنده (1/133) عن وكيع والحاكم في مستدركه (1/33) عن أبي حذيفة، كلاهما عن سفيان الثوري به.
وقد رجح هذه الرواية الدارقطني في العلل (3/196) فقال: "حديث شريك وورقاء وجرير وعمرو بن أبي قيس عن منصور عن ربعي عن علي. وخالفهم سفيان الثوري وزائدة أبو الأحوص وسليمان التيمي فرووه: عن منصور عن ربعي عن رجل من بني راشد عن علي وهو الصواب".
(5) في م: "بن".
(6) سنن الترمذي برقم (2145) وسنن ابن ماجه برقم (81).
(7) في أ: "أم".
(8) صحيح مسلم برقم (2653) وسنن الترمذي برقم (2156).

(7/485)

بنفوذ قدره فيهم، فقال: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ } أي: إنما نأمر بالشيء مرة واحدة، لا نحتاج إلى تأكيد بثانية، فيكون ذلك الذي نأمر به حاصلا موجودا كلمح البصر (1) ، لا يتأخر طرفة عين، وما أحسن ما قال بعض الشعراء:
إذَا ما أرَادَ الله أمْرًا فَإِنَّما ... يقُولُ لهُ: كُنْ ، قَوَلةً (2) فَيَكُونُ ...
وقوله: { وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ } يعني: أمثالكم وسلفكم من الأمم السابقة المكذبين بالرسل، { فَهَلْ مِنْ مُدَّكِرٍ } أي: فهل من متعظ بما أخزى الله أولئك، وقدر لهم من العذاب، كما قال: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ } [ سبأ : 54 ].
وقوله: { وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ } أي: مكتوب عليهم في الكتب التي بأيدي الملائكة عليهم السلام، { وَكُلُّ صَغِيرٍ وَكَبِيرٍ } أي: من أعمالهم { مُسْتَطَرٌ } أي: مجموع عليهم، ومسطر في صحائفهم، لا يغادر صغيرة ولا كبيرة إلا أحصاها.
وقد قال الإمام أحمد: حدثنا أبو عامر، حدثنا سعيد بن مسلم بن بانك: سمعت عامر بن عبد الله بن الزبير، حدثني عوف بن الحارث -وهو ابن أخي عائشة لأمها-عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول: "يا عائشة، إياك ومُحَقِّرات الذنوب، فإن لها من الله طالبا".
ورواه النسائي وابن ماجه، من طريق سعيد بن مسلم بن بانك المدني (3) . وثقه (4) أحمد، وابن معين، وأبو حاتم، وغيرهم.
وقد رواه الحافظ ابن عساكر في ترجمة سعيد بن مسلم هذا من وجه آخر (5) ، ثم قال سعيد: فحدثت بهذا الحديث عامر بن هشام فقال لي: ويحك يا سعيد بن مسلم! لقد حدثني سليمان بن المغيرة أنه عمل ذنبا فاستصغره، فأتاه آت في منامه فقال له: يا سليمان:
لا تَحْقِرنَّ مِنَ الذنوبِ صَغِيرا ... إن الصَّغير غدًا يعود (6) كبيرا ...
إن الصغير ولو تقادم عهده ... عند الإله مُسَطَّرٌ تسطيرا ...
فازجر هواك عن البطالة لا تكن ... صعب القياد وشمرن (7) تشميرا ...
إن المُحِبَّ إذا أحب إلههُ ... طار الفؤاد وأُلْهِم التفكيرا ...
فاسأل هدايتك الإله بِنِيَّة ... فَكَفَى بِرَبّكَ هاديا ونصيرا (8)
__________
(1) في م: "كلمح البصر".
(2) في أ: "في الوجود".
(3) المسند (6/151) وسنن ابن ماجه برقم (4243).
(4) في أ: "الذي وثقه".
(5) تاريخ دمشق (7/353 "المخطوط") من طريق أبي عامر العقدي والقعنبي، كلاهما عن سعيد بن مسلم به.
(6) في أ: "يكون".
(7) في م: "وشمر".
(8) تاريخ دمشق (7/353 "القسم المخطوط").

(7/486)

وقوله: { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ } أي: بعكس ما الأشقياء فيه من الضلال والسُّعر والسحب في النار على وجوههم، مع التوبيخ والتقريع والتهديد.
وقوله: { فِي مَقْعَدِ صِدْقٍ } أي: في دار كرامة الله ورضوانه وفضله، وامتنانه وجوده وإحسانه، { عِنْدَ مَلِيكٍ مُقْتَدِرٍ } أي: عند الملك العظيم الخالق للأشياء كلها ومقدرها، وهو مقتدر على ما يشاء مما يطلبون ويريدون؛ وقد قال الإمام أحمد:
حدثنا سفيان، عن عمرو بن دينار، عن عمرو بن أوس، عن عبد الله بن عمرو (1) -يَبلُغُ به النبي صلى الله عليه وسلم-قال: "المقسطون عند الله يوم القيامة على منابر من نور، عن يمين الرحمن، وكلتا يديه يمين: الذين يعدلون في حكمهم وأهليهم وما ولوا".
انفرد بإخراجه مسلم والنسائي، من حديث سفيان بن عيينة، بإسناده مثله (2) .
آخر تفسير سورة "اقتربت"، ولله الحمد والمنة وبه التوفيق والعصمة
__________
(1) في م: "عبد الله بن أبي عمرو" وهو خطأ.
(2) صحيح مسلم برقم (1827) وسنن النسائي (8/221).

(7/487)

تفسير سورة الرحمن
وهي مكية.
قال الإمام أحمد: حدثنا عفان، حدثنا حماد، عن عاصم، عن زِرٍّ، أن رجلا قال لابن مسعود: كيف تعرف هذا الحرف: "ماء غير ياسن أو آسن"؟ فقال: كل القرآن قد قرأت. قال: إني لأقرأ المفصل؛ أجمع في ركعة واحدة. فقال: أهذًّا كهذِّ الشعر، لا أبا لك؟ قد علمت قرائن النبي صلى الله عليه وسلم التي كان يقرن قرينتين قرينتين من أول المفصل، وكان أول مفصل ابن مسعود: { الرحمن } (1) .
وقال أبو عيسى الترمذي: حدثنا عبد الرحمن بن واقد أبو مسلم، حدثنا الوليد بن مسلم، عن زهير بن محمد، عن محمد بن المُنْكَدِر، عن جابر قال: خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة "الرحمن" من أولها إلى آخرها، فسكتوا فقال: "لقد قرأتها على الجن ليلة الجن، فكانوا أحسن مردودا منكم، كنت كلما أتيت على قوله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } ، قالوا: لا بشيء من نعمك -ربنا-نكذب، فلك الحمد" (2) .
ثم قال: هذا حديث غريب، لا نعرفه إلا من حديث الوليد بن مسلم، عن زهير بن محمد. ثم حكي عن الإمام أحمد أنه كان لا يعرفه، ينكر (3) رواية أهل الشام عن زهير بن محمد هذا.
ورواه الحافظ أبو بكر البزار، عن عمرو بن مالك، عن الوليد بن مسلم. وعن عبد الله بن أحمد بن شبوية، عن هشام بن عمار، كلاهما عن الوليد بن مسلم، به. ثم قال: لا نعرفه يروى إلا من هذا الوجه (4) .
وقال أبو جعفر بن جرير: حدثنا محمد بن عباد بن موسى، وعمرو بن مالك البصري قالا حدثنا يحيى بن سليم، عن إسماعيل بن أمية، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قرأ سورة "الرحمن" -أو: قُرِئَت عنده-فقال: "ما لي أسمع الجن أحسن جوابا لربها منكم؟" قالوا: وما ذاك يا رسول الله؟ قال: "ما أتيت على قول الله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } إلا قالت الجن: لا بشيء من نعمة (5) ربنا نكذب".
ورواه الحافظ البزار عن عمرو بن مالك، به (6) . ثم قال: لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا من هذا الوجه بهذا الإسناد.
__________
(1) المسند (1/412).
(2) سنن الترمذي برقم (3291).
(3) في م، أ: "يستنكر".
(4) ورواه الحاكم في المستدرك (2/473) من طريق هشام بن عمار وعبد الرحمن بن واقد، كلاهما عن الوليد بن مسلم به.
(5) في م، أ: "نعم".
(6) مسند البزار (2269) "كشف الأستار" وشيخه عمرو بن مالك الراسبي ضعفه الجمهور، وبقية رجاله ثقات.

(7/488)

الرَّحْمَنُ (1) عَلَّمَ الْقُرْآَنَ (2) خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4) الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5) وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6) وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلَّا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ (9) وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (13)

بسم الله الرحمن الرحيم
{ الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2) خَلَقَ الإنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4) الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5) وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6) وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ (9) وَالأرْضَ وَضَعَهَا لِلأنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (13) }
يخبر تعالى عن فضله ورحمته بخلقه: أنه أنزل على عباده القرآن ويسر حفظه وفهمه على من رحمه، فقال: { الرَّحْمَنُ . عَلَّمَ الْقُرْآنَ . خَلَقَ الإنْسَانَ . عَلَّمَهُ الْبَيَانَ } قال الحسن: يعني: النطق (1) . وقال الضحاك، وقتادة، وغيرهما: يعني الخير والشر. وقول الحسن ها هنا أحسن وأقوى؛ لأن السياق في تعليمه تعالى القرآن، وهو أداء تلاوته، وإنما يكون ذلك بتيسير النطق على الخلق وتسهيل خروج الحروف من مواضعها من الحلق واللسان والشفتين، على اختلاف مخارجها وأنواعها.
وقوله: { الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ } أي: يجريان متعاقبين بحساب مُقَنَّن لا يختلف ولا يضطرب، { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [ يس : 40 ]، وقال تعالى: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام : 96 ].
وعن عكرمة أنه قال: لو جعل الله نور جميع أبصار الإنس والجن والدواب والطير في عيني عبد، ثم كشف حجابا واحدا من سبعين حجابا دون الشمس، لما استطاع أن ينظر إليها. ونور الشمس جزء من سبعين جزءًا من نور الكرسي، ونور الكرسي جزء من سبعين جزءًا من نور العرش، ونور العرش جزء من سبعين جزءًا من نور الستر. فانظر ماذا أعطى الله عبده من النور في عينيه وقت النظر إلى وجه ربه الكريم عيانا. رواه ابن أبي حاتم.
وقوله: { وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ } قال ابن جرير: اختلف المفسرون في معنى قوله: { والنجم } بعد إجماعهم على أن الشجر ما قام على ساق، فروى علي بن أبي طلحة، عن ابن عباس قال: النجم ما انبسط على وجه الأرض -يعني من النبات. وكذا قال سعيد بن جبير، والسدي، وسفيان الثوري. وقد اختاره ابن جرير رحمه الله.
وقال مجاهد: النجم الذي في السماء. وكذا قال الحسن وقتادة. وهذا القول هو الأظهر والله أعلم؛ لقوله تعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ } الآية [ الحج : 18 ].
__________
(1) في أ: "المنطق".

(7/489)

وقوله: { وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ } يعني: العدل، كما قال: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } [ الحديد : 25 ]، وهكذا قال هاهنا: { أَلا تَطْغَوْا فِي الْمِيزَانِ } أي: خلق السموات والأرض بالحق والعدل، لتكون (1) الأشياء كلها بالحق والعدل؛ ولهذا قال: { وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ } أي: لا تبخسوا الوزن، بل زِنوا بالحق والقسط، كما قال [تعالى] (2) { وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ } [ الشعراء : 182 ].
وقوله: { وَالأرْضَ وَضَعَهَا لِلأنَامِ } أي: كما رفع السماء وضع الأرض ومهدها، وأرساها بالجبال الراسيات الشامخات، لتستقر لما على وجهها من الأنام، وهم: الخلائق المختلفة أنواعهم وأشكالهم وألوانهم وألسنتهم، في سائر أقطارها وأرجائها. قال ابن عباس ومجاهد وقتادة وابن زيد: الأنام: الخلق.
{ فِيهَا فَاكِهَةٌ } أي: مختلفة الألوان والطعوم والروائح، { وَالنَّخْلُ ذَاتُ الأكْمَامِ } أفرده بالذكر لشرفه ونفعه، رطبا ويابسا. والأكمام -قال ابن جُرَيْج عن ابن عباس: هي أوعية الطلع. وهكذا قال غير واحد من المفسرين، وهو الذي يطلع فيه القنو ثم ينشق عن العنقود، فيكون بسرا ثم رطبا، ثم ينضج ويتناهى يَنْعُه واستواؤه.
قال ابن أبي حاتم (3) ذُكِرَ عن عمرو بن علي الصيرفي: حدثنا أبو قتيبة، حدثنا يونس بن الحارث الطائفي، عن الشعبي قال: كتب قيصر إلى عمر بن الخطاب: أخبرك أن رسلي أتتني من قبلك، فزعمت أن قبلكم شجرة ليست بخليقة لشيء من الخير، تخرج مثل آذان الحمير، ثم تشقق مثل اللؤلؤ، ثم تخضر فتكون مثل الزمرد (4) الأخضر، ثم تحمر فتكون كالياقوت الأحمر، ثم تَيْنَع وتنضج فتكون كأطيب فالوذج أُكِل، ثم تيبس فتكون عصمة للمقيم وزادًا للمسافر، فإن تكن رسلي صدقتني فلا أرى هذه الشجرة إلا من شجر الجنة. فكتب إليه عمر بن الخطاب (5) من عمر أمير المؤمنين إلى قيصر ملك الروم، إن رسلك قد صدقوك (6) ، هذه الشجرة عندنا، وهي الشجرة التي أنبتها الله على مريم حين نفست بعيسى ابنها، فاتق الله ولا تتخذ عيسى إلها من دون الله، فإن { مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ . الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ } [ آل عمران : 59 ، 60 ] (7) .
وقيل: الأكمام رفاتها، وهو: الليف الذي على عنق النخلة. وهو قول الحسن وقتادة.
{ وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ } قال علي بن أبي طلحة عن ابن عباس: { وَالْحَبُّ ذُو الْعَصْفِ } يعني: التبن.
__________
(1) في م: "ليكون".
(2) زيادة من أ.
(3) في أ: "ابن جرير".
(4) في م: "كالرمد".
(5) في م: "عمر بن عبد الله".
(6) في م، أ: "صدقتك".
(7) في م: "تكونن".

(7/490)

وقال العَوْفي، عن ابن عباس: { الْعَصْفِ } ورق الزرع الأخضر الذي قطع رؤوسه، فهو يسمى العصف إذا يبس. وكذا قال قتادة، والضحاك، وأبو مالك: عصفه: تبنه.
وقال ابن عباس، ومجاهد، وغير واحد: { والريحان } يعني: الورق.
وقال الحسن: هو ريحانكم هذا.
وقال علي بن أبي طلحة، عن ابن عباس: { والريحان } خضر (1) الزرع.
ومعنى هذا -والله أعلم-أن الحب كالقمح والشعير ونحوهما له في حال نباته عصف، وهو: ما على السنبلة، وريحان، وهو: الورق الملتف على ساقها.
وقيل: العصف: الورق أول ما ينبت الزرع بقلا. والريحان: الورق، يعني: إذا أدجن وانعقد فيه الحب. كما قال زيد بن عمرو بن نفيل في قصيدته المشهورة.
وَقُولا له: من يُنْبِتُ الحَبَّ في الثَّرى ... فَيُصْبِحَ منه البقلُ يَهْتَزُّ رابيا? ...
وَيُخْرجَ منْه حَبَّه في رُؤوسه? ... فَفي ذاك آياتٌ لِمَنْ كَانَ واعيا (2)
وقوله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } أي: فبأي الآلاء (3) -يا معشر الثقلين، من الإنس والجن-تكذبان؟ قاله مجاهد، وغير واحد. ويدل عليه السياق بعده، أي: النِّعَمُ ظاهرة عليكم وأنتم مغمورون بها، لا تستطيعون إنكارها ولا جحودها (4) ، فنحن نقول كما قالت الجن المؤمنون: "اللهم، ولا بشيء من آلائك ربنا نكذِّب، فلك الحمد". وكان ابن عباس يقول: "لا بأيِّها يا رب". أي: لا نكذب بشيء منها.
قال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لهيعة، عن أبي الأسود، عن عُرْوَة، عن أسماء بنت أبي بكر قالت: سمعت رسول الله صلى الله عليه وسلم وهو يقرأ، وهو يصلي نحو الركن قبل أن يصدع بما يؤمر، والمشركون يستمعون (5) { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } (6) .
__________
(1) في أ: "خضرة".
(2) انظر الأبيات في السيرة النبوية لابن هشام (1/228).
(3) في م: "آلاء".
(4) في م: "جحدها".
(5) في م: "يسمعون".
(6) المسند (6/349).

(7/491)

خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (16)

{ خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (16) }

(7/492)


الرحمن - تفسير ابن كثير

رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (18) مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ (20) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (21) يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (23) وَلَهُ الْجَوَارِ الْمُنْشَآَتُ فِي الْبَحْرِ كَالْأَعْلَامِ (24) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (25)

{ رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (18) مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ (20) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (21) يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (23) وَلَهُ الْجَوَارِي الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ (24) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (25) } .
يذكر تعالى خلقه الإنسان من صلصال كالفخار، وخلقه (1) الجان من مارج من نار، وهو: طرف لهبها. قاله الضحاك، عن ابن عباس. وبه يقول عكرمة، ومجاهد، والحسن، وابن زيد.
وقال العَوْفي، عن ابن عباس: { مِنْ مَارِجٍ مِنْ نَارٍ } من لهب النار، من أحسنها.
وقال علي بن أبي طلحة، عن ابن عباس: { مِنْ مَارِجٍ مِنْ نَارٍ } من خالص النار. وكذا قال عكرمة، ومجاهد، والضحاك وغيرهم.
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم".
ورواه مسلم، عن محمد بن رافع، وعبد بن حميد، كلاهما عن عبد الرزاق، به (2) .
وقوله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } تقدم تفسيره.
{ رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ } يعني: مشرقي الصيف والشتاء، ومغربي الصيف والشتاء. وقال في الآية الأخرى: { فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ } [ المعارج : 40 ]، وذلك باختلاف مطالع الشمس وتنقلها في كل يوم، وبروزها منه إلى الناس. وقال في الآية الأخرى: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [ المزمل:9 ]. وهذا المراد منه جنس المشارق والمغارب، ولما كان في اختلاف هذه المشارق والمغارب، مصالح للخلق من الجن والإنس قال : { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } ؟ .
وقوله: { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } قال ابن عباس: أي أرسلهما.
وقوله: { يلتقيان } قال ابن زيد: أي: منعهما أن يلتقيا، بما جعل بينهما من البرزخ الحاجز الفاصل بينهما.
والمراد بقوله: { البحرين } الملح والحلو، فالحلو هذه الأنهار السارحة بين الناس. وقد قدمنا الكلام على ذلك في سورة "الفرقان" عند قوله تعالى: { وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا } [ الفرقان:53 ]. وقد اختار ابن جرير هاهنا أن المراد بالبحرين: بحر السماء وبحر الأرض، وهو مروي عن مجاهد، وسعيد بن جبير، وعطية وابن أبْزَى.
قال ابن جرير: لأن اللؤلؤ يتولد من ماء السماء، وأصداف (3) بحر الأرض (4) . وهذا وإن كان هكذا ليس المراد [بذلك] (5) ما ذهب إليه، فإنه لا يساعده اللفظ؛ فإنه تعالى قد قال: { بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ } أي: وجعل بينهما برزخا، وهو: الحاجز من الأرض، لئلا يبغي هذا على هذا، وهذا على
__________
(1) في أ: "خلق".
(2) المسند (6/168) وصحيح مسلم برقم (2996).
(3) في م: "واختلاف".
(4) تفسير الطبري (27/75).
(5) زيادة من م، أ.

(7/492)

هذا، فيفسد كل واحد منهما الآخر، ويزيله عن صفته التي هي مقصودة منه. وما بين السماء والأرض لا يسمى برزخا وحجرا محجورا.
وقوله: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ } أي: من مجموعهما، فإذا وجد ذلك لأحدهما (1) كفى، كما قال تعالى: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } [ الأنعام:130 ] والرسل إنما كانوا في الإنس خاصة دون الجن، وقد صح هذا الإطلاق. واللؤلؤ معروف، وأما المرجان فقيل: هو صغار اللؤلؤ. قاله مجاهد، وقتادة، وأبو رزين، والضحاك. وروي عن علي.
وقيل: كباره وجيده. حكاه ابن جرير عن بعض السلف. ورواه ابن أبي حاتم عن الربيع بن (2) أنس، وحكاه عن السدي، عمن حدثه، عن ابن عباس. وروي مثله عن علي، ومجاهد أيضا، ومرة الهمداني.
وقيل: هو نوع من الجواهر أحمر اللون. قال السدي، عن أبي مالك، عن مسروق، عن عبد الله قال: المرجان: الخرز الأحمر. قال السدي وهو البُسَّذ (3) بالفارسية.
وأما قوله: { وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا } [ فاطر:12 ]، فاللحم من كل من الأجاج والعذب، والحلية، إنما هي من الملح دون العذب.
قال ابن عباس: ما سقطت قط قطرة من السماء في البحر، فوقعت في صدفة إلا صار منها لؤلؤة. وكذا قال عكرمة، وزاد: فإذا لم تقع في صدفة نبتت بها عنبرة. وروي من غير وجه عن ابن عباس نحوه.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن بن مَهْدِيّ، حدثنا سفيان، عن الأعمش، عن عبد الله بن عبد الله، عن سعيد بن جبير، عن ابن عباس قال: إذا أمطرت السماء، فتحت الأصداف في البحر أفواهها، فما وقع فيها -يعني: من قطر-فهو اللؤلؤ.
إسناده (4) صحيح، ولما كان اتخاذ هذه الحلية نعمة على أهل الأرض، امتن بها عليهم فقال (5) : { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
وقوله: { وَلَهُ الْجَوَارِ الْمُنْشَآتُ } يعني: السفن التي تجري في البحر، قال مجاهد: ما رفع قلعه من السفن فهي منشأة، وما لم يرفع قلعه فليس بمنشأة، وقال قتادة: { المنشآت } يعني المخلوقات. وقال غيره: المنشآت -بكسر الشين-يعني: البادئات.
{ كالأعلام } أي: كالجبال في كبرها، وما فيها من المتاجر والمكاسب المنقولة من قطر إلى قطر، وإقليم إلى إقليم، مما فيه من صلاح للناس في (6) جلب ما يحتاجون إليه من سائر أنواع البضائع؛ ولهذا قال [تعالى] (7) { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
__________
(1) في أ: "أحدهما".
(2) في أ: "عن".
(3) في م، أ: "الكسد".
(4) في م: "إسناد".
(5) في م: "وقال".
(6) في م: "من".
(7) زيادة من أ.

(7/493)

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ (27) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (28) يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (30)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، حدثنا العرار بن سويد، عن عميرة بن سعد قال: كنت مع علي بن أبي طالب، رضي الله عنه، على شاطئ الفرات إذ أقبلت سفينة مرفوع شراعها، فبسط على يديه ثم قال: يقول الله عز وجل: { وَلَهُ الْجَوَارِي الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ } . والذي أنشأها تجري في [بحر من] (1) بحوره ما قتلتُ عثمان، ولا مالأت على قتله.
{ كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ (27) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (28) يَسْأَلُهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (30) }
يخبر تعالى أن جميع أهل الأرض سيذهبون ويموتون أجمعون، وكذلك أهل السموات، إلا من شاء الله، ولا يبقى أحد سوى وجهه الكريم؛ فإن الرب -تعالى وتقدس-لا يموت، بل هو الحي الذي لا يموت أبدا.
قال قتادة: أنبأ بما خلق، ثم أنبأ أن ذلك كله كان (2) .
وفي الدعاء المأثور: يا حي، يا قيوم، يا بديع السموات والأرض، يا ذا الجلال والإكرام، لا إله إلا أنت، برحمتك نستغيث (3) ، أصلح لنا شأننا كله، ولا تكلنا إلى أنفسنا طرفة عين، ولا إلى أحد من خلقك.
وقال الشعبي: إذا قرأت { كُلُّ مَنْ عَلَيْهَا فَانٍ } ، فلا تسكت حتى تقرأ: { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ } .
وهذه الآية كقوله تعالى: { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } [ القصص:88 ]، وقد نعت تعالى وجهه الكريم في هذه الآية الكريمة بأنه { ذُو الْجَلالِ وَالإكْرَامِ } أي: هو أهل أن يجل فلا يعصى، وأن يطاع فلا يخالف، كقوله: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [ الكهف:28 ]، وكقوله إخبارا عن المتصدقين: { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ } [ الإنسان:9 ]
قال ابن عباس: { ذُو الْجَلالِ وَالإكْرَامِ } ذو العظمة والكبرياء.
ولما أخبر عن تساوي أهل الأرض كلهم في الوفاة، وأنهم سيصيرون إلى الدار الآخرة، فيحكم فيهم ذو الجلال والإكرام بحكمه العدل قال: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
وقوله: { يَسْأَلُهُ مَنْ فِي السَّمَوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } وهذا إخبار عن غناه عما سواه وافتقار الخلائق إليه في جميع الآنات، وأنهم يسألونه بلسان حالهم وقالهم، وأنه كل يوم هو في شأن.
__________
(1) زيادة من أ.
(2) في م: "فان".
(3) في م: "استغيث".

(7/494)

قال الأعمش، عن مجاهد، عن عبيد بن عمير: { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } ، قال: من شأنه أن يجيب داعيا، أو يعطي سائلا أو يفك عانيا، أو يشفي سقيما.
وقال ابن أبي نجيح، عن مجاهد قال: كل يوم هو يجيب داعيا، ويكشف كربا، ويجيب مضطرا ويغفر ذنبا.
وقال قتادة: لا يستغني عنه أهل السموات والأرض، يحيي حيا، ويميت ميتا، ويربي صغيرا، ويفك أسيرا، وهو منتهى حاجات الصالحين وصريخهم، ومنتهى شكواهم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو اليمان الحِمْصيّ، حدثنا حرير بن عثمان، عن سُوَيْد بن جبلة -هو الفزاري-قال: إن ربكم كل يوم هو في شأن، فيعتق رقابا، ويعطي رغابا، ويقحم عقابا.
وقال ابن جرير: حدثني عبد الله بن محمد بن عمرو الغُزّي، حدثني إبراهيم بن محمد بن يوسف الفريابي، حدثني عمرو بن بكر السَّكْسكي (1) ، حدثنا الحارث بن عبدة بن رباح الغساني، عن أبيه، عن منيب بن عبد الله بن منيب الأزدي، عن أبيه قال: تلا رسول الله صلى الله عليه وسلم هذه الآية: { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } ، فقلنا: يا رسول الله، وما ذاك الشأن؟ قال: "أن يغفر ذنبا، ويفرج كربا، ويرفع قوما، ويضع آخرين (2) " (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، وسليمان بن أحمد الواسطي قالا حدثنا الوزير (4) بن صَبِيح الثقفي أبو روح الدمشقي -والسياق لهشام-قال: سمعت يونس بن ميسرة بن حَلْبَس، يحدث عن أم الدرداء عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "قال الله عز وجل: { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } قال: "من شأنه أن يغفر ذنبا، ويفرج كربا، ويرفع قوما، ويضع آخرين (5) " (6) .
وقد رواه ابن عساكر من طرق متعددة، عن هشام بن عمار، به. ثم ساقه من حديث أبي همام الوليد بن شجاع، عن الوزير بن صَبِيح قال: ودلنا عليه الوليد بن مسلم، عن مُطرِّف، عن الشعبي، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم فذكره. قال: والصحيح الأول. يعني إسناده الأول (7) .
قلت: وقد روي موقوفا، كما (8) علقه البخاري بصيغة الجزم، فجعله من كلام أبي الدرداء (9) ، فالله أعلم.
__________
(1) في م: "الشكسي".
(2) في أ: "قوما".
(3) تفسير الطبري (27/79) ورواه الطبراني في المعجم الأوسط برقم (3401) "مجمع البحرين" والبزار في مسنده برقم (2266) "كشف الأستار" من طريق عمرو بن بكر السكسكي -وهو متروك- عن الحارث بن عبدة به.
(4) في م: "أبو رزين".
(5) في أ: قوما".
(6) رواه ابن ماجه برقم (202) من طريق هشام بن عمار به.
قال البوصيري في الزوائد (1/88): "هذا إسناد حسن لتقاصر الوزير عن درجة الحفظ والإتقان".
(7) تاريخ دمشق (17/771) "القسم المخطوط").
(8) في م، أ: "وقد".
(9) صحيح البخاري (8/620) "فتح"، ورواه البيهقي في شعب الإيمان موصولا برقم (1102) من طريق إسماعيل بن عبد الله عن أم الدرداء عن أبي الدرداء موقوفا.

(7/495)

سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ (31) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (32) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ (33) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (34) يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ (35) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (36)

وقال البزار: حدثنا محمد بن المثنى، حدثنا محمد بن الحارث، حدثنا محمد بن عبد الرحمن بن البيلماني، عن أبيه عن ابن عمر، عن النبي صلى الله عليه وسلم: { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } ، قال: "يغفر ذنبا، ويكشف كربا" (1) .
ثم قال ابن جرير: وحدثنا أبو كُرَيْب، حدثنا عبيد الله بن موسى، عن أبي حمزة الثُّمَالي، عن سعيد بن جُبَيْر، عن ابن عباس، أن الله خلق لوحا محفوظا من درة بيضاء، دفّتاه ياقوتة حمراء، قلمه نور، وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلثمائة وستين نظرة، يخلق في كل نظرة، ويحيي ويميت، ويعز ويذل، ويفعل ما يشاء (2) .
{ سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ (31) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (32) يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ (33) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (34) يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ (35) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (36) } .
قال علي بن أبي طلحة، عن ابن عباس في قوله: { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ } ، قال: وعيد من الله للعباد، وليس بالله شغل وهو فارغ. وكذا قال الضحاك: هذا وعيد. وقال قتادة: قد دنا من الله فراغ لخلقه. وقال ابن جريج: { سَنَفْرُغُ لَكُمْ } أي: سنقضي لكم.
وقال البخاري: سنحاسبكم (3) ، لا يشغله شيء عن شيء، وهو معروف في كلام العرب، يقال (4) لأتفرغن لك" وما به شغل، يقول: "لآخذنك على غِرَّتك (5) ".
وقوله: { أَيُّهَا الثَّقَلانِ } الثقلان: الإنس والجن، كما جاء في الصحيح: "يسمعها كل شيء إلا الثقلين" وفي رواية: "إلا الجن والإنس". وفي حديث الصور: "الثقلان الإنس والجن" { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ثم قال: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } أي: لا تستطيعون هربا من أمر الله وقدره، بل هو محيط بكم، لا تقدرون على التخلص من حكمه، ولا النفوذ عن حكمه فيكم، أينما ذهبتم أحيط بكم، وهذا في مقام المحشر، الملائكة محدقة بالخلائق، سبع صفوف من كل جانب، فلا يقدر أحد على الذهاب { إِلا بِسُلْطَانٍ } أي: إلا بأمر الله، { يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ . كَلا لا وَزَرَ . إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } [ القيامة :10-12 ]. وقال تعالى: { وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [ يونس : 27 ]
__________
(1) مسند البزار برقم (2268) "كشف الأستار". قال ابن حجر: "البيلماني ضعيف".
(2) تفسير الطبري (27/79).
(3) في م: "سيحاسبكم".
(4) في أ: "يقول".
(5) في م: "غرة".

(7/496)

؛ ولهذا قال : { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ } .
قال علي بن أبي طلحة، عن ابن عباس: الشواظ: هو لهب النار.
وقال سعيد بن جبير، عن ابن عباس: الشواظ: الدخان.
وقال مجاهد: هو: اللهيب (1) الأخضر المنقطع. وقال أبو صالح الشواظ هو اللهيب (2) الذي فوق النار ودون الدخان. وقال الضحاك: { شُوَاظٌ مِنْ نَارٍ } سيل من نار.
وقوله: { وَنُحَاسٌ } قال علي بن أبي طلحة، عن ابن عباس: { وَنُحَاسٌ } دخان النار. وروي مثله عن أبي صالح، وسعيد بن جبير، وأبي سنان.
قال ابن جرير: والعرب تسمي الدخان نحاسا -بضم النون وكسرها-والقراء (3) مجمعة على الضم، ومن النحاس بمعنى الدخان قول نابغة جعدة (4) يُضِيءُ كَضَوءِ سراج السَّلِيـ ... ـط لم يَجْعَل اللهُ فيه نُحَاسا
يعني: دخانا، هكذا قال (5) .
وقد روى الطبراني من طريق جُويَبْر، عن الضحاك؛ أن نافع بن الأزرق سأل ابن عباس عن الشواظ فقال: هو اللهب الذي لا دخان معه. فسأله شاهدا على ذلك من اللغة، فأنشده قول أمية بن أبي الصلت في حسان:
ألا من مُبلغٌ حَسًّان عَنِّي ... مُغَلْغلةً تدبّ (6) إلى عُكَاظِ ...
أليس أبُوكَ فِينَا كان قَينًا ... لَدَى (7) القينَات فَسْلا في الحَفَاظ ...
يَمَانِيًّا يظل يَشدُ (8) كِيرًا ... وينفخ دائبًا لَهَبَ الشُّواظ ...
قال: صدقت، فما النحاس؟ قال: هو الدخان الذي لا لهب له. قال: فهل تعرفه العرب؟ قال: نعم، أما سمعت نابغة بني ذبيان يقول (9)
يُضِيءُ كَضَوء سَراج السَّليط ... لَمْ يَجْعَل اللهُ فيه نُحَاسا (10)
وقال مجاهد: النحاس: الصُّفّر، يذاب (11) فيصب على رؤوسهم. وكذا قال قتادة. وقال
__________
(1) في م، أ: "اللهب".
(2) في م، أ: "اللهب".
(3) في م: "القراءة".
(4) في م، أ "نابغة بني جعدة" وفي تفسير الطبري: "نابغة بني ذبيان" ولم أجده في ديوانه، والبيت في مجاز القرآن لأبي عبيدة منسوبا للنابغة الجهدي 2/244، 245، والبيت أيضا في ديوان الجعدي واللسان، مادة "نحس" مستفادا من هامش ط. الشعب.
(5) تفسير الطبري (27/81).
(6) في م: "يدب".
(7) في م: "إلى".
(8) في م: "يشب".
(9) كذا، وقد سبق تخريج البيت ونسبته إلى الجعدي.
(10) المعجم الكبير (10/305) وفيه جويبر وهو متروك لم يلق ابن عباس.
(11) في م: "المذاب".

(7/497)

فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ (39) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (40)

الضحاك: { ونحاس } سيل من نحاس.
والمعنى على كل قول: لو ذهبتم هاربين يوم القيامة لردتكم الملائكة والزبانية بإرسال اللهب من النار والنحاس المذاب عليكم لترجعوا (1) ؛ ولهذا قال: { فَلا تَنْتَصِرَانِ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }
{ فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ (39) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (40) }
__________
(1) في م: "لرجعوا".

(7/498)


الرحمن - تفسير ابن كثير

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ (41) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (42) هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آَنٍ (44) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (45)

{ يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ (41) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (42) هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ (44) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (45) } .
يقول [تعالى] (1) : { فَإِذَا انْشَقَّتِ السَّمَاءُ } يوم القيامة، كما دلت عليه هذه الآية مع ما شاكلها من الآيات الواردة في معناها، كقوله: { وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ } [ الحاقة: 16 ]، وقوله: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنزلَ الْمَلائِكَةُ تَنزيلا } [ الفرقان:25 ]، وقوله: { إِذَا السَّمَاءُ انْشَقَّتْ . وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ } [ الانشقاق :1، 2 ].
وقوله: { فَكَانَتْ وَرْدَةً كَالدِّهَانِ } أي: تذوب كما يذوب الدّرْدي والفضة في السبك، وتتلون كما تتلون الأصباغ التي يدهن بها، فتارة حمراء وصفراء وزرقاء وخضراء، وذلك من شدة الأمر وهول يوم القيامة العظيم. وقد قال الإمام أحمد:
حدثنا أحمد بن عبد الملك، حدثنا عبد الرحمن بن أبي الصهباء، حدثنا نافع أبو غالب الباهلي، حدثنا أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "يبعث الناس يوم القيامة والسماء تَطِش عليهم" (2) .
قال الجوهري: الطش: المطر الضعيف.
وقال الضحاك، عن ابن عباس في قوله: { وَرْدَةً كَالدِّهَانِ } ، قال: هو الأديم الأحمر. وقال أبو كُدَيْنة، عن قابوس، عن أبيه، عن ابن عباس: { فَكَانَتْ وَرْدَةً كَالدِّهَانِ } : كالفرس الورد. وقال العوفي، عن ابن عباس: تغير لونها . وقال أبو صالح: كالبِرْذَون الورد، ثم كانت بعد كالدهان.
وحكى البَغَوي وغيره: أن الفرس الورد تكون في الربيع صفراء، وفي الشتاء حمراء، فإذا اشتد البرد اغْبَرَّ لونها.
وقال الحسن البصري: تكون ألوانا. وقال السدي. تكون كلون البغلة الوردة، وتكون كالمهل كدردي الزيت. وقال مجاهد: { كَالدِّهَان } : كألوان الدهان. وقال عطاء الخراساني: كلون دُهْن الوَرْد في الصفرة. وقال قتادة: هي اليوم خضراء، ويومئذ لونها إلى الحمرة يوم ذي ألوان. وقال أبو الجوزاء:
__________
(1) زيادة من م.
(2) المسند (3/226).

(7/498)

في صفاء الدهن. وقال [أبو صالح] (1) بن جريج: تصير السماء كالدهن الذائب، وذلك حين يُصيبها حر جهنم.
وقوله: { فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ } ، وهذه كقوله: { هَذَا يَوْمُ لا يَنْطِقُونَ . وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ } [ المرسلات :35، 36 ]، فهذا في حال، وثَمّ حال يسأل الخلائق فيها عن جميع أعمالهم، قال الله تعالى: { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ . عَمَّا كَانُوا يَعْمَلُونَ } [ الحجر :92، 93 ]؛ ولهذه قال قتادة: { فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ } ، قال: قد كانت مسألة، ثم ختم على أفواه القوم، وتكلمت أيديهم وأرجلهم بما كانوا يعملون.
قال علي بن أبي طلحة، عن ابن عباس: لا يسألهم: هل عملتم كذا وكذا؟ لأنه أعلم بذلك منهم، ولكن يقول: لم عملتم كذا وكذا؟ فهو قول ثان.
وقال مجاهد في هذه الآية: لا يسأل الملائكة عن المجرم، يُعْرَفُون بسيماهم.
وهذا قول (2) ثالث. وكأن هذا بعد ما يؤمر بهم إلى النار، فذلك الوقت لا يسألون عن ذنوبهم، بل يقادون إليها (3) ويلقون فيها، كما قال تعالى: { يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ } أي: بعلامات تظهر عليهم.
وقال الحسن وقتادة: يعرفونهم باسوداد الوجوه وزرقة العيون.
قلت: وهذا كما يعرف المؤمنون بالغرة والتحجيل من آثار الوضوء.
وقوله: { فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ } أي: تجمع الزبانية ناصيته مع قدميه، ويلقونه في النار كذلك.
وقال الأعمش عن ابن عباس: يؤخذ بناصيته وقدمه (4) ، فيكسر كما يكسر الحطب في التنور.
وقال الضحاك: يجمع بين ناصيته وقدميه (5) في سلسلة من وراء ظهره.
وقال السدي: يجمع بين ناصية الكافر وقدميه، فتربط ناصيته بقدمه، ويُفتل ظهره.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو توبة الربيع بن نافع، حدثنا معاوية بن سلام، عن أخيه زيد بن سلام أنه سمع أبا سلام -يعني جده-أخبرني عبد الرحمن، حدثني رجل من كندة قال: أتيت عائشة فدخلت عليها، وبيني وبينها حجاب، فقلت: حدثك رسول الله صلى الله عليه وسلم أنه يأتي عليه ساعة لا يملك لأحد فيها شفاعة؟ قالت: نعم، لقد سألته عن هذا وأنا وهو في شِعَار واحد، قال: "نعم حين يوضع الصراط، ولا أملك لأحد فيها شفاعة، حتى أعلم أين يسلك بي؟ ويوم تبيض وجوه وتسود وجوه، حتى أنظر ماذا يفعل بي -أو قال: يوحى-وعند الجسر حين يستحد ويستحر" فقالت: وما يستحد وما يستحر؟ قال: "يستحد حتى يكون مثل شفرة السيف، ويستحر حتى يكون
__________
(1) زيادة من أ.
(2) في م: "جواب".
(3) في م: "إلى النار".
(4) في أ: "قدميه".
(5) في أ: "قدمه".

(7/499)

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (53)

مثل الجمرة، فأما المؤمن فيجيزه لا يضره، وأما المنافق فيتعلق حتى إذا بلغ أوسطه خر من قدمه فيهوي بيده إلى قدميه، فتضربه الزبانية بخطاف في ناصيته وقدمه، فتقذفه في جهنم، فيهوي (1) فيها مقدار خمسين عاما". قلت: ما ثقل الرجل؟ قالت: ثقل عشر خلفات سمان، فيومئذ يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام.
هذا حديث غريب [جدا] (2) ، وفيه ألفاظ منكر رفعها، وفي الإسناد من لم يُسَمّ، ومثله لا يحتج به (3) ، والله أعلم.
وقوله: { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ } أي: هذه النار التي كنتم تكذبون بوجودها ها هي حاضرة تشاهدونها عيانًا، يقال لهم ذلك تقريعا وتوبيخا وتصغيرا وتحقيرا.
وقوله: { يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } أي: تارة يعذبون في الجحيم، وتارة يسقون من الحميم، وهو الشراب الذي هو كالنحاس المذاب، يقطع الأمعاء والأحشاء، وهذه كقوله تعالى: { إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ . فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ } [ غافر : 71، 72 ].
وقوله: { آن } أي: حار وقد بلغ الغاية في الحرارة، لا يستطاع من شدة ذلك.
قال ابن عباس في قوله: { يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ } قد انتهى غلْيه، واشتد حرّه. وكذا قال مجاهد، وسعيد بن جبير، والضحاك، والحسن، والثوري، والسدي.
وقال قتادة: قد أنَى طبخه منذ خلق الله السموات والأرض. وقال محمد بن كعب القرظي: يؤخذ العبد فيحرّكُ بناصيته في ذلك الحميم، حتى يذوب (4) اللحم ويبقى العظم والعينان في الرأس. وهي كالتي يقول الله تعالى: { فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ } . والحميم الآن: يعني الحار. وعن القرظي رواية أخرى: { حَمِيمٍ آنٍ } أي: حاضر. وهو قول ابن زيد أيضا، والحاضر، لا ينافي ما روي عن القرظي أولا أنه الحار، كقوله تعالى: { تُسْقَى مِنْ عَيْنٍ آنِيَةٍ } [ الغاشية : 5 ] أي حارة شديدة الحر لا تستطاع. وكقوله: { غَيْرَ نَاظِرِينَ إِنَاهُ } [ الأحزاب:53 ] يعني: استواءه ونضجه. فقوله: { حَمِيمٍ آنٍ } أي: حميم حار جدا. ولما كان معاقبة العصاة (5) المجرمين وتنعيم المتقين من فضله ورحمته وعدله ولطفه بخلقه، وكان إنذاره لهم عذابه وبأسه مما يزجرهم عما هم فيه من الشرك والمعاصي وغير ذلك، قال ممتنا بذلك على بريته: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
{ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (53) } .
__________
(1) في م: "فهوى".
(2) زيادة من م.
(3) رواه عبد الرزاق في المصنف كما في الدر المنثور (7/704) عن رجل من كنده بنحوه.
(4) في م: "حتى تذوب".
(5) في أ: "العاصين".

(7/500)

قال ابن شَوْذب، وعطاء الخراساني: نزلت هذه الآية: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } في أبي بكر الصديق.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن مصفى، حدثنا بَقيَّة، عن أبي بكر بن أبي مريم، عن عطية بن قيس في قوله: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } : نزلت في الذي قال: أحرقوني بالنار، لعلي أضل الله، قال: تاب يوما وليلة بعد أن تكلم بهذا، فقبل الله منه وأدخله الجنة.
والصحيح أن هذه الآية عامة كما قاله ابن عباس وغيره، يقول تعالى: ولمن خاف مقامه بين يدي الله، عز وجل، يوم القيامة، { وَنَهَى النَّفْسَ عَنِ الْهَوَى } [ النازعات:40 ]، ولم يطغ، ولا آثر الدنيا، وعلم أن الآخرة خير وأبقى، فأدى فرائض الله، واجتنب محارمه، فله يوم القيامة عند ربه جنتان، كما قال البخاري، رحمه الله.
حدثنا عبد الله بن أبي الأسود، حدثنا عبد العزيز بن عبد الصمد العَمّي، حدثنا أبو عِمْران الجَوْني، عن أبي بكر بن عبد الله بن قيس، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم عز وجل إلا رداءُ الكبرياء على وجهه في جنة عدن".
وأخرجه بقية الجماعة إلا أبا داود، من حديث عبد العزيز، به (1) .
وقال حماد بن سلمة، عن ثابت، عن أبي بكر بن أبي موسى، عن أبيه -قال حماد: ولا أعلمه إلا قد رفعه-في قوله تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } ، وفي قوله: { وَمِنْ دُونِهِمَا جَنَّتَانِ } [قال ]: (2) جنتان من ذهب للمقربين، وجنتان من ورِق لأصحاب اليمين.
وقال ابن جرير: حدثنا زكريا بن يحيى بن أبان المصري (3) ، حدثنا ابن أبي مريم، أخبرنا محمد بن جعفر، عن محمد بن أبي حَرْمَلَة، عن عطاء بن يَسَار، أخبرني أبو الدرداء؛ أن رسول الله صلى الله عليه وسلم قرأ يوما هذه الآية: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } ، فقلت: وإن زنى أو سرق؟ فقال: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } ، فقلت: وإن زنى وإن سرق؟ فقال: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } . فقلت: وإن زنى وإن سرق يا رسول الله؟ فقال: "وإن رغم أنف أبي الدرداء".
ورواه النسائي من حديث محمد بن أبي حَرْمَلَة، به (4) ورواه النسائي أيضا عن مؤمِّل (5) بن هشام، عن إسماعيل، عن الجُرَيري، عن موسى، عن محمد بن سعد بن أبي وقاص، عن أبي الدرداء، به (6) . وقد روي موقوفًا على أبي الدرداء. وروي عنه أنه قال: إن من خاف مقام ربه لم يزْنِ
__________
(1) صحيح البخاري برقم (4878) وصحيح مسلم برقم (180) وسنن الترمذي برقم (2528) والنسائي في السنن الكبرى برقم (7765) وسنن ابن ماجه برقم (186).
(2) زيادة من أ.
(3) في م: "المقري".
(4) تفسير الطبري (5/490) "ط. المعارف"، والنسائي في السنن الكبرى برقم (11560).
(5) في أ: "موسى".
(6) النسائي في السنن الكبرى برقم (11561).

(7/501)

ولم يسرق.
وهذه الآية عامة في الإنس والجن، فهي من أدل دليل على أن الجن يدخلون الجنة إذا آمنوا واتقوا؛ ولهذا امتن الله تعالى على الثقلين بهذا الجزاء فقال: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ثم نعت هاتين الجنتين فقال: { ذَوَاتَا أَفْنَانٍ } أي: أغصان نَضِرَة حسنة، تحمل من كل ثمرة نضيجة فائقة، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } . هكذا (1) قال عطاء الخراساني وجماعة: إن الأفنان أغصان الشجَر يمس بعضُها بعضا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن علي، حدثنا مسلم بن قتيبة، حدثنا عبد الله بن النعمان، سمعت عكرمة يقول: { ذَوَاتَا أَفْنَانٍ } ، يقول: ظِل الأغصان على الحيطان، ألم تسمع قول الشاعر حيث يقول:
ما هاجَ شَوقَكَ من هَديل حَمَامَةٍ ... تَدْعُو على فَنَن الغُصُون حَمَاما ...
تَدْعُو أبا فَرْخَين صادف طاويا ... ذا مخلبين من الصقور قَطاما (2)
وحكى البغوي، عن مجاهد، وعكرمة، والضحاك، والكلبي: أنه الغصن المستقيم (3) [طوالا] (4) .
قال: وحدثنا أبو سعيد الأشج، حدثنا عبد السلام بن حرب، حدثنا عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس: { ذَوَاتَا أَفْنَانٍ } : ذواتا ألوان.
قال: و [قد] (5) روي عن سعيد بن جبير، والحسن، والسدي، وخُصَيف، والنضر بن عربي (6) ، وأبي سِنَان مثل ذلك. ومعنى هذا القول أن فيهما فنونا من الملاذ، واختاره ابن جرير.
وقال عطاء: كل غصن يجمع فنونا من الفاكهة، وقال الربيع بن أنس: { ذَوَاتَا أَفْنَانٍ } : واسعتا الفناء.
وكل هذه الأقوال صحيحة، ولا منافاة بينها، والله أعلم. وقال قتادة: { ذَوَاتَا أَفْنَانٍ } ينبئ بسعتها وفضلها (7) ومزيتها على ما سواها.
وقال محمد بن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن أسماء (8) قالت: سمعت رسول الله صلى الله عليه وسلم -وذكر سدرة المنتهى-فقال: "يسير في ظل الفَنَن منها الراكب مائة سنة-أو قال: يستظل في ظل الفَنَن منها مائة راكب-فيها فراش الذهب، كأن ثمرها القِلال".
__________
(1) في أ: "وكذا".
(2) رواه عبد بن حميد وابن المنذر وأبو بكر بن حيان في الفنون وابن الأنباري في الوقف والابتداء كما في الدر المنثور (7/709).
(3) في م: "الغصن المنيف طولا".
(4) زيادة من أ.
(5) زيادة من م.
(6) في أ: "عدي".
(7) في م: "بفضلها وسعتها".
(8) في م: "أسماء بنت يزيد"، وفي ا: "أسماء بنت أبي بكر".

(7/502)

مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (55) فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (56) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (57) كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (59) هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (61)

رواه الترمذي من حديث يونس بن (1) بكير، به (2) .
{ فِيهِمَا عَيْنَانِ تَجْرِيَانِ } أي: تسرحان لسقي تلك الأشجار والأغصان فتثمر من جميع الألوان، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } قال الحسن البصري: إحداهما يقال لها: "تسنيم"، والأخرى "السلسبيل".
وقال عطية: إحداهما من ماء غير آسن، والأخرى من خمر لذة للشاربين.
ولهذا قال بعد هذا: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ } أي: من جميع أنواع الثمار مما يعلمون وخير مما يعلمون، ومما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
قال إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة، عن ابن عباس: ما في الدنيا ثمرة حلوة ولا مرة إلا وهي في الجنة حتى الحنظلة (3) .
وقال ابن عباس: ليس في الدنيا مما في الآخرة إلا الأسماء، يعني: أن بين ذلك بَونًا عظيما، وفرقًا بينا في التفاضل.
{ مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (55) فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ (56) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (57) كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (59) هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ (60) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (61) } .
يقول تعالى: { مُتَّكِئِينَ } يعني: أهل الجنة. والمراد بالاتكاء هاهنا: الاضطجاع. ويقال: الجلوس على صفة التّربّع. { عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ } وهو: ما غلظ من الديباج. قاله عكرمة، والضحاك وقتادة.
وقال أبو عِمْران الجَوْني: هو الديباج المغَرّي (4) بالذهب. فنبه على شرف الظهارة بشرف البطانة. وهذا من التنبيه بالأدنى على الأعلى.
قال أبو إسحاق، عن هُبَيْرة بن يَرِيم (5) ، عن عبد الله بن مسعود قال: هذه البطائن فكيف لو رأيتم الظواهر؟
وقال مالك بن دينار: بطائنها من إستبرق، وظواهرها من نور.
__________
(1) في م، أ: "عن".
(2) سنن الترمذي برقم (2541) وقال الترمذي: "هذا حديث حسن غريب".
(3) في م: "الحنظل".
(4) في م، أ: "المعمول".
(5) في أ: "سرية".

(7/503)

وقال سفيان الثوري -أو شريك-: بطائنها من إستبرق وظواهرها من نور جامد.
وقال القاسم بن محمد (1) : بطائنها من إستبرق، وظواهرها من الرحمة.
وقال ابن شَوْذَب، عن أبي عبد الله الشامي: ذكر الله البطائن ولم يذكر الظواهر، وعلى الظواهر المحابس، ولا يعلم ما تحت المحابس إلا الله. ذكر ذلك كله الإمام ابن أبي حاتم.
{ وَجَنَى الْجَنَّتَيْنِ دَانٍ } أي: ثمرها قريب إليهم، متى شاءوا تناولوه على أي صفة كانوا، كما قال: { قُطُوفُهَا دَانِيَةٌ } [ الحاقة:23 ]، وقال: { وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } [ الإنسان:14 ] أي: لا تمنع ممن تناولها، بل تنحط إليه من أغصانها، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ولما ذكر الفرش وعظمتها قال بعد ذلك: { فِيهِنَّ } أي: في الفرش { قَاصِرَاتُ الطَّرْفِ } أي غضيضات عن غير أزواجهن، فلا يرين شيئا أحسن في الجنة من أزواجهن. قاله ابن عباس، وقتادة، وعطاء الخراساني، وابن زيد.
وقد ورد أن الواحدة منهن تقول لبعلها: والله ما أرى في الجنة شيئا أحسن منك، ولا في الجنة شيئ أحب إلي منك، فالحمد لله الذي جعلك لي وجعلني لك.
{ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } أي: بل هن أبكار عرب أتراب، لم يطأهن أحد قبل أزواجهن من الإنس والجن. وهذه أيضا من الأدلة على دخول مؤمني الجن الجنة.
قال أرطاة بن المنذر: سئل ضَمْرَةُ بن حبيب: هل يدخل الجن الجنة؟ قال: نعم، وينكحون، للجن جنيات، وللإنس إنسيات. وذلك قوله: { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ثم قال ينعتهن للخطاب: { كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } ، قال مجاهد، والحسن، [والسدي] (2) ، وابن زيد، وغيرهم: في صفاء الياقوت وبياض المرجان، فجعلوا المرجان هاهنا اللؤلؤ.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن حاتم، حدثنا عُبِيدة بن حُمَيْد، عن عطاء بن السائب، عن عمرو بن ميمون الأودي (3) ، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: "إن المرأة من نساء أهل الجنة ليُرى بياض ساقها من وراء سبعين حلة من الحرير (4) ، حتى يرى مخها، وذلك أن الله تعالى يقول: { كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } ، فأما الياقوت فإنه حَجَرٌ لو أدخلت فيه سلكا ثم استصفيته لرأيته من ورائه".
وهكذا رواه الترمذي من حديث عُبَيْدَة بن حميد وأبي الأحوص، عن عطاء بن السائب، به (5) . ورواه موقوفا، ثم قال: وهو أصح (6) .
__________
(1) في م: "مخيمر".
(2) زيادة من م.
(3) في أ: "الأزدي".
(4) في م: "حرير".
(5) سنن الترمذي برقم (2533).
(6) سنن الترمذي برقم (2534).

(7/504)

وقال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا يونس، عن محمد بن سِيرِين، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "للرجل من أهل الجنة زوجتان من الحور العين، على كل واحدة سبعون حلة، يُرى مخ ساقها من وراء الثياب".
تفرد به الإمام أحمد من هذا الوجه (1) . وقد رواه مسلم من حديث إسماعيل بن عُلَيَّة، عن أيوب، عن محمد بن سيرين قال: إما تفاخروا وإما تذكروا، الرجال أكثر في الجنة أم النساء؟ فقال أبو هريرة: أو لم يقل أبو القاسم صلى الله عليه وسلم: "إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والتي تليها على أضْوَأ كوكب دُرّي في السماء، لكل امرئ منهم زوجتان اثنتان، يُرَى مخ سوقهما من وراء اللحم، وما في الجنة أعزب" (2) .
وهذا الحديث مُخَرّجٌ في الصحيحين، من حديث هَمّام بن مُنَبّه وأبي زُرْعَة، عن أبي هريرة رضي الله عنه (3) .
وقال الإمام أحمد: حدثنا أبو النضر، حدثنا محمد بن طلحة، عن حميد عن أنس؛ أن رسول الله صلى الله عليه وسلم قال: "لَغَدْوَةٌ في سبيل الله أو روحة خير من الدنيا وما فيها، وَلَقَابُ قوس أحدكم -أو موضع قيده (4) -يعني: سوطه-من الجنة خير من الدنيا وما فيها، ولو اطلعت امرأة من نساء أهل الجنة إلى الأرض لملأت ما بينهما ريحا، ولطاب ما بينهما، ولنَصِيفها على رأسها خير من الدنيا وما فيها".
ورواه البخاري من حديث أبي إسحاق، عن حميد، عن أنس بنحوه (5) .
وقوله: { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } أي: ما لمن أحسن في الدنيا العمل (6) إلا الإحسان إليه في الدار الآخرة. كما قال تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [ يونس:26 ].
وقال البغوي: أخبرنا أبو سعيد الشَّريحِي، حدثنا أبو إسحاق الثعلبي، أخبرني ابن فَنجُوَيه، حدثنا ابن شيبة، حدثنا إسحاق بن إبراهيم بن بَهْرَام، حدثنا الحجاج بن يوسف المُكْتَب، حدثنا بِشْر بن الحسين، عن الزبير بن عَدِيّ، عن أنس بن مالك قال: قرأ رسول الله صلى الله عليه وسلم: { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } ، قال: "هل تدرون ما قال ربكم؟" قالوا: الله ورسوله أعلم. قال: "يقول هل جزاء ما أنعمت عليه بالتوحيد إلا الجنة" (7) .
ولما كان في الذي ذُكِرَ نعم عظيمة لا يقاومها عمل، بل مجرد تفضل وامتنان، قال بعد ذلك كله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
__________
(1) المسند (2/345).
(2) صحيح مسلم برقم (2834).
(3) صحيح البخاري برقم (3245) وصحيح مسلم برقم (2834).
(4) في م: "قده" وفي أ: "قدمه".
(5) المسند (3/141) وصحيح البخاري برقم (2796).
(6) في م: "العمل في الدنيا".
(7) معالم التنزيل للبغوي (7/456) وفيه بشر الأصبهاني يروي عن الزبير بن عدي عن أنس بنسخة موضوعة.

(7/505)

وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (63) مُدْهَامَّتَانِ (64) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (65) فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (67)

ومما يتعلق بقوله تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } ، ما رواه الترمذي والبغوي، من حديث أبي النضر هاشم بن القاسم، عن أبي عقيل الثقفي، عن أبي فروة يزيد بن سِنان الرّهاوي، عن بُكَيْر ابن فيروز (1) ، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "من خاف أدلج، ومن أدلج بلغ المنزل، ألا إن سلعة الله غالية، ألا إن سلعة الله الجنة".
ثم قال الترمذي: غريب، لا نعرفه إلا من حديث أبي النضر (2) .
وروى البغوي من حديث علي بن حُجْر، عن إسماعيل بن جعفر، عن محمد بن أبي حَرْمَلَة -مولى حويطب بن عبد العزى-عن عطاء بن يَسَار، عن أبي الدرداء؛ أنه سمع رسول الله صلى الله عليه وسلم يقص على المنبر وهو يقول: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } ، قلت: وإن زنى وإن سرق يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } . فقلت الثانية: وإن زنى وإن سرق يا رسول الله؟ فقال [رسول الله صلى الله عليه وسلم] (3) { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } . فقلت الثالثة: وإن زنى وإن سرق يا رسول الله؟ فقال: "وإن، رغم أنف أبي الدرداء" (4) .
{ وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (63) مُدْهَامَّتَانِ (64) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (65) فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (67) } .
__________
(1) في أ: "فيروز الديلمي".
(2) سنن الترمذي برقم (2450) وتفسير البغوي (7/451).
(3) زيادة من م، أ.
(4) معالم التنزيل للبغوي (7/452).

(7/506)


الواقعة - تفسير ابن كثير

فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (69) فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (73) لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (74) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (75) مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (77) تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ (78)

{ فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (69) فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (73) لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ (74) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (75) مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (77) تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ (78) } .
هاتان الجنتان دون اللتين قبلهما في المرتبة والفضيلة والمنزلة بنص القرآن، قال الله تعالى: { وَمِنْ دُونِهِمَا جَنَّتَانِ } .
وقد تقدم في الحديث: "جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، فالأوليان (1) للمقربين، والأخريان (2) لأصحاب اليمين".
__________
(1) في م: "فالأولتان".
(2) في م: "والأخيرتان".

(7/506)

وقال أبو موسى: جنتان من ذهب للمقربين، وجنتان من فضة لأصحاب اليمين.
وقال ابن عباس: { وَمِنْ دُونِهِمَا جَنَّتَانِ } من دونهما في الدرج. وقال ابن زيد: من دونهما في الفضل.
والدليل على شرف الأوليين على الأخريين وجوه: أحدها: أنه نعت الأولين قبل هاتين، والتقديم يدل على الاعتناء ثم قال: { وَمِنْ دُونِهِمَا جَنَّتَانِ } . وهذا ظاهر في شرف التقدم (1) وعلوه على الثاني.
وقال هناك: { ذَوَاتَا أَفْنَانٍ } : وهي الأغصان أو الفنون في الملاذ، وقال هاهنا: { مُدْهَامَّتَان } أي سوداوان من شدة الري.
قال ابن عباس في قوله: { مُدْهَامَّتَان } قد اسودتا من الخضرة، من شدة الري من الماء.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن فُضَيْل، حدثنا عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس: { مُدْهَامَّتَان } : قال: خضراوان. ورُوي عن أبي أيوب الأنصاري، وعبد الله بن الزبير، وعبد الله بن أبي أَوْفَى، وعكرمة، وسعيد بن جُبَير، ومجاهد -في إحدى الروايات-وعطاء، وعطية العَوْفي، والحسن البصري، ويحيى بن رافع، وسفيان الثوري، نحو ذلك.
وقال محمد بن كعب: { مُدْهَامَّتَان } : ممتلئتان من الخضرة. وقال قتادة: خضراوان من الري ناعمتان. ولا شك في نضارة الأغصان على الأشجار المشبكة بعضها في بعض. وقال هناك: { فِيهِمَا عَيْنَانِ تَجْرِيَانِ } ، وقال هاهنا: { نَضَّاخَتَان } ، وقال علي بن أبي طلحة، عن ابن عباس: أي فياضتان. والجري أقوى من النضخ.
وقال الضحاك: { نَضَّاخَتَان } أي ممتلئتان لا تنقطعان.
وقال هناك: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ } ، وقال هاهنا: { فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ } ، ولا شك أن الأولى أعم وأكثر في الأفراد والتنويع على فاكهة، وهي نكرة في سياق الإثبات لا تعم؛ ولهذا فسر قوله: { وَنَخْلٌ وَرُمَّانٌ } من باب عطف الخاص على العام، كما قرره البخاري وغيره، وإنما أفرد النخل والرمان بالذكر لشرفهما على غيرهما.
قال عبد بن حميد: حدثنا يحيى بن عبد الحميد، حدثنا حصين بن عمر، حدثنا مخارق، عن طارق بن شهاب، عن عمر بن الخطاب قال: جاء أناس من اليهود إلى رسول الله صلى الله عليه وسلم فقالوا: يا محمد، أفي (2) الجنة فاكهة؟ قال: "نعم، فيها فاكهة ونخل ورمان". قالوا: أفيأكلون كما يأكلون في الدنيا؟ قال: "نعم وأضعاف". قالوا: فيقضون الحوائج؟ قال: "لا ولكنهم يعرقون ويرشحون، فيذهب الله ما في بطونهم من أذى" (3) .
__________
(1) في أ: "التقديم".
(2) في م: "في".
(3) المنتخب برقم (35) وفيه حصين بن عمر وهو متروك.

(7/507)

وقال ابن أبي حاتم: حدثنا أبي حدثنا الفَضْل بن دُكَيْن، حدثنا سفيان، عن حماد، عن سعيد بن جُبَير، عن ابن عباس قال: نخل الجنة سعفها كسوة لأهل الجنة، منها مُقَطَّعَاتهم، ومنها حُلَلهم، وكَرَبُها ذهب أحمر، وجذوعها زمرد أخضر، وثمرها أحلى من العسل، وألين من الزبد، وليس له عجم.
وحدثنا أبي: حدثنا موسى بن إسماعيل، حدثنا حماد -هو ابن سلمة-عن أبي هارون، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال: "نظرت إلى الجنة فإذا الرّمانة من رمانها كمثل البعير المُقْتَب" (1) .
ثم قال: { فِيهِنَّ خَيْرَاتٌ حِسَانٌ } قيل: المراد خيرات كثيرة حسنة في الجنة، قاله قتادة. وقيل: خيرات جمع خيرة، وهي المرأة الصالحة الحسنة الخُلُق الحسنة الوجه، قاله الجمهور. وروي مرفوعا عن أم سلمة (2) . وفي الحديث الآخر الذي سنورده في سورة "الواقعة" (3) : أن الحور العين يغنين: نحن الخيرات الحسان، خلقنا لأزواج كرام. ولهذا قرأ بعضهم: "فيهن خَيّرات"، بالتشديد { حِسَانٌ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ثم قال: { حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ } ، وهناك قال: { فِيهِنَّ قَاصِرَاتُ الطَّرْفِ } ، ولا شك أن التي قد قَصَرَت طرفها بنفسها أفضل ممن قُصرت، وإن كان الجميع مخدرات.
قال ابن أبي حاتم: حدثنا عمرو بن عبد الله الأودي، حدثنا وكيع، عن سفيان، عن جابر، عن القاسم بن أبي بزَّة، عن أبي عبيدة، عن مسروق، عن عبد الله قال: إن لكل مسلم خَيرة، ولكل خَيرة خيمة، ولكل خيمة أربعة أبواب، يدخل عليها (4) كل يوم تحفة وكرامة وهدية لم تكن قبل ذلك، لا مَرّاحات ولا طَمّاحات، ولا بخرات ولا ذفرات، حور عين، كأنهن بيض مكنون.
وقوله: { فِي الْخِيَامِ } ، قال البخاري:
حدثنا محمد بن المثنى، حدثنا عبد العزيز بن عبد الصمد، حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه؛ أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة خيمة من لؤلؤة مجوفة، عرضها ستون (5) ميلا في كل زاوية منها أهلٌ ما يَرون الآخرين، يطوف عليهم المؤمنون".
ورواه أيضا من حديث أبي عمران، به (6) . وقال: "ثلاثون ميلا". وأخرجه مسلم من حديث أبي عمران، به. ولفظه: "إن للمؤمن في الجنة لخيمةً من لؤلؤة واحدة مجوفة، طولها ستون ميلا
__________
(1) رواه الثعلبي في تفسيره كما في تخريج الإحياء (6/2787) وابن عساكر في تاريخ دمشق كما في تهذيبه (5/462) من طريق أبي هارون العبدي به.
وأبو هارون العبدي اسمه عمارة بن جوين كذبه بعض الأئمة.
(2) رواه الطبراني في المعجم الكبير (23/367) مطولا وفيه سليمان بن أبي كريمة وهو ضعيف.
(3) عند تفسير الآيات 35- 38 من نفس السورة.
(4) في م: "عليهم".
(5) في أ: "سبعون".
(6) صحيح البخاري برقم (4879)، (3243).

(7/508)

للمؤمن فيها أهل (1) يطوف عليهم المؤمن، فلا يرى بعضهم بعضا" (2) .
وقال ابن أبي حاتم: حدثنا الحسن بن أبي الربيع، حدثنا عبد الرزَّاق، أخبرنا معمر، عن قتادة، أخبرني خُلَيْد العَصَري، عن أبي الدرداء قال: الخيمة لؤلؤة واحدة، فيها سبعون بابا من در.
وحدثنا أبي حدثنا عيسى بن أبي فاطمة، حدثنا جرير، عن هشام، عن محمد بن المثنى، عن ابن عباس في قوله: { حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ } ، وقال: [في] (3) خيام اللؤلؤ، وفي الجنة خيمة واحدة من لؤلؤة، أربع فراسخ في أربعة فراسخ، عليها أربعة آلاف مصراع من الذهب.
وقال عبد الله بن وهب: أخبرنا عمرو أن دَرَّاجا أبا السَّمح حدثه، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم، قال: "أدنى أهل الجنة منزلة الذي له ثمانون ألف خادم، واثنتان وسبعون زوجة، وتنصب له قبة من لؤلؤ وزبرجد وياقوت، كما بين الجابية وصنعاء".
ورواه الترمذي من حديث عمرو بن الحارث، به (4) .
وقوله: { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } : [قد] (5) تقدم مثله سواء، إلا أنه زاد في وصف الأوائل بقوله: { كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ . فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
وقوله: { مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ } : قال علي بن أبي طلحة، عن ابن عباس: الرفرف: المحابس. وكذا قال مجاهد، وعكرمة، والحسن، وقتادة، والضحاك، وغيرهما: هي المحابس. وقال العلاء بن بدر (6) الرفرف على السرير، كهيئة المحابس المتدلي.
وقال عاصم الجحدري: { مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ } يعني: الوسائد. وهو قول الحسن البصري في رواية عنه.
وقال أبو داود الطيالسي، عن شعبة، عن أبي بشر، عن سعيد بن جبير في قوله: { مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ } قال: الرفرف: رياض الجنة.
وقوله: { وَعَبْقَرِيٍّ حِسَانٍ } : قال ابن عباس، وقتادة، والضحاك، والسدي: العبقري: الزرابي. وقال سعيد بن جبير: هي عتاق الزرابي، يعني: جيادها.
وقال مجاهد: العبقري: الديباج.
وسئل الحسن البصري عن قوله: { وَعَبْقَرِيٍّ حِسَانٍ } فقال: هي بسط أهل الجنة -لا أبا لكم-
__________
(1) في م: "أهلون".
(2) صحيح مسلم برقم (2838).
(3) زيادة من م.
(4) سنن الترمذي برقم (2562) وقال: "هذا حديث غريب لا نعرفه إلا من حديث رشدين". ولم يتفرد به رشدين بل تابعه ابن وهب كما هنا، وفي إسناده دراج يروي عن أبي الهيثم مناكير.
(5) زيادة من م، أ.
(6) في م: "زيد".

(7/509)

فاطلبوها. وعن الحسن [البصري] (1) رواية: أنها المرافق. وقال زيد بن أسلم: العبقري: أحمر وأصفر وأخضر. وسئل العلاء بن زيد عن العبقري، فقال: البسط أسفل من ذلك. وقال أبو حَزْرَة (2) يعقوب بن مجاهد: العبقري: من ثياب أهل الجنة، لا يعرفه أحد. وقال أبو العالية: العبقري: الطنافس المخْمَلة، إلى الرقة ما هي. وقال القتيبي: كل ثوب مُوَشى عند العرب عبقري. وقال أبو عبيدة: هو منسوب إلى أرض يعمل بها الوشي. وقال الخليل بن أحمد: كل شيء يسر (3) من الرجال وغير ذلك يسمى عند العرب عبقريا. ومنه قول النبي صلى الله عليه وسلم في عمر: "فلم أر عبقريا يفري فريه" (4) .
وعلى كل تقدير فصفة مرافق أهل الجنتين الأوليين أرفع وأعلى من هذه الصفة؛ فإنه قد قال هناك: { مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ } ، فنعت بطائن فرشهم وسكت عن ظهائرها (5) ، اكتفاءً بما مدح به البطائن بطريق الأولى والأحرى. وتمام الخاتمة أنه قال بعد الصفات المتقدمة: { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } فوصف أهلها بالإحسان وهو أعلى المراتب والنهايات، كما في حديث جبريل لما سأل عن الإسلام، ثم الإيمان. فهذه وجوه عديدة في تفضيل الجنتين الأوليين على هاتين الأخيريين (6) ، ونسأل الله الكريم الوهاب أن يجعلنا من أهل الأوليين.
ثم قال: { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ } أي: هو أهل أن يجل فلا يعصى، وأن يكرم فيعبد، ويشكر فلا يكفر، وأن يذكر فلا ينسى.
وقال ابن عباس: { ذِي الْجَلالِ وَالإكْرَامِ } ذي العظمة والكبرياء.
وقال الإمام أحمد: حدثنا موسى بن داود، حدثنا عبد الرحمن بن ثابت بن ثوبان، عن عمير (7) بن هانئ، عن أبي العذراء، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم: "أجِدّوا الله يغفر لكم" (8) .
وفي الحديث الآخر: "إن من إجلال الله إكرام ذي الشيبة المسلم، وذي السلطان، وحامل القرآن (9) غير الغالي فيه ولا الجافي عنه" (10) .
وقال الحافظ أبو يعلى: حدثنا أبو يوسف الجيزي (11) ، حدثنا مؤمل بن إسماعيل، حدثنا حماد، حدثنا حميد الطويل، عن أنس أن رسول الله صلى الله عليه وسلم قال: "ألظّوا بيا ذا الجلال والإكرام".
وكذا رواه الترمذي، عن محمود بن غيلان، عن مؤمل بن إسماعيل، عن حماد بن سلمة، به (12) .
__________
(1) زيادة من م، أ.
(2) في أ: "حزيرة".
(3) في م، أ: "نفيس".
(4) صحيح البخاري برقم (3682) وصحيح مسلم برقم (2393) من حديث عبد الله بن عمر رضي الله عنهما.
(5) في م: "ظهارتها".
(6) في م: "الأخيرتين".
(7) في أ: "عمر".
(8) المسند (5/199) وقال الهيثمي في المجمع (1/31): "وفي إسناده أبو العذراء وهو مجهول".
(9) في م: "الذكر".
(10) رواه أبو داود في السنن برقم (4843) والبيهقي في السنن الكبرى (8/163) من حديث أبي موسى الأشعري رضي الله عنه.
(11) في الأصل وبقية النسخ: "الحربي" والتصويب من أبي يعلى.
(12) مسند أبي يعلى (6/445) وسنن الترمذي برقم (3522).
وقال ابن طاهر: "وقد تابع المؤمل فيه روح بن عبادة وروح حافظ ثقة".
أخرجه ابن مردويه في تفسيره كما في تخريج الكشاف للزيلعي (3/396) من طريق روح بن عبادة عن حماد بن سلمة عن+

(7/510)

ثم قال: غلط المؤمل فيه، وهو غريب وليس بمحفوظ، وإنما يروى هذا عن حماد بن سلمة، عن حميد، عن الحسن، عن النبي صلى الله عليه وسلم.
وقال الإمام أحمد: حدثنا إبراهيم بن إسحاق، حدثنا عبد الله بن المبارك، عن يحيى بن حسان المقدسي، عن ربيعة بن عامر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ألظوا بذي الجلال والإكرام".
ورواه النسائي من حديث عبد الله بن المبارك، به (1) .
وقال الجوهري: ألظ فلان بفلان: إذا لزمه (2) .
وقول ابن مسعود: "ألظوا بيا ذا الجلال والإكرام" أي: الزموا. ويقال: الإلظاظ هو الإلحاح.
قلت: وكلاهما قريب من الآخر -والله أعلم-وهو المداومة واللزوم والإلحاح. وفي صحيح مسلم والسنن الأربعة من حديث عبد الله بن الحارث، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا سلم لا يقعد -يعني: بعد الصلاة-إلا قدر ما يقول: "اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام" (3) .
آخر تفسير سورة الرحمن، ولله الحمد [والمنة] (4)
__________
(1) المسند (4/177) والنسائي في السنن الكبرى برقم (11563).
(2) لسان العرب (7/459).
(3) صحيح مسلم برقم (592) وسنن أبي داود برقم (1512) وسنن الترمذي برقم (298) وسنن النسائي (3/69) وسنن ابن ماجه برقم (924).
(4) زيادة من م، أ.

(7/511)

تفسير سورة الواقعة
وهي مكية.
قال أبو إسحاق عن عِكْرِمَة، عن ابن عباس قال: قال أبو بكر: يا رسول الله، قد شبتَ؟ قال: "شيَّبتني هود، والواقعة، والمرسلات، وعَمَّ يتساءلون، وإذا الشمس كورت".
رواه الترمذي وقال: حسن غريب (1)
وقال الحافظ ابن عساكر في ترجمة عبد الله بن مسعود بسنده إلى عمرو بن الربيع بن طارق المصري: حدثنا السُّرِّي بن يحيى الشيباني، عن أبي شجاع، عن أبي ظبية قال: مرض عبد الله مرضه الذي توفي فيه، فعاده عثمان بن عفان فقال: ما تشتكي؟ قال: ذنوبي. قال: فما تشتهي؟ قال: رحمة ربي. قال ألا آمر لك بطبيب؟ قال: الطبيب أمرضني. قال: ألا آمر لك بعطاء؟ قال: لا حاجة لي فيه. قال: يكون لبناتك من بعدك؟ قال: أتخشى على بناتي الفقر؟ إني أمرت بناتي يقرأن كل ليلة سورة الواقعة، إني سمعت رسول الله صلى الله عليه وسلم يقول: "من قرأ سورة الواقعة كل ليلة، لم تصبه فاقة أبدا". (2) .
ثم قال ابن عساكر: كذا قال والصواب: عن "شجاع"، كما رواه عبد الله بن وهب عن السُّرِّي. وقال عبد الله بن وهب: أخبرني السُّرِّي بن يحيى أن شجاعا حَدَّثه، عن أبي ظَبْيَة، عن عبد الله بن مسعود، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من قرأ سورة الواقعة كل ليلة لم تصبه فاقة أبدا". فكان أبو ظبية لا يدعها (3) .
وكذا رواه أبو يعلى، عن إسحاق بن إبراهيم، عن محمد بن مُنِيب، عن السُّرِّي بن يحيى، عن شجاع، عن أبي ظَبْيَة، عن ابن مسعود، به. ثم رواه عن إسحاق بن أبي إسرائيل، عن محمد بن مُنِيب العدني، عن السُّرِّي بن يحيى، عن أبي ظبية، عن ابن مسعود؛ أن رسول الله صلى الله عليه وسلم قال: "من قرأ سورة الواقعة في كل ليلة، لم تصبه فاقة أبدا". لم يذكر في سنده "شجاعا" (4) . قال: وقد أمرت بناتي أن يقرأنها كل ليلة.
وقد رواه ابن عساكر أيضا من حديث حجاج بن نصير وعثمان بن اليمان، عن السري بن يحيى، عن شجاع، عن أبي فاطمة قال: مرض عبد الله، فأتاه عثمان بن عفان يعوده، فذكر الحديث
__________
(1) سنن الترمذي برقم (3297).
(2) تاريخ دمشق (ق 294) "مصورة معهد المخطوطات" ورواه ابن عبد البر في التمهيد (5/269) من طريق حبشي بن عمرو بن الربيع، عن أبيه عمرو بن الربيع المصري به.
(3) ورواه ابن الجوزي في العلل المتناهية (1/112) من طريق خالد عن عبد الله بن وهب به.
(4) ورواه عن أبي يعلى أبو بكر بن السني في عمل اليوم والليلة برقم (674).

(7/512)

إِذَا وَقَعَتِ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3) إِذَا رُجَّتِ الْأَرْضُ رَجًّا (4) وَبُسَّتِ الْجِبَالُ بَسًّا (5) فَكَانَتْ هَبَاءً مُنْبَثًّا (6) وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً (7) فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ (9) وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12)

بطوله. قال عثمان بن اليمان: كان أبو فاطمة هذا مولى لعلي بن أبي طالب (1) .
وقال [الإمام] (2) أحمد: حدثنا عبد الرزاق، حدثنا إسرائيل، ويحيى بن آدم، حدثنا إسرائيل، عن سِمَاك بن حرب؛ أنه سمع جابر بن سَمُرَة يقول: كان رسول الله صلى الله عليه وسلم يصلي الصلوات كنحو من صلاتكم التي تصلون اليوم، ولكنه كان يخفف. كانت صلاته أخف من صلاتكم، وكان يقرأ في الفجر "الواقعة" ونحوها من السور (3) .
بسم الله الرحمن الرحيم
{ إِذَا وَقَعَتِ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3) إِذَا رُجَّتِ الأرْضُ رَجًّا (4) وَبُسَّتِ الْجِبَالُ بَسًّا (5) فَكَانَتْ هَبَاءً مُنْبَثًّا (6) وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً (7) فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ (9) وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12) } .
الواقعة: من أسماء يوم القيامة، سميت بذلك لتحقق كونها ووجودها، كما قال: { فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ } [الحاقة: 15]
وقوله: { لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ } أي: ليس لوقوعها إذا أراد الله كونها صارف يصرفها، ولا دافع يدفعها، كما قال: { اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ } [الشورى:47]، وقال: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ . لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ } [المعارج:1، 2]، وقال تعالى: { وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } [الأنعام: 73] .
ومعنى { كَاذِبَة } -كما قال محمد بن كعب-: لا بد أن تكون. وقال قتادة: ليس فيها مثنوية ولا
__________
(1) تاريخ دمشق (ق 294) "مصورة معهد المخطوطات" وكذا رواه حجاج بن المنهال عن السري بن يحيى فقال: عن أبي فاطمة: أخرجه البيهقي في شعب الإيمان برقم (2498) وقد أعمل الزيلعي رحمه الله هذا الحديث بأربع علل تلاجح بعدها ضعفه: الأولى: الانقطاع كما ذكره الدارقطني وابن أبي حاتم في علله نقلا عن أبيه. الثانية: نكارة متنه قاله الإمام أحمد. الثالثة: ضعف رواته: السري بن يحيى وشجاع كما ذكره ابن الجوزي. الرابعة: الاضطراب فمنهم من يقول: أبو طيبة بالطاء المهملة ومنهم من يقول: أبو ظبية بالظاء المعجمة. ومنهم من يقول: أبو فاطمة ومنهم من يقول: شجاع ومنهم من يقول: أبو شجاع وقد اجتمع على ضعفه: الإمام أحمد وأبو حاتم وابنه والدار قطني والبيهقي وابن الجوزي تلويحا وتصريحا والله أعلم.
(2) زيادة من م.
(3) المسند (5/104).

(7/513)

ارتداد ولا رجعة.
قال ابن جرير: والكاذبة: مصدر كالعاقبة والعافية.
وقوله: { خَافِضَةٌ رَافِعَةٌ } أي: تحفض (1) أقواما إلى أسفل سافلين إلى الجحيم، وإن كانوا في الدنيا أعزّاء. وترفع آخرين إلى أعلى عليّين، إلى النعيم المقيم، وإن كانوا في الدنيا وضعاء. وهكذا قال الحسن وقتادة، وغيرهما.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يزيد بن عبد الرحمن بن مصعب المعنى، حدثنا حميد بن عبد الرحمن الرؤاسي، عن أبيه، عن سِمَاك، عن عِكْرِمَة، عن ابن عباس: { خَافِضَةٌ رَافِعَةٌ } تخفض أناسًا وترفع آخرين.
وقال عبيد الله (2) العتكي، عن عثمان بن سراقة، ابن خالة عمر بن الخطاب: { خَافِضَةٌ رَافِعَةٌ } [قال (3) ]: الساعة خفضت أعداء الله إلى النار، ورفعت أولياء الله إلى الجنة.
وقال محمد بن كعب: تخفض رجالا كانوا في الدنيا مرتفعين، وترفع رجالا كانوا في الدنيا مخفوضين.
وقال السُّدِّيّ: خفضت المتكبرين، ورفعت المتواضعين.
وقال العَوْفِيّ، عن ابن عباس: { خَافِضَةٌ رَافِعَةٌ } أسمعت القريب والبعيد. وقال عكرمة: خفضت فأسمعت الأدنى، ورفعت فأسمعت الأقصى. وكذا قال الضحاك، وقتادة.
وقوله: { إِذَا رُجَّتِ الأرْضُ رَجًّا } أي: حركت تحريكا فاهتزت واضطربت بطولها وعرضها. ولهذا قال ابن عباس، ومجاهد، وقتادة، وغير واحد في قوله: { إِذَا رُجَّتِ الأرْضُ رَجًّا } أي: زلزلت زلزالا [شديدا] (4) .
وقال الربيع بن أنس: ترج بما فيها كرج الغربال بما فيه.
وهذه كقوله تعالى: { إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا } [الزلزلة: 1]، وقال تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [الحج: 1] .
وقوله: { وَبُسَّتِ الْجِبَالُ بَسًّا } أي: فُتِّتَتْ فَتًّا (5) . قاله ابن عباس، ومجاهد، وعِكْرِمَة، وقتادة، وغيرهم.
وقال ابن زيد: صارت الجبال كما قال [الله] (6) تعالى: { كَثِيبًا مَهِيلا } [المزمل: 14] .
وقوله: { فَكَانَتْ هَبَاءً مُنْبَثًّا } ، قال أبو إسحاق، عن الحارث، عن علي، رضي الله عنه: { هَبَاءً مُنْبَثًّا }
__________
(1) في م: "تخفض".
(2) في أ: "عبد الله".
(3) زيادة من م.
(4) زيادة من م.
(5) في م: "تفتيتا".
(6) زيادة من أ.

(7/514)

كرهَج الغبار يسطع ثم يذهب، فلا يبقى منه شيء.
وقال العَوْفِيّ عن ابن عباس في قوله: { فَكَانَتْ هَبَاءً مُنْبَثًّا } : الهباء الذي يطير من النار، إذا اضطرمت (1) يطير منه الشرر، فإذا وقع لم يكن شيئا.
وقال عكرمة: المنبث: الذي ذرته الريح وبثته. وقال قتادة: { هَبَاءً مُنْبَثًّا } كيبيس الشجر الذي تذروه (2) الرياح.
وهذه الآية كأخواتها الدالة على زوال الجبال عن أماكنها يوم القيامة، وذهابها وتسييرها ونسفها -أي قلعها-وصيرورتها كالعهن المنفوش.
وقوله: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً } أي: ينقسم الناس يوم القيامة إلى ثلاثة أصناف: قوم عن يمين العرش، وهم الذين خرجوا من شق آدم الأيمن، ويؤتون كتبهم بأيمانهم، ويؤخذ بهم ذات اليمين. قال السُّدِّيّ: وهم جمهور أهل الجنة. وآخرون عن يسار العرش، وهم الذين خرجوا من شق آدم الأيسر، ويؤتون كتبهم بشمائلهم، ويؤخذ بهم ذات الشمال، وهم عامة أهل النار -عياذًا بالله من صنيعهم-وطائفة سابقون بين يديه وهم أخص وأحظى وأقرب من أصحاب اليمين الذين هم سادتهم، فيهم الرسل والأنبياء والصديقون والشهداء، وهم أقل عددا من أصحاب اليمين؛ ولهذا قال: { فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ . وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ . وَالسَّابِقُونَ السَّابِقُونَ } وهكذا قسمهم إلى هذه الأنواع الثلاثة في آخر السورة وقت احتضارهم، وهكذا ذكرهم في قوله تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } الآية [فاطر:32]، وذلك على أحد القولين في الظالم لنفسه كما تقدم بيانه.
قال سفيان الثوري، عن جابر الجعفي، عن مجاهد، عن ابن عباس في قوله: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً } قال: هي التي في سورة الملائكة: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } .
وقال ابن جُرَيْج عن ابن عباس: هذه الأزواج الثلاثة هم المذكورون في آخر السورة وفي سورة الملائكة.
وقال يزيد الرقاشي: سألت ابن عباس عن قوله: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً } قال: أصنافا ثلاثة.
وقال (3) مجاهد: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً } [قال] (4) : يعني: فرقا ثلاثة. وقال ميمون بن مِهْران: أفواجا ثلاثة. وقال عُبَيد الله (5) العتكي، عن عثمان بن سراقة ابن خالة عمر بن الخطاب: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً } اثنان في الجنة، وواحد في النار.
__________
(1) في م: "اضطربت".
(2) في م: "تذراه".
(3) في أ: "عن".
(4) زيادة من م.
(5) في أ: "عبد الله".

(7/515)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن الصباح، حدثنا الوليد بن أبي ثور، عن سِمَاك، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: { وَإِذَا النُّفُوسُ زُوِّجَتْ } [التكوير: 7] قال: الضرباء، كل رجل من قوم كانوا يعملون عمله، وذلك بأن الله يقول: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً . فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ . وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ . وَالسَّابِقُونَ السَّابِقُونَ } قال: هم الضرباء (1) .
وقال الإمام أحمد: حدثنا محمد بن عبد الله المثنى، حدثنا البراء الغنوي، حدثنا الحسن، عن معاذ بن جبل؛ أن رسول الله صلى الله عليه وسلم تلا (2) هذه الآية: { وَأَصْحَابُ الْيَمِينِ } (3) ، { وَأَصْحَابُ الشِّمَالِ } (4) فقبض بيده قبضتين فقال: "هذه للجنة (5) ولا أبالي، وهذه للنار (6) ولا أبالي" (7) .
وقال أحمد أيضا: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثنا خالد بن أبي عمران، عن القاسم بن محمد، عن عائشة، عن رسول الله صلى الله عليه وسلم، أنه قال: "أتدرون من السابقون إلى ظل يوم القيامة؟" قالوا: الله ورسوله أعلم. قال: "الذين إذا أعطوا الحق قبلوه، وإذا سئلوه بذلوه، وحكموا للناس كحكمهم لأنفسهم" (8) .
وقال محمد بن كعب وأبو حَرْزَةَ يعقوب بن مجاهد: { وَالسَّابِقُونَ السَّابِقُونَ } : هم الأنبياء، عليهم السلام. وقال السُّدِّيّ: هم أهل عليين. وقال ابن أبي نَجِيح، عن مجاهد، عن ابن عباس: { وَالسَّابِقُونَ السَّابِقُونَ } ، قال: يوشع بن نون، سبق إلى موسى، ومؤمن آل "يس"، سبق إلى عيسى، وعلي بن أبي طالب، سبق إلى محمد رسول الله صلى الله عليه وسلم. رواه ابن أبي حاتم، عن محمد بن هارون الفلاس، عن عبد الله بن إسماعيل المدائني البزاز، عن شُعَيْب بن الضحاك المدائني، عن سفيان بن عُيَيْنَة، عن ابن أبي نَجِيح به.
وقال ابن أبي حاتم: وذكر محمد (9) بن أبي حماد، حدثنا مِهْرَان، عن خارجة، عن قُرَّة،َ عن ابن سِيرين: { وَالسَّابِقُونَ السَّابِقُونَ } الذين صلوا للقبلتين.
ورواه ابن جرير (10) من حديث خارجة، به.
وقال الحسن وقتادة: { وَالسَّابِقُونَ السَّابِقُونَ } أي: من كل أمة.
وقال الأوزاعي، عن عثمان بن أبي سودة أنه قرأ هذه الآية: { وَالسَّابِقُونَ السَّابِقُونَ . أُولَئِكَ الْمُقَرَّبُونَ } ثم قال: أولهم رواحًا إلى المسجد، وأولهم خروجًا في سبيل الله.
__________
(1) سيأتي تخريج الحديث عند الآية: 7 من سورة التكوير.
(2) في أ: "قرأ".
(3) في م، أ: "وأصحاب اليمين ما أصحاب اليمين".
(4) في م، أ: "وأصحاب الشمال ما أصحاب الشمال".
(5) في م، أ: "هذه في الجنة".
(6) في م، أ: "وهذه في النار".
(7) المسند (5/239) والحسن لم يسمع من معاذ.
(8) المسند (6/67).
(9) في أ: "وذكر عن محمد".
(10) في أ: "ورواه ابن أبي حاتم وابن جرير".

(7/516)

ثُلَّةٌ مِنَ الْأَوَّلِينَ (13) وَقَلِيلٌ مِنَ الْآَخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16)

وهذه الأقوال كلها صحيحة، فإن المراد بالسابقين هم المبادرون إلى فعل الخيرات كما أمروا، كما قال تعالى: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأرْضُ } [آل عمران: 133]، وقال: { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ } [الحديد: 22]، فمن سابق إلى هذه الدنيا وسبق إلى الخير، كان في الآخرة من السابقين إلى الكرامة، فإن الجزاء من جنس العمل، وكما تدين تدان؛ ولهذا قال تعالى: { أُولَئِكَ الْمُقَرَّبُونَ . فِي جَنَّاتِ النَّعِيمِ } .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن زكريا القزاز (1) الرازي، حدثنا خارجة بن مُصعَب، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عمرو قال: قالت الملائكة: يا رب، جعلت لبني آدم الدنيا فهم يأكلون ويشربون ويتزوجون، فاجعل لنا الآخرة. فقال: لا أفعل. فراجعوا ثلاثا، فقال: لا أجعل من خلقت بيدي كمن قلت له: كن، فكان . ثم قرأ عبد الله: { وَالسَّابِقُونَ السَّابِقُونَ . أُولَئِكَ الْمُقَرَّبُونَ . فِي جَنَّاتِ النَّعِيمِ } .
وقد روى هذا الأثر الإمام عثمان (2) بن سعيد الدارمي في كتابه: "الرد على الجهمية"، ولفظه: فقال الله عز وجل: "لن أجعل صالح ذرية من خلقت بيدي، كمن قلت له: كن فكان" (3) .
{ ثُلَّةٌ مِنَ الأوَّلِينَ (13) وَقَلِيلٌ مِنَ الآخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16) } .
__________
(1) في أ: "الفزاري".
(2) في أ: "عمر".
(3) وقد رواه عثمان بن سعيد الدارمي فرفعه كما في البداية والنهاية (1/55) للمؤلف وقال: "وهو أصح" وله شاهد من حديث عبد الله بن عمر بن الخطاب رواه ابن الجوزي في العلل المتناهية (1/48) وقال: "هذا حديث لا يصح".

(7/517)


الواقعة - تفسير ابن كثير

يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ (19) وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا (25) إِلَّا قِيلًا سَلَامًا سَلَامًا (26)

{ يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ (19) وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24) لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا (25) إِلا قِيلا سَلامًا سَلامًا (26) } .
يقول تعالى مخبرًا عن هؤلاء السابقين أنهم { ثُلَّةٌ } أي: جماعة { مِنَ الأوَّلِينَ . وَقَلِيلٌ مِنَ الآخِرِينَ } . وقد اختلفوا في المراد بقوله: { الأوَّلِينَ } ، و { الآخِرِينَ } . فقيل: المراد بالأولين: الأمم الماضية، والآخرين: هذه الأمة. هذا رواية عن مجاهد، والحسن البصري، رواها عنهما ابن أبي حاتم. وهو اختيار ابن جرير، واستأنس بقوله صلى الله عليه وسلم: "نحن الآخرون السابقون يوم القيامة" (1) . ولم يحك غيره ولا عزاه إلى أحد.
__________
(1) لم أجد الحديث في تفسير الطبري والحديث أخرجه البخاري في صحيحه برقم (896) ومسلم في صحيحه برقم (885) من حديث أبي هريرة رضي الله عنه.

(7/517)

ومما يستأنس به لهذا القول، ما رواه الإمام أبو محمد بن أبي حاتم: حدثنا أبي، حدثنا محمد بن عيسى بن الطباع، حدثنا شريك، عن محمد بن عبد الرحمن، عن أبيه، عن أبي هريرة، قال: لما نزلت: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَقَلِيلٌ مِنَ الآخِرِينَ } شق ذلك على أصحاب النبي صلى الله عليه وسلم، فنزلت: { ثُلَّةٌ مِنَ الأوَّلِينَ . وثُلَّةٌ مِنَ الآخِرِينَ } فقال النبي صلى الله عليه وسلم: إني لأرجو أن تكونوا ربع أهل الجنة، ثلث أهل الجنة، بل أنتم نصف أهل الجنة -أو: شطر أهل الجنة-وتقاسمونهم النصف الثاني".
ورواه الإمام أحمد، عن أسود بن عامر، عن شريك، عن محمد، بياع الملاء، عن أبيه، عن أبي هريرة، فذكره (1) . وقد روي من حديث جابر نحو هذا، ورواه الحافظ ابن عساكر من طريق هشام بن عمار: حدثنا عبد ربه بن صالح، عن عروة بن رويم، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم: لما نزلت: { فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ } ، ذكر فيها { ثُلَّةٌ مِنَ الأوَّلِينَ . وَقَلِيلٌ مِنَ الآخِرِينَ } ، قال عمر: يا رسول الله، ثلة من الأولين وقليل منا؟ قال: فأمسك آخر السورة سنة، ثم نزل: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ } ، فقال رسول الله صلى الله عليه وسلم: "يا عمر، تعال فاسمع ما قد أنزل الله: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ } ، ألا وإن من آدم إليَّ ثلة، وأمتي ثلة، ولن نستكمل ثلتنا حتى نستعين بالسودان من رعاة الإبل، ممن شهد أن لا إله إلا الله وحده لا شريك له".
هكذا أورده في ترجمة "عروة بن رويم" (2) ، إسنادا ومتنا، ولكن في إسناده نظر. وقد وردت طرق كثيرة متعددة بقوله صلى الله عليه وسلم: "إني لأرجو أن تكونوا ربع أهل الجنة" الحديث بتمامه (3) ، وهو مفرد في "صفة الجنة" ولله الحمد والمنة. وهذا الذي اختاره ابن جرير هاهنا، فيه نظر، بل هو قول ضعيف؛ لأن هذه الأمة هي خير الأمم بنص القرآن، فيبعد أن يكون المقربون في غيرها أكثر منها، اللهم إلا أن يقابل مجموع الأمم بهذه الأمة. والظاهر أن المقربين من هؤلاء أكثر من سائر الأمم، والله أعلم. فالقول الثاني في هذا المقام، هو الراجح، وهو أن يكون المراد بقوله: { ثُلَّةٌ مِنَ الأوَّلِينَ } أي: من صدر هذه الأمة، { وَقَلِيلٌ مِنَ الآخِرِينَ } أي: من هذه الأمة.
قال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عفان، حدثنا عبد الله بن بكر (4) المزني، سمعت الحسن: أتى على هذه الآية: { وَالسَّابِقُونَ السَّابِقُونَ . أُولَئِكَ الْمُقَرَّبُونَ } فقال: أما السابقون، فقد مضوا، ولكن اللهم اجعلنا من أهل اليمين.
ثم قال: حدثنا أبي، حدثنا أبو الوليد، حدثنا السُّرِّيّ بن يحيى قال: قرأ الحسن: { وَالسَّابِقُونَ السَّابِقُونَ . أُولَئِكَ الْمُقَرَّبُونَ . فِي جَنَّاتِ النَّعِيمِ . ثُلَّةٌ مِنَ الأوَّلِينَ } ثلة ممن مضى من هذه الأمة.
__________
(1) المسند (2/391).
(2) تاريخ دمشق لابن عساكر (11/ق279) "مصورة معهد المخطوطات".
(3) منها حديث عمران بن حصين، أخرجه الترمذي في السنن برقم (3168) وحديث عبد الله بن مسعود، أخرجه أحمد في المسند (1/420).
(4) في أ: "بكير" وفي م: "أبي بكر".

(7/518)

وحدثنا أبي، حدثنا عبد العزيز بن المغيرة المَنْقَري، حدثنا أبو هلال، عن محمد بن سيرين، أنه قال في هذه الآية: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَقَلِيلٌ مِنَ الآخِرِينَ } قال: كانوا يقولون، أو يرجون، أن يكونوا كلهم من هذه الأمة. فهذا قول الحسن وابن سيرين أن الجميع من هذه الأمة. ولا شك أن أول كل أمة خير من آخرها، فيحتمل أن يعم الأمر (1) جميع الأمم كل أمة بحسبها؛ ولهذا ثبت في الصحاح وغيرها، من غير وجه، أن رسول الله صلى الله عليه وسلم قال: "خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم" (2) الحديث بتمامه.
فأما الحديث الذي رواه الإمام أحمد: حدثنا عبد الرحمن، حدثنا زياد أبو عمر، عن الحسن، عن عمار بن ياسر، قال: قال رسول الله صلى الله عليه وسلم: "مثل أمتي مثل المطر، لا يدرى أوله خير أم آخره" (3) ، فهذا الحديث، بعد الحكم بصحة إسناده، محمول على أن الدين كما هو محتاج إلى أول الأمة في إبلاغه إلى من بعدهم، كذلك هو محتاج إلى القائمين به في أواخرها، وتثبيت الناس على السنة وروايتها وإظهارها، والفضل للمتقدم. وكذلك الزرع الذي يحتاج (4) إلى المطر الأول وإلى المطر الثاني، ولكن العمدة الكبرى على الأول، واحتياج الزرع إليه آكد، فإنه لولاه ما نبت في الأرض، ولا تعلق أساسه فيها؛ ولهذا قال، عليه السلام: "لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، ولا من خالفهم، إلى قيام الساعة". وفي لفظ: "حتى يأتي أمر الله وهم كذلك". والغرض أن هذه الأمة أشرف من سائر الأمم، والمقربون فيها أكثر من غيرها وأعلى منزلة؛ لشرف دينها وعظم نبيها. ولهذا ثبت بالتواتر عن رسول الله صلى الله عليه وسلم أنه أخبر أن في هذه الأمة سبعين ألفا يدخلون الجنة بغير حساب. وفي لفظ: "مع كل ألف سبعون ألفا". وفي آخر (5) مع كل واحد سبعون ألفا".
وقد قال الحافظ أبو القاسم الطبراني: حدثنا هشام (6) بن مرثد (7) الطبراني، حدثنا محمد -هو ابن إسماعيل بن عياش-حدثني أبي، حدثني ضَمْضَم -يعني ابن زُرْعَة-عن شريح -هو ابن عبيد-عن أبي مالك، قال: قال رسول الله صلى الله عليه وسلم: "أما والذي نفسي بيده، ليبعثن منكم يوم القيامة مثل الليل الأسود زمرة جميعها يحيطون الأرض، تقول الملائكة لما جاء مع محمد صلى الله عليه وسلم أكثر مما جاء مع الأنبياء، عليهم السلام" (8) .
وحسن أن يذكر هاهنا [عند قوله: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَقَلِيلٌ مِنَ الآخِرِينَ } ] (9) الحديث الذي رواه الحافظ أبو بكر البيهقي في "دلائل النبوة" حيث قال: أخبرنا أبو نصر بن قتادة، أخبرنا أبو عمرو بن مطر، حدثنا جعفر -[هو] (10) بن محمد بن المستفاض الفريابي -حدثني أبو وهب الوليد بن عبد
__________
(1) في م: "الأمة".
(2) رواه البخاري في صحيحه برقم (3651) من حديث عبد الله بن مسعود رضي الله عنه.
(3) المسند (4/319).
(4) في م: "هو محتاج".
(5) في أ: "آخره".
(6) في أ: "هاشم".
(7) في هـ وبقية النسخ: "يزيد" والتصويب من المعجم الكبير.
(8) المعجم الكبير (3/297) وفي إسناده محمد بن إسماعيل بن عياش وهو ضعيف لم يسمع من أبيه.
(9) زيادة من أ.
(10) زيادة من أ.

(7/519)

الملك بن عبيد الله (1) بن مُسَرِّح الحرَّاني، حدثنا سليمان بن عطاء القرشي الحراني، عن مسلمة (2) بن عبد الله الجهني، عن عمه أبي مَشْجَعة بن رِبْعِي، عن ابن زَمْل الجهني، رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا صلى الصبح قال، وهو ثان رجله: "سبحان الله وبحمده. أستغفر الله، إن الله كان توابا" سبعين مرة، ثم يقول: "سبعين بسبعمائة، لا خير لمن كانت ذنوبه في يوم واحد أكثر من سبعمائة". ثم يقول ذلك مرتين، ثم يستقبل الناس بوجهه، وكان يعجبه الرؤيا، ثم يقول: "هل رأى أحد منكم شيئا؟" قال ابن زمل: فقلت: أنا يا رسول الله. فقال: "خير تلقاه، وشر توقاه، وخير لنا، وشر على أعدائنا، والحمد لله رب العالمين. اقصص رؤياك". فقلت: رأيت جميع الناس على طريق رحب سهل لا حب، والناس على الجادة منطلقين، فبينما هم كذلك، إذ أشفى ذلك الطريق على مرج لم تر عيني مثله، يرف رفيفا يقطر ماؤه، فيه من أنواع الكلأ قال: وكأني بالرعلة (3) الأولى حين أشفوا على المرج كبّروا، ثم أكبوا رواحلهم في الطريق، فلم يظلموه يمينا ولا شمالا. قال: فكأني أنظر إليهم منطلقين. ثم جاءت الرعلة الثانية وهم أكثر منهم أضعافا، فلما أشفوا على المرج كبّروا، ثم أكبوا رواحلهم في الطريق، فمنهم المرتع، ومنهم الآخذ الضغث. ومضوا على ذلك. قال: ثم قدم عظم الناس، فلما أشفوا على المرج كبروا وقالوا:(هذا خير المنزل). كأني أنظر إليهم يميلون يمينا وشمالا فلما رأيت ذلك، لزمت الطريق حتى آتي أقصى المرج، فإذا أنا بك يا رسول الله على منبر فيه سبع درجات وأنت في أعلاها درجة، وإذا عن يمينك رجل آدم شثل أقنى، إذا هو تكلم يسمو فيفرع الرجال طولا وإذا عن يسارك رجل ربعة باذ (4) كثير خيلان الوجه، كأنما حمم شعره بالماء، إذا هو تكلم أصغيتم إكراما له. وإذا أمام ذلك رجل شيخ أشبه الناس بك خلقا ووجها، كلكم تؤمونه تريدونه، وإذا أمام ذلك ناقة عجفاء شارف، وإذا أنت يا رسول الله كأنك تبعثها. قال: فامتقع لون رسول الله صلى الله عليه وسلم ساعة ثم سري عنه، وقال رسول الله صلى الله عليه وسلم: "أمّا ما رأيت من الطريق السهل الرحب اللا حب، فذاك ما حملتم (5) عليه من الهدى وأنتم عليه. وأما المرج الذي رأيت، فالدنيا (6) مضيت أنا وأصحابي لم نتعلق منها بشيء، ولم تتعلق منا، ولم نردها ولم تردنا. ثم جاءت (7) الرعلة الثانية من بعدنا وهم أكثر منا أضعافا، فمنهم المرتع، ومنهم الآخذ الضغث، ونجوا (8) على ذلك. ثم جاء عظم الناس، فمالوا في المرج يمينا وشمالا فإنا لله وإنا إليه راجعون. وأما أنت، فمضيت على طريقة صالحة، فلن تزال عليها حتى تلقاني. وأما المنبر الذي رأيت فيه سبع درجات وأنا في أعلاها درجة، فالدنيا سبعة آلاف سنة، أنا في آخرها ألفا. وأما الرجل الذي رأيت على يميني الآدم الشثل، فذلك موسى، عليه السلام، إذا تكلم، يعلو الرجال بفضل كلام الله إياه. والذي رأيت عن يساري الباز الربعة الكثير خيلان الوجه، كأنما حمم شعره بالماء، فذلك عيسى ابن مريم، نكرمه لإكرام الله إياه. وأما الشيخ الذي رأيت أشبه الناس بي خلقا ووجها فذاك أبونا إبراهيم، كلنا نؤمه ونقتدي به. وأما الناقة التي رأيت ورأيتني أبعثها، فهي الساعة، علينا تقوم، لا نبي بعدي، ولا أمة بعد أمتي". قال: فما سأل رسول الله صلى الله عليه وسلم عن رؤيا بعد هذا إلا أن يجيء الرجل، فيحدثه بها متبرعا (9) .
وقوله: { عَلَى سُرُرٍ مَوْضُونَةٍ } قال ابن عباس: أي مرمولة بالذهب، يعني: منسوجة به. وكذا قال مجاهد، وعِكْرِمَة، وسعيد بن جُبَيْر، وزيد بن أسلم، وقتادة، والضحاك، وغيره.
وقال السُّدِّيّ: مرمولة بالذهب واللؤلؤ. وقال عكرمة: مشبكة بالدر والياقوت. وقال ابن جرير: ومنه سمي وضين الناقة الذي تحت بطنها، وهو فعيل بمعنى مفعول؛ لأنه مضفور، وكذلك السرر في الجنة مضفورة بالذهب واللآلئ.
وقال: { مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ } أي: وجوه بعضهم إلى بعض، ليس أحد وراء أحد. { يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ } أي: مخلدون على صفة واحدة، لا يكبرون عنها ولا يشيبون ولا يتغيرون، { بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ } ، أما الأكواب فهي: الكيزان التي لا خراطيم لها ولا آذان. والأباريق: التي جمعت الوصفين. والكؤوس: الهنابات، والجميع من خمر من عين جارية مَعِين، ليس من أوعية تنقطع وتفرغ، بل من عيون سارحة.
وقوله: { لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ } أي: لا تصدع رؤوسهم ولا تنزف عقولهم، بل هي ثابتة مع الشدة المطربة واللذة الحاصلة.
وروى الضحاك، عن ابن عباس، أنه قال: في الخمر أربع خصال: السكر، والصداع، والقيء، والبول. فذكر الله خمر الجنة ونزهها عن هذه الخصال.
وقال مجاهد، وعِكْرِمَة، وسعيد بن جُبَيْر، وعطية، وقتادة، والسُّدِّيّ: { لا يُصَدَّعُونَ عَنْهَا } يقول: ليس لهم فيها صداع رأس.
وقالوا في قوله: { وَلا يُنزفُونَ } أي: لا تذهب بعقولهم.
وقوله: { وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ . وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ } أي: ويطوفون عليهم بما يتخيرون من الثمار.
وهذه الآية دليل على جواز أكل الفاكهة على صفة التخير لها، ويدل على ذلك حديث "عِكْراش بن ذؤيب" الذي رواه الحافظ أبو يعلى الموصلي، رحمه الله، في مسنده: حدثنا العباس بن الوليد النَّرْسِي، حدثنا العلاء بن الفضل بن عبد الملك بن أبي سوية، حدثنا عبيد الله بن عِكْراش، عن أبيه عِكْراش بن ذؤيب، قال: بعثني بنو مرة في صدقات أموالهم إلى رسول الله صلى الله عليه وسلم، فقدمت المدينة فإذا هو جالس بين المهاجرين والأنصار، وقدمت عليه بإبل كأنها عروق الأرطى، قال: "من الرجل؟"
__________
(1) في م، أ: "عبد الله".
(2) في م، أ: "مسلم".
(3) في أ: "وكانوا بالرعلة".
(4) في م: "بار".
(5) في أ: "حملتكم".
(6) في م، أ: "فالدنيا ونضارة عيشها".
(7) في م: "ثم كانت".
(8) في م: "ثم نجوا".
(9) دلائل النبوة (7/36) وفي إسناده سليمان بن عطاء بن قيس، قال ابن حبان في المجروحين (1/329): "شيخ يروي عن مسلمة ابن عبد الله الجهني عن عمه أبي مشجعة بن ربعي بأشياء موضوعة لا تشبه حديث الثقات فلست أدري التخليط فيها منه أو من مسلمة بن عبد الله".

(7/520)

قلت: عِكْراش بن ذؤيب. قال: "ارفع في النسب"، فانتسبت له إلى "مرة بن عبيد"، وهذه صدقة "مرة بن عبيد". فتبسم رسول الله صلى الله عليه وسلم. قال: هذه إبل قومي، هذه صدقات قومي. ثم أمر بها أن توسم بميسم إبل الصدقة وتضم إليها. ثم أخذ بيدي فانطلقنا إلى منزل أم سلمة، فقال: "هل من طعام؟" فأتينا بحفنة كثيرة الثريد والوذر، فجعل يأكل منها، فأقبلت أخبط بيدي في جوانبها، فقبض رسول الله صلى الله عليه وسلم بيده اليسرى على يدي اليمنى، فقال: "يا عِكْراش، كل من موضع واحد، فإنه طعام واحد". ثم أتينا بطبق فيه تمر، أو رطب -شك عبيد الله رطبا كان أو تمرا-فجعلت آكل من بين يدي، وجالت يد رسول الله صلى الله عليه وسلم في الطبق، وقال: "يا عِكْراش، كل من حيث شئت فإنه غير لون واحد". ثم أتينا بماء، فغسل رسول الله صلى الله عليه وسلم يده ومسح بِبَلَلِ كفيه وجهه وذراعيه ورأسه ثلاثا، ثم قال: "يا عِكْراش، هذا الوضوء مما غيرت النار".
وهكذا رواه الترمذي مطولا وابن ماجه جميعًا، عن محمد بن بشار، عن أبي الهزيل العلاء بن الفضل، به (1) . وقال الترمذي: غريب لا نعرفه إلا من حديثه.
وقال الإمام أحمد: حدثنا بهز بن أسد وعفان -وقال الحافظ أبو يعلى: حدثنا شيبان -قالوا: حدثنا سليمان بن المغيرة، حدثنا ثابت، قال: قال أنس: كان رسول الله صلى الله عليه وسلم تعجبه الرؤيا، فربما رأى الرجل الرؤيا فسأل عنه إذا لم يكن يعرفه، فإذا أثني عليه معروف، كان أعجب لرؤياه إليه. فأتته امرأة فقالت: يا رسول الله، رأيت كأني أتيت فأخرجت من المدينة، فأدخلت الجنة فسمعت وَجبَة انتحبت لها الجنة، فنظرت فإذا فلان ابن فلان، وفلان ابن فلان، فسَمَّتْ اثني عشر رجلا كان النبي صلى الله عليه وسلم قد بعث سرية قبل ذلك، فجيء بهم عليهم ثياب طلس تشخب أوداجهم، فقيل: اذهبوا بهم إلى نهر البيدخ -أو: البيذخ-قال: فغمسوا فيه، فخرجوا ووجوههم كالقمر ليلة البدر، فأتوا بصحفة من ذهب فيها بُسر، فأكلوا من بُسره ما شاؤوا، فما يقلبونها من وجه إلا أكلوا من الفاكهة ما أرادوا، وأكلت معهم. فجاء البشير من تلك السرية، فقال: كان (2) من أمرنا (3) كذا وكذا، وأصيب (4) فلان وفلان. حتى عد اثني عشر رجلا فدعا رسول الله صلى الله عليه وسلم المرأة فقال: "قصي رؤياك" فقصتها، وجعلت تقول: فجيء بفلان وفلان كما قال.
هذا لفظ أبي يعلى، قال الحافظ الضياء: وهذا على شرط مسلم (5) .
وقال الحافظ أبو القاسم الطبراني: حدثنا معاذ بن المثنى، حدثنا علي بن المديني، حدثنا ريحان بن سعيد، عن عباد بن منصور، عن أيوب، عن أبي قِلابة، عن أبي أسماء، عن ثوبان، قال: قال
__________
(1) سنن الترمذي برقم (1848) وسنن ابن ماجة برقم (3274) وعبيد الله بن عكراش تكلم فيه، وتكلم في حديثه هذا.
قال البخاري: "لا يثبت حديثه" ونقل العقيلي عنه أنه قال: "في إسناده نظر".
(2) في م، أ: "فقال: ما كان".
(3) في م، أ: "رؤيا".
(4) في م، أ: "فأصيب".
(5) المسند للإمام أحمد (3/135) ومسند أبي يعلى برقم (3289) (6/44) وقال الهيثمي في المجمع (7/175): "رجاله رجال الصحيح".

(7/522)

رسول الله صلى الله عليه وسلم: "إن الرجل إذا نزع ثمرة في الجنة، عادت مكانها أخرى" (1) .
وقوله: { وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ } ، قال الإمام أحمد:
حدثنا سيار بن حاتم، حدثنا جعفر بن سليمان الضبعي، حدثنا ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن طير الجنة كأمثال البخت، يرعى (2) في شجر الجنة". فقال أبو بكر: يا رسول الله، إن هذه لطير ناعمة فقال: "أكلتها (3) أنعم منها -قالها ثلاثا-وإني لأرجو أن تكون ممن يأكل منها". تفرد به أحمد من هذا الوجه (4) .
وروى الحافظ أبو عبد الله المقدسي في كتابه "صفة الجنة" من حديث إسماعيل بن علي الخُطَبِيّ، عن أحمد بن علي الخُيُوطي، عن عبد الجبار بن عاصم، عن عبد الله بن زياد، عن زُرْعَة، عن نافع، عن ابن عمر، قال: ذكرت عند النبي صلى الله عليه وسلم طوبى، فقال رسول الله صلى الله عليه وسلم: "يا أبا بكر، هل بلغك ما طوبى؟" قال: الله ورسوله أعلم. قال: "طوبى شجرة في الجنة، ما يعلم طولها إلا الله، يسير الراكب تحت غصن من أغصانها سبعين خريفا، ورقها الحلل، يقع عليها الطير كأمثال البخت". فقال أبو بكر: يا رسول الله، إن هناك لطيرا ناعما؟ قال: "أنعم منه من يأكله، وأنت منهم إن شاء الله" (5) .
وقال قتادة في قوله: { وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ } : ذكر لنا أن أبا بكر قال: يا رسول الله، إني أرى طيرها ناعمة كما أهلها ناعمون. قال: "من يأكلها -والله يا أبا بكر (6) -أنعم منها، وإنها لأمثال البخت، وإني لأحتسب على الله أن تأكل منها (7) يا أبا بكر" (8) .
وقال أبو بكر بن أبي الدنيا: حدثني مجاهد بن موسى، حدثنا مَعْنُ بن عيسى، حدثني ابن أخي ابن شهاب، عن أبيه، عن أنس بن مالك؛ أن رسول الله صلى الله عليه وسلم سئل عن الكوثر فقال: "نهر أعطانيه ربي، عز وجل، في الجنة، أشد بياضا من اللبن، وأحلى من العسل، فيه طيور أعناقها يعني كأعناق الجزر". فقال عمر: إنها لناعمة. قال رسول الله صلى الله عليه وسلم: "آكلها أنعم منها".
وكذا رواه الترمذي عن عبد (9) بن حميد، عن القَعْنَبِي، عن محمد بن عبد الله بن مسلم بن شهاب، عن أبيه، عن أنس، وقال: حسن (10) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسي، حدثنا أبو معاوية، عن عبيد الله (11) بن الوليد الوَصَّافي، عن عطية العَوْفِيّ، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) المعجم الكبير (2/102) وفي إسناده عباد متكلم فيه.
(2) في م: "ترعى".
(3) في م، أ: "أكلها".
(4) المسند (3/221).
(5) ورواه ابن مردويه في تفسيره كما في الدر المنثور (4/649).
(6) في م: "يا أبا بكر والله".
(7) في م: "أن آكل منها".
(8) وهذا مرسل وقد روى من طريق الحسن مرسلا أيضا أخرجه ابن أبي شيبة في المصنف (12/13).
(9) في م: "عبيد" وهو خطأ.
(10) سنن الترمذي برقم (2542) وقال فيه: "حسن غريب".
(11) في أ: "عبد الله".

(7/523)

"إن في الجنة لطيرا فيه سبعون ألف ريشة، فيقع على صحفة الرجل من أهل الجنة فينتفض، فيخرج من كل ريشة -يعني: لونا-أبيض من اللبن، وألين من الزبد، وأعذب من الشهد، ليس منها لون يشبه صاحبه (1) ثم يطير" (2) .
هذا حديث غريب جدا، والوَصَّافي وشيخه ضعيفان. ثم قال ابن أبي حاتم:
حدثنا أبي، حدثنا عبد الله بن صالح -كاتب الليث-حدثني الليث، حدثنا خالد بن يزيد، عن سعيد بن أبي هلال، عن أبي حازم عن عطاء، عن كعب، قال: إن طائر الجنة أمثال البخت، يأكل (3) مما خلق من ثمرات الجنة، ويشرب (4) من أنهار الجنة، فيصطففن له، فإذا اشتهى منها شيئا أتاه حتى يقع بين يديه، فيأكل من خارجه وداخله ثم يطير لم ينقص منه شيء. صحيح إلى كعب.
وقال الحسن بن عرفة: حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود، قال: قال لي رسول الله صلى الله عليه وسلم: "إنك لتنظر إلى الطير في الجنة فتشتهيه فيخر بين يديك مشويا" (5) .
وقوله: { وَحُورٌ عِينٌ . كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } قرأ بعضهم بالرفع، وتقديره: ولهم فيها حور عين. وقراءة الجر تحتمل معنيين، أحدهما: أن يكون الإعراب على الاتباع بما قبله؛ لقوله: { يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ . بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ . لا يُصَدَّعُونَ عَنْهَا وَلا يُنزفُونَ . وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ . وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ . وَحُورٌ عِينٌ } ، كَمَا قَالَ { وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ } [المائدة: 6]، وكما قال: { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ } [الإنسان:21]. والاحتمال الثاني: أن يكون مما يطوف به الولدان المخلدون عليهم الحور العين، ولكن يكون ذلك في القصور، لا بين بعضهم بعضا، بل في الخيام يطوف عليهم الخدام بالحور العين، والله أعلم.
وقوله: { كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } أي: كأنهن اللؤلؤ الرطب في بياضه وصفائه، كما تقدم في "سورة الصافات" { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } [الصافات: 49] وقد تقدم في سورة "الرحمن" وصفهن أيضا؛ ولهذا قال: { جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } أي: هذا الذي اتحفناهم به مجازاة لهم على ما أحسنوا من العمل.
ثم قال: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا . إِلا قِيلا سَلامًا سَلامًا } أي: لا يسمعون في الجنة كلامًا لاغيا، أي: غثا (6) خاليا عن المعنى، أو مشتملا على معنى حقير أو ضعيف، كما قال: { لا تَسْمَعُ فِيهَا لاغِيَةً } [الغاشية:11]
__________
(1) في أ: "الآخر".
(2) ورواه هناد في الزهد برقم (119) حدثنا أبو معاوية به.
(3) في م: "يأكلن".
(4) في م: "يشربن".
(5) جزء الحسن بن عرفة برقم (22) وحميد الأعرج منكر الحديث.
(6) في م: "عبثا".

(7/524)

وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34) إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَارًا (36) عُرُبًا أَتْرَابًا (37) لِأَصْحَابِ الْيَمِينِ (38) ثُلَّةٌ مِنَ الْأَوَّلِينَ (39) وَثُلَّةٌ مِنَ الْآَخِرِينَ (40)

أي: كلمة لاغية { وَلا تَأْثِيمًا } أي: ولا كلامًا فيه قبح (1) ، { إِلا قِيلا سَلامًا سَلامًا } أي: إلا التسليم منهم بعضهم على بعض، كما قال: { تَحِيَّتُهُمْ فِيهَا سَلامٌ } [إبراهيم: 23] وكلامهم أيضًا سالم من اللغو والإثم.
{ وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34) إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَارًا (36) عُرُبًا أَتْرَابًا (37) لأصْحَابِ الْيَمِينِ (38) ثُلَّةٌ مِنَ الأوَّلِينَ (39) وَثُلَّةٌ مِنَ الآخِرِينَ (40) } .
لما ذكر تعالى مآل السابقين -وهم المقربون-عطف عليهم بذكر أصحاب اليمين -وهم الأبرار-كما قال ميمون بن مِهْرَان: أصحاب اليمين منزلة دون المقربين، فقال: { وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ } أي: أي شيء أصحاب اليمين؟ وما حالهم؟ وكيف مآلهم (2) ؟ ثم فسر ذلك فقال: { فِي سِدْرٍ مَخْضُودٍ } . قال ابن عباس، وعِكْرِمَة، ومجاهد، وأبو الأحوص، وقسَامة بن زُهَير، والسَّفر بن نُسَير، والحسن، وقتادة، وعبد الله بن كثير، والسُّدِّيّ، وأبو حَرْزَة، وغيرهم: هو الذي لا شوك فيه. وعن ابن عباس: هو المُوَقَر بالثمر. وهو رواية عن عِكْرِمَة، ومجاهد، وكذا قال قتادة أيضا: كنا نُحَدِّث أنه المُوقَر الذي لا شوك فيه.
والظاهر أن المراد هذا وهذا فإن سدر الدنيا كثير الشوك قليل الثمر، وفي الآخرة على عكس من هذا لا شوك فيه، وفيه الثمر الكثير الذي قد أثقل أصله، كما قال الحافظ أبو بكر بن سلمان النجّاد.
حدثنا محمد (3) بن محمد هو البغوي، حدثني حمزة بن عباس (4) ، حدثنا عبد الله بن عثمان، حدثنا عبد الله بن المبارك، أخبرنا صفوان بن عمرو، عن سليم بن عامر، قال: كان أصحاب رسول الله صلى الله عليه وسلم يقولون: إن الله لينفعنا بالأعراب ومسائلهم؛ قال: أقبل أعرابي يومًا فقال: يا رسول الله، ذكر الله في الجنة شجرة تؤذي صاحبها؟ فقال رسول الله صلى الله عليه وسلم: "وما هي؟". قال: السِّدر، فإن له شوكًا موذيًا، فقال رسول الله صلى الله عليه وسلم: "أليس الله يقول: { فِي سِدْرٍ مَخْضُودٍ } ، خَضَد الله شوكه، فجعل مكان كل شوكة ثمرة، فإنها لتنبت ثمرًا تَفَتَّق الثمرةُ منها عن اثنين (5) وسبعين لونًا من طعام، ما فيها لون يشبه الآخر" (6) .
طريق أخرى: قال أبو بكر بن أبي داود: حدثنا محمد بن المصفى، حدثنا محمد بن المبارك، حدثنا يحيى بن حمزة، حدثني ثور بن يزيد، حدثني حبيب بن عبيد، عن عُتْبة بن عبد السلمي
__________
(1) في م: "قبيحا".
(2) في أ: "وكيف حالهم".
(3) في أ: "وحدثنا عبد الله".
(4) في م، أ: "بن العباس".
(5) في أ: "عن مائتي".
(6) ورواه الحاكم في المستدرك (2/476) من طريق الربيع، عن بشر بن بكر عن صفوان بن عمرو عن سليم بن عامر عن أبي أمامة قال: كان أصحاب رسول الله فذكر مثله، وقال الحاكم: "صحيح الإسناد ولم يخرجاه".

(7/525)

قال: كنت جالسًا مع رسول الله صلى الله عليه وسلم، فجاء أعرابي فقال: يا رسول الله، أسمعك تذكر في الجنة شجرة لا أعلم شجرة أكثر شوكًا منها؟ يعني: الطلح، فقال رسول الله صلى الله عليه وسلم: "إن الله يجعل مكان كل شوكة منها ثمرة مثل خُصْوَة التيس الملبود، فيها سبعون لونًا من الطعام، لا يشبه لون آخر" (1) .
وقوله: { وَطَلْحٍ مَنْضُودٍ } : الطلح: شجر عظام يكون بأرض الحجاز، من شجر العضَاه، واحدته طلحة، وهو شجر كثير الشوك، وأنشد ابن جرير لبعض الحداة (2) :
بَشَّرَهَا دَليلها وقالا ... غدًا تَرينَ الطَّلحَ والجبَالا ...
وقال مجاهد: { مَنْضُودٍ } أي: متراكم الثمر، يذكر بذلك قريشًا؛ لأنهم كانوا يعجبون من وَجّ، وظلاله من طلح وسدر.
وقال السُّدّي: { مَنْضُودٍ } : مصفوف. قال ابن عباس: يشبه طلح الدنيا، ولكن له ثمر أحلى من العسل.
قال الجوهري: والطلح لغة في الطلع.
قلت: وقد روى ابن أبي حاتم من حديث الحسن بن سعد، عن شيخ من همدان قال: سمعت عليًّا يقول: هذا الحرف في { وَطَلْحٍ مَنْضُودٍ } قال: طلع منضود، فعلى هذا يكون هذا من صفة السدر، فكأنه وصفه بأنه مخضود وهو الذي لا شوك له، وأن طلعه منضود، وهو كثرة ثمره، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو معاوية، عن إدريس، عن جعفر بن إياس، عن أبي نضرة، عن أبي سعيد: { وَطَلْحٍ مَنْضُودٍ } قال: الموز. قال: وروي عن ابن عباس، وأبي هريرة، والحسن، وعِكْرِمَة، وقسامة بن زهير، وقتادة، وأبي حَزْرَة، مثل ذلك، وبه قال مجاهد وابن زيد -وزاد فقال: أهل اليمن يسمون الموز الطلح. ولم يحك ابن جرير غير هذا القول (3) .
وقوله: { وَظِلٍّ مَمْدُودٍ } : قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة -يبلُغُ به النبي صلى الله عليه وسلم-قال: "إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها، اقرؤوا إن شئتم: { وَظِلٍّ مَمْدُودٍ } .
ورواه مسلم من حديث الأعرج، به (4) .
وقال الإمام أحمد: حدثنا سُرَيج، حدثنا فُلَيح، عن هلال بن علي، عن عبد الرحمن بن أبي عَمْرة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة شجرة يسير الراكب في ظلها مائة سنة، اقرؤوا إن شئتم: { وَظِلٍّ مَمْدُودٍ } .
__________
(1) البعث لابن أبي داود برقم (69) ورواه الطبراني في مسند الشاميين برقم (492) وعنه أبو نعيم في الحلية (6/103) عن أبي زرعة عن أبي مسهر عن يحيى بن حمزة به، وقال الهيثمي في المجمع (10/414): "رجاله رجال الصحيح".
(2) تفسير الطبري (27/104).
(3) تفسير الطبري (27/104).
(4) صحيح البخاري برقم (4881) وصحيح مسلم برقم (2826).

(7/526)

وكذا رواه البخاري، عن محمد بن سِنَان (1) ، عن فُلَيح به (2) ، وكذا رواه عبد الرزاق، عن مَعْمَر، عن هَمَّام، عن أبي هريرة (3) . وكذا رواه حماد بن سلمة، عن محمد بن زياد، عن أبي هريرة (4) ، والليث بن سعد، عن سعيد المَقْبُرِيّ، عن أبيه، عن أبي هريرة (5) ، وعوف، عن ابن سيرين، عن أبي هُرَيرة [به] (6) .
وقال الإمام أحمد: حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة، سمعت أبا الضحاك يحدث عن أبي هُرَيرة، عن رسول الله صلى الله عليه وسلم أنه قال: "إن في الجنة شجرة يسير الراكب في ظلها سبعين، أو مائة سنة، هي شجرة الخلد" (7) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا يزيد بن هارون، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن رسول الله قال: "في الجنة شجرة يسير الراكب في ظلها مائة عام ما يقطعها، واقرؤوا إن شئتم: { وَظِلٍّ مَمْدُودٍ } .
إسناده جيد، ولم يخرجوه (8) . وهكذا رواه ابن جرير، عن أبي كُرَيْب، عن عبدة وعبد الرحيم، عن محمد بن عمرو، به. وقد رواه الترمذي، من حديث عبد الرحيم بن سليمان، به (9) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا مِهْرَان، حدثنا إسماعيل بن أبي خالد، عن زياد -مولى بني مخزوم-عن أبي هريرة قال: إن في الجنة لشجرة يسير الراكب في ظلها مائة سنة، اقرؤوا إن شئتم: { وَظِلٍّ مَمْدُودٍ } . فبلغ ذلك كعبًا فقال: صدق، والذي أنزل التوراة على موسى والفرقان على محمد، لو أن رجلا ركب حِقَّة أو جَذَعة، ثم دار حول (10) تلك الشجرة ما بلغها حتى يسقط هَرَمًا، إن الله غرسها بيده ونفخ فيها من روحه، وإن أفنانها لمن وراء سور الجنة، وما في الجنة نهر إلا وهو يخرج من أصل تلك الشجرة (11) .
وقال الحافظ أبو يعلى الموصلي: حدثنا محمد بن مِنْهَال الضرير، حدثنا يزيد بن زُرَيع، عن سعد بن أبي عروبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم في قول الله عز وجل: { وَظِلٍّ مَمْدُودٍ } ، قال: "في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها".
وكذا رواه البخاري، عن روح بن عبد المؤمن، عن يزيد بن زُرَيع (12) ، وهكذا رواه أبو داود
__________
(1) في هـ: "محمد بن شيبان" والمثبت من م، أ، وصحيح البخاري.
(2) المسند (2/482) وصحيح البخاري برقم (3252).
(3) المصنف لعبد الرزاق برقم (20877).
(4) رواه أحمد في المسند (2/469).
(5) رواه مسلم في صحيحه برقم (2826).
(6) زيادة من م.
(7) المسند (2/445).
(8) رواه ابن ماجة في السنن برقم (4335) من طريق عبد الرحمن بن عثمان عن محمد بن عمرو به مثله.
(9) تفسير الطبري (27/105) وسنن الترمذي برقم (3292).
(10) في م: "بأعلى" وفي أ: "بأصل".
(11) تفسير الطبري (27/105).
(12) صحيح البخاري برقم (3251).

(7/527)

الطيالسي، عن عمران بن دَاوَر القطان، عن قتادة به. وكذا رواه مَعْمَر، وأبو هلال، عن قتادة، به. وقد أخرج البخاري ومسلم من حديث أبي سعيد وسهل بن سعد، عن رسول الله صلى الله عليه وسلم قال: "إن في الجنة شجرة يسير الراكب الجواد المُضَمَّر السريع مائة عام ما يقطعها" (1) .
فهذا حديث ثابت عن رسول الله صلى الله عليه وسلم، بل متواتر مقطوع بصحته عند أئمة الحديث النقاد، لتعدد طرقه، وقوة أسانيده، وثقة رجاله.
وقد قال الإمام أبو جعفر بن جرير: حدثنا أبو كُرَيْبَ، حدثنا أبو بكر، حدثنا أبو حُصَين قال: كنا على باب في موضع، ومعنا أبو صالح وشقيق -يعني: الضبي-فحدث أبو صالح قال: حدثني أبو هُرَيْرَة قال: إن في الجنة شجرةً يسير الراكب في ظلها سبعين عامًا. قال أبو صالح: أتكَذّب أبا هريرة؟ قال: ما أكذّب أبا هريرة، ولكني أكذِّبك أنت. فشق ذلك على القراء يومئذ (2) .
قلت: فقد أبطل من يكذب بهذا الحديث، مع ثبوته وصحته ورفعه إلى رسول الله صلى الله عليه وسلم.
وقال الترمذي :حدثنا أبو سعيد الأشج، حدثنا زياد بن الحسن بن الفُرَات القَزَّاز، عن أبيه، عن جده، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "ما في الجنة شجرة إلا ساقها من ذهب". ثم قال: حسن غريب (3) .
وقال ابن أبي حاتم: حدثنا الحسن بن أبي الربيع، حدثنا أبو عامر العَقَدي، عن زمعة بن صالح، عن سلمة بن وهرام، عن عِكْرِمَة، عن ابن عباس قال: الظل الممدود شجرة في الجنة على ساق ظلها، قدر ما يسير الراكب في نواحيها مائة عام. قال: فيخرج إليها أهل الجنة؛ أهل الغرف وغيرهم، فيتحدثون في ظلها. قال: فيشتهي بعضهم ويذكر لهو الدنيا، فيرسل الله ريحًا من الجنة فتحرك تلك الشجرة بكل لهو في الدنيا.
هذا أثر غريب وإسناده جيد قَويّ حسن.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن (4) يمان، حدثنا سفيان، حدثنا أبو إسحاق، عن عمرو بن ميمون في قوله: { وَظِلٍّ مَمْدُودٍ } قال: سبعون ألف سنة. وكذا رواه ابن جرير، عن بُنْدَار، عن ابن مهدي، عن سفيان، مثله. ثم قال ابن جرير:
حدثنا ابن حميد، حدثنا مِهْرَان، عن سفيان، عن أبي إسحاق، عن عمرو بن ميمون: { وَظِلٍّ مَمْدُودٍ } قال: خمسمائة ألف سنة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الوليد الطيالسي، حدثنا حصين بن نافع، عن الحسن في قوله الله تعالى: { وَظِلٍّ مَمْدُودٍ } قال: في الجنة شجرة يسير الراكب في ظلها مائة سنة لا يقطعها.
__________
(1) صحيح البخاري برقم (6552، 6553) وصحيح مسلم برقم (2827، 2828).
(2) تفسير الطبري (27/106).
(3) سنن الترمذي برقم (2525).
(4) في أ: "حدثنا أبو".

(7/528)

وقال عوف عن الحسن: بلغني أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها". رواه ابن جرير (1) .
وقال شبيب عن عِكْرِمَة، عن ابن عباس: في الجنة شَجَر لا يحمل، يُستظَلُّ به. رواه ابن أبي حاتم.
وقال الضحاك، والسُّدِّيّ، وأبو حَرْزَةَ في قوله: { وَظِلٍّ مَمْدُودٍ } لا ينقطع، ليس فيها شمس ولا حر، مثل قبل طلوع الفجر.
وقال ابن مسعود: الجنة سَجْسَج، كما بين طلوع الفجر إلى طلوع الشمس.
وقد تقدمت الآيات كقوله: { وَنُدْخِلُهُمْ ظِلا ظَلِيلا } [النساء: 57]، وقوله: { أُكُلُهَا دَائِمٌ وَظِلُّهَا } [الرعد:35]، وقوله: { فِي ظِلالٍ وَعُيُونٍ } [المرسلات:41] إلى غير ذلك من الآيات.
وقوله: { وَمَاءٍ مَسْكُوبٍ } قال الثوري: [يعني] (2) يجري في غير أخدود.
وقد تقدم الكلام عند (3) تفسير قوله تعالى: { فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ } الآية [محمد: 15]، بما أغنى عن إعادته هاهنا.
وقوله: { وَفَاكِهَةٍ كَثِيرَةٍ . لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ } أي: وعندهم من الفواكه الكثيرة المتنوعة في الألوان ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، { كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا } [البقرة: 25] أي: يشبه الشكلُ الشكلَ، ولكن الطعم غيرُ الطعم. وفي الصحيحين في ذكر سدرة المنتهى قال: "فإذا ورقها كآذان الفيلة ونبقها مثل قلالَ هجر" (4) .
وفيهما أيضًا من حديث مالك، عن زيد، عن عطاء بن يسار، عن ابن عباس قال: خُسِفَت الشمس، فصلى رسولُ الله صلى الله عليه وسلم والناس معه، فذكر الصلاة. وفيه: قالوا: يا رسول الله، رأيناك تناولت شيئًا في مقامك هذا، ثم رأيناك تكعكعت (5) . قال: "إني رأيت الجنة، فتناولت منها عنقودًا، ولو أخذته لأكلتم منه ما بقيت الدنيا" (6) .
وقال الحافظ أبو يعلى: حدثنا أبو خَيْثَمة، حدثنا عبد الله بن جعفر، حدثنا عبيد الله، حدثنا ابن (7) عقيل، عن جابر قال: بينا نحن في صلاة الظهر، إذ تقدم رسول الله صلى الله عليه وسلم فتقدمنا معه، ثم تناول شيئًا ليأخذه ثم تأخر، فلما قضى الصلاة قال له أبيّ بن كعب: يا رسول الله، صنعتَ اليومَ
__________
(1) تفسير الطبري (27/105).
(2) زيادة من م، أ.
(3) في م، أ: "على".
(4) صحيح البخاري برقم (3207) وصحيح مسلم برقم (162) من حديث أنس رضي الله عنه.
(5) في أ: "تكفكفت".
(6) صحيح البخاري برقم (1052) وصحيح مسلم برقم (907).
(7) في م، أ: "حدثنا أبو".

(7/529)

في الصلاة شيئًا ما كنت تصنعه؟ قال: "إنه عُرِضَتْ علَيَّ الجنة، وما فيها من الزَّهْرَة والنُّضْرَة، فتناولت منها قِطْفًا من عنب لآتيكم به، فحِيلَ بيني وبينه، ولو أتيتكم به لأكل منه من بين السماء والأرض لا ينقصونه" (1) .
وروى مسلم، من حديث أبي الزبير، عن جابر، نحوه (2) .
وقال الإمام أحمد: حدثنا علي بن بحر، حدثنا هشام بن يوسف، أخبرنا مَعْمَر، عن يحيى بن أبي كثير، عن عامر بن زيد البَكَالي: أنه سمع عتبة بن عبد السلمي يقول: جاء أعرابي إلى رسول الله صلى الله عليه وسلم، فسأله عن الحوض وذكر الجنة، ثم قال (3) الأعرابي: فيها فاكهة؟ قال: "نعم، وفيها شجرة تدعى طوبى" فذكر شيئًا لا أدري ما هو، قال: أي شجر أرضنا تشبه؟ قال: "ليست تشبه شيئا من شجر أرضك". فقال النبي صلى الله عليه وسلم: "أتيتَ الشام؟" قال: لا. قال: "تشبه شجرة بالشام تدعى الجَوزة، تنبت على ساق واحد، وينفرش أعلاها". قال: ما عظم أصلها؟ قال: "لو ارتحلت جَذعَة من إبل أهلك ما أحاطت بأصلها حتى تنكسر ترقوتها هرمًا". قال: فيها عنب؟ قال: "نعم". قال: فما عظم العنقود؟ قال: "مسيرة شهر للغراب الأبقع، ولا يفتر". قال: فما عظَم الحَبَّة؟ قال: "هل ذبح أبوك تيسًا من غنمه قط عظيمًا؟" قال: نعم. قال: "فسلخ إهابه فأعطاه أمك، فقال: اتخذي لنا منه دلوًا؟" قال: نعم. قال الأعرابي: فإن تلك الحبة لتشبعني وأهل بيتي؟ قال: "نعم وعامَّة عشيرتك" (4) .
وقوله: { لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ } أي: لا تنقطع شتاء ولا صيفًا، بل أكلها دائم مستمر أبدًا، مهما طلبوا وجدوا، لا يمتنع عليهم بقدرة الله شيء.
قال قتادة: لا يمنعهم من تناولها عودٌ ولا شوكٌ ولا بُعدٌ. وقد تقدم في الحديث: "إذا تناول الرجل الثمرة عادت مكانها أخرى".
وقوله: { وَفُرُشٍ مَرْفُوعَةٍ } أي: عالية وطيئة ناعمة.
قال النسائي وأبو عيسى الترمذي: حدثنا أبو كُرَيْب، حدثنا رِشْدِِين بن سعد، عن عمرو بن الحارث، عن دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم في قوله: { وَفُرُشٍ مَرْفُوعَةٍ } قال: "ارتفاعها كما بين السماء والأرض، ومسيرة ما بينهما خمسمائة عام" (5) .
ثم قال الترمذي: هذا حديث حسن غريب لا نعرفه، إلا من حديث رشدين بن سعد. قال: وقال بعض أهل العلم: معنى هذا الحديث: ارتفاع الفرش في الدرجات، وبعد ما بين الدرجتين كما بين السماء والأرض.
__________
(1) تقدم تخريج الحديث عند تفسير الآية: 35 من سورة الرعد.
(2) تقدم الحديث في الموضع السابق.
(3) في م: "فقال".
(4) المسند (4/184).
(5) سنن الترمذي برقم (2540) ووقع فيه: "هذا حديث غريب لا نعرفه" ليس فيه: "حسن" وكذا وقع في تحفة الأشراف.

(7/530)

هكذا قال: إنه لا يعرف هذا إلا من رواية رشدين بن سعد، وهو المصري، وهو ضعيف. وهكذا رواه أبو جعفر بن جرير، عن أبي كُرَيْب، عن رشدين (1) . ثم رواه هو وابن أبي حاتم، كلاهما عن يونس بن عبد الأعلى، عن ابن وهب، عن عمرو بن الحارث، فذكره. وكذا رواه ابن أبي حاتم أيضًا عن نُعَيم بن حماد، عن ابن وهب. وأخرجه الضياء في صفة الجنة من حديث حرملة عن ابن وهب، به مثله. ورواه الإمام أحمد عن حسن بن موسى، عن ابن لَهِيعَة، حدثنا دراج، فذكره (2) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو معاوية، عن جُوَيْبر، عن أبي سهل -يعني: كثير بن زياد-عن الحسن:: { وَفُرُشٍ مَرْفُوعَةٍ } قال: ارتفاع فراش الرجل من أهل الجنة مسيرة ثمانين سنة.
وقوله: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً . فَجَعَلْنَاهُنَّ أَبْكَارًا . عُرُبًا أَتْرَابًا . لأصْحَابِ الْيَمِينِ } جرى الضمير على غير مذكور. لكن لما دل السياق، وهو ذكر الفرش على النساء اللاتي يضاجَعن فيها، اكتفى بذلك عن ذكرهن، وعاد الضمير عليهن، كما في قوله: { إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ . فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ } [ص:31، 32] يعني: الشمس، على المشهور من قول المفسرين.
قال الأخفش في قوله: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً } أضمرهن ولم يذكرهن قبل ذلك. وقال أبو عبيدة: ذكرن في قوله: { وَحُورٌ عِينٌ . كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } [الواقعة:22، 23] .
فقوله: { إِنَّا أَنْشَأْنَاهُنَّ } أي: أعدناهن في النشأة الآخرة بعدما كُنَّ عجائز (3) رُمْصًا، صرن أبكارًا عربًا، أي: بعد الثّيوبة عُدْن أبكارًا عُرُبًا، أي: متحببات إلى أزواجهن بالحلاوة والظرافة والملاحة.
وقال بعضهم: { عُرُبًا } أي: غَنِجات.
قال موسى بن عُبَيدة الرَّبَذِي، عن يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً } قال: "نساء عجائز كُنّ في الدنيا عُمْشًا رُمْصًا". رواه الترمذي، وابن جرير، وابن أبي حاتم. ثم قال الترمذي: غريب، وموسى ويزيد ضعيفا (4) (5) .
وقال ابن أبي حاتم: حدثنا محمد بن عوف الحمصي، حدثنا آدم -يعني: ابن أبي إياس-حدثنا شيبان، عن جابر، عن يزيد بن مُرَّة، عن سلمة بن يزيد قال: سمعتُ رسولَ الله صلى الله عليه وسلم يقول في قوله: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً } يعني: "الثيب والأبكار اللاتي كُنَّ في الدنيا" (6) .
__________
(1) تفسير الطبري (27/106).
(2) المسند (3/75).
(3) في أ: "ماكن عجاف".
(4) في أ: "ضعيفان".
(5) سنن الترمذي برقم (3296) وتفسير الطبري (27/107).
(6) ورواه الطبراني في المعجم الكبير (7/40) وأبو نعيم في صفة الجنة برقم (389) من طريق شيبان به، وجابر بن يزيد ضعيف.

(7/531)

وقال عبد بن حُمَيد: حدثنا مصعب بن المقدام، حدثنا المبارك بن فضالة، عن الحسن قال: أتت عجوز فقالت: يا رسول الله ادع الله أن يدخلني الجنة. فقال: "يا أم فلان، إن الجنة لا تدخلها عجوز". قال: فَوَلَّت تبكي، قال: "أخبروها أنها لا تدخلها وهي عجوز، إن الله تعالى يقول: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً . فَجَعَلْنَاهُنَّ أَبْكَارًا }
وهكذا رواه الترمذي في الشمائل عن عبد بن حميد (1) .
وقال أبو القاسم الطبراني: حدثنا بكر بن سهل الدمياطي، حدثنا عمرو بن هاشم البيروتي، حدثنا سليمان بن أبي كريمة، عن هشام بن حسان، عن الحسن، عن أمه، عن أم سلمة قالت: قلت: يا رسول الله، أخبرني عن قول الله: { وَحُورٌ عِينٌ } [الواقعة: 22]، قال: "حور: بيض، عين: ضخام العيون، شُفْر الحوراء بمنزلة جناح النسر". قلت: أخبرني عن قوله: { كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } [الواقعة: 23]، (2) قال: "صفاؤهن صفاءُ الدر الذي في الأصداف، الذي لم تَمَسّه الأيدي". قلت: أخبرني عن قوله: { فِيهِنَّ خَيْرَاتٌ حِسَانٌ } [الرحمن:70]. قال: "خَيّراتُ الأخلاق، حِسان الوجوه". قلت: أخبرني عن قوله: { كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } [الصافات: 49]، قال: "رقتهن كرقة الجلد الذي رأيت في داخل البيضة مما يلي القشر، وهو: الغِرْقئُ". قلت: يا رسول الله، أخبرني عن قوله: { عُرُبًا أَتْرَابًا } . قال: "هن اللواتي قبضن في دار الدنيا عجائز رُمْصًا شُمطًا، خلقهن الله بعد الكبر، فجعلهن عذارى عُرُبًا متعشقات محببات، أترابًا على ميلاد واحد". قلت: يا رسول الله، نساء الدنيا أفضل أم الحور العين؟ قال: "بل نساء الدنيا أفضل من الحور العين، كفضل الظّهارة على البطانة". قلت: يا رسول الله، وبم ذاك؟ قال: "بصلاتهن وصيامهن وعبادتهن الله، عز وجل، ألبس الله وجوههن النور، وأجسادهن الحرير، بيض الألوان، خضر الثياب، صفر الحلي، مَجَامِرُهُنَّ الدُّرّ، وأمشاطهن الذهب، يقلن: نحن الخالدات فلا نموت أبدًا، ونحن الناعمات فلا نبأس أبدًا، ونحن المقيمات فلا نظعن أبدًا، ألا ونحن الراضيات فلا نسخط أبدًا، طوبى لمن كُنَّا له وكان لنا". قلت: يا رسول الله، المرأة منا تتزوج زوجين والثلاثة والأربعة، ثم تموت فتدخل الجنة ويدخلون معها، من يكون زوجها؟ قال: "يا أم سلمة، إنها تُخَيَّر فتختار أحسنهم خلقًا، فتقول: يا رب، إن هذا كان أحسن خلقًا معي فزوجنيه، يا أم سلمة (3) ذهب حسن الخلق بخير الدنيا والآخرة" (4) .
وفي حديث الصور الطويل المشهور (5) أن رسول الله صلى الله عليه وسلم يشفع للمؤمنين كلهم في دخول الجنة فيقول الله: قد شفعتك وأذنت لهم في دخولها. فكان رسول الله صلى الله عليه وسلم يقول: "والذي بعثني بالحق، ما أنتم في الدنيا بأعرف بأزواجكم ومساكنكم من أهل الجنة بأزواجهم ومساكنهم،
__________
(1) الشمائل المحمدية للترمذي برقم (230).
(2) في أ: "كأنهن" وهو خطأ.
(3) في أ: "يا أم سليم".
(4) المعجم الكبير (23/368) وقال الهيثمي في المجمع (7/119): "فيه إسماعيل بن أبي كريمة ضعفه أبو حاتم وابن عدي".
(5) حديث الصور مضى عند تفسير الآية: 73 من سورة الأنعام.

(7/532)

فيدخل الرجل منهم على ثنتين وسبعين زوجة، سبعين مما ينشئ الله، وثنتين من ولد (1) آدم لهما فضل على من أنشأ الله، بعبادتهما الله في الدنيا، يدخل على الأولى منهما في غرفة من ياقوتة، على سرير من ذهب مُكَلَّل باللؤلؤ، عليه سبعون زوجًا من سُنْدُس وإستبرق وإنه ليضع يده بين كتفيها، ثم ينظر إلى يده من صدرها من وراء ثيابها وجلدها ولحمها، وإنه لينظر إلى مخ ساقها كما ينظر أحدكم إلى السلك في قصبة الياقوت، كبده لها مرآة -يعني: وكبدها له مرآة-فبينما هو عندها لا يملها ولا تمله، ولا يأتيها من مرة إلا وجدها عذراء، ما يفتر ذَكَرُه، ولا تشتكي قُبُلها إلا أنه لا مني ولا مَنيَّة، فبينما هو كذلك إذ نودي: إنا قد عرفنا أنك لا تمل ولا تمل، إلا أن لك أزواجًا غيرها، فيخرج، فيأتيهن واحدة واحدة (2) ، كلما جاء واحدة قالت: والله ما في الجنة شيء أحسن منك، وما في الجنة شيء أحب إليّ منك".
وقال عبد الله بن وهب: أخبرني عمرو بن الحارث، عن دَرَّاج، عن ابن حُجَيرة (3) ، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال له: أَنَطأ في الجنة؟ قال: "نعم، والذي نفسي بيده دَحْمًا دحمًا، فإذا قام عنها رَجَعتْ مُطهَّرة بكرًا" (4) .
وقال الطبراني: حدثنا إبراهيم بن جابر الفقيه البغدادي، حدثنا محمد بن عبد الملك الدقيق الواسطي، حدثنا معلى بن عبد الرحمن الواسطي، حدثنا شريك، عن عاصم الأحول، عن أبي المتوكل، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إن أهل الجنة إذا جامعوا نساءهم عُدن أبكارًا" (5) . وقال أبو داود الطيالسي: حدثنا عِمْران، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "يعطى المؤمن في الجنة قوة كذا وكذا في النساء". قلت: يا رسول الله، ويطيق ذلك؟ قال: "يعطى قوة مائة".
ورواه الترمذي من حديث أبي داود وقال: صحيح غريب (6) .
وروى أبو القاسم الطبراني من حديث حسين بن علي الجعفي، عن زائدة، عن هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة قال: قيل: يا رسول الله، هل نصل إلى نسائنا في الجنة؟ قال: "إن الرجل ليصل في اليوم إلى مائة عذراء" (7) .
قال الحافظ أبو عبد الله المقدسي: هذا الحديث عندي على شرط الصحيح، والله أعلم.
وقوله: { عُرُبًا } قال سعيد بن جبير، عن ابن عباس: يعني متحببات إلى أزواجهن، ألم تر إلى الناقة الضبعة، هي كذلك.
وقال الضحاك، عن ابن عباس: العُرُب: العواشق لأزواجهن، وأزواجهن لهن عاشقون. وكذا قال عبد الله بن سَرْجس، ومجاهد، وعكرمة، وأبو العالية، ويحيى بن أبي كثير، وعطية،
__________
(1) في م: "من ابن".
(2) في م: "واحدة بعد واحدة".
(3) في أ: "عن ابن حجرة".
(4) رواه ابن حبان في صحيحه برقم (2633) "موارد" وأبو نعيم في صفة الجنة برقم (393) من طريق ابن وهب به، ودراج متكلم فيه.
(5) المعجم الصغير (1/91) وفيه معلى بن عبد الرحمن وهو كذاب.
(6) مسند الطيالسي برقم (2012) وسنن الترمذي برقم (2536).
(7) المعجم الصغير (2/12،13).

(7/533)

والحسن، وقتادة، والضحاك، وغيرهم.
وقال ثور بن زيد، عن عِكْرِمَة قال: سئل ابن عباس عن قوله: { عُرُبًا } قال: هي الملِقَةُ لزوجها.
وقال شعبة، عن سِمَاك، عن عكرمة: هي الغَنِجة.
وقال الأجلح بن عبد الله، عن عكرمة: هي الشَّكلة.
وقال صالح (1) بن حَيَّان، عن عبد الله بن بُرَيْدَة في قوله: { عُرُبًا } قال: الشكلة بلغة أهل مكة، والغنجة (2) بلغة أهل المدينة.
وقال تميم بن حذلم: هي حسن التَّبَعل.
وقال زيد بن أسلم، وابنه عبد الرحمن: العُرُب: حسنات الكلام.
وقال ابن أبي حاتم: ذكر عن سهل بن عثمان العسكري: حدثنا أبو علي، عن جعفر بن محمد، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: { عُرُبًا } قال: "كلامهن عربي".
وقوله: { أَتْرَابًا } قال الضحاك، عن ابن عباس يعني: في سن واحدة، ثلاث وثلاثين سنة.
وقال مجاهد: الأتراب: المستويات. وفي رواية عنه: الأمثال. وقال عطية: الأقران. وقال السدي: { أَتْرَابًا } أي: في الأخلاق المتواخيات بينهن، ليس بينهن تباغض ولا تحاسد، يعني: لا كما كن ضرائر [في الدنيا] (3) ضرائر متعاديات.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن عبد الله بن الكهف، عن الحسن ومحمد: { عُرُبًا أَتْرَابًا } قالا المستويات الأسنان، يأتلفن جميعًا، ويلعبن جميعًا.
وقد روى أبو عيسى الترمذي، عن أحمد بن منيع، عن أبي معاوية، عن عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة لمجتمعًا للحور العين، يرفعن أصواتًا لم تسمع الخلائق بمثلها، يقلن (4) نحن الخالدات فلا نبِيد، ونحن الناعمات فلا نبأس، ونحن الراضيات فلا نسخط، طوبى لمن كان لنا وكُنَّا له". ثم قال: هذا حديث غريب (5) .
وقال الحافظ أبو (6) يعلى: حدثنا أبو خَيْثَمة، حدثنا إسماعيل بن عمر، حدثنا ابن أبي ذئب، عن فلان بن عبد الله بن رافع، عن بعض ولد أنس بن مالك، عن أنس أن رسول الله صلى الله عليه وسلم قال: "إن الحور العين ليغنين (7) في الجنة، يقلن نحن خَيِّرات حِسان، خُبِّئنا لأزواج كرام" (8) .
__________
(1) في أ: "أبو صالح".
(2) في م: "والمفتوجة".
(3) زيادة من م.
(4) في م، أ: "قال: قلن".
(5) سنن لبترمذي برقم (2564).
(6) في هـ: "ابن" والصواب ما أثبتناه من م، أ.
(7) في م: "ليتغنين".
(8) ذكره الحافظ بن حجر في المطالب العالية (4/402) وعزاه لأبي يعلى، ونقل المحقق قول البصيري: "ورواه أبو يعلى وفيه راو لم يسم". ورواه ابن أبي الدنيا في صفة الجنة برقم (254): حدثنا أبو خيثمة، حدثنا إسماعيل بن عمر، حدثنا ابن أبي ذئب عن ابن عبد الله بن رافع عن بعض ولد أنس بن مالك، عن أنس بن مالك به.

(7/534)

قلت: إسماعيل بن عُمَر هذا هو أبو المنذر الواسطي أحد الثقات الأثبات. وقد روى هذا الحديث الإمام عبد الرحيم بن إبراهيم الملقب بدُحَيْم، عن ابن أبي فُدَيْك، عن ابن أبي ذئب، عن عون بن الخطاب بن عبد الله بن رافع، عن ابنٍ لأنس، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "إن الحور العين يغنين في الجنة: نحن الجوار الحسان، خلقنا لأزواج كرام" (1) .
وقوله: { لأصْحَابِ الْيَمِينِ } أي: خلقنا لأصحاب اليمين، أو: ادخرن لأصحاب اليمين، أو: زوجن لأصحاب اليمين. والأظهر أنه متعلق بقوله: { إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً . فَجَعَلْنَاهُنَّ أَبْكَارًا . عُرُبًا أَتْرَابًا . لأصْحَابِ الْيَمِينِ } فتقديره: أنشأناهن لأصحاب اليمين. وهذا توجيه ابن جرير (2) .
رُوِي عن أبي سليمان الدَّاراني -رحمه الله-قال: صليتُ ليلة، ثم جلست أدعو، وكان البردُ شديدًا، فجعلت أدعو بيد واحدة، فأخذتني عيني فنمت، فرأيت حوراء لم ير مثلها وهي تقول: يا أبا سليمان، أتدعو بيد واحدة وأنا أُغذَّى لك في النعيم من خمسمائة سنة!
قلت: ويحتمل أن يكون قوله: { لأصْحَابِ الْيَمِينِ } متعلقًا بما قبله، وهو قوله: { أَتْرَابًا لأصْحَابِ الْيَمِينِ } أي: في أسنانهم. كما جاء في الحديث الذي رواه البخاري ومسلم، من حديث جرير، عن عُمَارة بن القعقاع، عن أبي زُرْعَة، عن أبي هُرَيرة، قال: قال رسول الله صلى الله عليه وسلم: "أول زمرة يدخلون الجنة على صورة القمر ليلة البدر، والذين يلونهم على ضوء أشد كوكب دُرّيّ في السماء إضاءة، لا يبولون ولا يتغوطون، ولا يتفلون ولا يتمخطون، أمشاطهم الذهب ورشحهم المسك ومجامرهم الألُوّة، وأزواجهم الحور العين، أخلاقهم على خَلْق رجل واحد، على صورة أبيهم آدم، ستون ذراعًا في السماء" (3) .
وقال الإمام أحمد: حدثنا يزيد بن هارون وعفان قالا حدثنا حماد بن سلمة -وروى الطبراني، واللفظ له، من حديث حماد بن سلمة-عن علي بن زيد بن جُدْعَان، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يدخل أهلُ الجنةِ الجنةَ جُردا مُردًا بيضًا جِعادًا مُكَحَّلين، أبناء ثلاثين أو ثلاث وثلاثين، وهم على خَلْق آدم ستون ذراعًا في عرض سبعة أذرع" (4) .
وروى الترمذي من حديث أبي داود الطيالسي، عن عمران القطان، عن قتادة، عن شَهْر بن حَوْشب، عن عبد الرحمن بن غَنْم، عن مُعَاذ بن جَبَل، أن رسول الله صلى الله عليه وسلم قال: "يدخل أهلُ الجنةِ الجنةَ جُردًا مُردًا مكحلين أبناء ثلاثين، أو ثلاث وثلاثين سنة". ثم قال: حسن غريب (5)
__________
(1) ورواه أبو نعيم في صفة الجنة برقم (432) من طريق دحيم به، ورواه البيهقي في البعث برقم (420) من طريق ابن عبد الحكم، وابن أبي داود في البعث برقم (75) عن كثير بن عبيد كلاهما عن ابن أبي فديك به نحوه، ورواه الطبراني في الأوسط برقم (4887) "مجمع البحرين" من طريق الحسن بن داود عن ابن أبي فديك عن ابن أبي ذئب، عن عون بن الخطاب عن أنس به نحوه. قال المنذري في الترغيب والترهيب (4/226): "رواه ابن أبي الدنيا والطبراني وإسناده مقارب، ورواه البيهقي عن ابن لأنس لم يسمه عن أنس" وأشار البخاري إلى اختلاف فيه في التاريخ الكبير (7/16).
(2) تفسير الطبري (27/109).
(3) صحيح البخاري برقم (3327) وصحيح مسلم برقم (2834).
(4) المسند (2/295) والمعجم الأوسط برقم (4894) "مجمع البحرين".
(5) سنن الترمذي برقم (2545).

(7/535)

وقال ابن وهب: أخبرنا عمرو بن الحارث أنّ دَرَّاجًا أبا السمح حَدَّثه عن أبي الهيثم، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "من مات من أهل الجنة من صغير أو كبير، يُرَدون بني ثلاث وثلاثين في الجنة، لا يزيدون عليها أبدًا، وكذلك أهل النار".
ورواه الترمذي عن سُوَيْد بن نصر، عن ابن المبارك، عن رشدين بن سعد، عن عمرو بن الحارث، به (1)
وقال أبو بكر بن أبي الدنيا: حدثنا القاسم بن هاشم، حدثنا صفوان بن صالح، حدثنا روَّاد بن الجراح العسقلاني، حدثنا الأوزاعي، عن هارون بن رئاب، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "يدخل أهلُ الجنةِ الجنةَ على طول آدم ستين ذراعًا بذراع الملك! على حُسْن يوسف، وعلى ميلاد عيسى ثلاث وثلاثين سنة، وعلى لسان محمد، جُرْدٌ مُرْدٌ مُكَحَّلُون" (2) .
وقال أبو بكر بن أبي داود: حدثنا محمود بن خالد وعباس بن الوليد قالا حدثنا عمر عن الأوزاعي، عن هارون بن رئاب، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "يُبعث (3) أهل الجنة على صورة آدم في ميلاد ثلاثٍ وثلاثين، جُردًا مُردًا مكحلين، ثم يذهب بهم إلى شجرة في الجنة فيكسون منها، لا تبلى ثيابهم، ولا يفنى شبابهم" (4) .
وقوله: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ } أي: جماعة من الأولين وجماعة من الآخرين.
وقال ابن أبي حاتم: حدثنا المنذر بن شاذان، حدثنا محمد بن بكار، حدثنا سعيد بن بَشير، عن قتادة، عن الحسن، عن عمران بن حُصَين، عن عبد الله بن مسعود -قال: وكان بعضهم يأخذ عن بعض-قال: أكرينا ذات ليلة عند رسول الله صلى الله عليه وسلم ثم غدونا عليه، فقال: "عُرضت عليَّ الأنبياء وأتباعها بأممها، فيمر علي النبي، والنبي في العصابة، والنبي في الثلاثة، والنبي ليس معه أحد -وتلا قتادة هذه الآية: { أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } [هود: 78] -قال: حتى مرَّ عليَّ موسى بن عمران في كبكبة من بني إسرائيل". قال: "قلتُ: ربي من هذا؟ قال: هذا أخوك موسى بن عمران ومن معه (5) من بني إسرائيل". قال: "قلت: رب فأين أمتي؟ قال: انظر عن يمينك في الظراب (6) . قال: "فإذا وجوه الرجال". قال: "قال: أرضيت؟" قال: قلت: "قد رضيت، رب". قال: انظر إلى الأفق عن يسارك فإذا وجوه الرجال. قال: أرضيت؟ قلت: "رضيت، رب". قال: فإن مع هؤلاء سبعين ألفا، يدخلون الجنة بغير حساب". قال: وأنشأ عُكَّاشة بن مُحْصَن من بني أسد -قال سعيد: وكان بَدْريًّا-قال: يا نبي الله، ادع الله أن يجعلني منهم. قال: فقال: "اللهم اجعله منهم". قال: أنشأ (7) رجل آخر، قال: يا نبي الله، ادع الله
__________
(1) سنن الترمذي برقم (2562) ورواه من طريق ابن وهب وأبو نعيم في صفة الجنة برقم (259).
(2) صفة الجنة لابن أبي الدنيا برقم (215).
(3) في أ: "يدخل".
(4) البعث لابن أبي داود برقم (64) وانظر كلام المحقق الفاضل في سماع هارون بن رئاب عن أنس.
(5) في م: "ومن تبعه".
(6) في م، أ: "الضراب".
(7) في م: "ثم أنشأ".

(7/536)

وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لَا بَارِدٍ وَلَا كَرِيمٍ (44) إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45) وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ (46) وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (47) أَوَآَبَاؤُنَا الْأَوَّلُونَ (48) قُلْ إِنَّ الْأَوَّلِينَ وَالْآَخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50)

أن يجعلني منهم. فقال: "سبقك بها عكاشة" قال: فقال رسول الله صلى الله عليه وسلم: "فإن استطعتم -فداكم أبي وأمي-أن تكونوا من أصحاب السبعين فافعلوا وإلا فكونوا (1) من أصحاب الظراب (2) ، وإلا فكونوا من أصحاب الأفق، فإني قد رأيت ناسًا كثيرًا قد تأشَّبوا حوله" (3) . ثم قال: "إني لأرجو أن تكونوا ربع أهل الجنة". فكبرنا، ثم قال: "إني لأرجو أن تكونوا ثلث أهل الجنة". قال: فكبرنا، قال: "إني لأرجو أن تكونوا نصف أهل الجنة". قال: فكبرنا. ثم تلا رسول الله صلى الله عليه وسلم هذه الآية: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ } قال: فقلنا بيننا: من هؤلاء السبعون ألفا؟ فقلنا: هم الذين ولدوا في الإسلام، ولم يشركوا. قال: فبلغه ذلك فقال: "بل هم الذين لا يكتوون ولا يسترقون ولا يتطيرون، وعلى ربهم يتوكلون".
وكذا رواه ابن جرير من طريقين آخرين عن قتادة، به نحوه (4) . وهذا الحديث له طرق كثيرة من غير هذا الوجه في الصحاح وغيرها.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مِهْرَان، حدثنا سفيان، عن أبان بن أبي عياش، عن سعيد بن جُبَيْر، عن ابن عباس: { ثُلَّةٌ مِنَ الأوَّلِينَ . وَثُلَّةٌ مِنَ الآخِرِينَ } قال: قال رسول الله صلى الله عليه وسلم: "هُمَا جميعًا من أمتي" (5) .
{ وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لا بَارِدٍ وَلا كَرِيمٍ (44) إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45) وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ (46) وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (47) أَوَآبَاؤُنَا الأوَّلُونَ (48) قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50) } .
__________
(1) في م: "ولا تكونوا".
(2) في أ: "الضراب".
(3) في م: "حوالهم".
(4) تفسير الطبري (27/109).
(5) تفسير الطبري (27/110) ورواه ابن عدي في الكامل (1/387) من طريق محمد بن كثير، عن سفيان الثوري عن أبان بن أبي عياش به، وقال ابن عدي: "أبان بن أبي عياش له روايات غير ما ذكرت وعامة ما يرويه لا يتابع عليه".

(7/537)


الواقعة - تفسير ابن كثير

ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لَآَكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55) هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ (56)

{ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55) هَذَا نزلُهُمْ يَوْمَ الدِّينِ (56) } .
لما (1) ذكر تعالى حال أصحاب اليمين، عطف عليهم بذكر أصحاب الشمال، فقال: { وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ } أي: أي شيء هم فيه أصحاب الشمال؟ ثم فَسَّر ذلك فقال: { فِي سَمُومٍ } وهو: الهواء الحار { وَحَمِيمٍ } وهو: الماء الحار.
{ وَظِلٍّ مِنْ يَحْمُومٍ } قال ابن عباس: ظل الدخان. وكذا قال مجاهد، وعِكْرِمَة، وأبو صالح، وقتادة، والسُّدِّيّ، وغيرهم. وهذه كقوله تعالى: { انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ . انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ . لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ . إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ . كَأَنَّهُ جِمَالَةٌ صُفْرٌ . وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } [المرسلات: 29، 34] ،
__________
(1) في م: "ولما".

(7/537)

ولهذا قال هاهنا: { وَظِلٍّ مِنْ يَحْمُومٍ } وهو الدخان الأسود { لا بَارِدٍ وَلا كَرِيمٍ } أي: ليس طيب الهبوب ولا حَسَن المنظر، كما قال الحسن وقتادة: { وَلا كَرِيمٍ } أي: ولا كريم المنظر. وقال الضحاك: كل شراب ليس بعذب فليس بكريم.
وقال ابن جرير: العرب تتبع هذه اللفظة في النفي، فيقولون: "هذا الطعام ليس بطيب ولا كريم، هذا اللحم ليس بسمين ولا كريم، وهذه الدار ليست بنظيفة ولا كريمة".
ثم ذكر تعالى استحقاقهم لذلك، فقال تعالى: { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ } أي: كانوا في الدار الدنيا منعمين مقبلين على لذات أنفسهم، لا يلوون على ما جاءتهم به الرسل.
{ وَكَانُوا يُصِرُّونَ } أي: يُصَمِّمون ولا ينوون توبة { عَلَى الْحِنْثِ الْعَظِيمِ } وهو الكفر بالله، وجعل الأوثان والأنداد أربابًا من دون الله.
قال ابن عباس: { الْحِنْثِ الْعَظِيمِ } الشرك. وكذا قال مجاهد، وعِكْرِمَة، والضحاك، وقتادة، والسُّدِّيّ، وغيرهم.
وقال الشعبي: هو اليمين الغموس.
{ وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ . أَوَآبَاؤُنَا الأوَّلُونَ } ؟ يعني: أنهم يقولون ذلك مكذبين به مستبعدين لوقوعه، قال الله تعالى: { قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ . لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } أي: أخبرهم يا محمد أن الأولين والآخرين من بني آدم سيجمعون إلى عَرَصات القيامة، لا نغادر منهم أحدًا، كما قال: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ . وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ . يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود: 103-105] . ولهذا قال هاهنا: { لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } أي: هو موقت بوقت مُحَدَّد، لا يتقدم ولا يتأخر، ولا يزيد ولا ينقص.
{ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ . لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ . فَمَالِئُونَ مِنْهَا الْبُطُونَ } : وذلك أنهم يقبضون ويُسَجَرون حتى يأكلوا من شجر الزقوم، حتى يملؤوا منها بطونهم، { فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ . فَشَارِبُونَ شُرْبَ الْهِيمِ } وهي الإبل العطاش، واحدها أهيم، والأنثى هيماء، ويقال: هائم وهائمة.
قال ابن عباس، ومجاهد، وسعيد بن جُبَيْر، وعكرمة: الهِيم: الإبل العطاش الظماء.
وعن عِكْرِمَة أنه قال: الهيم: الإبل المراض، تَمص الماء مَصًّا ولا تَرْوَى.
وقال السدي: الهيم: داء يأخذ الإبل فلا تَرْوَى أبدًا حتى تموت، فكذلك أهل جهنم لا يروون من الحميم أبدًا.

(7/538)

نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ (57) أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59) نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ (61) وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ (62)

وعن خالد بن معدان: أنه كان يكره أن يشرب شُرْبَ الهيم عَبَّة واحدة من غير أن يتنفس ثلاثًا.
ثم قال تعالى: { هَذَا نزلُهُمْ يَوْمَ الدِّينِ } أي: هذا الذي وصفنا هو ضيافتهم عند ربهم يوم حسابهم، كما قال في حق المؤمنين: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا } [الكهف: 107] أي: ضيافة وكرامة.
{ نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ (57) أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59) نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ (61) وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ (62) } .
يقول تعالى مُقررًا للمعاد (1) ، وردًّا على المكذبين به من أهل الزيغ والإلحاد، من الذين قالوا: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ } [الصافات: 16]، وقولهم ذلك صدر منهم على وجه التكذيب والاستبعاد، فقال: { نَحْنُ خَلَقْنَاكُمْ } أي: نحن ابتدأنا خلقكم بعد أن لم تكونوا شيئًا مذكورًا، أفليس الذي قدر على البداءة بقادر على الإعادة بطريق الأولى والأحرى؛ فلهذا قال: { فَلَوْلا تُصَدِّقُونَ } أي: فهلا تصدقون بالبعث! ثم قال مستدلا عليهم بقوله: { أَفَرَأَيْتُمْ مَا تُمْنُونَ . أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ } أي: أنتم تقرونه في الأرحام وتخلقونه فيها، أم الله الخالق لذلك؟
ثم قال: { نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ } أي: صرفناه بينكم.
وقال الضحاك: ساوى فيه بين أهل السماء والأرض.
{ وَمَا نَحْنُ بِمَسْبُوقِينَ } أي: وما نحن بعاجزين.
{ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ } أي: نغير خلقكم يوم القيامة، { وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ } أي: من الصفات والأحوال.
ثم قال: { وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ } أي: قد علمتم أن الله أنشأكم بعد أن لم تكونوا شيئًا مذكورًا، فخلقكم وجعل لكم السمع والأبصار والأفئدة، فهلا تتذكرون وتعرفون أن الذي قدر على هذه النشأة -وهي البَداءة-قادر على النشأة الأخرى، وهي الإعادة بطريق الأولى والأحرى، وكما قال: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم: 27]، وقال: { أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } [مريم: 67]، وقال: { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ . وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ . قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس: 77-79]، وقال تعالى: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى . أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى . ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى . فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى . أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ؟ [القيامة: 36-40].
__________
(1) في أ: "للعباد".

(7/539)

أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67) أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ (69) لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ (70) أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ (72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ (73) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

{ أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67) أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزلُونَ (69) لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ (70) أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ (72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ (73) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74) }
يقول: { . أَفَرَأَيْتُمْ مَا تَحْرُثُونَ } ؟ وهو شق الأرض وإثارتها والبذر فيها، { أَأَنْتُمْ تَزْرَعُونَهُ } أي: تنبتونه في الأرض { أَمْ نَحْنُ الزَّارِعُونَ } أي: بل نحن الذين نُقِرُّه قراره وننبته في الأرض.
قال ابن جرير: وقد حدثني أحمد بن الوليد القرشي، حدثنا مسلم بن أبي مسلم الجَرْمي، حدثنا مخلد بن الحسين، عن هشام، عن محمد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقولن: زرعتُ، ولكن قل: حرثتُ" قال أبو هريرة: ألم تسمع إلى قوله: { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ . أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } .
ورواه البزار، عن محمد بن عبد الرحيم، عن مسلم، الجميع به (1) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل، حدثنا حماد، عن عطاء، عن أبي عبد الرحمن: لا تقولوا: زرعنا ولكن قولوا: حرثنا.
وروي عن حُجْر المدَرِيّ أنه كان إذا قرأ: { أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } وأمثالها يقول: بل أنت يا رب.
وقوله: { لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا } أي: نحن أنبتناه بلطفنا ورحمتنا، وأبقيناه لكم رحمة بكم، ولو نشاء لجعلناه حطامًا، أي: لأيبسناه قبل استوائه واستحصاده، { فَظَلْتُمْ تَفَكَّهُونَ } . ثم فسر ذلك بقوله: { إِنَّا لَمُغْرَمُونَ . بَلْ نَحْنُ مَحْرُومُونَ } أي: لو جعلناه حطاما لظَلْتُم تفكهون في المقالة، تنوعون كلامكم، فتقولون تارة: { إِنَّا لَمُغْرَمُونَ } أي: لَمُلْقَون.
وقال مجاهد، وعكرمة: إنا لمولع بنا، وقال قتادة: معذبون. وتاره تقولون: بل نحن محرومون.
وقال مجاهد أيضا: { إِنَّا لَمُغْرَمُونَ } ملقون للشر، أي: بل نحن مُحَارَفون، قاله قتادة، أي: لا يثبت لنا مال، ولا ينتج لنا ربح.
__________
(1) تفسير الطبري (27/114) ورواه ابن حبان في صحيحه برقم (1135) والبيهقي في السنن الكبرى (6/138) من طريق مسلم بن أبي مسلم الجرمي عن مخلد بن الحسين به نحوه وضعفه السيوطي في الدر المنثور (8/23) وأشار البيهقي إلى ضعفه فقال بعد أن ذكره من قول مجاهد: "وقد روى فيه حديث مرفوع غير قوي".

(7/540)

وقال مجاهد: { بَلْ نَحْنُ مَحْرُومُونَ } أي: مجدودون، يعني: لا حظ لنا.
قال ابن عباس، ومجاهد: { فَظَلْتُمْ تَفَكَّهُونَ } : تعجبون. وقال مجاهد أيضًا: { فَظَلْتُمْ تَفَكَّهُونَ } تفجعون وتحزنون على ما فاتكم من زرعكم.
وهذا يرجع إلى الأول، وهو التعجب من السبب الذي من أجله أصيبوا في مالهم. وهذا اختيار ابن جرير (1) .
وقال عكرمة: { فَظَلْتُمْ تَفَكَّهُونَ } تلاومون. وقال الحسن، وقتادة، والسدي: { فَظَلْتُمْ تَفَكَّهُونَ } تندمون. ومعناه إما على ما أنفقتم، أو على ما أسلفتم من الذنوب.
قال الكسائي (2) : تفكه من الأضداد، تقول العرب: تفكهت بمعنى تنعمت، وتفكهت بمعنى حزنت.
ثم قال تعالى: { أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ . أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ } يعني: السحاب. قاله ابن عباس، ومجاهد وغير واحد. { . أَمْ نَحْنُ الْمُنزلُونَ } يقول: بل نحن المنزلون.
{ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا } أي: زُعاقًا مُرًّا لا يصلح لشرب ولا زرع، { فَلَوْلا تَشْكُرُونَ } أي: فهلا تشكرون نعمة الله عليكم في إنزاله المطر عليكم عذبًا زلالا! { لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ . يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } [النحل: 10، 11] .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عثمان بن سعيد بن مرة، حدثنا فُضَيل بن مرزوق، عن جابر، عن أبي جعفر، عن النبي صلى الله عليه وسلم: أنه إذا شرب الماء قال: "الحمد لله الذي سقانا عذبًا فراتًا برحمته، ولم يجعله ملحًا أجاجًا بذنوبنا" (3) .
ثم قال: { أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ } أي: تقدحون من الزناد وتستخرجونها (4) من أصلها.
{ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ } أي: بل نحن الذين جعلناها مودعة في موضعها، وللعرب شجرتان: إحداهما: المرخ، والأخرى: العَفَار، إذا أخذ منهما غصنان أخضران فحُك أحدهما بالآخر، تناثر من بينهما شرر النار.
وقوله: { نَحْنُ جَعَلْنَاهَا تَذْكِرَةً } قال مجاهد، وقتادة: أي تُذَكّر النارَ الكبرى.
قال قتادة: ذكر لنا رسول الله صلى الله عليه وسلم قال: "يا قوم، ناركم هذه التي توقدون جزء من سبعين جزءًا من نار جهنم". قالوا: يا رسول الله إن كانت لكافية! قال: "قد ضُربت بالماء ضربتين -أو: مرتين-حتى يستنفع بها بنو آدم ويدنوا منها" (5) .
__________
(1) تفسير الطبري (27/115).
(2) في أ: "قال السدي".
(3) وهذا مرسل وعزاه الهندي في كنز العمال (7/111) إلى أبي نعيم في الحلية.
(4) في م: "وتستخرجون".
(5) رواه الطبري في تفسيره (27/117).

(7/541)

وهذا الذي أرسله قتادة رواه الإمام أحمد في مسنده، فقال:
حدثنا سفيان، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "إن ناركم هذه جزء من سبعين جزءًا من نار جهنم، وضربت بالبحر مرتين، ولولا ذلك ما جعل الله فيها منفعة لأحد" (1) .
وقال الإمام مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "نار بني آدم التي يوقدون جزء من سبعين جزءًا من نار جهنم". فقالوا: يا رسول الله إن كانت لكافية فقال: "إنها فضلت عليها بتسعة وستين جزءًا".
رواه البخاري من حديث مالك، ومسلم، من حديث أبي الزناد (2) ، ورواه مسلم، من حديث عبد الرزاق، عن مَعْمَر، عن همام، عن أبي هريرة، به (3) . وفي لفظ: "والذي نفسي بيده، لقد فُضِّلَت عليها بتسعة وستين جزءًا كلهن مثل حرها".
وقال أبو القاسم الطبراني: حدثنا أحمد بن عمرو الخلال، حدثنا إبراهيم بن المنذر الحزامي، حدثنا مَعْن بن عيسى القزاز، عن مالك، عن عمه أبي السهيل، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أتدرون ما مثل ناركم هذه من نار جهنم؟ لهي أشد سوادًا من [دخان] (4) ناركم هذه بسبعين ضعفًا" (5) .
قال الضياء المقدسي: وقد رواه ابن (6) مصعب عن مالك، ولم يرفعه، وهو عندي على شرط الصحيح.
وقوله: { وَمَتَاعًا لِلْمُقْوِينَ } قال ابن عباس، ومجاهد، وقتادة، والضحاك، والنضر بن عربي: معنى { لِلْمُقْوِينَ } المسافرين، واختاره ابن جرير، وقال: ومنه قولهم: "أقوت الدار إذا رحل أهلها".
وقال غيره: القيّ والقَوَاء: القفر الخالي البعيد من العمران.
وقال عبد الرحمن بن زيد بن أسلم: المقوي هنا الجائع.
وقال ليث ابن أبي سليم، عن مجاهد: { وَمَتَاعًا لِلْمُقْوِينَ } للحاضر والمسافر، لكل طعام لا يصلحه إلا النار. وكذا روى سفيان، عن جابر الجعفي، عن مجاهد.
وقال ابن أبي نَجِيح، عن مجاهد قوله: { لِلْمُقْوِينَ } المستمتعين، الناس أجمعين. وكذا ذكر عن عكرمة.
__________
(1) المسند (2/244).
(2) صحيح البخاري برقم (3265) وصحيح مسلم برقم (2843).
(3) صحيح مسلم برقم (2843).
(4) زيادة من المعجم الأوسط للطبراني.
(5) المعجم الأوسط برقم (4843) "مجمع البحرين".
(6) في م، أ: "وقد رواه أبو".

(7/542)

فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76)

وهذا التفسير أعم من غيره، فإن الحاضر والبادي من غني وفقير الكل (1) محتاجون للطبخ والاصطلاء والإضاءة وغير ذلك من المنافع. ثم من لطف الله تعالى أن أودعها في الأحجار، وخالص الحديد بحيث يتمكن المسافر من حمل ذلك في متاعه وبين ثيابه، فإذا احتاج إلى ذلك في منزله أخرج زنده وأورى، وأوقد ناره فأطبخ بها واصطلى، واشتوى واستأنس بها، وانتفع بها سائر الانتفاعات. فلهذا أفرد المسافرون وإن كان ذلك عامًّا في حق الناس كلهم. وقد يستدل له بما رواه الإمام أحمد وأبو داود من حديث أبي خِدَاش حَبَّان بن زَيد الشَّرعَبي الشَّامي، عن رجل من المهاجرين من قَرَن، أن رسول الله صلى الله عليه وسلم قال: "المسلمون شركاء في ثلاثة: النار والكلأ والماء" (2) .
وروى ابن ماجه بإسناد جيد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاثٌ لا يُمْنَعْنَ: الماء والكلأ والنار" (3) .
وله من حديث ابن عباس مرفوعًا مثل هذا وزيادة: "وثمنه حرام" (4) . ولكن في إسناده "عبد الله بن خِرَاش بن حَوْشب" وهو ضعيف، والله أعلم.
وقوله: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } أي: الذي بقدرته خلق هذه الأشياء المختلفة المتضادة الماء العذب الزلال البارد، ولو شاء لجعله ملحًا أجاجًا كالبحار المغرقة. وخلق النار المحرقة، وجعل ذلك مصلحة للعباد، وجعل هذه منفعة لهم في معاش دنياهم، وزاجرًا لهم في المعاد.
{ فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) } .
__________
(1) في م، أ: "الجميع".
(2) المسند (5/364) وسنن أبي داود برقم (3477).
(3) سنن ابن ماجه برقم (2472).
(4) سنن ابن ماجه برقم (2472).

(7/543)


الواقعة - تفسير ابن كثير

إِنَّهُ لَقُرْآَنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82)

{ إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ (79) تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ (80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82) } .
قال جُوَيبر، عن الضحاك: إن الله لا يقسم بشيء من خلقه، ولكنه استفتاح يستفتح به كلامه.
وهذا القول ضعيف. والذي عليه الجمهور أنه قسم من الله عز وجل، يقسم بما شاء من خلقه، وهو دليل على عظمته. ثم قال بعض المفسرين: "لا" هاهنا زائدة، وتقديره: أقسم بمواقع النجوم. ورواه ابن جرير، عن سعيد بن جُبَيْر. ويكون جوابه: { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } .
وقال آخرون: ليست "لا" زائدة لا معنى لها، بل يؤتى بها في أول القسم إذا كان مقسمًا به على منفي، كقول عائشة رضي الله عنها: "لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط" وهكذا هاهنا تقدير الكلام: "لا أقسم بمواقع النجوم ليس الأمر كما زعمتم في القرآن أنه سحر أو كهانة، بل هو قرآن كريم".

(7/543)

وقال ابن جرير: وقال بعض أهل العربية: معنى قوله: { فَلا أُقْسِمُ } فليس الأمر كما تقولون، ثم استأنف القسم بعد فقيل: أقسم.
واختلفوا في معنى قوله: { بِمَوَاقِعِ النُّجُومِ } ، فقال حكيم بن جُبَيْر، عن سعيد بن جُبَيْر، عن ابن عباس يعني: نجوم القرآن؛ فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مُفَرَّقًا (1) في السنين بعد. ثم قرأ ابن عباس هذه الآية.
وقال الضحاك عن ابن عباس: نزل القرآن جملة من عند الله من اللوح المحفوظ إلى السَّفَرة الكرام الكاتبين في السماء الدنيا، فنجَّمَته السَّفرة على جبريل عشرين ليلة، ونجمه جبريل على محمد صلى الله عليه وسلم عشرين سنة، فهو قوله: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } نجوم القرآن.
وكذا قال عِكْرِمَة، ومجاهد، والسُّدِّيّ، وأبو حَزْرَة.
وقال مجاهد أيضًا: { بِمَوَاقِعِ النُّجُومِ } في السماء، ويقال: مطالعها ومشارقها. وكذا قال الحسن، وقتادة، وهو اختيار ابن جرير. وعن قتادة: مواقعها: منازلها. وعن الحسن أيضًا: أن المراد بذلك انتثارها يوم القيامة. وقال الضحاك: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } يعني بذلك: الأنواء التي كان أهل الجاهلية إذا مُطِروا، قالوا: مطرنا بنوء كذا وكذا.
وقوله: { وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ } أي: وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون (2) عظمته لعظمتم المقسم به عليه، { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } أي: إن هذا القرآن الذي نزل على محمد لكتاب عظيم. { فِي كِتَابٍ مَكْنُونٍ } أي: معظّم في كتاب معظم محفوظ موقر.
قال ابن جرير: حدثني إسماعيل بن موسى (3) ، أخبرنا شريك، عن حكيم -هو ابن جبير-عن سعيد بن جُبَيْر، عن ابن عباس: { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } قال: الكتاب الذي في السماء.
وقال العَوْفِيّ، عن ابن عباس: { [ لا يَمَسُّهُ ] إِلا الْمُطَهَّرُونَ } (4) يعني: الملائكة. وكذا قال أنس، ومجاهد، وعِكْرِمَة، وسعيد بن جُبَيْر، والضحاك، وأبو الشعثاء جابر بن زيد، وأبو نَهِيك، والسُّدِّيّ، وعبد الرحمن بن زيد بن أسلم، وغيرهم.
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، حدثنا معمر، عن قتادة: { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } قال: لا يمسه عند الله إلا المطهرون، فأما في الدنيا فإنه يمسه المجوسي النجس، والمنافق الرجس. وقال: وهي في قراءة ابن مسعود: { مَا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } .
وقال أبو العالية: { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } ليس أنتم أصحاب الذنوب.
وقال ابن زيد: زَعَمت كفار قريش أن هذا القرآن تنزلت به الشياطين، فأخبر الله تعالى أنه لا يمسه إلا المطهرون كما قال: { وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ . وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ . إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } [الشعراء: 210-212] .
__________
(1) في أ: "متفرقا".
(2) في أ: "لو علمتم".
(3) في م، أ: "موسى ابن إسماعيل".
(4) زيادة من م.

(7/544)

وهذا القول قول جيد، وهو لا يخرج عن الأقوال التي قبله.
وقال الفراء: لا يجد طعمه ونفعه إلا من آمن به.
وقال آخرون: { لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } أي: من الجنابة والحدث. قالوا: ولفظ الآية خبر ومعناها الطلب، قالوا: والمراد بالقرآن هاهنا المصحف، كما روى مسلم، عن ابن عمر: أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو، مخافة أن يناله العدو (1) . واحتجوا في ذلك بما رواه الإمام مالك في موطئه، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حَزم: أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم: ألا يمس القرآن إلا طاهر (2) . وروى أبو داود في المراسيل، من حديث الزهري قال: قرأت في صحيفة عند أبي بكر بن محمد بن عمرو بن حزم: أن رسول الله صلى الله عليه وسلم قال: "ولا يمس القرآن إلا طاهر" (3) .
وهذه وِجَادةٌ جيدة. قد قرأها الزهري وغيره، ومثل هذا ينبغي (4) الأخذ به. وقد أسنده الدارقطني عن عمرو بن حزم، وعبد الله بن عمر، وعثمان بن أبي العاص، وفي إسناد كل منها نظر (5) ، والله أعلم.
وقوله: { تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ } أي: هذا القرآن منزل من [الله] (6) رب العالمين، وليس هو كما يقولون: إنه سحر، أو كهانة، أو شِعر، بل هو الحق الذي لا مِرْية فيه، وليس وراءه حق نافع.
وقوله: { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ } قال العَوْفِيّ، عن ابن عباس: أي مكذبون غير مصدقين. وكذا قال الضحاك، وأبو حَزْرَة، والسُّدِّيّ.
وقال مجاهد: { مُدْهِنُونَ } أي: تريدون أن تمالئوهم فيه وتركنوا إليهم.
{ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } قال بعضهم: يعني: وتجعلون رزقكم بمعنى شكركم أنكم تكذبون، أي: تكذبون بدل الشكر.
وقد روي عن علي، وابن عباس أنهما قرآها: "وتجعلون شكركم (7) أنكم تكذبون" كما سيأتي.
وقال ابن جرير: وقد ذكر عن الهيثم بن عدي: أن من لغة أزد شَنوءةَ: ما رزق فلان بمعنى: ما شكر فلان.
وقال الإمام أحمد: حدثنا حسين بن محمد، حدثنا إسرائيل، عن عبد الأعلى، عن أبي
__________
(1) صحيح مسلم برقم (1869) وهو أيضا في صحيح البخاري برقم (2990).
(2) الموطأ (1/199).
(3) المراسيل برقم (257).
(4) في أ: "لا ينبغي".
(5) سنن الدار قطني (1/12، 122).
(6) زيادة من أ.
(7) في أ: "بشكركم".

(7/545)

عبد الرحمن، عن علي، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: { وَتَجْعَلُونَ رِزْقَكُمْ } ، يقول: "شكركم { أَنَّكُمْ تُكَذِّبُونَ } ، تقولون: مطرنا بِنَوء كذا وكذا، بنجم كذا وكذا" (1) .
وهكذا رواه ابن أبي حاتم، عن أبيه، عن مُخَوَّل (2) بن إبراهيم النهدي -وابن جرير، عن محمد بن المثنى، عن عبيد الله بن موسى، وعن يعقوب بن إبراهيم، عن يحيى بن أبي بُكَيْر، ثلاثتهم عن إسرائيل، به مرفوعًا (3) . وكذا رواه الترمذي، عن أحمد بن مَنِيع، عن حسين بن محمد -وهو المروزي-به. وقال: "حسن غريب". وقد رواه سفيان، عن عبد الأعلى، ولم يرفعه (4) .
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي بشر، عن سعيد بن جُبَيْر، عن ابن عباس قال: ما مُطِرَ قوم قط إلا أصبح بعضهم كافرًا يقولون: مُطِرْنَا بنوء كذا وكذا. وقرأ ابن عباس: "وتجعلون شكركم أنكم تكذبون".
وهذا إسناد صحيح إلى ابن عباس.
وقال مالك في الموطأ، عن صالح بن كيْسَان، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن زيد بن خالد الجُهَنّي أنه قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في أثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم. "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكواكب. وأما من قال: مطرنا بنوء كذا وكذا. فذلك كافر بي مؤمن بالكواكب".
أخرجاه في الصحيحين، وأبو داود، والنسائي، كلهم من حديث مالك، به (5) .
وقال مسلم: حدثنا محمد بن سلمة المرادي، وعَمْرو بن سَوّاد، حدثنا عبد الله بن وهب، عن عمرو بن الحارث؛ أن أبا يونس حَدَّثه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "ما أنزل الله من السماء من بركة إلا أصبح فريق من الناس بها كافرين، ينزل الغيث، فيقولون: بكوكب كذا وكذا".
تَفَرَّد به مسلم من هذا الوجه (6) .
وقال ابن جرير: حدثني يونس، أخبرنا سفيان، عن محمد بن إسحاق، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن الله لَيُصْبِحُ القومَ بالنعمة أو يُمسيهم بها فيصبح بها قوم كافرين يقولون: مُطِرنا بنوء كذا وكذا".
__________
(1) المسند (1/108).
(2) في أ: "عن محمد".
(3) تفسير الطبري (27/119).
(4) سنن الترمذي برقم (3295).
(5) الموطأ (1/192) وصحيح البخاري برقم (846) وصحيح مسلم برقم (71) وسنن أبي داود برقم (3906) وسنن النسائي (3/164).
(6) صحيح مسلم برقم (72).

(7/546)

فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ (85) فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ (87)

قال محمد -هو ابن إبراهيم-: فذكرت هذا الحديث لسعيد بن المسيب، فقال: ونحن قد سمعنا من أبي هُرَيرة، وقد أخبرني من شهد عمر بن الخطاب، رضي الله عنه، وهو يستسقي، فلما استسقى التفت إلى العباس فقال: يا عباس، يا عم رسول الله، كم بقى من نوء الثريا؟ فقال: العلماء يزعمون أنها تعترض في الأفق بعد سقوطها سبعًا. قال: فما مضت سابعة حتى مُطِروا (1) .
وهذا مَحمول على السؤال عن الوقت الذي أجرى الله فيه العادة بإنزال المطر، لا أن ذلك النوء يؤثر بنفسه في نزول المطر؛ فإن هذا هو المنهي عن اعتقاده. وقد تقدم شيء من هذه الأحاديث عند قوله: { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا } [فاطر:2].
وقال ابن جرير: حدثني يونس،أخبرنا سفيان،عن إسماعيل بن أمية -أحسبه أو غيره-أن رسول الله صلى الله عليه وسلم سمع رجلا -ومطروا-يقول: مُطِرنا ببعض عَشَانين الأسد. فقال: "كذبت! بل هو رزق الله" (2) .
ثم قال ابن جرير: حدثني أبو صالح الصراري، حدثنا أبو جابر محمد بن عبد الملك الأزدي (3) ، حدثنا جعفر بن الزبير، عن القاسم، عن أبي أمامة، عن النبي صلى الله عليه وسلم قال: "ما مُطِر قوم من ليلة إلا أصبح قوم بها كافرين" (4) . ثم قال: " { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } ، يقول قائل: مُطِرنا بنجم كذا وكذا" (5) .
وفي حديث عن أبي سعيد مرفوعًا: "لو قُحِطَ الناس سبع سنين ثم مطروا لقالوا: مطرنا بنوء المِجْدَح" (6) .
وقال مجاهد: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } قال: قولهم في الأنواء: مُطِرنا بنوء كذا، وبنوء كذا، يقول: قولوا: هو من عند الله، وهو رزقه. وهكذا قال الضحاك وغير واحد.
وقال قتادة: أما الحسن فكان يقول: بئس ما أخذ قوم لأنفسهم، لم يرزقوا من كتاب الله إلا التكذيب. فمعنى قول الحسن هذا: وتجعلون حظكم من كتاب الله أنكم تكذبون به؛ ولهذا قال قبله: { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ . وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }
{ فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ (85) فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ (87) }.
يقول تعالى: { فَلَوْلا إِذَا بَلَغَتِ } أي: الروح { الْحُلْقُومَ } أي: الحلق، وذلك حين الاحتضار
__________
(1) تفسير الطبري (27/120).
(2) تفسير الطبري (27/120).
(3) في أ: "الأودي".
(4) في أ: "كافرون" وهو خطأ.
(5) تفسير الطبري (27/120).
(6) رواه الإمام أحمد في مسنده (3/7) وابن حبان في صحيحه برقم (606) "موارد" من طريق عمرو بن دينار عن عتاب بن حنين عن أبي سعيد بلفظ: "لو أمسك الله القطر عن الناس سبع سنين ثم أرسله لأصبحت طائفة بها كافرين يقولون: مطرنا بنوء المجدح".

(7/547)

فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ (89) وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91) وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنُزُلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96)

كما قال: { كَلا إِذَا بَلَغَتِ التَّرَاقِيَ . وَقِيلَ مَنْ رَاقٍ . وَظَنَّ أَنَّهُ الْفِرَاقُ . وَالْتَفَّتِ السَّاقُ بِالسَّاقِ . إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ } [القيامة: 26، 30]؛ ولهذا قال هاهنا: { وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ } أي: إلى المحتضر وما يُكابده من سكرات الموت.
{ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } أي: بملائكتنا { وَلَكِنْ لا تُبْصِرُونَ } أي: ولكن لا ترونهم. كما قال في الآية الأخرى: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ . ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } [الأنعام: 61 ، 62] .
وقوله: { فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا } : معناه: فهلا تَرجعُون هذه النفس التي قد بلغت الحلقوم إلى مكانها الأول (1) ، ومقرها في الجسد إن كنتم غير مدينين.
قال ابن عباس: يعني محاسبين. ورُوي عن مجاهد، وعِكْرِمَة، والحسن، وقتادة، والضحاك، والسُّدِّيّ، وأبي حَزْرَة، مثله.
وقال سعيد بن جُبَيْر، والحسن البَصْرِي: { فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ } غير مصدقين أنكم تُدانون وتبعثون وتجزون، فردوا هذه النفس.
وعن مجاهد: { غَيْرَ مَدِينِينَ } غير موقنين.
وقال ميمون بن مِهْران: غير معذبين مقهورين.
{ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ (89) وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91) وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنزلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96) }.
هذه الأحوال الثلاثة هي أحوال الناس عند احتضارهم: إما أن يكون من المقربين (2) ، أو يكون ممن دونهم من أصحاب اليمين. وإما أن يكون من المكذبين الضالين عن الهدى، الجاهلين بأمر الله؛ ولهذا قال تعالى: { فَأَمَّا إِنْ كَانَ } أي: المحتضر، { مِنَ الْمُقَرَّبِينَ } ، وهم الذين فعلوا الواجبات والمستحبات، وتركوا المحرمات والمكروهات وبعض المباحات، { فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } أي: فلهم روح وريحان، وتبشرهم الملائكة بذلك عند الموت، كما تقدم في حديث البراء: أن ملائكة الرحمة تقول: "أيتها الروح الطيبة في الجسد الطيب كنت تعمرينه، اخرجي إلى روح وريحان، ورب غير غضبان".
قال علي بن طلحة (3) ، عن ابن عباس: { فَرَوْحٌ } يقول: راحة وريحان، يقول: مستراحة.
__________
(1) في م: "الأولى".
(2) في أ: "المقربين العلية".
(3) في م، أ: "علي بن أبي طلحة".

(7/548)

وكذا قال مجاهد: إن الروح: الاستراحة.
وقال أبو حَزْرَة: الراحة من الدنيا. وقال سعيد بن جُبَيْر، والسدي: الروح: الفرح. وعن مجاهد: { فَرَوْحٌ وَرَيْحَانٌ } : جنة ورخاء. وقال قتادة: فروح ورحمة (1) . وقال ابن عباس، ومجاهد، وسعيد بن جبير: { وَرَيْحَانٌ } : ورزق.
وكل هذه الأقوال متقاربة صحيحة، فإن من مات مقربًا حصل له جميعُ ذلك من الرحمة والراحة والاستراحة، والفرح والسرور والرزق الحسن، { وَجَنَّةُ نَعِيمٍ } .
وقال أبو العالية: لا يفارق أحد من المقربين حتى يُؤْتَى بغصن من ريحان الجنة، فيقبض روحه فيه.
وقال محمد بن كعب: لا يموت أحدٌ من الناس حتى يعلم: أمن أهل الجنة هو أم [من] (2) أهل النار؟
وقد قدمنا أحاديث الاحتضار عند قوله تعالى في سورة إبراهيم: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ [فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ ] } [إبراهيم: 27]، (3) ، ولو كتبت هاهنا لكان حسنًا! ومن جملتها حديث تميم الداري، عن النبي صلى الله عليه وسلم يقول: "يقول الله لملك الموت: انطلق إلى فلان (4) فأتني به، فإنه قد جربته بالسراء والضراء فوجدته حيث أحب، ائتني به فلأريحنه. قال: فينطلق إليه ملك الموت ومعه خمسمائة من الملائكة، معهم أكفان وحَنُوط من الجنة، ومعهم ضَبَائر الريحان، أصل الريحانة واحد وفي رأسها عشرون لونًا، لكل لون منها ريح سوى ريح صاحبه، ومعهم الحرير الأبيض فيه المسك".
وذكر تمام الحديث بطوله كما تقدم (5) ، وقد وردت أحاديث تتعلق بهذه الآية: قال (6) الإمام أحمد:
حدثنا يونس بن محمد، حدثنا هارون، عن بُدَيل بن ميسرة (7) ، عن عبد الله بن شَقِيق، عن عائشة أنها سمعت رسول الله صلى الله عليه وسلم يقرأ: { فَرُوْحٌ وَرَيْحَانٌ } برفع الراء.
وكذا رواه أبو داود، والترمذي، والنسائي، من حديث هارون -وهو ابن موسى الأعور-به (8) ، وقال الترمذي: لا نعرفه إلا من حديثه.
وهذه القراءة هي قراءة يعقوب وحده، وخالفه الباقون فقرؤوا: { فَرَوْحٌ } بفتح الراء.
__________
(1) في أ: "فروح وريحان".
(2) زيادة من أ.
(3) زيادة من م.
(4) في م، أ: "إلى وليي".
(5) انظر: تفسير سورة إبراهيم الآية: 27 .
(6) في م: "فقال".
(7) في أ: "بن قيس".
(8) المسند (6/64) وسنن أبي داود برقم (3991) وسنن الترمذي برقم (2938) وسنن النسائي الكبرى برقم (11566).

(7/549)

وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعَة، حدثنا أبو الأسود محمد بن عبد الرحمن بن نوفل: أنه سمع درّة بنت معاذ تحدث عن أم هانئ: أنها سألت رسول الله صلى الله عليه وسلم: أنتزاور إذا متنا ويرى بعضنا بعضًا؟ فقال رسول الله صلى الله عليه وسلم: "تكون النَسمُ (1) طيرًا يعلق بالشجر، حتى إذا كان يوم القيامة دخلت كل نفس في جسدها" (2) .
هذا الحديث فيه بشارة لكل مؤمن، ومعنى "يعلق": يأكل، ويشهد له بالصحة أيضًا ما رواه الإمام أحمد، عن الإمام محمد بن إدريس الشافعي، عن الإمام مالك بن أنس، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه، عن رسول الله صلى الله عليه وسلم قال: "إنما نَسَمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه" (3) . وهذا إسناد عظيم، ومتن قويم.
وفي الصحيح: أن رسول الله صلى الله عليه وسلم قال: "إن أرواح الشهداء في حواصل طير خضر تسرح في الجنة (4) حيث شاءت، ثم تأوي إلى قناديل معلقة بالعرش" (5) الحديث.
وقال الإمام أحمد: حدثنا عفان، حدثنا همام، حدثنا عطاء بن السائب قال: كان أول يوم عرفت فيه عبد الرحمن بن أبي ليلى: رأيت شيخًا (6) أبيض الرأس واللحية على حمار، وهو يتبع جنازة، فسمعته يقول: حدثني فلان بن فلان، سمع رسول الله صلى الله عليه وسلم يقول: "من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه". قال: فأكب القوم يبكون فقال: "ما يُبكيكم؟" فقالوا: إنا نكره الموت. قال: "ليس ذاك، ولكنه إذا حُضِر { فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ . فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } ، فإذا بُشِّر بذلك أحب لقاء الله عز وجل، والله، عز وجل، للقائه أحب { وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ . فَنزلٌ مِنْ حَمِيمٍ [ وَتَصْلِيَةُ جَحِيمٍ] } (7) فإذا بُشِّر بذلك كره لقاء الله، والله للقاءه أكره.
هكذا رواه الإمام أحمد (8) ، وفي الصحيح عن عائشة -رضي الله عنها-شاهد لمعناه (9) .
وقوله: { وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ } أي: وأما إن كان المحتضر من أصحاب اليمين، { فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ } أي: تبشرهم الملائكة بذلك، تقول لأحدهم: سلام لك، أي: لا بأس عليك، أنت إلى سلامة، أنت من أصحاب اليمين.
وقال قتادة وابن زيد: سَلِمَ من عذاب الله، وسَلَّمت عليه ملائكة الله. كما قال عِكْرِمَة تسلم عليه الملائكة، وتخبره أنه من أصحاب اليمين.
__________
(1) في م، أ: "النسمة".
(2) المسند (6/424).
(3) المسند (3/455).
(4) في م: "في رياض الجنة".
(5) تقدم الحديث عند تفسير الآية: 169 من سورة آل عمران، وانظر تخريجه هناك.
(6) في أ: "شخصا".
(7) زيادة من م.
(8) المسند (4/259).
(9) صحيح مسلم برقم (2684).

(7/550)

وهذا معنى حسن ويكون ذلك كقوله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ . نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ . نزلا مِنْ غَفُورٍ رَحِيمٍ } [فصلت: 30-32].
وقال البخاري: { فَسَلامٌ لَكَ } أي: مُسلم لك، أنك من أصحاب اليمين. وألغيت "إن" (1) وهو: معناها، كما تقول: أنت مُصَدق مسافر عن قليل. إذا كان قد قال: إني مسافر عن قليل. وقد يكون كالدعاء له، كقولك: سقيًا لك من الرجال، إن رفعت "السلام" فهو من الدعاء (2) .
وقد حكاه ابن جرير هكذا عن بعض أهل العربية، ومال إليه، والله أعلم (3) .
وقوله: { وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ . فَنزلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ } أي: وأما إن كان المحتضر من المكذبين بالحق، الضالين عن الهدى، { فَنزلٌ } أي: فضيافة { مِنْ حَمِيمٍ } وهو المذاب الذي يصهر به ما في بطونهم والجلود، { وَتَصْلِيَةُ جَحِيمٍ } أي: وتقرير له في النار التي تغمره من جميع جهاته.
ثم قال تعالى: { إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ } أي: إن هذا الخبر لهو حق اليقين الذي لا مرية فيه، ولا محيد لأحد عنه.
{ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } قال أحمد:
حدثنا أبو عبد الرحمن، حدثنا موسى بن أيوب الغافقي، حدثني عمِّي إياس بن عامر، عن عقبة بن عامر الجهني قال: لما نزلت على رسول الله صلى الله عليه وسلم: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } قال: "اجعلوها في ركوعكم" ولما نزلت: { سَبِّحْ اسْمَ رَبِّكَ الأعْلَى } [الأعلى:1]، قال رسول الله صلى الله عليه وسلم: "اجعلوها في سجودكم".
وكذا رواه أبو داود، وابن ماجة من حديث عبد الله بن المبارك، عن موسى بن أيوب، به (4) .
وقال روح بن عبادة: حدثنا حَجَّاجُ الصَّوافُ، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من قال: سبحان الله العظيم وبحمده، غُرِسَتْ له نخلة في الجنة".
هكذا رواه الترمذي من حديث روح (5) ، ورواه هو والنسائي أيضًا من حديث حماد بن سلمة، من حديث أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم (6) ، وقال الترمذي: حسن غريب، لا نعرفه إلا من حديث أبي الزبير.
__________
(1) في م: "من".
(2) صحيح البخاري (8/625) "فتح".
(3) تفسير الطبري (27/123).
(4) المسند (4/155) وسنن أبي داود برقم (2869) وسنن ابن ماجه برقم (887).
(5) سنن الترمذي برقم (3464).
(6) سنن الترمذي برقم (3465) وسنن النسائي الكبرى برقم (10663) لكن النسائي رواه من طريق حماد بن سلمة عن حجاج الصواف، عن أبي الزبير خلافا للترمذي، فإنه لم يذكر في هذه الرواية حجاج الصواف فليتنبه.

(7/551)

وقال البخاري في آخر كتابه: حدثنا أحمد بن إشكاب، حدثنا محمد بن فضيل، حدثنا عُمارة بن القعقاع، عن أبي زُرْعَة، عن أبي هُريرة قال: قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم".
ورواه بقية الجماعة إلا أبا داود، من حديث محمد بن فضيل، بإسناده، مثله (1) .
__________
(1) صحيح البخاري برقم (7563) وصحيح مسلم برقم (2694) وسنن الترمذي برقم (3467) وسنن النسائي الكبرى برقم (10666) وسنن ابن ماجه برقم (3806).

(7/552)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2) هُوَ الْأَوَّلُ وَالْآَخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)

تفسير سورة الحديد
وهي مدنية.
قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا بَقِيَّة بن الوليد، حدثني بحير بن سعد، عن خالد بن مَعْدَان، عن بن أبي بلال، عن عِرْبَاض بن سارية، أنه حدثهم أن رسول الله صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد، وقال: "إن فيهن آية أفضل من ألف آية".
وهكذا رواه أبو داود، والترمذي، والنسائي، من طرق عن بقية، به (1) وقال الترمذي: حسن غريب.
ورواه النسائي عن ابن أبي السرح، عن ابن وهب، عن معاوية بن صالح، عن بحير بن سعد، عن خالد بن معدان قال: كان رسول الله صلى الله عليه وسلم... فذكره مُرْسَلا لم يذكر عبد الله بن أبي بلال، ولا العرباض بن سارية (2)
والآية المشار إليها في الحديث هي-والله أعلم-قوله: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } كما سيأتي بيانه إن شاء الله وبه الثقة (3)
سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2) هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)
يخبر تعالى أنه يسبح له ما في السموات والأرض أي: من الحيوانات والنباتات، كما قال في الآية الأخرى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء: 44].
وقوله: { وَهُوَ الْعَزِيزُ } أي: الذي قد خضع له كل شيء { الحكيم } في خلقه وأمره وشرعه
{ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ } أي: هو المالك المتصرف في خلقه فيحيي ويميت، ويعطي من يشاء ما يشاء، { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: ما شاء كان وما لم يشأ لم يكن.
وقوله: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } وهذه الآية هي المشار إليها في حديث العرباض بن سارية: أنها أفضل من ألف آية.
__________
(1) المسند (4/128) وسنن أبي داود برقم (5057) وسنن الترمذي برقم (3406) وسنن النسائي الكبرى برقم (8026)
(2) سنن النسائي الكبرى برقم (10551).
(3) في م، أ: "سيأتي بيانه قريبًا إن شاء الله تعالى وبه الثقة وعليه التكلان وهو حسبنا ونعم الوكيل".

(7/5)

وقال أبو داود حدثنا عباس بن عبد العظيم حدثنا النضر بن محمد، حدثنا عكرمة-يعنى بن عمار-حدثنا أبو زُمَيْل قال: سألت بن عباس فقلت: ما شيء أجده في صدري؟ قال ما هو؟ قلت والله لا أتكلم به قال: فقال لي أشيء من شك ؟ قال -وضحك -قال: ما نجا من ذلك أحد قال حتى أنزل الله { فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ [ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ ] } (1) الآية [يونس:94] قال: وقال لي: إذا وجدت في نفسك شيئاً فقل: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
وقد اختلفت عبارات المفسرين في هذه الآية وأقوالهم على نحو من بضعة عشر قولا.
وقال البخاري: قال يحيى: الظاهر على كل شيء علمًا والباطن على كل شيء علمًا (3)
قال شيخنا الحافظ المزيّ: يحيى هذا هو بن زياد الفراء، له كتاب سماه: "معاني القرآن".
وقد ورد في ذلك أحاديث، فمن ذلك ما قال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا ابن عياش، عن سُهيل بن أبي صالح، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم كان يدعو (4) عند النوم: "اللهم، رب السموات السبع، ورب العرش العظيم، ربنا ورب كل شيء، منزل التوراة والإنجيل والفرقان، فالق الحب والنوى، لا إله إلا أنت، أعوذ بك من شر كل شيء أنت آخذ بناصيته، أنت الأول ليس (5) قبلك شيء وأنت الآخر ليس (6) بعدك شيء، وأنت الظاهر ليس فوقك شيء وأنت الباطن ليس دونك شيء. اقض عنا الدين، وأغننا من الفقر" (7)
ورواه مسلم في صحيحه: حدثني زهير بن حرب، حدثنا جرير عن سُهَيل قال: كان أبو صالح يأمرنا إذا أراد أحدنا أن ينام: أن يضطجع على شقه الأيمن، ثم يقول: اللهم، ربّ السموات وربّ الأرض وربّ العرش العظيم، رَبَّنَا وربّ كل شيء، فالق الحب والنوى، ومنزل التوراة والإنجيل والفرقان، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، اللهم، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عنا الدين، وأغننا من الفقر.
وكان يروي ذلك، عن أبي هريرة عن النبي صلى الله عليه وسلم (8)
وقد روى الحافظ أبو يعلى الموصلي في مسنده عن عائشة أم المؤمنين نحو هذا، فقال حدثنا عقبة، حدثنا يونس، حدثنا السري بن إسماعيل، عن الشعبى، عن مسروق، عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم يأمر بفراشه فيفرش له مستقبل القبلة، فإذا أوى إليه توسد كفه اليمنى، ثم همس-ما يدرى ما يقول-فإذا كان في آخر الليل رفع صوته فقال: "اللهم، رب السموات السبع ورب العرش العظيم، إله كل شيء، ورب كل شيء، ومنزل التوراة والإنجيل والفرقان،
__________
(1) زيادة من م.
(2) سنن أبي داود برقم (5110).
(3) صحيح البخاري (13/361) "فتح".
(4) في م: "يقول".
(5) في م: "فليس".
(6) في م: "فليس"
(7) المسند (2/404).
(8) صحيح مسلم برقم (2713).

(7/6)

فالق الحب والنوى، أعوذ بك من شر كل شيء أنت آخذ بناصيته اللهم، أنت الأول الذي ليس (1) قبلك شيء، وأنت الآخر الذي ليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عنا الدين، وأغننا من الفقر" (2)
السري بن إسماعيل هذا ابن عم الشعبي، وهو ضعيف جداً والله أعلم.
وقال أبو عيسى الترمذي عند تفسير هذه الآية: حدثنا عبدُ بن حميد وغير واحد-المعنى واحد-قالوا: حدثنا يونس بن محمد، حدثنا شيبان بن عبد الرحمن عن قتادة قال: حدث الحسن، عن أبي هريرة قال: بينما رسول الله صلى الله عليه وسلم جالس وأصحابه، إذ أتى عليهم سَحَاب فقال نبي الله صلى الله عليه وسلم: "هل تدرون ما هذا؟". قالوا: الله ورسوله أعلم. قال: "هذا العَنَان، هذه رَوَايا الأرض تسوقه إلى قوم لا يشكرونه ولا يَدْعُونه". ثم قال: "هل تدرون ما فوقكم ؟ قالوا الله ورسوله أعلم قال " فإنها الرقيع، سقف محفوظ، وموج مكفوف". ثم قال: "هل تدرون كم بينكم وبينها" قالوا: الله ورسوله أعلم. قال: "بينكم وبينها خمسمائة سنة". ثم قال: "هل تدرون ما فوق ذلك؟" قالوا: الله ورسوله أعلم قال: " فإن فوق ذلك سماء (3) بُعدُ ما بينهما مسيرة خمسمائة سنة-حتى عدَّ سبع سموات-ما بين كل سماءين كما بين السماء والأرض". ثم قال: "هل تدرون ما فوق ذلك؟" قالوا: الله ورسوله أعلم. قال: " فإن فوق ذلك العرش، وبينه وبين السماء بُعدُ (4) ما بين السماءين". ثم قال: "هل تدرون ما الذي تحتكم؟". قالوا: الله ورسوله أعلم. قال: "فإنها الأرض". ثم قال: "هل تدرون ما الذي تحت ذلك؟". قالوا: الله ورسوله أعلم. قال: "فإن تحتها أرضاً أخرى بينهما مسيرة خمسمائة سنة-حتى عدَّ (5) سبع أرضين-بين كل أَرْضَيْن مسيرة خمسمائة سنة". ثم قال: "والذي نفس محمد بيده، لو أنكم دَليتم بحبل إلى الأرض السفلي لهبط على الله"، ثم قرأ: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ }
ثم قال الترمذي: هذا حديث غريب من هذا الوجه، ويُروى عن أيوب ويونس-يعني بن عبيد-وعلي بن زيد قالوا: لم يسمع الحسن من أبي هريرة. وفسر بعض أهل العلم هذا الحديث فقالوا: إنما هَبَط على علْم الله وقدرته وسلطانه، وعلم الله وقدرته وسلطانه في كل مكان، وهو على العرش، كما وصف في كتابه. انتهى كلامه (6)
وقد روى الإمام أحمد هذا الحديث عن سريج، عن الحكم بن عبد الملك، عن قتادة، عن الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم، فذكره، وعنده بُعدُ ما بين الأرْضين مسيرة سبعمائة عام، وقال: "لو دليتم أحدكم بحبل إلى الأرض السفلي السابعة لهبط على الله"، ثم قرأ: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ }
__________
(1) في م: "فليس".
(2) مسند أبي يعلى (8/210).
(3) في م: "سماء بعد سماء".
(4) في م، أ: "مثل بعد".
(5) في م: "عدد".
(6) سنن الترمذي برقم (3298).

(7/7)

ورواه بن أبي حاتم والبزار من حديث أبي جعفر الرازي، عن قتادة، عن الحسن، عن أبي هريرة... فذكر الحديث، ولم يذكر بن أبي حاتم آخره وهو قوله: "لو دليتم بحبل"، وإنما قال: "حتى عَدّ سبع أرضين بين كل أرضين مسيرة خمسمائة عام"، ثم تلا { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ }
وقال البزار: لم يروه عن النبي صلى الله عليه وسلم إلا أبو هريرة.
ورواه بن جرير، عن بشر، عن يزيد، عن سعيد، عن قتادة: { هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } ذكر لنا أن نبي الله صلى الله عليه وسلم بينما هو جالس في أصحابه إذ ثار عليهم سحاب، فقال: "هل تدرون ما هذا؟" (1) وذكر الحديث مثل سياق الترمذي سواء، إلا أنه مرسل من هذا الوجه، ولعل هذا هو المحفوظ، والله أعلم. وقد روي من حديث أبي ذر الغفاري، رضي الله عنه وأرضاه، رواه البزار في مسنده، والبيهقي في كتاب الأسماء والصفات (2) ولكن في إسناده نظر، وفي متنه غرابة ونكارة، والله سبحانه وتعالى أعلم.
وقال ابن جرير عند قوله تعالى { وَمِنَ الأرْضِ مِثْلَهُنَّ } [الطلاق "12"] حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن مَعْمَر، عن قتادة قال: التقى أربعة من الملائكة بين السماء والأرض، فقال بعضهم لبعض: من أين جئت؟ قال أحدهم: أرسلني ربي، عز وجل، من السماء السابعة وتركته ثَمّ، قال الآخر: أرسلني ربي، عز وجل من الأرض السابعة وتركته ثَمّ، قال الآخر: أرسلني ربي من المشرق وتركته ثَمّ، قال الآخر: أرسلني ربي من المغرب وتركته ثَمّ (3)
وهذا [حديث] (4) غريب جداً، وقد يكون الحديث الأول موقوفًا على قتادة كما روي هاهنا من قوله، والله أعلم.
__________
(1) تفسير الطبري (27/124).
(2) الأسماء والصفات للبيهقي (ص 506) من طريق أحمد بن عبد الجبار، عن أبي معاوية، عن الأعمش، عن أبي نصر، عن أبي ذر، ومن طريق البيهقي رواه الجوزقاني في الأباطيل (1/68) وقال: "هذا حديث منكر"
(3) تفسير الطبري (28/99).
(4) زيادة من م.

(7/8)


الحديد - تفسير ابن كثير

هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (5) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6)

{ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ (5) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6) }
يخبر تعالى عن خلقه السموات والأرض وما بينهما في ستة أيام، ثم أخبر باستوائه على العرش بعد خلقهن، وقد تقدم الكلام على هذه الآية وأشباهها في سورة "الأعراف (1) بما أغنى عن إعادته هاهنا.
__________
(1) عند تفسير الآية:54.

(8/8)

{ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ } أي: يعلم عدد ما يدخل فيها من حب وقطر { وَمَا يَخْرُجُ مِنْهَا } من زرع ونَبات وثمار، كما قال: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } [الأنعام: 59].
وقوله: { وَمَا يَنزلُ مِنَ السَّمَاءِ } أي: من الأمطار، والثلوج والبرَد، والأقدار والأحكام مع الملائكة الكرام، وقد تقدم في سورة "البقرة" أنه ما ينزل من قطرة من السماء إلا ومعها ملك يُقرّرها في المكان الذي يأمر الله به حيث يشاء تعالى.
وقوله: { وَمَا يَعْرُجُ فِيهَا } أي: من الملائكة والأعمال، كما جاء في الصحيح: "يُرْفَعُ إليه عَمَلُ الليل قبل النهار، وعمل النهار قبل الليل" (1)
وقوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: رقيب عليكم، شهيد على أعمالكم حيث أنتم، وأين كنتم، من بر أو بحر، في ليل أو نهار، في البيوت أو القفار، الجميع في علمه على السواء، وتحت بصره وسمعه، فيسمع كلامكم ويرى مكانكم، ويعلم سركم ونجواكم، كما قال: { أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } [هود: 5]. وقال { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } [الرعد: 10]، فلا إله غيره ولا رب سواه. وقد ثبت في الصحيح أن رسول الله صلى الله عليه سلم قال لجبريل، لما سأله عن الإحسان: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
وروى الحافظ أبو بكر الإسماعيلي من حديث نصر بن خزيمة بن جنادة بن محفوظ بن علقمة، حدثني أبي، عن نصر بن علقمة، عن أخيه، عن عبد الرحمن بن عائذ قال: قال عمر: جاء رجل إلى النبي صلى الله عليه وسلم فقال: زودني كلمة أعيش بها فقال: "اسْتَحِ الله كما تستحي رجلا من صَالِح عشيرتك لا يفارقك" (2)
هذا حديث غريب، وروى أبو نعيم من حديث عبد الله بن معاوية الغاضري مرفوعًا: "ثلاث من فَعَلَهُنَّ فقد طَعِمَ الإيمان: من عبد الله وحده، وأعطى زكاة ماله طيبةً بها نفسه في كل عام، ولم يعط الهَرَمة ولا الدَرنة، ولا الشَّرط اللئيمة ولا المريضة ولكن من أوسط أموالكم. وزكى نَفْسَه" وقال رجل: يا رسول الله، ما تزكية المرء نفسه؟ فقال: "يعلم أن الله معه حيث كان" (3)
وقال نُعَيْم بن حَمّاد، رحمه الله: حدثنا عثمان بن سعيد بن كثير بن دينار الحمصي، عن محمد بن مهاجر، عن عُرْوَةَ بن رُوَيم، عن عبد الرحمن بن غَنم، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: " إن أفضل الإيمان أن تعلم أن الله معك حيثما كنت". غريب. (4)
__________
(1) صحيح مسلم برقم (179) من حديث أبي موسى الأشعري، رضي الله عنه.
(2) وذكره المؤلف في مسند عمر بن الخطاب (2/609) من طريق الإسماعيلي وقال: "إسناده غريب، وفي حديث القدر: "فإن لم تكن تراه فإنه يراك" وله شاهد من حديث سعيد بن يزيد عن بن عم له قال: قلت يا رسول الله أوصني، قال: "استح من الله كما تستحي من الرجل الصالح من قومك". أخرجه مجشل في تاريخ واسط (ص209).
(3) ورواه البيهقي في السنن الكبرى (4/96) من طريق الزبيدي عن يحيى بن جابر، أن عبد الرحمن بن جبير حدثه أن أباه حدثه أن عبد الله بن معاوية الغاضري به، ورواه أبو داود من طريق الزبيدي عن يحيى بن جابر، عن جبير بن نفير به نحوه، والأول أصح.
(4) ورواه الطبراني في المعجم الأوسط برقم (47) "مجمع البحرين" عن مطلب، عن نعيم بن حماد به وقال: "تفرد به عثمان". ورواه أبو نعيم في الحلية (6/124) عن الطبراني، عن يحيى بن عثمان، عن نعيم بن حماد به، وقال: "غريب من حديث عروة لم نكتبه إلا من حديث محمد بن مهاجر". وعثمان بن سعيد لم يعرفه الهيثمي في المجمع (1/60)، وذكره بن أبي حاتم في الجرح والتعديل (6/152) ونقل عن يحيى بن معين أنه ثقة.

(8/9)

آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آَمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7) وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8) هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آَيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9) وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11)

وكان الإمام أحمد ينشد هذين البيتين:
إِذَا مَا خَلَوْتَ الدَّهْرَ يَوْمًا فَلا تَقُلْ ... خَلَوْتُ وَلَكِنْ قُلْ: عَلَيَّ رَقِيبُ ...
وَلا تَحْسَبَنَّ اللهَ يَغْفَلُ سَاعَةً ... وَلا أَنَّ مَا يَخْفَى عَلَيْهِ يَغِيبُ ...
وقوله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: هو المالك للدنيا والآخرة كما قال: { وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى } [الليل: 13]، وهو المحمود على ذلك، كما قال: { وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ } [القصص:70]، وقال { الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } [سبأ: 1]. فجميع ما في السماوات والأرض ملك له، وأهلهما عبيد أرقاء أذلاء بين يديه كما قال: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [مريم: 93-95]. ولهذا قال: { وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: إليه المرجع يوم القيامة، فيحكم في خلقه بما يشاء، وهو العادل الذي لا يجور ولا يظلم مثقال ذرة، بل إن يكن أحدهم عمل حسنة واحدة يضاعفها إلى عشر أمثالها، { وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40] وكما قال تعالى: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } [الأنبياء: 47].
وقوله: { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ } أي: هو المتصرف في الخلق، يقلب الليل والنهار ويقدرهما بحكمته كما يشاء، فتارة يطول الليل ويقصر النهار، وتارة بالعكس، وتارة يتركهما معتدلين. وتارة يكون الفصل شتاء ثم ربيعًا ثم قيظًا ثم خريفًا، وكل ذلك بحكمته وتقديره لما يريده بخلقه، { وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: يعلم السرائر وإن دقت، وإن خفيت.
{ آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7) وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8) هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9) وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11) }

(8/10)

أمر تعالى بالإيمان به وبرسوله على الوجه الأكمل، والدوام والثبات على ذلك والاستمرار، وحث على الإنفاق مما جعلكم مستخلفين فيه أي مما هو معكم على سبيل العارية، فإنه قد كان في أيدي من قبلكم ثم صار إليكم، فأرشد تعالى إلى استعمال ما استخلفهم فيه من المال في طاعته، فإن (1) يفعلوا وإلا حاسبهم عليه وعاقبهم لتركهم الواجبات فيه.
وقوله: { مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ } فيه إشارة إلى أنه سيكون مخلفًا عنك، فلعل وارثك أن يطيع الله فيه، فيكون أسعد بما أنعم الله به عليك منك، أو يعصي الله فيه فتكون قد سعيت في معاونته على الإثم والعدوان.
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت قتادة يحدث، عن مُطَرَّف-يعني بن عبد الله بن الشّخّير-عن أبيه قال: انتهيت إلى رسول الله صلى الله عليه وسلم وهو يقول: " { أَلْهَاكُمُ التَّكَاثُرُ } [التكاثر:1]، يقول ابن آدم: مالي مالي! وهل لك من مالك إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت؟".
ورواه مسلم من حديث شعبة، به (2) وزاد: "وما سوى ذلك فذاهب وتاركه للناس"
وقوله: { فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } ترغيب في الإيمان والإنفاق في الطاعة،
ثم قال: { وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ } ؟ أي: وأي شيء يمنعكم من الإيمان والرسول بين أظهركم، يدعوكم إلى ذلك ويبين لكم الحجج والبراهين على صحة ما جاءكم به؟ وقد روينا في الحديث من طُرُق في أوائل شرح "كتاب الإيمان" من صحيح البخاري: أن رسول الله صلى الله عليه وسلم قال يوما لأصحابه: "أيُّ المؤمنين أعجب إليكم إيمانًا؟" قالوا: الملائكة. قال: "وما لهم لا يؤمنون وهم عند ربهم؟" قالوا: فالأنبياء. قال: "وما لهم لا يؤمنون والوحي ينزل عليهم؟". قالوا: فنحن؟ قال: "وما لكم لا تؤمنون وأنا بين أظهركم؟ ولكن أعجب المؤمنين إيمانا قوم يجيؤون بعدكم يجدون صُحُفًا يؤمنون بما فيها" (3)
وقد ذكرنا طرفًا من هذا في أول سورة "البقرة" عند قوله: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } [البقرة: 3].
وقوله: { وَقَدْ أَخَذَ مِيثَاقَكُمْ } كما قال: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا } [المائدة:7] . ويعني بذلك: بيعة الرسول صلى الله عليه وسلم.
وزعم ابن جرير أن المراد بذلك الميثاق الذي أخذ عليهم في صلب آدم، وهو مذهب مجاهد، فالله أعلم.
وقوله: { هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ } أي: حججًا واضحات، ودلائل باهرات، وبراهين قاطعات، { لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } أي: من ظلمات الجهل والكفر والآراء
__________
(1) في م: "وإن لم".
(2) المسند (4/24) وصحيح مسلم برقم (2958).
(3) سبق تخريج الحديث عند تفسير الآية: 3 من سورة البقرة.

(8/11)

المتضادة إلى نور الهدى واليقين والإيمان، { وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ } أي: في إنزاله الكتب وإرساله الرسل لهداية الناس، وإزاحة العلل وإزالة الشبه.
ولما أمرهم أولا بالإيمان والإنفاق، ثم حثهم على الإيمان، وبين أنه قد أزال عنهم موانعه، حثهم (1) أيضًا على الإنفاق. فقال: { وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ } أي: أنفقوا ولا تخشَوا فقرًا (2) وإقلالا فإن الذي أنفقتم في سبيله هو مالك السموات والأرض، وبيده مقاليدهما، وعنده خزائنهما، وهو مالك العرش بما حوى، وهو القائل: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } [سبأ:39]، وقال { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } [النحل:96] فمن توكل على الله أنفق، ولم يخش من ذي العرش إقلالا وعلم أن الله سيخلفه عليه.
وقوله: { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ } أي: لا يستوي هذا ومن لم يفعل كفعله، وذلك أن قبل فتح مكة كان الحال شديدًا، فلم يكن يؤمن حينئذ إلا الصديقون، وأما بعد الفتح فإنه ظهر الإسلام ظهورًا عظيمًا، ودخل الناس في دين الله أفواجا؛ ولهذا قال: { أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى }
والجمهور على أن المراد بالفتح هاهنا فتح مكة. وعن الشعبي وغيره أن المراد بالفتح هاهنا: صلح الحديبية، وقد يستدل لهذا القول بما قال الإمام أحمد:
حدثنا أحمد بن عبد الملك، حدثنا زُهَير، حدثنا حُمَيد الطويل، عن أنس قال: كان بين خالد بن الوليد وبين عبد الرحمن بن عوف كلام، فقال خالد لعبد الرحمن: تستطيلون علينا بأيام سبقتمونا بها؟ فبلغنا أن ذلك ذُكر للنبي صلى الله عليه وسلم فقال: " دعوا لي أصحابي فوالذي نفسي بيده، لو أنفقتم مثل أحد-أو مثل الجبال-ذهبًا، ما بلغتم أعمالهم" (3)
ومعلوم أن إسلام خالد بن الوليد المواجه بهذا الخطاب كان بين صلح الحديبية وفتح مكة، وكانت هذه المشاجرة بينهما في بني جَذيمة الذين بعث إليهم رسول الله صلى الله عليه وسلم خالد بن الوليد بعد الفتح، فجعلوا يقولون: "صبأنا، صبأنا"، فلم يحسنوا أن يقولوا: "أسلمنا"، فأمر خالد بقتلهم وقتل من أسر منهم، فخالفه عبد الرحمن بن عوف، وعبد الله بن عمر وغيرهما. فاختصم خالد وعبد الرحمن بسبب ذلك (4)
والذي في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " لا تسبوا أصحابي، فوالذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهبًا، ما بلغ مُدّ أحدهم ولا نَصيفه" (5)
وروى ابن جرير، وابن أبي حاتم، من حديث ابن وهب: أخبرنا هشام بن سعد، عن زيد بن
__________
(1) في م: "ثم حثهم".
(2) في أ: "قترًا".
(3) المسند (3/266).
(4) رواه البخاري في صحيحه برقم (7189) من حديث بن عمر، رضي الله عنه.
(5) صحيح البخاري برقم (3673) وصحيح مسلم برقم (2541) من حديث أبي سعيد الخدري، رضي الله عنه.

(8/12)

أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري أنه قال: خرجنا مع رسول الله صلى الله عليه وسلم عام الحديبية، حتى إذا كنا بعسفان قال رسول الله صلى الله عليه وسلم: "يوشك أن يأتي قوم تحقرون أعمالكم مع أعمالهم" فقلنا: من هم يا رسول الله أقريش؟ قال: لا ولكن أهل اليمن، هم أرق أفئدةً وألين قلوبًا". فقلنا: أهم خير منا يا رسول الله؟ قال: "لو كان لأحدهم جبل من ذهب فأنفقه، ما أدرك مُدّ أحدكم ولا نَصيفه، ألا إن هذا فضل ما بيننا وبين الناس، { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1)
]وهذا الحديث غريب بهذا السياق، والذي في الصحيحين من رواية جماعة، عن عطاء بن يسار عن أبي سعيد -ذَكَر الخوارج-: "تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية" (2) الحديث. ولكن روى ابن جرير هذا الحديث من وجه آخر، فقال:
حدثني بن البرقي، حدثنا بن أبي مريم، أخبرنا محمد بن جعفر، أخبرني زيد بن أسلم، عن أبي سعيد التمار، عن أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم قال: "يوشك أن يأتي قوم تحقرون أعمالكم مع أعمالهم". قلنا: من هم يا رسول الله؟ قريش؟ قال: "لا ولكن أهل اليمن، لأنهم أرق أفئدة، وألين قلوبًا". وأشار بيده إلى اليمن، فقال: "هم أهل اليمن، ألا إن الإيمان يمان، والحكمة يمانية". فقلنا: يا رسول الله، هم خير منا؟ قال: "والذي نفسي بيده، لو كان لأحدهم جبل من ذهب ينفقه ما أدى مُدّ أحدكم ولا نصيفه". ثم جمع أصابعه ومد خنصره، وقال: "ألا إن هذا فضلُ ما بيننا وبين الناس، { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } ]" (3) (4)
فهذا السياق ليس فيه ذكر الحديبية فإن كان ذلك محفوظا كما تقدم، فيحتمل أنه أنزل قبل الفتح إخبارا عما بعده، كما في قوله تعالى في سورة "المزمل"-وهي مكية، من أوائل ما نزل-: { وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ } الآية [المزمل: 20] فهي بشارة بما يستقبل، وهكذا هذه والله أعلم.
وقوله: { وَكُلا وَعَدَ اللَّهُ الْحُسْنَى } يعني المنفقين قبل الفتح وبعده، كلهم لهم ثواب على ما عملوا، وإن كان بينهم تفاوت في تفاضل الجزاء كما قال: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا } [النساء:95]. وهكذا (5) الحديث الذي في الصحيح: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف،
__________
(1) تفسير الطبري (27/127).
(2) صحيح البخاري برقم (6931) وصحيح مسلم برقم (4601).
(3) زيادة من م، أ.
(4) تفسير الطبري (17/127).
(5) في م، أ: "وهذا".

(8/13)

وفي كل خير" (1) وإنما نَبَّه بهذا لئلا يُهدرَ جانب الآخر بمدح الأول دون الآخر، فيتوهم متوهم ذمه؛ فلهذا عطف بمدح الآخر والثناء عليه، مع تفضيل الأول عليه؛ ولهذا قال: { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: فلخبرته فاوت بين ثواب من أنفق من قبل الفتح وقاتل، ومن فعل ذلك بعد ذلك، وما ذلك إلا لعلمه بقصد الأول وإخلاصه التام، وإنفاقه في حال الجهد والقلة والضيق. وفي الحديث: "سبق درهم مائة ألف" (2) ولا شك عند أهل الإيمان أن الصديق أبا بكر، رضي الله عنه، له الحظ الأوفر من هذه الآية، فإنه سيّد من عمل بها من سائر أمم الأنبياء، فإنه أنفق ماله كله ابتغاء وجه الله، عز وجل، ولم يكن لأحد عنده نعمة يجزيه بها.
وقد قال أبو محمد الحسين بن مسعود البغوي عند تفسير هذه الآية أخبرنا أحمد بن إبراهيم الشريحي (3) أخبرنا أبو إسحاق أحمد بن محمد بن إبراهيم الثعلبي، أخبرنا عبد الله بن حامد بن محمد، أخبرنا أحمد بن إسحاق بن أيوب، أخبرنا محمد بن يونس، حدثنا العلاء بن عمرو الشيباني، حدثنا أبو إسحاق الفزاري، حدثنا سفيان بن سعيد، عن آدم بن علي، عن ابن عمر قال: كنت عند النبي صلى الله عليه وسلم وعنده أبو بكر الصديق، وعليه عباءة قد خَلَّها في صدره بخلال، فنزل جبريل فقال: مالي أرى أبا بكر عليه عباءة قد خَلَّها في صدره بِخلال؟ فقال: "أنفق ماله عليَّ قبل الفتح" قال: فإن الله يقول: اقرأ عليه السلام، وقل له: أراض أنت عني في فقرك هذا أم ساخط؟ فقال رسول الله: "يا أبا بكر، إن الله يقرأ عليك السلام، ويقول لك: أراض أنت عَني في فقرك هذا أم ساخط؟" فقال: أبو بكر، رضي الله عنه: أسخط على ربي عز وجل؟ إني عن ربي راض (4)
هذا الحديث ضعيف الإسناد من هذا الوجه.
وقوله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } قال عمر بن الخطاب: هو الإنفاق في سبيل الله، وقيل: هو النفقة على العيال والصحيح أنه أعم من ذلك، فكل من أنفق في سبيل الله بنية خالصة وعزيمة صادقة، دخل في عموم هذه الآية؛ ولهذا قال: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } كما قال في الآية الأخرى: { أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْصُطُ وَإِلَيْهِ تُرْجَعُونَ } [البقرة: 245] (5) أي: جزاء جميل ورزق باهر-وهو الجنة-يوم القيامة.
قال بن أبي حاتم حدثنا الحسن بن عرفة، حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن عبد الله بن مسعود قال: لما نزلت هذه الآية: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } قال أبو الدحداح الأنصاري: يا رسول الله، وإن الله ليريد منا القرض؟ " قال: "نعم، يا أبا الدحداح". قال أرني يدك يا رسول الله قال: فناوله يده قال: فإني قد أقرضت ربي حائطي-وله حائط (6) فيه ستمائة نخلة، وأم الدحداح فيه وعيالها-قال: فجاء
__________
(1) صحيح مسلم برقم (2664) من حديث أبي هريرة رضي الله عنه.
(2) رواه النسائي في السنن (5/59) من حديث أبي هريرة رضي الله عنه.
(3) في أ: "الشرعي".
(4) معالم التنزيل للبغوي (8/34) وفيه: "إني عن ربي راض" مرتين، ووجه ضعفه أنه فيه العلاء بن عمرو. قال بن حبان: "يروى أبي إسحاق الفزاري العجائب، لا يجوز الاحتجاج به بحال" وساق الحديث.
(5) في أ، م، هـ: "أضعافًا كثيرة وله أجر كريم" وهوخطأ، والصواب ما أثبتناه.
(6) في أ: "وحائط له".

(8/14)

أبو الدحداح فنادها: يا أم الدحداح. قالت: لبيك. فقال: اخرجي، فقد أقرضته ربي، عز وجل-وفي رواية: أنها قالت له: رَبح بيعك يا أبا الدحداح. ونقلت منه متاعها وصبيانها، وإن رسول الله صلى الله عليه وسلم قال: "كم من عَذْق رَدَاح في الجنة لأبي الدحداح". وفي لفظ: "رب نخلة مدلاة عروقها درّ وياقوت لأبي الدحداح في الجنة". (1)
__________
(1) ورواه أبو يعلى في مسنده (8/404) عن محرز بن عون، عن خلف بن خليفة به، وضعفه الحافظ بن حجر في المطالب العالية برقم (4080) كما ذكره المحقق الفاضل حسين أسد.

(8/15)


الحديد - تفسير ابن كثير

يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12) يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آَمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14) فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ (15)

{ يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12) يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14) فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ (15) }
يقول تعالى مخبرًا عن المؤمنين المتصدقين: أنهم (1) يوم القيامة يسعَى نورهم بين أيديهم في عَرصات القيامة، بحسب أعمالهم، كما قال عبد الله بن مسعود في قوله: { يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ } قال: على قدر أعمالهم يمرون على الصراط، منهم مَن نوره مثل الجبل، ومنهم مَن نوره مثل النخلة، ومنهم مَن نوره مثل الرجل القائم، وأدناهم نورًا مَن نوره في إبهامه يتَّقد مرة ويطفأ مرة (2) ورواه بن أبي حاتم وبن جرير.
وقال قتادة: ذكر لنا أن نبي الله صلى الله عليه وسلم كان يقول: "من المؤمنين من يضيء نُوره من المدينة إلى عَدن أبين وصنعاء فدون ذلك، حتى إن من المؤمنين من يضيء نوره موضع قدميه" (3)
وقال سفيان الثوري، عن حُصَين، عن مجاهد عن جُنَادة بن أمية قال: إنكم مكتوبون عند الله بأسمائكم، وسيماكم وحُلاكم، ونجواكم ومجالسكم، فإذا كان يوم القيامة قيل: يا فلان، هذا نورك. يا فلان، لا نور لك. وقرأ: { يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ }
وقال الضحاك: ليس لأحد إلا يعطى نورًا يوم القيامة، فإذا انتهوا إلى الصراط طفئ نور المنافقين، فلما رأي ذلك المؤمنون أشفقوا أن يطفأ نورهم كما طُفئ نور المنافقين، فقالوا: ربنا، أتمم لنا نورنا.
وقال الحسن [في قوله] (4) { يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ } يعني: على الصراط.
__________
(1) في م : "أنه".
(2) في م: "ويطفأ أخرى".
(3) تفسير الطبري (27/128).
(4) زيادة من أ.

(8/15)

وقد قال ابن أبي حاتم، رحمه الله: حدثنا أبو عبيد الله ابن أخي ابن وهب، أخبرنا عمي (1) عن يزيد بن أبي حبيب، عن سعيد (2) بن مسعود: أنه سمع عبد الرحمن بن جُبَيْر يحدث: أنه سَمِع أبا الدرداء وأبا ذر يخبران عن النبي صلى الله عليه وسلم قال: "أنا أول من يؤذن له يوم القيامة بالسجود، وأول من يؤذن له برفع رأسه، فأنظر من بين يدي ومن خلفي، وعن يميني وعن شمالي، فأعرف أمتي من بين الأمم". فقال له رجل: يا نبي الله، كيف تعرف أمتك من بين الأمم، ما بين نوح إلى أمتك؟ قال: "أعرفهم، مُحَجَّلون من أثر الوضوء، ولا يكون لأحد من الأمم غيرهم، وأعرفهم يُؤْتَون كتبهم بأيمانهم، وأعرفهم بسيماهم في وجوههم، وأعرفهم بنورهم يسعى بين أيديهم وذريتهم (3) (4)
وقوله { وَبِأَيْمَانِهِمْ } قال الضحاك: أي وبأيمانهم كتبهم، كما قال: { فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ } [الإسراء: 71].
وقوله: { بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: يقال لهم: بشراكم اليوم جنات، أي: لكم البشارة بجنات تجري من تحتها الأنهار، { خَالِدِينَ فِيهَا } أي: ماكثين فيها أبدًا { ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
وقوله: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } وهذا إخبار منه تعالى عما يقع يوم القيامة في العرصات من الأهوال المزعجة، والزلازل العظيمة، والأمور الفظيعة (5) وإنه لا ينجو يومئذ إلا من آمن بالله ورسوله، وعمل بما أمر الله، به وترك ما عنه زجر.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبدة بن سليمان، حدثنا ابن المبارك، حدثنا صفوان بن عمرو، حدثني سليم بن عامر قال: خرجنا على جنازة في باب دمشق، ومعنا أبو أمامة الباهلي، فلما صلى على الجنازة وأخذوا في دفنها، قال أبو أمامة: أيها الناس، إنكم قد أصبحتم وأمسيتم في منزل تقتسمون فيه الحسنات والسيئات، وتوشكون أن تظعنوا منه إلى منزل آخر، وهو هذا-يشير إلى القبر-بيت الوحدة، وبيت الظلمة، وبيت الدود، وبيت الضيق، إلا ما وسع الله، تنتقلون منه إلى مواطن يوم القيامة، فإنكم في بعض تلك المواطن [حتى] (6) يغشى الناس أمر من الله، فتبيض وجوه وتسود وجوه، ثم تنتقلون منه إلى منزل آخر فتغشى الناس ظلمة شديدة، ثم يقسم النور فيعطى المؤمن نورًا ويترك الكافر والمنافق فلا يعطيان شيئًا، وهو المثل الذي ضربه الله في كتابه، قال { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ } إلى قوله: { فَمَا لَهُ مِنْ نُورٍ } [النور: 40]، فلا يستضيء الكافر والمنافق بنور المؤمن كما لا يستضيء الأعمى بنور (7) البصير، ويقول المنافقون للذين آمنوا: { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } وهي خدعة الله التي خدع
__________
(1) في أ: "أخي"
(2) في م: "سعيد".
(3) في م: "وبأيمانهم".
(4) ورواه الحاكم في المستدرك (2/478) من طريق عبد الله بن صالح، عن الليث بن سعد، عن يزيد بن أبي حبيب به نحوه، وله طريق آخر سيأتي عند تفسير سورة التحريم.
(5) في أ: "العظيمة".
(6) في هـ: "يوم"، والمثبت من م، أ.
(7) في م: "ببصر".

(8/16)

بها المنافقين (1) حيث قال: { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء:142]. فيرجعون إلى المكان الذي قسم فيه النور، فلا يجدون شيئًا فينصرفون إليهم وقد ضرب بينهم بسور له باب، { بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } الآية. يقول سليم بن عامر: فما يزال المنافق مغترًا حتى يقسم النور، ويميز الله بين والمؤمن المنافق.
ثم قال: حدثنا أبي، حدثنا يحيى بن عثمان، حدثنا ابن حيوة، حدثنا أرطأة بن المنذر، حدثنا يوسف بن الحجاج، عن أبي أمامة قال: تُبْعَثُ ظلمة يوم القيامة، فما من مؤمن ولا كافر يرى كفه، حتى يبعث الله بالنور إلى المؤمنين بقدر أعمالهم، فيتبعهم المنافقون فيقولون: { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } .
وقال العَوْفي ، والضحاك، وغيرهما، عن ابن عباس: بينما الناس في ظلمة إذ بعث الله نورًا فلما رأي المؤمنون النور توجهوا نحوه، وكان النور (2) دليلا من الله إلى الجنة، فلما رأي المنافقون المؤمنين قد انطلقوا اتبعوهم، فأظلم الله على المنافقين، فقالوا حينئذ: { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } فإنا كنا معكم في الدنيا. قال المؤمنون: { ارْجِعُوا } من حيث جئتم من الظلمة، فالتمسوا هنالك النور.
وقال أبو القاسم الطبراني: حدثنا الحسن بن علوية القطان، حدثنا إسماعيل بن عيسى العطار، حدثنا إسحاق بن بشر أبو (3) حذيفة، حدثنا ابن جريج، عن ابن أبي مُلَيْكة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إن الله يدعو الناس يوم القيامة بأسمائهم سترًا منه على عباده، وأما عند الصراط فإن الله يعطي كل مؤمن نورًا، وكل منافق نورًا، فإذا استووا على الصراط سلب الله نور المنافقين والمنافقات فقال المنافقون: { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } وقال المؤمنون: { رَبَّنَا أَتْمِمْ لَنَا نُورَنَا } [التحريم: 8]. فلا يذكر عند ذلك أحد أحدًا" (4) وقوله: { فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } قال الحسن، وقتادة: هو حائط بين الجنة النار.
وقال عبد الرحمن بن زيد بن أسلم: هو الذي قال الله تعالى: { وَبَيْنَهُمَا حِجَابٌ } [الأعراف: 46]. وهكذا روي عن مجاهد، رحمه الله، وغير واحد، وهو الصحيح.
{ بَاطِنُهُ فِيهِ الرَّحْمَةُ } أي: الجنة وما فيها { وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } أي: النار. قاله قتادة، وبن زيد، وغيرهما.
قال بن جرير: وقد قيل: إن ذلك السور سورُ بيت المقدس عند وادي جهنم. ثم قال: حدثنا ابن البرقي، حدثنا عمرو بن أبي سلمة، عن سعيد بن عطية بن قيس، عن أبي العوام-
__________
(1) في م: "المنافقون" وهو خطأ.
(2) في م، أ: "النور لهم".
(3) في م، أ، هـ: "ابن"، والصواب ما أثبتناه من المعجم الكبير.
(4) المعجم الكبير (11/122) وقال الهيثمي في المجمع (10/395): "فيه إسحاق بن بشر وهو متروك".

(8/17)

مؤذن بيت المقدس-قال: سمعت عبد الله بن عمرو يقول: إن السور الذي ذكر (1) الله في القرآن: { فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } هو السور الشرقي باطنه المسجد وما يليه، وظاهره وادي جهنم.
ثم روي عن عبادة بن الصامت، وكعب الأحبار، وعلي بن الحسين زين العابدين، نحو ذلك. وهذا محمول منهم على أنهم أرادوا بهذا تقريب المعنى ومثالا لذلك، لا أن هذا هو الذي أريد من القرآن هذا الجدار المعين ونفس المسجد وما وراءه من الوادي المعروف بوادي جهنم؛ فإن الجنة في السموات في أعلى عليين، والنار في الدركات أسفل سافلين. وقول كعب الأحبار: إن الباب المذكور في القرآن هو باب الرحمة الذي هو أحد أبواب المسجد، فهذا من إسرائيلياته وتُرّهاته. وإنما المراد بذلك: سورٌ يُضْرَب يوم القيامة ليحجز بين المؤمنين والمنافقين، فإذا انتهى إليه المؤمنون دخلوه من بابه، فإذا استكملوا دُخولهم أغلق الباب وبقي المنافقون من ورائه في الحيرة والظلمة والعذاب، كما كانوا في الدار الدنيا في كفر وجهل وشك وحيرة { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ } أي: ينادي المنافقون المؤمنين: أما (2) كنا معكم في الدار الدنيا، نشهد معكم الجمعات، ونصلي معكم الجماعات، ونقف معكم بعرفات، ونحضر معكم الغزوات، ونؤدي معكم سائر الواجبات؟ { قَالُوا بَلَى } أي: فأجاب المؤمنون المنافقين قائلين: بلى، قد كنتم معنا، { وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ } قال بعض السلف: أي فتنتم أنفسكم باللذات والمعاصي والشهوات { وَتَرَبَّصْتُمْ } أي: أخرتم التوبة من وقت إلى وقت.
وقال قتادة: { وَتَرَبَّصْتُمْ } بالحق وأهله { وَارْتَبْتُمْ } أي: بالبعث بعد الموت { وَغَرَّتْكُمُ الأمَانِيُّ } أي: قلتم: سيغفر لنا. وقيل: غرتكم الدنيا { حَتَّى جَاءَ أَمْرُ اللَّهِ } أي: ما زلتم في هذا حتى جاء الموت { وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } أي: الشيطان.
قال قتادة: كانوا على خدعة من الشيطان، والله ما زالوا عليها حتى قذفهم الله في النار.
ومعنى هذا الكلام من المؤمنين للمنافقين: إنكم كنتم معنا [أي] (3) بأبدان لا نية لها ولا قلوب معها، وإنما كنتم في حيرة وشك فكنتم تُراؤون الناس ولا تذكرون الله إلا قليلا.
قال مجاهد: كان المنافقون مع المؤمنين أحياء يناكحونهم ويغشونهم ويعاشرونهم، وكانوا معهم أمواتا، ويعطون النور جميعًا يوم القيامة، ويطفأ النور من المنافقين إذا بلغوا السور، ويُماز بينهم حينئذ.
وهذا القول من المؤمنين لا ينافي قولهم الذي أخبر الله به عنهم، حيث يقول-وهو أصدق القائلين-: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلا أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ } [المدثر: 38-47]،
__________
(1) في م: "ذكره".
(2) في م: "إنا".
(3) زيادة من م.

(8/18)

أَلَمْ يَأْنِ لِلَّذِينَ آَمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17)

فهذا إنما خرج منهم على وجه التقريع لهم والتوبيخ. ثم قال تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [المدثر: 48]، كما قال تعالى هاهنا: { فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا } أي: لو جاء أحدكم اليوم بملء الأرض ذهبًا ومثله معه ليفتدى به من عذاب الله، ما قبل منه.
وقوله: { مَأْوَاكُمُ النَّارُ } أي: هي مصيركم وإليها منقلبكم.
وقوله: { هِيَ مَوْلاكُمْ } أي: هي أولى بكم من كل منزل على كفركم وارتيابكم، وبئس المصير.
{ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17) }
يقول الله تعالى: أما آن للمؤمنين أن تخشع قلوبهم لذكر الله، أي: تلين عند الذكر والموعظة وسماع القرآن، فتفهمه وتنقادُ له وتسمع له وتطيعه.
قال عبد الله بن المبارك: حدثنا صالح المُرِّي، عن قتادة، عن ابن عباس أنه قال: إن الله استبطأ قلوب المهاجرين فعاتبهم على رأس ثلاث عشرة من نزول القرآن، فقال: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } الآية، رواه ابن أبي حاتم، عن الحسن بن محمد بن الصباح، عن حسين المروزي، عن ابن المبارك، به.
ثم قال هو ومسلم: حدثنا يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال-يعني الليث-عن عون بن عبد الله، عن أبيه، عن ابن مسعود، رضي الله عنه، قال: ما كان بين إسلامنا وبين أن عاتبنا الله بهذه الآية { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } [الآية] (1) إلا أربع سنين (2)
كذا رواه مسلم في آخر الكتاب. وأخرجه النسائي عند تفسير هذه الآية، عن هارون بن سعيد الأيلي، عن ابن وهب، به (3) وقد رواه ابن ماجة من حديث موسى بن يعقوب الزمعي (4) عن أبي حزم، عن عامر بن عبد الله بن الزبير، عن أبيه، مثله (5) فجعله من مسند بن الزبير. لكن رواه البزار في مسنده من طريق موسى بن يعقوب، عن أبي حازم، عن عامر، عن بن الزبير،
__________
(1) زيادة من م.
(2) صحيح مسلم برقم (3027).
(3) سنن النسائي الكبري برقم (11568)
(4) في أ: "الربعي".
(5) سنن ابن ماجة برقم (4192).

(8/19)

عن ابن مسعود، فذكره (1)
وقال سفيان الثوري، عن المسعودي، عن القاسم قال: مَلَّ أصحاب رسول الله صلى الله عليه وسلم ملة، فقالوا: حدثنا يا رسول الله. فأنزل الله تعالى: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } [يوسف:3] قال: ثم ملوا ملة فقالوا: حدثنا يا رسول الله، فأنزل الله تعالى: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ } [الزمر:23]. ثم ملوا ملة فقالوا: حدثنا يا رسول الله. فأنزل الله: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } (2)
وقال قتادة: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } ذُكِرَ لنا أن شداد بن أوس كان يروي عن رسول الله صلى الله عليه وسلم قال: "إن أول ما يرفع (3) من الناس الخشوع" (4)
وقوله: { وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ } نهى الله المؤمنين أن يتشبهوا بالذين حملوا الكتاب قبلهم من اليهود والنصارى، لما تطاول عليهم الأمد بدلوا كتاب الله الذي بأيديهم واشتروا به ثمنًا قليلا ونبذوه وراء ظهورهم، وأقبلوا على الآراء المختلفة والأقوال المؤتفكة، وقلدوا الرجال في دين الله، واتخذوا أحبارهم ورهبانهم أربابًا من دون الله، فعند ذلك قست قلوبهم، فلا يقبلون موعظة، ولا تلين قلوبهم بوعد ولا وعيد.
{ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } أي: في الأعمال، فقلوبهم فاسدة، وأعمالهم باطلة. كما قال: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ } [المائدة:13] ، أي: فسدت قلوبهم فقست وصار من سجيتهم تحريف الكلم عن مواضعه، وتركوا الأعمال التي أمروا بها، وارتكبوا ما نهو عنه؛ ولهذا نهى الله المؤمنين أن يتشبهوا بهم في شيء من الأمور الأصلية والفرعية.
وقد قال بن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا شهاب بن خِراش، حدثنا حجاج بن دينار، عن منصور بن المعتمر، عن الربيع بن أبي عَمِيلة الفزاري قال: حدثنا عبد الله بن مسعود حديثًا ما سمعت أعجب إليَّ منه، إلا شيئًا من كتاب الله-أو: شيئًا قاله النبي صلى الله عليه وسلم-قال: "إن بني إسرائيل لما طال عليهم الأمد فقست قلوبهم اخترعوا كتابًا من عند أنفسهم، استهوته قلوبهم واستحلته ألسنتهم (5) واستلذته، وكان الحق يحول بينهم وبين كثير من شهواتهم فقالوا: تعالوا ندع
__________
(1) مسند البزار برقم (1443) وقال: "لا نعلم روى ابن الزبير عن ابن مسعود إلا هذا الحديث".
(2) روى ابن جرير في تفسير (15/552) ط-المعارف، من طريق المسعودى عن عون بن عبد الله نحوه مرسلاً دون ذكر الشاهد هنا.
(3) في أ: "يرفع الله.
(4) رواه الطبري في تفسيره (27/131) ووصله الطبراني في المعجم الكبير (7/295) فرواه من طريق عمران القطان، عن قتادة، عن الحسن، عن شداد بن أوس مرفوعًا به، وعمران القطان متكلم فيه.
(5) في أ: "أنفسهم".

(8/20)

بني إسرائيل إلى كتابنا هذا، فمن تابعنا عليه تركناه، ومن كره أن يتابعنا (1) قتلناه. ففعلوا ذلك، وكان فيهم رجل فقيه، فلما رأي ما يصنعون عَمَدَ إلى ما يعرف من كتاب الله فكتبه في شيء لطيف، ثم أدرجه، فجعله في قرن ثم علق ذلك القرن في عنقه، فلما أكثروا القتل قال بعضهم لبعض: يا هؤلاء، إنكم قد أفشيتم القتل في بني إسرائيل، فادعوا فلانا فاعرضوا عليه كتابكم، فإنه إن تابعكم فسيتابعكم بقية الناس، وإن أبى فاقتلوه. فدعوا فلانًا ذلك الفقيه فقالوا: تؤمن بما في كتابنا؟ قال: وما فيه؟ اعرضوه عليَّ. فعرضوه عليه إلى آخره، ثم قالوا: أتؤمن بهذا؟ قال: نعم، آمنت بما في هذا وأشار بيده إلى القرن-فتركوه، فلما مات نبشوه فوجدوه مُتَعَلِّقًا (2) ذلك القرن، فوجدوا فيه ما يعرف من كتاب الله، فقال بعضهم لبعض: يا هؤلاء، ما كنا نسمع هذا أصابه فتنة. فافترقت بنو إسرائيل على ثنتين وسبعين ملة، وخير ملَلهم ملة أصحاب ذي القرن".
قال ابن مسعود: [وإنكم] (3) أوشك بكم إن بقيتم-أو: بقي من بقي منكم (4) -أن تروا أمورا تنكرونها، لا تستطيعون لها غِيَرًا، فبحسب المرء منكم أن يعلم الله من قلبه أنه لها كاره.
وقال أبو جعفر الطبري: حدثنا ابن (5) حميد، حدثنا جرير، عن مغيرة، عن أبي معشر، عن إبراهيم قال: جاء عتريس بن عُرقوب (6) إلى بن مسعود فقال: يا أبا عبد الله (7) هلك من لم يأمر بالمعروف وينهى عن المنكر. فقال عبد الله: هلك من لم يعرف قلبُه معروفًا ولم ينكر قلبُه منكرًا؛ إن بني إسرائيل لما طال عليهم الأمد وقست قلوبهم، اخترعوا كتابًا من بين أيديهم وأرجلهم، استهوته قلوبهم واستحلته ألسنتهم، وقالوا: نعرض على بني إسرائيل هذا الكتاب فمن آمن به تركناه، ومن كفر به قتلناه. قال: فجعل رجل منهم كتاب الله في قَرْن، ثم جعل القرن بين ثندوتيه فلما قيل له: أتؤمن بهذا؟ قال آمنت به -ويومئ إلى القرن بين ثَنْدُوتيه-ومالي لا أؤمن بهذا الكتاب؟ فمن خير مِلَلِهم اليوم مِلَّة صاحب القَرن (8)
وقوله: { اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } فيه إشارة إلى أنه، تعالى، يلين القلوب بعد قسوتها، ويَهدي الحَيَارى بعد ضَلتها، ويفرِّج الكروب بعد شدتها، فكما يحيي الأرض الميتة المجدبة الهامدة بالغيث الهتَّان [الوابل] (9) كذلك يهدي القلوب القاسية ببراهين القرآن والدلائل، ويولج إليها النور بعد ما كانت مقفلة لا يصل إليها الواصل، فسبحان الهادي لمن يشاء بعد الإضلال، والمضل لمن أراد بعد الكمال، الذي هو لما يشاء فعال، وهو الحكم العدل في جميع الفعال، اللطيف الخبير الكبير المتعال.
__________
(1) في أ: "يتابعنا عليه"
(2) في أ: "معلقاً"
(3) زيادة من م.
(4) في م: "معكم".
(5) في أ: "أبو"
(6) في أ: "جابر بن سويد عن قرب"
(7) في أ: "يا أبا عبد الله".
(8) تفسير الطبري (27/132).
(9) زيادة من أ.

(8/21)

إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18)

{ إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18) }

(8/22)


الحديد - تفسير ابن كثير

وَالَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (19)

{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (19) }
يخبر تعالى عما يثيب به المُصَّدقين والمُصَّدقات بأموالهم على أهل الحاجة والفقر والمسكنة، { وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا } أي: دفعوه بنية خالصة ابتغاء وجه الله، لا يريدون جزاء ممن أعطوه ولا شكورًا؛ ولهذا قال: { يُضَاعَفُ لَهُمُ } أي: يقابل لهم الحسنة بعشر أمثالها، ويزداد على ذلك إلى سبعمائة ضعف وفوق ذلك { وَلَهُمْ أَجْرٌ كَرِيمٌ } أي: ثواب جزيل حسن، ومرجع صالح ومآب { كَرِيمٌ }
وقوله: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ } هذا تمام لجملة، وصف المؤمنين بالله ورسله بأنهم صديقون.
قال العَوْفي ، عن ابن عباس في قوله: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ } هذه مفصولة { وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } .
وقال أبو الضحى: { أُولَئِكَ هُمُ الصِّدِّيقُونَ } ثم استأنف الكلام فقال: { وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ } وهكذا قال مسروق، والضحاك، ومقاتل بن حيان، وغيرهم.
وقال الأعمش عن أبي الضحى، عن مسروق، عن عبد الله في قوله: { أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ } قال: هم ثلاثه أصناف: يعني المصدقين، والصديقين، والشهداء، كما قال [الله] (1) تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ } [النساء: 69] ففرق بين الصديقين والشهداء، فدل على أنهما صنفان. ولا شك أن الصديق أعلى مقامًا من الشهيد، كما رواه الإمام مالك بن أنس، رحمه الله، في كتابه الموطأ، عن صفوان بن سليم، عن عطاء بن يَسَار، عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "إن أهل الجنة ليتراءون أهل الغرف من فوقهم، كما تتراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب، لتفاضل ما بينهم". قالوا: يا رسول الله، تلك منازل الأنبياء لا يبلغها غيرهم؟ قال: "بلى والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين".
اتفق البخاري ومسلم على إخراجه من حديث مالك، به (2)
وقال آخرون: بل المراد من قوله: { أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ } فأخبر عن المؤمنين بالله ورسله بأنهم صديقون وشهداء. حكاه ابن جرير عن مجاهد، ثم قال ابن جرير:
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (3256) وصحيح مسلم برقم (2831)

(8/22)

حدثني صالح ابن حرب أبو مَعْمَر، حدثنا إسماعيل بن يحيى، حدثنا ابن عَجْلان عن زيد بن أسلم، عن البراء بن عازب قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مؤمنو أمتي شهداء". قال: ثم تلا صلى الله عليه وسلم هذه الآية { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ [لَهُمْ أَجْرُهُمْ] } (1) هذا حديث غريب (2)
وقال أبو إسحاق، عن عمرو بن ميمون في قوله: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } قال: يجيؤون يوم القيامة معًا كالإصبعين.
وقوله: { وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ } أي: في جنات النعيم، كما جاء في الصحيحين: "إن أرواح الشهداء في حواصل طير خُضْر تسرح في الجنة حيث شاءت، ثم تأوي إلى تلك القناديل، فاطلع عليهم ربك اطلاعة فقال: ماذا تريدون؟ فقالوا: نحب أن تردنا إلى الدار الدنيا فنقاتل فيك فنقتل كما قُتِلنا أول مرة. فقال إني قضيت أنهم إليها لا يرجعون" (3)
وقوله: { لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } أي: لهم عند ربهم أجر جزيل ونور عظيم يسعى بين أيديهم، وهم في ذلك يتفاوتون بحسب ما كانوا في الدار الدنيا من الأعمال، كما قال الإمام أحمد:
حدثنا يحيى ابن إسحاق، حدثنا بن لَهِيعَة، عن عطاء بن دينار، عن أبي يزيد الخولاني قال: سمعت فضالة بن عُبَيد يقول: سمعت عمر بن الخطاب يقول: سمعت النبي صلى الله عليه وسلم يقول: "الشهداء أربعة: رجل مؤمن جيد الإيمان، لقي العدو فصدق الله فقتل، فذلك (4) الذي ينظر الناس إليه هكذا-ورفع رأسه حتى سقطت قَلَنْسُوة رسول الله صلى الله عليه وسلم أو قلنسوة عمر-والثاني مؤمن (5) لقي العدو فكأنما يضرب ظهره بشوك الطلح، جاءه سهم غَرْب فقتله، فذاك في الدرجة الثانية، والثالث رجل مؤمن خلط عملا صالحا وآخر سيئًا لقي العدو فصدق الله حتى قتل، فذاك في الدرجة الثالثة، والرابع رجل مؤمن أسرف على نفسه إسرافًا كثيرًا، لقي العدو فصدق الله حتى قتل، فذاك في الدرجة الرابعة". (6)
وهكذا رواه علي بن المديني، عن أبي داود الطيالسي، عن ابن المبارك، عن ابن لَهِيعَة، وقال: هذا إسناد مصري صالح. ورواه الترمذي من حديث ابن لهيعة وقال: حسن غريب (7)
وقوله: { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } لما ذكر السعداء ومآلهم، عطف بذكر الأشقياء وبين حالهم.
__________
(1) زيادة من م.
(2) تفسير الطبري (27/133).
(3) صحيح مسلم برقم (1887) من حديث ابن مسعود، رضي الله عنه، ولم أقع عليه عند البخاري.
(4) في م: "فذاك".
(5) في أ: "رجل".
(6) المسند (1/23).
(7) سنن الترمذي برقم (1644).

(8/23)

اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآَخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)

{ اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21) }
يقول تعالى مُوهنًا أمر الحياة الدنيا ومحقرا لها: { أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ } أي: إنما حاصل أمرها عند أهلها هذا، كما قال: { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } [آل عمران: 14]
ثم ضرب تعالى مثل الحياة الدنيا في أنها زهرة فانية ونعمة زائلة فقال: { كَمَثَلِ غَيْثٍ } وهو: المطر الذي يأتي بعد قنوط الناس، كما قال: { وَهُوَ الَّذِي يُنزلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا [وَيَنْشُرُ رَحْمَتَهُ] } [الشورى: 28] (1)
وقوله: { أَعْجَبَ الْكُفَّارَ نَبَاتُهُ } أي: يعجب الزراع نبات ذلك الزرع الذي نبت بالغيث؛ وكما يعجب الزراع ذلك كذلك تعجب الحياة الدنيا الكفار، فإنهم أحرص شيء عليها وأميل الناس إليها، { ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا } أي: يهيج ذلك الزرع فتراه مصفرًّا بعد ما كان خضرًا (2) نضرا، ثم يكون بعد ذلك كله حطامًا، أي: يصير يَبَسًا متحطمًا، هكذا الحياة الدنيا تكون أولا شابة، ثم تكتهل، ثم تكون عجوزًا شوهاء، والإنسان كذلك في أول عمره وعنفوان شبابه غضا طريًّا لين الأعطاف، بهي المنظر، ثم إنه يشرع في الكهولة فتتغير طباعه وَيَنْفَد (3) بعض قواه، ثم يكبر فيصير شيخًا كبيرًا، ضعيف القوى، قليل الحركة، يعجزه الشيء اليسير، كما قال تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } [الروم: 54]. ولما كان هذا المثل دالا على زوال الدنيا وانقضائها وفراغها لا محالة، وأن الآخرة كائنة لا محالة، حَذّر من أمرها ورغّب فيما فيها من الخير، فقال: { وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } أي: وليس في الآخرة الآتية القريبة إلا إما هذا وإما هذا: إما عذاب شديد، وإما مغفرة من الله ورضوان.
وقوله: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } أي: هي متاع فانٍ غارٍّ (4) لمن ركن إليه فإنه يغتر
__________
(1) زيادة من أ.
(2) في أ: "ما أخضر".
(3) في أ: "ويفقد".
(4) في أ: "عار".

(8/24)

بها وتعجبه حتى يعتقد أنه لا دار سواها ولا معاد وراءها، وهي حقيرة قليلة بالنسبة إلى الدار الآخرة.
قال ابن جرير: حدثنا علي ابن حرب الموصلي، حدثنا المحاربي، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "موضع سوط في الجنة خير من الدنيا وما فيها. اقرؤوا: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } (1)
وهذا الحديث ثابت في الصحيح بدون هذه الزيادة (2) والله أعلم.
وقال الإمام أحمد: حدثنا ابن نمير ووَكِيع، كلاهما عن الأعمش، عن شقيق، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لَلْجنة أقرب إلى أحدكم من شِرَاك نعله، والنار مثل ذلك".
انفرد بإخراجه البخاري في "الرقاق"، من حديث الثوري، عن الأعمش، به (3)
ففي هذا الحديث دليل على اقتراب الخير والشر من الإنسان، وإذا كان الأمر كذلك؛ فلهذا حثه الله (4) على المبادرة إلى الخيرات، من فعل الطاعات، وترك المحرمات، التي تكفر عنه الذنوب والزلات، وتحصل له الثواب والدرجات، فقال تعالى: { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ } والمراد جنس السماء والأرض، كما قال في الآية الأخرى: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } [آل عمران: 133] . وقال هاهنا: { أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } أي: هذا الذي أهلهم الله له هو من فضله ومنه عليهم وإحسانه إليهم، كما قدَّمنا في الصحيح: أن فقراء المهاجرين قالوا: يا رسول الله، ذهب أهل الدُّثور بالدرجات العلى والنعيم المقيم. قال: "وما ذاك؟". قالوا: يُصلُّون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق، ويُعتقون ولا نُعْتِق. قال: "أفلا أدلكم على شيء إذا فعلتموه سبقتم من بعدكم، ولا يكون أحد أفضل منكم إلا من صنع مثل ما صنعتم: تسبحون وتكبرون وتحمدون دُبُر كل صلاة ثلاثًا وثلاثين". قال: فرجعوا فقالوا: سمع إخواننا أهل الأموال ما فعلنا، ففعلوا مثله! فقال رسول الله صلى الله عليه وسلم: "ذلك فضل الله يؤتيه من يشاء" (5)
__________
(1) تفسير الطبري (27/134) وليس في المطبوع هذه الزيادة، فلعل الحافظ رآها في نسخة أخرى.
(2) صحيح البخاري برقم (6415) من حديث سهل بن سعد، رضي الله عنه.
(3) المسند (1/387) وصحيح البخاري برقم (6488).
(4) في م: "فلهذا حث تعالى".
(5) صحيح البخاري برقم (843) وصحيح مسلم برقم (595).

(8/25)

مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24)

{ مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24) }
يخبر تعالى عن قدره السابق في خلقه قبل أن يبرأ البرية فقال: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ } أي: في الآفاق وفي نفوسكم { إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } أي: من قبل أن نخلق الخليقة ونبرأ النسمة.
وقال بعضهم: { مِنْ قَبْلِ أَنْ نَبْرَأَهَا } عائد على النفوس. وقيل: عائد على المصيبة. والأحسن عوده على الخليقة والبرية؛ لدلالة الكلام عليها، كما قال ابن جرير:
حدثني يعقوب، حدثنا ابن عُلَيَّة، عن منصور بن عبد الرحمن قال: كنت جالسًا مع الحسن، فقال رجل: سله عن قوله: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } فسألته عنها، فقال: سبحان الله! ومن يشك في هذا؟ كل مصيبة بين السماء والأرض، ففي كتاب الله من قبل أن يبرأ النسمة (1)
وقال قتادة: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ } قال: هي السنون. يعني: الجَدْب، { وَلا فِي أَنْفُسِكُمْ } يقول: الأوجاع والأمراض. قال: وبلغنا أنه ليس أحد يصيبه خدش عود ولا نكبة قدم، ولا خلجان عرق إلا بذنب، وما يعفو الله عنه أكثر.
وهذه الآية الكريمة من أدل دليل على القَدَرية نُفاة العلم السابق-قبحهم الله-وقال الإمام أحمد:
حدثنا أبو عبد الرحمن، حدثنا حيوة وابن لَهِيعة قالا حدثنا أبو هانئ الخولاني: أنه سمع أبا عبد الرحمن الحُبُلي يقول: سمعت عبد الله بن عَمرو بن العاص يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "قدَّر الله المقادير قبل أن يخلق السموات والأرض بخمسين ألف سنة".
ورواه مسلم في صحيحه، من حديث عبد الله بن وهب وحيوة بن شريح ونافع بن يزيد، وثلاثتهم عن أبي هانئ، به. وزاد بن وَهب: "وكان عرشه على الماء". ورواه الترمذي وقال: حسن صحيح (2)
وقوله: { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } أي: أن علمه تعالى الأشياء قبل كونها وكتابته لها طبق ما يوجد في حينها سهل على الله، عز وجل (3) ؛ لأنه يعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون.
__________
(1) تفسير الطبري (27/135).
(2) المسند (2/169) وصحيح مسلم برقم (2653) وسنن الترمذي برقم (2156).
(3) في أ: "تعالى".

(8/26)

وقوله: { لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ } أي: أعلمناكم بتقدم علمنا وسبق كتابتنا (1) للأشياء قبل كونها، وتقديرنا الكائنات قبل وجودها، لتعلموا أن ما أصابكم لم يكن ليخطئكم، وما أخطأكم لم يكن ليصيبكم، فلا تأسوا على ما فاتكم، فإنه (2) لو قدر شيء لكان { وَلا تَفْرَحُوا بِمَا آتَاكُمْ } أي: جاءكم، ويقرأ: "آتاكُم" أي: أعطاكم. وكلاهما متلازمان، أي: لا تفخروا على الناس بما أنعم الله به عليكم، فإن ذلك ليس بسعيكم ولا كدكم، وإنما هو عن قدر الله ورزقه لكم، فلا تتخذوا نعم (3) الله أشرًا وبطرًا، تفخرون بها على الناس؛ ولهذا قال: { وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } أي: مختال في نفسه متكبر فخور، أي: على غيره.
وقال عكرمة: ليس أحد إلا وهو يفرح ويحزن، ولكن اجعلوا الفَرَح شكرًا والحزن صبرًا.
ثم قال: { الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ } أي: يفعلون المنكر ويحضون الناس عليه، { وَمَنْ يَتَوَلَّ } أي: عن أمر الله وطاعته { فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } كما قال موسى عليه السلام: { إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم: 8].
__________
(1) في أ: "كتابنا".
(2) في م: "لأنه".
(3) في أ: "نعمة".

(8/27)


الحديد - تفسير ابن كثير

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25)

{ لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25) }
يقول تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ } أي: بالمعجزات، والحجج الباهرات، والدلائل القاطعات، { وَأَنزلْنَا مَعَهُمُ الْكِتَابَ } وهو: النقل المصدق { وَالْمِيزَانَ } وهو: العدل. قاله مجاهد، وقتادة، وغيرهما. وهو الحق الذي تشهد به العقول الصحيحة المستقيمة المخالفة للآراء السقيمة، كما قال: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ } [هود: 17] ، وقال: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } [الروم: 30] ، وقال: { وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ } [الرحمن: 7] ؛ ولهذا قال في هذه الآية: { لِيَقُومَ النَّاسُ بِالْقِسْطِ } أي: بالحق والعدل وهو: اتباع الرسل فيما أخبروا به، وطاعتهم فيما أمروا به، فإن الذي جاؤوا به هو الحق الذي ليس وراءه حق، كما قال: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [الأنعام: 115] أي: صدقًا في الإخبار، وعدلا في الأوامر والنواهي. ولهذا يقول المؤمنون إذا تبوؤوا غرف الجنات، والمنازل العاليات، والسرر المصفوفات: { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } [الأعراف: 43] .
وقوله: { وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ } أي: وجعلنا الحديد رادعًا لمن أبى الحق وعانده بعد قيام الحجة عليه؛ ولهذا أقام رسول الله صلى الله عليه وسلم بمكة بعد النبوة ثلاث عشرة سنة توحى إليه السور المكية، وكلها جدال مع المشركين، وبيان وإيضاح للتوحيد، وتبيان ودلائل، فلما قامت الحجة على من

(8/27)

وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26) ثُمَّ قَفَّيْنَا عَلَى آَثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآَتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآَتَيْنَا الَّذِينَ آَمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

خالف (1) شرع الله الهجرة، وأمرهم بالقتال بالسيوف، وضرب الرقاب والهام لمن خالف القرآن وكذب به وعانده.
وقد روى الإمام أحمد وأبو داود، من حديث عبد الرحمن بن ثابت بن ثوبان، عن حسان بن عطية، عن أبي المنيب (2) الجرشي الشامي، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "بُعِثتُ بالسيف بين يَدَي الساعة حتى يُعبَد الله وحده لا شريك له، وجُعِل رزقي تحت ظِلّ رُمْحي، وجعل الذلة والصِّغار على من خالف أمري، ومن تَشبَّه بقوم فهو منهم" (3)
ولهذا قال تعالى: { فِيهِ بَأْسٌ شَدِيدٌ } يعني: السلاح كالسيوف، والحراب، والسنان، والنصال، والدروع، ونحوها. { وَمَنَافِعُ لِلنَّاسِ } أي: في معايشهم كالسكة والفأس والقدوم، والمنشار، والإزميل، والمجرفة، والآلات التي يستعان بها في الحراثة والحياكة والطبخ والخبز وما لا قوام للناس بدونه، وغير ذلك.
قال عِلْباء (4) بن أحمد، عن عِكْرِمة، أن ابن عباس قال: ثلاثة أشياء نزلت مع آدم: السندان (5) والكلْبَتان والميقعَة (6) -يعني المطرقة. رواه ابن جرير، وابن أبي حاتم.
وقوله: { وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ } أي: من نيته في حمل السلاح نصرة الله ورسله، { إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } أي: هو قوي عزيز، ينصر من نصره من غير احتياج منه إلى الناس، وإنما شرع الجهاد ليبلو بعضكم ببعض.
{ وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26) ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27) }
يخبر تعالى أنه منذ بعث نوحًا، عليه السلام، لم يرسل بعده رسولا ولا نبيًّا إلا من ذريته، وكذلك إبراهيم، عليه السلام، خليل الرحمن، لم ينزل من السماء كتابًا ولا أرسل رسولا ولا أوحى إلى بشر من بعده، إلا وهو من سلالته كما قال في الآية الأخرى: { وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } [يعني] (7) حتى كان آخر أنبياء بني إسرائيل عيسى ابن مريم الذي بشر من بعده بمحمد، صلوات الله وسلامه عليهما؛ ولهذا قال تعالى: { ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ }
__________
(1) في م: "على من تخلف منهم".
(2) في أ:"المسيب"
(3) المسند (2/50) وسنن أبي داود برقم (4031).
(4) في أ: "قال علياء".
(5) في أ: "السنداب"
(6) في م: "المدقة"، وفي أ: "والمنفعة".
(7) زيادة من أ.

(8/28)

وهو الكتاب الذي أوحاه الله إليه { وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ } وهم الحواريون { رَأْفَةً وَرَحْمَةً } أي: رأفة وهي الخشية { وَرَحْمَةً } بالخلق.
وقوله: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا } أي: ابتدعتها أمة النصارى { مَا كَتَبْنَاهَا عَلَيْهِمْ } أي: ما شرعناها لهم، وإنما هم التزموها من تلقاء أنفسهم.
وقوله: { إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ } فيه قولان، أحدهما: أنهم قصدوا بذلك رضوان الله، قال سعيد بن جبير، وقتادة. والآخر: ما كتبنا عليهم ذلك إنما كتبنا عليهم ابتغاء رضوان الله.
وقوله: { فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } أي: فما قاموا بما التزموه حق القيام. وهذا ذم لهم من وجهين، أحدهما: في الابتداع في دين الله ما لم يأمر به الله. والثاني: في عدم قيامهم بما التزموه مما زعموا أنه قربة يقربهم إلى الله، عز وجل.
وقد قال ابن أبي حاتم: حدثنا إسحاق بن أبي حمزة أبو يعقوب الرازي، حدثنا السندي بن عبدويه (1) حدثنا بُكَيْر بن معروف، عن مُقاتِل بن حَيَّان، عن القاسم بن عبد الرحمن بن عبد الله بن مسعود، عن أبيه، عن جده بن مسعود قال: قال لي رسول الله صلى الله عليه وسلم: "يا ابن مسعود". قلت: لبيك يا رسول الله. قال: "هل علمت أن بني إسرائيل افترقوا على ثنتين وسبعين فرقة؟ لم ينج منها إلا ثلاث فرق، قامت بين الملوك والجبابرة بعد عيسى ابن مريم، عليه السلام، فدعت إلى دين الله ودين عيسى ابن مريم، فقاتلت الجبابرة فقُتلت فصبرت ونجت، ثم قامت طائفة أخرى لم يكن لها قوة بالقتال، فقامت بين الملوك والجبابرة فدعوا إلى دين الله ودين عيسى ابن مريم، فقتلت وقطعت بالمناشير وحرقت بالنيران، فصبرت ونجت. ثم قامت طائفة أخرى لم يكن لها قوة بالقتال ولم تطق القيام بالقسط، فلحقت بالجبال فتعبدت وترهبت، وهم الذين ذكرهم الله، عز وجل: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ } (2)
وقد رواه ابن جرير بلفظ آخر من طريق أخرى فقال: حدثنا يحيى بن أبي طالب، حدثنا داود بن المحبر، حدثنا الصَّعِق بن حَزْن، حدثنا عقيل الجعدي، عن أبي إسحاق الهمداني، عن سُوَيْد بن غفلة، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "اختلف من كان قبلنا على ثلاث وسبعين فرقة، نجا منهم ثلاث وهلك سائرهم..." وذكر نحو ما تقدم، وفيه: " { فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ } هم الذين آمنوا بي وصدقوني { وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } وهم الذين كذبوني وخالفوني" (3)
ولا يقدح في هذه المتابعة لحال داود بن المحبر، فإنه أحد الوضاعين للحديث، ولكن (4) قد أسنده
__________
(1) في م: "السندي بن عبد ربه"، وفي أ: "السري بن عبد ربه".
(2) ورواه الطبراني في المعجم الكبير (10/211) من طريق هشام بن عمار، عن الوليد بن مسلم، عن بكير بن معروف به نحوه، وبكير بن معروف متكلم فيه.
(3) تفسير الطبري (27/138).
(4) في م: "ولكن".

(8/29)

أبو يعلى، وسنده (1) عن شيبان بن فَرُّوخ، عن الصَّعِق بن حَزْن، به مثل ذلك (2) فقوي الحديث من هذا الوجه.
وقال ابن جرير، وأبو عبد الرحمن النسائي-واللفظ له-: أخبرنا الحسين بن حُرَيْث، حدثنا الفضل بن موسى، عن سفيان بن سعيد، عن عطاء بن السائب، عن سعيد بن جُبَيْر، عن ابن عباس، رضي الله عنهما (3) قال: كان ملوك بعد عيسى، عليه السلام، بدلت التوراة والإنجيل، فكان منهم مؤمنون يقرؤون التوراة والإنجيل، فقيل لملوكهم: ما نجد شيئًا أشد من شتم يشتمونا هؤلاء، إنهم يقرؤون: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [المائدة: 44] ، هذه (4) الآيات، مع ما يعيبوننا به من أعمالنا في قراءتهم، فادعهم فليقرؤوا كما نقرأ، وليؤمنوا كما آمنا. فدعاهم فجمعهم وعرض عليهم القتل أو يتركوا قراءة التوراة والإنجيل، إلا ما بدلوا منها، فقالوا: ما تريدون إلى ذلك؟ دعونا: فقالت طائفة منهم: ابنوا لنا أسطوانة، ثم ارفعونا إليها، ثم أعطونا شيئًا نرفع به طعامنا وشرابنا فلا نرد عليكم. وقالت طائفة: دعونا نسيح في الأرض ونهيم ونشرب كما يشرب الوحش، فإن قدرتم علينا في أرضكم فاقتلونا. وقالت طائفة: ابنوا لنا دورًا في الفيافي، ونحتفر الآبار ونحترث (5) البقول فلا نرد عليكم ولا نمر بكم. وليس أحد من القبائل إلا له حميم فيهم، ففعلوا ذلك فأنزل الله، عز وجل: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } والآخرون قالوا: نتعبد كما تعبد فلان، ونسيح كما ساح فلان، ونتخذ دورًا كما اتخذ فلان، وهم على شركهم لا علم لهم بإيمان الذين اقتدوا بهم (6) فلما بُعث النبي صلى الله عليه وسلم ولم يبق منهم إلا القليل، انحط منهم رجل من صومعته، وجاء سائح من سياحته، وصاحب الدير من ديره، فآمنوا به وصدقوه، فقال الله، عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ } أجرين بإيمانهم بعيسى ابن مريم والتوراة والإنجيل، وبإيمانهم بمحمد صلى الله عليه وسلم وتصديقهم قال (7) { وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ } [الحديد: 28] : القرآن، واتباعهم النبي صلى الله عليه وسلم قال: { لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ } الذين يتشبهون بكم { أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } (8)
هذا السياق فيه غرابة، وسيأتي تفسير هاتين الآيتين الأخريين على غير هذا، والله أعلم.
وقال الحافظ أبو يعلى الموصلي: حدثنا أحمد بن عيسى، حدثنا عبد الله بن وهب، حدثني سعيد بن عبد الرحمن بن أبي العمياء: أن سهل بن أبي أمامة حدثه أنه دخل هو وأبوه على أنس بن
__________
(1) في أ: "في مسنده".
(2) ورواه الطبراني في المعجم الكبير (10/272) من طريق محمد الحضرمي، عن شيبان به، ورواه الحاكم في المستدرك (2/480) من طريق عبد الرحمن بن المبارك، عن الصعق بن حزن به. قال الحاكم: صحيح الإسناد ولم يخرجاه. وتعقبه الذهبي. قلت: "ليس بصحيح، فإن فيه الصعق بن حزن، عن عقيل بن يحيى، والصعق وإن كان موثقًا، فإن شيخه قال فيه البخاري: منكر الحديث".
(3) في م، أ: "عنه".
(4) في م، أ: "هؤلاء".
(5) في م: "ونحرث".
(6) في م: "به".
(7) في م: "كما قال".
(8) تفسير الطبري (27/138) وسنن النسائي (8/231).

(8/30)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

مالك بالمدينة زمان عمر بن عبد العزيز وهو أمير، وهو يصلي صلاة خفيفة (1) كأنها صلاة مسافر أو قريبًا منها، فلما سلم قال: يرحمك الله، أرأيت هذه الصلاة المكتوبة، أم شيء تنفلته؟ قال: إنها المكتوبة، وإنها صلاة رسول الله صلى الله عليه وسلم ما أخطأت إلا شيئًا سهوت عنه، إن رسول الله صلى الله عليه وسلم كان يقول: "لا تشددوا على أنفسكم فيشدد عليكم، فإن قوما شددوا على أنفسهم فشدد عليهم، فتلك بقاياهم في الصوامع والديارات، رهبانية ابتدعوها ما كتبناها عليهم". ثم غدوا من الغد فقالوا: نركب فننظر ونعتبر قال: نعم فركبوا جميعًا، فإذا هم بديار قفر قد باد أهلها وانقرضوا وفنوا، خاوية على عروشها فقالوا: تعرف هذه الديار؟ قال: ما أعرفني بها وبأهلها. هؤلاء أهل الديار، أهلكهم البغي والحسد، إن الحسد يطفئ نور الحسنات، والبغي يصدق ذلك أو يكذبه، والعين تزني والكف والقدم والجسد واللسان، والفرج يصدق ذلك أو يكذبه (2)
وقال الإمام أحمد: حدثنا يعمُر، حدثنا عبد الله، أخبرنا سفيان، عن زيد العَمِّي، عن أبي إياس، عن أنس بن مالك أن النبي صلى الله عليه وسلم قال: "لكل نبي رهبانية، ورهبانية هذه الأمة الجهاد في سبيل الله عز وجل" (3)
ورواه الحافظ أبو يعلى، عن عبد الله بن محمد بن أسماء، عن عبد الله بن المبارك به ولفظه: "لكل أمة رهبانية، ورهبانية هذه الأمة الجهاد في سبيل الله" (4)
وقال الإمام أحمد: حدثنا حسين -هو ابن محمد-حدثنا ابن عياش -يعني إسماعيل-عن الحجاج بن مروان (5) الكلاعي، وعقيل بن مدرك السلمي، عن أبي سعيد الخدري، رضي الله عنه، أن رجلا جاءه فقال: أوصني فقال: سألت عما سألت عنه رسول الله صلى الله عليه وسلم من قبلك، أوصيك بتقوى الله، فإنه رأس كل شيء، وعليك بالجهاد فإنه رهبانية الإسلام، وعليك بذكر الله وتلاوة القرآن، فإنه روحك في السماء وذكرك في الأرض. تفرد به أحمد (6)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29) }
قد تقدم في رواية النسائي عن ابن عباس: أنه حمل هذه الآية على مؤمني أهل الكتاب، وأنهم يؤتون أجرهم مرتين كما في الآية التي في القصص (7) وكما في حديث الشعبي عن أبي بُرْدَة، عن
__________
(1) في أ، م "خفيفة وقعة".
(2) مسند أبي يعلى (6/365).
(3) المسند (3/266) وفيه زيد العمى ضعيف.
(4) مسند أبي يعلى (7/210).
(5) في م: "هارون".
(6) المسند (3/82) وقال الهيثمي في المجمع (4/215): "رجال أحمد ثقاب".
(7) عند تفسير الآية: 54.

(8/31)

أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: " ثلاثة يؤتون أجرهم مرتين: رجل من أهل الكتاب آمن بنبيه وآمن بي فله أجران، وعبد مملوك أدى حق الله وحق مَوَاليه فله أجران، ورجل أدب أمته فأحسن تأديبها ثم أعتقها وتزوجها فله أجران". أخرجاه في الصحيحين (1)
ووافق ابن عباس على هذا التفسير الضحاك، وعتبة بن أبي حكيم، وغيرهما، وهو اختيار ابن جرير.
وقال سعيد بن جبير: لما افتخر أهلُ الكتاب بأنهم يؤتون أجرهم مرتين أنزل الله هذه الآية في حق هذه الأمة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ } أي: ضعفين، وزادهم: { وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ } يعني: هدى يُتَبَصَّر به من العمى والجهالة، ويغفر لكم. فضلهم بالنور والمغفرة. ورواه ابن جرير عنه.
وهذه الآية كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } [الأنفال: 29] .
وقال سعيد بن عبد العزيز: سأل عمر بن الخطاب حَبْرًا من أحبار يهود: كم أفضل ما ضعفت (2) لكم حسنة؟ قال: كفل ثلاثمائة وخمسون (3) حسنة. قال: فحمد الله عمر على أنه أعطانا كفلين. [ثم] (4) ذكر سعيد قول الله، عز وجل: { يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ } قال سعيد: والكفلان في الجمعة مثل ذلك. رواه ابن جرير (5)
ومما يؤيد هذا القول ما رواه الإمام أحمد: حدثنا إسماعيل، حدثنا أيوب عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "مثلكم ومثل اليهود والنصارى كمثل رجل استعمل عمالا فقال: من يعمل لي من صلاة الصبح إلى نصف النهار على قيراط قيراط؟ ألا فعملت اليهود. ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط قيراط؟ ألا فعملت النصارى. ثم قال من يعمل لي من صلاة العصر إلى غروب الشمس على قيراطين قيراطين؟ ألا فأنتم الذي عملتم. فغضبت النصارى واليهود، وقالوا: نحن أكثر عملا وأقل عطاء. قال: هل ظلمتكم من أجركم شيئا؟ قالوا: لا. قال: فإنما هو فضلي أوتيه من أشاء" (6)
قال أحمد: وحدثناه مُؤَمَّل، عن سفيان، عن عبد الله بن دينار، عن ابن عمر، نحو حديث نافع، عنه (7)
انفرد بإخراجه البخاري، فرواه عن سليمان (8) بن حرب، عن حماد، [عن أيوب] (9) عن
__________
(1) صحيح البخاري برقم (97) وصحيح مسلم برقم (154).
(2) في م: "ضعف".
(3) في م: "وخمسين".
(4) زيادة من أ.
(5) تفسير الطبري (27/141).
(6) المسند (2/6).
(7) المسند (2/111).
(8) في أ: "سليم".
(9) زيادة من صحيح البخاري.

(8/32)

نافع، به (1) وعن قتيبة، عن الليث، عن نافع، بمثله (2)
وقال البخاري: حدثنى محمد بن العلاء، حدثنا أبو أسامة، عن بَريد (3) عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: "مثل المسلمين واليهود والنصارى كمثل رجل استأجر قومًا يعملون له عملا يومًا إلى الليل على أجر معلوم، فعملوا إلى نصف النهار فقالوا: لا حاجة لنا في أجرك الذي شرطت لنا، وما عملنا باطل. فقال لهم: لا تفعلوا، أكملوا بقية عملكم وخذوا أجركم كاملا فأبوا وتَرَكُوا، واستأجر آخرين بعدهم فقال: أكملوا بقية يومكم ولكم الذي شرطت لهم من الأجر، فعملوا حتى إذا كان حين صلوا العصر قالوا: ما عملنا باطل، ولك الأجر الذي جعلت لنا فيه. فقال أكملوا بقية عملكم؛ فإن ما بقي من النهار شيء يسير. فأبوا، فاستأجر قومًا أن يعملوا له بقية يومهم، فعملوا بقية يومهم حتى غابت الشمس، فاستكملوا أجر الفريقين كليهما، فذلك مثلهم ومثل ما قبلوا من هذا النور" انفرد به البخاري (4)
ولهذا قال تعالى: { لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ } أي: ليتحققوا أنهم لا يقدرون على رَدّ ما أعطاه الله، ولا [على] (5) إعطاء ما منع الله، { وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ }
قال ابن جرير: { لِئَلا يَعْلَمَ } أي: ليعلم وقد ذكر عن ابن مسعود أنه قرأها: "لكي يعلم". وكذا حطَّان (6) بن عبد الله، وسعيد بن جبير، قال ابن جرير: لأن العرب تجعل "لا" صلة في كل كلام دخل في أوله وآخره جحد غير مصرح، فالسابق كقوله: { مَا مَنَعَكَ أَلا تَسْجُدَ } [الأعراف: 12] ، { وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ } [الأنعام: 109] ، { وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ } [الأنبياء: 95] .
__________
(1) صحيح البخاري برقم (2268).
(2) صحيح البخاري برقم (3459).
(3) في أ: "يزيد".
(4) صحيح البخاري برقم (2271).
(5) زيادة من أ.
(6) في م: "حطاب".

(8/33)


المجادلة - تفسير ابن كثير

قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1)

تفسير سورة المجادلة
وهي مدنية.
بسم الله الرحمن الرحيم
{ قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) }
قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن تميم بن سلمة، عن عُرْوَة، عن عائشة قالت: الحمد لله الذي وَسع سمعه الأصوات، لقد جاءت المجادلةُ إلى النبي صلى الله عليه وسلم تكلمه وأنا في ناحية البيت، ما أسمع ما تقول، فأنزل الله، عز وجل: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } إلى آخر الآية (1)
وهكذا رواه البخاري في كتاب التوحيد تعليقًا فقال: وقال الأعمش، عن تميم بن سلمة، عن عروة، عن عائشة، فذكره (2) وأخرجه النسائي، وابن ماجة، وابن أبي حاتم، وابن جرير، من غير وجه، عن الأعمش، به (3)
وفي رواية لابن أبي حاتم عن الأعمش، عن تميم بن سلمة، عن عروة، عن عائشة، أنها قالت: تبارك الذي أوعى سمعه كل شيء، إني لأسمع كلام خولة بنت ثعلبة، ويخفى علي بعضه، وهي تشتكي زوجها إلى رسول الله صلى الله عليه وسلم، وهي تقول: يا رسول الله، أَكَلَ شبابي، ونَثَرت (4) له بطني، حتى إذا كَبُرَت سِنِّي، وانقطع ولدي، ظَاهَر مِنِّي، اللهم إني أشكو إليك. قالت: فما برحت حتى نزل جبريل بهذه الآية: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } وقال (5) وزوجها أوس بن الصامت.
وقال ابن لَهِيعة، عن أبي الأسود، عن عروة: هو أوس بن الصامت-وكان أوس امرأ به لمم، فكان إذا أخَذه لممه (6) واشتد به يظاهر من امرأته، وإذا ذهب لم يقل شيئًا. فأتت رسول الله تستفتيه في ذلك، وتشتكي إلى الله، فأنزل الله: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ } الآية.
وهكذا روى هشام بن عروة، عن أبيه: أن رجلا كان به لممٌ، فذكر مثله.
__________
(1) المسند (6/46).
(2) صحيح البخاري برقم (7385).
(3) سنن النسائي الكبرى برقم (11570) وسنن ابن ماجة برقم (188) وتفسير الطبري (28/5).
(4) في أ: "وبرت".
(5) في م: "وقالت".
(6) في م: "أخذه لمم".

(8/34)

الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا موسى بن إسماعيل أبو سلمة، حدثنا جرير-يعني بن حازم-قال: سمعت أبا يزيد يحدث قال: لقيت امرأة عُمَرَ-يقال لها: خولة بنت ثعلبة-وهو يسير مع الناس، فاستوقفته فوقف لها ودنا منها وأصغى إليها رأسه، ووضع يديه على منكبيها حتى قضت حاجتها وانصرفت. فقال له رجل: يا أمير المؤمنين، حبست رجالات قريش على هذه العجوز؟! قال: ويحك! وتدري من هذه؟ قال: لا. قال: هذه امرأة سمع الله شكواها من فوق سبع سموات، هذه خولة بنت ثعلبة، والله لو لم تنصرف عني إلى الليل ما انصرفت عنها حتى تقضي حاجتها إلى أن تحضر صلاة فأصليها، ثم أرجع إليها حتى تقضي حاجتها (1)
هذا منقطع بين أبي يزيد وعمر بن الخطاب. وقد روي من غير هذا الوجه. وقال ابن أبي حاتم أيضًا: حدثنا المنذر بن شاذان (2) حدثنا يعلى، حدثنا زكريا عن عامر قال: المرأة التي جادلت في زوجها خولة بنت الصامت، وأمها معاذة التي أنزل الله فيها: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } [ النور : 33 ]
صوابه: خولة امرأة أوس بن الصامت.
{ الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4) }
قال الإمام أحمد: حدثنا سعد (3) بن إبراهيم ويعقوب قالا حدثنا أبي، حدثنا محمد بن إسحاق، حدثني مَعْمَر بن عبد الله بن حنظلة، عن ابن عبد الله بن سلام، عن خويلة (4) بنت ثعلبة قالت: فيَّ-والله-وفي أوس بن الصامت أنزل الله صَدْرَ سورة "المجادلة"، قالت: كنت عنده وكان شيخًا كبيرًا قد ساء خلقه، قالت: فدخل عليَّ يومًا فراجعته بشيء فغضب فقال: أنت عليَّ كظهر أمي. قالت: ثم خرج فجلس في نادي قومه ساعة، ثم دخل عليَّ فإذا هو يريدني عن نفسي. قالت: قلت: كلا والذي نفس خويلة (5) بيده، لا تخلص إليَّ وقد قلت ما قلت، حتى يحكم الله ورسوله فينا بحكمه. قالت: فواثبني وامتنعت منه، فغلبته بما تغلب به المرأة الشيخ الضعيف، فألقيته عني، قالت: ثم خرجتُ إلى بعض جاراتي، فاستعرت منها ثيابًا، ثم خرجتُ حتى جئت رسول الله صلى الله عليه وسلم، فجلست بين يديه، فذكرت له ما لقيت منه، وجعلت أشكو إليه ما
__________
(1) ورواه الدرامي في الرد على الجهمية (ص 26) من طريق أبي يزيد، عن عمر بن الخطاب به. قال الذهبي في العلو (ص 113): "هذا إسناد صالح فيه انقطاع، أبو يزيد لم يلحق عمر".
(2) في أ: "حدثنا الوليد بن المنذر به شاذان".
(3) في أ: "سعيد".
(4) في أ: "خولة".
(5) في أ: "خولة".

(8/35)

ألقى من سوء خلقه. قالت: فجعل رسول الله صلى الله عليه وسلم يقول: "يا خويلة (1) ابنُ عمك شيخ كبير، فاتقي الله فيه". قالت: فوالله ما برحت حتى نزل فيَّ القرآن، فتغشى رسول الله صلى الله عليه وسلم ما كان يتغشاه، ثم سُرِّيَ عنه، فقال لي: "يا خويلة (2) قد أنزل الله فيك وفي صاحبك". ثم قرأ عليَّ: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } إلى قوله: { وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } قالت: فقال لي رسول الله صلى الله عليه وسلم: "مُريه فليعتق رقبة". قالت: فقلت يا رسول الله، ما عنده ما يعتق. قال: "فليصم شهرين متتابعين". قالت: فقلت: والله إنه شيخ كبير، ما به من صيام. قال: "فليطعم ستين مسكينًا وسقًا من تَمر". قالت: فقلت: يا رسول الله، ما ذاك عنده. قالت: فقال رسول الله صلى الله عليه وسلم: "فإنا سنعينه بعَرَقٍ من تمر" . قالت: فقلت: يا رسول الله، وأنا سأعينه بعَرَقٍ آخر، قال: "فقد أصبت وأحسَنْت، فاذهبي فتصدقي به عنه، ثم استوصي بابن عمك خيرًا". قالت: ففعلت.
ورواه أبو داود في كتاب الطلاق من سننه من طريقين، عن محمد بن إسحاق بن يسار، به (3) وعنده: خولة بنت ثعلبة، ويقال فيها: خولة بنت مالك بن ثعلبة. وقد تصغر فيقال: خُوَيلة. ولا منافاة بين هذه الأقوال، فالأمر فيها قريب. والله أعلم.
هذا هو الصحيح في سبب نزول صدر هذه السورة، فأما حديث سَلَمة بن صَخْر فليس فيه أنه كان سبب النزول، ولكن أمر بما أنزل الله في هذه السورة، من العتق أو الصيام، أو الإطعام، كما قال الإمام أحمد:
حدثنا يزيد بن هارون، أخبرنا محمد بن إسحاق، عن محمد بن عمرو بن عطاء، عن سُلَيمان بن يَسَار، عن سلمة بن صخر الأنصاري قال: كنتُ امرأ قد أوتيت من جماع النساء ما لم يؤت غيري، فلما دخل رمضان تظهَّرت من امرأتي حتى ينسلخ رمضان، فَرَقًا من أن أصيب في ليلتي شيئا فأتابع في ذلك إلى أن يدركني النهار، وأنا لا أقدر أن أنزع، فبينا هي تخدمني من الليل إذ تكشف لي منها شيء، فوثبت عليها، فلما أصبحتُ غدوتُ على (4) قومي فأخبرتهم خبري وقلت: انطلقوا معي إلى النبي (5) صلى الله عليه وسلم-فأخبره بأمري. فقالوا: لا والله لا نفعل؛ نتخوف أن ينزل فينا (6) -أو يقول فينا رسول الله صلى الله عليه وسلم-مقالة يبقى علينا عارها، ولكن اذهب أنت فاصنع ما بدا لك. قال: فخرجتُ حتى أتيتُ النبي صلى الله عليه وسلم، فأخبرته خبري. فقال لي: "أنت بذاك". فقلت: أنا بذاك. فقال "أنت بذاك". فقلت: أنا بذاك. قال "أنت بذاك". قلت: نعم، ها أناذا فأمض فيّ حكم الله تعالى (7) فإني صابر له. قال: "أعتق رقبة". قال: فضربت صفحة رقبتي (8) بيدي وقلت: لا والذي بعثك بالحق ما أصبحت أملك غيرها. قال: "فصم شهرين". قلت: يا رسول الله، وهل أصابني ما أصابني إلا في الصيام؟ قال: "فتصدق". فقلت: والذي بعثك بالحق،
__________
(1) في أ: "يا خولة".
(2) في أ: "يا خولة".
(3) المسند (6/410) وسنن أبي داود برقم (2214، 2215).
(4) في م: "إلى"
(5) في م: "رسول الله" .
(6) في أ: "فينا شيء".
(7) في م، أ: "عز وجل".
(8) في م: "عنقي".

(8/36)

لقد بتنا ليلتنا هذه وَحْشَى ما لنا عشاء. قال: "اذهب إلى صاحب صدقة بني زُريق فقل له فليدفعها إليك، فأطعم عنك منها وسقًا من تمر ستين مسكينًا، ثم استعن بسائره عليك وعلى عيالك". قال: فرجعت إلى قومي فقلت: وجدت عندكم الضيقَ وسوءَ الرأي، ووجدت عند رسول الله صلى الله عليه وسلم السَّعَة والبركة، قد أمر لي بصدقتكم، فادفعوها إليَّ. فدفعوها إليَّ.
وهكذا رواه أبو داود، وابن ماجة، واختصره الترمذي وحَسَّنه (1)
وظاهر السياق: أن هذه القصة كانت بعد قصة أوس بن الصامت وزوجته خُويَلة بنت ثعلبة، كما دلّ عليه سياق تلك وهذه بعد التأمل.
قال خَصيف،عن مجاهد، عن بن عباس: أول من ظاهر من امرأته أوس بن الصامت، أخو عبادة بن الصامت، وامرأته خولة بنت ثعلبة بن مالك، فلما ظاهر منها خَشِيت أن يكون ذلك طلاقًا، فأتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن أوسًا ظاهر مني، وإنا إن افترقنا هلكنا، وقد نَثَرتُ بطني منه، وقَدمتْ صُحْبَتَهُ. وهي تشكو ذلك وتبكي، ولم يكن جاء في ذلك شيء. فأنزل الله: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ } إلى قوله: { وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } فدعاه رسول الله صلى الله عليه وسلم فقال: "أتقدر على رقبة تعتقها؟ ". قال: لا والله يا رسول الله ما أقدر عليها؟ قال: فجمع له رسول الله صلى الله عليه وسلم، حتى أعتق عنه، ثم راجع أهله رواه بن جرير (2)
ولهذا ذهب ابنُ عباس والأكثرون إلى ما قلناه، والله أعلم.
فقوله تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ } أصل الظهار مشتق من الظهر، وذلك أن الجاهلية كانوا إذا تظاهر أحد من امرأته قال لها: أنت عليَّ كَظَهْرِ أمي، ثم في الشرع كان الظهار في سائر الأعضاء قياسًا على الظهر، وكان الظهار عند الجاهلية طلاقًا، فأرخص الله لهذه الأمة وجعل فيه كفارة، ولم يجعله طلاقًا كما كانوا يعتمدونه في جاهليتهم. هكذا قال غير واحد من السلف.
قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا عبيد الله بن موسى، عن أبي حمزة، عن عِكْرمة، عن ابن عباس قال: كان الرجل إذا قال لامرأته في الجاهلية: أنت عليَّ كظهر أمي، حُرِّمت عليه، فكان أول من ظاهر في الإسلام أوس، وكان تحته ابنة عم له يقال لها: "خويلة بنت ثعلبة (3) . فظاهر منها، فأسقط في يديه، وقال: ما أراك إلا قد حَرُمت علي. وقالت له مثل ذلك، قال: فانطلقي إلى رسول الله صلى الله عليه وسلم. فأتت رسول الله فوجدت عنده ماشطة تمشط رأسه، فقال: "ياخويلة، ما أمرنا في أمرك بشيء (4) فأنزل الله على رسوله صلى الله عليه وسلم، فقال: " يا خويلة، أبشري" قالت: خيرًا. قال فقرأ عليها: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا } إلى قوله: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا }
__________
(1) المسند (4/37) وسنن أبي داود برقم (2213) وسنن ابن ماجة برقم (2062) وسنن الترمذي برقم (3299).
(2) تفسير الطبري (28/6).
(3) في أ: "بنت خويلد" وهو خطأ.
(4) قي م: "ما أمرنا فيك بشيء".

(8/37)

قالت: وأي رقبة لنا؟ والله ما يجد رقبة غيري. قال: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } قالت: والله لولا أنه يشرب في اليوم ثلاث مرات لذهب بصره! قال: { فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } قالت: من أين؟ ما هي إلا أكلة إلي مثلها! قال: فدعا بشطر وَسْق-ثلاثين صاعا، والوسق: ستون صاعا-فقال: "ليطعم ستين مسكينا وليراجعك" (1) وهذا إسناد جيد قوي، وسياق غريب، وقد روي عن أبي العالية نحو هذا، فقال ابن أبي حاتم:
حدثنا محمد بن عبد الرحمن الهروي، حدثنا على بن عاصم، عن داود بن أبي هند، عن أبي العالية قال: كانت خولة بنت دُلَيج تحت رجل من الأنصار، وكان ضرير البصر فقيرًا سيئ الخلق، وكان طلاق أهل الجاهلية إذا أراد الرجل أن يطلق امرأته، قال: "أنت عليَّ كظهر أمي". وكان لها منه عيل أو عيلان، فنازعته يوما في شيء فقال: "أنت عليَّ كظهر أمي". فاحتملت عليها ثيابها حتى دخلت على النبي صلى الله عليه وسلم. وهو في بيت عائشة، وعائشة تغسل شق رأسه، فقدمت عليه ومعها عَيّلها، فقالت: يا رسول الله، إن زوجي ضرير البصر، فقير لا شيء له سيئ الخُلُق، وإني نازعته في شيء فغضب، فقال: "أنت عليَّ كظهر أمي"، ولم يرد به الطلاق، ولي منه عيل أو عيلان، فقال: "ما أعلمك إلا قد حَرُمت عليه" فقالت: أشكو إلى الله ما نزل بي وأبا صبييّ. قال: ودارت عائشة فغسلت شق رأسه الآخر، فدارت معها، فقالت: يا رسول الله، زوجي ضرير البصر، فقير سيئ الخلق، وإن لي منه عَيِّلا أو عيلين، وإني نازعته في شيء فغضب، وقال: "أنت عليَّ كظهر أمي"، ولم يرد به الطلاق! قالت: فرفع إلي رأسه وقال: "ما أعلمك إلا قد حرمت عليه". فقالت: أشكو إلى الله ما نزل بي وأبا صبيي؟ قال: ورأت عائشة وجه النبي صلى الله عليه وسلم تَغَيَّر، فقالت لها: "وراءك وراءك؟" فتنحت، فمكث رسول الله صلى الله عليه وسلم في غشيانه ذلك ما شاء الله، فلما انقطع الوحي قال: "يا عائشة، أين المرأة" فدعتها، فقال لها رسول الله صلى الله عليه وسلم: "اذهبي فأتني بزوجك". فانطلقت تسعى فجاءت به. فإذا هو-[كما قالت] (2) -ضرير البصر، فقير سيئ الخلق. فقال النبي صلى الله عليه وسلم: "أستعيذ بالله السميع العليم، بسم الله الرحمن الرحيم { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا [ وَتَشْتَكِي إِلَى اللَّهِ ] } (3) إلى قوله: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا [ فَتَحْرِيرُ رَقَبَةٍ ] } (4) قال النبي صلى الله عليه وسلم: "أتجد رقبة تعتقها من قبل أن تمسها؟". قال: لا. قال: "أتستطيع أن تصوم شهرين متتابعين؟". قال: والذي بعثك بالحق، إني إذا لم آكل المرتين والثلاث يكاد أن يعشو بصري. قال: "أفتستطيع أن تطعم ستين مسكينا؟". قال: لا إلا [أن] (5) تعينني. قال: فأعانه رسول الله صلى الله عليه وسلم فقال: "أطعم ستين مسكينا". قال:
__________
(1) تفسير الطبري (28/3) ورواه البزار في مسنده برقم (1076) "كشف الأستار" من طريق عبيد الله بن موسى، عن أبي حمزة به وقال: "لا نعلمه بهذا اللفظ في الظهار عن النبي صلى الله عليه وسلم إلا بهذا الإسناد، وأبو حمزة لين الحديث، وقد خالف في روايته ومتن حديثه الثقاب في أمر الظهار؛ لأن الزهري رواه عن حميد بن عبد الرحمن، عن أبي هريرة، وهذا إسناد لا نعلم بين علماء أهل الحديث اختلافًا في صحته، وأنه صلى الله عليه وسلم دعا بإناء فيه خمسة عشر صاعًا، وحديث أبي حمزة منكر، وفيه لفظ يدل على خلاف الكتاب؛ لأنه قال: "وليراجعك، وقد كانت امرأته، فما معنى مراجعته امرأته ولم يطلقها، وهذا مما لا يجوز على رسول الله صلى الله عليه وسلم، وإنما أتي هذا من رواية أبي حمزة الثمالي".
(2) زيادة من م.
(3) زيادة من م.
(4) زيادة من أ.
(5) زيادة من م.

(8/38)

وحَوّل الله الطلاق، فجعله ظهارًا.
ورواه ابن جرير، عن ابن المثنى، عن عبد الأعلى، عن داود، سمعت أبا العالية، فذكر نحوه، بأخصر من هذا السياق (1)
وقال سعيد ابن جبير: كان الإيلاء والظهار من طلاق الجاهلية، فوقت الله الإيلاء أربعة أشهر، وجعل في الظهار الكفارة. رواه بن أبي حاتم، بنحوه.
وقد استدل الإمام مالك على أن الكافر لا يدخل في هذه الآية بقوله: { مِنْكُمْ } فالخطاب للمؤمنين، وأجاب الجمهور بأن هذا خرج مخرج الغالب فلا مفهوم له، واستدل الجمهور عليه بقوله: { مِنْ نِسَائِهِمْ } على أن الأمة لا ظهار منها، ولا تدخل في هذا الخطاب.
وقوله: { مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ } أي: لا تصير المرأة بقول الرجل: "أنت عليَّ كأمي" أو "مثل أمي" أو "كظهر أمي" (2) وما أشبه ذلك، لا تصير أمه بذلك، إنما أمه التي ولدته؛ ولهذا قال: { وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } أي: كلامًا فاحشًا باطلا { وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } أي: عما كان منكم في حال الجاهلية. وهكذا أيضًا عما خرج من سبق اللسان، ولم يقصد إليه المتكلم، كما رواه أبو داود: أن رسول الله صلى الله عليه وسلم سمع رجلا يقول لامرأته: يا أختي. فقال: أختك هي؟"، فهذا إنكار (3) ولكن لم يحرمها عليه بمجرد ذلك؛ لأنه لم يقصده، ولو قصده لحرمت عليه؛ لأنه لا فرق على الصحيح بين الأم وبين غيرها من سائر المحارم من أخت وعمة وخالة وما أشبه ذلك.
وقوله: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا } اختلف السلف والأئمة في المراد بقوله: { ثُمَّ يَعُودُونَ لِمَا قَالُوا } فقال بعض الناس: العود هو أن يعود إلى لفظ الظهار فيكرره، وهذا القول باطل، وهو اختيار بن حزم (4) وقول داود، وحكاه أبو عمر بن عبد البر عن بُكَيْر ابن الأشج والفراء، وفرقة من أهل الكلام.
وقال الشافعي: هو أن يمسكها بعد الظهار زمانًا يمكنه أن يطلق فيه فلا يطلق.
وقال أحمد بن حنبل: هو أن يعود إلى الجماع أو يعزم عليه فلا تحل له حتى يكفر بهذه الكفارة. وقد حكي عن مالك: أنه العزم على الجماع أو الإمساك (5) وعنه أنه الجماع.
وقال أبو حنيفة: هو أن يعود إلى الظهار بعد تحريمه، ورفع ما كان عليه أمر الجاهلية، فمتى تظاهر (6) الرجل من امرأته فقد حرمها تحريمًا لا يرفعه إلا الكفارة. وإليه ذهب أصحابه، والليث بن سعد.
__________
(1) تفسير الطبري (28/3).
(2) في م: "كظهر أمي أو كأمي أو مثل أمي".
(3) سنن أبي داود برقم (2210) من حديث أبي تميمة الهجيمي، رضي الله عنه.
(4) في هـ، أ: "ابن جرير" والمثبت من م. مستفادًا من هامش ط-الشعب.
(5) في م: "أو الإمساك".
(6) في م: "ظاهر".

(8/39)

وقال ابن لَهِيعة: حدثني عطاء، عن سعيد بن جبير: { ثُمَّ يَعُودُونَ لِمَا قَالُوا } يعني: يريدون أن يعودوا في الجماع الذي حرموه على أنفسهم.
وقال الحسن البصري: يعني الغشيان في الفرج. وكان لا يرى بأسا أن يغشى فيما دون الفرج قبل أن يكفر.
وقال علي بن أبي طلحة، عن ابن عباس: { مِنْ قَبْلِ أَنْ يَتَمَاسَّا } والمس: النكاح. وكذا قال عطاء، والزهري، وقتادة، ومقاتل ابن حيان.
وقال الزهري: ليس له أن يقبلها ولا يمسها حتى يكفر.
وقد روي أهل السنن من حديث عكرمة، عن ابن عباس أن رجلا قال: يا رسول الله، إني ظاهرت من امرأتي فوقعت عليها قبل أن أكفر. فقال: "ما حملك على ذلك يرحمك الله؟". قال: رأيت خلخالها في ضوء القمر. قال: "فلا تقربها حتى تفعل ما أمرك الله، عز وجل" (1)
وقال الترمذي: حسن غريب صحيح (2) ورواه أبو داود والنسائي من حديث عكرمة مرسلا. قال النسائي: وهو أولى بالصواب (3)
وقوله: { فَتَحْرِيرُ رَقَبَةٍ } أي: فإعتاق رقبة كاملة من قبل أن يتماسا، فها هنا الرقبة مطلقة غير مقيدة بالإيمان، وفي كفارة القتل مقيدة بالإيمان، فحمل الشافعي، رحمه الله، ما أطلق ها هنا على ما قيد هناك لاتحاد الموجب، وهو عتق الرقبة، واعتضد (4) في ذلك بما رواه عن مالك بسنده، عن معاوية بن الحكم السلمي، في قصة الجارية السوداء، وأن رسول الله صلى الله عليه وسلم قال: "أعتقها فإنها مؤمنة". وقد رواه أحمد في مسنده، ومسلم في صحيحه (5)
وقال الحافظ أبو بكر البزار: حدثنا يوسف (6) بن موسى، حدثنا عبد الله بن نمير، عن إسماعيل بن مسلم، عن عمرو بن دينار، عن طاوس، عن ابن عباس قال: أتى رسول الله صلى الله عليه وسلم رجل فقال: إني تظاهرت (7) من امرأتي ثم وقعت عليها قبل أن أكفر. فقال رسول الله صلى الله عليه وسلم: "ألم يقل الله { مِنْ قَبْلِ أَنْ يَتَمَاسَّا } قال: أعجبتني؟ قال: "أمسك حتى تكفر" (8)
ثم قال البزار: لا يروي عن ابن عباس بأحسن من هذا، وإسماعيل بن مسلم تكلم فيه، وروي عنه جماعة كثيرة من أهل العلم، وفيه من الفقه أنه لم يأمره إلا بكفارة واحدة.
__________
(1) رواه أبو داود في السنن برقم (2223) والترمذي في السنن برقم (1990) والنسائي في السنن (6/167) وابن ماجة في السنن برقم (2065).
(2) في م: :حسن صحيح غريب".
(3) سنن أبي داود برقم (2221، 2222) وسنن النسائي (6/168).
(4) في م: "واعتمد".
(5) الموطأ (2/777) والمسند (5/447) وصحيح مسلم برقم (537).
(6) في أ: "حدثنا يونس".
(7) في م: "إني ظاهرت".
(8) ورواه الحاكم في المستدرك (2/204) والبيهقي في السنن الكبرى (7/386) من طريق إسماعيل بن مسلم، عن عمرو بن دينار به نحوه، وقال الذهبي: "فيه إسماعيل بن مسلم وهو واه".

(8/40)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آَيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6)

وقوله: { ذَلِكُمْ تُوعَظُونَ بِهِ } أي: تزجرون به { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: خبير بما يصلحكم، عليم بأحوالكم.
وقوله: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا } وقد تقدمت الأحاديث الواردة (1) بهذا على الترتيب، كما ثبت في الصحيحين في قصة الذي جامع امرأته في رمضان.
{ ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ } أي: شرعنا هذا لهذا.
وقوله: { وَتِلْكَ حُدُودُ اللَّهِ } أي: محارمه فلا تنتهكوها.
وقوله: { وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } أي: الذين لم يؤمنوا ولا التزموا بأحكام هذه الشريعة، لا تعتقدوا أنهم ناجون من البلاء، كلا ليس الأمر كما زعموا، بل لهم عذاب أليم، أي: في الدنيا والآخرة.
{ إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنزلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6) }
__________
(1) في م: "الآمرة".

(8/41)


المجادلة - تفسير ابن كثير

أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7)

{ أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7) }
يخبر تعالى عمن شاقوا الله ورسوله وعاندوا شرعه { كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: أهينوا ولعنوا وأخزوا، كما فعل بمن أشبههم ممن قبلهم { وَقَدْ أَنزلْنَا آيَاتٍ بَيِّنَاتٍ } أي: واضحات لا يخالفها ولا يعاندها إلا كافر فاجر مكابر، { وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } أي: في مقابلة ما استكبروا عن اتباع شرع الله، والانقياد له، والخضوع لديه.
ثم قال: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا } وذلك يوم القيامة، يجمع الله الأولين والآخرين في صعيد واحد، { فَيُنَبِّئُهُمْ بِمَا عَمِلُوا } أي: يخبرهم (1) بالذي صنعوا من خير وشر { أَحْصَاهُ اللَّهُ وَنَسُوهُ } أي: ضبطه الله وحفظه عليهم، وهم قد نسوا ما كانوا عليه، { وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } أي: لا يغيب عنه شيء، ولا يخفى ولا ينسى شيئًا.
ثم قال تعالى مخبرًا عن إحاطة علمه بخلقه واطلاعه عليهم، وسماعه كلامهم، ورؤيته مكانهم حيث كانوا وأين كانوا، فقال: { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ }
__________
(1) في أ: "فيجزيهم".

(8/41)

أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9) إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آَمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (10)

أي: من سر ثلاثة { إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } أي: يطلع عليهم يسمع كلامهم وسرهم ونجواهم، ورسله أيضًا مع ذلك تكتب ما يتناجون به، مع علم الله وسمعه لهم، كما قال: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ } [ التوبة : 78 ] وقال { أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } [ الزخرف : 80 ] ؛ ولهذا حكى غير واحد الإجماع على أن المراد بهذه الآية معية علم الله تعالى (1) ولا شك في إرادة ذلك ولكن سمعه أيضا مع علمه محيط بهم، وبصره نافذ فيهم، فهو، سبحانه، مطلع على خلقه، لا يغيب عنه من أمورهم شيء.
ثم قال: { ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } قال الإمام أحمد: افتتح الآية بالعلم، واختتمها بالعلم.
{ أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8) يَا أَيُّهَا الَّذِينَ ءَامَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9) إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ ءَامَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (10) }
قال ابن أبي نَجِيح، عن مجاهد [في قوله] (2) { أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى } قال: اليهود وكذا قال مقاتل بن حيان، وزاد: كان بين النبي صلى الله عليه وسلم وبين اليهود موادعة، وكانوا إذا مر بهم رجل من أصحاب النبي صلى الله عليه وسلم جلسوا يتناجون بينهم، حتى يظن المؤمن أنهم يتناجون بقتله-أو: بما يكره المؤمن-فإذا رأى المؤمن ذلك خَشيهم، فترك طريقه عليهم. فنهاهم النبي صلى الله عليه وسلم عن النجوى، فلم ينتهوا وعادوا إلى النجوى، فأنزل الله: { أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ } .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن المنذر الحزامي، حدثني سفيان بن حمزة، عن كثير عن زيد، عن رُبَيح بن عبد الرحمن بن أبي سعيد الخدري، عن أبيه، عن جده قال: كنا نتناوب رسول الله صلى الله عليه وسلم، نبيت عنده؛ يطرُقه من الليل أمر (3) وتبدو له حاجة. فلما كانت ذات ليلة كَثُر أهل النّوب والمحتسبون حتى كنا أندية نتحدث، فخرج علينا رسول الله صلى الله عليه وسلم فقال: "ما هذا النجوى؟ ألم تُنْهَوا عن النجوى؟". قلنا: تبنا إلى الله يا رسول الله، إنا كنا في ذكر المسيح،
__________
(1) في م: "علمه تعالى".
(2) زيادة من أ.
(3) في م: "أمرًا" وهو خطأ.

(8/42)

فَرقا منه. فقال: "ألا أخبركم بما هو أخوف عليكم عندي منه؟ ". قلنا: بلى يا رسول الله. قال: "الشرك الخفي، أن يقوم الرجل يعمل لمكان رجل". هذا إسناد غريب، وفيه بعض الضعفاء (1)
وقوله: { وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ } أي: يتحدثون فيما بينهم بالإثم، وهو ما يختص بهم، والعدوان، وهو ما يتعلق بغيرهم، ومنه معصية الرسول ومخالفته، يُصِرون عليها ويتواصون بها.
وقوله: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ } قال ابن أبي حاتم:
حدثنا أبو سعيد الأشج، حدثنا بن نمير، عن الأعمش، [عن مسلم] (2) عن مسروق، عن عائشة قالت: دخل على رسول الله صلى الله عليه وسلم يهود فقالوا: السام عليك يا أبا القاسم. فقالت عائشة: وعليكم السام و[اللعنة] (3) قالت: فقال رسول الله صلى الله عليه وسلم: "يا عائشة، إن الله لا يحب الفحش ولا التفحش". قلت: ألا تسمعهم يقولون: السام عليك؟ فقال رسول الله: "أو ما سمعت أقول (4) وعليكم؟". فأنزل الله: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ } (5)
وفي رواية في الصحيح أنها قالت لهم: عليكم السام والذام واللعنة. وأن رسول الله صلى الله عليه وسلم قال: "إنه يستجاب لنا فيهم، ولا يستجاب لهم فينا" (6)
وقال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم بينما هو جالس مع أصحابه، إذ أتى عليهم يهودي فسلَّم عليهم، فردوا عليه، فقال نبي الله صلى الله عليه وسلم: "هل تدرون ما قال؟". قالوا: سلم يا رسول الله. قال: "بل قال: سام عليكم، أي: تسامون دينكم". قال رسول الله: "ردوه". فردوه عليه. فقال نبي الله: "أقلت: سام عليكم؟". قال: نعم. فقال رسول الله صلى الله عليه وسلم: "إذا سلم عليكم أحد من أهل الكتاب فقولوا: عليك" أي: عليك ما قلت (7)
وأصل حديث أنس مخرج في الصحيح، وهذا الحديث في الصحيح عن عائشة، بنحوه (8)
وقوله: { وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ } أي: يفعلون هذا، ويقولون ما يحرفون من الكلام وإيهام السلام، وإنما هو شتم في الباطن، ومع هذا يقولون في أنفسهم: لو كان هذا نبيًا لعذبنا الله بما نقول له في الباطن؛ لأن الله يعلم ما نسره، فلو كان هذا نبيًا حقًّا لأوشك أن
__________
(1) رواه الإمام أحمد في المسند (3/30) وابن ماجة في السنن برقم (4204) من طريق كثير بن زيد به نحوه، وقال البوصيري في الزوائد (3/296): "هذا إسناد حسن، كثير بن زيد وربيع بن عبد الرحمن مختلف فيهما".
(2) زيادة من المسند (6/229).
(3) زيادة من أ.
(4) في أ: "ما أقول".
(5) رواه مسلم في صحيحه برقم (2165) من طريق يعلى بن عبيد، عن الأعمش به نحوه.
(6) انظر: صحيح البخاري برقم (6030) وصحيح مسلم برقم (2166) من حديث عائشة، رضي الله عنها.
(7) تفسير الطبري (27/11).
(8) صحيح مسلم برقم (2163).

(8/43)

يعاجلنا الله بالعقوبة في الدنيا، فقال الله تعالى: { حَسْبُهُمْ جَهَنَّمُ } أي: جهنم كفايتهم في الدار الآخرة { يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ }
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا حماد، عن عطاء بن السائب، عن أبيه، عن عبد الله بن عمرو؛ أن اليهود كانوا يقولون لرسول الله صلى الله عليه وسلم: سام عليك، ثم يقولون في أنفسهم: { لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ } ؟، فنزلت هذه الآية: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ } إسناد حسن ولم يخرجوه (1)
وقال العوفي، عن بن عباس: { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ } قال: كان المنافقون يقولون لرسول الله إذا حيوه: "سام عليك"، قال الله: { حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ } .
ثم قال الله مُؤدّبًا عباده المؤمنين ألا يكونوا مثل الكفرة والمنافقين: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ } أي: كما يتناجى به الجهلة من كفرة أهل الكتاب ومن مَالأهم على ضلالهم من المنافقين، { وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } أي: فيخبركم (2) بجميع أعمالكم وأقوالكم التي أحصاها عليكم، وسيجزيكم بها.
قال الإمام أحمد: حدثنا بَهْزُ وعفان قالا أخبرنا همام، حدثنا قتادة، عن صفوان بن مُحْرِز قال: كنت آخذًا بيد ابن عمر، إذ عرض له رجل فقال: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى يوم القيامة؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يدني المؤمن فيضع عليه كَنَفه ويستره من الناس، ويقرره بذنوبه، ويقول له: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ حتى إذا قَرّره بذنوبه ورأى في نفسه أن قد هلك، قال: فإني قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم. ثم يُعْطَى كتابَ حسناته، وأما الكفار (3) والمنافقون فيقول الأشهاد: هؤلاء الذين كذبوا على ربهم، ألا لعنة الله على الظالمين".
أخرجاه في الصحيحين، من حديث قتادة (4)
ثم قال تعالى: { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: إنما النجوى-وهي المُسَارّة-حيث يتوهم مؤمن بها سوءًا { مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا } يعني: إنما يصدر هذا من المتناجين عن تسويل الشيطان وتزيينه، { لِيَحْزُنَ الَّذِينَ آمَنُوا } أي: ليسوءهم، وليس ذلك بضارهم شيئًا إلا بإذن الله، ومن أحس من ذلك شيئًا فليستعذ بالله وليتوكل على الله، فإنه لا يضره شيء بإذن الله.
وقد وردت السنة بالنهي عن التناجي حيث يكون في ذلك تأذٍ على مؤمن، كما قال الإمام أحمد:
__________
(1) المسند (2/170).
(2) في أ: "فيجزيكم".
(3) في م: "الكافرون".
(4) المسند (2/74) وصحيح البخاري برقم (4685) وصحيح مسلم برقم (1768).

(8/44)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11)

حدثنا وكيع وأبو معاوية قالا حدثنا الأعمش، عن أبي وائل، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إذا كنتم ثلاثة فلا يتناجَينَّ اثنان دون صاحبهما، فإن ذلك يحزنه". وأخرجاه من حديث الأعمش (1)
وقال عبد الرزاق، أخبرنا مَعْمَر، عن أيوب، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث إلا بإذنه؛ فإن ذلك يحزنه". انفرد بإخراجه مسلم عن أبي الربيع وأبي كامل، كلاهما عن حماد بن زيد، عن أيوب، به (2)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11) }
يقول تعالى مؤدبًا عباده المؤمنين، وآمرًا لهم أن يحسن بعضهم إلى بعض في المجالس: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ } وقرئ { في المجلس } { فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ } وذلك أن الجزاء من جنس العمل، كما جاء في الحديث الصحيح: "من بَنَى لله مسجدًا بنى الله له بيتًا في الجنة" (3) وفي الحديث الآخر: "ومن يَسَّر على مُعْسِر يَسَّر الله عليه في الدنيا والآخرة، [ومن ستر مسلما ستره الله في الدنيا والآخرة] (4) والله في عون العبد ما كان العبد في عون أخيه" (5) ولهذا أشباه كثيرة؛ ولهذا قال: { فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ } .
قال قتادة: نزلت هذه الآية في مجالس (6) الذكر، وذلك أنهم كانوا إذا رأوا أحدهم مقبلا ضَنّوا بمجالسهم عند رسول الله صلى الله عليه وسلم، فأمرهم الله أن يفسح بعضهم لبعض.
وقال مقاتل ابن حيان: أنزلت هذه الآية يوم جُمُعة وكان رسول الله صلى الله عليه وسلم يومئذ في الصفة، وفي المكان ضيق، وكان يكرم أهل بدر من المهاجرين والأنصار، فجاء ناس من أهل بدر وقد سبقوا إلى المجالس، فقاموا حيال رسول الله صلى الله عليه وسلم، فقالوا: السلام عليك أيها النبي ورحمة الله وبركاته. فرد النبي صلى الله عليه وسلم، ثم سلموا على القوم بعد ذلك، فردوا عليهم، فقاموا على أرجلهم ينتظرون أن يوسع لهم، فعرف النبي صلى الله عليه وسلم ما يحملهم على القيام، فلم يُفْسَح لهم، فشق ذلك على النبي صلى الله عليه وسلم، فقال لمن حوله من المهاجرين والأنصار، من غير أهل بدر: "قم يا فلان، وأنت يا فلان". فلم يزل
__________
(1) المسند (1/431) وصحيح مسلم برقم (2184) ولم أقع عليه عند البخاري عن الأعمش، وإنما هو عنده عن منصور، عن أبي وائل برقم (6290).
(2) صحيح مسلم برقم (2183).
(3) رواه البخاري في صحيحه برقم (450) ومسلم في صحيحه برقم (533) من حديث عثمان، رضي الله عنه.
(4) زيادة من صحيح مسلم (2699).
(5) رواه مسلم في صحيحه برقم (2699) من حديث أبي هريرة، رضي الله عنه.
(6) في م: "في مجلس".

(8/45)

يقيمهم بعدة (1) النفر الذين هم قيام بين يديه من المهاجرين والأنصار من أهل بدر، فشق ذلك على من أقيم من مجلسه، وعرف النبي صلى الله عليه وسلم الكراهة في وجوههم، فقال المنافقون: ألستم تزعمون أن صاحبكم هذا يعدل بين الناس؟ والله ما رأيناه قبلُ عدل على هؤلاء، إن قوما أخذوا مجالسهم وأحبوا القرب لنبيهم، فأقامهم وأجلس من أبطأ عنه. فبلغنا أن رسول الله صلى الله عليه وسلم قال: "رحم الله رجلا فَسَح (2) لأخيه". فجعلوا يقومون بعد ذلك سراعًا، فَتَفَسَّحَ القومُ لإخوانهم، ونزلت هذه الآية يوم الجمعة. رواه بن أبي حاتم.
وقد قال الإمام أحمد، والشافعي: حدثنا سفيان، عن أيوب، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: "لا يقيم الرَّجُلُ الرَّجُلَ من مجلسه فيجلس فيه، ولكن تَفَسَّحُوا وتَوسَّعوا".
وأخرجاه في الصحيحين من حديث نافع، به (3)
وقال الشافعي: أخبرنا عبد المجيد، عن ابن جريج قال: قال سليمان بن موسى، عن جابر بن عبد الله. أن رسول الله صلى الله عليه وسلم قال: "لا يقيمن أحدُكم أخاه يوم الجمعة، ولكن ليقل: افسحوا". على شرط السنن ولم يخرجوه (4)
وقال الإمام أحمد: حدثنا عبد الملك بن عمرو، حدثنا فُلَيْح، عن أيوب عن عبد الرحمن بن [أبي] (5) صَعْصَعة، عن يعقوب بن أبي يعقوب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لا يقم الرجلُ الرجلَ من مجلسه ثم يجلس فيه، ولكن افسحوا يفسح الله لكم" (6)
ورواه أيضًا عن سُرَيج (7) بن يونس، ويونس بن محمد المؤدب، عن فُلَيْح، به. ولفظه: "لا يقوم الرجلُ للرجل من مجلسه، ولكن افسحوا يفسح الله لكم" تفرد به أحمد (8)
وقد اختلف الفقهاء في جواز القيام للوارد إذا جاء على أقوال: فمنهم من رخص في ذلك محتجًّا بحديث: "قوموا إلى سيدكم" (9) ومنهم من منع من ذلك محتجًّا بحديث: "من أحَبَّ أن يَتَمثَّلَ له الرجال قيامًا فَلْيَتبوَّأ مَقْعَدَه من النار" (10) ومنهم من فصل فقال: يجوز عند القدوم من سفر، وللحاكم في محل ولايته، كما دل عليه قصة سعد بن معاذ، فإنه لما استقدمه النبي صلى الله عليه وسلم حاكمًا
__________
(1) في أ: "بعدد".
(2) في م، أ: "يفسح".
(3) لم يقع هذا الحديث لي في مسند أحمد هكذا، وإنما هو فيه (2/22): عن ابن نمير، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، (2/45) عن غندر، عن شعبة، عن أيوب بن موسى، عن نافع، عن ابن عمر. وهو في صحيح البخاري برقم (6269) وصحيح مسلم برقم (2177).
(4) مسند الشافعي برقم (454) "بدائع المنن".
(5) زيادة من المسند (2/523).
(6) المسند (2/523).
(7) في م، أ: "شريح".
(8) المسند (2/338).
(9) رواه البخاري في صحيحه برقم (3043) ومسلم في صحيحه برقم (1768) من حديث أبي سعيد الخدري، رضي الله عنه.
(10) رواه أبو داود في السنن برقم (5229) والترمذي في السنن برقم (2755) من حديث معاوية رضي الله عنه، وقال الترمذي: "إسناد حسن".

(8/46)

في بني قريظه فرآه مقبلا قال للمسلمين: "قوموا إلى سيدكم". وما ذاك إلا ليكون أنفذ لحكمه، والله أعلم. فأما اتخاذه ديدنًا فإنه من شعار العجم. وقد جاء في السنن أنه لم يكن شخص أحب إليهم من رسول الله صلى الله عليه وسلم، وكان إذا جاء لا يقومون له، لما يعلمون من كراهته (1) لذلك (2) (3)
وفي الحديث المروي في السنن: أن رسول الله صلى الله عليه وسلم كان يجلس حيث انتهى به المجلس، ولكن حيث يجلس يكون صدر ذلك المجلس، وكان الصحابة، رضي الله عنهم، يجلسون منه على مراتبهم، فالصديق يجلسه عن يمينه، وعمر عن يساره، وبين يديه غالبًا عثمان وعلي؛ لأنهما كانا ممن يكتب (4) الوحي، وكان يأمرهما بذلك، كما رواه مسلم من حديث الأعمش، عن عمارة بن عمير، عن أبي مَعْمَر، عن أبي مسعود، أن رسول الله صلى الله عليه وسلم كان يقول: "لِيَليني منكم أولوا الأحلام والنُّهَى، ثم الذين يلونهم، ثم الذين يلونهم" (5) وما ذاك إلا ليعقلوا عنه ما يقوله، صلوات الله وسلامه عليه؛ ولهذا أمر أولئك النفر بالقيام ليجلس الذين وردوا من أهل بدر، إما لتقصير أولئك في حق البدريين، أو ليأخذ البدريون من العلم بنصيبهم، كما أخذ أولئك قبلهم، أو تعليما بتقديم الأفاضل إلى الأمام.
وقال الإمام أحمد: حدثنا وَكِيع، عن الأعمش، عن عُمَارة بن عمير (6) التيمي (7) عن أبي معمر، عن أبي مسعود قال: كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول: "استووا ولا تختلفوا فتختلف قلوبكم، ليليني منكم أولو الأحلام والنُّهى، ثم الذين يلونهم، ثم الذين يلونهم". قال أبو مسعود (8) فأنتم اليوم أشد اختلافًا.
وكذا رواه مسلم وأهل السنن، إلا الترمذي، من طرق عن الأعمش، به (9)
وإذا كان هذا أمره لهم في الصلاة أن يليه العقلاء (10) ثم العلماء، فبطريق الأولى أن يكون ذلك في غير الصلاة.
وروى أبو داود من حديث معاوية بن صالح، عن أبي الزاهرية، عن كثير بن مرة، عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "أقيموا الصفوف، وحَاذُوا بين المناكب، وسُدّوا الخلل، ولِينُوا بأيدي إخوانكم، ولا تَذَروا فرجات للشيطان، ومن وَصَل صفًّا وصله الله، ومن قطع صفّا قطعه الله" (11)
__________
(1) في م: "من كراهيته".
(2) رواه الترمذي في السنن برقم (2754) من حديث أنس، رضي الله عنه.
(3) وللإمام النووي-رحمه الله-رسالة سماها: "الترخيص بالقيام لذوى الفضل والمزية من أهل الإسلام" أطنب في الكلام على هذه المسألة، وهى مطبوعة بدار الفكر بدمشق.
(4) في م: "يكتبان".
(5) صحيح مسلم برقم (432).
(6) في أ: "بكير".
(7) في م، أ: "الليثي".
(8) في أ: "سعيد".
(9) المسند (4/122) وصحيح مسلم برقم (432) وسنن أبي داود برقم (674) وسنن النسائي (2/87) وسنن ابن ماجة برقم (976).
(10) في أ: "الفضلاء".
(11) سنن أبي داود برقم (666).

(8/47)

ولهذا كان أبي بن كعب -سيد القراء-إذا انتهى إلى الصف الأول انتزع منه رجلا يكون من أفناء (1) الناس، ويدخل هو في الصف المقدم، ويحتج بهذا الحديث: "ليلينى منكم أولو الأحلام والنهى". وأما عبد الله بن عمر فكان لا يجلس في المكان الذي يقوم له صاحبه عنه، عملا بمقتضى ما تقدم من روايته الحديث الذي أوردناه. ولنقتصر على هذا المقدار (2) من الأنموذج المتعلق بهذه الآية، وإلا فبسطه يحتاج (3) إلى غير هذا الموضع، وفي الحديث الصحيح: بينا رسول الله صلى الله عليه وسلم جالس، إذ أقبل ثلاثة نفر، فأما أحدهم فوجد فرجة في الحلقة فدخل فيها، وأما الآخر فجلس وراء الناس، وأدبر الثالث ذاهبًا. فقال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بخبر الثلاثة، أما الأول فآوى إلى الله فآواه الله، وأما الثاني فاستحيا فاستحيا الله منه، وأما الثالث فأعرض فأعرض الله عنه" (4)
وقال الإمام أحمد: حدثنا عَتَّاب بن زياد، أخبرنا عبد الله، أخبرنا أسامة بن زيد، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما".
ورواه أبو داود والترمذي، من حديث أسامة بن زيد الليثي، به (5) وحسنه الترمذي.
وقد رُوي عن بن عباس، والحسن البصري وغيرهما أنهم قالوا (6) في قوله تعالى: { إذا قيل لكم تفسحوا في المجلس فافسحوا } (7) يعني: في مجالس الحرب، قالوا: ومعنى قوله: { وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا } أي: انهضوا للقتال.
وقال قتادة: { وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا } أي: إذا دعيتم إلى خير فأجيبوا.
وقال مقاتل [بن حيان] (8) إذا دعيتم إلى الصلاة فارتفعوا إليها.
وقال عبد الرحمن بن زيد بن أسلم: كانوا إذا كانوا عند النبي صلى الله عليه وسلم في بيته فأرادوا الانصراف أحب كل منهم أن يكون هو آخرهم خروجا من عنده، فربما يشق (9) ذلك عليه-عليه السلام-وقد تكون له (10) الحاجة، فأمروا أنهم إذا أمروا بالانصراف أن ينصرفوا، كقوله: { وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا } [ النور : 28 ] (11)
وقوله: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: لا تعتقدوا أنه إذا فَسَح أحد منكم لأخيه إذا أقبل، أو إذا أمر بالخروج فخرج، أن يكون ذلك نقصا في حقه، بل هو رفعة ومزية (12) عند الله، والله تعالى لا يضيع ذلك له، بل يجزيه بها في الدنيا والآخرة، فإن من تواضع لأمر الله رَفَع الله قدره، ونَشَر ذكره؛ ولهذا قال: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ }
__________
(1) في م، أ: "أفناد".
(2) في م: "القدر".
(3) في م: "محتاج".
(4) رواه البخاري في صحيحه برقم (66) ومسلم في صحيحه برقم (2176).
(5) المسند (2/213) وسنن أبي داود برقم (4845) وسنن الترمذي برقم (2752).
(6) في م،أ: "أنهما قالا".
(7) في أ: "المجالس".
(8) زيادة من م.
(9) في م: "شق".
(10) في م: "لهم".
(11) في م: "وإذا قيل ارجعوا" وهو خطأ.
(12) في م: "ورتبة"، وفي أ: "ومنزلة"

(8/48)

أي: خبير بمن يستحق ذلك وبمن لا يستحقه.
قال الإمام أحمد: حدثنا أبو كامل، حدثنا إبراهيم، حدثنا ابن شهاب، عن أبي الطفيل عامر بن واثلة، أن نافع بن عبد الحارث لقي عمر بن الخطاب بعسفان، وكان عمر استعمله على مكة، فقال له عمر: من استخلفت على أهل الوادي؟ قال: استخلفت عليهم ابن أبزي. قال: وما ابن أبزي؟ فقال: رجل من موالينا. فقال عمر [بن الخطاب] (1) استخلفت عليهم مولى؟. فقال: يا أمير المؤمنين، إنه قارئ لكتاب الله، عالم بالفرائض، قاض. فقال عمر، رضي الله عنه: أما إن نبيكم صلى الله عليه وسلم قد قال: "إن الله يرفع بهذا الكتاب قومًا ويضع به آخرين" (2)
وهكذا رواه مسلم من غير وجه، عن الزهري، به (3) وقد ذكرت (4) فضل العلم وأهله وما ورد في ذلك من الأحاديث مستقصاة في شرح "كتاب العلم" من صحيح البخاري، ولله الحمد والمنة.
__________
(1) زيادة من م.
(2) المسند (1/35).
(3) جاء من طريق حماد بن سلمة عن حميد، عن الحسن بن مسلم: أن عمر استعمل ابن عبد الحارث على مكة، فذكر نحوه، أخرجه أبو يعلى في مسنده (1/185) وفيه انقطاع. وأيضا من طريق الأعمش عن حبيب بن أبي ثابت: أن عبد الرحمن بن أبي ليلي قال: خرجت مع عمر، فاستقبلنا أمير مكة-نافع بن علقمة-فذكر نحو الحديث المتقدم، أخرجه أبو يعلى في مسنده (1/186).
(4) في م: "ذكرنا".

(8/49)


المجادلة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13) }
يقول تعالى آمرا عباده المؤمنين إذا أراد أحدهم أن يناجي رسول الله صلى الله عليه وسلم، أي: يساره فيما بينه وبينه، أن يقدم بين يدي ذلك صدقة تطهره وتزكيه وتؤهله لأن يصلح لهذا المقام؛ ولهذا قال: { ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ } (1)
ثم قال: { فَإِنْ لَمْ تَجِدُوا } أي: إلا من عجز عن ذلك لفقده { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فما أمر بها إلا من قدر عليها.
ثم قال: { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ } أي: أخفتم من استمرار هذا الحكم عليكم من وجوب الصدقة قبل مناجاة الرسول، { فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ }
__________
(1) في أ: "ذلكم" وهو خطأ

(8/49)

فنسخ وجوب ذلك عنهم.
وقد قيل: إنه لم يعمل بهذه الآية قبل نسخها سوى علي بن أبي طالب، رضي الله عنه.
قال ابن أبي نَجِيح، عن مجاهد قال: نهوا عن مناجاة النبي صلى الله عليه وسلم حتى يتصدقوا، فلم يناجه إلا علي بن أبي طالب، قدم دينارا صدقة تصدق به، ثم ناجى النبي صلى الله عليه وسلم فسأله عن عشر خصال، ثم أنزلت الرخصة.
وقال ليث بن أبي سليم، عن مجاهد، قال علي، رضي الله عنه: آية في كتاب الله، عز وجل لم يعمل بها أحد قبلي، ولا يعمل بها أحد بعدي، كان عندي دينار فصرفته بعشرة دراهم، فكنت إذا ناجيت (1) رسول الله صلى الله عليه وسلم تصدقت بدرهم، فنسخت ولم يعمل بها أحد قبلي، ولا يعمل بها أحد بعدي، ثم تلا هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } الآية.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران، عن سفيان، عن عثمان بن المغيرة، عن سالم بن أبي الجعد، عن علي بن علقمة الأنماري، عن علي [بن أبي طالب] (2) -رضي الله عنه-قال: قال النبي صلى الله عليه وسلم: "ما ترى، دينار؟". قال: لا يطيقون. قال: "نصف دينار؟". قال: لا يطيقون. قال: "ما ترى؟" قال: شَعِيرة، فقال له النبي صلى الله عليه وسلم: "إنك زهيد (3) قال: قال علي: فبى خَفَّف الله عن هذه الأمة، وقوله: { [ يَا أَيُّهَا الَّذِينَ آمَنُوا ] (4) إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } فنزلت: { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ } (5)
ورواه الترمذي عن سفيان بن وَكِيع، عن يحيى بن آدم، عن عبيد الله الأشجعي، عن سفيان الثوري، عن عثمان بن المغيرة الثقفي، عن سالم بن أبي الجعد، عن علي بن علقمة الأنماري، عن علي بن أبي طالب قال: لما نزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } [إلى آخرها] (6) قال (7) لي النبي صلى الله عليه وسلم: "ما ترى، دينار؟" قلت (8) لا يطيقونه. وذكره بتمامه، مثله، ثم قال: "هذا حديث حسن غريب، إنما نعرفه من هذا الوجه". ثم قال: ومعنى قوله: "شعيرة": يعني وزن شعيرة من ذهب (9)
ورواه أبو يعلى، عن أبي بكر بن أبي شيبة، عن يحيى بن آدم، به (10)
وقال العوفي، عن ابن عباس في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } إلى { فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } كان المسلمون يقدمون بين يدي النجوى صدقة، فلما
__________
(1) في أ: "جئت".
(2) زيادة من أ.
(3) في م، أ: "إنك لزهيد.
(4) زيادة من م.
(5) تفسير الطبري (28/15) وعلي بن علقمة فيه ضعف. قال البخاري: في حديثه نظر.
(6) زيادة من م.
(7) في م: "فقال".
(8) في م: "قال".
(9) سنن الترمذي برقم (3300).
(10) مسند أبي يعلى (1/322).

(8/50)

أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16) لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ (18) اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ (19)

نزلت الزكاة نسخ هذا.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } وذلك أن المسلمين أكثروا المسائل على رسول الله صلى الله عليه وسلم حتى شقوا عليه، فأراد الله أن يخفف عن نبيه، عليه السلام. فلما قال ذلك صبر كثير من الناس وكفوا عن المسألة، فأنزل الله بعد هذا: { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً (1) فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } فوسع الله عليهم ولم يضيق.
وقال عكرمة والحسن البصري في قوله: { فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } نسختها الآية التي بعدها { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } (2) إلى آخرها.
وقال سعيد [بن أبي عروبة] (3) عن قتاده ومقاتل ابن حيان: سأل الناس رسول الله صلى الله عليه وسلم، حتى أحفوه بالمسألة، فقطعهم الله بهذه الآية، فكان الرجل منهم إذا كانت له الحاجة إلى نبي الله صلى الله عليه وسلم فلا يستطيع أن يقضيها حتى يقدم بين يديه صدقة، فاشتد ذلك عليهم، فأنزل الله الرخصة بعد ذلك: { فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
وقال مَعْمَر، عن قتادة: { إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } إنها منسوخة: ما كانت إلا ساعة من نهار. وهكذا روى عبد الرزاق: أخبرنا معمر، عن أيوب، عن مجاهد قال علي: ما عمل بها أحد غيري حتى نسخت وأحسبه قال: وما كانت إلا ساعة.
{ أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16) لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ (18) اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ (19) }
يقول تعالى منكرا على المنافقين في موالاتهم الكفار في الباطن، وهم في نفس الأمر لا معهم ولا مع المؤمنين، كما قال تعالى: { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا } [النساء : 143] وقال ها هنا: { أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } يعني:
__________
(1) (1،2) في أ: "صدقات".
(2) (1،2) في أ: "صدقات".
(3) زيادة من م، أ.

(8/51)

اليهود، الذين كان المنافقون يمالئونهم ويوالونهم في الباطن. ثم قال: { مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ } أي: هؤلاء المنافقون، ليسوا في الحقيقة لا منكم أيها المؤمنون، ولا من الذين تولوهم وهم اليهود.
ثم قال: { وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ } يعني: المنافقين يحلفون على الكذب وهم عالمون بأنهم كاذبون فيما حلفوا، وهي اليمين الغموس، ولا سيما في مثل حالهم اللعين، عياذًا بالله منه (1) فإنهم كانوا إذا لقوا الذين آمنوا قالوا: آمنا، وإذا جاءوا الرسول حلفوا بالله [له] (2) أنهم مؤمنون، وهم في ذلك يعلمون أنهم يكذبون فيما حلفوا به؛ لأنهم لا يعتقدون صدق ما قالوه، وإن كان في نفس الأمر مطابقًا؛ ولهذا شهد الله بكذبهم في أيمانهم وشهادتهم لذلك.
ثم قال: { أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ } أي: أرصد الله لهم على هذا الصنيع العذاب الأليم على أعمالهم السيئة، وهي موالاة الكافرين ونصحهم، ومعاداة المؤمنين وغشهم؛ ولهذا قال تعالى { اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ } أي: أظهروا الإيمان وأبطنوا الكفر، واتقوا بالأيمان الكاذبة، فظن كثير ممن لا يعرف حقيقة أمرهم صدقهم فاغتر بهم، فحصل بهذا صد عن سبيل الله لبعض الناس { فَلَهُمْ عَذَابٌ مُهِينٌ } أي: في مقابلة ما امتهنوا من الحلف باسم الله العظيم في الأيمان الكاذبة الحانثة.
ثم قال: { لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا } أي: لن يدفع ذلك عنهم بأسا (3) إذا جاءهم، { أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ }
ثم قال: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا } أي: يحشرهم يوم القيامة عن آخرهم فلا يغادر منهم أحدًا، { فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ } أي: يحلفون بالله (4) عز وجل، أنهم كانوا على الهدى والاستقامة، كما كانوا يحلفون للناس في الدنيا؛ لأن من عاش على شيء مات عليه وبعث عليه، ويعتقدون أن ذلك ينفعهم عند الله كما كان ينفعهم عند الناس، فيجرون عليهم الأحكام الظاهرة؛ ولهذا قال: { وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ } أي: حلفهم ذلك لربهم، عز وجل.
ثم قال منكرًا عليهم حسبانهم (5) { أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ } فأكد الخبر عنهم بالكذب.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نفيل، حدثنا زهير، عن (6) سمَاك بن حرب، حدثني سعيد بن جُبَير؛ أن ابن عباس حدثه: أن النبي صلى الله عليه وسلم كان في ظل حجرة من حُجَره، وعنده نفر من المسلمين قد كان يَقلصُ عنهم الظل، قال: "إنه سيأتيكم إنسان ينظر بعيني شيطان، فإذا أتاكم فلا تكلموه". فجاء رجل أزرق، فدعاه رسول الله صلى الله عليه وسلم فكلمه، فقال؛ "علام تشتمني أنت وفلان وفلان؟"-نفر دعاهم بأسمائهم-قال: فانطلق الرجل فدعاهم، فحلفوا له واعتذروا إليه، قال فأنزل الله، عز وجل: { فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ }
__________
(1) في م: "عياذًا بالله من ذلك".
(2) زيادة من م.
(3) في م: "بأس الله".
(4) في م: "الله".
(5) في م، أ: "حسابهم".
(6) في م: "حدثنا".

(8/52)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ (20) كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21)

وهكذا رواه الإمام أحمد من طريقين، عن سماك، به (1) ورواه ابن جرير، عن محمد بن المثني، عن غُنْدَر، عن شعبة، عن سماك، به نحوه (2) وأخرجه أيضًا من حديث سفيان الثوري، عن سماك، بنحوه. إسناد جيد ولم يخرجوه.
وحال هؤلاء كما أخبر الله تعالى عن المشركين حيث يقول: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } [الأنعام : 23 ، 24]
ثم قال: { اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ } أي: استحوذ على قلوبهم الشيطان حتى أنساهم أن يذكروا الله، عز وجل، وكذلك يصنع بمن استحوذ عليه؛ ولهذا قال أبو داود:
حدثنا أحمد ابن يونس، حدثنا زائدة، حدثنا السائب بن حُبَيش، عن مَعْدان بن أبي طلحة اليَعْمُري، عن أبي الدرداء: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من ثلاثة في قرية ولا بَدْو، لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان، فعليك بالجماعة، فإنما يأكل الذئب القاصية". قال زائدة: قال السائب: يعني الصلاة في الجماعة (3) .
ثم قال تعالى: { أُولَئِكَ حِزْبُ الشَّيْطَانِ } يعني: الذين استحوذ عليهم الشيطان فأنساهم ذكر الله. ثم قال تعالى: { أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ }
{ إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ (20) كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21) }
__________
(1) المسند (1/240).
(2) تفسير الطبري (28/17).
(3) سنن أبي داود برقم (547).

(8/53)


الحشر - تفسير ابن كثير

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22)

{ لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22) }
يقول تعالى مخبرًا عن الكفار المعاندين المحادين (1) لله ورسوله، يعني: الذين هم في حَدٍّ والشرع في حَدٍّ، أي: مجانبون للحق مشاقون له، هم في ناحية والهدى في ناحية، { أُولَئِكَ فِي الأذَلِّينَ } أي: في الأشقياء المبعدين المطرودين عن الصواب، الأذلين في الدنيا والآخرة.
{ كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي } أي: قد حكم وكتب في كتابه الأول وقَدَره الذي لا يُخالَف ولا يُمانع، ولا يبدل، بأن النصرة له ولكتابه ورسله وعباده المؤمنين في الدنيا والآخرة، وأن العاقبة
__________
(1) في أ: "المحاربين".

(8/53)

للمتقين، كما قال تعالى: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [غافر : 51 ، 52] وقال ها هنا { كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } أي: كتب القوي العزيز أنه الغالب لأعدائه. وهذا قدر محكم وأمر مبرم، أن العاقبة والنصرة للمؤمنين في الدنيا والآخرة.
ثم قال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } أي: لا يوادون المحادين ولو كانوا من الأقربين، كما قال تعالى: { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } [آل عمران : 28] الآية، وقال تعالى: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [التوبة : 24]
وقد قال سعيد بن عبد العزيز وغيره: أنزلت هذه الآية { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } إلى آخرها في أبي عبيدة عامر بن عبد الله بن الجراح، حين قتل أباه يوم بدر؛ ولهذا قال عمر بن الخطاب، رضي الله عنه، حين جعل الأمر شورى بعده في أولئك الستة، رضي الله عنهم: "ولو كان أبو عبيدة حيًّا لاستخلفته".
وقيل في قوله: { وَلَوْ كَانُوا آبَاءَهُمْ } نزلت في أبي عبيده قتل أباه يوم بدر { أَوْ أَبْنَاءَهُمْ } في (1) الصديق، هَمَّ يومئذ بقتل ابنه عبد الرحمن، { أَوْ إِخْوَانَهُمْ } في مصعب بن عمير، قتل أخاه عبيد بن عمير يومئذ { أَوْ عَشِيرَتَهُمْ } في عمر، قتل قريبا له يومئذ أيضًا، وفي حمزة وعلي وعبيدة بن الحارث، قتلوا عتبة وشيبة والوليد بن عتبة يومئذ، والله أعلم.
قلت: ومن هذا القبيل حين استشار رسول الله صلى الله عليه وسلم المسلمين في أسارى بدر، فأشار الصديق بأن يفادوا، فيكون ما يؤخذ منهم قوة للمسلمين، وهم بنو العم والعشيرة، ولعل الله أن يهديهم. وقال عمر: لا أرى ما رأى يا رسول الله، هل (2) تمكني من فلان-قريب لعمر-فأقتله، وتمكن عليًا من عقيل، وتمكن فلانًا من فلان، ليعلم الله أنه ليست (3) في قلوبنا هوادة للمشركين... القصة بكاملها.
وقوله: { أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } أي: من اتصف بأنه لا يواد من حاد الله ورسوله ولو كان أباه أو أخاه، فهذا ممن كتب الله في قلبه الإيمان، أي: كتب له السعادة وقررها في قلبه وزين الإيمان في بصيرته.
__________
(1) في م: "وفي".
(2) في م: "بل".
(3) في م: "ليس".

(8/54)

وقال السدي: { كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ } جعل في قلوبهم الإيمان.
وقال ابن عباس: { وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } أي: قواهم.
وقوله: { وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } كل هذا تقدم تفسيره غير مرة.
وفي قوله: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } سر بديع، وهو أنه لما سخطوا على القرائب والعشائر في الله عوضهم الله بالرضا عنهم، وأرضاهم عنه بما أعطاهم من النعيم المقيم، والفوز العظيم، والفضل العميم.
وقوله: { أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } أي: هؤلاء حزبُ الله، أي: عباد الله (1) وأهل كرامته.
وقوله: { أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } تنويه بفلاحهم وسعادتهم ونصرهم (2) في الدنيا والآخرة، في مقابلة ما أخبر عن أولئك بأنهم حزب الشيطان. ثم قال: { أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ }
وقد قال بن أبي حاتم: حدثنا هارون بن حميد الواسطي، حدثنا الفضل بن عَنْبَسة، عن رجل قد سماه-يقال (3) هو عبد الحميد بن سليمان، انقطع من كتابي-عن الذَيَّال بن عباد قال: كتب أبو حازم الأعرج إلى الزهري: أعلم أن الجاه جاهان، جاه يجريه الله على أيدي أوليائه لأوليائه، وأنهم الخامل ذكرهم، الخفية شخوصهم، ولقد جاءت صفتهم على لسان رسول الله صلى الله عليه وسلم. "إن الله يحب الأخفياء الأتقياء الأبرياء، الذين إذا غابوا لم يُفتَقَدوا، وإذا حضروا لم يُدْعَوا، قلوبهم مصابيح الهدى، يخرجون من كل فتنة سوداء مظلمة" (4) فهؤلاء أولياء الله تعالى الذين قال الله: { أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ }
وقال نُعَيم بن حَمّاد: حدثنا محمد بن ثور، عن يونس، عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "اللهم، لا تجعل لفاجر ولا لفاسق عندي يدًا ولا نعمة، فإني وجدت فيما أوحيته إلي: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } قال سفيان: يرون أنها نزلت فيمن يخالط السلطان. ورواه أبو أحمد العسكري.
__________
(1) في م: :عباده".
(2) في م: "ونصرتهم".
(3) في م: "فقال".
(4) الحديث أخرجه ابن ماجة في السنن برقم (3989) من طريق ابن لهيعة، عن عيسى بن عبد الرحمن، عن زيد بن أسلم، عن أبيه، عن عمر مرفوعًا، وفيه ابن لهيعة وقد توبع، تابعه عياش بن عباس، عن عيسى بن عبد الرحمن به، رواه الحاكم في المستدرك (4/328) وقال: "هذا حديث صحيح الإسناد ولم يخرجاه".

(8/55)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ (2) وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآَخِرَةِ عَذَابُ النَّارِ (3)

تفسير سورة الحشر
[وكان ابن عباس يقول: سورة بني النضير] (1) . وهي مدنية.
قال سعيد بن منصور: حدثنا هُشَيم، عن أبي بشر، عن سعيد بن جبير قال: قلت لابن عباس: سورة الحشر؟ قال: أنزلت في بني النضير. ورواه البخاري ومسلم من وجه آخر، عن هُشَيْم، به (2) . ورواه البخاري من حديث أبي عَوانة، عن أبي بشر، عن سعيد بن جبير قال: قلت لابن عباس: سورة الحشر؟ قال: قُل: سورة النَّضير (3)
بسم الله الرحمن الرحيم
{ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ (2) وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابُ النَّارِ (3) }
__________
(1) زيادة من أ.
(2) صحيح البخاري برقم (4882) وصحيح مسلم برقم (331).
(3) صحيح البخاري برقم (4883).

(8/56)


الحشر - تفسير ابن كثير

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5)

{ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5) }
يخبر تعالى أن جميع ما في السموات وما في الأرض من شيء يسبح له ويمجده ويقدسه، ويصلي له ويوحده (1) كقوله: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ ]وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ ] } (2) [الإسراء : 44] . وقوله: { وَهُوَ الْعَزِيزُ } أي: منيع الجناب { الْحَكِيمُ } في قدره وشرعه.
وقوله: { هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ } يعني: يهود بني النضير. قاله ابن عباس، ومجاهد، والزهري، وغير واحد: كان رسول الله صلى الله عليه وسلم لما قدم المدينة هادنهم وأعطاهم
__________
(1) في م: "وحده".
(2) زيادة من م.

(8/56)

عهدًا وذمة، على ألا يقاتلهم ولا يقاتلوه، فنقضوا العهد الذي كان بينهم وبينه، فأحل الله بهم بأسه الذي لا مَرَدَّ (1) له، وأنزل عليهم قضاءه الذي لا يُصَدّ، فأجلاهم النبي صلى الله عليه وسلم، وأخرجهم من حصونهم الحصينة التي ما طمع فيها المسلمون، وظنوا هم أنها مانعتهم من بأس الله، فما أغنى عنهم من الله شيئًا، وجاءهم ما لم يكن ببالهم، وسيّرهم رسول الله وأجلاهم من المدينة، فكان منهم طائفة ذهبوا إلى أذرعات من أعالي الشام، وهي أرض المحشر والمنشر، ومنهم طائفة ذهبوا إلى خيبر. وكان قد أنزلهم منها على أن لهم ما حملت إبلهم، فكانوا يخربون ما في بيوتهم من المنقولات التي يمكن أن تحمل معهم؛ ولهذا قال: { يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ } أي: تفكروا في عاقبة من خالف أمر الله وخالف رسوله، وكذب كتابه، كيف يحل به من بأسه المخزي له في الدنيا، مع ما يدخره له في الآخرة من العذاب الأليم.
قال أبو داود: حدثنا محمد بن داود وسفيان، حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن رجل من أصحاب النبي صلى الله عليه وسلم، أن كفار قريش كتبوا إلى ابن أبي، ومن كان معه يعبد [معه] (2) الأوثان من الأوس والخزرج، ورسول الله صلى الله عليه وسلم يومئذ بالمدينة قبل وقعة بدر: إنكم آويتم صاحبنا، وإنا نقسم بالله لنقاتلنه، أو لتخرجنه، أو لنسيرن إليكم بأجمعنا، حتى نقتل مُقَاتلتكم ونستبيح نساءكم، فلما بلغ ذلك عبد الله بن أبي ومن كان معه من عبدة الأوثان، اجتمعوا لقتال النبي صلى الله عليه وسلم، فلما بلغ ذلك النبي صلى الله عليه وسلم لقيهم، فقال: "لقد بلغ وعيد قريش منكم المبالغ، ما كانت تكيدكم بأكثر مما تريد أن تكيدوا به أنفسكم، تريدون أن تقاتلوا أبناءكم وإخوانكم؟"، فلما سمعوا ذلك من النبي صلى الله عليه وسلم تفرقوا، فبلغ ذلك كفار قريش، فكتبت كفار قريش بعد وقعة بدر إلى اليهود: إنكم أهل الحلقة والحصون، وإنكم لتقاتلن مع صاحبنا أو لنفعلن كذا وكذا، ولا يحول بيننا وبين خدم نسائكم شيء -وهي الخلاخيل -فلما بلغ كتابهم النبي صلى الله عليه وسلم اجتمعت بنو النضير بالغدر، فأرسلوا إلى النبي صلى الله عليه وسلم: اخرج إلينا في ثلاثين رجلا من أصحابك ليخرج منا ثلاثون حبرًا، حتى نلتقي بمكان المنصف فيسمعوا منك، فإن صدقوك وآمنوا بك آمنا بك، فلما كان الغد غدا عليهم رسول الله صلى الله عليه وسلم [بالكتائب] (3) فحصرهم، قال لهم: "إنكم والله لا تأمنوا عندي إلا بعهد تعاهدوني عليه". فأبوا أن يعطوه عهدًا، فقاتلهم يومهم ذلك، ثم غدا الغَد على بني قريظة بالكتائب، وترك بني النضير، ودعاهم إلى أن يعاهدوه، فعاهدوه، فانصرف عنهم. وغدا إلى بني النضير بالكتائب فقاتلهم، حتى نزلوا على الجلاء. فجلت بنو النضير، واحتملوا ما أقلت الإبل من أمتعتهم وأبواب بيوتهم وخشبها، وكان نخل بني النضير لرسول الله صلى الله عليه وسلم خاصة، أعطاه الله أياها وخصه بها، فقال: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ } يقول: بغير قتال، فأعطى النبي صلى الله عليه وسلم أكثرها للمهاجرين، قسمها بينهم، وقسم منها لرجلين من الأنصار وكانا ذوي حاجة، ولم يقسم من الأنصار غيرهما، وبقي
__________
(1) في م: "لا يرد".
(2) زيادة من سنن أبي داود.
(3) زيادة من سنن أبي داود.

(8/57)

منها صدقة رسول الله صلى الله عليه وسلم التي في أيدي بني فاطمة (1) .
ولنذكر ملخص غزوة بني النضير على وجه الاختصار، وبالله المستعان.
وكان سبب ذلك فيما ذكره أصحاب المغازي والسَير: أنه لما قُتِل أصحابُ بئر معونة، من أصحاب رسول الله (2) صلى الله عليه وسلم، وكانوا سبعين، وأفلت منهم عمرو بن أمية الضمري، فلما كان في أثناء الطريق راجعًا إلى المدينة قتل رجلين من بني عامر، وكان معهما عهد من رسول الله صلى الله عليه وسلم وأمان لم يعلم به عمرو، فلما رجع أخبر رسول الله صلى الله عليه وسلم، فقال له رسول الله صلى الله عليه وسلم: "لقد قتلت رجلين، لأدينَّهما" وكان بين بني النضير وبني عامر حلف وعهد، فخرج رسول الله صلى الله عليه وسلم إلى بني النضير يستعينهم في دية ذينك الرجلين، وكان منازل بني النضير ظاهر المدينة على أميال منها شرقيها.
قال محمد بن إسحاق بن يسار في كتابه السيرة: ثم خرج رسول الله إلى بني النضير، يستعينهم في دية ذينك القتيلين من بني عامر، اللذين قتل (3) عمرو بن أمية الضمري؛ للجوار الذي كان رسول الله صلى الله عليه وسلم عقد لهما، فيما حدثني يزيد بن رُومان، وكان بين بني النضير وبني عامر عَقد وحلف. فلما أتاهم رسول الله صلى الله عليه وسلم يستعينهم في دية ذينك القتيلين قالوا: نعم، يا أبا القاسم، نعينك على ما أحببت، مما استعنت بنا عليه. ثم خلا بعضهم ببعض فقالوا: إنكم لن (4) تجدوا الرجل على مثل حاله هذه -ورسول الله صلى الله عليه وسلم إلى جنب جدار من بيوتهم-فَمَن (5) رجل يعلو على هذا البيت، فيلقي عليه صخرة، فيريحنا منه؟ فانتدب لذلك عمرو بن جحاش بن كعب أحدُهم، فقال: أنا لذلك، فصعَدَ ليلقي عليه صخرة كما قال، ورسول الله صلى الله عليه وسلم في نفر من أصحابه، فيهم أبو بكر وعمر وعلي، رضي الله عنهم. فأتى رسول الله صلى الله عليه وسلم الخبر من السماء بما أراد القوم، فقام وخرج راجعًا إلى المدينة، فلما استلبث النبي صلى الله عليه وسلم أصحابه قاموا في طلبه فلقوا رجلا مقبلا من المدينة، فسألوه عنه، فقال: رأيته داخلا المدينة. فأقبل أصحاب رسول الله صلى الله عليه وسلم حتى انتهوا إليه، فأخبرهم الخبر بما كانت يهود أرادت من الغدر به، وأمر رسولُ الله صلى الله عليه وسلم بالتهيؤ لحربهم والمسير إليهم. ثم سار حتى نزل بهم فتحصنوا منه في الحصون، فأمر رسولُ الله صلى الله عليه وسلم بقطع النخل والتَّحريق فيها. فنادوه: أن يا محمد، قد كنت تنهى عن الفساد وتعيبه على من صنعه، فما بال قطع النخل وتحريقها؟
وقد كان رهط من بني عوف بن الخزرج، منهم عبد الله ابن أبي [بن] (6) سلول، ووديعة، ومالك بن أبي قوقل (7) وسُوَيد وداعس، قد بعثوا إلى بني النضير: أن اثبتوا وتَمَنَّعوا فإنا لن نسلمكم، إن قوتلتم قاتلنا معكم، وإن أخرجتم خَرَجنا معكم فتربصوا ذلك من نصرهم، فلم يفعلوا، وقذف الله في قلوبهم الرعب، فسألوا رسول الله صلى الله عليه وسلم أن يجليهم ويكف عن دمائهم، على أن لهم ما حملت الإبل من أموالهم إلا الحلقة، ففعل، فاحتملوا من أموالهم ما استقلت به الإبل، فكان الرجل منهم يهدم بيته عن نجاف بابه، فيضعه على ظهر بعيره فينطلق به. فخرجوا إلى خيبر، ومنهم من سار إلى الشام، وَخَلّوا الأموال إلى رسول الله صلى الله عليه وسلم، فكانت لرسول الله خاصة
__________
(1) سنن أبي داود برقم (3004).
(2) في م: "أصحاب النبي".
(3) في م: "قتلهما".
(4) في م: "لم".
(5) في أ: "فمر".
(6) زيادة من م، أ.
(7) في أ: "نوفل".

(8/58)

يضعها حيث شاء، فقسمها على المهاجرين الأولين دون الأنصار. إلا أن سهل بن حُنَيف وأبا دُجانة سماك بن خَرشَة ذكرا فَقْرًا، فأعطاهما رسول الله صلى الله عليه وسلم.
قال: ولم يسلم من بني النضير إلا رجلان: يامين بن عُمَير (1) بن كعب بن عمرو بن جحاش، وأبو سعد بن وهب أسلما على أموالهما فأحرزاها.
قال: ابن إسحاق: قد حدثني بعض آل يامين: أن رسول الله صلى الله عليه وسلم قال ليامين: "ألم تر ما لقيتُ من ابن عمك، وما هم به من شأني". فجعل يامين بن عُمَير (2) لرجل جُعِل علي أن يقتل عمرو بن جحاش، فقتله فيما يزعمون.
قال ابن إسحاق: ونزل في بني النضير سورة الحشر بأسرها (3) .
وهكذا روي يونس بن بُكَيْر، عن ابن إسحاق، بنحو ما تقدم (4) .
فقوله: { هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ } يعني: بني النضير { مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ } .
قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان، عن أبي سعد، عن عكرمة، عن ابن عباس قال: من شك في أن أرض المحشر هاهنا -يعني الشام فَلْيَتْل (5) هذه الآية: { هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ } قال لهم رسول الله صلى الله عليه وسلم: "اخرجوا". قالوا: إلى أين؟ قال: "إلى أرض المحشر".
وحدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن عوف، عن الحسن قال: لما أجلى رسول الله صلى الله عليه وسلم بني النضير، قال: "هذا أول الحشر، وأنا على الأثر".
ورواه ابن جرير، عن بُنْدَار، عن ابن أبي عدي، عن عوف، عن الحسن، به (6) .
وقوله: { مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا } أي: في مدة حصاركم لهم وقصَرها، وكانت ستة أيام، مع شدة حصونهم ومنعتها؛ ولهذا قال: { وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا } أي: جاءهم من أمر الله ما لم يكن لهم في بال، كما قال في الآية الأخرى: { قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } [النحل : 26] .
وقوله: { وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ } أي: الخوف والهَلَع والجَزَع، وكيف لا يحصل لهم ذلك وقد حاصرهم الذي نُصر بالرعب مسيرةَ شهر، صلوات الله وسلامه عليه.
__________
(1) في م: "ابن عمرو".
(2) في م: "بن عمرو".
(3) انظر: السيرة النبوية لابن هشام (2/190 -192) وتفسير الطبري (28/21).
(4) في م: "مما تقدم".
(5) في م، أ: "فليقرأ".
(6) تفسير الطبري (28/20) ورواه ابن سعد في الطبقات (2/42) عن هوذة ابن خليفة، عن عوف، عن الحسن به وهو مرسل.

(8/59)

وقوله: { يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ } قد تقدم تفسير ابن إسحاق لذلك، وهو نقض (1) ما استحسنوه من سقوفهم وأبوابهم، وتَحملها على الإبل، وكذا قال عروة بن الزبير، وعبد الرحمن بن زيد بن أسلم، وغير واحد.
وقال مقاتل ابن حيان: كان رسول الله صلى الله عليه وسلم يقاتلهم، فإذا ظهر على دَرْب أو دار، هدم حيطانها ليتسع المكان للقتال. وكان (2) اليهود إذا علوا مكانًا أو غلبوا على درب أو دار، نقبوا من أدبارها ثم حصنوها ودربوها، يقول الله تعالى: { فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ } .
وقوله: { وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا } أي: لولا أن كتب الله عليهم هذا الجلاء، وهو النفي من ديارهم وأموالهم، لكان لهم عند الله عذاب آخر من القتل والسبي، ونحو ذلك، قاله الزهري، عن عُرْوَة، والسُّدِّي وابن زيد؛ لأن الله قد كتب عليهم أنه سيعذبهم في الدار الدنيا مع ما أعد لهم في الآخرة من العذاب في نار جهنم.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن صالح -كاتب الليث-حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير قال: ثم كانت وقعة بني النضير، وهم طائفة من اليهود، على رأس ستة أشهر من وقعة بدر. وكان منزلهم بناحية من المدينة، فحاصرهم رسول الله صلى الله عليه وسلم حتى نزلوا من الجلاء، وأن لهم ما أقَلَّت الإبل من الأموال والأمتعة إلا الحلقة، وهي السلاح، فأجلاهم رسول الله صلى الله عليه وسلم قبل الشام. قال: والجلاء أنه كُتب عليهم في آي من التوراة، وكانوا من سبط لم يصبهم الجلاء قبل ما سلط عليه رسول الله صلى الله عليه وسلم، وأنزل الله فيهم: { سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } إلى قوله { وَلِيُخْزِيَ الْفَاسِقِينَ } .
وقال عكرمة: الجلاء: القتل. وفي رواية عنه: الفناء.
وقال قتادة: الجلاء: خروج الناس من البلد إلى البلد.
وقال الضحاك: أجلاهم إلى الشام، وأعطى كل ثلاثة بعيرًا وسقاء، فهذا الجلاء.
وقد قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أحمد بن كامل القاضي، حدثنا محمد بن سعيد (3) العوفي، حدثني أبي، عن عمي، حدثني أبي عن جدي، عن ابن عباس قال: كان النبي (4) صلى الله عليه وسلم قد حاصرهم حتى بلغ منهم كل مَبْلَغ، فأعطوه ما أراد منهم، فصالحهم على أن يحقن لهم دمائهم، وأن يخرجهم من أرضهم ومن ديارهم وأوطانهم، وأن يسيرهم إلى أذرعات الشام، وجعل لكل ثلاثة منهم بعيرًا وسقاء، والجلاء إخراجهم من أرضهم (5) إلى أرض أخرى (6)
وروي أيضًا من حديث يعقوب بن محمد الزهري، عن إبراهيم بن جعفر بن محمود بن محمد
__________
(1) في أ: "بعض".
(2) في م: "وكانت".
(3) في أ: "سعد".
(4) في م: "كان رسول الله".
(5) في م: "أرض".
(6) دلائل النبوة للبيهقي (3/359) وإسناده مسلسل بالضعفاء.

(8/60)

بن مسلمة، عن أبيه، عن جده، عن محمد بن مسلمة؛ أن رسول الله صلى الله عليه وسلم بعثه إلى بني النضير، وأمره أن يؤجلهم في الجلاء ثلاث ليال (1) (2) .
وقوله: { وَلَهُمْ فِي الآخِرَةِ عَذَابُ النَّارِ } أي: حتم لازم لا بد لهم منه.
وقوله: { ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ } أي :إنما فَعلَ الله بهم ذلك وسَلَّط عليهم رسوله وعباده المؤمنين؛ لأنهم خالفوا الله ورسوله، وكذبوا بما أنزل الله على رسله المتقدمين في (3) البشارة بمحمد صلى الله عليه وسلم، وهم يعرفون ذلك كما يعرفون أبناءهم، ثم قال: { وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } .
وقوله تعالى: { مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ } اللين: نوع من التمر، وهو جيد.
قال: أبو عبيدة: وهو ما خالف العجوة والبَرْنِيّ من التمر.
وقال كثيرون (4) من المفسرين: اللينة: ألوان التمر سوى العجوة.
قال: ابن جرير: هو جميع النخل. ونقله عن مجاهد: وهو البُوَيرة أيضًا؛ وذلك أن رسول الله صلى الله عليه وسلم لما حاصرهم أمر بقطع نخيلهم (5) إهانة لهم، وإرهابًا وإرعابًا لقلوبهم. فروى محمد ابن إسحاق عن يزيد بن رومان، وقتادة، ومقاتل بن حيان أنهم قالوا: [فبعث بنو النضير] (6) يقولون لرسول الله صلى الله عليه وسلم: إنك تنهى عن الفساد، فما بالك تأمر بقطع الأشجار؟ فأنزل الله هذه الآية الكريمة، أي: ما قطعتم وما تركتم من الأشجار، فالجميع بإذن الله ومشيئته وقدرته (7) ورضاه، وفيه نكاية بالعدو (8) وخزي لهم، وإرغام لأنوفهم.
وقال مجاهد: نهى بعض المهاجرين بعضًا عن قطع النخل، وقالوا: إنما هي مغانم المسلمين. فنزل (9) القرآن بتصديق من نهى عن قطعه، وتحليل من قطعه من الإثم، وإنما قطعه وتركه بإذنه. وقد روي نحو هذا مرفوعًا، فقال النسائي: أخبرنا الحسن بن محمد، عن (10) عفان، حدثنا حفص بن غياث، حدثنا حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس، في قوله: { مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ } قال: يستنزلونهم من حصونهم وأمروا بقطع النخل، فحاك في صدورهم، فقال المسلمون: قطعنا بعضًا وتركنا بعضًا، فلنسألن رسول الله صلى الله عليه وسلم: هل لنا فيما قطعنا من أجر؟ وهل علينا فيما تركنا من وزر؟ فأنزل الله: { مَا قَطَعْتُمْ مِنْ لِينَةٍ } (11)
__________
(1) في م: "أيام".
(2) دلائل النبوة (3/360).
(3) في م: "من".
(4) في م: "كثير".
(5) في م: "نخلهم".
(6) في هـ بياض، وفي م: "بنو قريظة" وهو خطأ، والمثبت من تفسير الطبري. ومستفادا من هامش ط. الشعب.
(7) في م: "وقدره".
(8) في م: "للعدو".
(9) في م: "فأنزل".
(10) في م: "بن".
(11) سنن النسائي الكبرى برقم (11574).

(8/61)

وقال الحافظ أبو يعلى في مسنده: حدثنا سفيان بن وَكِيع، حدثنا حفص، عن ابن جريج، عن سليمان بن موسى، عن جابر -وعن أبي الزبير، عن جابر-قال: رخص لهم في قطع النخل، ثم شدد عليهم فأتوا (1) النبي صلى الله عليه وسلم فقالوا: يا رسول الله، علينا إثم فيما قطعنا؟ أو علينا وزر فيما تركنا؟ فأنزل الله، عز وجل: { مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ } (2) .
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن موسى بن عقبة، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قطع نخل بني النضير وحَرّق.
وأخرجه صاحبا الصحيح من رواية موسى بن عقبة، بنحوه (3) ولفظ البخاري من طريق عبد الرزاق، عن ابن جريج، عن موسى بن عقبة، عن نافع، عن ابن عمر قال: حاربت (4) النضيرُ وقريظة، فأجلى بني النضير وأقر قريظة ومَنّ عليهم حتى حاربت قريظة فقتل من رجالهم وقسم (5) نساءهم وأولادهم وأموالهم بين المسلمين، إلا بعضهم لحقوا بالنبي صلى الله عليه وسلم فأمَّنهم وأسلموا، وأجلى يهود المدينة كلهم بني قينقاع، وهم رهط عبد الله بن سلام، ويهود بني حارثة، وكلّ يهود بالمدينة.
ولهما أيضًا عن قتيبة، عن الليث بن سعد، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم حَرّق نخل بني النضير وقطع -وهي البُوَيرةُ-فأنزل الله، عز وجل فيه: { مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ } (6) .
وللبخاري، رحمه الله، من رواية جُوَيْرية بن أسماء عن نافع، عن عبد الله بن عمر؛ أن رسول الله صلى الله عليه وسلم حَرّق نخل بني النضير (7) . ولها يقول حسان بن ثابت، رضي الله عنه:
وَهَان عَلى سَراة بني لُؤيّ ... حَريق بالبُوَيَرة مُسْتَطيرُّ ...
فأجابه أبو سفيان بن الحارث يقول:
أدَام اللهُ ذلكَ من صَنيع ... وَحَرّق في نَوَاحيها السَّعير ...
سَتَعلم أيُّنا منْها بِنزهٍ ... وَتَعْلُمُ أيّ أرْضينَا نَضِيرُ ...
__________
(1) في م: "فسألوا".
(2) مسند أبي يعلى (4/135) وفيه سفيان بن وكيع، وهو ضعيف. تنبيه: رواية سليمان بن موسى عن جابر لم أجدها في مسند أبي يعلى المطبوع فلعلها سقطت.
(3) المسند (2/7) وصحيح البخاري برقم (2021) وصحيح مسلم برقم (1746).
(4) في م: "حارب".
(5) في م: "فقتل من رجالهم وسبى وقسم".
(6) صحيح البخاري برقم (4884) وصحيح مسلم برقم (1746).
(7) في هـ، أ: "نخل بنى النضير، وقطع البويرة"، وقوله: "قطع البويرة" غير ثابت في البخاري، ويبدو أنه سهو من الناسخ.

(8/62)

كذا رواه البخاري (1) ولم يذكره ابن إسحاق.
وقال محمد ابن إسحاق: وقال كعب بن مالك يذكر إجلاء بني النضير وقتل ابن الأشرف:
لَقَد خَزيت (2) بغَدْرَتِها الحُبُور ... كَذَاكَ الدهرُ ذو صَرْف يَدُورُ ...
وَذَلك أنَّهم كفَرُوا بِرَبّ ... عَظيم أمرُهُ أمرٌ كَبِيرُ ...
وقَد أوتوا معًا فَهمًا وعلما ... وَجَاءهُمُ من الله النَّذيرُ ...
نَذير صَادق أدّى (3) كتابا ... وآيات مُبَيَّنَةً تُنيرُ ...
فقال (4) ما أتيت بأمر صدق ... وأنت بمنكر منا جَديرُ ...
فقال: بَلى لقد أديتُ حقًا ... يُصَدّقني به الفَهم الخَبيرُ ...
فَمن يَتْبعه يُهدَ لِكُل رُشُد ... وَمَن يَكفُر به يُجزَ الكَفُورُ ...
فَلَمَّا أْشربُوا غَدْرًا وكُفْرًا ... وَجَدّ بهم عن الحَقّ النَفورُ ...
أرَى الله النبيّ بِرَأي صدْق ... وكانَ الله يَحكُم لا يَجُورُ ...
فَأيَّدَهُ وَسَلَّطَه عَلَيهم ... وكانَ نَصيرهُ نعْم النَّصيرُ ...
فَغُودرَ منْهمُو كَعب صريعًا ... فَذَلَّتْ بعدَ مَصْرَعة النَّضيرُ ...
عَلى الكَفَّين ثمَّ وقَدْ عَلَتْهُ ... بأيدينا مُشَهَّرة ذكُورُ ...
بأمْر مُحَمَّد إذ دَس لَيلا ... إلى كَعب أخَا كَعب يَسيرُ ...
فَمَا كَرَه فَأنزلَه بِمَكْر ... وَمحمودُ أخُو ثقَة جَسُورُ ...
فَتلْك بَنُو النَّضير بدار سَوء ... أبَارَهُمُ بما اجترموا المُبيرُ ...
غَداة أتاهُمُ في الزّحْف رَهوًا ... رَسُولُ الله وَهّوَ بهم بَصيرُ ...
وَغَسَّانُ الحماةُ مُوازرُوه ... عَلَى الأعداء وهو لهم وَزيرُ ...
فَقَالَ: السْلم ويحكمُ فَصَدّوا ... وَحَالفَ أمْرَهَم كَذبٌ وَزُورُ ...
فَذَاقُوا غبّ أمْرهُمُ دَبَالا ... لكُلّ ثَلاثَة منهُم بَعيرُ ...
وَأجلوا عَامدين لقَينُقَاع ... وَغُودرَ مِنْهُم نَخْل ودُورُ (5)
قال: وكان مما (6) قيل من الأشعار في بني النضير قولُ ابن لُقَيم العَبْسيّ -ويقال: قالها قيس
__________
(1) صحيح البخاري برقم (4032).
(2) في أ: "خربت".
(3) في م: "أوتي".
(4) في م: "فقالوا".
(5) انظر: السيرة النبوية لابن هشام (2/199).
(6) في م: "ومما كان".

(8/63)

وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6)

بن بحر بن طريف، قال ابن هشام الأشجعي:
أهلي فدَاءٌ لامرئ غَير هَالك ... أحَلّ (1) اليهودَ بالحَسِى (2) المُزَنَّم ...
يَقيلُونَ في جَمْر الغَضاة وبُدّلُوا ... أهَيضبَ عودا بالوَدي المُكَمَّم ...
فإن يَكُ ظَني صَادقًا بمُحَمد ... يَرَوا خَيلَه بينَ الصّلا وَيَرمْرَم (3)
يَؤمّ بها عَمرو بنُ بُهثَةَ إنَّهُمْ ... عَدُو ما حَيّ صَديق كمُجْرم ...
عَلَيهنّ أبطالُ مَساعيرُ في الوَغَى ... يَهُزّونَ أطرافَ الوَشيج المُقَوّم ...
وكُلّ رَقيق الشَّفرتَين مُهَنَّدٍ ... تُورثْنَ من أزْمان عاد وَجُرْهُمِ ...
فَمَن مُبلغٌ عَني قُرَيشًا رسَالة ... فَهَلْ بَعدَهُم في المجْد من مُتَكرّم ...
بأنّ أخاكمُ فاعلَمنّ مُحَمَّدًا ... تَليدُ النَّدى بينَ الحَجُون وزَمْزَم ...
فَدينُوا له بالحقّ تَجْسُمْ أمُورُكم ... وتَسْمُوا منَ الدنْيا إلى كُل مُعْظَم ...
نبي تلافَته منَ الله رَحَمةٌ ... ولا تَسْألُوهُ أمْرَ غَيب مُرَجَّم ...
فَقَدْ كانَ في بَدْر لَعَمْري عِبرَةٌ ... لَكُم يا قُرَيش والقَليب المُلَمَّم ...
غَدَاة أتَى في الخَزْرَجيَّةِ عامِدًا ... إليكُم مُطيعًا للعَظيمِ المُكَرّم ...
مُعَانًا برُوح القُدْس يَنْكي عَدوه ... رَسُولا مِنَ الرّحمن حَقّا بِمَعْلم ...
رَسُولا مِنَ الرّحمن يَتْلُو كِتابَهُ ... فَلَمّا أنارَ الحَقّ لم يَتَلعْثَم ...
أرَى أمْرَهُ يَزْدَادُ في كُلّ مَوْطن ... عُلُوّا لأمرْ حَمَّه اللهُ مُحْكَم (4)
وقد أورد ابن إسحاق، رحمه الله، هاهنا أشعارًا كثيرة، فيها آداب ومواعظ وحكم، وتفاصيل للقصة، تركنا باقيها اختصارًا واكتفاء بما ذكرناه، ولله الحمد والمنة.
قال ابن إسحاق: كانت وقعة بني النضير بعد وقعة أحد وبعد بئر معونة. وحكى البخاري، عن الزهري، عن عروة أنه قال: كانت وقعة بني النضير بعد بدر بستة أشهر (5) .
{ وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ
__________
(1) في أ: "أجلي".
(2) في م، أ: "بالحس".
(3) في أ: "بين الصفا وبزمزم".
(4) انظر: السيرة النبوية لابن هشام (2/195).
(5) صحيح البخاري (7/329) "فتح".

(8/64)

مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7)

الأغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7) }
يقول تعالى مبينًا لما الفيء وما صفته؟ وما حكمه؟ فالفيء: فكلّ مال أخذ من الكفار بغير (1) قتال ولا إيجاف خيل ولا ركاب، كأموال بني النضير هذه، فإنها مما لم يُوجف المسلمون عليه (2) بخيل ولا ركاب، أي: لم يقاتلوا الأعداء فيها بالمبارزة والمصاولة، بل نزل أولئك من الرعب الذي ألقى الله في قلوبهم من هيبة رسول الله صلى الله عليه وسلم، فأفاءه الله على رسوله؛ ولهذا تصرف فيه كما شاء، فردّه على المسلمين في وجوه البر والمصالح التي ذكرها الله، عز وجل، في هذه الآيات، فقال: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ } أي: من بني النضير { فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ } يعني: الإبل، { وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: هو قدير لا يغالب ولا يمانع، بل هو القاهر لكل شيء.
ثم قال: { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى } أي: جميع البلدان التي تُفتَح هكذا، فحكمها حكم أموال بني النضير؛ ولهذا قال: { فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } إلى آخرها والتي بعدها. فهذه مصارفُ أموال الفيء ووجوهه.
قال الإمام أحمد: حدثنا سفيان، عن عمرو ومَعْمَر، عن الزهري، عن مالك بن أوس بن الحَدَثان، عن عمر، رضي الله عنه، قال: كانت أموال بني النضير مما أفاء الله إلى رسوله مما لم يُوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خالصة (3) فكان ينفق على أهله منها نفقة سنته (4) -وقال مَرّة: قوت (5) سنته-وما بقي جعله في الكُرَاع والسلاح في سبيل الله، عز وجل.
هكذا أخرجه أحمد هاهنا مختصرًا، وقد أخرجه الجماعة في كتبهم -إلا ابن ماجة-من حديث سفيان، عن عمرو بن دينار، عن الزهري، به (6) وقد رويناه مطولا فقال أبو داود، رحمه الله:
حدثنا الحسن بن علي ومحمد بن يحيى بن فارس -المعنى واحد-قالا حدثنا بشرِ بن عُمَر الزهراني، حدثني مالك بن أنس، عن ابن شهاب، عن مالك بن أوس قال: أرسل إلىَّ عمر بن الخطاب، رضي الله عنه، حين تعالى النهار، فجئته فوجدته جالسًا على سرير مُفضيًا إلى رُماله، فقال حين دخلت عليه: يا مال، إنه قد دَفّ أهل أبيات (7) من قومك، وقد أمرت فيهم بشيء، فاقسم فيهم. قلت: لو أمرتَ غيري بذلك؟ فقال: خذه. فجاءه (8) يرفا، فقال: يا أمير
__________
(1) في م: "من غير".
(2) في م: "عليه المسلمون".
(3) في م: "خاصة".
(4) في م: "سنة".
(5) في أ: "مسيرة".
(6) المسند (1/25) وصحيح البخاري برقم (4885) وصحيح مسلم برقم (1757) وسنن أبي داود برقم (2965) وسنن الترمذي برقم (1719) وسنن النسائي الكبرى برقم (11575).
(7) في أ: "أهل بنات".
(8) في م: "فجاء".

(8/65)

المؤمنين، هل لك في عثمان بن عفان، وعبد الرحمن بن عوف، والزبير بن العوام، وسعد بن أبي وقاص؟ فقال: نعم. فأذن لهم فدخلوا، ثم جاءه يرفا فقال: يا أمير المؤمنين، هل لك في العباس وعلي؟ قال: نعم. فأذن لهم فدخلوا، فقال العباس: يا أمير المؤمنين، اقض بيني وبين هذا -يعني: عليًا-فقال بعضهم: أجل يا أمير المؤمنين، اقض بينهما وأرحهما. قال مالك بن أوس: خُيّل إليَّ أنهما قَدّما أولئك النفر لذلك. فقال عمر، رضي الله عنه: اتئدا. ثم أقبل على أولئك الرهط فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: "لا نُورَث، ما تركنا صدقة". قالوا: نعم. ثم أقبل على عليّ والعباس فقال: أنشدُكُما بالله الذي بإذنه تقوم السماء والأرض، هل تعلمان أن رسول الله صلى الله عليه وسلم قال: "لا نورث، ما تركنا صدقة". فقالا نعم. فقال: فإن الله خص رسوله بخاصة لم يخص بها أحدًا من الناس، فقال: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فكان الله أفاء إلى رسوله أموال بني النضير، فوالله ما استأثر بها عليكم ولا أحرزها دونكم، فكان رسول الله صلى الله عليه وسلم يأخذ منها نفقة سنة -أو: نفقته ونفقة أهله سنة-ويجعل ما بقي أسوة المال. ثم أقبل عليَّ أولئك الرهط فقال: أنشدكم بالله الذي بإذنه تقوم السماء والأرض: هل تعلمون ذلك؟ قالوا: نعم. ثم أقبل على عليٍّ والعباس فقال: أنشدُكما بالله الذي بإذنه تقوم السماء والأرض: هل تعلمان ذلك؟ قالا نعم. فلما تُوفي رسول الله صلى الله عليه وسلم قال أبو بكر: "أنا وليّ رسول الله"، فجئت أنتَ وهذا إلى أبي بكر، تطلب أنت ميراثك عن ابن أخيك، ويطلب هذا ميراث امرأته من أبيها، فقال أبو بكر، رضي الله عنه: قال رسول الله صلى الله عليه وسلم: "لا نورث، ما تركنا صدقة". والله يعلم إنه لصادق بار راشد تابع للحق. فوليها أبو بكر، فلما توفي قلتُ: أنا وَلِيّ رسول الله صلى الله عليه وسلم ووليّ أبي بكر، فَوليتها ما شاء الله أن أليها، فجئت أنت وهذا، وأنتما جَميع وأمركما واحد، فسألتمانيها، فقلت: إن شئتما فأنا أدفعها إليكما على أنّ عليكما عهد الله أن تلياها بالذي كان رسول الله صلى الله عليه وسلم يليها، فأخذتماها مني على ذلك، ثم جئتماني لأقضي بينكما بغير ذلك. والله لا أقضي بينكما بغير ذلك حتى تقوم الساعة، فإن عَجَزتُما عنها فَرُدّاها إلي.
أخرجوه من حديث الزهري، به (1) . وقال الإمام أحمد:
حدثنا عارم وعفان قالا حدثنا معتمر، سمعت أبي يقول: حدثنا أنس بن مالك، عن نبيّ الله صلى الله عليه وسلم أن الرجل كان يجعل له من ماله النخلات، أو كما شاء الله، حتى فُتحَت عليه قريظة والنضير. قال: فجعل يَرُدّ بعد ذلك، قال: وإن أهلي أمروني أن آتي النبي صلى الله عليه وسلم فأسأله الذي كان أهله أعطوه أو بعضه، وكان نبي الله صلى الله عليه وسلم قد أعطاه أمّ أيمن، أو كما شاء الله، قال: فسألتُ النبي صلى الله عليه وسلم فأعطانيهن، فجاءت أم أيمن فجعلت الثوبَ في عنقي وجعلت تقول: كلا والله الذي لا إله إلا هو لا يُعطيكَهُنّ وقد أعطانيهن، أو كما قالت، فقال نبي الله: "لك كذا وكذا". قال: وتقول:
__________
(1) سنن أبي داود برقم (2963) وصحيح البخاري برقم (3094) وصحيح مسلم برقم (1757) وسنن النسائي (7/136) وسنن الترمذي برقم (1610).

(8/66)

كلا والله. قال ويقول: "لك كذا وكذا". قال: وتقول: كلا والله. قال: "ويقول: لك كذا وكذا". قال: حتى أعطاها، حسبت أنه قال: عشرة أمثال أو قال قريبًا من عشرة أمثاله، أو كما قال.
رواه البخاري ومسلم من طُرُق عن معتمر، به (1) .
وهذه المصارف المذكورة في هذه الآية هي المصارف المذكورة في خُمس الغَنيمة. وقد قدمنا الكلام عليها في سورة "الأنفال" بما أغنى عن إعادته هاهنا، ولله الحمد (2) .
وقوله: { كَيْ لا يَكُونَ دُولَةً بَيْنَ الأغْنِيَاءِ مِنْكُمْ } أي: جعلنا هذه المصارف لمال الفيء لئلا يبقى مأكلة يتغلب عليها الأغنياء ويتصرفون فيها، بمحض الشهوات والآراء، ولا يصرفون منه شيئًا إلى الفقراء.
وقوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } أي: مهما أمركم به فافعلوه، ومهما نهاكم عنه فاجتنبوه، فإنه إنما يأمر بخير وإنما ينهى عن شر.
قال ابن أبي حاتم: حدثنا يحيى بن أبي طالب، حدثنا عبد الوهاب، حدثنا سعيد، عن قتادة، عن الحسن العوفي، عن يحيى بن الجزار، عن مسروق قال: جاءت امرأة إلى ابن مسعود فقالت: بلغني أنك تنهى عن الواشمة والواصلة، أشيء وجدته في كتاب الله أو عن رسول الله صلى الله عليه وسلم؟ قال: بلى، شيء وجدته في كتاب الله وعن رسول الله صلى الله عليه وسلم. قالت: والله لقد تصفحت ما بين دفتي المصحف فما وجدت فيه الذي تقول!. قال: فما وجدت فيه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } ؟ قالت: بلى. قال: فإني سمعت رسول الله صلى الله عليه وسلم ينهى عن الواصلة والواشمة والنامصة. قالت: فلعله في بعض أهلك. قال: فادخلي فانظري. فدخلت فَنَظرت ثم خرجَت، قالت: ما رأيتُ بأسا. فقال لها: أما حفظت وصية العبد الصالح: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ }
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن منصور، [عن إبراهيم] (3) عن علقمة، عن عبد الله -هو ابن مسعود-قال: لعن الله الواشمات والمستوشمات، والمتنمصات، والمُتفَلجات للحُسْن، المغيرات خلق الله، عز وجل. قال: فبلغ امرأة في البيت يقال لها: "أم يعقوب"، فجاءت إليه فقالت: بلغني أنك قلت كيتَ وكيتَ. قال: ما لي لا ألعن من لعن رسولُ الله صلى الله عليه وسلم، وفي كتاب الله. فقالت: إني لأقرأ ما بين لوحيه فما وجدته. فقال: إن كنت قرأتيه فقد وجدتيه. أما قرأت: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } ؟ قالت: بلى. قال: فإن النبي صلى الله عليه وسلم نهى عنه. قالت: [إني] (4) لأظن أهلك يفعلونه. قال: اذهبي فانظري.
__________
(1) المسند (3/219) وصحيح البخاري برقم (3128، 4030، 4120) وصحيح مسلم برقم (1771).
(2) في أ: "ولله الحمد والمنة".
(3) زيادة من مسند الإمام أحمد والبخاري ومسلم.
(4) زيادة من م، أ، والمسند.

(8/67)

لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9)

فذهَبت فلم تر من حاجتها شيئا، فجاءت فقالت: ما رأيتُ شيئًا. قال: لو كانت كذلك لم تُجَامعنا.
أخرجاه في الصحيحين، من حديث سفيان الثوري (1) .
وقد ثبت في الصحيحين أيضًا عن أبي هُرَيرة؛ أن رسول الله صلى الله عليه وسلم قال: "إذا أمرتكم بأمر فائتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه". (2) .
وقال النسائي: أخبرنا أحمد بن سعيد، حدثنا يزيد، حدثنا منصور بن حيان، عن سعيد بن جُبير، عن ابن عُمَر وابن عباس: أنهما شهدا على رسول الله صلى الله عليه وسلم: أنه نهى عن الدُّباء والحَنْتَم والنَّقير والمزَفَّت، ثم تلا رسول الله صلى الله عليه وسلم: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) .
وقوله: { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } أي: اتقوه في امتثال أوامره وترك زواجره؛ فإنه شديد العقاب لمن عصاه وخالف أمره وأباه، وارتكب ما عنه زجره ونهاه.
{ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9) }
__________
(1) المسند (1/433) وصحيح البخاري برقم (4887) وصحيح مسلم برقم (2125).
(2) صحيح البخاري برقم (7288) وصحيح مسلم برقم (1337).
(3) سنن النسائي الكبرى برقم (11578).

(8/68)


الحشر - تفسير ابن كثير

وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10)

{ وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) }
يقول تعالى مبينًا حال الفقراء المستحقين لمال الفيء أنهم { الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا } أي: خرجوا من ديارهم وخالفوا قومهم ابتغاء مرضاة الله ورضوانه { وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } أي: هؤلاء الذين صَدَقوا قولهم بفعلهم، وهؤلاء هم سادات المهاجرين.
ثم قال تعالى مادحًا للأنصار، ومبينًا فضلهم وشرفهم وكرمهم وعدم حَسَدهم، وإيثارهم مع الحاجة، فقال: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ } أي: سكنوا دار الهجرة من قبل المهاجرين وآمنوا قبل كثير منهم.
قال عمر: وأوصي الخليفة [من] (1) بعدي بالمهاجرين الأولين أن يعرف لهم حقهم، ويحفظ لهم كرامتهم. وأوصيه بالأنصار خيرًا الذين تَبوّءوا الدار والإيمان من قبل، أن يقبل من محسنهم،
__________
(1) زيادة من أ.

(8/68)

وأن يعفو (1) عن مسيئهم. رواه البخاري هاهنا أيضًا (2) .
وقوله: { يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ } أي: مِنْ كَرَمهم وشرف أنفسهم، يُحبّون المهاجرين (3) ويواسونهم بأموالهم.
قال الإمام أحمد: حدثنا يزيد، حدثنا حميد، عن أنس قال: قال المهاجرون: يا رسول الله، ما رأينا مثل قوم قدمنا عليهم أحسن مواساةً في قليل ولا أحسن بذلا في كثير، لقد كَفَونا المَؤنة، وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالأجر كله! قال: "لا ما أثنيتم عليهم ودَعَوتُمُ الله لهم" (4) .
لم أره في الكتب من هذا الوجه.
وقال البخاري: حدثنا عبد الله بن محمد، حدثنا سفيان، عن يحيى بن سعيد، سمع أنس بن مالك حين خرج معه إلى الوليد قال: دعا النبي صلى الله عليه وسلم الأنصار أن يُقطع لهم البحرين، قالوا: لا إلا أن تُقطع لإخواننا من المهاجرين مثلها. قال: "إما لا فاصبروا حتى تلقوني، فإنه سيصيبكم [بعدي] (5) أثرة".
تفرد به البخاري من هذا الوجه (6)
قال البخاري: حدثنا الحكم بن نافع، أخبرنا شعيب، حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قالت الأنصار: اقسم بيننا وبين إخواننا النخيل. قال: لا. فقالوا: تكفونا المؤنَةَ ونَشرككُم في الثمرة؟ قالوا: سمعنا وأطعنا. تفرد به دون مسلم (7) .
{ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا } أي: ولا يجدون في أنفسهم حسدًا للمهاجرين فيما فضلهم الله به من المنزلة والشرف، والتقديم في الذكر والرتبة.
قال: الحسن البصري: { وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً } يعني: الحسد.
{ مِمَّا أُوتُوا } قال قتادة: يعني فيما أعطى إخوانهم. وكذا قال ابن زيد. ومما يستدل به على هذا المعنى ما رواه الإمام أحمد حيث قال: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن أنس قال: كنا جُلوسًا مع رسول الله صلى الله عليه وسلم فقال: "يطلع عليكم الآن رجل من أهل الجنة". فطلع رجل من الأنصار تَنظُف (8) لحيته من وضوئه، قد تَعَلَّق (9) نعليه بيده الشمال، فلما كان الغد قال رسول الله صلى الله عليه وسلم مثل ذلك، فطلع ذلك الرجل مثل المرة الأولى. فلما كان اليوم الثالث قال رسول الله صلى الله عليه وسلم مثل مقالته (10) أيضًا، فطلع
__________
(1) في م: "وأن يعفى".
(2) صحيح البخاري برقم (4888).
(3) في أ: "يحبون من هاجر إليهم".
(4) المسند (3/200).
(5) زيادة من صحيح البخاري.
(6) صحيح البخاري برقم (3794).
(7) صحيح البخاري برقم (2325).
(8) في م: "ينفض".
(9) في م: "قد علق".
(10) في م: :مثل حاله".

(8/69)

ذلك الرجل على مثل حالته الأولى (1) فلما قام رسول الله صلى الله عليه وسلم تبعه عبد الله بن عمرو بن العاص، فقال: إني لاحيت أبي فأقسمت ألا أدخل عليه ثلاثًا، فإن رأيت أن تؤويني (2) إليك حتى تمضي فعلتُ. قال: نعم. قال أنس: فكان عبد الله يحدث أنه بات معه تلك الثلاث الليالي (3) فلم يره يقوم من الليل شيئًا، غير أنه إذا تَعارّ تقلب على فراشه، ذكر الله وكبر، حتى يقوم لصلاة الفجر. قال عبد الله: غير أني لم أسمعه يقول إلا خيرًا، فلما مضت الثلاث ليال وكدت أن أحتقر عمله، قلت: يا عبد الله، لم يكن بيني وبين أبي غَضَب ولا هَجْر (4) ولكن سمعت رسول الله صلى الله عليه وسلم يقول لك ثلاث مرَار (5) يطلع عليكم الآن رجل من أهل الجنة". فطلعت أنت الثلاث المرار (6) فأردت أن آوي إليك لأنظر ما عملكَ فأقتدي به، فلم أرك تعمل كثير (7) عمل، فما الذي بلغ بك ما قال رسولُ الله صلى الله عليه وسلم؟ قال: ما هو إلا ما رأيت. فلما وليت دعاني فقال: ما هو إلا ما رأيت، غير أني لا أجدُ في نفسي لأحد من المسلمين غِشّا، ولا أحسدُ أحدًا على خير أعطاه الله إياه. قال عبد الله: هذه التي بلغت بك، وهي التي لا تطاق (8) .
ورواه النسائي في اليوم والليلة، عن سُوَيد بن نصر، عن ابن المبارك، عن معمر به (9) وهذا إسناد صحيح على شرط الصحيحين، لكن رواه عقيل وغيره عن الزهري، عن رجل، عن أنس (10) . فالله أعلم.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا } يعني { مِمَّا أُوتُوا } المهاجرون. قال: وتكلم في أموال بني النضير بعض من تكلم من الأنصار، فعاتبهم الله في ذلك، فقال: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } قال: وقال رسول الله: "إن إخوانكم قد تركوا الأموال والأولاد وخرجوا إليكم". فقالوا: أموالنا بيننا قطائع. فقال رسول الله صلى الله عليه وسلم: "أو غير ذلك؟". قالوا: وما ذاك يا رسول الله؟ قال: "هم قوم لا يعرفون العمل، فتكفونهم وتقاسمونهم (11) الثمر". فقالوا: نعم يا رسول الله (12)
وقوله: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } (13) يعني: حاجة، أي: يقدمون المحاويج على حاجة أنفسهم، ويبدءون بالناس قبلهم في حال احتياجهم إلى ذلك.
وقد ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " أفضلُ الصدقة جَهدُ المقلّ". وهذا المقام
__________
(1) في م: "الأول".
(2) في أ: "أن توريني".
(3) في م: "الليالي الثلاث".
(4) في م، أ: "ولا هجرة".
(5) في م: "مرات".
(6) في م: "المرات".
(7) في م: "كبير".
(8) في م: "لا نطيق"، وفي أ: "لا تطيق".
(9) المسند (3/166) وسنن النسائي الكبرى برقم (10699).
(10) انظر: تحفة الأشراف للمزى (1/395) وكلام الحافظ بن حجر في النكت الظراف بهامشه.
(11) في م: "ويقاسمونكم".
(12) رواه الطبري في تفسيره (28/28).
(13) ذكر في "م" بقية الآية.

(8/70)

أعلى من حال الذين وَصَف اللهُ بقوله: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ } (1) [الإنسان : 8]. وقوله: { وَآتَى الْمَالَ عَلَى حُبِّهِ } [البقرة : 177] .
فإن هؤلاء يتصدقون وهم يحبون ما تصدقوا به، وقد لا يكون لهم حاجة إليه ولا ضرورة به، وهؤلاء آثروا على أنفسهم مع خصاصتهم وحاجتهم إلى ما أنفقوه. ومن هذا المقام تصدق الصديق، رضي الله عنه، بجميع ماله، فقال له رسول الله صلى الله عليه وسلم: "ما أبقيت لأهلك؟". فقال: أبقيت لهم الله ورسوله. وهذا (2) الماء الذي عُرض (3) على عكرمة وأصحابه يوم اليرموك، فكل منهم يأمر بدفعه إلى صاحبه، وهو جريح مثقل أحوجَ ما يكون إلى الماء، فرده الآخر إلى الثلث، فما وصل إلى الثالث حتى ماتوا عن آخرهم ولم يشربه أحد منهم، رضي الله عنهم وأرضاهم.
وقال البخاري: حدثنا يعقوب بن إبراهيم بن كثير، حدثنا أبو أسامة، حدثنا فُضيل بن غَزوان، حدثنا أبو حازم الأشجعي، عن أبي هُرَيرة قال: أتى رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أصابني الجهدُ، فأرسل إلى نسائه فلم يجد عندهن شيئًا، فقال النبي صلى الله عليه وسلم: "ألا رجل يُضَيّفُ هذا الليلة، رحمه الله؟". فقام رجل من الأنصار فقال: أنا يا رسول الله. فذهب إلى أهله فقال لامرأته: ضَيفُ رسول الله صلى الله عليه وسلم لا تَدّخريه شيئًا. فقالت: والله ما عندي إلا قوتُ الصبية. قال: فإذا أراد الصبيةُ العَشَاء فنوّميهم وتعالى فأطفئي السراج ونَطوي بطوننا الليلة. ففعلَت، ثم غدا الرجل على رسول الله صلى الله عليه وسلم، فقال: "لقد عجب الله، عز وجل -أو: ضحك-من فلان وفلانة". وأنزل الله عز وجل: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } (4) .
وكذا رواه البخاري في موضع آخر، ومسلم والترمذي والنسائي من طرق، عن فضيل بن غزوان، به نحوه (5) . وفي رواية لمسلم تسمية هذا الأنصاري بأبي طلحة، رضي الله عنه.
وقوله: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: من سلم من الشح فقد أفلح وأنجح.
قال أحمد: حدثنا عبد الرزاق، أخبرنا داود بن قيس الفراء، عن عُبَيد الله بن مِقْسَم، عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: "إياكم والظلّم، فإن الظُّلم ظلماتٌ يوم القيامة، واتقوا الشُحَّ، فإن الشّحَّ أهلك من كان قبلكم، حملهم على أن سَفَكُوا دماءهم واستَحلُّوا محارمهم".
انفرد بإخراجه مسلم، فرواه عن القَعْنَبِيّ، عن داود بن قيس، به (6) .
وقال الأعمش وشعبة، عن عمرو بن مرة، عن عبد الله بن الحارث، عن زهير بن الأقمر، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "اتقوا الظُّلْم؛ فإن الظلم ظلمات يوم القيامة، واتقوا الفُحْش، فإن الله لا يحب الفحش ولا التَّفَحُّشَ، وإياكم والشُّحَّ؛ فإنه أهلكَ من كان قبلكم، أمرهم بالظلم فظلموا، وأمرهم بالفجور ففجروا، وأمرهم بالقطيعة فقطعوا".
__________
(1) في أ: "حبه مسكينًا".
(2) في م: "وهكذا".
(3) في م: "اعرضوه".
(4) صحيح البخاري برقم (4889).
(5) صحيح البخاري برقم (3798) وصحيح مسلم برقم (2054) وسنن الترمذي برقم (3304) وسنن النسائي الكبرى برقم (11582).
(6) المسند (3/323) وصحيح مسلم برقم (2578).

(8/71)

ورواه أحمد وأبو داود من طريق شعبة، والنسائي من طريق الأعمش، كلاهما عن عمرو بن مُرّة، به (1) .
وقال الليث، عن يزيد [بن الهاد] (2) عن سُهَيل بن أبي صالح، عن صفوان بن أبي يزيد، عن القعقاع بن اللجلاج (3) عن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يجتمع غبار في سبيل الله ودخانُ جهنم في جوف عبد أبدًا، ولا يجتمع الشح والإيمان في قلب عبد أبدًا" (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبدة بن سليمان، أخبرنا ابن المبارك، حدثنا المسعودي، عن جامع بن شداد، عن الأسود بن هلال قال: جاء رجل إلى عبد الله فقال: يا أبا عبد الرحمن، إني أخاف أن أكون قد هلكت فقال له عبد الله: وما ذاك؟ قال: سمعت الله يقول: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } وأنا رجل شحيح، لا أكاد أن أخرج من يدي شيئًا! فقال عبد الله: ليس ذلك (5) بالشح الذي ذكر الله في القرآن، إنما الشح الذي ذكر الله في القرآن أن تأكل مال أخيك ظلمًا، ولكن ذلك (6) البخل، وبئس الشيء البخل" (7)
وقال سفيان الثوري، عن طارق بن عبد الرحمن، عن سعيد بن جبير، عن أبي الهياج الأسدي قال: كنت أطوف بالبيت، فرأيت رجلا يقول: اللهم قني شح نفسي". لا يزيد على ذلك، فقلت له، فقال: إني إذا وقيت شح نفسي لم أسرق ولم أزن ولم أفعل"، وإذا الرجل عبد الرحمن بن عوف، رضي الله عنه، رواه ابن جرير (8)
وقال ابن جرير: حدثني محمد بن إسحاق، حدثنا سليمان بن عبد الرحمن الدمشقي، حدثنا إسماعيل ابن عَيّاش، حدثنا مُجَمع بن جارية الأنصاري، عن عمه يزيد بن جارية، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: "بَريء من الشح مَن أدى الزكاة، وقَرَى الضيف، وأعطى في النائبة" (9) .
وقوله: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } هؤلاء هم القسم الثالث ممن يستحق فقراؤهم من مال الفيء، وهم المهاجرون ثم الأنصار، ثم التابعون بإحسان، كما قال في آية براءة: { وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ } [التوبة : 100] فالتابعون لهم بإحسان
__________
(1) المسند (2/159) وسنن أبي داود برقم (1698) وسنن النسائي الكبرى برقم (11583).
(2) زيادة من م، أ.
(3) في م: "الجلاح".
(4) رواه النسائي في السنن (6/13).
(5) في م: "ليس ذاك".
(6) في م: "ذاك".
(7) رواه الطبري في تفسيره (28/29) من طريق جامع به.
(8) تفسير الطبري (28/29).
(9) تفسير الطبري (28/29) ورواه البيهقي في شعب الإيمان برقم (10842) من طريق محمد بن إسحاق به، وروي مرسلاً، رواه الطبراني في المعجم الكبير (4/188) من طريق عمرو بن يحيى وإبراهيم بن إسماعيل، وابن حبان في الثقات (4/202) من طريق ابن المبارك، كلهم عن مجمع ابن يحيى، عن عمه مرسلاً.

(8/72)

هم: المتبعون لآثارهم الحسنة وأوصافهم الجميلة، الداعون لهم في السر والعلانية؛ ولهذا قال في هذه الآية الكريم: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ } أي: قائلين: { رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا } أي: بغضًا وحسدًا { لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } وما أحسن ما استنبط الإمام مالك من هذه الآية الكريمة: أن الرافضي الذي يسبّ الصحابة ليس له في مال الفيء نصيب لعدم اتصافه بما مدح الله به هؤلاء في قولهم: { رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
وقال ابن أبي حاتم: حدثنا موسى بن عبد الرحمن المسروقي، حدثنا محمد بن بشر، حدثنا إسماعيل بن إبراهيم بن مهاجر، عن أبيه، عن عائشة أنها قالت: أمروا أن يستغفروا لهم، فسبوهم! ثم قرأت هذه الآية: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ } الآية.
وقال إسماعيل بن عُلَية، عن عبد الملك بن عمير، عن مسروق، عن عائشة قالت: أمرتم بالاستغفار لأصحاب محمد صلى الله عليه وسلم، فسببتموهم. سمعتُ نبيكم صلى الله عليه وسلم يقول: "لا تذهب هذه الأمة حتى يلعن آخرها أولها". رواه البغوي (1) ..
وقال أبو داود: حدثنا مُسَدَّد، حدثنا إسماعيل بن إبراهيم، حدثنا أيوب، عن الزهري قال: قال عمر، رضي الله عنه: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ } قال الزهري: قال عمر: هذه لرسول الله صلى الله عليه وسلم خاصة، قُرى [عربية: فَدَك وكذا] (2) وكذا، فما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربي واليتامي والمساكين وابن السبيل وللفقراء الذين أخرجوا من ديارهم وأموالهم، { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ } { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } فاستوعبت هذه الآية الناس، فلم يبق أحد من المسلمين إلا له فيها حق -قال أيوب: أو قال: حظ-إلا بعض من تملكون من أرقائكم. كذا رواه أبو داود، وفيه انقطاع (3) .
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن مَعْمَر، عن أيوب، عن عكرمة ابن خالد، عن مالك بن أوس بن الحَدَثان قال: قرأ عمر بن الخطاب: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } حتى بلغ { عَلِيمٌ حَكِيمٌ } [التوبة : 60] ، ثم قال هذه لهؤلاء، ثم قرأ: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى [وَالْيَتَامَى وَالْمَسَاكِينِ] } (4) [الأنفال : 41]، ثم قال: هذه لهؤلاء، ثم قرأ: { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى } حتى بلغ للفقراء { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإيمَانَ } { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } ثم قال: استوعبت هذه الآية المسلمين عامة،
__________
(1) معالم التنزيل للبغوي (8/08) وله شاهد في صحيح مسلم برقم (3022) عن عروة قال: قالت لي عائشة: "يا ابن أختي، أمروا أن يستغفروا لأصحاب النبي صلى الله عليه وسلم فسبوهم".
(2) زيادة من م، أ، وسنن أبي داود.
(3) سنن أبي داود برقم (2966)
(4) زيادة من م.

(8/73)

أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11) لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (12) لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (13) لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (14) كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15) كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16)

وليس أحد إلا له فيها حق (1) ، ثم قال: لئن عشت ليأتين الراعي -وهو بَسرو حِمير-نصيبه فيها، لم يعرق فيها جبينه.
{ أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11) لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ (12) لأنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (13) لا يُقَاتِلُونَكُمْ جَمِيعًا إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ (14) كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15) كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16) }
__________
(1) في أ: "فيها جزء".

(8/74)


الحشر - تفسير ابن كثير

فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17)

{ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17) }
يخبر تعالى عن المنافقين كعبد الله بن أبي وأضرابه، حين بعثوا إلى يهود بني النضير يَعدُونهم النصر من أنفسهم، فقال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ } قال الله تعالى: { وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } أي: لكاذبون فيما وعدوهم به إما أنهم (1) قالوا لهم قولا من نيتهم ألا يفوا لهم به، وإما أنهم (2) لا يقع منهم الذي قالوه؛ ولهذا قال: { وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ } أي: لا يقاتلون معهم، { وَلَئِنْ نَصَرُوهُمْ } أي: قاتلوا معهم { لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ } وهذه بشارة مستقلة بنفسها.
ثم قال تعالى: { لأنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ } أي: يخافون منكم أكثر من خوفهم من الله، كقوله: { إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً } [النساء : 77] ؛ ولهذا قال: { ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ }
ثم قال { لا يُقَاتِلُونَكُمْ جَمِيعًا إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ } (3) يعني: أنهم من جُبنهم وهَلَعهم لا يقدرون على مواجهة جيش الإسلام بالمبارزة والمقابلة (4) بل إما في حصون أو من وراء جدر (5) محاصرين، فيقاتلون للدفع عنهم ضرورة.
__________
(1) في م: "إما لأنهم".
(2) في م: "إما لأنهم".
(3) في م، أ: "أو من وراء جدار".
(4) في م: "والمقاتلة".
(5) في م، أ: "أو من وراء جدار".

(8/74)

ثم قال { بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ } أي: عداوتهم [فيما] (1) بينهم شديدة، كما قال: { وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } [الانعام : 65] ؛ ولهذا قال: { تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى } أي: تراهم مجتمعين فتحسبهم مؤتلفين، وهم مختلفون غاية الاختلاف.
قال: إبراهيم النخعي: يعني: أهل الكتاب والمنافقين { ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ }
ثم قال: { كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } قال مجاهد، والسدى، ومقاتل بن حيان: [يعني] (2) كمثل ما أصاب كفار قريش يوم بدر.
وقال ابن عباس: { كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ } يعني: يهود بني قينقاع. وكذا قال قتادة، ومحمد ابن إسحاق.
وهذا القول أشبه بالصواب، فإن يهود بني قينقاع كان رسول الله صلى الله عليه وسلم قد أجلاهم قبل هذا.
وقوله: { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ } يعني: مثل هؤلاء اليهود في اغترارهم بالذين وعدوهم النصر من المنافقين، وقول المنافقين لهم: { وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ } ثم لما حقت الحقائق وجَدَّ بهم الحصار والقتال، تخلوا عنهم وأسلموهم للهلكة، مثالهم في هذا كمثل الشيطان إذ (3) سول للإنسان -والعياذ بالله-الكفر، فإذا دخل فيما سوله (4) تبرأ منه وتنصل، وقال: { إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ }
وقد ذكر بعضهم هاهنا قصة لبعض عباد بني إسرائيل هي كالمثال لهذا المثل، لا أنها المرادة وحدها بالمثل، بل هي منه مع غيرها من الوقائع المشاكله لها، فقال ابن جرير:
حدثنا خلاد بن أسلم، أخبرنا النضر بن شُمَيْل، أخبرنا شعبة، عن أبي إسحاق، سمعت عبد الله بن نَهِيك قال: سمعت عليًا، رضي الله عنه، يقول: إن راهبًا تعبد ستين سنة، وإن الشيطان أراده فأعياه، فعمد إلى امرأة فأجنَّها ولها إخوة، فقال لإخوتها: عليكم بهذا القس فيداويها. قال: فجاءوا بها إليه فداواها، وكانت عنده، فبينما هو يوما عندها إذ أعجبته، فأتاها فحملت، فعمد إليها فقتلها، فجاء إخوتها، فقال الشيطان للراهب: أنا صاحبك، إنك أعييتني، أنا صنعت هذا بك فأطعني أنجك مما صنعت بك، فاسجد لي سجدة. فسجد له، فلما سجد له قال: إني بريء منك، إني أخاف الله رب العالمين، فذلك قوله: { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } (5) .
وقال ابن جرير: حدثني يحيى بن إبراهيم المسعودي، حدثنا أبي، عن أبيه، عن جده، عن الأعمش، عن عمارة، عن عبد الرحمن بن يزيد، عن عبد الله بن مسعود في هذه الآية: { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } قال: كانت
__________
(1) زيادة من م، أ.
(2) زيادة من أ.
(3) في م: "إذا".
(4) في م، أ: "سوله له".
(5) تفسير الطبري (28/33).

(8/75)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ (19) لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (20)

امرأة ترعى الغنم، وكان لها أربعة أخوة، وكانت تأوي بالليل إلى صومعة راهب. قال: فنزل الراهب ففجَر بها، فحملت، فأتاه الشيطان فقال له: اقتلها ثم ادفنها، فإنك رجل مُصدَّق يسمع قولك. فقتلها ثم دفتها. قال: فأتى الشيطانُ إخوتها في المنام فقال لهم: إن الراهب صاحب الصومعة فجَر بأختكم، فلما أحبلها قتلها ثم دفنها في مكان كذا وكذا. فلما أصبحوا قال رجل منهم: والله لقد رأيت البارحة رؤيا ما أدري أقصها عليكم أم أترك؟ قالوا: لا بل قصها علينا. قال: فقصها، فقال الآخر: وأنا والله لقد رأيت ذلك، فقال الآخر: وأنا والله لقد رأيت ذلك. فقالوا: فوالله ما هذا إلا لشيء. قال: فانطلقوا فاستعدوا ملكهم على ذلك الراهب، فأتوه فأنزلوه ثم انطلقوا به فلقيه الشيطان فقال: إني أنا الذي أوقعتك في هذا، ولن ينجيك منه غيري، فاسجد لي سجدة واحدةً وأنجيك مما أوقعتك فيه. قال: فسجد له، فلما أتوا به مَلكهم تَبَرأ منه، وأُخِذَ فقتل (1) .
وكذا روي عن ابن عباس، وطاوس، ومقاتل بن حيان، نحو ذلك. واشتهر عند كثير من الناس أن هذا العابد هو برصيصا، والله أعلم. وهذه القصة مخالفة لقصة جُرَيج العابد، فإن جريجًا اتهمته امرأة بَغي بنفسها، وادعت أن حَملها منه، ورفعت أمره إلى ولي الأمر، فأمر به فأنزل من صومعته وخُربت صومعته وهو يقول: ما لكم؟ ما لكم؟ فقالوا: يا عدو الله، فعلت بهذه المرأة كذا وكذا. فقال: جريج: اصبروا. ثم أخذ ابنها وهو صغير جدًا ثم قال: يا غلام، من أبوك؟ قال (2) أبي الراعي -وكانت قد أمكنته من نفسها فحملت منه-فلما رأى بنو إسرائيل ذلك عظموه كلهم تعظيمًا بليغًا وقالوا: نعيد صومعتك من ذهب. قال: لا بل أعيدوها من طين، كما كانت.
وقوله: { فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا } أي: فكانت عاقبة الآمر بالكفر والفاعل له، وتصيرهما (3) إلى نار جهنم خالدين فيها، { وَذَلِكَ جَزَاءُ الظَّالِمِينَ } أي: جزاء كل ظالم.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ (19) لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (20) }
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عون بن أبي جُحَيْفة، عن المنذر ابن جرير، عن أبيه قال: كنا عند رسول الله صلى الله عليه وسلم في صدر النهار، قال: فجاءه قوم حُفَاة عُراة مُجْتَابي النمار -أو: العَبَاء-مُتَقَلِّدي السيوف عامتهم من مُضَر، بل كلهم من مضر، فتغير وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة، قال: فدخل ثم خرج، فأمر بلالا فأذن وأقام الصلاة، فصلى ثم خطب، فقال: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } إلى آخر الآية: { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [النساء : 1]. وقرأ الآية التي في الحشر: { وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
__________
(1) تفسير الطبري (28/33).
(2) في م: "فقال".
(3) في م: "ومصيرهما".

(8/76)

تَصَدَّق رجل من ديناره، من درهمه، من ثوبه، من صاع بُرِّه، من صاع تمره -حتى قال-: ولو بشق تمرة". قال: فجاء رجل من الأنصار بصُرة كادت كفه تَعجز عنها، بل قد عجزت، ثم تتابع الناس حتى رأيت كومين من طعام وثياب، حتى رأيت رسول الله صلى الله عليه وسلم يتهلل وجهه كأنه مُذْهبة، فقال رسول الله صلى الله عليه وسلم: "مَن سَنَّ في الإسلام سنة حسنة، فله أجرها وأجر من عمل بها بعده، من غير أن يَنقُص من أجورهم شيء، ومن سَنَّ في الإسلام سنة سيئة، كان عليه وِزْرُها ووزر من عمل بها، من غير أن ينقص من أوزارهم شيء".
انفرد بإخراجه مسلم من حديث شعبه، بإسناد مثله (1) .
فقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ } أمر بتقواه، وهي تشمل فعل ما به أمر، وترك ما عنه زجر.
وقوله: { وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } أي: حاسبوا أنفسكم قبل أن تحاسبوا، وانظروا ماذا ادخرتم لأنفسكم من الأعمال الصالحة ليوم معادكم وعرضكم على ربكم، { وَاتَّقُوا اللَّهَ } تأكيد ثان، { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } أي: اعلموا أنه عالم بجميع أعمالكم وأحوالكم (2) لا تخفى عليه منكم خافية، ولا يغيب عنه من أموركم جليل ولا حقير.
وقال (3) { وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } أي: لا تنسوا ذكر الله فينسيكم العمل لمصالح أنفسكم التي تنفعكم في معادكم، فإن الجزاء من جنس العمل؛ ولهذا قال: { أُولَئِكَ هُمُ الْفَاسِقُونَ } أي: الخارجون عن طاعة الله، الهالكون يوم القيامة، الخاسرون يوم معادهم، كما قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } [المنافقون : 9] .
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن عبد الوهاب بن نجدة الحوطي، حدثنا [أبو] (4) المغيرة، حدثنا حَريز بن عثمان، عن نعيم بن نَمحة قال: كان في خطبة أبي بكر الصديق، رضي الله عنه: أما تعلمون أنكم تغدون وتروحون لأجل معلوم؟ فمن استطاع أن يقضي الأجل وهو في عمل الله، عز وجل، فليفعل، ولن تنالوا ذلك إلا بالله، عز وجل. إن قومًا جعلوا آجالهم لغيرهم، فنهاكم الله تكونوا أمثالهم: { وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } أين من تعرفون من إخوانكم؟ قدموا على ما قدموا في أيام سلفهم، وخلوا بالشقوة والسعادة، أين الجبارون الأولون الذين بنوا المدائن وحصنوها بالحوائط؟ قد صاروا تحت الصخر والآبار، هذا كتاب الله لا تفنى عجائبه فاستضيئوا منه ليوم ظلمة، [وائتضحوا بسنائه وبيانه] (5) إن الله أثنى على زكريا وأهل بيته فقال: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ }
__________
(1) المسند (4/358) وصحيح مسلم برقم (1017).
(2) في م: " وخفيها".
(3) في م: "وقوله".
(4) زيادة من المعجم الكبير للطبري.
(5) زيادة من م، والمعجم الكبير.

(8/77)

لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (24)

[الانبياء : 90] ، لا خير في قول لا يراد به وجه الله، ولا خير في مال لا ينفق في سبيل الله، ولا خير فيمن يغلب جهله حلمه، ولا خير فيمن يخاف في الله لومة لائم (1) .
هذا إسناد جيد، ورجاله كلهم ثقات، وشيخ حَريز بن عثمان، وهو نعيم بن نمحة، لا أعرفه بنفي ولا إثبات، غير أن أبا داود السجستاني قد حكم بأن شيوخ حَريز كلهم ثقات. وقد روي لهذه الخطبة شواهد من وجوه أخر، والله أعلم.
وقوله: { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ } أي (2) لا يستوي هؤلاء وهؤلاء في حكم الله يوم القيامة، كما قال: { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } [الجاثية : 21] ، وقال { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ } الآية[غافر : 58] . قال: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } [ص : 28] ؟ في آيات أخر دالات على أن الله، سبحانه، يكرم الأبرار، ويهين الفجار؛ ولهذا قال هاهنا: { أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } أي: الناجون المسلمون من عذاب الله، عز وجل.
{ لَوْ أَنزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21) هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (24) }
يقول تعالى معظمًا لأمر القرآن، ومبينا علو قدره، وأنه ينبغي وأن تخشع له القلوب، وتتصدع عند سماعه لما فيه من الوعد والوعيد الأكيد: { لَوْ أَنزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } أي: فإن كان الجبل في غلظته وقساوته، لو فهم هذا القرآن فتدبر ما فيه، لخشع وتصدع من خوف الله، عز وجل، فكيف يليق بكم أيها البشر ألا تلين قلوبكم وتخشع، وتتصدع من خشية الله، وقد فهمتم عن الله أمره وتدبرتم كتابه؟ ولهذا قال تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ } .
قال العوفي: عن ابن عباس في قوله: { لَوْ أَنزلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ [لَرَأَيْتَهُ خَاشِعًا] } (3) إلى آخرها، يقول: لو أني أنزلت هذا القرآن على جبل حَمّلته إياه، لتصدع (4) وخشع من ثقله، ومن خشية الله. فأمر الله الناس إذا نزل عليهم القرآنُ أن يأخذوه بالخشية الشديدة والتخشع. ثم
__________
(1) المعجم الكبير (1/60).
(2) بياض في م.
(3) زيادة من م.
(4) في م: "لصدع".

(8/78)

قال: كذلك يضرب الله الأمثال للناس لعلهم يتفكرون. وكذا قال قتادة، وابن جرير.
وقد ثبت في الحديث المتواتر: أن رسول الله صلى الله عليه وسلم لما عمل له المنبر، وقد كان يوم الخطبة يقف إلى جانب جذع من جذوع المسجد، فلما وضع المنبر أول ما وضع، وجاء النبي صلى الله عليه وسلم ليخطب فجاوز الجذع إلى نحو المنبر، فعند ذلك حَنّ الجذع وجعل (1) يئن كما يئن الصبي الذي يُسَكَّن (2) ، لما كان يُسمَع من الذكر والوحي عنده. ففي بعض روايات هذا الحديث قال الحسن البصري بعد إيراده: "فأنتم أحق أن تشتاقوا إلى رسول الله صلى الله عليه وسلم من الجذع" (3) . وهكذا هذه الآية الكريمة، إذا كانت الجبال الصم لو سمعت كلام الله وفهمته، لخشعت وتصدعت من خشيته (4) فكيف بكم وقد سمعتم وفهمتم؟ وقد قال تعالى: { وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى } الآية [الرعد : 31] . وقد تقدم أن معنى ذلك: أي لكان هذا القرآن. وقال تعالى: { وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } [البقرة : 74] .
ثم قال تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } أخبر تعالى أنه الذي لا إله إلا هو فلا رب غيره، ولا إله للوجود سواه، وكل ما يعبد من دونه فباطل، وأنه عالم الغيب (5) والشهادة، أي: يعلم جميع الكائنات المشاهدات لنا والغائبات عنا فلا يخفى عليه شيء في الأرض، ولا في السماء من جليل وحقير وصغير وكبير، حتى الذر في الظلمات.
وقوله: { هُوَ الرَّحْمَنُ الرَّحِيمُ } قد تقدم الكلام على ذلك في أول التفسير، بما أغنى عن إعادته هاهنا. والمراد أنه ذو الرحمة الواسعة الشاملة لجميع المخلوقات، فهو رحمن الدنيا والآخرة ورحيمهما، وقد قال تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } [الأعراف : 156] ، وقال { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام : 54] ، وقال { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } [يونس : 58] .
وقوله (6) { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ } أي: المالك لجميع الأشياء المتصرف فيها بلا ممانعة ولا مدافعة.
وقوله: { الْقُدُّوسُ } قال وهب بن منبه: أي الطاهر. وقال مجاهد، وقتادة: أي المبارك: وقال ابن جريج: تقدسه الملائكة الكرام.
__________
(1) حديث حنين الجذع رواه البخاري في صحيحه برقم (3583) من حديث ابن عمر، وبرقم (3584، 3585) من حديث جابر، رضي الله عنه.
(2) في م: "يسكت".
(3) رواه أبو القاسم البغوي كما في البداية والنهاية للمؤلف (6/132) من طريق شيبان بن فروخ، عن مبارك بن فضالة، عن الحسن، عن أنس في قصة الجذع، ثم زاد: فكان الحسن إذا حدث بهذا الحديث بكي ثم قال: "يا عباد الله الخشبة تحن إلي رسول الله شوقًا إليه لمكانه من الله، فأنتم أحق أن تشتاقوا إلي لقائه".
(4) في م: "من خشية الله".
(5) في م: "بالغيب".
(6) في م: "ثم قال".

(8/79)

{ السَّلامُ } أي: من جميع العيوب والنقائص؛ بكماله (1) في ذاته وصفاته وأفعاله.
وقوله: { الْمُؤْمِنُ } قال الضحاك، عن ابن عباس: [أي] (2) أمن خلقه من أن يظلمهم. وقال قتادة: أمَّن بقوله: إنه حق. وقال ابن زيد: صَدّق عبادَه المؤمنين في أيمانهم به.
وقوله: { الْمُهَيْمِنُ } قال ابن عباس وغير واحد: أي (3) الشاهد على خلقه بأعمالهم، بمعنى: هو رقيب عليهم، كقوله: { وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } [البروج : 9] ، وقوله { ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ } [يونس : 46] .
وقوله: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } الآية [الرعد : 33].
وقوله: { الْعَزِيزُ } أي: الذي قد عزّ كل شيء فقهره، وغلب الأشياء فلا ينال جنابه؛ لعزته وعظمته وجبروته وكبريائه؛ ولهذا قال: { الْجَبَّارُ الْمُتَكَبِّرُ } أي: الذي لا تليق الجَبْرّية إلا له، ولا التكبر إلا لعظمته، كما تقدم في الصحيح: "العَظَمة إزاري، والكبرياء ردائي، فمن نازعني واحدًا منهما عَذَّبته".
وقال قتادة: الجبار: الذي جَبَر خلقه على ما يشاء.
وقال ابن جرير: الجبار: المصلحُ أمورَ خلقه، المتصرف فيهم بما فيه صلاحهم.
وقال قتادة: المتكبر: يعني عن كل سوء.
ثم قال: { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (4) .
وقوله: { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ } الخلق: التقدير، والبَراء: هو الفري، وهو التنفيذ وإبراز ما قدره وقرره إلى الوجود، وليس كل من قدر شيئًا ورتبه يقدر على تنفيذه وإيجاده سوى الله، عز وجل. قال الشاعر يمدح آخر (5)
ولأنت تَفري ما خَلَقت ... وبعضُ القوم يَخلُق ثم لا يَفْري ...
أي: أنت تنفذ ما خلقت، أي: قدرت، بخلاف غيرك فإنه لا يستطيع ما يريد. فالخلق: التقدير. والفري: التنفيذ. ومنه يقال: قدر الجلاد ثم فَرَى، أي: قطع على ما قدره بحسب ما يريده.
وقوله تعالى: { الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ } أي: الذي إذا أراد شيئًا قال له: كن، فيكون على الصفة التي يريد، والصورة التي يختار. كقوله: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } [الإنفطار : 8] ولهذا قال: { الْمُصَوِّرُ } أي: الذي ينفذ ما يريد إيجاده على الصفة التي يريدها.
__________
(1) في م: "لكماله".
(2) زيادة من م.
(3) في م: "إنه".
(4) في م: "يصفون" وهو خطأ.
(5) هو زهير بن أبي سلمي يمدح به هرم بن سنان، والبيت في ديوانه (ص 94) أ. هـ مستفادًا من حاشية ط الشعب.

(8/80)

وقوله: { لَهُ الأسْمَاءُ الْحُسْنَى } قد تقدم الكلام على ذلك في "سورة الأعراف"، وذكر الحديث المروي في الصحيحين عن أبي هريرة، عن رسول الله صلى الله عليه وسلم: "إن لله تعالى تسعة وتسعين اسمًا، مائة إلا واحدًا، من أحصاها دخل الجنة، وهو وتر يحب الوتر". وتقدم سياق الترمذي وابن ماجة له، عن أبي هريرة أيضا، وزاد بعد قوله: "وهو وتر يحب الوتر" -واللفظ للترمذي-: "هو الله الذي لا إله إلا هو، الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور".
وسياق ابن ماجة بزيادة ونقصان، وتقديم وتأخير، وقد قدمنا ذلك مبسوطًا مطولا بطرقه وألفاظه بما أغنى عن إعادته هنا (1) (2) .
وقوله: { يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ } كقوله { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء : 44] .
وقوله: { وَهُوَ الْعَزِيزُ } أي: فلا يرام جَنَابه { الحَكِيمُ } في شرعه وقدره. وقد قال الإمام أحمد:
حدثنا أبو أحمد الزبيري، حدثنا خالد -يعني: ابن طَهْمَان، أبو العلاء الخَفَّاف-حدثنا نافع ابن أبي نافع، عن مَعقِل بن يسار، عن النبي صلى الله عليه وسلم قال: "من قال حين يصبح ثلاث مرات: أعوذ بالله السميع العليم من الشيطان الرجيم، ثم قرأ ثلاث آيات من آخر سورة الحشر، وَكَّل الله به سبعين ألف ملك يصلون عليه حتى يمسي، وإن مات في ذلك اليوم مات شهيدًا، ومن قالها حين يمسي كان بتلك المنزلة".
ورواه الترمذي عن محمود بن غَيْلان، عن أبي أحمد الزبيري، به (3) ، وقال: غريب لا نعرفه إلا من هذا الوجه.
__________
(1) في م: "هاهنا".
(2) تقدم تخريج هذا الحديث عند تفسير الآية: 180 من سورة الأعراف.
(3) المسند (5/26) وسنن الترمذي برقم (2922).

(8/81)


الممتحنة - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2) لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3)

تفسير سورة الممتحنة
وهي مدنية.
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2) لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3) }
كان سبب نزول صدر هذه السورة (1) الكريمة قصة حاطب بن أبي بلتعة، وذلك أن حاطبًا هذا كان رجلا من المهاجرين، وكان من أهل بدر أيضًا، وكان له بمكة أولاد ومال (2) ، ولم يكن من قريش أنفسهم، بل كان حليفًا (3) لعثمان. فلما عزم رسول الله صلى الله عليه وسلم على فتح مكة لما نقض أهلها العهد، فأمر النبي صلى الله عليه وسلم المسلمين بالتجهيز لغزوهم، وقال: "اللهم، عَمِّ عليهم خبرنا". فعمد حاطب هذا فكتب كتابًا، وبعثه مع امرأة من قريش إلى أهل مكة، يعلمهم بما عزم عليه رسول الله صلى الله عليه وسلم [من غزوهم] (4) ، ليتخذ بذلك عندهم يدًا، فأطلع الله رسوله على ذلك (5) استجابة لدعائه. فبعث في أثر المرأة فأخذ الكتاب منها، وهذا بين في هذا الحديث المتفق على صحته. قال الإمام أحمد:
حدثنا سفيان، عن عَمْرو، أخبرني حَسَن بن محمد بن علي، أخبرني عُبَيد الله (6) بن أبي رافع -وقال مرة: إن عبيد الله بن أبي رافع أخبره: أنه سمع عليًا، رضي الله عنه، يقول: بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: "انطلقوا حتى تأتوا روضة خاخ، فإن بها ظَعِينة معها كتاب، فخذوه منها". فانطلقنا تَعَادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالظعينة، قلنا: أخرجي الكتاب. قالت: ما معي كتاب. قلنا: لتخرجن الكتاب أو لنُلقين الثياب. قال: فأخرجت الكتاب من عِقَاصها، فأخذنا الكتاب فأتينا به رسول الله صلى الله عليه وسلم، فإذا فيه: من حاطب بن أبي بلتعة
__________
(1) في هـ: "الآية"، والمثبت من م، أ.
(2) في م: "وأموال".
(3) في أ: "ضيفًا".
(4) زيادة من م.
(5) في م: "فأصلح الله على ذلك رسوله".
(6) في م: "عبد الله"

(8/82)

إلى ناس من المشركين بمكة، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: "يا حاطب، ما هذا؟". قال: لا تعجل علي، إني كنت امرأ مُلصَقًا في قريش، ولم أكن من أنفسهم، وكان من معك من المهاجرين لهم قرابات يحمون أهليهم بمكة، فأحببت إذ فاتني ذلك من النسب فيهم أن أتخذ فيهم يدًا يحمون بها قرابتي، وما فعلت ذلك كفرًا ولا ارتدادًا عن ديني ولا رضى بالكفر بعد الإسلام. فقال رسول الله صلى الله عليه وسلم: "إنه صَدَقكم". فقال عمر: دعني أضرب عنق هذا المنافق. فقال: "إنه قد شهد بدرًا، ما يدريك لَعَلّ الله اطلع إلى أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم".
وهكذا أخرجه الجماعة إلا ابن ماجة، من غير وجه، عن سفيان بن عُيَينة، به (1) . وزاد البخاري في كتاب "المغازي": فأنزل الله السورة: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } (2) . وقال في كتاب التفسير: قال عمرو: ونزلت فيه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } قال (3) : " لا أدري الآية في الحديث أو قال عمرو". قال البخاري: قال علي -يعني: ابن المديني-: قيل لسفيان في هذا: نزلت { لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ } ؟ فقال سفيان: هذا في حديث الناس، حفظته من عمرو، ما تركت منه حرفًا، وما أرى (4) أحدًا حفظه غيري (5) .
وقد أخرجاه في الصحيحين من حديث حُصَين بن عبد الرحمن، عن سعد (6) بن عُبَيدة، عن أبي عبد الرحمن السلمي، عن علي قال: بعثني رسول الله صلى الله عليه وسلم وأبا مَرْثَد، والزبير بن العوام، وكلنا فارس، وقال: انطلقوا حتى تأتوا روضة خاخ، فإن بها امرأة من المشركين معها كتاب من حاطب إلى المشركين: فأدركناها تسير على بعير لها حيث قال رسول الله صلى الله عليه وسلم فقلنا: الكتابُ؟ فقالت: ما معي كتاب. فأنخناها فالتمسنا فلم نر كتابًا، فقلنا: ما كذب رسول الله صلى الله عليه وسلم! لتخرجن الكتاب أو لنُجردنك. فلما رأت الجد أهوت إلى حُجْزتها وهي مُحتَجِزة بكساء فأخرجته. فانطلقنا بها إلى رسول الله صلى الله عليه وسلم، فقال عمر: يا رسول الله، قد خان الله ورسوله والمؤمنين، فَدعني فلأضْرِب عنقه. فقال: "ما حملك على ما صنعت؟". قال: والله ما بي إلا أن أكون مؤمنًا بالله ورسوله، أردت أن تكون لي عند القوم يَدٌ يدفع الله بها عن أهلي ومالي، وليس أحد من أصحابك إلا له هنالك من عشيرته من يدفع الله به عن أهله وماله. فقال: "صدق، لا تقولوا له إلا خيرًا". فقال عمر: إنه قد خان الله ورسوله والمؤمنين، فدعني فلأضرب عنقه. فقال: "أليس من أهل بدر؟" فقال: "لعل الله قد اطلع إلى أهل بدر فقال: اعملوا ما شئتم فقد وجبت لكم الجنة -أو:
__________
(1) المسند (1/79، 80) وصحيح البخاري برقم (3007، 4890) وصحيح مسلم برقم (2494) وسنن أبي داود برقم (2650) وسنن الترمذي برقم (3305) وسنن النسائي الكبرى برقم (11585).
(2) صحيح البخاري برقم (4274).
(3) في م: "وقال".
(4) في م: "ولا أرى".
(5) صحيح البخاري برقم (4890).
(6) في م: "عن سعيد".

(8/83)

قد غفرت لكم". فدَمِعت عينا عُمر، وقال: الله ورسوله أعلم (1) .
هذا لفظ البخاري في "المغازي" في غزوة بدر، وقد روي من وجه آخر عن علي قال ابن أبي حاتم:
حدثنا علي بن الحسن الهِسْنجَاني، حدثنا عبيد بن يعيش، حدثنا إسحاق بن سليمان الرازي، عن أبي سِنان -هو سعيد بن سنان-عن عمرو بن مُرة الجَمَلي، عن أبي البختري الطائي (2) ، عن الحارث، عن علي قال: لما أراد النبي صلى الله عليه وسلم أن يأتي مكة، أسرّ إلى أناس من أصحابه أنه يريد مكة، فيهم حاطب بن أبي بلتعة وأفشى في الناس أنه يريد خيبر. قال: فكتب حاطب بن أبي بلتعة إلى أهل مكة أن رسول الله صلى الله عليه وسلم يريدكم. فأخبر رسول الله صلى الله عليه وسلم قال: فبعثني رسول الله صلى الله عليه وسلم وأبا مَرْثد، وليس منا رجل إلا وعند (3) فرس، فقال: "ائِتوا روضة خاخ، فإنكم ستلقون بها امرأة معها كتاب، فخذوه منها". فانطلقنا حتى رأيناها بالمكان الذي ذَكَر رسول الله صلى الله عليه وسلم. فقلنا لها: هات الكتاب. فقالت: ما معي كتاب. فوضعنا متاعها وفتشناها (4) فلم نجده في متاعها، فقال أبو مرثد: لعله ألا يكون معها. فقلت: ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا (5) . فقلنا لها: لتخرجِنَّه أو لنُعرينَّك. فقالت: أما تتقون الله؟! ألستم مسلمين؟ فقلنا: لتخرجنه أو لنعرينَّك. قال عمرو بن مرة: فأخرجته من حُجُزَتها. وقال حبيب بن أبي ثابت: أخرجته (6) من قُبُلها. فأتينا به رسول الله صلى الله عليه وسلم، فإذا الكتاب من حاطب بن أبي بلتعة. فقام عمر فقال: يا رسول الله، خان الله ورسوله، فائذن لي فلأضرب عنقه. فقال رسول الله: "أليس قد شهد بدرًا؟". قالوا: بلى. وقال عمر: بلى، ولكنه قد نكث وظاهر أعداءك عليك. فقال رسول الله صلى الله عليه وسلم: "فلعل الله اطلع إلى على أهل بدر فقال: اعملوا ما شئتم، إني بما تعملون بصير". ففاضت عينا عمر وقال: الله ورسوله أعلم. فأرسل رسول الله صلى الله عليه وسلم إلى حاطب فقال: "يا حاطب، ما حملك على ما صنعت؟". فقال: يا رسول الله، إني كنت امرأ مُلصَقًا في قريش، وكان لي بها مال وأهل، ولم يكن من أصحابك أحد إلا وله بمكة من يمنع أهله وماله، فكتبت إليهم بذلك ووالله-يا رسول الله-إني لمؤمن بالله ورسوله. فقال رسول الله صلى الله عليه وسلم: "صدق حاطب، فلا تقولوا لحاطب إلا خيرًا". قال (7) حبيب بن أبي ثابت: فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } الآية.
وهكذا رواه ابن جرير عن ابن حميد عن مِهْران، عن أبي سنان -سعيد بن سنان-بإسناده مثله (8) . وقد ذكر ذلك أصحاب المغازي والسير، فقال محمد بن إسحَاق بن يَسَار في السيرة.
حدثني محمد بن جعفر بن الزبير، عن عُرْوَة بن الزبير وغيره من علمائنا قال: لما أجمع رسول
__________
(1) صحيح البخاري برقم (3983) وصحيح مسلم برقم (2494).
(2) في هـ" "عن أبي إسحاق البختري الطائي ولالمثبت من الطبري.
(3) في م، أ: "وعنده".
(4) في م: "وفتشناه".
(5) في م: "ولا كاذب".
(6) في م: "فأخرجته".
(7) في م: "فقال".
(8) تفسير الطبري (23/38).

(8/84)

الله صلى الله عليه وسلم المسير (1) إلى مكة، كتب حاطب بن أبي بلتعة كتابًا إلى قريش يخبرهم بالذي أجمع عليه رسول الله صلى الله عليه وسلم من الأمر في السير إليهم، ثم أعطاه امرأة -زعم محمد بن جعفر أنها من مزينة، وزعم غيره أنها: سارة، مولاة لبني عبد المطلب-وجعل لها جُعلا على أن تبلغه قُريشًا فجعلته في رأسها، ثم فتلت عليه قرونها، ثم خرجت به. وأتى رسول الله صلى الله عليه وسلم الخبرُ من السماء بما صنع حاطب، فبعث عليّ بن أبي طالب والزبير بن العوام فقال: "أدركا امرأة قد كتب معها حاطب بكتاب إلى قريش، يحذرهم ما قد أجمعنا (2) له من أمرهم".
فخرجا حتى أدركاها بالخُلَيفْة -خليفة (3) بني أبي أحمد-فاستنزلاها بالخليفة، فالتمسا في رحلها فلم يجدا شيئًا، فقال لها علي بن أبي طالب: إني أحلف بالله ما كذب رسول الله وما كذبنا (4) ولتُخرجِنَّ لنا هذا الكتاب أو لنكشفنَّك. فلما رأت الجِدّ منه قالت: أعرض. فأعرض، فحلت قُرون رأسها، فاستخرجت الكتاب منها، فدفعته إليه. فأتى به رسول الله صلى الله عليه وسلم فدعا رسول الله حاطبًا فقال: "يا حاطب ما حملك على هذا؟". فقال: يا رسول الله، أما والله إني لمؤمن بالله ورسوله (5) ما غَيَّرت ولا بَدّلت، ولكني كنت امرأ ليس لي في القوم من أهل ولا عشيرة، وكان لي بين أظهرهم وَلَد وأهل فصانعتهم عليهم فقال عمر بن الخطاب: يا رسول الله، دعني فَلأضربْ عنقه، فإن الرجل قد نافق. فقال رسول الله صلى الله عليه وسلم: "وما يدريك يا عمر! لعل الله قد اطلع إلى أصحاب بدر يوم بدر فقال: اعملوا ما شئتم، فقد غفرت لكم". فأنزل الله، عز وجل، في حاطب: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } إلى قوله: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } [الممتحنة : 4] إلى آخر القصة (6) .
وروى مَعْمَر، عن الزهري، عن عُرْوَة نحو ذلك. وهكذا ذكر مقاتل بن حيان: أن هذه الآيات نزلت في حاطب بن أبي بلتعة: أنه بعث سارة مولاة بني هاشم، وأنه أعطاها عشرة دراهم، وأن رسول الله صلى الله عليه وسلم بعث في أثرها عمر بن الخطاب وعلي بن أبي طالب، رضي الله عنهما، فأدركاها بالجحفة... وذكر تمام القصة كنحو ما تقدم. وعن السدي قريبا منه. وهكذا قال العوفي، عن ابن عباس، ومجاهد وقتادة، وغير واحد: أن هذه الآيات نزلت في حاطب بن أبي بلتعة.
فقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } يعني: المشركين والكفار الذين هم محاربون لله ولرسوله وللمؤمنين، الذين شرع الله (7) عداوتهم ومصارمتهم، ونهى أن يتخذوا أولياء وأصدقاء وأخلاء، كما قال { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } [المائدة : 51] .
__________
(1) في م: "السير".
(2) في م، أ: "اجتمعنا".
(3) في أ: "بالحليفة حليفة".
(4) في م: "ولا كذبنا".
(5) في م: "وبرسوله".
(6) ورواه الطبري في تفسيره (23/39) من طريق أبي إسحاق.
(7) في م: "شرع لهم".

(8/85)

وهذا تهديد شديد ووعيد أكيد، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } [المائدة : 57] وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا } [النساء : 144] . وقال تعالى: { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } [آل عمران : 28] ؛ ولهذا قَبِل رسول الله صلى الله عليه وسلم عُذْرَ حاطب لما ذكر أنه إنما فعل ذلك مصانعة لقريش، لأجل ما كان له عندهم من الأموال والأولاد.
ويذكر هاهنا الحديث الذي رواه الإمام أحمد:
حدثنا مصعب بن سلام، حدثنا الأجلح، عن قيس بن أبي مسلم، عن ربعي بن حرّاش، سمعت حُذيفة يقول: ضَرَب لنا رسول الله صلى الله عليه وسلم أمثالا واحدًا وثلاثة وخمسة وسبعة، وتسعة، وأحد عشر -قال: فضرب لنا منها مثلا وترك سائرها، قال: "إن قومًا كانوا أهل ضعف ومسكنة، قاتلهم أهل تجبر وعداء، فأظهر الله أهل الضعف عليهم، فَعَمَدوا إلى عَدُوهم فاستعملوهم وسلّطوهم، فأسخطوا الله عليهم إلى يوم يلقونه" (1) .
وقوله: { يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ } هذا مع ما قبله من التهييج على عداوتهم وعدم موالاتهم؛ لأنهم أخرجوا الرسول وأصحابه من بين أظهرهم، كراهة لما هم عليه من التوحيد وإخلاص العبادة لله وحده؛ ولهذا قال: { أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ } أي: لم يكن لكم عندهم ذنب إلا إيمانكم بالله رب العالمين، كقوله: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ.الْعَزِيزِ الْحَمِيدِ } [البروج : 8] ، وكقوله { الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ } [الحج : 40] .
وقوله: { إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي } أي: إن كنتم كذلك فلا تتخذوهم أولياء، إن كنتم خرجتم مجاهدين في سبيلي باغين لمرضاتي عنكم فلا توالوا أعدائي وأعداءكم، وقد أخرجوكم من دياركم وأموالكم حنقًا عليكم وسخطًا لدينكم.
وقوله: { تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ } أي: تفعلون ذلك وأنا العالم بالسرائر والضمائر والظواهر { وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ } أي: لو قدروا عليكم لما اتقوا (2) فيكم من أذى ينالونكم به بالمقال والفعال. { وَوَدُّوا لَوْ تَكْفُرُونَ } أي: ويحرصون على ألا تنالوا خيرًا، فهم عداوتهم لكم كامنة وظاهرة، فكيف توالون مثل هؤلاء؟ وهذا تهييج على عداوتهم أيضًا.
وقوله: { لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: قراباتكم لا تنفعكم عند الله (3) إذا أراد الله بكم سوءًا، ونفعهم لا يصل إليكم إذا أرضيتموهم بما
__________
(1) المسند (5/407) وقال الهيثمي في المجمع (5/232): "وفيه الأجلح الكندي وهو ثقة وقد ضعف، وبقية رجاله ثقات".
(2) في أ: "لما أبقوا".
(3) في م: "عند الله ولا أولادكم".

(8/86)

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4) رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5)

يسخط الله، ومن وافق أهله على الكفر ليرضيهم فقد خاب وخَسِر وضَلّ عمله، ولا ينفعه عند الله قرابته من أحد، ولو كان قريبًا إلى نبي من الأنبياء. قال الإمام أحمد:
حدثنا عفان، حدثنا حماد، عن ثابت، عن أنس، أن رجلا قال: يا رسول الله: أين أبي؟ قال: "في النار" فلما (1) قَفَّى دعاه فقال: "إن أبي وأباك في النار".
ورواه مسلم وأبو داود، من حديث حماد بن سلمة، به (2) .
{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4) رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5) }
__________
(1) في م: "قال: فلما".
(2) المسند (3/268) وصحيح مسلم برقم (203) وسنن أبي داود برقم (8174).

(8/87)


الممتحنة - تفسير ابن كثير

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6)

{ لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6) }
يقول تعالى لعباده المؤمنين الذين أمرهم بمصارمة الكافرين وعداوتهم ومجانبتهم والتبري منهم: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } أي: وأتباعه الذين آمنوا معه { إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ } أي: تبرأنا منكم { وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ } أي: بدينكم وطريقكم، { وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا } يعني: وقد شُرعت العداوة والبغضاء من الآن بيننا وبينكم، ما دمتم على كفركم فنحن أبدًا نتبرأ منكم ونبغضكم { حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } أي: إلى أن تُوحدوا الله فتعبدوه وحده لا شريك له، وتخلعوا ما تعبدون معه من الأنداد والأوثان.
وقوله: { إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ } أي: لكم في إبراهيم وقومه أسوة حسنة تتأسون بها، إلا في استغفار إبراهيم لأبيه، فإنه إنما كان عن مَوعِدة وعدها إياه، فلما تبين له أنه عدو لله تبرأ منه. وذلك أن بعض المؤمنين كانوا يَدعون لآبائهم الذين ماتوا على الشرك ويستغفرون لهم، ويقولون: إن إبراهيم كان يستغفر لأبيه، فأنزل الله، عز وجل: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } [التوبة : 113 ، 114] . وقال تعالى في هذه الآية الكريمة: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } إلى قوله: { إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ } أي:

(8/87)

ليس لكم في ذلك أسوة، أي: في الاستغفار للمشركين، هكذا قال ابن عباس، ومجاهد، وقتادة، ومقاتل، والضحاك وغير واحد.
ثم قال تعالى مخبرًا عن قول إبراهيم والذين معه، حين فارقوا قومهم وتبرءوا منهم، فلجئوا إلى الله وتضرّعوا (1) إليه فقالوا: { رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ } أي: توكلنا عليك في جميع الأمور، وسَلَّمنا أمورَنا إليك، وفوضناها إليك { وَإِلَيْكَ الْمَصِيرُ } أي: المعاد في الدار الآخرة.
{ رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا } قال مجاهد: معناه: لا تعذبنا بأيديهم، ولا بعذاب من عندك، فيقولوا: لو كان هؤلاء على حق ما أصابهم هذا. وكذا قال الضحاك.
وقال قتادة لا تُظْهِرهم علينا فيفتتنوا بذلك، يرون أنهم إنما ظهروا علينا لحق هم عليه. واختاره ابن جرير (2) .
وقال علي بن أبي طلحة، عن ابن عباس: لا تسلطهم علينا فيفتنونا.
وقوله: { وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } أي: واستر ذنوبنا عن غيرك، واعف عنها فيما بيننا وبينك، { إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } أي: الذي لا يُضَام من لاذ بجناحك (3) { الْحَكِيم } في أقوالك وأفعالك وشرعك وقدرك.
ثم قال تعالى: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } وهذا تأكيد لما تقدم ومستثنى منه ما تقدم أيضًا لأن هذه الأسوة المثبتة (4) هاهنا هي الأولى بعينها.
وقوله: { لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } تهييج إلى ذلك كل مقر (5) بالله والمعاد.
وقوله: { وَمَنْ يَتَوَلَّ } أي: عما أمر الله به، { فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } كقوله { إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } [إبراهيم : 8] .
وقال علي بن أبي طلحة عن ابن عباس: { الْغَنِيُّ } الذي [قد] (6) كمل في غناه، وهو الله، هذه صفته لا تنبغي إلا له، ليس له كفء، وليس كمثله شيء، سبحان الله الواحد القهار. { الْحَمِيدُ } المستحمد إلى خلقه، أي: هو المحمود في جميع أفعاله وأقواله، لا إله غيره، ولا رب سواه.
__________
(1) في م: "وضرعوا".
(2) تفسير الطبري (28/42).
(3) في أ: "بجنابك".
(4) في أ: "المبيتة".
(5) في م: "لكل موقن".
(6) زيادة من م.

(8/88)

عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7) لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (9)

{ عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7) لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (9) }
يقول تعالى لعباده المؤمنين بعد أن أمرهم بعداوة الكافرين: { عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً } أي: محبة بعد البِغْضَة، ومودة بعد النَّفرة، وألفة بعد الفرقة. { وَاللَّهُ قَدِيرٌ } أي: على ما يشاء من الجمع بين الأشياء المتنافرة والمتباينة والمختلفة، فيؤلف بين القلوب بعد العداوة والقساوة، فتصبح مجتمعة متفقة، كما قال تعالى ممتنًا على الأنصار: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا } الآية [آل عمران : 103]. وكذا قال لهم النبي صلى الله عليه وسلم: "ألم أجِدْكُم ضُلالا فهداكم الله بي، وكنتم متفرقين فألَّفَكُم الله بي؟" (1) . وقال الله تعالى: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } [الأنفال : 62 ، 63]. وفي الحديث "أحبِبْ حَبيبَكَ هونًا مّا، فعسى أن يكونَ بَغيضَكَ يومًا ما. وأبغِض بغيضَك هونًا ما، فعسى أن يكون حبيبك يومًا ما" (2) . وقال الشاعر (3)
وَقَد يجمعُ اللهُ الشتيتين بعد ما ... يَظُنان كُل الظنّ ألا تَلاقَيا ...
وقوله تعالى: { وَاللَّهُ غَفُورٌ رَحِيمٌ } أي: يغفر للكافرين كفرهم إذا تابوا منه وأنابوا إلى ربهم وأسلموا له، وهو الغفور الرحيم بكل من تاب إليه، من أيّ ذنب كان.
وقد قال مقاتل بن حيان: إن هذه الآية نزلت في أبي سفيان، صخر بن حرب، فإن رسول الله صلى الله عليه وسلم تزوج ابنته فكانت هذه مودة ما بينه وبينه.
وفي هذا الذي قاله مقاتل نظر؛ فإن رسول تزوج بأم حبيبة بنت أبي سفيان قبل الفتح، وأبو سفيان إنما أسلم (4) ليلة الفتح بلا خلاف. وأحسن من هذا ما رواه بن أبي حاتم حيث قال:
قُرئ على محمد بن عَزيز: حدثني سلامة، حدثني عقيل، حدثني ابن شهاب؛ أن رسول الله صلى الله عليه وسلم استعمل أبا سفيان بن حرب على بعض اليمن، فلما قبض رسول الله صلى الله عليه وسلم أقبل فلقي ذا الخمار مرتدًا، فقاتله، فكان أول من قاتل في الردة وجاهد عن الدين. قال ابن شهاب: وهو ممن أنزل
__________
(1) رواه البخاري في صحيحه برقم (4330) من حديث عبد الله بن زيد بن عاصم، رضي الله عنه.
(2) رواه الترمذي في السنن برقم (1997) من طريق سويد بن عمرو، عن حماد بن سلمة، عن أيوب، عن محمد بن سيرين، عن أبي هريرة مرفوعًا به، وقال الترمذي: "هذا حديث غريب لا نعرفه بهذا الإسناد إلا من هذا الوجه، وقد روي هذا الحديث عن أيوب بإسناد غير هذا رواه الحسن بن أبي جعفر، وهو حديث ضعيف أيضًا بإسناد له عن علي، عن النبي صلى الله عليه وسلم، والصحيح عن على موقوف قوله".
(3) هو قيس بن الملوح كما في ديوانه (ص 315) واللسان، مادة "شتت" أ. هـ. مستفادًا من حاشية ط - الشعب.
(4) في م: "وإنما أسلم أبو سفيان".

(8/89)

الله فيه: { عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) .
وفي صحيح مسلم، عن ابن عباس: أن أبا سفيان قال: يا رسول الله، ثلاث أعطنيهنّ. قال: "نعم". قال: وتؤمّرني أقاتل الكفار كما كنت أقاتل المسلمين. قال: "نعم". قال: ومعاوية تجعله كاتبًا بين يديك. قال: "نعم". قال: وعندي أحسن العرب وأجمله، أم حبيبة بنت أبي سفيان أزوجكها... الحديث. وقد تقدم الكلام عليه (2) .
وقوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ } أي لا ينهاكم عن الإحسان إلى الكفرة الذين لا يقاتلونكم في الدين، كالنساء والضعفة منهم، { أَنْ تَبَرُّوهُمْ } أي: تحسنوا إليهم { وَتُقْسِطُوا إِلَيْهِمْ } أي: تعدلوا { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } .
قال الإمام أحمد: حدثنا أبو معاوية، حدثنا هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء -هي بنت أبي بكر، رضي الله عنهما-قالت: قَدَمت أمي وهي مشركة في عهد قريش إذ عاهدوا، فأتيتُ النبي (3) صلى الله عليه وسلم فقلت: يا رسول الله، إن أمي قدمت وهي راغبة، أفأصلها؟ قال: "نعم، صلي أمك" أخرجاه (4) .
وقال الإمام أحمد: حدثنا عارم، حدثنا عبد الله بن المبارك، حدثنا مصعب بن ثابت، حدثنا عامر بن عبد الله بن الزبير، عن أبيه قال: قدمت قُتَيلة على ابنتها أسماء بنت أبي بكر بهدايا: صِنَاب وأقط (5) وسمن، وهي مشركة، فأبت أسماء أن تقبل هديتها تدخلها بيتها، فسألت عائشة النبي صلى الله عليه وسلم، فأنزل الله، عز وجل: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ } إلى آخر الآية، فأمرها أن تقبل هديتها، وأن تدخلها بيتها.
وهكذا رواه ابن جرير وابن أبي حاتم، من حديث مصعب بن ثابت، به (6) . وفي رواية لأحمد وابن (7) جرير: "قُتَيلة بنت عبد العزي بن [عبد] (8) أسعد، من بني مالك بن حسل (9) . وزاد ابن أبي حاتم: "في المدة التي كانت بين قريش، ورسول الله صلى الله عليه وسلم".
__________
(1) ذكره السيوطي في الدر المنثور (8/130) وعزاه لابن أبي حاتم، وهو مرسل.
(2) صحيح مسلم برقم (2501) من حديث ابن عباس، رضي الله عنه، وقول الحافظ: "تقدم الكلام عليه" لا أدري ما مقصوده، فإنه ذكر الحديث عند تفسير الآية: 227 من سورة الشعراء، ولم يتكلم عليه بشيء، وقد يكون تكلم عليه في مكان آخر لم أقع عليه، والله أعلم. والحديث استشكل، فقول أبي سفيان في الحديث: وعندى أم حبيبة أزوجكها، منقوض بأن أبا سفيان إنما أسلم يوم فتح مكة، والنبي صلى الله عليه وسلم تزوج أم حبيبة قبل ذلك بزمان طوبل. انظر كلام الإمام النووي في: المنهاج (16/63) وإجابته على ذلك.
(3) في م: "رسول الله".
(4) الحديث وقع لي من غير هذا الطريق، انظر: المسند (6/344، 347) وصحيح البخاري برقم (2620، 3183، 5978) وصحيح مسلم برقم (1003).
(5) في م: " وصناب وقرظ"، وفي أ: "وضباب وقرط"، والمثبت من اللطبري.
(6) المسند (4/4) وتفسير الطبري (28/43).
(7) في م: "ولابن".
(8) زيادة من مسند الإمام أحمد.
(9) في أ: "قبيلة بنت العزي بن سعد من بني مالك بن حنبل".

(8/90)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآَتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10) وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآَتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11)

وقال أبو بكر أحمد بن عمرو بن عبد الخالق البزار: حدثنا عبد الله بن شبيب، حدثنا أبو بكر بن أبي شيبة، حدثنا أبو قتادة العدوي، عن ابن أخي الزهري، عن الزهري، عن عروة، عن عائشة وأسماء أنهما قالتا: قدمت علينا أمنا المدينة، وهي مشركة، في الهدنة التي كانت بين قريش وبين رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله، إن أمنا قدمت علينا المدينة راغبةً، أفنصلها؟ قال: "نعم، فَصِلاها" (1) .
ثم قال: وهذا الحديث لا نعلمه يروي عن الزهري، عن عروة، عن عائشة إلا من هذا الوجه.
قلت: وهو منكر بهذا السياق؛ لأن أم عائشة هي أم رومان، وكانت مسلمة مهاجرة وأم أسماء غيرها، كما هو مصرح باسمها في هذه الأحاديث المتقدمة والله أعلم.
وقوله: { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } تقدم تفسير ذلك في سورة "الحجرات"، وأورد الحديث الصحيح: "المقسطون على منابر من نور عن يمين العرش، الذين يعدلون في حكمهم، وأهاليهم، وما وَلُوا" (2) .
وقوله: { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ } أي: إنما ينهاكم عن موالاة هؤلاء الذين ناصبوكم العداوة، فقاتلوكم وأخرجوكم، وعاونوا على إخراجكم، ينهاكم الله عن موالاتهم ويأمركم بمعاداتهم. ثم أكد الوعيد على موالاتهم فقال: { وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } كقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [المائدة : 51] .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10) وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11) }
__________
(1) مسند البزار برقم (1873) "كشف الأستار" وقال الهيثمي: "حديث أسماء في الصحيح، وأم عائشة غير أم أسماء"؛ ولهذا أنكره الحافظ هنا، وفيه عبد الله بن شبيب شيخ البزار ضعيف.
(2) صحيح مسلم برقم (1827) من حديث عبد الله بن عمرو، رضي الله عنهما.

(8/91)

تقدم في سورة "الفتح" ذكر صلح الحديبية الذي وقع بين رسول الله صلى الله عليه وسلم وبين كفار قريش، فكان فيه: "على ألا يأتيك منا رجل -وإن كان على دينك-إلا رددته إلينا". وفي رواية: "على أنه لا يأتيك منا أحد -وإن كان على دينك-إلا رددته إلينا". وهذا قول عروة، والضحاك، وعبد الرحمن بن زيد، والزهري، ومقاتل، والسدي. فعلى هذه الرواية تكون هذه الآية مخصصة للسنة، وهذا من أحسن أمثلة ذلك، وعلى طريقة بعض السلف ناسخة، فإن الله، عز وجل، أمر عباده المؤمنين إذا جاءهم النساء مهاجرات أن يمتحنوهن، فإن عَلِموهن مؤمنات فلا يرجعوهن إلى الكفار، لا هن حل لهم ولا هم يحلون لهن.
وقد ذكرنا في ترجمة عبد الله بن أبي أحمد بن جحش، من المسند الكبير، من طريق أبي بكر بن أبي عاصم، عن محمد بن يحيى الذهلي، عن يعقوب بن محمد، عن عبد العزيز بن عمران، عن مُجَمِّع بن يعقوب، عن حسين بن أبي لُبانة، عن عبد الله بن أبي أحمد قال: هاجرت أم كلثوم بنت عقبة بن أبي مُعَيط في الهجرة، فخرج أخواها عمارة والوليد حتى قدما على رسول الله صلى الله عليه وسلم، فكلماه فيها أن يردها إليهما، فنقض الله العهد بينه وبين المشركين في النساء خاصة، ومنعهن أن يُرْدَدْنَ إلى المشركين، وأنزل الله آية الامتحان (1) .
قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا يونس بن بُكَيْر، عن قيس بن الربيع، عن الأغر بن الصباح، عن خليفة عن حُصَين، عن أبي نصر الأسدي قال: سُئِل ابنُ عباس: كيف كان امتحانُ رسول الله صلى الله عليه وسلم النساءَ؟ قال: كان يمتحنهن: بالله ما خَرجت من بُغض زوج؟ وبالله ما خَرجت رَغبةً عن أرض إلى أرض؟ وبالله ما خرجت التماس دنيا؟ وبالله ما خرجت إلا حبًا لله ولرسوله؟ (2) .
ثم رواه من وجه آخر، عن الأغر بن الصباح، به. وكذا رواه البزار من طريقه، وذكر فيه أن الذي كان يحلفهن عن أمر رسول الله صلى الله عليه وسلم له عمر بن الخطاب (3) .
وقال العوفي، عن ابن عباس في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ } كان امتحانهن أن يَشهدْن أن لا إله إلا الله، وأن محمدًا عبد الله (4) ورسوله.
وقال مجاهد: { فَامْتَحِنُوهُنّ } فاسألوهن: عما جاء بهن؟ فإن كان بهن غضبٌ على أزواجهن أو سَخْطة أو غيره، ولم يؤمنّ فارجعوهن إلى أزواجهن.
وقال عكرمة: يقال لها: ما جاء بك إلا حب الله ورسوله؟ وما جاء بك عشق رجل منا، ولا
__________
(1) جامع المسانيد والسنن لابن كثير (7/243) ورواه ابن الأثير في أسد الغابة (3/67) من طريق أبي بكر بن أبي عاصم، وعبد العزيز ابن عمران ضعيف.
(2) تفسير الطبري (28/44).
(3) مسند البزار برقم (2272) "كشف الأستار" وقال: "لا نعلمه يروى عن ابن عباس إلا بهذا الإسناد، ولا روي عن أبي نصر إلا خليفة". قال الهيثمي في المجمع (7/123): "وفيه قيس بن الربيع، وثقه شعبة والثوري، وضعفه غيرهما، وبقية رجاله ثقاب". وتعقبه ابن حجر في مختصر الزوائد (1/112). قلت: "أعله الشيخ بقيس، وقد ذكر البخاري أن أبا نصر لم يسمع من ابن عباس فهي العلة".
(4) في م: "وإن محمدًا عبده".

(8/92)

فرار من زوجك؟ فذلك قوله: { فَامْتَحِنُوهُنّ }
وقال قتادة: كانت محنتهن أن يستحلفن بالله: ما أخرجكن النشوز؟ وما أخرجكن إلا حب الإسلام وأهله وحِرص عليه؟ فإذا قلن ذلك قُبِل ذلك منهن.
وقوله: { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ } فيه دلالة على أن الإيمان يمكن الاطلاع عليه يقينًا.
وقوله: { لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ } هذه الآية هي التي حَرّمَت المسلمات على المشركين، وقد كان جائزًا في ابتداء الإسلام أن يتزوج المشرك المؤمنة؛ ولهذا كان أبو العاص بن الربيع زوج ابنة النبي صلى الله عليه وسلم زينب، رضي الله عنها، وقد كانت مسلمة وهو على دين قومه، فلما وقع في الأسارى يوم بدر بعثت امرأته زينب في فدائه بقلادة لها كانت لأمها خديجة، فلما رآها رسول الله صلى الله عليه وسلم رَقّ لها رقَّةً شَديدَةً، وقال للمسلمين: "إن رأيتم أن تطلقوا لها أسيرها فافعلوا". ففعلوا، فأطلقه رسول الله صلى الله عليه وسلم على أن يبعث ابنته إليه، فوفى له بذلك وصدقه فيما وعده، وبعثها إلى رسول الله صلى الله عليه وسلم مع زيد بن حارثة، رضي الله عنه، فأقامت بالمدينة من بعد وقعة بدر، وكانت سنة اثنتين إلى أن أسلم زوجها العاص بن الربيع سنة ثمان فردها عليه بالنكاح الأول، ولم يحدث لها صداقًا، كما قال الإمام أحمد:
حدثنا يعقوب، حدثنا أبي، حدثنا بن إسحاق، حدثنا داود بن الحصين، عن عكرمة عن ابن عباس، أن رسول الله صلى الله عليه وسلم رد ابنته زينب على أبي العاص [ابن الربيع] (1) وكانت هجرتها قبل إسلامه بست سنين على النكاح الأول، ولم يحدث شهادة ولا صَدَاقًا.
ورواه أبو داود والترمذي وابن ماجة (2) . ومنهم من يقول: "بعد سنتين"، وهو صحيح؛ لأن إسلامه كان بعد تحريم المسلمات على المشركين بسنتين. وقال الترمذي: "ليس بإسناده بأس، ولا نعرف (3) وجه هذا الحديث، ولعله جاء من حفظ داود بن الحصين. وسمعت عبد بن حميد يقول: سمعت يزيد بن هارون يذكر عن بن إسحاق هذا الحديث، وحديث ابن الحجاج -يعني ابن أرطاة-عن عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم رد ابنته على أبي العاص بن الربيع بمهر جديد ونكاح جديد. فقال يزيد: حديث ابن عباس أجودُ إسنادًا والعمل على حديث عمرو بن شعيب".
قلت: وقد رَوَي حديث الحجاج بن أرطاة، عن عمرو بن شعيب الإمامُ أحمد والترمذي وابن ماجة (4) ، وضعفه الإمام أحمد وغير واحد، والله أعلم.
__________
(1) زيادة من مسند الإمام أحمد.
(2) المسند (1/261) وسنن أبي داود برقم (2240) وسنن الترمذي برقم (1143) وسنن ابن ماجة برقم (2009).
(3) في م: "ولا يعرف".
(4) المسند (2/207) وسنن الترمذي برقم (1142) وسنن ابن ماجة برقم (2010).

(8/93)

وأجاب الجمهور عن حديث ابن عباس بأن ذلك كان قضية عين يحتمل أنه لم تنقض عِدّتها منه؛ لأن الذي عليه الأكثرون أنها متى انقضت العدة ولم يسلم (1) انفسخَ نِكاحُها منه.
وقال آخرون: بل إذا انقضت العدة هي بالخيار، إن شاءت أقامت على النكاح واستمرت، وإن شاءت فسخته وذهبت فتزوجت، وحملوا عليه حديث ابن عباس، والله أعلم.
وقوله: { وَآتُوهُمْ مَا أَنْفَقُوا } يعني: أزواج المهاجرات من المشركين، ادفعوا إليهم الذي غرموه عليهن من الأصدقة. قاله ابن عباس، ومجاهد وقتادة، والزهري، وغير واحد.
وقوله: { وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } يعني: إذا أعطيتموهن أصدقتهن فانكحوهن، أي: تزوجوهن بشرطه من انقضاء العدة والولي وغير ذلك.
وقوله: { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } تحريم من الله، عز وجل، على عباده المؤمنين نكاح المشركات، والاستمرار معهن.
وفي الصحيح، عن الزهري، عن عروة، عن المسور ومَرْوان بن الحكم: أن رسول الله صلى الله عليه وسلم لما عاهد كفار قريش يوم الحديبية جاء نساءٌ من المؤمنات، فأنزل الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ [فَامْتَحِنُوهُنَّ] } (2) إلى قوله: { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } فطلق عمر بن الخطاب يومئذ امرأتين، تزوج إحداهما معاوية بن أبي سفيان، والأخرى صفوان بن أمية (3) .
وقال ابن ثور، عن مَعْمَر، عن الزهري: أنزلت هذه الآية على رسول الله صلى الله عليه وسلم، وهو بأسفل الحديبية، حين صالحهم على أنه من أتاه منهم رده إليهم، فلما جاءه النساء نزلت هذه الآية، وأمره أن يرد الصداق إلى أزواجهن، وحكم على المشركين مثل ذلك إذا جاءتهم امرأة من المسلمين أن يردوا الصداق إلى زوجها، وقال: { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } وهكذا قال عبد الرحمن بن زيد بن أسلم، وقال: وإنما حكم الله بينهم بذلك، لأجل ما كان بينهم وبينهم من العهد.
وقال محمد بن إسحاق، عن الزهري: طلق عمر يومئذ قريبة بنت أبي أمية بن المغيرة، فتزوجها معاوية، وأم كلثوم بنت عمرو بن جرول الخزاعية، وهي أم عُبَيد الله، فتزوجها أبو جهم ابن حذيفة بن غانم، رجل من قومه، وهما على شركهما، وطلق طلحةُ بن عبيد الله أروي بنتَ ربيعة بن الحارث بن عبد المطلب، فتزوجها بعده خالد بن سعيد بن العاص (4) .
وقوله: { وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا } أي: وطالبوا بما أنفقتم على أزواجكم اللاتي
__________
(1) في م: "ولم تسلم".
(2) زيادة من م.
(3) صحيح البخاري برقم (2731، 2732).
(4) تفسير الطبري (28/47) مع اختلاف يسير.

(8/94)

يذهبن إلى الكفار، إن ذهبن، وليطالبوا بما أنفقوا على أزواجهم اللاتي هاجرن إلى المسلمين.
وقوله: { ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ } أي: في الصلح واستثناء النساء منه، والأمر بهذا كله هو حكم الله يحكم به بين خلقه: { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي عليم بما يصلح عباده حكيم في ذلك.
ثم قال: { وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا } قال مجاهد، وقتادة: هذا في الكفار الذين ليس لهم عهد، إذا فرت إليهم امرأة ولم يدفعوا إلى زوجها شيئًا، فإذا جاءت منهم امرأة لا يدفع إلى زوجها شيء، حتى يدفع إلى زوج الذاهبة إليهم مثل نفقته عليها.
وقال ابن جرير: حدثنا يونس، حدثنا ابن وهب، أخبرني يونس، عن الزهري قال: أقر المؤمنون بحكم الله، فأدوا ما أمروا به من نفقات المشركين التي أنفقوا على نسائهم، وأبى المشركون أن يقروا بحكم الله فيما فرض عليهم من أداء نفقات المسلمين، فقال الله للمؤمنين به: { وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } فلو أنها ذهبت بعد هذه الآية امرأةٌ من أزواج المؤمنين إلى المشركين، رَدّ المؤمنون إلى زوجها النفقة التي أنفق عليها من العَقب الذي بأيديهم، الذي أمروا أن يردوه على المشركين من نفقاتهم التي أنفقوا على أزواجهم اللاتي آمن وهاجرنَ، ثم ردوا إلى المشركين فضلا إن كان بقي لهم. والعقب: ما كان [بأيدي المؤمنين] (1) من صداق نساء الكفار حين آمنّ وهاجرن (2) .
وقال العوفي، عن ابن عباس في هذه الآية: يعني إن لحقت امرأة رجل من المهاجرين بالكفار، أمر له رسول الله صلى الله عليه وسلم أنه يعطى من الغنيمة مثل ما أنفق.
وهكذا قال مجاهد: { فَعَاقَبْتُم } أصبتم غنيمة من قريش أو غيرهم { فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا } يعني: مهر مثلها. وهكذا قال مسروق، وإبراهيم، وقتادة، ومقاتل، والضحاك، وسفيان بن حسين، والزهري أيضًا.
وهذا لا ينافي الأول؛ لأنه إن أمكن الأول (3) فهو أولى، وإلا فمن الغنائم اللاتي تؤخذ من أيدي الكفار. وهذا أوسع، وهو اختيار ابن جرير، ولله الحمد والمنة (4)
__________
(1) زيادة من تفسير الطبري.
(2) تفسير الطبري (28/48).
(3) في م: "أمكن بالأول".
(4) في م: "والله أعلم".

(8/95)


الصف - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

{ يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) }

(8/95)

قال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني عروة أن عائشة زوج النبي صلى الله عليه وسلم، أخبرته: أن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر إليه من المؤمنات بهذه الآية: { يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ } إلى قوله: { غَفُورٌ رَحِيمٌ } قال عروة: قالت عائشة: فمن أقر بهذا الشرط من المؤمنات، قال لها رسول الله صلى الله عليه وسلم: "قد بايعتك"، كلامًا، ولا والله ما مست يده يد امرأة قَطّ في المبايعة، ما يبايعهن إلا بقوله: "قد بايعتك على ذلك" هذا لفظ البخاري (1) .
وقال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن محمد بن المُنْكَدِر، عن أميمة بنت رُقَيقة قالت: أتيت رسول الله (2) صلى الله عليه وسلم في نساء لنبايعه، فأخذ علينا ما في القرآن: { أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا } الآية، وقال: "فيما استطعتن وأطقتن"، قلنا: الله ورسوله أرحم بنا من أنفسنا، قلنا: يا رسول الله، ألا تصافحنا؟ قال "إني لا أصافح النساء، إنما قولي لامرأة واحدة (3) كقولي لمائة امرأة".
هذا إسناد صحيح، وقد رواه الترمذي والنسائي وابن ماجة، من حديث سفيان بن عيينة -والنسائي أيضًا من حديث الثوري-ومالك بن أنس كلهم، عن محمد بن المنكدر، به (4) . وقال الترمذي: حسن صحيح، لا نعرفه إلا من حديث محمد بن المنكدر.
وقد رواه أحمد أيضا من حديث محمد ابن إسحاق، عن محمد بن المنكدر، عن أميمة، به. وزاد: "ولم يصافح منا امرأة" (5) . وكذا رواه ابن جرير من طريق موسى بن عقبة، عن محمد بن المنكدر، به (6) . ورواه ابن أبي حاتم من حديث أبي جعفر الرازي، عن محمد بن المنكدر: حدثتني أميمة بنت رقيقة -وكانت أخت خديجة خالة فاطمة، من فيها إلى في، فذكره.
وقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني سليط بن أيوب بن الحكم بن سُلَيم، عن أمه سلمى بنت قيس -وكانت إحدى خالات رسول الله صلى الله عليه وسلم قد صلت معه القبلتين، وكانت إحدى نساء بني عدي بن النجار-قالت: جئت رسول الله صلى الله عليه وسلم نبايعه في نسوة من الأنصار، فلما شرط علينا: ألا نشرك بالله شيئًا، ولا نسرق، ولا نزني، ولا نقتل أولادنا، ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف -قال: "ولا تغشُشْن أزواجكن". قالت: فبايعناه، ثم انصرفنا، فقلت لامرأة منهن: ارجعي فسلي رسول الله صلى الله عليه وسلم: ما غش أزواجنا؟ قال: فسألته فقال: "تأخذ ماله، فتحابي به غيره" (7) .
__________
(1) صحيح البخاري برقم (4891) ووقع في رواية أبي ذر: "حدثنا إسحاق، حدثنا يعقوب بن إبراهيم".
(2) في م: "أتيت النبي".
(3) في م: "واحدة منكن".
(4) المسند (6/357) وسنن الترمذي برقم (1597) وسنن النسائي (7/149) وسنن ابن ماجة برقم (2874).
(5) المسند (6/357).
(6) تفسير الطبري (28/53).
(7) المسند (6/379).

(8/96)

وقال الإمام أحمد: حدثنا إبراهيم بن أبي العباس، حدثنا عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب، حدثني أبي، عن أمه عائشة بنت قُدَامة -يعني: ابن مظعون-قالت: أنا مع أمي رائطة بنت سفيان الخزاعية، والنبي صلى الله عليه وسلم يبايع النسوة ويقول: "أبايعكنّ على أن لا تشركن بالله شيئًا، ولا تسرقن، ولا تزنين، ولا تقتلن أولادكن، ولا تأتين ببهتان تفترينه بين أيديكن وأرجلكن، ولا تعصينني في معروف". [قالت: فأطرقن. فقال لهن النبي صلى الله عليه وسلم] (1) قُلن: نعم فيما استطعتن". فَكُنّ يقلن وأقول معهن، وأمي تُلقّني: قولي (2) أي بنية، نعم [فيما استطعتُ] (3) . فكنت أقول كما يقلن (4)
وقال البخاري: حدثنا أبو مَعْمَر، حدثنا عبد الوارث، حدثنا أيوب، عن حفصة بنت سيرين، عن أم عطية قالت: بَايَعْنَا رسول الله صلى الله عليه وسلم، فقرأ (5) علينا: { أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا } ونهانا عن النياحة، فقبضت امرأة يدها، قالت: أسعدتني فلانة أريد أن أجزيها. فما قال لها رسول الله صلى الله عليه وسلم شيئا، فانطلقت ورجعت فبايعها.
ورواه مسلم (6) . وفي رواية: "فما وفى منهن امرأة غيرها، وغير أم سليم ابنة ملحان".
وللبخاري عن أم عطية قالت: أخذ علينا رسول الله صلى الله عليه وسلم عند البيعة ألا ننوح، فما وَفّت منا امرأة غير خمس نسوة: أم سليم، وأم العلاء، وابنة أبي سبرة امرأة معاذ، وامرأتان -أو: ابنة أبي سَبرة، وامرأة معاذ، وامرأة أخرى (7) .
وقد كان رسول الله صلى الله عليه وسلم يتعاهدُ النساءَ بهذه البيعة يوم العيد، كما قال البخاري:
حدثنا محمد بن عبد الرحيم، حدثنا هارون بن (8) معروف، حدثنا عبد الله بن وهب، أخبرني ابن جُرَيج: أن الحسن بن مسلم أخبره، عن طاوس، عن ابن عباس قال: شهدت الصلاة يوم الفطر مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فكلهم يصليها قبل الخطبة ثم يخطب بَعدُ، فنزل نبي الله صلى الله عليه وسلم، فكأني أنظر إليه حين (9) يُجَلَّس الرجالَ بيده، ثم أقبل يَشقّهم حتى أتى النساء مع بلال فقال: { يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ } حتى فرغ من الآية كلها. ثم قال حين فرغ: "أنتن على ذلك؟". فقالت امرأة واحدة، ولم يجبه غيرها: نعم يا رسول الله -لا يدري الحسن (10) من هي-قال: "فتصدقن"، قال: وبسط بلال ثوبه فجعلن (11) يلقين الفَتَخَ
__________
(1) زيادة من مسند الإمام أحمد.
(2) زيادة من مسند الإمام أحمد، وفي هـ، م، أ: "تقول لي".
(3) زيادة من مسند الإمام أحمد.
(4) المسند (6/365).
(5) في م: "فشرط".
(6) صحيح البخاري برقم (4892) وصحيح مسلم برقم (936).
(7) صحيح البخاري برقم (1306).
(8) في م: "حدثنا".
(9) في م: "إليه حتى".
(10) في م، أ: "لا يدري حسن".
(11) في م: "فجعل".

(8/97)

والخواتيم في ثوب بلال (1) .
وقال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا ابن عياش، عن سليمان بن سُليم، عن عمرو بن شعيب، عن أبيه، عن جده قال: جاءت أميمة بنت رقيقة إلى رسول الله صلى الله عليه وسلم تبايعه على الإسلام، فقال: "أبايعك على ألا تشركي بالله شيئًا، ولا تسرقي، ولا تزني، ولا تقتلي ولدك، ولا تأتي ببهتان تفترينه بين يَديك ورجليك، ولا تنوحي، ولا تبرجي تبرج الجاهلية الأولى" (2)
وقال الإمام أحمد: حدثنا سفيان، عن الزهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت قال: كنا عند رسول الله صلى الله عليه وسلم في مجلس فقال: "تبايعوني على ألا تشركوا بالله شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم -قرأ الآية التي أخذت على النساء { إِذَا جَاءَكَ الْمُؤْمِنَاتُ } فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئًا فعوقب به، فهو كفارة له، ومن أصاب من ذلك شيئًا فستره الله عليه، فهو إلى الله، إن شاء غفر له، وإن شاء عذبه". أخرجاه في الصحيحين (3) .
وقال محمد ابن إسحاق، عن يزيد بن أبي حبيب، عن مرثد (4) بن عبد الله اليَزني (5) عن أبي عبد الله عبد الرحمن بن عُسَيلة الصُّنَابجي (6) ، عن عبادة بن الصامت قال: كنت فيمن حضر العقبة الأولى، وكنا اثني عشر رجلا فبايعنا رسول الله صلى الله عليه وسلم على بيعة النساء، وذلك قبل أن يفرض الحرب، على ألا نشرك بالله شيئًا، ولا نسرق، ولا نزني، ولا نقتل أولادنا، ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف، وقال: "فإن وَفَيتم فلكم الجنة" رواه ابن أبي حاتم.
وقد روي ابن جرير من طريق العوفي، عن ابن عباس: أن رسول الله صلى الله عليه وسلم أمر عمر بن الخطاب فقال: " قل لهن: إن رسول الله يبايعكن على ألا تشركن بالله شيئًا" -وكانت هند بنت عتبة بن ربيعة التي شقت بطن حمزة مُنَكرة في النساء-فقالت: "إني إن أتكلم يعرفني، وإن عرفني قتلني". وإنما تنكرت فرقًا من رسول الله صلى الله عليه وسلم، فسكت النسوة اللاتي مع هند، وأبين أن يتكلمن. فقالت هند وهي مُنَكَّرة: كيف تقبل من النساء شيئًا لم تقبله من الرجال؟ ففطن (7) إليها رسول الله وقال لعمر: "قل لهن: ولا تسرقن". قالت هند: والله إني لأصيب من أبي سفيان الهَنَات، ما أدري أيحلهن لي أم لا؟ قال أبو سفيان: ما أصبت من شيء مضى أو قد بقي، فهو لك حلال. فضحك رسول الله صلى الله عليه وسلم وعرفها، فدعاها فأخذت بيده، فعاذت (8) به، فقال: "أنت هند؟". قالت: عفا الله عما سلف. فصرف عنها رسول الله صلى الله عليه وسلم فقال: "ولا يزنين"، فقالت: يا رسول الله، وهل تزني الحرة؟ قال: "لا والله ما تزني الحرة". فقال: "ولا
__________
(1) صحيح البخاري برقم (4895).
(2) المسند (2/196).
(3) المسند (5/314) وصحيح البخاري برقم (4894) وصحيح مسلم برقم (1709).
(4) في م: "يزيد".
(5) في أ: "المزني".
(6) في أ: "الصالحي".
(7) في أ: "فنظر".
(8) في أ: "فعادتنا".

(8/98)

يقتلن أولادهن" . قالت هند: أنت قتلتهم يوم بدر، فأنت وهم أبصر. قال: { وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ } قال { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } قال: منعهن أن ينحن، وكان أهل الجاهلية يمزقن الثياب ويخدشن الوجوه، ويقطعن الشعور، ويدعون بالثبور. والثبور: الويل (1) .
وهذا أثر غريب، وفي بعضه نكارة، والله أعلم؛ فإن أبا سفيان وامرأته لما أسلما لم يكن رسول الله صلى الله عليه وسلم يخيفهما، بل أظهر الصفاء والود له، وكذلك كان الأمر من جانبه، عليه السلام، لهما.
وقال مقاتل بن حيان: أنزلت هذه الآية يوم الفتح، فبايع رسول الله صلى الله عليه وسلم الرجال على الصفا، وعمر يبايع النساء تحتها عن رسول الله صلى الله عليه وسلم، فذكر بقيته كما تقدم وزاد: فلما قال: { وَلا يَقْتُلْنَ أَوْلادَهُنَّ } قالت هند: ربيناهم صغارًا فقتلتموهم كبارا. فضحك عمر بن الخطاب حتى استلقى. رواه بن أبي حاتم.
وقال بن أبي حاتم: حدثنا أبي، حدثنا نصر بن علي، حدثتني عطية بنت سليمان، حدثني عمتي، عن جدتها (2) عن عائشة قالت: جاءت هند بنت عتبة إلى رسول الله صلى الله عليه وسلم لتبايعه، فنظر إلى يدها فقال: "اذهبي فغيري يدك". فذهبت فغيرتها بحناء، ثم جاءت فقال: "أبايعك على ألا تشركي بالله شيئا"، فبايعها وفي يدها سواران من ذهب، فقالت: ما تقول في هذين السوارين؟ فقال: "جمرتان من جمر جهنم" (3) .
فقوله: { يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ } أي: من جاءك منهن يبايع على هذه الشروط فبايعها، { عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ } أي: أموال الناس الأجانب، فأما إذا كان الزوج مقصرًا في نفقتها، فلها أن تأكل من ماله بالمعروف، ما جرت به عادة أمثالها، وإن كان بغير علمه، عملا بحديث هند بنت عتبة أنها قالت: يا رسول الله، إن أبا سفيان رجل شَحِيح لا يعطيني من النفقة ما يكفيني ويكفي بني، فهل عليَّ جناح إن أخذت من ماله بغير علمه؟ فقال رسول الله صلى الله عليه وسلم: "خذي من ماله بالمعروف ما يكفيك ويكفي بنيك". أخرجاه في الصحيحين (4) .
وقوله: { وَلا يَزْنِينَ } كقوله { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا } [الإسراء : 32]. وفي حديث سَمُرة ذكرُ عقوبة الزناة بالعذاب الأليم في نار الجحيم (5) .
وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن عُرْوة، عن عائشة قالت: جاءت فاطمة بنت عتبة تبايع رسول الله صلى الله عليه وسلم فأخذ عليها: { أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ } الآية، قالت: فوضعت يدها على رأسها حياء، فأعجبه ما رأى منها، فقالت عائشة:
__________
(1) تفسير الطبري (28/52).
(2) في أ: "حدثني عمي عن جدي".
(3) ورواه أبو يعلى في المسند (8/195) عن نصر بن على به نحو، وقال الهيثمي في المجمع (6/37): "فيه من لم أعرفهن".
(4) صحيح البخاري برقم (7180) وصحيح مسلم برقم (1714).
(5) رواه الإمام أحمد في المسند (5/15).

(8/99)

أقري أيتها المرأة، فوالله ما بايعنا إلا على هذا. قالت: فنعم إذًا. فبايعها بالآية (1) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا ابن فضيل، عن حصين، عن عامر -هو الشعبي-قال: بايع رسول الله صلى الله عليه وسلم النساء، وعلى يده ثوب قد وضعه على كفه، ثم قال: "ولا تقتلن أولادكن". فقالت امرأة: تقتل آباءهم وتوصينا بأولادهم؟ قال: وكان بعد ذلك إذا جاءت النساء يبايعنه، جمعهن فعرض عليهن، فإذا أقررن رجعن.
وقوله { وَلا يَقْتُلْنَ أَوْلادَهُنَّ } وهذا يشمل قتله بعد وجوده، كما كان أهل الجاهلية يقتلون أولادهم خشية الإملاق، ويعم قتله وهو جنين، كما قد يفعله بعض الجهلة من النساء، تطرح نفسها لئلا تحبل إما لغرض فاسد أو ما أشبهه.
وقوله: { وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ } قال ابن عباس: يعني لا يلحقن بأزواجهن غير أولادهم. وكذا قال مقاتل. ويؤيد هذا الحديث الذي رواه أبو داود:
حدثنا أحمد بن صالح، حدثنا بن وهب، حدثنا عمرو -يعني: ابن الحارث-عن ابن الهاد، عن عبد الله بن يونس، عن سعيد المَقْبُري، عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم ويقول حين نزلت آية الملاعنة: "أيما امرأة أدخَلت على قوم من ليس منهم، فليست من الله في شيء، ولن يدخلها الله جَنّته، وأيما رجل جَحَد ولده وهو ينظر إليه، احتجب الله منه، وفضحه على رءوس الأولين والآخرين" (2) .
وقوله: { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } يعني: فيما أمرتهن به من معروف، ونهيتهن عنه من منكر.
قال البخاري: حدثنا عبد الله بن محمد، حدثنا وهب بن جرير، حدثنا أبي قال: سمعت الزبير، عن عِكْرِمة، عن ابن عباس في قوله: { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } قال: إنما هو شرط شَرَطه الله للنساء (3) .
وقال ميمون بن مِهْرَان: لم يجعل الله لنبيه طاعة إلا لمعروف (4) والمعروف: طاعة.
وقال ابن زيد: أمر الله بطاعة رسوله، وهو خِيَرة الله من خلقه في المعروف. وقد قال غيره ابن عباس، وأنس بن مالك، وسالم بن أبي الجَعْد، وأبي صالح، وغير واحد: نهاهن يومئذ عن النوح. وقد تقدم حديث أم عطية في ذلك أيضًا.
وقال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة في هذه الآية: ذكر لنا أن نبي الله صلى الله عليه وسلم أخذ عليهن النياحة، ولا تحدثن الرجال إلا رجلا منكن محرمًا. فقال عبد الرحمن بن عوف: يا نبي الله، إن لنا أضيافًا، وإنا نغيب عن نسائنا. فقال رسول الله صلى الله عليه وسلم: "ليس أولئك
__________
(1) المسند (6/151).
(2) سنن أبي داود برقم (2263).
(3) صحيح البخاري برقم (4893).
(4) في م: "في معروف".

(8/100)

عَنَيتُ، ليس أولئك عَنَيتُ" (1) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا إبراهيم بن موسى الفراء، أخبرنا ابن أبي زائدة، حدثني مبارك، عن الحسن قال: كان فيما أخذ النبي صلى الله عليه وسلم: "ألا تحدثن الرجال إلا أن تكون ذات محرم، فإن الرجل لا يزال يحدث المرأة حتى يَمذي بين فخذيه".
وقال ابن جرير: حدثنا ابن حميد، حدثنا هارون، عن عمرو، عن عاصم (2) عن ابن سيرين، عن أم عطية الأنصارية قالت: كان فيما اشتُرط علينا (3) من المعروف حين بايعنا (4) ألا ننوح، فقالت امرأة من بني فلان: إن بني فلان أسعدوني، فلا حتى أجزيهم (5) فانطلقت فأسعَدتَهم ثم جاءت فبايعت، قالت: فما وفى منهن غيرها، وغير أم سليم ابنة مِلْحان أم أنس بن مالك (6) .
وقد روى البخاري هذا الحديث من طريق حفصة بنت سيرين، عن أم عطية نسيبة الأنصارية رضي الله عنها (7) وقد روي نحوه من وجه آخر أيضًا.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا أبو نُعَيم، حدثنا عُمَر بن فروخ القَتَّات، حدثني مصعب بن نوح الأنصاري قال: أدركت عجوزًا لنا كانت فيمن بايع رسول الله صلى الله عليه وسلم. قالت: فأتيته لأبايعه، فأخذ علينا فيما أخذ ألا تنحن. فقالت عجوز: يا رسول الله (8) إن ناسًا قد كانوا (9) أسعدوني على مصائب أصابتني، وأنهم قد أصابتهم مصيبة، فأنا أريد أسعدهم. قال: "فانطلقي فكافئيهم". فانطلقت فكافأتهم، ثم إنها أتته فبايعته، وقال: هو (10) المعروف الذي قال الله عز وجل: { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } (11) .
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي، حدثنا القَعْنَبِي (12) ، حدثنا الحجاج بن صفوان، عن أسيد (13) بن أبي أسيد البراد، عن امرأة من المبايعات قالت: كان فيما أخذ علينا رسول الله صلى الله عليه وسلم: أن لا نعصيه في معروف: أن لا نخمش وجوهًا (14) ولا ننشر شعرًا، ولا نشق جيبا، ولا ندعو ويلا.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن يزيد مولي الصهباء، عن شهر بن حَوشب، عن أم سلمة، عن رسول الله صلى الله عليه وسلم في قوله: { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } قال: "النوح".
__________
(1) تفسير الطبري (28/51).
(2) في م: "عن عمرو بن عاصم".
(3) في م: "علينا رسول الله".
(4) في م، أ: "حين بايعناه".
(5) في أ: "حتى أحدثهم".
(6) تفسير الطبري (28/52).
(7) صحيح البخاري برقم (4892).
(8) في م: "يانبي الله".
(9) في م: "كانوا قد".
(10) في م: "هذا".
(11) تفسير الطبري (28/52).
(12) في م: "الضبي".
(13) في أ: "عن أسد".
(14) في م، أ: "وجهًا".

(8/101)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآَخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13)

ورواه الترمذي في التفسير، عن عبد بن حُمَيد، عن أبي نُعَيم -وابن ماجة، عن أبي بكر بن أبي شيبة، عن وكيع-كلاهما عن يزيد بن عبد الله الشيباني مولي (1) الصهباء، به (2) وقال الترمذي: حسن غريب.
وقال ابن جرير: حدثنا محمد (3) بن سنان القزاز، حدثنا إسحاق بن إدريس، حدثنا إسحاق بن عثمان أبو يعقوب، حدثني إسماعيل بن عبد الرحمن بن عطية، عن جدته أم عطية قالت: لما قدم رسول الله صلى الله عليه وسلم جمع نساء الأنصار في بيت، ثم أرسل إلينا عمر بن الخطاب، رضي الله عنه، فقام على الباب وسلم علينا، فرددن -أو: فرددنا-عليه السلام، ثم قال: "أنا رُسولُ رسول الله صلى الله عليه وسلم إليكن". قالت: فقلنا: مرحبًا برسول الله وبرسول رسول الله. فقال: "تبايعن على ألا تشركن بالله شيئا، ولا تسرقن ولا تزنين؟" قالت: فقلنا: نعم. قالت: فمد يده من خارج الباب -أو: البيت-ومددنا أيدينا من داخل البيت، ثم قال: "اللهم اشهد". قالت: وأمرنا في العيدين أن نخرج فيه الحُيَّض والعواتق، ولا جمعة علينا، ونهانا عن اتباع الجنائز. قال إسماعيل: فسألت جدتي عن قوله: { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } قالت: النياحة (4) .
وفي الصحيحين من طريق الأعمش، عن عبد الله بن مُرة، عن مسروق، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ليس منا من ضَرَب الخدود، وشَقَّ الجيوب، ودعا بدعوى الجاهلية" (5) .
وفي الصحيحين أيضًا عن أبي موسى: أن رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقة (6) .
وقال الحافظ أبو يعلى: حدثنا هُدْبَة بن خالد، حدثنا أبان بن يزيد، حدثنا يحيى بن أبي كثير: أن زيدًا حدثه: أن أبا سلام حدثه: أن أبا مالك الأشعري حدثه: أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة. وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قَطران ودرع من جَرَب".
ورواه مسلم في صحيحه منفردًا به، من حديث أبان بن يزيد العطار، به (7) .
وعن أبي سعيد: أن رسول الله صلى الله عليه وسلم لعن النائحة والمستمعة. رواه أبو داود (8)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13) }
__________
(1) في أ: "عن أبي".
(2) سنن الترمذي برقم (3307) وسنن ابن ماجة برقم (1579).
(3) في م: "حدثنا أحمد".
(4) تفسير الطبري (28/53).
(5) صحيح البخاري برقم (1297) وصحيح مسلم برقم (103).
(6) صحيح البخاري برقم (1296) وصحيح مسلم برقم (104).
(7) مسند أبي يعلى (3/148) وصحيح مسلم برقم (934).
(8) سنن أبي داود برقم (3128).

(8/102)

ينهى تبارك وتعالى عن موالاة الكافرين في آخر "هذه السورة" كما نهى عنها في أولها فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } يعني: اليهود والنصارى وسائر الكفار، ممن غضب الله عليه ولعنه واستحق من الله الطرد والإبعاد، فكيف توالونهم وتتخذونهم أصدقاء وأخلاء وقد يئسوا من الآخرة، أي: من ثواب الآخرة ونعيمها في حكم الله عز وجل. وقوله: { كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ } فيه قولان، أحدهما: كما يئس الكفار الأحياء من قراباتهم الذين في القبور أن يجتمعوا بهم بعد ذلك؛ لأنهم لا يعتقدون بعثا ولا نشورا، فقد انقطع رجاؤهم منهم فيما يعتقدونه.
قال العوفي، عن ابن عباس: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } إلى آخر السورة، يعني من مات من الذين كفروا فقد يئس الأحياء من الذين كفروا أن يرجعوا إليهم أو يبعثهم الله عز وجل.
وقال الحسن البصري: { كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ } قال: الكفار الأحياء قد يئسوا من الأموات.
وقال قتادة: كما يئس الكفار أن يرجع إليهم أصحاب القبور الذين ماتوا. وكذا قال الضحاك. رواهن ابن جرير.
والقول الثاني: معناه: كما يئس الكفار الذين هم في القبور من كل خير.
قال الأعمش، عن أبي الضُّحَى، عن مسروق، عن ابن مسعود: { كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ } قال: كما يئس هذا الكافر إذا مات وعاين ثوابه واطلع عليه. وهذا قول مجاهد، وعكرمة، ومقاتل، وابن زيد، والكلبي، ومنصور. وهو اختيار ابن جرير.

(8/103)

تفسير سورة الصف
وهي مدنية.
قال الإمام أحمد رحمه الله: حدثنا يحيى بن آدم، حدثنا ابن المبارك، عن الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة -وعن عطاء بن يسار، عن أبي سلمة، عن عبد الله بن سلام قال: تذاكرنا: أيكم يأتي رسول الله صلى الله عليه وسلم فيسأله: أي الأعمال أحب إلى الله؟ فلم يقم أحد منا، فأرسل رسول الله صلى الله عليه وسلم إلينا رجلا فجمعنا فقرأ علينا هذه السورة، يعني سورة الصف كلها. هكذا رواه الإمام أحمد (1)
وقال ابن أبي حاتم: حدثنا العباس بن الوليد بن مَزْيد البيروتي (2) قراءة قال: أخبرني أبي، سمعت الأوزاعي، حدثني يحيى بن أبي كثير، حدثني أبو سلمة بن عبد الرحمن، حدثني عبد الله بن سلام. أن أناسا من أصحاب رسول الله صلى الله عليه وسلم قالوا: لو أرسلنا إلى رسول الله نسأله عن أحب الأعمال إلى الله عز وجل؟ فلم يذهب إليه أحد منا، وهبنا أن نسأله عن ذلك، قال: فدعا رسول الله صلى الله عليه وسلم أولئك النفر رجلا رجلا حتى جمعهم، ونزلت فيهم هذه السورة:(سبح) الصف قال عبد الله بن سلام: فقرأها علينا رسول الله صلى الله عليه وسلم كلها. قال أبو سلمة: وقرأها علينا عبد الله بن سلام كلها، قال يحيى بن أبي كثير وقرأها علينا أبو سلمة كلها. قال الأوزاعي: وقرأها علينا يحيى بن أبي كثير كلها. قال أبي: وقرأها علينا الأوزاعي كلها.
وقد رواه الترمذي عن عبد الله بن عبد الرحمن الدارمي: حدثنا محمد بن كثير، عن الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن عبد الله بن سلام قال: قعدنا نفرا من أصحاب رسول الله صلى الله عليه وسلم فتذاكرنا، فقلنا: لو نعلم: أي الأعمال أحب إلى الله عز وجل لعملناه. فأنزل الله: " سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ [كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا] " (3) قال عبد الله بن سلام: فقرأها علينا رسول الله صلى الله عليه وسلم. قال أبو سلمة: فقرأها علينا ابن سلام. قال يحيى: فقرأها علينا أبو سلمة. قال ابن كثير: فقرأها علينا الأوزاعي. قال عبد الله: فقرأها علينا ابن كثير.
ثم قال الترمذي: وقد خولف محمد بن كثير في إسناد هذا الحديث عن الأوزاعي، فروى ابن المبارك، عن الأوزاعي، عن يحيى بن أبي كثير، عن هلال بن أبي ميمونة، عن عطاء بن يسار، عن عبد الله بن سلام -أو: عن أبي سلمة، عن عبد الله بن سلام (4)
قلت: وهكذا رواه الإمام أحمد، عن يعمر، عن ابن المبارك، به (5)
__________
(1) المسند (5/452).
(2) في أ: "السروري".
(3) زيادة من أ.
(4) سنن الترمذي برقم (3309).
(5) المسند (5/452).

(8/104)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ (3) إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ (4)

قال الترمذي: وروى الوليد بن مسلم هذا الحديث عن الأوزاعي، نحو رواية محمد بن كثير.
قلت: وكذا رواه الوليد بن يزيد، عن الأوزاعي، كما رواه ابن كثير.
قلت: وقد أخبرني بهذا الحديث الشيخ المسند أبو العباس أحمد بن أبي طالب الحجار قراءة عليه وأنا أسمع، أخبرنا أبو المُنَجَّا عبد الله بن عُمَر بن اللَّتي (1) أخبرنا أبو الوقت عبد الأول بن عيسى بن شُعَيب السَّجْزيّ قال: أخبرنا أبو الحسن بن عبد الرحمن بن المظفر بن محمد بن داود الداودي، أخبرنا أبو محمد عبد الله بن أحمد بن حَمَّوَية السرَخسِيّ، أخبرنا عيسى بن عُمَر بن عمران السمرقندي، أخبرنا الإمام الحافظ أبو محمد عبد الله بن عبد الرحمن الدارمي بجميع مسنده (2) أخبرنا محمد بن كثير، عن الأوزاعي... فذكر بإسناده مثله، وتسلسل لنا قراءتها إلى شيخنا أبي العباس الحجار، ولم يقرأها، لأنه كان أميا، وضاق الوقت عن تلقينها إياه. ولكن أخبرني الحافظ الكبير أبو عبد الله محمد بن أحمد بن عثمان الذهبي، رحمه الله: أخبرنا القاضي تقي الدين سليمان بن الشيخ أبي عمر، أخبرنا أبو المنجا بن اللَّتي (3) فذكره بإسناده، وتَسلل (4) لي من طريقة، وقرأها علي بكمالها، ولله الحمد والمنة.
بسم الله الرحمن الرحيم
{ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ (3) إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ (4) }
تقدم الكلام على قوله: { سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } غير مرة، بما أغنى عن إعادته.
وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } ؟ إنكار على من يَعد عدَةً، أو يقول قولا لا يفي به، ولهذا استدل بهذه الآية الكريمة من ذهب من علماء السلف إلى أنه يجب الوفاء بالوعد مطلقا، سواء ترتب عليه غُرم للموعود أم لا. واحتجوا أيضا من السنة بما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حَدَّث كذب، إذا وَعَد أخلف، وإذا اؤتمن خان" (5) وفي الحديث الآخر في الصحيح: "أربع من كن فيه كان منافقا خالصًا، ومن كانت فيه واحدة منهن كانت فيه خَصْلَة من نفاق حتى يَدَعها" (6) -فذكر منهن إخلاف الوعد. وقد استقصينا الكلام على هذين الحديثين في أول "شرح البخاري"، ولله الحمد والمنة. ولهذا أكد الله تعالى هذا الإنكار عليهم بقوله: { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ }
__________
(1) في أ: "الليثي".
(2) في أ: "سنده".
(3) في أ: "الليثي".
(4) في أ: "وتسلسل".
(5) صحيح البخاري برقم (33) وصحيح مسلم برقم (59) من حديث أبي هريرة رضي الله عنه.
(6) صحيح البخاري برقم (34) وصحيح مسلم برقم (58) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.

(8/105)

وقد روى الإمام أحمدُ وأبو داود، عن عبد الله بن عامر بن ربيعة قال: أتانا رسول الله صلى الله عليه وسلم [في بيتنا] (1) وأنا صبي قال: فذهبت لأخرج لألعب، فقالت أمي: يا عبد الله: تعال أعطك. فقال لها رسول الله صلى الله عليه وسلم: "وما أردت أن تُعطِيه؟". قالت: تمرا. فقال: "أما إنك لو لم تفعلي كُتِبت عليك كِذْبة" (2)
وذهب الإمام مالك، رحمه الله، إلى أنه إذا تعلق بالوعد غُرم على الموعود وجب الوفاء به، كما لو قال لغيره: "تزوج ولك علي كل يوم كذا". فتزوجَ، وجب عليه أن يعطيه ما دام كذلك، لأنه تعلق به حق آدمي، وهو مبني على المضايقة. وذهب الجمهور إلى أنه لا يجب مطلقا، وحملوا الآية على أنها نزلت حين تمنوا فَرضِيَّة الجهاد عليهم، فلما فرض نكل عنه بعضهم، كقوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا أَيْنَمَا تَكُونُوا يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } [النساء : 77، 78]. وقال تعالى: { وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نزلَتْ سُورَةٌ فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ } الآية [محمد : 20] وهكذا هذه الآية معناها، كما قال علي بن أبي طلحة، عن ابن عباس في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } قال: كان ناس من المؤمنين قبل أن يفرض الجهاد يقولون: لَوَدِدْنَا أن الله -عز وجل-دلنا على أحب الأعمال إليه، فنعملَ به. فأخبر الله نبيه أن أحب الأعمال إيمانٌ به (3) لا شك فيه، وجهاد أهل معصيته الذين خالفوا الإيمان ولم يقروا به. فلما نزل الجهاد كره ذلك أناس من المؤمنين، وشق عليهم أمره، فقال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } ؟. وهذا اختيار ابن جرير (4) .
وقال مقاتل بن حَيّان: قال المؤمنون: لو نعلم أحبّ الأعمال إلى الله لعملنا به. فدلهم الله على أحب الأعمال إليه، فقال: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا } فبين لهم، فابتلوا يوم أحد بذلك، فولوا عن النبي صلى الله عليه وسلم مدبرين، فأنزل الله في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } ؟ وقال: أحبكم إلي من قاتل في سبيلي.
ومنهم من يقول: أنزلت في شأن القتال، يقول الرجل: "قاتلت"، ولم يقاتل (5) وطعنت" ولم يطعن و "ضربت"، ولم يضرب و "صبرت"، ولم يصبر.
وقال قتادة، والضحاك: نزلت (6) توبيخًا لقوم كانوا يقولون: "قتلنا، ضربنا، طعنا، وفعلنا". ولم يكونوا فعلوا ذلك.
__________
(1) زيادة من المسند.
(2) المسند (3/447) وسنن أبي داود برقم (4991).
(3) في م: "إيمان بالله".
(4) تفسير الطبري (28/56).
(5) في م: "ولم أقاتل".
(6) في م: "أنزلت".

(8/106)

وقال ابن يزيد: نزلت في قوم من المنافقين، كانوا يَعدون المسلمين النصرَ، ولا يَفُون لهم بذلك.
وقال مالك، عن زيد بن أسلم: { لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } ؟، قال: في الجهاد.
وقال ابن أبي نَجِيح، عن مجاهد: { لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } إلى قوله: { كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } فما بين ذلك: في نفر من الأنصار، فيهم عبد الله بن رواحة، قالوا في مجلس: لو نعلم أيّ الأعمال أحبّ إلى الله، لعملنا بها حتى نموت. فأنزل الله هذا فيهم. فقال عبد الله بن رواحة: لا أبرح (1) حبيسا في سبيل الله حتى أموت. فقتل شهيدًا.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا فروة بن أبي المغراء، حدثنا علي بن مُسْهِر (2) عن داود بن أبي هند، عن أبي حرب بن أبي الأسود الديلي (3) عن أبيه قال: بعث أبو موسى إلى قراء أهل البصرة، فدخل عليه منهم ثلاثمائة رجل، كلهم قد قرأ القرآن، فقال. أنتم قراء أهل البصرة وخيارهم. وقال: كنا نقرأ سورة كنا نشبهها بإحدى المسبحات، فأنسيناها، غير أني قد حفظت منها: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } فتكتب شهادة في أعناقكم، فتسألون عنها يوم القيامة.
ولهذا قال الله تعالى: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } فهذا إخبار منه تعالى بمحبة عباده المؤمنين إذا اصطفوا مواجهين لأعداء الله في حومة الوغى، يقاتلون في سبيل الله مَن كفر بالله، لتكون كلمة الله هي العليا، ودينه هو الظاهر العالي على سائر الأديان.
وقال الإمام أحمد: حدثنا علي بن عبد الله، حدثنا هُشَيْم، قال مُجالد أخبرنا عن أبي الودَّاك، عن أبي سعيد الخدري، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث يضحك الله إليهم: الرجل يقوم من الليل، والقوم إذا صفوا للصلاة، والقوم إذا صفوا للقتال".
ورواه ابن ماجة من حديث مجالد، عن أبي الوَدَّاك جبر بن نوف، به (4) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نُعَيم الفضل بن دُكَيْن، حدثنا الأسود -يعني ابن شيبان-حدثني يزيد بن عبد الله بن الشِّخِّير قال: قال مُطرَف: كان يبلغني عن أبي ذر حديث كنت أشتهي لقاءه، فلقيته فقلت: يا أبا ذر، كان يبلغني عنك حديث، فكنت أشتهي لقاءك، فقال : لله أبوك ! فقد لقيت، فهات. فقلت: كان يبلغني عنك أنك تزعم أن رسول الله صلى الله عليه وسلم حدثكم أن الله يحب ثلاثة ويبغض ثلاثة؟ قال: أجل، فلا إخالني أكذب على خليلي صلى الله عليه وسلم. قلت: فمن هؤلاء الثلاثة الذين يحبهم الله؟ قال: رجل غزا في سبيل الله، خرج محتسبا مجاهدا فلقي العدو فقتل، وأنتم تجدونه في كتاب الله المنزل، ثم قرأ { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } وذكر الحديث.
__________
(1) في أ: "فما أبرح".
(2) في أ: "شهر".
(3) في أ: "الديلمي".
(4) المسند (3/80) وسنن ابن ماجة برقم (200) وقال البوصيري في الزوائد (1/87) : "هذا إسناد فيه مقال، مجالد بن سعيد وإن أخرج له مسلم في صحيحه فإنما روى له مقرونًا بغيره قال ابن عدى: عامة ما يرويه غير محفوظ".

(8/107)

هكذا أورد هذا الحديث من هذا الوجه بهذا السياق، وبهذا اللفظ، واختصره. وقد أخرجه الترمذي والنسائي من حديث شعبة، عن منصور بن المعتمر، عن رِبْعَي بن حِرَاش، عن زيد بن ظَبْيان، عن أبي ذَرّ بأبسط من هذا السياق وأتم (1) وقد أوردناه في موضع آخر، ولله الحمد.
وعن كعب الأحبار أنه قال: يقول الله تعالى لمحمد صلى الله عليه وسلم: "عبدي المتوكل المختار ليس بفَظّ ولا غَليظ ولا صَخَّاب في الأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويغفر مولده بمكة، وهجرته بطابة، وملكه بالشام، وأمته الحمادون يحمَدُون الله على كلّ حال، وفي كل منزلة، لهم دَوِيٌّ كدوي النحل في جو السماء بالسحَر، يُوَضّون أطرافهم، ويأتزرون على أنصافهم، صفهم في القتال مثل صفهم في الصلاة". ثم قرأ: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } رعاة الشمس، يصلون الصلاة حيث أدركتهم، ولو على ظهر دابة" رواه بن أبي حاتم.
وقال سعيد بن جبير في قوله { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا } قال: كان رسول الله صلى الله عليه وسلم لا يقاتل العدو إلا أن يصافهم، وهذا تعليم من الله للمؤمنين. قال: وقوله: { كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } ملتصق بعضه في بعض، من الصف في القتال.
وقال مقاتل بن حيان: ملتصق بعضه إلى بعض.
وقال ابن عباس: { كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } مُثَبّت، لا يزول، ملصق بعضه ببعض.
وقال قتادة: { كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } ألم تر إلى صاحب البنيان، كيف لا يحب أن يختلف بنيانه؟ فكذلك الله عز وجل [يحب أن] (2) لا يختلف أمره، وإن الله صف المؤمنين في قتالهم وصفهم في صلاتهم، فعليكم بأمر الله، فإنه عصمة لمن أخذ به. أورد ذلك كله ابن أبي حاتم.
وقال ابن جرير: حدثني سعيد بن عَمرو السكوني، حدثنا بَقِيَّة بن الوليد، عن أبي بكر بن أبي مريم، عن يحيى بن جابر الطائي، عن أبي بحرية (3) قال: كانوا يكرهون القتال على الخيل، ويستحبون القتال على الأرض، لقول الله عز وجل: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } قال: وكان أبو بحرية (4) يقول: إذا رأيتموني التفتُّ في الصف فَجَثُوا في لَحيي (5)
__________
(1) سنن الترمذي برقم (2568) وسنن النسائي (5/84، 3/207) وقال الترمذي: "هذا حديث صحيح".
(2) زيادة من م، أ.
(3) في أ: "عن أبي يحيى به".
(4) في أ: "أبو بحيرة".
(5) تفسير الطبري (28/57).

(8/108)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5) }

(8/109)


الصف - تفسير ابن كثير

وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6)

{ وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6) }
يقول تعالى مخبرًّا عن عبده ورسوله وكليمه موسى بن عمران عليه السلام أنه قال لقومه: { لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ } أي: لم توصلون الأذى إليّ وأنتم تعلمون صدقي فيما جئتكم به من الرسالة؟. وفي هذا تسلية لرسول الله صلى الله عليه وسلم فيما أصاب (1) من الكفار من قومه وغيرهم، وأمر له بالصبر؛ ولهذا قال: "رحمة الله على موسى: لقد أوذي بأكثر من هذا فصبر" (2) وفيه نهي للمؤمنين أن ينالوا من النبي صلى الله عليه وسلم أو يُوَصّلوا إليه أذى، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } [الأحزاب : 69]
وقوله: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } أي: فلما عدلوا عن اتباع الحق مع علمهم به، أزاغ الله قلوبهم عن الهدى، وأسكنها الشك والحيرة والخذلان، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام : 110] وقال { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } [النساء : 115] ولهذا قال الله تعالى في هذه الآية: { وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }
وقوله: { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } يعني: التوراة قد بَشَّرَت بي، وأنا مصداقُ ما أخبرت عنه، وأنا مُبَشّر بمن بعدي، وهو الرسول النبي الأمي العربي المكي أحمد. فعيسى، عليه السلام، وهو خاتم أنبياء بني إسرائيل، وقد أقام (3) في ملأ بني إسرائيل مبشرًا بمحمد، وهو أحمد خاتم الأنبياء والمرسلين، الذي لا رسالة بعده ولا نبوة. وما أحسن ما أورد البخاري الحديثَ الذي قال فيه:
حدثنا أبو اليمان، حدثنا شعيب، عن الزهري قال: أخبرني محمد بن جُبَير بن مُطعم، عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن لي أسماء: أنا محمد، وأنا أحمد، وأنا الماحي الذي يَمحُو الله به الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب".
ورواه مسلم، من حديث الزهري، به نحوه (4)
وقال أبو داود الطيالسي: حدثنا المسعودي، عن عمرو بن مُرّة، عن أبي عُبَيدة، عن أبي موسى قال: سَمَّى لنا رسول الله صلى الله عليه وسلم نَفسه أسماءً، منها ما حفظنا فقال: "أنا محمد، وأنا أحمد، والحاشر، والمقفي، ونبي الرحمة، والتوبة، والملحمة".
ورواه مسلم من حديث الأعمش، عن عمرو بن مرة، به (5)
__________
(1) في م: "فيما أصابه".
(2) رواه البخاري في صحيحه برقم (3405) ومسلم في صحيحه برقم (10622) من حديث عبد الله بن مسعود رضي الله عنه.
(3) في م: "وقد قام".
(4) صحيح البخاري برقم (4896) وصحيح مسلم برقم (2354).
(5) مسند الطيالسي برقم (492) وصحيح مسلم برقم (2355).

(8/109)

وقد قال الله تعالى: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } [الأعراف : 157] وقال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } [آل عمران : 81]
قال ابن عباس: ما بعث الله نبيا إلا أخذ عليه العهد: لئن بعث محمد وهو حي ليتبعنه، وأخذ عليه أن يأخذ على أمته لئن بعث محمد وهم أحياء ليتبعنه وينصرنه.
وقال محمد بن إسحاق: حدثني ثور بن يَزيد، عن خالد بن مَعْدَانَ، عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا: يا رسول الله، أخبرنا عن نفسك. قال: "دعوة أبي إبراهيم، وبُشْرَى عيسى، ورأت أمي حين حملت بي (1) كأنه خرج منها نور أضاءت له قصور بصرى من أرض الشام" (2) .
وهذا إسناد جيد. ورُوي له شواهد من وجوه أخر، فقال الإمام أحمد:
حدثنا عبد الرحمن بن مهدي، حدثنا معاوية بن صالح، عن سعيد بن سُوَيد الكلبي، عن عبد الأعلى بن هلال (3) السلمي، عن العِرْباض بن سارية قال: قال رسول الله صلى الله عليه وسلم: "إني عند الله لخاتم النبيين، وإن آدم لمنجَدلٌ في طينته، وسأنبئكم بأول ذلك دَعْوة أبي إبراهيم، وبشارة عيسى بي، ورؤيا أمي التي رأت، وكذلك أمهات النبيين يَرَين" (4) .
وقال أحمد أيضا: حدثنا أبو النضر، حدثنا الفرج بن فضالة، حدثنا لقمان بن عامر قال: سمعت أبا أمامة قال: قلت يا نبي الله، ما كان بدء أمرك؟ قال: "دعوة أبي إبراهيم، وبُشْرَى عيسى، ورأت أمي أنه يخرجُ منها نور أضاءت له قصورُ الشام" (5)
وقال أحمد أيضا: حدثنا حسن بن موسى: سمعت خُدَيجًا أخا زهير بن معاوية، عن أبي إسحاق عن عبد الله بن عتبة، عن عبد الله بن مسعود قال: بعثنا رسول الله صلى الله عليه وسلم إلى النجاشي ونحن نحوٌ من ثمانين رجلا منهم: عبد الله بن مسعود، وجعفر، وعبد الله بن [عُرْفُطَة] (6) وعثمان بن مظعون، وأبو موسى. فأتوا النجاشي، وبعثَت قريش عمرو بن العاص، وعمارة بن الوليد بهدية، فلما دخلا على النجاشي سَجَدا له، ثم ابتدراه عن يمينه وعن شماله، ثم قالا له: إن نفرًا من بني عمنا نزلوا أرضك، ورغبوا عنا وعن ملتنا. قال: فأين هم؟ قالا هم في أرضك، فابعث إليهم. فبعث إليهم. فقال جعفر: أنا خطيبكم اليوم. فاتبعوه فسلَّم ولم يسجد،
__________
(1) في م: "حملتني".
(2) رواه الحاكم في المستدرك (2/600) من طريق يوني بن بكير عن ابن إسحاق به، وقال: "خالد بن معدان من خيار التابعين، صحب معاذ بن جبل فمن بعده من الصحابة، فإذا أسند حديث إلى الصحابة فإنه صحيح الإسناد وإن لم يخرجاه". قلت: وقد ورد موصولاً كما سيأتي في رواية أحمد.
(3) في أ: "بلال".
(4) المسند (4/127) وسعيد بن سويد لم يوثقه غير ابن حبان.
(5) المسند (5/262).
(6) زيادة من المسند، ومكانه بياض في هـ، م، أ.

(8/110)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7) يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9)

فقالوا له: ما لك لا تسجد للملك؟ قال: إنا لا نسجد إلا لله عز وجل. قال وما ذاك؟ قال: إن الله بعث إلينا رسوله، فأمرنا ألا نسجد لأحد إلا لله عز وجل، وأمرنا بالصلاة والزكاة.
قال عمرو بن العاص: فإنهم يخالفونك في عيسى ابن مريم. قال: ما تقولون في عيسى ابن مريم وأمه؟ قالوا: نقول كما قال الله عز وجل: هو كلمة الله وروحه ألقاها إلى العذراء البَتُول، التي لم يمسها بَشَر ولم يَفْرضْها (1) ولد. قال: فرفع عودًا من الأرض ثم قال: يا معشر الحبشة والقسيسين والرهبان، والله ما يزيدون على الذي نقول فيه، ما يساوي هذا. مرحبا بكم وبمن جئتم من عنده، أشهد أنه رسول الله، وأنه الذي نجد في الإنجيل، وأنه الذي بشر به عيسى ابن مريم. انزلوا حيث شئتم، والله لولا ما أنا فيه من الملك لأتيته حتى أكون أنا أحمل نعليه وأوضئه. وأمَرَ بهدية الآخرَين فردت إليهما، ثم تعجل عبد الله بن مسعود حتى أدرك بدرًا، وزعم أن النبي صلى الله عليه وسلم استغفر له حين بلَغه موته (2)
وقد رُويت هذه القصةُ عن جعفر وأم سلمة رضي الله عنهما، وموضع ذلك كتاب السيرة. والمقصد أن الأنبياء عليهم السلام لم تزل تنعته وتحكيه في كتبها على أممها، وتأمرهم باتباعه ونصره وموازرته إذا بعث. وكان ما اشتهر الأمر في أهل الأرض على لسان إبراهيم الخليل والد الأنبياء بعده، حين دعا لأهل مكة أن يبعث الله فيهم رسولا منهم، وكذا على لسان عيسى ابن مريم؛ ولهذا قالوا: "أخبرنا عن بَدْء أمرك" يعني: في الأرض، قال: "دعوة أبي إبراهيم، وبشارة عيسى ابن مريم، ورؤيا أمي التي رأت" أي: ظهر في أهل مكة أثر ذلك والإرهاص بذكره صلوات الله وسلامه عليه.
وقوله: { فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ } قال ابن جريج وابن جرير: { فَلَمَّا جَاءَهُمْ } أحمد، أي: المبشر به في الأعصار المتقادمة، المنَّوه بذكره في القرون السالفة، لما ظهر أمره وجاء بالبينات قال الكفرة والمخالفون: { هَذَا سِحْرٌ مُبِينٌ }
{ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7) يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9) }
يقول تعالى: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ } أي: لا أحد أظلم ممن يفتري الكذب على الله (3) ويجعل له أندادا وشركاء، وهو يدعى إلى التوحيد والإخلاص؛ ولهذا قال: { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
__________
(1) في أ: "ولم يعترضها".
(2) المسند (1/461).
(3) في م: "يفتري على الله الكذب".

(8/111)

يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (13)

ثم قال: { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ } أي: يحاولون (1) أن يَرُدّوا الحق بالباطل، ومثلهم في ذلك كمثل من يريد أن يطفئ شعاع الشمس بفيه، وكما أن هذا مستحيل كذلك ذاك مستحيل (2) ؛ ولهذا قال: { وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } وقد تقدم الكلام على هاتين الآيتين في سورة "براءة"، بما فيه كفاية، ولله الحمد والمنة (3)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (13) }
تقدم في حديث عبد الله بن سلام أن الصحابة، رضي الله عنهم، أرادوا أن يسألوا عن أحب الأعمال إلى الله عز وجل ليفعلوه، فأنزل الله هذه السورة، ومن جملتها هذا الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } ثم فسر هذه التجارة العظيمة التي لا تبور، والتي هي محصلة للمقصود ومزيلة للمحذور فقال: { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: من تجارة الدنيا، والكد لها والتصدي لها وحدها.
ثم قال: { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ } أي: إن فعلتم ما أمرتكم (4) به ودللتكم عليه، غفرت لكم الزلات، وأدخلتكم الجنات، والمساكن الطيبات، والدرجات العاليات؛ ولهذا قال: { وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ }
ثم قال: { وَأُخْرَى تُحِبُّونَهَا } أي: وأزيدكم على ذلك زيادة تحبونها، وهي: { نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } أي: إذا قاتلتم في سبيله ونصرتم دينه، تكفل الله بنصركم. قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } [محمد : 7] وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } [الحج : 40] وقوله { وَفَتْحٌ قَرِيبٌ } أي: عاجل فهذه الزيادة هي خير الدنيا موصول بنعيم الآخرة، لمن أطاع الله ورسوله، ونصر الله ودينه؛ ولهذا قال: { وَبَشِّرِ الْمُؤْمِنِينَ }
__________
(1) في أ: "أي يجادلون".
(2) في م، أ: "كذاك ذلك".
(3) في أ: "والله أعلم".
(4) في أ: "ما آمركم".

(8/112)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآَمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14) }
يقول تعالى آمرا عباده المؤمنين أن يكونوا أنصار الله في جميع أحوالهم، بأقوالهم وأفعالهم وأنفسهم وأموالهم، وأن يستجيبوا لله ولرسوله، كما استجاب الحواريون لعيسى حين قال: { مَنْ أَنْصَارِي إِلَى اللَّهِ } ؟ أي: معيني في الدعوة إلى الله عز وجل؟ { قَالَ الْحَوَارِيُّونَ } -وهم أتباع عيسى عليه السلام-: { نَحْنُ أَنْصَارُ اللَّهِ } أي: نحن أنصارك على ما أرسلت به ومُوَازروك على ذلك؛ ولهذا بعثهم دعاةً إلى الناس في بلاد الشام في الإسرائيليين واليونانيين. وهكذا كان رسول الله صلى الله عليه وسلم يقول في أيام الحج: "من رجل يُؤويني حتى أبلغ رسالة ربي، فإن قريشا قد منعوني أن أبلغ رسالة ربي" (1) حتى قيَّض الله عز وجل له الأوس والخزرج من أهل المدينة، فبايعوه ووازروه، وشارطوه أن يمنعوه من الأسود والأحمر إن هو هاجر إليهم، فلما هاجر إليهم بمن معه من أصحابه وَفَوا له بما عاهدوا الله عليه؛ ولهذا سماهم الله ورسوله: الأنصار، وصار ذلك علما عليهم، رضي الله عنهم، وأرضاهم. وقوله: { فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ } أي: لما بلغ عيسى ابن مريم عليه السلام رسالة ربه إلى قومه، ووازره من وازره من الحواريين، اهتدت طائفة من بني إسرائيل بما جاءهم به، وضلت طائفة فخرجت عما جاءهم به، وجحدوا نبوته، ورموه وأمه بالعظائم، وهم اليهود -عليهم لعائن الله المتتابعة إلى يوم القيامة-وغلت فيه طائفة ممن اتبعه، حتى رفعوه فوق ما أعطاه الله من النبوة، وافترقوا فِرَقا وشِيَعا، فمن قائل منهم: إنه ابن الله. وقائل: إنه ثالث ثلاثة: الأب، والابن، وروح القدس. ومن قائل: إنه الله. وكل هذه الأقوال مفصلة في سورة النساء.
وقوله: { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ } أي: نصرناهم على من عاداهم من فِرَق النصارى، { فَأَصْبَحُوا ظَاهِرِينَ } أي: عليهم، وذلك ببعثة محمد صلى الله عليه وسلم، كما قال الإمام أبو جعفر بن جرير رحمه الله.
حدثني أبو السائب، حدثنا أبو معاوية، عن الأعمش، عن المِنْهال -يعني ابن عمرو-عن سعيد بن جُبَير، عن ابن عباس رضي الله عنهما قال: لما أراد الله عز وجل أن يرفع عيسى إلى السماء، خرج إلى أصحابه وهم في بيت اثنا عشر رجلا من عين في البيت، ورأسه يقطر ماء، فقال: إن منكم من يكفر بي اثنتي عشر (2) مرة بعد أن آمن بي. قال: ثم قال: أيكم يلقى عليه شبهي فيقتل مكاني، ويكون معي في درجتي؟ قال: فقام شاب من أحدثهم سنا فقال: أنا. قال: فقال له: اجلس. ثم أعاد عليهم، فقام الشاب فقال: أنا. فقال له: اجلس. ثم عاد عليهم
__________
(1) رواه الإمام أحمد في المسند (3/322) من حديث جابر رضي الله عنه.
(2) في م، أ: "اثنتى عشرة".

(8/113)

فقام الشاب، فقال: أنا. فقال: نعم، أنت ذاك. قال: فألقي عليه شبه عيسى، ورُفع عيسى عليه السلام من روزَنة في البيت إلى السماء، قال: وجاء الطلَبُ من اليهود، فأخذوا شِبهَه فقتلوه وصلبوه، وكفر به بعضهم اثنتي عشرة مرة بعد أن آمن به، فتفرقوا فيه ثلاث فرق. فقالت فرقة: كان الله فينا ما شاء، ثم صعد إلى السماء. وهؤلاء اليعقوبية. وقالت فرقة: كان فينا ابن الله ما شاء، ثم رفعه إليه وهؤلاء النسطورية، وقالت فرقة كان فينا عبد الله ورسوله ما شاء الله ثم رفعه اليه، وهؤلاء المسلمون فتظاهرت الكافرتان على المسلمة، فقتلوها، فلم يزل الإسلام طامسا حتى بعث الله محمدا صلى الله عليه وسلم، { فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ } يعني: الطائفة التي كفرت من بني إسرائيل في زمن عيسى، والطائفة التي آمنت في زمن عيسى، { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ } بإظهار محمد صلى الله عليه وسلم دينهم على دين الكفار { فَأَصْبَحُوا ظَاهِرِينَ }
هذا لفظه في كتابه عند تفسير هذه الآية الكريمة. وهكذا رواه النسائي عند تفسير هذه الآية من سننه، عن أبي كُرَيْب عن محمد بن العلاء، عن أبي معاوية، بمثله سواء (1) .
فأمة محمد صلى الله عليه وسلم لا يزالون ظاهرين على الحق، حتى يأتي أمر الله وهم كذلك، وحتى يقاتل آخرهم الدجال مع المسيح عيسى ابن مريم عليه السلام، كما وردت [بذلك] (2) الأحاديث الصحاح، والله أعلم.
__________
(1) تفسير الطبري (28/60) وسنن النسائي الكبري برقم (11591).
(2) زيادة من م، أ.

(8/114)


الجمعة - تفسير ابن كثير

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1) هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (2) وَآَخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3) ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4)

تفسير سورة الجمعة
وهي مدنية.
عن ابن عباس، وأبي هريرة: أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الجمعة بسورة الجمعة والمنافقين. رواه مسلم في صحيحه (1) .
بسم الله الرحمن الرحيم
{ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1) هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ (2) وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3) ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4) }
يخبر تعالى أنه يُسبّح له ما في السموات وما في الأرض، أي: من جميع المخلوقات ناطقها وجامدها، كما قال: { وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } [الإسراء : 44]
ثم قال: { الْمَلِكِ الْقُدُّوسِ } أي: هو مالك السموات والأرض المتصرف فيهما بحكمه، وهو { الْقُدُّوسِ } أي: المنزه عن النقائص، الموصوف بصفات الكمال { الْعَزِيزُ الْحَكِيمُ } تقدم تفسيره غير مرة.
وقوله تعالى: { هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ } الأميون هم: العرب كما قال تعالى: { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } [آل عمران : 314] وتخصيص الأميين بالذكر لا ينفي من عداهم، ولكن المنة عليهم أبلغ وآكد، كما في قوله: { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ } [الزخرف : 44] وهو ذكر لغيرهم يتذكرون به. وكذا قوله: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ } [الشعراء: 214] وهذا وأمثاله لا ينافي قوله تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } [الأعراف : 158] وقوله: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام : 19] وقوله إخبارا عن القرآن: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود : 17] ، إلى غير ذلك من الآيات الدالة على عموم بعثته صلوات الله وسلامه عليه إلى جميع الخلق (2) أحمرهم وأسودهم، وقد قدمنا تفسير ذلك في سورة الأنعام، بالآيات والأحاديث الصحيحة، ولله الحمد والمنة.
__________
(1) صحيح مسلم برقم (877) من حديث أبي هريرة رضي الله عنه، وبرقم (879) من حديث ابن عباس رضي الله عنهما.
(2) في أ: "الثقلين".

(8/115)

وهذه الآية هي مصداق إجابة الله لخليله إبراهيم، حين دعا لأهل مكة أن يبعث الله فيهم رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة. فبعثه الله سبحانه وتعالى وله الحمد والمنة، على حين فترة من الرسل، وطُمُوس من السبل، وقد اشتدت الحاجة إليه، وقد مقت الله أهلَ الأرض عربهم وعجمهم، إلا بقايا من أهل الكتاب -أي: نزرا يسيرا-ممن تمسك بما بعث الله به عيسى ابن مريم عليه السلام؛ ولهذا قال تعالى: { هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ } وذلك أن العرب كانوا [قديما] (1) متمسكين بدين إبراهيم [الخليل] (2) عليه السلام فبدلوه وغيروه، وقلبوه وخالفوه، واستبدلوا بالتوحيد شركا (3) وباليقين شكا، وابتدعوا أشياء لم يأذن بها الله (4) وكذلك أهل الكتابين قد بدلوا كتبهم وحرفوها وغيروها وأولوها، فبعث الله محمدًا صلوات الله وسلامه عليه بشرع عظيم كامل شامل لجميع الخلق، فيه هدايتهم، والبيان لجميع ما يحتاجون إليه من أمر معاشهم ومعادهم، والدعوة لهم إلى ما يقربهم إلى الجنة، ورضا الله عنهم، والنهي عما يقربهم إلى النار وسخط الله. حاكم، فاصل لجميع الشبهات والشكوك والريب في الأصول والفروع. وجمَعَ له تعالى، وله الحمد والمنة، جميع المحاسن ممن كان قبله، وأعطاه ما لم يُعطِ أحدًا من الأولين، ولا يعطيه أحدًا من الآخرين، فصلوات الله وسلامه عليه [دائمًا] (5) إلى يوم الدين.
وقوله: { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ } قال الإمام أبو عبد الله البخاري رحمه الله.
حدثنا عبد العزيز بن عبد الله، حدثنا سليمان بن بلال، عن ثور، عن أبي الغَيث، عن أبي هريرة، رضي الله عنه، قال: كنا جلوسا عند النبي صلى الله عليه وسلم فأنزلت عليه سورة الجمعة: { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ } قالوا: من هم يا رسول الله؟ فلم يراجعهم حتى سئل ثلاثا، وفينا سلمان الفارسي، فوضع رسول الله صلى الله عليه وسلم يده على سلمان ثم قال: "لو كان الإيمان عند الثُّرَيَّا لناله رجال -أو: رجل-من هؤلاء".
ورواه مسلم، والترمذي، والنسائي، وابن أبي حاتم، وابن جرير، من طرق عن ثور بن زيد الدِّيلي (6) عن سالم أبي الغيث، عن أبي هريرة، به (7)
ففي هذا الحديث دليل على أن هذه السورة مدنية، وعلى عموم بعثته صلى الله عليه وسلم إلى جميع الناس؛ لأنه فسر قوله: { وَآخَرِينَ مِنْهُمْ } بفارس؛ ولهذا كتب كتبه إلى فارس والروم وغيرهم من الأمم، يدعوهم إلى الله عز وجل، وإلى اتباع ما جاء به؛ ولهذا قال مجاهد وغير واحد في قوله: { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ } قال: هم الأعاجم، وكل من صدق النبي صلى الله عليه وسلم من غير العرب.
__________
(1) زيادة من م، أ.
(2) زيادة من م.
(3) في أ: "شركا فيه".
(4) في م: "لم يأذن الله بها".
(5) زيادة من م، أ.
(6) في أ: "الديلمي".
(7) صحيح البخاري برقم (4897) وصحيح مسلم برقم (2546) وسنن الترمذي برقم (3310) وسنن النسائي الكبرى برقم (11592) وتفسير الطبري (28/62).

(8/116)

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5) قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (6) وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7) قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا إبراهيم بن العلاء الزبيدي (1) حدثنا الوليد بن مسلم، حدثنا أبو محمد عيسى بن موسى، عن أبي حازم، عن سهل بن سعد الساعدي قال: قال رسول الله صلى الله عليه وسلم: "إن في أصلاب أصلاب أصلاب رجال [من أصحابي رجالا] (2) ونساء من أمتي يدخلون الجنة بغير حساب" ثم قرأ: { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ } (3) يعني: بقية من بقي من أمة محمد صلى الله عليه وسلم.
وقوله: { وَهُوَ الْعَزِيزُ الْحَكِيمُ } أي: ذو العزة والحكمة في شرعه وقدره.
وقوله: { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } يعني: ما أعطاه الله محمدا صلى الله عليه وسلم من النبوة العظيمة، وما خص به أمته من بعثته صلى الله عليه وسلم إليهم.
{ مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5) قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (6) وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7) قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8) }
يقول تعالى ذامًّا لليهود الذين أعطوا التوراة وحملوها للعمل بها، فلم يعملوا بها، مثلهم في ذلك كمثل الحمار يحمل أسفارا، أي: كمثل الحمار إذا حمل كتبا لا يدري ما فيها، فهو يحملها حملا حسيا (4) ولا يدري ما عليه. وكذلك هؤلاء في حملهم الكتاب الذي أوتوه، حفظوه لفظا ولم يفهموه (5) ولا عملوا بمقتضاه، بل أولوه وحرفوه وبدلوه، فهم أسوأ حالا من الحمير؛ لأن الحمار لا فهمَ له، وهؤلاء لهم فهوم لم يستعملوها؛ ولهذا قال في الآية الأخرى: { أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } [الأعراف: 179] وقال هاهنا: { بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
وقال الإمام أحمد رحمه الله: حدثنا ابن نُمَير، عن مجالد، عن الشعبي، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من تكلم يوم الجمعة والإمام يخطب، فهو كمثل الحمار يحمل أسفارا، والذي يقول له "أنصت"، ليس له جمعة" (6)
__________
(1) في أ: "الترمذي".
(2) زيادة من الدر المنثور. مستفادًا من هامش ط. الشعب.
(3) ورواه الطبراني في المعجم الكبير (6/201) وابن أبي عاصم في السنة برقم (309) من طريق الوليد بن مسلم، عن أبي محمد -عيسى بن موسى- به، وقال الهيثمي في المجمع (10/408) : "إسناده جيد".
(4) في أ: "حسنًا".
(5) في م: "ولم يتفهموه".
(6) المسند (1/230) وقال الهيثمي في المجمع (2/184): "فيه مجالد بن سعيد وقد ضعفه الناس ووثقه النسائي في رواية".

(8/117)

ثم قال تعالى: { قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } أي: إن كنتم تزعمون أنكم على هدى، وأن محمدا وأصحابه على ضلالة، فادعوا بالموت على الضال من الفئتين { إِنْ كُنْتُمْ صَادِقِينَ } فيما تزعمونه.
قال الله تعالى: { وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ } أي: بما يعلمون لهم (1) من الكفر والظلم والفجور، { وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } وقد قدمنا في سورة "البقرة" الكلام على هذه المباهلة لليهود، حيث قال تعالى: { قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } [البقرة : 94 -96] وقد أسلفنا الكلام هناك وبينا أن المراد أن يدعوا على الضال (2) من أنفسهم أو خصومهم، كما تقدمت مباهلة النصارى في آل عمران: { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } [آل عمران : 61] ومباهلة المشركين في سورة مريم: { قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا } [مريم : 75]
وقد قال الإمام أحمد: حدثنا إسماعيل بن يزيد الرقي أبو يزيد، حدثنا فرات، عن (3) عبد الكريم بن مالك الجزري، عن عكرمة، عن ابن عباس قال: قال أبو جهل لعنه الله: إن رأيتُ محمدا عند الكعبة لآتينَّه حتى أطأ على عُنُقه. قال: فقال رسول الله صلى الله عليه وسلم: "لو فعل لأخذَته الملائكة عيانًا، ولو أن اليهود تَمَنَّوا الموت لماتوا ورأوا مقاعدهم من (4) النار. ولو خرج الذين يُباهلون رسول الله صلى الله عليه وسلم لرجعوا لا يجدون مالا ولا أهلا.
رواه البخاري والترمذي، والنسائي، من حديث عبد الرزاق عن معمر، عن عبد الكريم، [به] (5) (6) قال البخاري: "وتبعه (7) عمرو بن خالد، عن عبيد الله بن عمرو، عن عبد الكريم". ورواه النسائي، أيضا عن عبد الرحمن بن عبد الله الحلَبِي، عن عبيد الله بن عمرو الرقي، به أتم (8)
وقوله تعالى: { قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } كقوله تعالى في سورة النساء: { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } [النساء : 78]
وفي معجم الطبراني من حديث معاذ محمد بن محمد الهذلي، عن يونس، عن الحسن، عن سَمُرَة مرفوعا: "مثل الذي يفر من الموت كمثل الثعلب تطلبه الأرض بدين، فجاء يسعى حتى إذا أعيا وانبهر دخل جحره، فقالت له الأرض: يا ثعلب ديني. فخرج له حُصَاص، فلم يزل كذلك حتى
__________
(1) في أ: "هم".
(2) في م: "الضلال".
(3) في م: "بن".
(4) في أ: "في".
(5) زيادة من أ.
(6) المسند (1/248) وصحيح البخاري برقم (4958) وسنن الترمذي برقم (3348) وسنن النسائي الكبرى برقم (11685).
(7) في م، أ: "وتابعه".
(8) سنن النسائي الكبرى برقم (11061).

(8/118)

تقطعت عنقه، فمات". (1)
__________
(1) المعجم الكبير (7/222) ورواه العقيلي في الضعفاء (4/200) ومن طريقه ابن الجوزى في العلل المتناهية (2/405) وقال ابن الجوزي: "هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم، ومعاذ في حديثه وهم، ولا يتابع على رفعه، وإنما هو موقوف على سمرة".

(8/119)


المنافقون - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9) فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (10) وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9) فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (10) وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11) }
إنما سميت الجمعة جمعة؛ لأنها مشتقة من الجمع، فإن أهل الإسلام يجتمعون فيه في كل أسبوع مَرَّةً بالمعابد الكبار وفيه كَمُل جميع الخلائق، فإنه اليوم السادس من الستة التي خلق الله فيها السموات والأرض. وفيه خلق (1) آدم، وفيه أدخل الجنة، وفيه أخرج منها. وفيه تقوم الساعة. وفيه ساعة لا يوافقها عبد مؤمن يسأل الله فيها خيرا إلا أعطاه (2) إياه كما ثبتت بذلك الأحاديث الصحاح (3)
وقال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثنا عَبِيدة بن حُمَيد، عن منصور، عن أبي معشر، عن إبراهيم، عن علقمة، عن قَرْثَع الضبي، حدثنا سلمان قال: قال أبو القاسم صلى الله عليه وسلم: "يا سلمان، ما يوم الجمعة؟". قلت: الله ورسوله أعلم. فقال رسول الله صلى الله عليه وسلم: "يوم جُمع فيه أبواك -أو أبوكم" (4)
وقد رُوي عن أبي هُريرة، من كلامه، نحو هذا، فالله أعلم.
وقد كان يقال له في اللغة القديمة يوم العروبة. وثبت أن الأمم قبلنا أمروا به فَضَلّوا عنه، واختار اليهود يوم السبت الذي لم يقع فيه خلق (5) واختار النصارى يومَ الأحد الذي ابتدئ فيه الخلق، واختار الله لهذه الأمة [يوم] (6) الجمعة الذي أكمل الله فيه الخَليقَةَ، كما أخرجه البخاري ومسلم من حديث عبد الرزاق، عن مَعْمَر، عن همام بن مُنَبِّه قال: هذا ما حدثنا أبو هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "نحن الآخرون السابقون يوم القيامة، بيد أنهم أوتوا الكتاب من قبلنا. ثم هذا يَومُهم الذي فَرض الله عليهم، فاختلفوا فيه، فهدانا الله له، فالناس لنا فيه تَبَعٌ، اليهود غدًا، والنصارى بعد غد" (7) لفظ البخاري.
__________
(1) في أ: "خلق الله".
(2) في أ: "أعطاه الله".
(3) منها حديث أبي هريرة رضي الله عنه رواه مسلم في صحيحه برقم (854) وبرقم (852) وحديث أوس بن أوس رضي الله عنه رواه أحمد في المسند (4/8).
(4) رواه الطبراني في المعجم الكبير (6/237) والحاكم في المستدرك (1/277) من طريق جرير بن عبد الحميد، عن منصور، عن أبي معشر به، وقال الحاكم: "صحيح الإسنلد واحتج الشيخان بجميع رواية غير قرثع سمعت أبا علي القاري يقول: أردت أن أجمع مسانيد قرثع الضبي فإنه من زهاد التابعين فلم يسند تمام العشرة".
(5) في م: "خلق آدم".
(6) زيادة من م، أ.
(7) هذا اللفظ لم أقع عليه من هذا الطريق في صحيح البخاري وهو في صحيح مسلم برقم (855) وهذا لفظه.

(8/119)

وفي لفظ لمسلم: "أضل الله من كان قبلنا (1) فكان لليهود يوم السبت، وكان للنصارى يوم الأحد. فجاء الله بنا فهدانا الله ليوم الجمعة، فجعل الجمعة والسبت والأحد، وكذلك هم تبع لنا يوم القيامة، نحن الآخرون من أهل الدنيا، والأولون يوم القيامة، المقضي بينهم (2) قبل الخلائق".
وقد أمر الله المؤمنين بالاجتماع لعبادته يوم الجمعة، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } أي: اقصدوا واعمدوا (3) واهتموا في مَسيركم إليها، وليس المراد بالسعي هاهنا المشي السريع، وإنما هو الاهتمام بها، كقوله تعالى: { وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ } [الإسراء : 19] وكان عمر بن الخطاب وابن مسعود رضي الله عنهما يقرآنها: "فامضوا إلى ذكر الله". فأما المشي السريع إلى الصلاة فقد نهي عنه، لما أخرجاه في الصحيحين، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم قال: "إذا سمعتم الإقامة فامشوا إلى الصلاة، وعليكم السكينة والوقار، ولا تُسرِعوا، فما أدركتم فصَلُّوا، وما فاتكم فأتموا". لفظ البخاري (4)
وعن أبي قتادة قال: بينما نحن نُصَلي مع النبي صلى الله عليه وسلم إذ سمع جَلَبة رجال، فلما صلى قال: "ما شأنكم؟". قالوا: استعجلنا إلى الصلاة. قال: "فلا تفعلوا، إذا أتيتم الصلاة فامشوا وعليكم بالسكينة (5) فما أدركتم فصلوا وما فاتكم فأتموا". أخرجاه (6)
وقال عبد الرزاق: أخبرنا مَعْمَر، عن الزهري، عن سعيد بن المسيب عن أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أقيمت الصلاة فلا تأتوها تسعون، ولكن ائتوها تمشون، وعليكم السكينة والوقار، فما أدركتم فصلوا، وما فاتكم فأتموا".
رواه الترمذي، من حديث عبد الرزاق كذلك (7) وأخرجه من طريق يزيد بن زُرَيع، عن معمر، عن الزهري، عن أبي سلمة، عن أبي هريرة، بمثله (8)
قال الحسن أما والله ما هو بالسعي على الأقدام، ولقد نُهُوا أن يأتوا الصلاة إلا وعليهم السكينة والوقار، ولكن بالقلوب والنية والخشوع.
وقال قتادة في قوله: { فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } يعني: أن تسعى بقلبك وعملك، وهو المشي إليها، وكان يتأولُ قوله تعالى: { فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ } [الصافات : 102] أي: المشي معه. روي عن محمد بن كعب، وزيد بن أسلم، وغيرهما نحو ذلك.
ويستحَب لمن جاء الجمعة أن يغتسل قبل مجيئه إليها، لما ثبت في الصحيحين عن عبد الله بن عُمَر أن رسول الله صلى الله عليه وسلم قال: "إذا جاء أحدُكم الجمعةَ فَلْيغتسل" (9)
__________
(1) بعدها في أ: "ثم هذا يومهم الذي فرض الله عليهم".
(2) في م، أ: "لهم".
(3) في أ: "واعبدوا".
(4) صحيح مسلم برقم (856).
(5) في م: "فعليكم السكينة والوقار".
(6) صحيح البخاري برقم (636) وصحيح مسلم برقم (602).
(7) سنن الترمذي برقم (328).
(8) سنن الترمذي برقم (327).
(9) صحيح البخاري برقم (877) وصحيح مسلم برقم (844).

(8/120)

ولهما عن أبي سعيد، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم "غُسلُ يوم الجمعة واجب على كل مُحتَلِم" (1)
وعن أبي هُرَيرة، قال: قال رسول الله صلى الله عليه وسلم: "حق لله على كل مسلم أن يغتسل في كل سبعة أيام، يغسل رأسه وجسده". رواه مسلم (2)
وعن جابر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "على كل رجل مسلم في كل سبعة أيام غسل يوم، وهو يوم الجمعة". رواه أحمد، والنسائي، وابن حبان (3)
وقال الإمام أحمد: حدثنا يحيى بن آدم، حدثنا ابن المبارك، عن الأوزاعي، عن حسان بن عطية، عن أبي الأشعث الصنعاني، عن أوس بن أوس الثقفي قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من غَسَّل واغتسل يوم الجمعة، وبكر وابتكر، ومشى ولم يركب، ودنا من الإمام واستمع ولم يَلْغُ كان له بكل خطوة أجر سنة، صيامها وقيامها".
وهذا الحديث له طرق وألفاظ، وقد أخرجه أهل السنن الأربعة وحَسَّنَهُ الترمذي (4)
وعن أبي هُرَيرة، رضي الله عنه، إن رسول الله صلى الله عليه وسلم قال: "من اغتسل يوم الجمعة غُسلَ الجنابة، ثم راح فكأنما قرب بدنه، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشًا أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر" أخرجاه (5)
ويستحب له أن يلبس أحسن ثيابه، ويتطيب ويتسوك، ويتنظف ويتطهر. وفي حديث أبي سعيد المتقدم: "غسلُ يوم الجمعة واجب على كل محتلم، والسواكُ، وأن يَمَس من طيب أهله".
وقال الإمام أحمد: حدثنا يعقوب، حدثنا أبي، عن محمد بن إسحاق، حدثني محمد بن إبراهيم التيمي، عن عمران بن أبي يحيى، عن عبد الله بن كعب بن مالك، عن أبي أيوب الأنصاري: سمعت رسول الله صلى الله عليه وسلم يقول: "من اغتسل يوم الجمعة ومَس من طيب أهله -إن كان عنده-ولبس من أحسن ثيابه، ثم خرج حتى يأتي المسجد فيركع (6) -إن بدا له-ولم يُؤذ أحدا، ثم أنصت إذا خرج إمامه حتى يصلي، كانت كفارة لما بينها وبين الجمعة الأخرى" (7)
وفي سنن أبي داود وابن ماجة، عن عبد الله بن سلام، رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول على المنبر: "ما على أحدكم لو اشترى ثوبين ليوم الجمعة سوى ثوبي مِهْنَته" (8)
__________
(1) صحيح البخاري برقم (879) وصحيح مسلم برقم (846).
(2) صحيح البخاري برقم (897) وصحيح مسلم برقم (849).
(3) المسند (3/304) وسنن النسائي (3/92) وصحيح ابن حبان برقم (558) "موارد".
(4) المسند (4/104) وسنن أبي داود برقم (345) وسنن الترمذي برقم (496) وسنن النسائي (3/95) وسنن ابن ماجة برقم (1087).
(5) صحيح البخاري برقم (881) وصحيح مسلم برقم (850).
(6) في م، أ: "فركع".
(7) المسند (5/420).
(8) سنن أبي داود برقم (1078) وسنن ابن ماجة برقم (1095).

(8/121)

وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم خطب الناس يوم الجمعة، فرأى عليهم ثياب النّمار، فقال: "ما على أحدكم إن وجد سَعَة أن يتخذ ثوبين لجمعته، سوى ثوبي مهنته". رواه ابن ماجة (1)
وقوله تعالى: { إِذَا نُودِيَ لِلصَّلاةِ } المراد بهذا النداء هو النداء الثاني الذي كان يفعل بين يدي رسول الله صلى الله عليه وسلم إذا خرج فجلس على المنبر، فإنه كان حينئذ يؤذن بين يديه، فهذا هو المراد، فأما النداء الأول الذي زاده أمير المؤمنين عثمان بن عفان، رضي الله عنه، فإنما كان هذا لكثرة الناس، كما رواه البخاري رحمه الله حيث قال: حدثنا آدم -هو ابن أبي إياس-حدثنا ابن أبي ذئب، عن الزهري، عن السائب بن يزيد قال: كان النداء يوم الجمعة أولهُ إذا جلس الإمام على المنبر على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر، فلما كان عثمان [بعد زمن] (2) وكثر الناس، زاد النداء الثاني (3) على الزوراء (4) يعني: يؤذن به على الدار التي تسمى بالزوراء، وكانت أرفع دار بالمدينة، بقرب المسجد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نعيم، حدثنا محمد بن راشد المكحولى، عن مكحول: أن النداء كان في يوم الجمعة مؤذن واحد حين يخرج الإمام، ثم تقام الصلاة، وذلك النداء الذي يحرم عنده البيع الشراء (5) إذا نودي به، فأمر عثمان، رضي الله عنه، أن ينادى قبل خروج الإمام حتى يجتمع الناس.
وإنما يؤمر بحضور الجمعة [الرجال] (6) الأحرار دون النساء والعبيد والصبيان، ويعذر المسافر والمريض، وقَيّم المريض، وما أشبه ذلك من الأعذار، كما هو مقرر في كتب الفروع.
وقوله: { وَذَرُوا الْبَيْعَ } أي: اسعوا إلى ذكر الله واتركوا البيع إذا نودي للصلاة: ولهذا اتفق العلماء رضي الله عنهم على تحريم البيع بعد النداء الثاني. واختلفوا: هل يصح إذا تعاطاه متعاط أم لا؟ على قولين، وظاهر الآية عدم الصحة كما هو مقرر في موضعه، والله أعلم.
وقوله: { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: ترككم البيع وإقبالكم إلى ذكر الله وإلى الصلاة خيرٌ لكم، أي: في الدنيا والآخرة إن كنتم تعلمون.
وقوله: { فَإِذَا قُضِيَتِ الصَّلاةُ } أي: فُرغ منها، { فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ } لَمَّا حَجَر عليهم في التصرف بعد النداء وأمرهم بالاجتماع، أذن لهم بعد الفراغ في الانتشار في الأرض والابتغاء من فضل الله. كما كان عرَاك بن مالك رضي الله عنه إذا صلى الجمعة انصرف فوقف على باب المسجد، فقال: اللهم إني أجبتُ دعوتَك، وصليتُ فريضتك، وانتشرت كما أمرتني،
__________
(1) سنن ابن ماجة برقم (1096) وقال البوصيري في الزوائد (1/365): "هذا إسناد صحيح رجاله ثقات".
(2) ما بين المعقوفين غير ثابت في الصحيح. مستفادًا من هامش ط. الشعب.
(3) في الصحيح: "النداء الثالث" ومثله في سنن ابن ماجة، كتاب الإقامة، باب ما جاء في الأذان يوم الجمعة، حديث رقم (1135) 1/359 مستفادًا من هامش ط. الشعب.
(4) صحيح البخاري برقم (912).
(5) في م: "الشراء والبيع".
(6) زيادة من أ.

(8/122)

فارزقني من فضلك، وأنت خير الرازقين. رواه ابن أبي حاتم.
وروي (1) عن بعض السلف أنه قال: من باع واشترى في يوم الجمعة بعد الصلاة، بارك الله له سبعين مرة، لقول الله تعالى: { فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ }
وقوله: { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } أي: حال بيعكم وشرائكم، وأخذكم وعَطَائكم، اذكروا الله ذكرا كثيرا، ولا تشغلكم الدنيا عن الذي ينفعكم في الدار الآخرة؛ ولهذا جاء في الحديث: "من دخل سوقا من الأسواق فقال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير كُتبت (2) له ألفُ ألف حَسنة، ومُحي عنه ألفُ ألف سَيئة" (3)
وقال مجاهد: لا يكون العبد من الذاكرين الله كثيرا، حتى يذكر الله قائما وقاعدا ومضطجعا.
{ وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ واللهُ خَيْرُ الرَّازِقِينَ(11) }
يعاتب تبارك وتعالى على ما كان وقع من الانصراف عن الخطبة يوم الجمعة إلى التجارة التي قدمت المدينة يومئذ، فقال تعالى: { وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا } أي: على المنبر تخطب. هكذا ذكره غير واحد من التابعين، منهم: أبو العالية، والحسن، وزيد بن أسلم، وقتادة.
وزعم مقاتل بن حيان: أن التجارة كانت لدحية بن خليفة قبل أن يسلم، وكان معها طبل، فانصرفوا إليها وتركوا رسول الله صلى الله عليه وسلم قائمًا على المنبر إلا القليل منهم. وقد صَحّ بذلك الخبر، فقال الإمام أحمد:
حدثنا ابن إدريس، عن حُصَين، عن سالم بن أبي الجعد، عن جابر قال: قَدمَت عيرٌ المدينة، ورسول الله صلى الله عليه وسلم يخطب، فخرج الناس وبقي اثنا عشر رجلا فنزلت: { وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا }
أخرجاه في الصحيحين، من حديث سالم، به (4)
وقال الحافظ أبو يعلى: حدثنا زكريا بن يحيى، حدثنا هُشَيم، عن حُصَين، عن سالم بن أبي الجعد وأبي سفيان، عن جابر بن عبد الله قال: بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة، فقدمت عيرٌ إلى المدينة، فابتدرها أصحابُ رسول الله صلى الله عليه وسلم، حتى لم يبق مع رسول الله صلى الله عليه وسلم إلا اثنا عشر رجلا فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لو تتابعتم حتى لم يبق منكم أحد، لسال بكم الوادي
__________
(1) في م: "وروى أيضا".
(2) في أ: "كتب الله".
(3) جاء من حديث عمر بن الخطاب رضي الله عنه، رواه الإمام أحمد في المسند (1/47) والترمذي في السنن برقم (8243) وابن ماجة في السنن برقم (2235) وقال الترمذي: "هذا حديث غريب".
(4) المسند (3/313) وصحيح البخاري برقم (4899) وصحيح مسلم برقم (863).

(8/123)

نارًا" ونزلت هذه الآية: { وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا } وقال: كان في الاثني عشر الذين ثَبَتُوا مع رسول الله صلى الله عليه وسلم: أبو بكر، وعمر، رضي الله عنهما (1) .
وفي قوله: { وَتَرَكُوكَ قَائِمًا } دليل على أن الإمام يخطب يوم الجمعة قائما. وقد رَوَى مسلم في صحيحه عن جابر بن سَمُرَة قال: كانت للنبي صلى الله عليه وسلم خطبتان يجلس بينهما، يقرأ القرآن ويذكر الناس.
ولكن هاهنا شيء ينبغي أن يُعلَم وهو: أن هذه القصة قد قيل: إنها كانت لما كان رسول الله صلى الله عليه وسلم يقدّم الصلاة يوم الجمعة على الخطبة، كما رواه أبو داود في كتاب المراسيل: حدثنا محمود بن خالد، عن الوليد، أخبرني أبو معاذ بُكَير بن مَعروف، أنه سمع مُقَاتل بن حَيَّان يقول: "كان رسول الله صلى الله عليه وسلم يصلي يوم الجمعة قبل الخطبة مثل العيدين، حتى إذا كان يوم والنبي صلى الله عليه وسلم يخطب، وقد صلى الجمعة، فدخل رجل فقال: إن دحيةَ بن خليفة قد قدمَ بتجارة (2) يعني: فانفضوا، ولم يبق معه إلا نفر يسير.
وقوله: { قُلْ مَا عِنْدَ اللَّهِ } أي: الذي عند الله من الثواب في الدار الآخرة { خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ } أي: لمن توكل عليه، وطلب الرزق في وقته.
__________
(1) مسند أبي يعلى (3/468).
(2) المراسيل برقم (62).

(8/124)

إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آَمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (3) وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (4)

تفسير سورة المنافقون
وهي مدنية (1)
بسم الله الرحمن الرحيم
{ إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ (3) وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (4) }
يقول تعالى مخبرًا عن المنافقين: إنهم إنما يتفوهون بالإسلام إذا جاءوا النبي صلى الله عليه وسلم فأما في باطن الأمر فليسوا كذلك، بل على الضدّ من ذلك؛ ولهذا قال تعالى: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } أي: إذا حَضَروا عندك (2) واجهوك بذلك، وأظهروا لك ذلك، وليسوا كما يقولون: ولهذا اعترض بجملة مخبرة أنه رسول الله، فقال: { اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ }
ثم قال: { وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } أي: فيما أخبروا به، وإن كان مطابقًا للخارج؛ لأنهم لم يكونوا يعتقدون صحة ما يقولون ولا صدقه؛ ولهذا كذبهم بالنسبة إلى اعتقادهم.
وقوله: { اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ } أي: اتقوا الناس بالأيمان الكاذبة والحَلْفات الآثمة، ليصدقوا فيما يقولون، فاغتر بهم من لا يعرف جلية أمرهم، فاعتقدوا أنهم مسلمون (3) فربما اقتدى بهم فيما يفعلون وصدقهم فيما يقولون، وهم من (4) شأنهم أنهم كانوا (5) في الباطن لا يألون الإسلام وأهله خَبَلا فحصل بهذا القدر ضرر كبير (6) على كثير من الناس ولهذا قال تعالى: { فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ } ولهذا كان الضحاك بن مُزَاحم يقرؤها: "اتَّخَذُوا إيمَانَهُمْ جُنَّةً" أي: تصديقهم الظاهر جُنَّة، أي: تقية يتقون به القتل. والجمهور يقرؤها: (7) { أيمانهم } جمع يمين.
[وقوله] (8) { ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ } أي: إنما قُدّر عليهم
__________
(1) فضائل هذه السورة ذكرت في أول سورة الجمعة.
(2) في أ: "إليك".
(3) في أ: "فاعتقدهم مسلمين".
(4) في م: "في".
(5) في أ: "كانوا يقولون".
(6) في أ: "كثير".
(7) في م، أ: "قرؤوها".
(8) زيادة من م، أ.

(8/125)

النفاق لرجوعهم عن الإيمان إلى الكفران، واستبدالهم الضلالة بالهدى { فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ } أي: فلا يصل إلى قلوبهم هدى، ولا يخلص إليها خير، فلا تعي ولا تهتدي.
{ وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ } أي: كانوا أشكالا حسنة وذوي فصاحة وألسنة، إذا سمعهم السامع يصغي إلى قولهم (1) لبلاغتهم، وهم مع ذلك في غاية الضعف والخَور والهلع والجزع والجبن؛ ولهذا قال: { يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ } أي: كلما وقع أمر أو كائنة أو خوف، يعتقدون، لجبنهم، أنه نازل بهم، كما قال تعالى: { أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } [الأحزاب : 19] فهم جَهَامات وصور بلا معاني. ولهذا قال: { هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } أي: كيف يُصرَفون عن الهدى إلى الضلال.
وقد قال الإمام أحمد: حدثنا يزيد، حدثنا عبد الملك بن قُدَامة الجُمَحي، عن إسحاق بن بكر (2) بن أبي الفرات، عن سعيد بن أبي سعيد المقبري. عن أبيه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إن للمنافقين علامات يعرفون بها: تحيتهم لعنة، وطعامهم نُهبَة، وغنيمتهم غلول، ولا يقربون المساجد إلا هُجْرا ولا يأتون الصلاة إلا دُبْرا، مستكبرين لا يألَفون ولا يُؤلَفون، خُشُبٌ بالليل، صُخُب بالنهار". وقال يزيد مَرةً: سُخُبٌ بالنهار (3)
__________
(1) في م: "إلى قلوبهم".
(2) في أ: "بكير".
(3) المسند (2/293).

(8/126)


المنافقون - تفسير ابن كثير

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5) سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6) هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ (7) يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ (8)

{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5) سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6) هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ (7) يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ (8) }
يقول تعالى مخبرا عن المنافقين -عليهم لعائن الله-أنهم { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ } أي: صَدوا وأعرضوا عما قيل لهم، استكبارًا عن ذلك، واحتقارا لما قيل لهم ولهذا قال: { وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ } ثم جازاهم على ذلك فقال: { سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } كما قال في سورة "براءة" وقد تقدم الكلام على ذلك، وإيراد الأحاديث المروية هنالك.

(8/126)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابنُ أبي عُمَر العَدَني (1) قال: قال سفيان { لَوَّوْا رُءُوسَهُمْ } قال ابن أبي عمر: حوَّلَ سفيان وجهه على يمينه، ونظر بعينه شَزْرا، ثم قال: هم (2) هذا.
وقد ذكر غير واحد من السلف أن هذا السياق كله نزل في عبد الله بن أبي بن سلول كما سنورده قريبًا إن شاء الله تعالى، وبه الثقة وعليه التكلان.
وقد قال محمد بن إسحاق في السيرة: ولما قدم رسول الله صلى الله عليه وسلم المدينة -يعني مَرْجعَه من أحد-وكان عبد الله بن أبي بن سلول -كما حدثني ابن شهاب الزهري-له مقام يَقُومه كل جُمُعة لا ينُكر، شرفًا له من نفسه ومن قومه، وكان فيهم شريفا، إذا جلس النبي صلى الله عليه وسلم يوم الجمعة وهو يخطب الناس قام، فقال: أيها الناس، هذا رسول الله صلى الله عليه وسلم بين أظهركم، أكرمكم الله به، وأعزكم به، فانصروه وعَزّروه، واسمعوا له وأطيعوا. ثم جلس، حتى إذا صنع يوم أُحد ما صَنَع -يعني مرجعه بثلث الجيش-ورجع الناس قام يفعل ذلك كما كان يفعله، فأخذ المسلمون بثيابه من نواحيه وقالوا: اجلس، أي عدو الله، لست لذلك بأهل، وقد صنعتَ ما صنعتَ. فخرج يتخطى رقاب الناس وهو يقول: والله لكأنما قلت بَجْرًا؛ أن قُمت أشدد أمره. فلقيه رجال من الأنصار بباب المسجد فقالوا: ويلك. ما لك؟ قال: قمتُ أشدد أمره، فوثب علي رجال من أصحابه يجذبونني ويعنفونني، لكأنما قلت بَجْرًا، أن قمت أشدد أمره. قالوا: ويلك. ارجع يستغفر لك رسول الله صلى الله عليه وسلم. فقال: والله ما أبتغي أن يستغفر لي (3)
وقال قتادة والسدي: أنزلت هذه الآية في عبد الله بن أبي، وذلك أن غلاما من قرابته انطلق إلى رسول الله صلى الله عليه وسلم فحدثه بحديث عنه وأمر شديد، فدعاه رسول الله صلى الله عليه وسلم، فإذا هو يحلف بالله ويتبرأ من ذلك، وأقبلت الأنصار على ذلك الغلام فلاموه وعَذَموه (4) وأنزل الله فيه ما تسمعون، وقيل لعدو (5) الله: لو أتيت رسول الله صلى الله عليه وسلم؟ فجعل يلوي رأسه، أي: لست فاعلا (6)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الربيع الزهراني، حدثنا حماد بن زيد، حدثنا أيوب، عن سعيد بن جبير: أن رسول الله صلى الله عليه وسلم كان إذا نزل منزلا لم يرتحل حتى يصلي فيه، فلما كانت غزوة تبوك بلغه أنَّ عبدَ الله ابن أبي بن سلول قال: { لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ } فارتحل قبل أن ينزل آخر النهار، وقيل لعبد الله بن أبي: ائت النبي صلى الله عليه وسلم حتى يستغفر لك. فأنزل الله: { إِذَا جَاءَكَ الْمُنَافِقُونَ } إلى قوله: { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ }
وهذا إسناد صحيح إلى سعيد بن جبير. وقوله: إن ذلك كان في غزوة تبوك، فيه نظر، بل ليس بجيد؛ فإن عبد الله بن أبي بن سلول لم يكن ممن خرج في غزوة تبوك، بل رجع بطائفة من الجيش. وإنما المشهور عند أصحاب المغازي والسير أن ذلك كان في غزوة المُرَيسيع، وهي غزوة بني المصطلق.
__________
(1) في أ: "العدوى".
(2) في م، أ: "هو".
(3) السيرة النبوية لابن هشام (2/105).
(4) في م: "وعزلوه"، وفي أ: "عرموه".
(5) في م، أ: "وقيل لعبد".
(6) رواه الطبري في تفسيره (28/71).

(8/127)

قال يونس بن بُكَيْر، عن ابن إسحاق: حدثني محمد بن يحيى بن حبان، وعبد الله بن أبي بكر، وعاصم بن عُمَر بن قتادة، في قصة بني المصطلق: فبينا رسول الله مقيم هناك، اقتتل على الماء جَهجاه بن سعيد الغفاري -وكان أجيرا-لعمر بن الخطاب، وسنان بن وَبْر (1) قال ابن إسحاق: فحدثني محمد بن يحيى بن حبان قال: ازدحما على الماء فاقتتلا فقال سنان: يا معشر الأنصار. وقال الجهجاه: يا معشر المهاجرين -وزيد بن أرقم ونفر من الأنصار عند عبد الله بن أبي-فلما سمعها قال: قد ثاورُونا في بلادنا. والله ما مثلُنا وجلابيب قريش هذه إلا كما قال القائل: "سَمن كلبك يأكلك". والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. ثم أقبل على من عنده من قومه وقال: هذا ما صنعتم بأنفسكم، أحللتموهم بلادكم، وقاسمتموهم أموالكم، أما والله لو كففتم عنهم لتحولوا عنكم في بلادكم إلى غيرها. فسمعها زيد ابن أرقم، فذهب بها إلى رسول الله صلى الله عليه وسلم وهو غُلَيّمٌ -وعنده عمر بن الخطاب رضي الله عنه-فأخبره الخبر، فقال عمر رضي الله عنه: يا رسول الله مر عَبّاد بن بشرْ (2) فليضرب عنقه. فقال صلى الله عليه وسلم: "فكيف إذا تحدث الناس -يا عمر-أن محمدا يقتل أصحابه؟ لا ولكن ناد يا عمر في الرحيل".
فلما بلغ عبد الله بن أبي أن ذلك قد بلغ رسولَ الله صلى الله عليه وسلم، أتاه فاعتذر إليه، وحلف بالله ما قال ما قال عليه زيد بن أرقم -وكان عند قومه بمكان-فقالوا: يا رسول الله، عسى أن يكون هذا الغلام أوهم ولم يثبت ما قال الرجل.
وراح رسول الله صلى الله عليه وسلم مُهجرًا في ساعة كان لا يروح فيها، فلقيه أسيد بن الحضير فسلم عليه بتحية النبوة، ثم قال: والله لقد رُحتَ في ساعة مُنكَرَة ما كنت تروح فيها. فقال رسول الله صلى الله عليه وسلم: "أما بلغك (3) ما قال صاحبك ابن أبي؟. زعم أنه إذا قدم المدينة سيخرج الأعز منها الأذل". قال: فأنت -يا رسول الله-العزيزُ وهو الذليل. ثم قال: يا رسول الله ارفق به فوالله لقد جاء الله بك وإنا لننظم له الخَرزَ لِنُتَوّجه، فإنه ليرى (4) أن قد استلبتَه ملكا.
فسار رسول الله صلى الله عليه وسلم بالناس حتى أمسوا، ليلته حتى أصبحوا، وصَدرَ يومه حتى اشتد الضحى. ثم نزل بالناس ليشغلهم عما كان من الحديث، فلم يأمن الناس أن وجدوا مَس الأرض فناموا، ونزلت سورة المنافقين (5)
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر بن إسحاق، أخبرنا بشر بن موسى، حدثنا الحُميدي، حدثنا سفيان، حدثنا (6) عمرو بن دينار، سمعت جابر بن عبد الله يقول: كنا مع رسول الله صلى الله عليه وسلم في غَزَاة فكَسَعَ رجلٌ من المهاجرين رجلا من الأنصار، فقال الأنصاري: ياللأنصار. وقال المهاجري: يا للمهاجرين. فقال رسول الله صلى الله عليه وسلم: "ما بال دعوى الجاهلية؟ دعوها فإنها منتنة" . وقال عبد الله بن أبي بن سلول -وقد فعلوها-: والله لئن رجعنا
__________
(1) في م: "سنان بن يزيد".
(2) في أ: "بشير".
(3) في م: "ما بلغك".
(4) في م: "يرى".
(5) السيرة النبوية لابن هشام (2/290 - 292).
(6) في م: "عن".

(8/128)

إلى المدينة ليخرجن الأعز منها الأذل. قال جابر: وكان الأنصار بالمدينة أكثر من المهاجرين حين قدم رسول الله صلى الله عليه وسلم ثم كثر المهاجرون بعد ذلك، فقال عمر: دعني أضرب عنق هذا المنافق. فقال النبي صلى الله عليه وسلم: "دعه؛ لا يتحدث الناس أن محمدًا يقتل أصحابه" (1)
ورواه الإمام أحمد عن حسين بن محمد المروزي، عن سفيان بن عيينة (2) ورواه البخاري عن الحميدي، ومسلم عن أبي بكر بن أبي شيبة وغيره، عن سفيان، به نحوه (3)
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن الحكم، عن محمد بن كعب القرظي، عن زيد بن أرقم قال: كنت مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فقال عبد الله بن أبي: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. قال: فأتيت النبي (4) صلى الله عليه وسلم فأخبرته، قال: فحلف عبد الله بن أبي أنه لم يكن شيء من ذلك. قال: فلامني قومي وقالوا: ما أردتَ إلى هذا؟ قال: فانطلقت فنمتُ كئيبا حَزينا، قال: فأرسل إلي نبي الله صلى الله عليه وسلم فقال: "إن الله قد أنزل عُذركَ وصَدَّقك". قال: فنزلت هذه الآية { هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } حتى بلغ: { لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ }
ورواه البخاري عند هذه الآية، عن آدم بن أبي إياس، عن شعبة (5) ثم قال: "وقال ابن أبي زائدة، عن الأعمش، عن عمرو، عن ابن أبي ليلى، عن زيد، عن النبي صلى الله عليه وسلم ورواه الترمذي والنسائي عندها أيضا من حديث شعبة، به (6)
طريق أخرى عن زيد: قال الإمام أحمد، رحمه الله، حدثنا يحيى بن آدم، ويحيى بن أبي بُكَير (7) قال: حدثنا إسرائيل، عن أبي إسحاق قال: سمعت زيد بن أرقم -وقال ابن أبي بُكَير (8) عن زيد بن أرقم-قال: خرجت مع عمي في غزاة، فسمعت عبد الله بن أبي بن سلول يقول لأصحابه: لا تنفقوا على من عند رسول الله، ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. فذكرت ذلك لعمي فذكره عمي لرسول الله صلى الله عليه وسلم فأرسل إلي رسول الله صلى الله عليه وسلم فحدثته فأرسل إلى عبد الله بن أبي بن سلول وأصحابه فحلفوا ما قالوا: فكَذبني رسول الله صلى الله عليه وسلم وصَدَّقه، فأصابني هَمٌ لم يصبني مثله قط، وجلست في البيت، فقال عمي: ما أردت إلا أن كذبك رسول الله صلى الله عليه وسلم ومقتك. قال: حتى أنزل الله: { إِذَا جَاءَكَ الْمُنَافِقُونَ } قال: فبعث إليَّ رسول الله صلى الله عليه وسلم فقرأها رسول الله على، ثم قال: "إن الله قد صدقك" (9)
ثم قال أحمد أيضا: حدثنا حسن بن موسى، حدثنا زهير، حدثنا أبو إسحاق: أنه سمع زيد
__________
(1) دلائل النبوة للبيهقي (4/53).
(2) المسند (3/392).
(3) صحيح البخاري برقم (4907) وصحيح مسلم برقم (2584).
(4) في م: "رسول الله".
(5) المسند (4/368) وصحيح البخاري برقم (4902).
(6) سنن الترمذي برقم (3314) وسنن النسائي الكبرى برقم (11594).
(7) في أ: "بكر".
(8) في م: "وقال أبو بكر".
(9) المسند (4/373).

(8/129)

ابن أرقم يقول: خرجنا مع رسول الله صلى الله عليه وسلم في سفر، فأصاب الناس شدةٌ، فقال عبد الله بن أبي لأصحابه: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله. وقال: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. فأتيت النبي صلى الله عليه وسلم فأخبرته بذلك، فأرسل إلى عبد الله بن أبي فسأله، فاجتهد يمينَه ما فعل. فقالوا: كذب زيد يا رسول الله. فوقع في نفسي ما قالوا، حتى أنزل الله تصديقي : { إِذَا جَاءَكَ الْمُنَافِقُونَ } قال: ودعاهم رسول الله صلى الله عليه وسلم ليستغفر لهم، فلووا رؤوسهم. وقوله تعالى: { كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ } قال: كانوا رجالا أجمل شيء.
وقد رواه البخاري ومسلم والنسائي، من حديث زهير (1) ورواه البخاري أيضا والترمذي من حديث إسرائيل، كلاهما عن أبي إسحاق عمرو (2) بن عبد الله السَّبيعيّ الهمداني الكوفي، عن زيد، به (3) .
طريق أخرى عن زيد: قال أبو عيسى الترمذي: حدثنا عبد بن حُمَيد، حدثنا عبيد الله بن موسى، عن إسرائيل، عن السدي، عن أبي سعد (4) الأزدي قال: حدثنا زيد بن أرقم قال: غزونا مع رسول الله صلى الله عليه وسلم وكان معنا أناس من الأعراب، فكنا نَبتَدرُ الماء، وكان الأعراب يسبقوننا يسبق الأعرابي أصحابه يملأ الحوض، ويجعل حوله حجارة، ويجعل النّطع عليه حتى يجيء أصحابه. قال: فأتى رجل من الأنصار الأعرابي، فأرخى زمام ناقته لتشرب، فأبى أن يدعه، فانتزع حجرًا ففاض الماء، فرفع الأعرابي خشبة، فضرب بها رأس الأنصاري فشجّه، فأتى عبدَ الله بن أبيّ رأسَ المنافقين فأخبره -وكان من أصحابه-فغضب عبد الله بن أبي، ثم قال: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله -يعني الأعراب-وكانوا يحضرون رسول الله صلى الله عليه وسلم عند الطعام. فقال عبد الله لأصحابه: إذا انفضوا من عند محمد فائتوا محمدًا بالطعام، فليأكل هو ومن عنده، ثم قال لأصحابه: إذا رجعتم إلى المدينة فليخرج الأعز منها الأذل. قال زيد: وأنا ردف عمي، فسمعت عبد الله فأخبرت عمي، فانطلق فأخبر رسول الله صلى الله عليه وسلم، فأرسل إليه رسول الله، فحلف وجحد، قال: فصدقه رسول الله صلى الله عليه وسلم وكذبني، فجاء إلي عمي فقال: ما أردت إلا أن مقتك رسول الله صلى الله عليه وسلم وكذبكَ المسلمون. فوقع علي من الغم ما لم يقع على أحد قط، فبينما أنا أسير مع رسول الله صلى الله عليه وسلم في سفر وقد خَفَقْتُ برأسي من الهم، إذ أتاني رسول الله صلى الله عليه وسلم فَعَرَك أذني، وضحك في وجهي، فما كان يسرني أن لي بها الخلد في الدنيا، ثم إن أبا بكر لحقني وقال: ما قال لك رسول الله صلى الله عليه وسلم قلت: ما قال لى رسول الله شيئًا، غير أن عرك أذني وضحك في وجهي. فقال: أبشر. ثم لحقني عمر فقلت له مثل قولي لأبي بكر. فلما أن أصبحنا قرأ رسول الله صلى الله عليه وسلم سورة المنافقين.
انفرد بإخراجه الترمذي وقال: هذا حديث حسن صحيح. وهكذا رواه الحافظ البيهقي عن
__________
(1) المسند (4/373) وصحيح البخاري برقم (4903) وصحيح مسلم برقم (2772) وسنن النسائي الكبرى برقم (11598).
(2) في أ: "عن أبي إسحاق عن عمرو".
(3) صحيح البخاري برقم (4900) وسنن الترمذي برقم (3312).
(4) في م: "عن أبي سعيد".

(8/130)

الحاكم عن أبي العباس محمد بن أحمد المحبوبي، عن سعيد بن مسعود، عن عبيد الله بن موسى، به (1) وزاد بعد قوله "سورة المنافقين" { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ } حتى بلغ: { هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } حتى بلغ: { لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ }
وقد روى عبد الله بن لهيعة، عن أبي الأسود، عُروَةَ بن الزبير في المغازي -وكذا ذكر موسى بن عقبة في مغازيه أيضا هذه القصة بهذا السياق، ولكن جعلا الذي بَلّغ رسول الله صلى الله عليه وسلم كلام عبد الله بن أبي بن سلول إنما هو أوس بن أرقم، من بني الحارث بن الخزرج. فلعله مبلغ آخر، أو تصحيف من جهة السمع، والله أعلم.
وقد قال ابن أبي حاتم، رحمه الله: حدثنا محمد بن عزيز الأيلي، حدثنا سلامة، حدثني عقيل، أخبرنى محمد بن مسلم، أن عروة بن الزبير وعمرو بن ثابت الأنصاري أخبراه: أن رسول الله صلى الله عليه وسلم غزا غزوة المريسيع، وهي التي هدم رسول الله صلى الله عليه وسلم فيها مناة الطاغية التي كانت بين قفا المُشَلّل وبين البحر، فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد فكسر مناة، فاقتتل رجلان في غزوة رسول الله صلى الله عليه وسلم تلك، أحدهما من المهاجرين، والآخر من بَهْز، وهم حلفاء الأنصار، فاستعلى الرجل الذي من المهاجرين على البهزي، فقال البهزي: يا معشر الأنصار، فنصره رجال من الأنصار، وقال المهاجري: يا معشر المهاجرين. فنصره رجال من المهاجرين، حتى كان بين أولئك الرجال من المهاجرين والرجال من الأنصار شيء من القتال، ثم حُجز بينهم فانكفأ كل منافق -أو: رجل في قلبه مرض-إلى عبد الله بن أبيّ بن سلول، فقال: قد كنت تُرْجَى وتَدفع فأصبحت لا تضر ولا تنفع، قد تناصرت علينا الجلابيب -وكانوا يَدْعُون كُلّ حديث هجرة (2) الجلابيب-فقال عبد الله بن أبي عدو الله: [والله] (3) لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. قال مالك بن الدخْشُم -وكان من المنافقين-: أولم أقل لكم لا تنفقوا على من عند رسول الله حتى ينفضوا. فسمع بذلك عمرُ بن الخطاب، فأقبل يمشي حتى جاء (4) رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ائذن لي في هذا الرجل الذي قد أفتن الناس، أضربُ عنقه -يريد عمرُ عبدَ الله بن أبي-فقال رسول الله صلى الله عليه وسلم لعمر: "أو قاتله أنتَ إن أمرتُك بقتله؟". قال: عمر [نعم] (5) والله لئن أمرتني بقتله لأضربَنّ عنقه. فقال رسول الله صلى الله عليه وسلم: "اجلس". فأقبل أسيدُ بن الحضير (6) -وهو أحد الأنصار، ثم أحد بني عبد الأشهل-حتى أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ائذن لي في هذا الرجل الذي قد أفتن الناس [حتى] (7) أضرب عنقه. فقال رسول الله صلى الله عليه وسلم: "أوقاتله أنتَ إن أمرتُك بقتله؟". قال: نعم، والله لئن أمرتني بقتله لأضربن بالسيف تحت قُرط أذنيه. فقال رسول الله صلى الله عليه وسلم: "اجلس". ثم قال رسول الله صلى الله عليه وسلم: "آذنوا بالرحيل". فَهَجَّرَ بالناس، فسار
__________
(1) سنن الترمذي برقم (3313) ودلائل النبوة للبيهقي (4/54).
(2) في م: "أهجرة".
(3) زيادة من م.
(4) في أ: "حتى أتى".
(5) زيادة من م، أ.
(6) في م: "حضير".
(7) زيادة من م.

(8/131)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11)

يومه وليلته والغد حتى مَتَعَ النهار، ثم نزل. ثم هَجَّر بالناس مثلها، فَصبح (1) بالمدينة في ثلاث سارها من قفا المُشلَّل فلما قدم رسول الله صلى الله عليه وسلم المدينة أرسل إلى عمر فدعاه، فقال له رسول الله: "أي ْعمر، أكنت قاتله لو أمرتك بقتله؟" قال (2) عمر: نعم، فقال رسول الله صلى الله عليه وسلم: "والله لو قتلته يومئذ لأرغمتَ أنوف رجال لو أمرتهم اليوم بقتله امتثلوه (3) فيتحدث الناسُ أني قد وقعت على أصحابي فأقتلهم صبرًا". وأنزل الله عز وجل: { هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } إلى قوله: { لَئِنْ رَجَعْنَا إلَى الْمَدِينَةِ [لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَل] } (4) الآية.
وهذا سياق غريب، وفيه أشياء نفيسة لا توجد إلا فيه.
وقال محمد بن إسحاق بن يسار: حدثني عاصم بن عمر بن قتادة: أن عَبدَ الله بن أبي -يعنى لما بلغه ما كان من أمر أبيه-أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إنه بلغني أنك تريد قتل عبد الله بن أبَيّ فيما بلغك عنه، فإن كنت فاعلا فمرني به، فأنا أحمل إليك رأسه، فوالله لقد علمت الخزرج ما كان لها من رجل أبرّ بوالده مني، إني أخشى أن تأمر به غيري فيقتله، فلا تدعني نفسي أنظر إلى قاتل عبد الله بن أبي يمشي في الناس، فأقتله، فأقتل مؤمنًا بكافر، فأدخل النار. فقال رسول الله صلى الله عليه وسلم: "بل نترفق به ونحسن صحبته، ما بقي معنا" (5)
وذكر عكرمةُ وابن زيد وغيرهما: أن الناس لما قفلوا راجعين إلى المدينة، وقف عبدُ الله بن عبد الله هذا على باب المدينة، واستل سيفه، فجعل الناس يمرون عليه، فلما جاء أبوه عبد الله بن أبي قال له ابنه: وراءك. فقال: ما لك؟ ويلك. فقال: والله لا تجوز من هاهنا حتى يأذنَ لك رسول الله صلى الله عليه وسلم، فإنه العزيز وأنت الذليل. فلما جاء رسول الله صلى الله عليه وسلم -وكان إنما يسير ساقة فشكا إليه عبد الله بن أبيّ ابنه، فقال ابنه عبد الله: والله يا رسول الله لا يدخلها حتى تأذن له. فأذن له رسول الله صلى الله عليه وسلم، فقال: أما إذ أذن لك رسول الله صلى الله عليه وسلم فَجُز الآن.
وقال أبو بكر عبد الله بن الزبير في مسنده: حدثنا سفيان بن عُيَينة، حدثنا أبو هارون المدني قال: قال عبد الله بن عبد الله ابن أبي بن سلول لأبيه: والله لا تدخل المدينة أبدًا حتى تقول: رسولُ الله صلى الله عليه وسلم الأعز وأنا الأذل. قال وجاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إنه بلغني أنك تريد أن تقتل أبي، فوالذي بعثك بالحق ما تأملت وجهه قط هيبة له، لئن شئت أن آتيك برأسه لأتينك، فإني أكره أن أرى قاتل أبي (6) \
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11) }
__________
(1) في م: "حتى صبح".
(2) في م: "فقال".
(3) في م: "لقتلوه".
(4) زيادة من م، أ.
(5) السيرة النبوية لابن هشام (2/292).
(6) مسند الحميدي (2/520).

(8/132)

يقول تعالى آمرًا لعباده المؤمنين بكثرة ذكره وناهيا لهم عن أن تشغلهم الأموال والأولاد عن ذلك ومخبرًا لهم بأنه من التَهَى بمتاع الحياة الدنيا وزينتها عما خُلِقَ له من طاعة ربه وذكره، فإنه من الخاسرين الذين يخسرون أنفسهم وأهليهم يوم القيامة، ثم حثهم على الإنفاق في طاعته فقال: { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ } فكل مُفَرِّط يندم عند الاحتضار، ويسأل طول المدة ولو شيئا يسيرًا، يستعتب ويستدرك ما فاته، وهيهات! كان ما كان، وأتى ما هو آت، وكل بحسب تفريطه، أما الكفار فكما قال [الله] (1) تعالى: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } [إبراهيم : 44] وقال تعالى: { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } [المؤمنون : 99 ، 100]
ثم قال تعالى: { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } أي: لا ينظر أحدًا بعد حلول أجله، وهو أعلم وأخبر بمن يكون صادقًا في قوله وسؤاله ممن لو رُدّ لعاد إلى شر مما كان عليه؛ ولهذا قال: { وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } وقال أبو عيسى الترمذي: حدثنا عبد بن حميد، حدثنا جعفر بن عون، حدثنا أبو جَنَاب الكلبي، عن الضحاك بن مُزاحم، عن ابن عباس قال: من كان له مال يبلغه حج بيت ربه، أو تجب عليه فيه زكاةٌ، فلم يفعل، سأل الرجعة عند الموت. فقال رجل: يا ابن عباس، اتق الله، فإنما يسأل الرجعة الكفار. فقال سأتلوا عليك بذلك قرآنا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ [وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا] وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) قال: فما يوجب الزكاة؟ قال: إذا بلغ المال مائتين فصاعدا. قال: فما يوجب الحج؟ قال: الزاد والبعير.
ثم قال: حدثنا عبد بن حُميَد، حدثنا عبد الرزاق، عن الثوري، عن يحيى بن أبي حَيَّة -وهو أبو جناب الكلبي-عن الضحاك، عن ابن عباس، عن النبي صلى الله عليه وسلم، بنحوه (3)
ثم قال: وقد رواه سفيان بن عيينة وغيره، عن أبي جَنَاب، عن ابن الضحاك، عن ابن عباس، من قوله. وهو أصح، وضعَّف أبا جناب الكلبي.
__________
(1) زيادة من أ.
(2) زيادة من م، وفي هـ:
(3) سنن الترمذي برقم (3316).

(8/133)

قلت: رواية الضحاك عن ابن عباس فيها انقطاع، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا ابن نُفَيل، حدثنا سليمان بن عطاء، عن مسلمة الجهني، عن عمه -يعني أبا مشجعة بن رِبْعِي-عن أبي الدرداء، رضي الله عنه، قال: ذكرنا عند رسول الله صلى الله عليه وسلم الزيادة في العمر فقال: " إن الله لا يؤخر نفسًا إذا جاء أجلها، وإنما الزيادة في العمر أن يرزق الله العبدَ ذُرية صالحة يدعون له، فيلحقه دعاؤهم في قبره" (1)
آخر تفسير سورة "المنافقون" (2) ولله الحمد والمنة
__________
(1) ورواه ابن عدى في الكامل (3/285) من طريق الوليد بن عبد الملك عن سليمان بن عطاء به - مجمع على ضعفه.
(2) في أ: "المنافقين".

(8/134)


التغابن - تفسير ابن كثير

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2) خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3) يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4)

تفسير سورة التغابن
وهي مدنية، وقيل: مكية.
قال الطبراني: حدثنا محمد بن هارون بن محمد بن بكار الدمشقي، حدثنا العباس بن الوليد الخلال، حدثنا الوليد بن الوليد، حدثنا ابن ثوبان، عن عطاء بن أبي رباح، عن عبد الله بن عَمرو، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود يولد إلا مكتوب في تشبيك رأسه خمس آيات من سورة التغابن" (1)
أورده ابن عساكر في ترجمة "الوليد بن صالح" (2) وهو غريب جدًّا، بل منكر.
بسم الله الرحمن الرحيم
{ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2) خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3) يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4) }
هذه السورة هي آخر المُسَبِّحات، وقد تقدم الكلام على تسبيح المخلوقات لبارئها ومالكها؛ ولهذا قال: { لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ } أي: هو المتصرف في جميع الكائنات، المحمود على جميع ما يخلقه ويقدره.
وقوله: { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: مهما أراد كان بلا ممانع ولا مدافع، وما لم يشأ لم يكن.
وقوله: { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ } أي: هو الخالق لكم على هذه الصفة، وأراد منكم ذلك، فلا بد من وجود مؤمن وكافر، وهو البصير بمن يستحق الهداية ممن يستحق الضلال، وهو شهيد على أعمال عباده، وسيجزيهم بها أتم الجزاء؛ ولهذا قال: { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ }
ثم قال: { خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ } أي: بالعدل والحكمة، { وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ } أي: أحسن أشكالكم، كقوله تعالى: { يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } [الانفطار : 6-8]
__________
(1) ورواه الطبرني في المعجم الأوسط برقم (3290) عن أحمد، عن أيوب بن محمد الوزان، عن الوليد بن الوليد به، وقال: "لم يروه عن ابن ثوبان إلا الوليد القلانسي" والوليد ضعيف.
(2) تاريخ دمشق (17/831" المخطوط").

(8/135)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5) ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6) زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7) فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8) يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (9)

وكقوله: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } الآية [غافر : 64] وقوله: { وَإِلَيْهِ الْمَصِيرُ } أي: المرجع والمآب.
ثم أخبر تعالى عن علمه بجميع الكائنات السمائية والأرضية والنفسية، فقال: { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ }
{ أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5) ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6) }
يقول تعالى مخبرًا عن الأمم الماضين، وما حل بهم من العذاب والنكال؛ في مخالفة الرسل والتكذيب بالحق، فقال: { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ } أي: خبرهم وما كان من أمرهم، { فَذَاقُوا وَبَالَ أَمْرِهِمْ } أي: وخيم تكذيبهم ورديء أفعالهم، وهو ما حل بهم في الدنيا من العقوبة والخزي { وَلَهُمْ عَذَابٌ أَلِيمٌ } أي: في الدار الآخرة مضاف إلى هذا الدنيوي. ثم علل ذلك فقال: { ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالحجج والدلائل والبراهين { فَقَالُوا أَبَشَرٌ يَهْدُونَنَا } ؟ أي: استبعدوا أن تكون الرسالة في البشر، وأن يكون هداهم على يدي بشر مثلهم، { فَكَفَرُوا وَتَوَلَّوْا } أي: كذبوا بالحق ونكلوا عن العمل، { وَاسْتَغْنَى اللَّهُ } أي: عنهم { وَاللَّهُ غَنِيٌّ حَمِيدٌ }
{ زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7) فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8) يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (9) }

(8/136)


التغابن - تفسير ابن كثير

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10)

{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10) }
يقول تعالى مخبرًا عن المشركين والكفار والملحدين أنهم يزعمون أنهم لا يبعثون: { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ } أي: لتُخْبَرُنَّ بجميع أعمالكم، جليلها وحقيرها، صغيرها وكبيرها، { وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } أي: بعثكم ومجازاتكم.
وهذه هي الآية الثالثة التي أمر الله رسوله صلى الله عليه وسلم أن يقسم بربه، عز وجل، على وقوع المعاد ووجوده فالأولى في سورة يونس: { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } [يونس : 53] والثانية في سورة سبأ: { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } الآية [سبأ : 3]

(8/136)

مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (12) اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (13)

والثالثة هي هذه [ { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ] (1)
ثم قال تعالى: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزلْنَا } يعني: القرآن ، { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: فلا تخفى عليه من أعمالكم خافية.
وقوله: { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ } وهو يوم القيامة، سمي بذلك لأنه يجمع فيه الأولون والآخرون في صعيد واحد، يسمعهم الداعي وينَفُذَهم البصر، كما قال تعالى: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ } [هود : 103] وقال تعالى: { قُلْ إِنَّ الأوَّلِينَ وَالآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } [الواقعة : 49 ، 50]
وقوله: { ذَلِكَ يَوْمُ التَّغَابُنِ } قال ابن عباس: هو اسم من أسماء يوم القيامة. وذلك أن أهل الجنة يغبنون أهل النار. وكذا قال قتادة ومجاهد.
وقال مقاتل بن حيان: لا غبن أعظمُ من أن يدخل هؤلاء إلى الجنة، ويُذْهَب بأولئك إلى النار.
قلت: وقد فسر ذلك بقوله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } وقد تقدم تفسير مثلُ هذه (2) غير مرة.
{ مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ (12) اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (13) }
يقول تعالى مخبرًا بما أخبر به في سورة الحديد: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } [الحديد : 22] وهكذا قال هاهنا: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ } قال ابن عباس: بأمر الله، يعني: عن قدره (3) ومشيئته.
{ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: ومن أصابته مصيبة فعلم أنها بقضاء الله وقدره، فصبر واحتسب واستسلم لقضاء الله، هدى الله قلبه، وعَوَّضه عما فاته من الدنيا هُدى في قلبه، ويقينا صادقًا، وقد يخلف عليه ما كان أخذ منه، أو خيرًا منه.
قال علي بن أبي طلحة، عن ابن عباس: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } يعني: يهد قلبه لليقين، فيعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
__________
(1) زيادة من م فصل 1.
(2) في م: "هذا"، وفي أ: "ذلك".
(3) في أ: "عن قدرته".

(8/137)

وقال الأعمش، عن أبي ظِبْيان قال: كنا عند علقمة فقرئ عنده هذه الآية: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } فسئل عن ذلك فقال: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم. رواه ابن جرير (1) وابن أبي حاتم (2)
وقال سعيد بن جبير، ومقاتل بن حيان: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } يعني: يسترجع، يقول: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة : 156]
وفي الحديث المتفق عليه: "عجبًا للمؤمن، لا يقضي الله له قضاء إلا كان خيرًا له، إن أصابته ضَرَّاء صبر فكان خيرًا له، وإن أصابته سَرَّاء شكر فكان خيرًا له، وليس ذلك لأحد إلا للمؤمن" (3)
وقال أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا الحارث بن يزيد، عن علي بن رَبَاح؛ أنه سمع جنادة بن أبي أمية يقول: سمعت عبادة بن الصامت يقول: إن رجلا أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أي العمل أفضل؟ قال: "إيمان بالله، وتصديق به، وجهاد في سبيله". قال: أريد أهونَ من هذا يا رسول الله. قال: "لا تتهم الله في شيء، قضى لك به". لم يخرجوه (4)
وقوله: { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } أمرٌ بطاعة الله ورسوله فيما شرع، وفعل ما به أمر وترك ما عنه نهى (5) وزجر، ثم قال: { فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ } أي: إن نكلتم عن العمل فإنما عليه ما حُمِّل من البلاغ، وعليكم ما حُمِّلْتم من السمع والطاعة.
قال الزهري: من الله الرسالة، وعلى الرسول البلاغ وعلينا التسليم (6)
ثم قال تعالى مخبرًا أنه الأحد الصمد، الذي لا إله غيره، فقال: { اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } فالأول خَبَرٌ عن التوحيد، ومعناه معنى الطلب، أي: وحدوا الإلهية له، وأخلصوها لديه، وتوكلوا عليه، كما قال تعالى: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [المزمل : 9].
__________
(1) تفسير الطبري (28/79).
(2) في م: "وابن أبي حاتم في تفسيرهما".
(3) الحديث رواه مسلم في صحيحه برقم (2999) من حديث صهيب الرومي، رضي الله عنه.
(4) المسند (5/318).
(5) في م: "ما ينهي عنه".
(6) رواه البخاري في صحيحه معلقًا (13/503) "فتح".

(8/138)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15) فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (16) إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15) فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (16) إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18) }
يقول تعالى مخبرًا عن الأزواج والأولاد: إن منهم من هو عدو الزوج والوالد، بمعنى: أنه يلتهى به عن العمل الصالح، كقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } [المنافقون : 9] ؛ ولهذا قال هاهنا: { فاحذروهم } قال ابن زيد: يعني على دينكم.
وقال مجاهد: { إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ } قال: يحملُ الرجل على قطيعة الرحم أو معصية ربه، فلا يستطيع الرجل مع حبه إلا أن يطيعه. وقال ابن أبي حاتم، حدثنا أبي، حدثنا محمد بن خلف العسقلاني (1) حدثنا الفريابي، حدثنا إسرائيل، حدثنا سمَاك بن حرب، عن عِكْرمة، عن ابن عباس -وسأله رجل عن هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ } -قال: فهؤلاء رجال أسلموا من مكة، فأرادوا أن يأتوا رسول الله صلى الله عليه وسلم، فأبى أزواجهم وأولادهم أن يَدَعوهم، فلما أتوا رسول الله صلى الله عليه وسلم رأوا الناسَ قد فقهوا في الدين، فَهَمُّوا أن يعاقبوهم، فأنزل الله هذه الآية: { وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
وكذا رواه الترمذي عن محمد بن يحيى، عن الفريابي -وهو محمد بن يوسف-به (2) وقال حسن صحيح. ورواه ابن جرير والطبراني، من حديث إسرائيل، به (3) ورُوي من طريق العوفي، عن ابن عباس، نحوه، وهكذا قال عكرمة مولاه سواء.
وقوله: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } يقول تعالى: إنما الأموال والأولاد فتنة، أي: اختبار وابتلاء من الله لخلقه. ليعلم من يطيعه ممن يعصيه.
وقوله: { وَاللَّهُ عِنْدَهُ } أي: يوم القيامة { أَجْرٌ عَظِيمٌ } كما قال: { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ+ [ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } والتي بعدها] [آل عمران : 14 ، 15] (4)
وقال الإمام أحمد: حدثنا زيد بن الحباب، حدثني حُسَين بن واقد، حدثني عبد الله بن بُرَيدة، سمعت أبي (5) بريدة يقول: كان رسول الله صلى الله عليه وسلم يخطب، فجاء الحسن والحسين، رضي الله عنهما، عليهما قميصان أحمران يمشيان ويعثران، فنزل رسول الله صلى الله عليه وسلم من المنبر فحملهما فوضعهما بين يديه، ثم قال: "صدق الله ورسوله، إنما أموالكم وأولادكم فتنة، نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما".
__________
(1) في م: "الصيدلاني".
(2) سنن الترمذي برقم (7133).
(3) تفسير الطبري (28/80) والمعجم الكبير للطبراني (11/275).
(4) زيادة من م، وفي هـ: "الآية".
(5) في هـ، م، أ: "أبا"، والمثبت من المسند.

(8/139)

ورواه أهل السنن من حديث حُسَين بن واقد، به (1) وقال الترمذي: حسن غريب، إنما نعرفه من حديثه.
وقال الإمام أحمد: حدثنا سُرَيج بن النعمان، حدثنا هُشَيْم، أخبرنا مجالد، عن الشعبي، حدثنا الأشعث بن قيس قال: قدمت على رسول الله صلى الله عليه وسلم في وفد كندة، فقال لي: "هل لك من ولد؟" قلت: غلام ولد لي في مَخرجَي إليك من ابنة جمد، وَلَوَددْتُ أن بمكانه: شبَعَ القوم. قال: "لا تقولن ذلك، فإن فيهم قرة عين، وأجرًا إذا قبضوا"، ثم قال: "ولئن قلت ذاك: إنهم لمجبنة مَحْزنة" تفرد به أحمد (2) رحمه الله تعالى.
وقال الحافظ أبو بكر البزار: حدثنا محمود بن بكر، حدثنا أبي، عن عيسى [بن أبي وائل] (3) عن ابن أبي ليلى، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "الولد ثمرة القلوب، وإنهم مَجبنة مَبخلة محزنة" ثم قال: لا يعرف إلا بهذا الإسناد (4)
وقال الطبراني: حدثنا هاشم بن مرثد (5) حدثنا محمد بن إسماعيل بن عياش، حدثني أبي، حدثني ضَمْضَمُ بنُ زُرْعَةَ، عن شريح بن عبيد، عن أبي مالك الأشعري؛ أن رسول الله صلى الله عليه وسلم قال: "ليس عدوك الذي إن قتلته كان فوزًا لك، وإن قتلك دخلت الجنة، ولكن الذي لعله عدو لك ولدك الذي خرج من صلبك، ثم أعدى عدو لك مالُك الذي ملكت يمينك" (6)
وقوله تعالى: { فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ (7) } أي: جهدكم وطاقتكم. كما ثبت في الصحيحين عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا أمرتكم بأمر فائتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه" (8)
وقد قال بعض المفسرين -كما رواه مالك، عن زيد بن أسلم-إن هذه الآية العظيمة ناسخة للتي في "آل عمران" وهي قوله: } يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران : 102]
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثني يحيى بن عبد الله بن بُكَيْر، حدثني ابن لَهِيعة، حدثني عطاء -هو ابن دينار-عن سعيد بن جبير في قوله: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } قال: لما نزلت الآية اشتد على القوم العمل، فقاموا حتى ورمت عراقيبهم وتقرحت جباههم، فأنزل الله تخفيفًا على المسلمين: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } فنسخت الآية الأولى.
__________
(1) المسند (5/354) وسنن أبي داود برقم (1109) وسنن الترمذي برقم (3774) وسنن النسائي (3/108) وسنن ابن ماجة برقم (3600).
(2) المسند (5/211).
(3) زيادة من أ.
(4) مسند البزار برقم (1892) "كشف الأستار" قال الهيثمي في المجمع (8/155): "وفيه عطية الوفي وهو ضعيف" المجبنة: مظنة للجبن، والمبخلة: سبب للبخل، والمخزنة: سبب للحزن.
(5) في هـ، م، أ: "مزيد"، والمثبت من المعجم الكبير.
(6) المعجم الكبير (3/294) وفيه ضعف وانقطاع وقد تقدم بيانه مرارًا.
(7) فاتقوا الله ما استطعتم
(8) صحيح البخاري برقم (7288) وصحيح مسلم برقم (1337).

(8/140)

وروي عن أبي العالية، وزيد بن أسلم، وقتادة، والربيع بن أنس، والسُّدِّيّ، ومُقاتل بن حَيَّان، نحو ذلك.
وقوله: { وَاسْمَعُوا وَأَطِيعُوا } أي: كونوا منقادين لما يأمركم الله به ورسوله، ولا تحيدوا عنه يمنة ولا يسرة، ولا تقدموا بين يدي الله ورسوله، ولا تتخلفوا عما به أمرتم، ولا تركبوا ما عنه زُجرتم.
وقوله تعالى: { وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ } أي: وابذلوا مما رزقكم الله على الأقارب والفقراء والمساكين وذوي الحَاجات، وأحسنوا إلى خلق الله كما أحسن إليكم، يكن خيرًا لكم في الدنيا والآخرة، وإن لا تفعلوا يكن شرًّا لكم في الدنيا والآخرة.
وقوله: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } تقدم تفسيره في سورة "الحشر" وذكر الأحاديث الواردة في معنى هذه الآية، بما أغنى عن إعادته ها هنا، ولله الحمد والمنة،
وقوله: { إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ } أي: مهما أنفقتم من شيء فهو يخلفه، ومهما تصدقتم من شيء فعليه جزاؤه، ونزل ذلك منزلة القرض له، كما ثبت في الصحيح أن الله تعالى يقول: "من يقرض غير ظلوم ولا عديم " (1) ولهذا قال: { يُضَاعِفْهُ لَكُمْ } كما تقدم في سورة البقرة: { فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة : 245]
{ وَيَغْفِرْ لَكُمْ } أي: ويكفر عنكم السيئات. ولهذا قال: { وَاللَّهُ شَكُورٌ } أي: يجزي على القليل بالكثير { حليم } أي: [يعفو و] (2) يصفح ويغفر ويستر، ويتجاوز عن الذنوب والزلات والخطايا والسيئات.
{ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ } تقدم تفسيره غير مرة.
__________
(1) صحيح مسلم برقم (758) من حديث أبي هريرة، رضي الله عنه.
(2) زيادة من م.

(8/141)


الطلاق - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا (1)

تفسير سورة الطلاق
وهي مدنية.
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا (1) }
خُوطب النبي صلى الله عليه وسلم أولا تشريفًا وتكريما، ثم خاطب الأمة تبعًا فقال: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ }
وقال ابن أبي حاتم: حدثنا محمد بن ثواب بن سعيد الهباري، حدثنا أسباط بن محمد، عن سعيد، عن قتادة، عن أنس قال: طلق رسول الله صلى الله عليه وسلم حفصة، فأتت أهلها، فأنزل الله، عز وجل: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } فقيل له: راجعها فإنها صوامة قوامة، وهي من أزواجك ونسائك في الجنة.
ورواه ابن جرير، عن ابن بشار، عن عبد الأعلى، عن سعيد، عن قتادة... فذكره مرسلا (1) وقد ورد من غير وجه: أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها.
وقال البخاري: حدثنا يحيى بن بُكَيْر، حدثنا الليث وعقيل، عن ابن شهاب، أخبرني سالم: أن عبد الله بن عمر أخبره: أنه طلق امرأة له وهي حائض، فذكر عمرُ لرسول الله صلى الله عليه وسلم، فتغيظ رسول الله صلى الله عليه وسلم ثم قال: "ليراجعها، ثم يمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها طاهرًا قبل أن يمسها، فتلك العدة التي أمر الله، عز وجل" (2)
هكذا رواه البخاري هاهنا وقد رواه في مواضع من كتابه، ومسلم، ولفظه: "فتلك العدة التي أمر الله أن يطلق لها النساء" (3)
ورواه أصحاب الكتب والمسانيد من طرق متعددة وألفاظ كثيرة (4) ومواضع استقصائها كتب الأحكام.
__________
(1) تفسير الطبري (28/85)
(2) صحيح البخاري برقم (4908).
(3) صحيح البخاري برقم (5251) وصحيح مسلم برقم (1471).
(4) المسند (2/26، 43، 51، 54، 58) وسنن أبي داود برقم (2179) وسنن النسائي (6/138) وسنن ابن ماجة برقم (2023).

(8/142)

وأمَسُّ لفظ يورَد ها هنا ما رواه مسلم في صحيحه، من طريق ابن جُرَيْج: أخبرني أبو الزبير: أنه سمع عبد الرحمن بن أيمن -مولى عَزة يسأل ابن عمر-وأبو الزبير يسمع ذلك: كيف ترى في رجل طلق امرأته حائضًا؟ فقال: طَلَّق ابن عمر امرأته حائضا على عهد رسول الله صلى الله عليه وسلم، فسأل عمر رسول الله صلى الله عليه وسلم فقال: إن عبد الله بن عمر طلق امرأته وهي حائض، فقال رسول الله صلى الله عليه وسلم: "ليراجعها" فَردَّها، وقال: "إذا طهرت فليطلق أو يمسك". قال ابن عمر: وقرأ النبي صلى الله عليه وسلم: { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (1) .
وقال الأعمش، عن مالك بن الحارث، عن عبد الرحمن بن يزيد، عن عبد الله في قوله: { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } قال: الطهر من غير جماع (2) وروي عن ابن عمر وعطاء، ومجاهد، والحسن، وابن سيرين، وقتادة، وميمون بن مِهْران، ومقاتل بن حيان مثل ذلك، وهو رواية عن عكرمة، والضحاك.
وقال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } قال: لا يطلقها وهي حائض ولا في طهر قد جامعها فيه، ولكن: تتركها حتى إذا حاضت وطهرت طلقها تطليقة.
وقال عكرمة: { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } العدة: الطهر، والقرء الحيضة، أن يطلقها حبلى مستبينا حملها، ولا يطلقها وقد طاف عليها، ولا يدري حبلى هي أم لا.
ومن ها هنا أخذ الفقهاء أحكام الطلاق وقسموه إلى طلاق سنة وطلاق بدعة، فطلاق السنة: أن يطلقها طاهرًا من غير جماع، أو حاملا قد استبان حملها. والبدعى: هو أن يطلقها في حال الحيض، أو في طهر قد جامعها فيه، ولا يدري أحملت أم لا؟ وطلاق ثالث لا سنة فيه ولا بدعة، وهو طلاق الصغيرة والآيسة، وغير المدخول بها، وتحرير الكلام في ذلك وما يتعلق به مستقصى في كتب الفروع، والله سبحانه وتعالى أعلم.
وقوله { وَأَحْصُوا الْعِدَّةَ } أي: احفظوها واعرفوا ابتداءها وانتهاءها؛ لئلا تطول العدة على المرأة فتمتنع من الأزواج. { وَاتَّقُوا اللَّهَ رَبَّكُمْ } أي: في ذلك.
وقوله: { لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ } أي: في مدة العدة لها حق السكنى على الزوج ما دامت معتدة منه، فليس للرجل أن يخرجها، ولا يجوز لها أيضا الخروج لأنها معتقلة (3) لحق الزوج أيضًا.
وقوله: { إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } أي: لا يخرجن من بيوتهن إلا أن ترتكب المرأة فاحشة مبينة، فتخرج من المنزل، والفاحشة المبينة تشمل الزنا، كما قاله ابن مسعود، وابن عباس، وسعيد بن المُسَيَّب، والشعبي، والحسن، وابن سيرين، ومجاهد، وعِكْرمة، وسعيد بن جبير، وأبو قِلابة، وأبو صالح، والضحاك، وزيد بن أسلم، وعطاء الخراساني، والسُّدِّي، وسعيد بن
__________
(1) صحيح مسلم برقم (14719).
(2) رواه الطبري في تفسيره (28/83).
(3) في أ: "لأنها متعلقة".

(8/143)

أبي هلال، وغيرهم وتشمل ما ذا (1) نشزَت المرأة أو بَذَت على أهل الرجل وآذتهم في الكلام والفعال، كما قاله أبي بن كعب، وابن عباس، وعكرمة، وغيرهم.
وقوله: { وَتِلْكَ حُدُودُ اللَّهِ } أي: شرائعه ومحارمه { وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ } أي: يخرج عنها ويتجاوزها إلى غيرها ولا يأتمر بها { فَقَدْ ظَلَمَ نَفْسَهُ } أي: بفعل ذلك.
وقوله: { لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا } أي: إنما أبقينا المطلقة في منزل الزوج في مدة العدة، لعل الزوج يندم على طلاقها ويخلق الله في قلبه رَجْعَتَها، فيكون ذلك أيسر وأسهل.
قال الزهري، عن عبيد الله بن عبد الله، عن فاطمة بنت قيس في قوله: { لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا } قال: هي الرجعة. وكذا قال الشعبي، وعطاء، وقتادة، والضحاك، ومقاتل ابن حيان، والثوري. ومن هاهنا ذهب من ذهب من السلف ومن تابعهم، كالإمام أحمد بن حنبل، رحمه الله تعالى إلى أنه لا تجب السكنى للمبتوتة، وكذا المتوفى عنها زوجها، واعتمدوا أيضًا على حديث فاطمة بنت قيس الفهرية، حين طلقها زوجها أبو عمرو بن حفص آخر ثلاث تطليقات، وكان غائبًا عنها باليمن، فأرسل إليها بذلك، فأرسل إليها وكيله بشعير -[يعني] (2) نفقة-فَتَسَخَّطته فقال: والله ليس لك علينا نفقة. فأتت رسول الله صلى الله عليه وسلم، فقال: "ليس لك عليه نفقة". ولمسلم: ولا سكنى، وأمرها أن تعتد في بيت أم شريك، ثم قال: "تلك امرأة يغشاها أصحابي، اعتدي عند ابن أم مكتوم، فإنه رجل أعمى تضعين ثيابك" الحديث (3)
وقد رواه الإمام أحمد من طريق أخرى بلفظ آخر، فقال:
حدثنا يحيى بن سعيد، حدثنا مجالد، حدثنا عامر قال: قدمت المدينة فأتيت فاطمة بنت قيس، فحدثتني أن زوجها طلقها على عهد النبي صلى الله عليه وسلم، فبعثه رسول الله صلى الله عليه وسلم في سَرية. قالت: فقال لي أخوه: اخرجي من الدار. فقلت: إن لي نفقة وسكنى حتى يحل الأجل. قال: لا. قالت: فأتيت رسول الله صلى الله عليه وسلم فقلت: إن فلانا طلقني، وأن أخاه أخرجني ومنعني السكنى والنفقة، [فأرسل إليه] (4) فقال: "ما لك ولابنة آل قيس"، قال: يا رسول الله، إن أخي طلقها ثلاثا جميعًا. قالت: فقال رسول الله صلى الله عليه وسلم: "انظري يا بنت آل قيس، إنما النفقة والسكنى للمرأة على زوجها ما كان له عليها رجعة، فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى. اخرجي فانزلي على فلانة". ثم قال: "إنه يُتحَدّث إليها، انزلي على ابن أم مكتوم، فإنه أعمى لا يراك" وذكر تمام الحديث (5)
وقال أبو القاسم الطبراني: حدثنا أحمد بن عبد الله البزار التُّسْتَريّ، حدثنا إسحاق بن إبراهيم الصواف، حدثنا بكر بن بكار، حدثنا سعيد بن يزيد البجلي، حدثنا عامر الشعبي: أنه دخل على فاطمة بنت قيس أخت الضحاك بن قيس القرشي، وزوجها أبو عمرو بن حفص بن المغيرة
__________
(1) في م، أ: "وتشمل ما إذا".
(2) زيادة من م.
(3) صحيح مسلم برقم (1480).
(4) زيادة من المسند.
(5) المسند (6/373).

(8/144)

فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا (3)

المخزومي فقالت: إن أبا عمرو بن حفص أرسل إلي وهو منطلق في جيش إلى اليمن بطلاقي، فسألت أولياءه النفقة علي والسكنى، فقالوا: ما أرسل إلينا في ذلك شيئًا، ولا أوصانا به. فانطلقت إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إن أبا عمرو بن حفص أرسل إلي بطلاقي، فطلبت السكنى والنفقة علي، فقال: أولياؤه: لم يرسل إلينا في ذلك بشيء. فقال رسول الله صلى الله عليه وسلم: "إنما النفقة والسكنى للمرأة إذا كان لزوجها عليها رجعة، فإذا كانت لا تحل له حتى تنكح زوجًا غيره فلا نفقة لها ولا سكنى".
وكذا رواه النسائي (1) عن أحمد بن يحيى الصوفي، عن أبي نعيم الفضل بن دُكَيْن، عن سعيد بن يزيد وهو الأحمسي البَجَلي الكوفي. قال أبو حاتم الرازي: وهو شيخ، يروى عنه (2)
{ فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا (3) }
يقول تعالى: فإذا بلغت المعتدات أجلهن، أي: شارفن على انقضاء العدة وقاربن ذلك، ولكن لم تفرغ العدة بالكلية، فحينئذ إما أن يعزم الزوج على إمساكها، وهو رجعتها إلى عصمة نكاحه والاستمرار بها على ما كانت عليه عنده. { بِمَعْرُوفٍ } أي: محسنًا إليها في صحبتها، وإما أن يعزم على مفارقتها { بِمَعْرُوفٍ } أي: من غير مقابحة ولا مشاتمة ولا تعنيف، بل يطلقها على وجه جميل وسبيل حسن.
وقوله: { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } أي: على الرجعة إذا عَزَمتم عليها، كما رواه أبو داود وابن ماجة، عن عمران (3) بن حُصَين: أنه سُئِل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال: طَلَّقتَ لغير سنة، ورجعت لغير سنة، وأشهِدْ على طلاقها وعلى رجعتها، ولا تَعُدْ (4) (5)
وقال ابن جريج: كان عطاء يقول: { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } قال: لا يجوز في نكاح ولا طلاق ولا رجاع إلا شاهدا عدل، كما قال الله، عز وجل، إلا أن يكون من عذر.
وقوله: { ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ } أي: هذا الذي أمرناكم به من الإشهاد وإقامة الشهادة، إنما يأتمر به من يؤمن بالله وأنه شرع هذا، ومن يخاف عقاب (6) الله في الدار الآخرة.
__________
(1) المعجم الكبير (24/382) وسنن النسائي (6/144).
(2) الجرح والتعديل لابن أبي حاتم (4/74).
(3) في م: "عن عمرو"
(4) في أ: "ولا تعتد".
(5) سنن أبي داود برقم (2186) وسنن ابن ماجة برقم (2025).
(6) في م: "ويخاف عذاب".

(8/145)

ومن ها هنا ذهب الشافعي -في أحد قوليه-إلى وجوب الإشهاد في الرجعة، كما يجب عنده في ابتداء النكاح. وقد قال بهذا طائفة من العلماء، ومن قال بهذا يقول: إن الرجعة لا تصح إلا بالقول ليقع الإشهاد عليها.
وقوله: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } أي: ومن يتق الله فيما أمره به، وتَرَك ما نهاه عنه، يجعل له من أمره مخرجًا، ويرزقه من حيث لا يحتسب، أي: من جهة لا تخطر بباله.
قال الإمام أحمد: حدثنا يزيد، أخبرنا كَهمس بن الحسن، حدثنا أبو السليل، عن أبي ذر قال: جعل رسول الله صلى الله عليه وسلم يتلو عَلَيَّ هذه الآية: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } حتى فرغ من الآية، ثم قال: "يا أبا ذر، لو أن الناس كلهم أخذوا بها كفتهم". وقال: فجعل يتلوها ويُرددها علي حتى نَعَست، ثم قال: "يا أبا ذر، كيف تصنع إن (1) أخرجت من المدينة؟. "قلت: إلى السعة والدّعة (2) أنطلق، فأكون حمامة من حمام مكة. قال: "كيف تصنع إن أخرجت من مكة؟". قال: قلت: إلى السعة والدّعة، وإلى الشام والأرض المقدسة. قال: "وكيف تصنع إن أخرجتَ من الشام؟". قلت: إذا -والذي بعثك بالحق (3) -أضع سيفي على عاتقي. قال: "أوخير من ذلك؟". قلت: أوخير من ذلك؟ قال: "تسمع وتطيع، وإن كان عبدًا حبشيًّا" (4)
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي، حدثنا يعلى بن عبيد، حدثنا زكريا، عن عامر، عن شُتَير (5) بن شكَل قال: سمعت عبد الله بن مسعود يقول: إن أجمع آية في القرآن: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ } [النحل : 90] وإن أكثر آية في القرآن فرجًا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }
وفي المسند: حدثني مهدي بن جعفر، حدثنا الوليد بن مسلم، عن الحكم بن مصعب، عن محمد بن علي بن عبد الله بن عباس، عن أبيه، عن جده عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم: "من أكثر من الاستغفار جعل الله له من كل هَمٍّ فرجًا، ومن كل ضيق مخرجًا، ورزقه من حيث لا يحتسب" (6)
وقال علي بن أبي طلحة، عن ابن عباس: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } يقول: ينجيه من كل كرب في الدنيا والآخرة، { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }
وقال الربيع بن خثيم: { يَجْعَلْ لَهُ مَخْرَجًا } أي: من كل شيء ضاق على الناس.
وقال عكرمة: من طلق كما أمره الله يجعل له مخرجًا. وكذا روي عن ابن عباس، والضحاك.
__________
(1) في م: "إذا".
(2) في م: "إلى الدعة والسعة".
(3) في أ: "بالحق نبيا".
(4) المسند (5/178).
(5) في أ: "عن بسر".
(6) المسند (1/248).

(8/146)

وقال ابن مسعود، ومسروق: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } يعلم أن الله إن شاء منع، وإن شاء أعطى { مِنْ حَيْثُ لا يَحْتَسِبُ } أي (1) من حيث لا يدري.
وقال قتادة: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } أي: من شبهات الأمور والكرب (2) عند الموت، { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } ومن حيث لا يرجو أو لا يأمل.
وقال السدي: { وَمَنْ يَتَّقِ اللَّهَ } يطلق للسنة، ويراجع للسنة، وزعم أن رجلا من أصحاب رسول الله صلى الله عليه وسلم يقال له: "عوف بن مالك الأشجعي" كان له ابن، وأن المشركين أسروه، فكان فيهم، وكان أبوه يأتي رسول الله صلى الله عليه وسلم فيشكو إليه مكان ابنه وحاله التي هو بها وحاجته، فكان رسول الله صلى الله عليه وسلم يأمره بالصبر، ويقول له: "إن الله سيجعل لك فرجًا" (3) فلم يلبث بعد ذلك إلا يسيرًا أن انفلت ابنه من أيدي العدو فمر بغنم من أغنام العدو، فاستاقها فجاء بها إلى أبيه، وجاء معه بغنى (4) قد أصابه من الغنم، فنزلت فيه هذه الآية: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }
رواه ابن جرير، (5) وروي أيضًا من طريق سالم بن أبي الجعد مرسلا نحوه (6)
وقال الإمام أحمد، حدثنا وكَيع، حدثنا سفيان، عن عبد الله بن عيسى، عن عبد الله بن أبي الجعد، عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "إن العبد لَيُحْرَمُ الرزق بالذنب يُصيبُه، ولا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر".
ورواه النسائي وابن ماجة، من حديث سفيان -وهو الثوري-به (7)
وقال محمد بن إسحاق: جاء مالك الأشجعي إلى رسول الله صلى الله عليه وسلم فقال: له أسر ابني عوف. فقال له رسول الله صلى الله عليه وسلم: "أرسل إليه أن رسول الله يأمرك أن تكثر من قول: لا حول ولا قوة إلا بالله". وكانوا قد شدوه بالقد فسقط القِد عنه، فخرج، فإذا هو بناقة لهم فركبها، وأقبل فإذا بسَرْح القوم الذين كانوا قد شدوه فصاح بهم، فاتبع أولها آخرها، فلم يفجأ أبويه إلا وهو ينادي بالباب، فقال أبوه: عوف ورب الكعبة. فقالت أمه: واسوأتاه. وعوف كيف يقدم لما هو فيه من القد -فاستبقا الباب والخادم، فإذا عوف قد ملأ الفناء إبلا فقص على أبيه أمره وأمر الإبل، فقال أبوه: قفا حتى آتي رسول الله صلى الله عليه وسلم فأسأله عنها. فأتى رسول الله صلى الله عليه وسلم فأخبره بخبر عوف وخبر الإبل، فقال له رسول الله صلى الله عليه وسلم: "اصنع بها ما أحببت، وما كنت صانعًا بمالك". ونزل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }
__________
(1) في م: "أو".
(2) في أ: "والكروب".
(3) في م، أ: "مخرجًا".
(4) في م: "يغنم".
(5) تفسير الطبري (28/89).
(6) تفسير الطبري (28/90) وقد جاء موصلاً، أخرجه الحاكم في المستدرك (2/492) من طريق عبيد بن كثير العامري، عن عباد بن يعقوب، عن يحيى بن آدم، عن إسرائيل، عن عمار بن أبي معاوية، عن سالم بن أبي الجعد، عن جابر، رضي الله عنه، قال: نزلت هذه الآية... فذكر نحو رواية السدي، وقال الحاكم: "صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي بقوله: "بل منكر، فيه عباد بن يعقوب رافضي جبل، وعبيد بن كثير العامري متروك، قاله الأزدي".
(7) المسند (5/277) وسنن ابن ماجة برقم (4022).

(8/147)

رواه ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن علي بن الحسن بن شقيق، حدثنا إبراهيم بن الأشعث، حدثنا الفضيل بن عياض، عن هشام بن حسان (1) عن عمران بن حُصَين قال: قال رسول الله صلى الله عليه وسلم: "من انقطع إلى الله كفاه الله كل مَئُونة، ورزقه من حيث لا يحتسب، ومن انقطع إلى الدنيا وكَلَه إليها" (2)
وقوله: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } قال الإمام أحمد:
حدثنا يونس، حدثنا ليث، حدثنا قيس بن الحجاج، عن حَنَش الصنعاني، عن عبد الله بن عباس: أنه حدثه أنه ركب خلف رسول الله صلى الله عليه وسلم يومًا فقال له رسول الله صلى الله عليه وسلم: "يا غلام، إني معلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن ينفعوك، لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على أن يضروك، لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام، وجفت الصحف".
وقد رواه الترمذي من حديث الليث بن سعد، وابن لَهِيعة، به (3) وقال: حسن صحيح.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا بشير بن سلمان، عن سيار أبي الحكم، عن طارق بن شهاب، عن عبد الله -هو ابن مسعود-قال: قال رسول الله صلى الله عليه وسلم: "من نزل به حاجة فأنزلها بالناس كان قمنًا أن لا تُسَهَّل حاجته، ومن أنزلها بالله أتاه الله برزق عاجل، أو بموت آجل".
ثم رواه عن عبد الرزاق، عن سفيان، عن بشير، عن سيار أبي حمزة، ثم قال: وهو الصواب، وسيار أبو الحكم لم يحدث عن طارق (4)
وقوله: { إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } أي: منفذ قضاياه وأحكامه في خلقه بما يريده ويشاؤه { قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } كقوله: { وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } [الرعد : 8]
__________
(1) في م، أ، هـ: "الحسن" مستفادًا من هامش ط. الشعب.
(2) ورواه الطبراني في المعجم الصغير (1/116) ومن طريقه الخطيب في تاريخه (7/197) من طريق جعفر بن محمد البغدادي، عن محمد بن علي بن الحسن بن شقيق به، وقال الطبراني: "لم يروه عن هشام إلا الفضيل، تفرد به إبراهيم بن الأشعث" وقال الهيثمي في المجمع (10/304) : "وفيهإبراهيم بن الأشعث صاحب الفضيل وهو ضعيف، وقد ذكره ابن حبان في الثقات وقال: يغرب ويخطئ ويخالف، وبقية رجاله ثقات".
(3) المسند (1/293) وسنن الترمذي برقم (2326).
(4) المسند (1/442).

(8/148)

وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5)

{ وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنزلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5) }
يقول تعالى مبينًا لعدة الآيسة -وهي التي قد انقطع عنها الحيض لكبرها-: أنها ثلاثة أشهر، عوضًا عن الثلاثة قروء في حق من تحيض، كما دلت على ذلك آية "البقرة" (1) وكذا الصغار اللائي لم يبلغن سن الحيض أن عدتهن كعدة الآيسة ثلاثة أشهر؛ ولهذا قال: { وَاللائِي لَمْ يَحِضْنَ }
وقوله: { إِنِ ارْتَبْتُمْ } فيه قولان:
أحدهما -وهو قول طائفة من السلف، كمجاهد، والزهري، وابن زيد-: أي إن رأين دما وشككتم في كونه حيضًا أو استحاضة، وارتبتم فيه.
والقول الثاني: إن ارتبتم في حكم عدتهن، ولم تعرفوه فهو ثلاث أشهر. وهذا مروي، عن سعيد بن جبير. وهو اختيار ابن جرير، وهو أظهر في المعنى، وَاحتَجَّ عليه بما رواه عن أبي كُرَيْب وأبي السائب قالا حدثنا ابن إدريس، أخبرنا مطرف، عن عمرو بن سالم قال: قال أبي بن كعب: يا رسول الله، إن عِددًا من عِدد النساء لم تذكر في الكتاب: الصغار والكبار وأولات الأحمال (2) قال: فأنزل الله عز وجل: { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ }
ورواه ابن أبي حاتم بأبسط من هذا السياق فقال: حدثنا أبي، حدثنا يحيى بن المغيرة، أخبرنا جرير، عن مُطرِّف، عن عمر (3) بن سالم، عن أبي بن كعب قال: قلت لرسول الله صلى الله عليه وسلم: إن ناسا من أهل المدينة لما أنزلت هذه الآية التي في "البقرة" في عدة النساء قالوا: لقد بقي من عدة النساء عِدَدٌ لم يُذكَرْن في القرآن: الصغار والكبار اللائي قد انقطع عنهن الحيض، وذوات الحمل. قال: فأنزلت التي في النساء القصرى: { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ }
وقوله: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } يقول تعالى: ومن كانت حاملا فعدتها بوضعه، ولو كان بعد الطلاق أو الموت بفُوَاق ناقة (4) في قول جمهور العلماء من السلف والخلف، كما هو نص هذه الآية الكريمة، وكما وردت به السنة النبوية. وقد رُوي عن علي، وابن عباس، رضي الله عنهم (5) أنهما ذهبا في المتوفى عنها زوجها أنها تعتد بأبعد الأجلين من الوضع أو الأشهر، عملا بهذه الآية الكريمة، والتي في سورة "البقرة". وقد قال البخاري:
حدثنا سعد (6) بن حفص، حدثنا شيبان، عن يحيى قال: أخبرني أبو سلمة قال: جاء رجل إلى ابن عباس -وأبو هريرة جالس-فقال: أفتني في امرأة ولدت بعد زوجها بأربعين ليلة. فقال: ابن عباس آخر الأجلين. قلت أنا: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } قال أبو هريرة:
__________
(1) هي الآية 228.
(2) في أ: "الأحمال أجلهن".
(3) في أ: "عن عمرو".
(4) في أ: :بفراق تامة".
(5) في أ: "عنهما".
(6) فيأ: "سعيد".

(8/149)

أنا مع ابن أخي -يعني أبا سلمة-فأرسل ابن عباس غلامه كريبا إلى أم سلمة يسألها، فقالت: قُتِل زوج سبيعة الأسلمية وهي حبلى، فوضعت بعد موته بأربعين ليلة، فخطبت، فأنكحها رسول الله صلى الله عليه وسلم، وكان أبو السنابل فيمن خطبها (1)
هكذا أورد البخاري هذا الحديث هاهنا مختصرًا. وقد رواه هو ومسلم وأصحاب الكتب مطولا من وجوه أخر (2) وقال الإمام أحمد:
حدثنا حماد بن أسامة، أخبرنا هشام، عن أبيه، عن المسور بن مَخْرَمَة؛ أن سُبَيعَة الأسلمية تُوفي عنها زوجُها وهي حامل، فلم تمكث إلا ليالي حتى وضعت، فلما تَعَلَّت من نفاسها خُطِبت، فاستأذنت رسول الله صلى الله عليه وسلم في النكاح، فأذن لها أن تُنكَح فنُكحت.
ورواه البخاري في صحيحه، ومسلم، وأبو داود، والنسائي، وابن ماجة من طرق عنها (3) كما قال مسلم ابن الحجاج:
حدثني أبو الطاهر، أخبرنا ابن وهب، حدثني يونس بن يزيد، عن ابن شهاب، حدثني عبيد الله بن عبد الله بن عُتبة: أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري يأمره أن يدخل على سُبَيعة بنت الحارث الأسلمية فيسألها عن حديثها وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته. فكتب عُمر بن عبد الله يخبره أن سبيعة أخبرته أنها كانت تحت سَعد (4) بن خَولة -وكان ممن شهد بدرًا-فتوفي عنها في حجة الوداع وهي حامل، فلم تَنشَب أن وضعت حملها بعد وفاته، فلما تَعَلَّت من نفاسها تجملت للخطاب، فدخل عليها أبو السنابل بن بَعكك فقال لها: مالي أراك متجملة؟ لعلك تَرجين النكاح، إنك والله ما أنت بناكح حتى تَمرَ عليك أربعة أشهر وعشرٌ. قالت سُبيَعة: فلما قال لي ذلك جَمعتُ عليّ ثيابي حين أمسيتُ فأتيتُ رسول الله صلى الله عليه وسلم فسألته عن ذلك، فأفتاني بأني قد حَلَلت حين وضعتُ حملي، وأمرني بالتزويج (5) إن بدا لي.
هذا لفظ مسلم. ورواه البخاري مختصرًا (6) ثم قال البخاري بعد [ذلك، أي: بعد] (7) رواية الحديث الأول عند هذه الآية:
وقال (8) سليمان بن حرب وأبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن محمد -هو ابن سيرين-قال: كنت في حلقة فيها عبد الرحمن بن أبي ليلى، رحمه الله، وكان أصحابه يعظمونه، فذكر آخر الأجلين، فحدّثتُ بحديث سُبَيعة بنت الحارث عن عبد الله بن عتبة، قال:
__________
(1) صحيح البخاري برقم (4909).
(2) صحيح البخاري برقم (5318) وصحيح مسلم برقم (1485) وسنن النسائي (6/191).
(3) المسند (4/327) وصحيح البخاري برقم (5320) وسنن النسائي (6/190) وسنن ابن ماجة برقم (2092) كلهم من هذا الطريق الذي ساقه الإمام أحمد، وأما مسلم وأبو داود فهو هذا الطريق الآتي بعده، صحيح مسلم برقم (1484) وسنن أبي داود برقم (2306).
(4) في أ: "سعيد".
(5) في م، أ: "بالتزويج"
(6) صحيح مسلم برقم (1484) وصحيح البخاري برقم (5319، 3991).
(7) زيادة من أ.
(8) في م: "وقال أبو سليمان".

(8/150)

فَضَمَّزَلي (1) بعض أصحابه، وقال محمد: ففطنت له فقلت: له إني لجريءٌ أن أكذبَ على عبد الله وهو في ناحية الكوفة. قال: فاستحيا وقال: لكن عَمّه لم يقل ذلك. فلقيت أبا عطية مالك بن عامر فسألته، فذهب يحدثني بحديث سُبَيعة، فقلت: هل سمعت عن عبد الله شيئا؟ فقال: كنا عند عبد الله فقال: أتجعلون عليها التغليظ، ولا تجعلون عليها الرخصة؟ نزلت (2) سورة النساء القصرى بعد الطولى: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ }
ورواه ابن جرير، من طريق سفيان بن عيينة وإسماعيل بن عُلَيَّة، عن أيوب به مختصرا (3) ورواه النسائي في التفسير عن محمد بن عبد الأعلى، عن خالد بن الحارث، عن ابن عون، عن محمد بن سيرين، فذكره (4)
وقال ابن جرير: حدثني زكريا بن يحيى بن أبان المصري، حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر، حدثني ابن شَبْرَمة الكوفي، عن إبراهيم، عن علقمة بن قيس؛ أن عبد الله بن مسعود قال: من شاء لاعنته، ما نزلت: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } إلا بعد آية المتوفى عنها زوجها. قال: وإذا وضعت المتوفى عنها زوجها فقد حلت. يريد بآية المتوفى عنها زوجها { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [البقرة : 234]
وقد رواه النسائي من حديث سعيد بن أبي مريم، به (5) ثم قال ابن جرير:
حدثنا أحمد بن مَنِيع، حدثنا محمد بن عبيد، حدثنا إسماعيل بن أبي خالد، عن الشعبي قال: ذُكِرَ عند ابن مسعود آخر الأجلين، فقال: من شاء قاسمته بالله إن هذه الآية التي في النساء القصرى نزلت بعد الأربعة الأشهر والعشر ثم قال أجل الحامل أن تضع ما في بطنها (6) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن الأعمش، عن أبي الضُّحى، عن مسروق قال: بلغ ابن مسعود أن عليا، رضي الله عنه، يقول: آخر الأجلين. فقال: من شاء لاعنته، إن التي في النساء القُصرَى نزلت بعد البقرة: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ }
ورواه أبو داود وابن ماجة، من حديث أبي معاوية، عن الأعمش (7)
وقال عبد الله ابن الإمام أحمد: حدثني محمد بن أبي بكر المقدّمي، أخبرنا عبد الوهاب الثقفي، حدثنا المثنى، عن عمرو بن شعيب، عن أبيه، عن عبد الله بن عمرو، عن أبي بن كعب قال: قلت للنبي صلى الله عليه وسلم: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } المطلقة ثلاثا أو المتوفى
__________
(1) في أ: "فضم لي".
(2) في م: "أنزلت".
(3) تفسير الطبري (28/92).
(4) هو في سنن النسائي (6/196) ولم أقع عليه في الكبرى.
(5) تفسير الطبري (28/92) وسنن النسائي (6/197).
(6) تفسير الطبري (28/92).
(7) سنن أبي داود برقم (2307) وسنن ابن ماجة برقم (2030).

(8/151)

عنها (1) ؟ فقال: "هي المطلقة ثلاثا والمتوفى عنها" (2)
هذا حديث غريب جدا، بل منكر؛ لأن في إسناده المثنى بن الصباح، وهو متروك الحديث بمِرّة ولكن رواه ابن أبي حاتم بسند آخر، فقال:
حدثنا محمد بن داود السِّمْناني، حدثنا عمرو بن خالد -يعني: الحراني-حدثنا ابن لَهِيعة، عن عمرو بن شعيب، عن سعيد بن المسيب، عن أبي بن كعب، أنه لما نزلت هذه الآية قال لرسول الله صلى الله عليه وسلم: لا أدري أمشتركة أم مبهمة، قال رسول الله صلى الله عليه وسلم: "أية آية؟". قال: { أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } المتوفى عنها والمطلقة؟ قال: "نعم".
وكذا رواه ابن جرير، عن أبي كُرَيْب، عن موسى بن داود، عن ابن لهيعة، به. ثم رواه عن أبي كريب أيضا، عن مالك بن إسماعيل، عن ابن عيينة، عن عبد الكريم بن أبي المخارق أنه حدث عن أبيّ بن كعب قال: سألت رسول الله صلى الله عليه وسلم عن: { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } قال: "أجل، كل حامل أن تضع ما في بطنها" (3)
عبد الكريم هذا ضعيف، ولم يدرك أُبَيّا.
وقوله: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } أي: يسهل له أمره، وييسره عليه، ويجعل له فرجا قريبًا ومخرجًا عاجلا.
ثم قال: { ذَلِكَ أَمْرُ اللَّهِ أَنزلَهُ إِلَيْكُمْ } أي: حكمه وشرعه أنزله إليكم بواسطة رسول الله صلى الله عليه وسلم، { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } أي: يذهب عنه المحذور، ويجزل له الثواب على العمل اليسير.
__________
(1) في م: "عنها زوجها".
(2) زوائد المسند (5/116).
(3) تفسير الطبري (28/93) وقال الحافظ بن حجر في الفتح (8/654) بعد ما ساق هذه الرواية: "وهذا المرفوع وإن كان لا يخلو شيء من أسانيده عن مقال، لكن كثرة طرقه تشعر بأن له أصلا، ويعضده قصة سبيعة المذكورة".

(8/152)


الطلاق - تفسير ابن كثير

أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6) لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آَتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آَتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7)

{ أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6) لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7) }
يقول تعالى آمرًا عباده إذا طلّق أحدُهم المرأة أن يُسكنَها في منزل حتى تنقضي عدتها، فقال: { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ } أي: عندكم، { مِنْ وُجْدِكُمْ } قال ابن عباس، ومجاهد، وغير واحد: يعني سَعَتكم. حتى قال قتادة: إن لم تجد إلا جنب بيتك فأسكنها فيه.

(8/152)

وقوله: { وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ } قال مقاتل بن حيان: يعني يضاجرها لتفتدي منه بمالها أو تخرج من مسكنه.
وقال الثوري، عن منصور، عن أبي الضُّحَى: { وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ } قال: يطلقها، فإذا بقي يومان راجعها.
وقوله: { وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ } قال كثير من العلماء منهم ابن عباس، وطائفة من السلف، وجماعات من الخلف: هذه في البائن، إن كانت حاملا أنفق عليها حتى تضع حملها، قالوا: بدليل أن الرجعية تجب نفقتها، سواء كانت حاملا أو حائلا.
وقال آخرون: بل السياق كله في الرجعيات، وإنما نص على الإنفاق على الحامل وإن كانت رجعية؛ لأن الحمل تطول مدته غالبا، فاحتيج إلى النص على وجوب الإنفاق إلى الوضع؛ لئلا يتوهم أنه إنما تجب النفقة بمقدار مدة العدة.
واختلف العلماء: هل النفقة لها بواسطة الحمل، أم للحمل وحده؟ على قولين منصوصين عن الشافعي وغيره، ويتفرع عليها مسائل مذكورة في علم الفروع.
وقوله: { فَإِنْ أَرْضَعْنَ لَكُمْ } أي: إذا وضعن حملهن وهن طوالق، فقد بنَّ بانقضاء عدتهن، ولها حينئذ أن ترضع الولد، ولها أن تمتنع منه، ولكن بعد أن تغذيه باللبَّأ -وهو باكورة اللبن الذي لا قوام للولد غالبًا إلا به-فإن أرضعت استحقت أجر مثلها، ولها أن تعاقد أباه أو وليه على ما يتفقان عليه من أجرة؛ ولهذا قال تعالى: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } وقوله: { وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ } أي: ولتكن أموركم فيما بينكم بالمعروف، من غير إضرار ولا مضارة، كما قال تعالى في سورة "البقرة" : { لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ } [البقرة : 233]
وقوله: { وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى } أي: وإن اختلف الرجل والمرأة، فطلبت المرأة أجرة الرضاع كثيرًا ولم يجبها الرجل إلى ذلك، أو بذل الرجل قليلا ولم توافقه عليه، فليسترضع له غيرها. فلو رضيت الأم بما استؤجرت عليه الأجنبية فهي أحق بولدها.
وقوله: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ } أي: لينفق على المولود والده، أو وليه، بحسب قدرته، { وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا } كقوله: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } [البقرة : 286].
روى ابن جرير: حدثنا ابن حميد، حدثنا حَكَّام، عن أبي سنان قال: سأل عمر بن الخطاب عن أبي عبيدة، فقيل: إنه يلبس الغليظ من الثياب، ويأكل أخشن الطعام، فبعث إليه بألف دينار، وقال للرسول: انظر ما يصنع بها إذا هو أخذها: فما لبث أن لبس اللين من الثياب، وأكل أطيب الطعام، فجاءه الرسول فأخبره، فقال: رحمه الله، تأول هذه الآية: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ } (1)
__________
(1) تفسير الطبري (28/96).

(8/153)

وقال الحافظ أبو القاسم الطبراني في معجمه الكبير: حدثنا هاشم بن مرثد الطبراني، حدثنا محمد بن إسماعيل بن عياش، أخبرني أبي، أخبرني ضَمْضَم بن زُرْعَة، عن شُرَيح بن عبيد، عن أبي مالك الأشعري -واسمه الحارث-قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة نفر، كان لأحدهم عشرة دنانير، فتصدق منها بدينار. وكان لآخر عشر أواق، فتصدق منها بأوقية. وكان لآخر مائة أوقية، فتصدق منها بعشر أواق". فقال رسول الله صلى الله عليه وسلم: "هم في الأجر سواء، كل قد تصدق بعشر ماله، قال الله تعالى: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ } (1)
هذا حديث غريب من هذا الوجه.
وقوله: { سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } وعد منه تعالى، ووعده حق، لا يخلفه، وهذه كقوله تعالى: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح : 5 ، 6]
وقد روى الإمام أحمد حديثا يحسن أن نذكره ها هنا، فقال: حدثنا هاشم بن القاسم، حدثنا عبد الحميد بن بَهْرَام، حدثنا شَهْر بن حَوْشَب قال: قال أبو هريرة: بينما رجل وامرأة له في السلف الخالي لا يقدران على شيء، فجاء الرجل من سفره، فدخل على امرأته جائعا قد أصاب (2) مَسْغَبَةً شديدة، فقال لامرأته: عندك شيء؟ قالت: نعم، أبشر، أتاك رزق الله، فاستحثها، فقال: ويحك! ابتغي إن كان عندك شيء. قالت نعم، هُنَيهة -ترجو رحمة الله-حتى إذا طال عليه الطوى (3) قال: ويحك! قومي فابتغي إن كان عندك شيء فائتيني به، فإني قد بُلغتُ وجَهِدتُ. فقال: نعم، الآن يُنضح التنور فلا تعجل. فلما أن سكت عنها ساعة وتحيّنت أن يقول لها، قالت من عند نفسها: لو قمتُ فنظرتُ إلى تنوري؟ فقامَتْ فنظرَت إلى تَنورها ملآن من جنُوبَ الغنم، ورَحييها تطحنَان. فقامت إلى الرحى فنَفضتها، واستخرجت ما في تنورها من جنوب الغنم.
قال أبو هريرة: فوالذي نفس أبي القاسم بيده، هو (4) قول محمد صلى الله عليه وسلم: "لو أخذت ما في رَحييها ولم تنفضها لطحنتا إلى يوم القيامة" (5)
وقال في موضع آخر: حدثنا أبو عامر، حدثنا أبو بكر، عن هشام، عن محمد -وهو ابن سيرين-عن أبي هريرة قال: دخل رجل على أهله، فلما رأى ما بهم من الحاجة خرج إلى البَرِيَّة، فلما رأت امرأته قامت إلى الرحى فوضعتها، وإلى التنور فسَجَرته، ثم قالت: اللهم ارزقنا. فنظرت، فإذا الجفنة قد امتلأت، قال: وذهبت إلى التنور فوجدته ممتلئًا، قال: فرجع الزوج قال: أصبتم بعدي شيئا؟ قالت امرأته: نعم، من ربنا. قام إلى الرحى، فذكر ذلك للنبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "أما إنه لو لم ترفعها، لم تزل تدور إلى يوم القيامة" (6)
__________
(1) المعجم الكبير (3/292) وفس إسناده ضعف وانقطاع كما تقدم مرارًا.
(2) في م، أ: "أصابته".
(3) في م: "الطول".
(4) في م: "عن".
(5) المسند (2/421).
(6) المسند (2/513).

(8/154)

وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا (9) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آَمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا (10) رَسُولًا يَتْلُو عَلَيْكُمْ آَيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا (11)

{ وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا (9) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزلَ اللَّهُ إِلَيْكُمْ ذِكْرًا (10) رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا (11) }
يقول تعالى متوعدًا لمن خالف أمره، وكذب رسله، وسلك غير ما شرعه، ومخبرًا عما حل بالأمم السالفة بسبب ذلك، فقال: { وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ } أي: تمردت وطغت واستكبرت عن اتباع أمر الله ومتابعة رسله، { فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا } أي: منكرا فظيعًا.
{ فَذَاقَتْ وَبَالَ أَمْرِهَا } أي: غبّ مخالفتها، وندموا حيث لا ينفعهم الندم، { وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا } أي: في الدار الآخرة، مع ما عَجَّل لهم في الدنيا.
ثم قال بعد ما قص من خبر هؤلاء: { فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ } أي: الأفهام المستقيمة، لا تكونوا مثلهم فيصيبكم ما أصابهم يا أولي الألباب، { الَّذِينَ آمَنُوا } أي: صدقوا بالله ورسله، { قَدْ أَنزلَ اللَّهُ إِلَيْكُمْ ذِكْرًا } يعني: القرآن. كقوله { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر : 9]
وقوله: { رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ } قال بعضهم: { رَسُولا } منصوب على أنه بدل اشتمال وملابسة؛ لأن الرسول هو الذي بلغ الذكر.
وقال ابن جرير: الصواب أن الرسول ترجمة عن الذكر، يعني تفسيرًا له ولهذا قال تعالى: { رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ } أي في حال كونها بينة واضحة جلية { لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } كقوله تعالى { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } [إبراهيم : 1] وقال تعالى { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } [البقرة : 257] أي من ظلمات الكفر والجهل إلى نور الإيمان والعلم وقد سمى الله تعالى الوحي الذي أنزله نورا لما يحصل به من الهدى كما سماه روحا لما يحصل به من حياة القلوب فقال: تعالى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى : 52] وقوله : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا }

(8/155)

اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا (12)

قد تقدم تفسير مثل هذا غير مَرّة بما أغنى عن إعادته .
{ اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا (12) }
يقول تعالى مخبرا عن قدرته التامة وسلطانه العظيم ليكون ذلك باعثًا على تعظيم ما شرع من الدين القويم { اللهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ } كقوله تعالى إخبارًا عن نوح أنه قال لقومه { أَلَمْ تَرَوا كَيْفَ خَلَقَ اللهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } [نوح : 15] وقال تعالى { تُسَبّحُ لَهُ السَّمَاوَاتُ السَّبْعُ والأرْضُ وَمَن فِيهنَّ } [الإسراء : 44] . وقوله تعالى { وَمِنَ الأرْضِ مِثْلَهُنَّ } أي سبعا أيضا ، كما ثبت في الصحيحين "من ظلم قيدَ شِبر من الأرض طُوِّقه من سبع أرضين " (1) وفي صحيح البخاري "خُسِف به إلى سبع أرضين " (2) وقد ذُكِرت طُرقه وألفاظه وعزوه في أول" البداية والنهاية" (3) عند ذكر خلق الأرض ولله الحمد والمنة.
ومن حمل ذلك على سبعة أقاليم فقد أبعد النَّجْعَة ، وأغرق في النزع وخالف القرآن والحديث بلا مستند . وقد تقدم في سورة الحديد عند قوله : { هُوَ الأوَّلُ والآخِرُ والظَّاهِرُ والْبَاطِنُ } [الآية : 3] ذكر الأرضين السبع ، وبعد ما بينهن وكثافة كل واحدة منهن خمسمائة عام وهكذا قال ابن مسعود وغيره ، وكذا في الحديث الآخر "ما السماوات السبع وما فيهن وما بينهن والأرضون السبع وما فيهن وما بينهن في الكرسي إلا كحلقة ملقاة بأرض فلاة" (4) . وقال ابن جرير حدثنا عمرو بن علي ، حدثنا وَكِيع حدثنا الأعمش عن إبراهيم بن مُهَاجِر عن مجاهد، عن ابن عباس في قوله : { سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ } قال لو حدثتكم بتفسيرها لكفرتم وكفركم تكذيبكم بها.
وحدثنا ابن حميد حدثنا يعقوب بن عبد الله بن سعد القُميّ الأشعري عن جعفر بن أبي المغيرة الخزاعي عن سعيد بن جبير، قال: قال رجل لابن عباس { اللهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنّ } الآية. فقال: ابن عباس ما يؤمنك إن أخبرتك بها فتكفر. وقال ابن جرير حدثنا عمرو بن علي ومحمد بن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مُرَّة عن أبي الضُّحى عن ابن عباس في هذه الآية { اللهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنّ } قال عمرو قال في كل أرض مثل إبراهيم ونحو ما على الأرض من
__________
(1) صحيح البخاري برقم (2453) وصحيح مسلم برقم (1612) من حديث عائشة ، رضي الله عنها
(2) صحيح البخاري برقم (5454) من حديث ابن عمر ، رضي الله عنه
(3) البداية والنهاية (1/16) ما جاء من سبع أرضين
(4) سبق تخريج الحديث عند تفسير الآية : 255 من سورة البقرة

(8/156)

الخلق.
وقال ابن المثنى في حديثه في كل سماء إبراهيم (1) وقد وروى البيهقي في كتاب الأسماء والصفات هذا الأثر عن ابن عباس بأبسط من هذا [السياق] (2) فقال: أنا أبو عبد الله الحافظ حدثنا أحمد بن يعقوب حدثنا عبيد بن غنام النخعي أنا علي بن حكيم حدثنا شريك عن عطاء بن السائب عن أبي الضحى عن ابن عباس قال { اللهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنّ } قال سبع أرضين في كل أرض نبي كنبيكم وآدم كآدم ونوح كنوح وإبراهيم كإبراهيم وعيسى كعيسى.
ثم رواه البيهقي من حديث شعبة عن عمرو بن مرة عن أبي الضحى عن ابن عباس في قول الله عز وجل { اللهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنّ } قال في كل أرض نحو إبراهيم عليه السلام.
ثم قال البيهقي إسناد هذا عن ابن عباس صحيح وهو شاذ بمرة لا أعلم لأبي الضحى عليه متابعا والله أعلم
قال الإمام أبو بكر عبد الله بن محمد بن أبي الدنيا القرشي في كتابه التفكر والاعتبار حدثني إسحاق بن حاتم المدائني حدثنا يحيى بن سليمان عن عثمان بن أبي دهرس قال بلغني أن رسول الله صلى الله عليه وسلم انتهى إلى أصحابه وهم سكوت لا يتكلمون فقال: "ما لكم لا تتكلمون؟ "فقال:وا نتفكر في خلق الله عز وجل قال "فكذلك فافعلوا تفكروا في خلق الله ولا تتفكروا فيه فإن بهذا المغرب أرضا بيضاء نورها ساحتها (3) -أو قال ساحتها (4) نورها -مسيرة الشمس أربعين يومًا بها خلقُ (5) الله تعالى لم يعصُوا الله طَرفة عين قطّ "قالوا فأين الشيطان عنهم؟ قال "ما يدرون خلق الشيطان أم لم يخلق؟ "قالوا أمن ولد آدم؟ قال "لا يدرون خلق آدم أم لم يخلق؟ " (6)
وهذا حديث مرسل وهو منكر جدًّا وعثمان بن أبي دهرش ذكره ابن أبي حاتم في كتابه فقال: روى عن رجل من آل الحكم بن أبي العاص وعنه سفيان بن عيينة ويحيى بن سليم الطائفي وابن المبارك سمعت أبي يقول ذلك. (7)
__________
(1) تفسير الطبري (28/99)
(2) زيادة من م
(3) في م "نورها بيضاء"
(4) في م "بياضها"
(5) في م "خلق من خلق"
(6) الحديث ذكره السيوطي في الدر المنثور (2/408) وعزاه لابن أبي الدنيا
(7) الجرح والتعديل (6/149)

(8/157)


التحريم - تفسير ابن كثير

يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2) وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ (3) إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5)

تفسير سورة التحريم
وهي مدنية.
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2) وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ (3) إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5) }
اختلُف في سبب نزول صدر هذه السورة، فقيل: نزلت في شأن مارية، وكان رسول الله صلى الله عليه وسلم قد حرمها، فنزل قوله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ } الآية.
قال أبو عبد الرحمن النسائي: أخبرنا إبراهيم بن يونس بن محمد، حدثنا أبي، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أن رسول الله صلى الله عليه وسلم كانت له أمة يطؤها، فلم تزل به عائشة وحفصة حتى حَرَّمها، فأنزل الله، عز وجل: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ إلى آخر الآية (1) .
وقال ابن جرير: حدثني ابن عبد الرحيم البرقي (2) حدثنا ابن أبي مريم، حدثنا أبو غسان، حدثني زيد بن أسلم: أن رسول الله صلى الله عليه وسلم أصاب أم إبراهيم في بيت بعض نسائه، فقالت: أي رسول الله، في بيتي وعلى فراشي؟! فجعلها عليه حرامًا فقالت: أيْ رسول الله، كيف يَحْرُم عليك الحلال؟ فحلف لها بالله لا يصيبها. فأنزل الله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ قال زيد: بن أسلم فقوله: أنت عليَّ حرام لغو (3) .
وهكذا روى عبد الرحمن بن زيد، عن أبيه.
وقال ابن جرير أيضًا حدثنا يونس، حدثنا ابن وهب، عن مالك، عن زيد بن أسلم، قال: قل لها: "أنت عليَّ حرام، ووالله لا أطؤك".
__________
(1) سنن النسائي الكبرى برقم (11607).
(2) في أ: "الرقي".
(3) تفسير الطبري (28/100).

(8/158)

وقال سفيان الثوري وابن عُلَيَّة، عن داود بن أبي هند، عن الشعبي، عن مسروق قال: آلى رسول الله صلى الله عليه وسلم وحرم، فعُوتِبَ في التحريم، وأمر بالكفارة في اليمين. رواه ابن جرير. وكذا روي عن قتادة، وغيره، عن الشعبي، نفسه. وكذا قال غير واحد من السلف، منهم الضحاك، والحسن، وقتادة، ومقاتل بن حيان، وروى العوفي، عن ابن عباس القصة مطولة.
وقال ابن جرير: حدثنا سعيد بن يحيى، حدثنا أبي، حدثنا محمد بن إسحاق، عن الزهري، عن عُبَيْد الله بن عبد الله، عن ابن عباس قال: قلت لعمر بن الخطاب من المرأتان؟ قال: عائشة وحفصة. وكان بدء الحديث في شأن أم إبراهيم القبطية، أصابها النبي صلى الله عليه وسلم في بيت حفصة في نوبتها (1) فَوَجَدت حفصة، فقالت: يا نبي الله، لقد جئت إليَّ شيئا ما جئت إلى أحد من أزواجك، في يومي، وفي دوري، وعلى فراشي. قال: "ألا ترضين أن أحرمها فلا أقربها؟". قالت: بلى. فحَرَّمها وقال: "لا تذكري ذلك لأحد". فذكرته لعائشة، فأظهره الله عليه، فأنزل الله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ } الآيات (2) فبلغنا أن رسول الله صلى الله عليه وسلم كفَّر [عن] (3) يمينه، وأصاب جاريته (4) .
وقال الهيثم بن كُلَيب في مسنده: حدثنا أبو قِلابة عبد الملك بن محمد الرقاشي، حدثنا مسلم بن إبراهيم، حدثنا جرير بن حازم، عن أيوب، عن نافع، عن ابن عمر، عن عمر قال: قال النبي صلى الله عليه وسلم لحفصة: "لا تخبري أحدًا، وإن أم إبراهيم عليَّ حرام". فقالت: أتحرم ما أحل الله لك؟ قال: "فوالله لا أقربها". قال: فلم يقربها حتى أخبرت عائشة. قال فأنزل الله: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ }
وهذا إسناد صحيح، ولم يخرجه أحد من أصحاب الكتب الستة، وقد اختاره الحافظ الضياء المقدسي في كتابه المستخرج (5) .
وقال ابن جرير: أيضا حدثني يعقوب بن إبراهيم، حدثنا ابن علية، حدثنا هشام الدَّسْتُوَائي قال: كتب إلي يحيى يحدث عن يعلى بن حكيم، عن سعيد بن جبير: أن ابن عباس كان يقول في الحرام: يمين تكفرها، وقال ابن عباس: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [الأحزاب: 21] يعني: أن رسول الله صلى الله عليه وسلم حرم جاريته فقال الله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ إلى قوله: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } فكفر يمينه، فصير الحرام يمينًا (6) .
ورواه البخاري عن معاذ بن فضالة، عن هشام -هو الدستوائي-عن يحيى -هو ابن كثير-عن ابن حكيم -وهو يعلى-عن سعيد بن جبير، عن ابن عباس في الحرام: يمين تُكَفر. وقال
__________
(1) في أ: "في يومها".
(2) في م، أ: "الآيات كلها".
(3) زيادة من أ.
(4) تفسير الطبري (28/102) وأصله في الصحيح وسيأتي.
(5) المختارة للضياء المقدسي برقم (189).
(6) تفسير الطبري (28/101).

(8/159)

ابن عباس: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } [الأحزاب: 21] (1) .
ورواه مسلم من حديث هشام الدَّسْتُوَائي به (2) .
وقال النسائي: أنا عبد الله بن عبد الصمد بن علي، حدثنا مَخْلد -هو ابن يزيد-حدثنا سفيان، عن سالم، عن سعيد بن جبير، عن ابن عباس قال: أتاه رجل فقال: إني جعلت امرأتي عَلَيَّ حَرَاما؟ قال: كذبتَ ليس عليك بحرام. ثم تلا هذه الآية: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ عليك أغلظ الكفارات، عتق رقبة.
تفرد به النسائي من هذا الوجه، بهذا اللفظ (3) .
وقال الطبراني: حدثنا محمد بن زكَريا، حدثنا عبد الله بن رجاء، حدثنا إسرائيل، عن مسلم، عن مجاهد، عن ابن عباس في قوله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ قال: حرم رسول الله صلى الله عليه وسلم سُرَيَّته (4) .
ومن هاهنا ذهب من ذهب من الفقهاء ممن قال بوجوب الكفارة على من حرم جاريته أو زوجته أو طعامًا أو شرابًا أو ملبسًا أو شيئًا من المباحات، وهو مذهب الإمام أحمد وطائفة. وذهب الشافعي إلى أنه لا تجب الكفارة فيما عدا الزوجة والجارية، إذا حَرَّم عينيهما أو أطلق التحريم فيهما في قوله، فأما إن نوى بالتحريم طلاق الزوجة أو عتق الأمة، نفذ فيهما.
وقال ابن أبي حاتم: حدثني أبو عبد الله الظهراني (5) أخبرنا حفص بن عمر العَدَني، أخبرنا الحكم بن أبان، حدثنا عكرمة، عن ابن عباس قال: نزلت هذه الآية: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ في المرأة التي وهبت نفسها للنبي صلى الله عليه وسلم.
وهذا قول غريب، والصحيح أن ذلك كان في تحريمه العَسَل، كما قال البخاري عند هذه الآية:
حدثنا إبراهيم بن موسى، أخبرنا هشام بن يوسف، عن ابن جُرَيْج، عن عطاء، عن عبيد (6) بن عمير، عن عائشة قالت: كان النبي صلى الله عليه وسلم يشرب عسلا عند زينب بنت جَحش، ويمكث عندها، فتواطأتُ أنا وحفصةُ على: أيتُنا دخلَ عليها، فلتقل له: أكلتَ مَغَافير؟ إني أجد منك ريح مغافير. قال: "لا ولكني كنت أشرب عسلا عند زينب بنت جَحش، فلن أعود له، وقد حلفت لا تخبري بذلك أحدا"، { تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ } (7) .
هكذا أورد هذا الحديث هاهنا بهذا اللفظ، وقال في كتاب "الأيمان والنذور": حدثنا الحسن بن محمد، حدثنا الحجاج، عن ابن جريج قال: زعم عطاء أنه سمع عُبَيد بن عمير يقول: سمعتُ عائشة تزعم أن رسول الله صلى الله عليه وسلم كان يمكث عند زينب بنت جَحش ويشرب
__________
(1) صحيح البخاري برقم(4911).
(2) صحيح مسلم برقم (1473).
(3) سنن النسائي الكبرى برقم (11609).
(4) المعجم الكبير (11/86).
(5) في م: "الطبراني".
(6) في أ: "عن عبد".
(7) صحيح البخاري برقم (4912).

(8/160)

عندها عَسَلا فتواصيتُ أنا وحفصة أن أيتُنا دخل عليها النبي صلى الله عليه وسلم فَلْتَقُلْ: إني أجد منك ريح مغافير؛ أكلت مغافير؟ فدخل على إحداهما النبي صلى الله عليه وسلم فقالت ذلك له، فقال: "لا بل شربت عسلا عند زينب بنت جَحش، ولن أعود له". فنزلت: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ؟ إلى: { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } لعائشة وحفصة ، { وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا } لقوله: "بل شربت عسلا". وقال إبراهيم بن موسى، عن هشام: "ولن أعود له، وقد حلفت، فلا تخبري بذلك أحدًا" (1) .
وهكذا رواه في كتاب "الطلاق" بهذا الإسناد، ولفظه قريب منه (2) . ثم قال: المغافير: شبيه بالصمغ، يكون في الرّمث فيه حلاوة، أغفر الرّمث: إذا ظهر فيه. واحدها مغفور، ويقال: مغافير. وهكذا قال الجوهري، قال: وقد يكون المغفور أيضًا للعُشر والثُّمام والسَّلَم والطلح. قال: والّرمث، بالكسر: مرعى من مراعي الإبل، وهو من الحَمْض. قال: والعرفط: شجر من العضاه ينضَح المغفُور [منه] (3) .
وقد روى مسلم هذا الحديث في كتاب "الطلاق" من صحيحه، عن محمد بن حاتم، عن حجاج بن محمد، عن ابن جريج، أخبرني عطاء، عن عُبيد بن عمير، عن عائشة، (4) به، ولفظه كما أورده البخاري في "الأيمان والنذور".
ثم قال البخاري في كتاب "الطلاق" : حدثنا فروة بن أبي المغراء، حدثنا علي بن مُسْهَر، عن هشام بن عُرْوَة، عن أبيه، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يحب الحَلوى والعَسل، وكان إذا انصرف من العصر دخل على نسائه، فيدنو من إحداهن. فدخل على حفصة بنت عمر فاحتبس أكثر ما كان يحتبس، فَغِرْتُ فسألت عن ذلك، فقيل لي: أهدت لها امرأة من قومها عُكَّة عَسَل، فسقت النبي صلى الله عليه وسلم منه شربة، فقلت: أما والله لنحتالَن له. فقلت لسودة بنت زَمْعَةَ: إنه سيدنو منك، فإذا دنا منك فقولي: أكلت مغَافير؟ فإنه سيقول ذلك (5) لا. فقولي له: ما هذه الريح التي أجد؟ فإنه سيقول لك: سقتني حفصة شربة عسل. فقولي: جَرَسَتْ نحلُه العُرفُطَ. وسأقول ذلك، وقولي أنت له يا صفية ذلك، قالت -تقول سودة-: والله (6) ما هو إلا أن قام على الباب، فأردت أن أناديه بما أمرتني فرقًا منك، فلما دنا منها قالت له سودة: يا رسول الله، أكلت مغافير؟ قال: "لا ". قالت: فما هذه الريح التي أجد منك؟ قال: "سقتني حفصة شَربة عسل". قالت: جَرَسَت نَحلُه العرفطَ. فلما دار إليَّ قلت نحو ذلك، فلما دار إلى صفية قالت له مثل ذلك، فلما دار إلى حفصة قالت له: يا رسول الله، ألا أسقيك منه؟ قال: "لا حاجةَ لي فيه". قالت -تقول سودة-: والله لقد حَرَمْنَاه. قلت لها: اسكتي (7) .
__________
(1) صحيح البخاري برقم (6691).
(2) صحيح البخاري برقم (5267).
(3) زيادة من الصحاح، مادة "عرفط" 3/1142.
(4) صحيح مسلم برقم (1474).
(5) في م: "سيقول لك".
(6) في م: "فوالله".
(7) صحيح البخاري برقم (5268).

(8/161)

هذا لفظ البخاري. وقد رواه مسلم عن سُوَيد بن سَعيد، عن علي بن مُسْهِر، به. وعن أبي كُرَيْب وهارون بن عبد الله والحسن بن بشر، ثلاثتهم عن أبي أسامة، حماد بن أسامة، عن هشام بن عروة، به (1) وعنده قالت: وكان رسول الله صلى الله عليه وسلم يشتد عليه أن يوجد منه الريح يعني: الريح الخبيثة؛ ولهذا قلن له: أكلت مغافير لأن ريحها فيه شيء. فلما قال: "بل شربت عسلا ". قلن: جَرَسَت نحلُه العرفطَ، أي: رَعَت نحلُه شَجَر العرفط الذي صَمغُه المغافير؛ فلهذا ظهر ريحُه في العسل الذي شربته.
قال الجوهري: جَرَسَت نحلُه العرفط تَجْرِس: إذا أكلته، ومنه قيل للنحل: جوارس، قال الشاعر:
تَظَلّ عَلَى الثَّمْرَاء مِنها جَوَارسُ ...
وقال: الجَرْس والجِرْس: الصوت الخفي. ويقال: سمعت جرس الطير: إذا سمعتَ صوت مناقيرها على شيء تأكله، وفي الحديث: "فيسمعون جَرْس طير الجنة". قال الأصمعي: كنت في مجلس شُعبة قال: "فيسمعون جَرْشَ طير الجنة" بالشين [المعجمة] (2) فقلت: "جرس"؟! فنظر إلي فقال: خذوها عنه، فإنه أعلم بهذا منا (3) .
والغرض أن هذا السياق فيه أن حفصة هي الساقية للعسل، وهو من طريق هشام بن عروة، عن أبيه، عن خالته عن عائشة. وفي طريق ابن جريج عن عطاء، عن عبيد بن عمير، عن عائشة أن زينب بنت جَحش هي التي سقت العسل، وأن عائشة وحفصة تواطأتا وتظاهرتا عليه، فالله أعلم. وقد يقال: إنهما واقعتان، ولا بُعْدَ في ذلك، إلا أن كونَهما سببًا لنزول هذه الآية فيه نظر، والله أعلم.
ومما يدل على أن عائشة وحفصة، رضي الله عنهما، هما المتظاهرتان الحديث الذي رواه الإمام أحمد في مسنده حيث قال: حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن الزهري، عن عُبَيد الله بن عبد الله بن أبي ثور، عن ابن عباس قال: لم أزل حريصًا على أن أسأل عمر عن المرأتين من أزواج النبي صلى الله عليه وسلم اللتين قال الله تعالى: { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } حتى حج عمر وحججت معه، فلما كان ببعض الطريق عدَل عمر وعدلت معه بالإداوة. فتبرز ثم أتاني، فسكبت على يديه فتوضأ، فقلت: يا أمير المؤمنين، من المرأتان من أزواج النبي صلى الله عليه وسلم، اللتان قال الله تعالى: { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } ؟ فقال عمر: واعجبا لك يا ابن عباس -قال الزهري: كره-والله ما سألته عنه ولم يكتمه قال: هي حفصة وعائشة. قال: ثم أخذ يسوق الحديث. قال: كنا مَعشَر قريش قومًا نَغلبُ النساء، فلما قدمنا المدينة وجدنا قوما تَغلِبُهم نساؤهم، فطفق نساؤنا يتعلمن من نسائهم، قال: وكان منزلي في دار بنى أمية بن زيد بالعَوَالي. قال: فغضَبت يومًا على امرأتي فإذا هي تراجعني، فأنكرت أن تُرَاجِعني، فقالت: ما تنكر أن أراجعك؟ فوالله إن أزواج النبي (4)
__________
(1) صحيح مسلم برقم (1474).
(2) زيادة من م.
(3) انظر: الصحاح للجوهري 2/908 ولسان العرب لابن منظور، مادة "جرس".
(4) في م: "إن إزواج رسول الله".

(8/162)

صلى الله عليه وسلم ليراجعنه، وتهجره إحداهن اليوم إلى الليل. قال: فانطلقت فدخلت على حفصة فقلت: أتراجعين رسول الله صلى الله عليه وسلم؟ قالت: نعم. قلت: وتهجره إحداكن اليوم إلى الليل؟ قالت: نعم. قلت: قد خاب من فعل ذلك منكن وخَسر، أفتأمنُ إحداكن أن يغضب الله عليها لغضب رسوله، فإذا هي قد هلكت؟ لا تراجعي رسول الله صلى الله عليه وسلم ولا تسأليه شيئًا، وسليني من مالي ما بدا لك، ولا يغرنك إن كانت جارتك هي أوسمُ وأحب إلى رسول الله صلى الله عليه وسلم منك -يريد عائشة-قال: وكان لي جار من الأنصار، وكنا نتناوب النزول إلى رسول الله صلى الله عليه وسلم ينزل يومًا وأنزل يومًا، فيأتيني بخبر الوحي وغيره، وآتيه بمثل ذلك. قال: وكنا نتحدث أن غَسَّان تُنعِل الخيل لتغزونا، فنزل صاحبي يومًا ثم أتى عشاء، فضرب بابي ثم ناداني، فخرجت إليه فقال: حدث أمر عظيم! فقلت: وما ذاك؟ أجاءت غسان؟ قال: لا بل أعظم من ذلك وأطول! طلَّق رسول الله صلى الله عليه وسلم نساءه، فقلت: قد خابت حفصةُ وخَسِرت، قد كنت أظن (1) هذا كائنا. حتى إذا صليتُ الصبح شددتُ عليَّ ثيابي ثم نزلت، فدخلت على حفصة وهي تبكي فقلت: أطلقكن رسول الله صلى الله عليه وسلم فقالت: لا أدري، هو هذا معتزل في هذه المشرَبة (2) فأتيت غلامًا له أسودَ فقلت: استأذن لعمر. فدخل الغلام ثم خرج إليَ فقال: ذكرتك له فصمت. فانطلقت حتى أتيت المنبر، فإذا عنده رهط جلوس يبكي بعضهم، فجلست قليلا ثم غلبني ما أجد، فأتيت الغلام فقلت: استأذن لعمرَ. فدخل ثم خرج فقال: قد ذكرتك له فصمت. فخرجت فجلست إلى المنبر، ثم غلبني ما أجد فأتيت الغلام فقلت: استأذن لعمر. فدخل ثم خرج إلي فقال: قد ذكرتك له فصمتَ. فوليت مدبرًا فإذا الغلام يدعوني فقال: ادخل، قد أذن لك. فدخلتُ فسلمتُ على رسول الله صلى الله عليه وسلم فإذا هو متكئ على رُمَال (3) حَصِير.
قال الإمام أحمد: وحدثناه يعقوب في حديث صالح: رُمَال حصير قد أثر في جنبه، فقلت: أطلَّقت يا رسول الله نساءك؟ فرفع رأسه إلي وقال: "لا". فقلت: الله أكبر، ولو رأيتنا يا رسول الله وكنا معشر قريش قومًا نغلب النساء، فلما قدمنا المدينة وجدنا قومًا تغلبهم نساؤهم، فطفق نساؤنا يتعلمن من نسائهم، فغضبت على امرأتي يوما، فإذا هي تراجعني، فأنكرت أن تراجعني، فقالت: ما تنكر أن أراجعك؟ فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه، وتهجره إحداهن اليوم إلى الليل. فقلت: قد خاب من فعل ذلك منكن وخسر، أفتأمنُ إحداكن أن يغضب الله عليها لغضب رسوله، فإذا هي قد هلكت. فتبسم رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، فَدخَلت على حفصة فقلت: لا يغُرنَّك أن كانت جارتُكِ هي أوسمُ -أو: أحب إلى رسول الله صلى الله عليه وسلم منك. فتبسم أخرى، فقلت: أستأنس يا رسول الله. قال: "نعم". فجلست فرفعت رأسي في البيت، فوالله ما رأيت في البيت شيئًا يرد البصر إلا أهَبَةٌ ثلاثة (4) فقلت: ادع الله يا رسول الله أن يوسع على أمتك، فقد وسَّع على فارس والروم، وهم لا يعبدون الله. فاستوى جالسًا وقال: "أفي شك أنت يا بن الخطاب؟ أولئك قوم عُجِّلَتْ لهم طيباتهم في الحياة الدنيا". فقلت: استغفر لي يا رسول الله. وكان أقسم أن لا يدخل عليهن شهرًا؛ من شدة موجدته عليهن حتى عاتبه الله، عز وجل (5) .
__________
(1) في م: "أظن".
(2) المشربة: هي الغرفة.
(3) في م: "على رمل".
(4) في م: "معان".
(5) المسند (1/33، 34).

(8/163)

وقد رواه البخاري ومسلم والترمذي والنسائي، من طرق، عن الزهري، به (1) وأخرجه الشيخان من حديث يحيى بن سعيد الأنصاري، عن عُبَيد بن حُنَين، عن ابن عباس، قال: مكثت سنة أريد أن أسأل عمر بن الخطاب عن آية، فما أستطيع أن أسأله هيبةً له، حتى خرج حاجًا فخرجت معه، فلما رجعنا وكنا ببعض الطريق، عدل إلى الأرَاك لحاجة له، قال: فوقفت حتى فرغ، ثم سرت معه فقلت: يا أمير المؤمنين، من اللتان (2) تظاهرتا على النبي صلى الله عليه وسلم؟ (3) .
هذا لفظ البخاري، ولمسلم: من المرأتان اللتان قال الله تعالى: { وَإِنْ تَظَاهَرَا عَلَيْهِ } ؟ قال: عائشة وحفصة. ثم ساق الحديث بطوله، ومنهم من اختصره.
وقال مسلم أيضًا: حدثني زهير بن حرب، حدثنا عمر بن يونس الحنفي، حدثنا عكرمة بن عمار، عن سِماك بن الوليد -أبي زميل-حدثني عبد الله بن عباس، حدثني عمر بن الخطاب قال: لما اعتزل نبي الله صلى الله عليه وسلم نساءه، دخلت المسجد، فإذا الناس يَنكُتُون بالحصى، ويقولون: طلق رسول الله صلى الله عليه وسلم نساءه! وذلك قبل أن يُؤمَر بالحجاب. فقلت: لأعلمن ذلك اليوم... فذكر الحديث في دخوله على عائشة وحفصة، ووعظه إياهما، إلى أن قال: فدخلت، فإذا أنا برباح غلام رسول الله صلى الله عليه وسلم على أسكُفَّة المشرَبة، فناديت فقلت: يا رباح، استأذن لي على رسول الله صلى الله عليه وسلم... فذكر نحو ما تقدم، إلى أن قال: فقلت يا رسول الله ما يَشُقّ عليك من أمر النساء، فإن كنت طلقتهن فإن الله معك وملائكته وجبريلَ وميكائيل وأنا وأبو بكر والمؤمنون معك، وقلما تكلمتُ -وأحمد الله-بكلام إلا رجوتُ أن يكون الله يصدق قولي، ونزلت هذه الآية، آية التخيير: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } { وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ } فقلت: أطلقتهن؟ قال: "لا". فقمت على باب المسجد فناديت بأعلى صوتي: لم يطلق نساءه، ونزلت هذه الآية: { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } [النساء: 83] فكنت أنا استنبطت ذلك الأمر (4) .
وكذا قال سعيد بن جبير، وعكرمة، ومقاتل بن حيان، والضحاك، وغيرهم: { وَصَالِحُ الْمُؤْمِنِينَ } أبو بكر وعمر -زاد الحسن البصري: وعثمان. وقال ليث بن أبي سليم، عن مجاهد: { وَصَالِحُ الْمُؤْمِنِينَ } قال: علي بن أبي طالب.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا محمد بن أبي عمر، حدثنا محمد بن جعفر بن محمد بن علي بن الحسين قال: أخبرني رجل ثقة يرفعه إلى علي قال: قال رسول الله صلى الله عليه وسلم [في] (5) قوله: { وَصَالِحُ الْمُؤْمِنِينَ } قال: هو علي بن أبي طالب. إسناده ضعيف. وهو منكر جدًا.
وقال البخاري: حدثنا عمرو بن عون، حدثنا هُشَيم، عن حُميد، عن أنس، قال: قال
__________
(1) صحيح البخاري برقم (5191، 2468) وصحيح مسلم برقم (1479) وسنن الترمذي برقم (3318) وسنن النسائي (4/137).
(2) في م: "المرأتان اللتان".
(3) صحيح البخاري برقم (4913) وصحيح مسلم برقم (1479).
(4) صحيح مسلم برقم (1479).
(5) زيادة من م، أ.

(8/164)

عمر: اجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه، فقلت لهن: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } فنزلت هذه الآية (1) .
وقد تقدّم أنه وافق القرآن في أماكنَ، منها في نزول الحجاب، ومنها في أسارى بدر، ومنها قوله: لو اتخذت من مقام إبراهيم مصلى؟ فأنزل الله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } [البقرة: 125] .
وقال ابن أبي حاتم: حدثنا [أبي، حدثنا] (2) الأنصاري، حدثنا حُمَيد، عن أنس قال: قال عمر بن الخطاب: بلغني شيء كان بين أمهات المؤمنين وبين النبي صلى الله عليه وسلم، فاستقريتهن (3) أقول: لتكفن عن رسول الله أو ليبدلَنّه الله أزواجًا خيرا منكن. حتى أتيت على آخر أمهات المؤمنين، فقالت: يا عمر، أما لي برسول الله ما يعظ نساءه، حتى تعظهن؟! فأمسكت، فأنزل الله، عز وجل: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا }
وهذه المرأة التي رَدّته عما كان فيه من وَعظ النساء هي أم سلمة، كما ثبت ذلك في صحيح البخاري (4) .
وقال الطبراني، حدثنا إبراهيم بن نائلة الأصبهاني، حدثنا إسماعيل البجلي، حدثنا أبو عَوَانة، عن أبي سنان، عن الضحاك، عن ابن عباس في قوله: { وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا } قال: دخلَت حفصة على النبي صلى الله عليه وسلم في بيتها وهو يَطَأ مارية، فقال لها رسول الله صلى الله عليه وسلم: "لا تخبري عائشة حتى أبشرك ببشارة، فإن أباك يَلي الأمرَ من بعد أبي بكر إذا أنا مت". فذهبت حفصة فأخبَرتْ عائشة، فقالت عائشة لرسول الله صلى الله عليه وسلم: من أنبأك هذا؟ قال: { نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ } فقالت عائشة: لا أنظر إليك حتى تحرم مارية فحرمها، فأنزل الله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ } (5) .
إسناده فيه نظر، وقد تبين مما أوردناه تفسير هذه الآيات الكريمات. ومعنى قوله: { مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ } ظاهر.
وقوله { سَائِحَاتٍ } أي: صائمات، قاله أبو هريرة، وعائشة، وابن عباس، وعكرمة، ومجاهد، وسعيد بن جبير، وعطاء، ومحمد بن كعب القرظي، وأبو عبد الرحمن السلمي، وأبو مالك، وإبراهيم النخعي، والحسن، وقتادة، والضحاك، والربيع بن أنس، والسُدّيّ، وغيرهم. وتقدم فيه حديث مرفوع عند قوله: { السَّائِحُونَ } من سورة "براءة"، ولفظه: "سياحةُ هذه الأمة الصيامُ".
وقال زيد بن أسلم، وابنه عبد الرحمن: { سَائِحَاتٍ } أي: مهاجرات، وتلا عبد الرحمن:
__________
(1) صحيح البخاري برقم (4916).
(2) زيادة من م، أ.
(3) في م: "فاستقريته".
(4) صحيح البخاري برقم (4483) ولم أر فيه التصريح بأنها أم سلمة والله أعلم.
(5) المعجم الكبير (12/117) ووجه ضعفه: أن فيه إسماعيل البجلي وهو ضعيف، والضحاك لم يلق ابن عباس فهو منقطع.

(8/165)

يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6) يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7)

{ السَّائِحُونَ } [التوبة: 112] أي: المهاجرون. والقول الأول أولى، والله أعلم.
وقوله: { ثَيِّبَاتٍ وَأَبْكَارًا } أي: منهن ثيبات، ومنهن أبكارا، ليكون ذلك أشهى إلى النفوس، فإن التنوع يبسُط النفسَ؛ ولهذا قال: { ثَيِّبَاتٍ وَأَبْكَارًا }
وقال أبو القاسم الطبراني في معجمه الكبير: حدثنا أبو بكر بن صدقة، حدثنا محمد بن محمد بن مرزوق، حدثنا عبد الله بن أمية، حدثنا عبد القدوس، عن صالح بن حَيَّان، عن ابن بُرَيدة، عن أبيه: { ثَيِّبَاتٍ وَأَبْكَارًا } قال: وعد الله نبيه صلى الله عليه وسلم في هذه الآية أن يزوجه، فالثيب: آسية امرأة فرعون، وبالأبكار: مريم بنت عمران (1) .
وذكر الحافظ ابن عساكر في ترجمة "مريم عليها السلام" من طريق سُوَيْد بن سعيد (2) حدثنا محمد بن صالح بن عمر، عن الضحاك ومجاهد، عن ابن عمر قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم بموت خديجة فقال: إن الله يقرئها السلام، ويبشرها ببيت في الجنة من قَصَب، بعيد من اللهب (3) لا نَصَب فيه ولا صَخَب، من لؤلؤة جوفاء بين بيت مريم بنت عمران وبيت آسية بنت مزاحم (4) .
ومن حديث أبي بكر الهذلي، عن عكرمة، عن ابن عباس: أن النبي صلى الله عليه وسلم دخل على خديجة، وهي في الموت فقال: "يا خديجة، إذا لقيت ضرائرك فأقرئيهن مني السلام". فقالت: يا رسول الله، وهل تزوجت قبلي؟ قال: "لا"، ولكن الله زوجني مريم بنت عمران، وآسية امرأة فرعون، وكلثم أخت موسى". ضعيف أيضًا (5) .
وقال أبو يعلى: حدثنا إبراهيم بن عرعرة، حدثنا عبد النور بن عبد الله، حدثنا يونس (6) بن شعيب، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "أُعْلِمتُ أن الله زوجني في الجنة مريم بنت عمران، وكلثم أخت موسى، وآسية امرأة فرعون". فقلت: هنيئًا لك يا رسول الله (7) .
وهذا أيضًا ضعيف وروي مرسلا عن ابن أبي داود.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6) يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7) }
__________
(1) لم أقع عليه في المطبوع من المعجم الكبير للطبراني.
(2) في أ: "بن سعد".
(3) في أ: "من اللهو".
(4) تاريخ دمشق (ص383) "تراجم النساء" ط. المجمع العلمي بدمشق.
(5) تاريخ دمشق (ص 384) "تراجم النساء" ط. المجمع العلمي بدمشق.
(6) في م، أ، هـ: "يوسف" والمثبت من المعجم الكبير للطبراني.
(7) ورواه الطبراني في المعجم الكبير (8/309) والعقيلي في الضعفاء (4/459) من طريق عبد النور بن عبد الله به، وعبد النور كذاب، قال العقيلي: "وليس بمحفوظ".

(8/166)


التحريم - تفسير ابن كثير

يَا أَيُّهَا الَّذِينَ آَمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آَمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8) }

(8/166)

قال سفيان الثوري، عن منصور، عن رجل، عن علي، رضي الله عنه، في قوله تعالى: { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } يقول: أدبوهم، عَلموهم.
وقال علي بن أبي طلحة، عن ابن عباس: { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } يقول: اعملوا بطاعة الله، واتقوا معاصي الله، ومُروا أهليكم بالذكر، ينجيكم الله من النار.
وقال مجاهد: { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } قال: اتقوا الله، وأوصوا أهليكم بتقوى الله. .
وقال قتادة: يأمرهم بطاعة الله، وينهاهم عن معصية الله، وأن يقومَ عليهم بأمر الله، ويأمرهم به ويساعدهم عليه، فإذا رأيت لله معصية، قَدعتهم عنها وزجرتهم عنها.
وهكذا قال الضحاك ومقاتل: حق على المسلم أن يعلم أهله، من قرابته وإمائه وعبيده، ما فرض الله عليهم، وما نهاهم الله عنه.
وفي معنى هذه الآية الحديث الذي رواه الإمام أحمد، وأبو داود، والترمذي، من حديث عبد الملك بن الربيع بن سَبْرَة، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها" (1) .
هذا لفظ أبي داود، وقال الترمذي: هذا حديث حسن.
وروى أبو داود، من حديث عمرو بن شعيب، عن أبيه، عن جده عن النبي صلى الله عليه وسلم مثل ذلك (2) .
قال الفقهاء: وهكذا في الصوم؛ ليكون ذلك تمرينًا له على العبادة، لكي يبلغ وهو مستمر على العبادة والطاعة ومجانبة المعصية وترك المنكر، والله الموفق.
وقوله: { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } { وَقُودُهَا } أي: حطبها الذي يلقى فيها جُثث بني آدم. { وَالْحِجَارَةُ } قيل: المراد بذلك الأصنام التي كانت تعبد لقوله: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } [الأنبياء: 98] .
وقال ابن مسعود ومجاهد وأبو جعفر الباقر، والسدي: هي حجارة من كبريت -زاد مجاهد: أنتن من الجيفة.
وروى ذلك ابن أبي حاتم، رحمه الله، ثم قال: حدثنا أبي، حدثنا عبد الرحمن بن سنان المنقري، حدثنا عبد العزيز -يعني ابن أبي رَاَّود-قال: بلغني أن رسول الله صلى الله عليه وسلم تلا هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } وعنده بعض أصحابه، وفيهم
__________
(1) المسند (3/404) وسنن أبي داود برقم (494) وسنن الترمذي برقم (407).
(2) سنن أبي داود برقم (495).

(8/167)

شيخ، فقال الشيخ: يا رسول الله، حجارة جهنم كحجارة الدنيا؟ فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده، لَصَخرة من صخر جهنم أعظمُ من جبَال الدنيا كلها". قال: فوقع الشيخُ مغشيًا عليه، فوضع النبي صلى الله عليه وسلم يده على فؤاده فإذا هُوَ حَيّ فناداه قال: "يا شيخ"، قل: "لا إله إلا الله". فقالها، فبشره بالجنة، قال: فقال أصحابه: يا رسول الله، أمن بيننا؟ قال: "نعم، يقول الله تعالى: { ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } [إبراهيم: 14] هذا حديث مرسل غريب.
وقوله: { عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ } أي: طباعهم غليظة، قد نزعت من قلوبهم الرحمة بالكافرين بالله، { شِدَادٌ } أي: تركيبهم في غاية الشدة والكثافة والمنظر المزعج.
قال (1) ابن أبي حاتم: حدثنا أبي، حدثنا سلمة بن شبيب، حدثنا إبراهيم بن الحكم بن أبان، حدثنا أبي، عن عكرمة أنه قال: إذا وصل أول أهل النار إلى النار، وَجَدوا على الباب أربعمائة ألف من خَزَنة جهنم، سود وجوههم، كالحة أنيابهم، قد نزع الله من قلوبهم الرحمة، ليس في قلب واحد منهم مثقال ذَرَة من الرحمة، لو طير الطير من منكب أحدهم لطار شهرين قبل أن يبلغ منكبه الآخر، ثم يجدون على الباب التسعة عشر، عرض صدر أحدهم سبعون خريفًا، ثم يهوون من باب إلى باب خمسمائة سنة، ثم يجدون على كل باب منها مثلَ ما وجدوا على الباب الأول، حتى ينتهوا إلى آخرها.
وقوله: { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } أي: مهما أمرهم به تعالى يبادروا إليه، لا يتأخرون عنه طرفة عين، وهم قادرون على فعله ليس بهم عجز عنه. وهؤلاء هم الزبانية عياذًا بالله منهم. وقوله: { يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } أي: يقال للكفرة يوم القيامة: لا تعتذروا فإنه لا يقبل منكم، وإنما تجزون اليوم بأعمالكم.
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } أي: توبة صادقة جازمة، تمحو ما قبلها من السيئات وتلم شعث التائب وتجمعه، وتكفه عما كان يتعاطاه من الدناءات.
قال ابن جرير: حدثنا ابن مثنى، حدثنا محمد، حدثنا شعبة، عن سِمَاك بن حَرب: سمعت النعمان بن بشير يخطب: سمعت عمر بن الخطاب رضي الله عنه، يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } قال: يذنب الذنب ثم لا يرجع فيه.
وقال الثوري، عن سِماك، عن النعمان، عن عمر قال: التوبة النصوح: أن يتوب من الذنب ثم لا يعود فيه، أو لا يعود فيه.
وقال أبو الأحوص وغيره، عن سماك، عن النعمان، سُئِل عمر عن التوبة النصوح، فقال: أن يتوب الرجل من العمل السيئ، ثم لا يعود إليه أبدًا.
وقال الأعمش، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله: { تَوْبَةً نَصُوحًا } قال: يتوب ثم لا يعود.
__________
(1) في م: "كما قال".

(8/168)

وقد روي هذا مرفوعًا فقال الإمام أحمد: حدثنا علي بن عاصم، عن إبراهيم الهَجَري، عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "التوبة من الذنب أن يتوب منه، ثم لا يعود فيه". تفرد به أحمد من طريق إبراهيم بن مسلم الهَجَري، وهو ضعيف، والموقوف أصح (1) والله أعلم.
ولهذا قال العلماء: التوبة النصوح هو أن يُقلعَ عن الذنب في الحاضر، ويندمَ على ما سلف منه في الماضي، ويعزِم على ألا يفعل في المستقبل. ثم إن كان الحق لآدمي ردّه إليه بطريقه.
قال الإمام أحمد: حدثنا سفيان، عن عبد الكريم، أخبرني زياد بن أبي مريم، عن عبد الله بن مَعقِل قال: دخلت مع أبي عَلى عبد الله بن مسعود فقال: أنت سمعت النبي صلى الله عليه وسلم يقول: "الندم توبة؟". قال: نعم. وقال مَرَة: نعم سمعته يقول: "الندم توبة".
ورواه ابن ماجة، عن هشام بن عَمَّار، عن سفيان بن عُيينة، عن عبد الكريم -وهو ابن مالك الجَزَريّ-به (2) .
وقال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثني الوليد بن بُكَيْر أبو خباب، عن عبد الله بن محمد العَدَوي، عن أبي سِنان البصري، عن أبي قِلابة، عن زِرّ بن حُبَيش، عن أبي بن كعب قال: قيل لنا أشياء تكون في آخر هذه الأمة عند اقتراب الساعة، منها نكاح الرجل امرأته أو أمته في دبرها، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله، ومنها: نكاح الرجل الرجل، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله. ومنها نكاح المرأة المرأة، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله. وليس لهؤلاء صلاة ما أقاموا على هذا، حتى يتوبوا إلى الله توبة نصوحًا. قال زر: فقلت لأبي بن كعب: فما التوبة النصوح؟ فقال: سألت رسول الله صلى الله عليه وسلم فقال: "هو الندم على الذنب حينَ يَفرطُ منك، فتستغفرُ الله بندامتك منه عند الحاضر، ثم لا تعود إليه أبدًا" (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن علي، حدثنا عباد بن عمرو، حدثنا أبو عمرو بن العلاء، سمعت الحسن يقول: التوبة النصوح: أن تُبغِض الذنبَ كما أحببته، وتستغفر منه إذا ذكرته.
فأما إذا حَزَم بالتوبة وصَمم عليها فإنها تَجُب ما قبلها من الخطيئات، كما ثبت في الصحيح: "الإسلام يَجُب ما قبله، والتوبة تجب ما قبلها" (4) .
وهل من شرط التوبة النصوح الاستمرارُ على ذلك إلى الممات، كما تقدم في الحديث وفي الأثر: "لا يعود فيه أبدًا"، أو يكفي العزم على ألا يعود في تكفير الماضي، بحيث لو وقع منه
__________
(1) المسند (1/446).
(2) المسند (1/376) وسنن ابن ماجة برقم (4252) وقال البوصيري في الزوائد (3/308): "هذا إسناد صحيح رجاله ثقات".
(3) ورواه البيهقي في شعب الإيمان برقم (5457) من طريق إسماعيل الصفار، عن الحسن بن عرفة به، وقال: "إسناده ضعيف".
(4) صحيح مسلم برقم (121) من حديث عمرو بن العاص، رضي الله عنه.

(8/169)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9) ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ (10)

ذلك الذنب بعد ذلك لا يكون ذلك ضارًا في تكفير ما تقدم، لعموم قوله، عليه السلام: "التوبة تجب ما قبلها؟". وللأول أن يحتج بما ثبت في الصحيح أيضًا: "مَن أحسنَ في الإسلام لم يُؤاخَذ بما عمل في الجاهلية، ومن أساء في الإسلام أخذ بالأول والآخر" (1) فإذا كان هذا في الإسلام الذي هو أقوى من التوبة، فالتوبة بطريق الأولى، والله أعلم . وقوله: { عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } و { عَسَى } من الله موجبة، { يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ } أي: ولا يخزيهم معه يعني: يوم القيامة، { نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ } كما تقدم في سورة الحديد.
{ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } قال مجاهد، والضحاك، والحسن البصري وغيرهم: هذا يقوله المؤمنون حين يَرَون يوم القيامة نورَ المنافقين قد طفِئ.
وقال محمد بن نصر المروزي: حدثنا محمد بن مقاتل المروزي، حدثنا ابن المبارك، أخبرنا ابن لَهِيعة، حدثني يزيد بن أبي حبيب، عن عبد الرحمن بن جبير بن نفير، أنه سمع أبا ذر وأبا الدرداء قالا قال رسول الله صلى الله عليه وسلم: "أنا أول من يؤذن له في السجود يوم القيامة، وأول من يؤذن له برفع رأسه، فأنظرُ بين يَدَيّ فأعرف أمتي من بين الأمم، وأنظر عن يميني فأعرف أمتي من بين الأمم، وأنظر عن شمالي فأعرف أمتي من بين الأمم". فقال رجل: يا رسول الله، وكيف تعرف أمتك من بين الأمم. قال: "غُرٌّ مُحجلون من آثار الطُّهور (2) ولا يكون أحد من الأمم كذلك غيرهم، وأعرفهم أنهم يؤتَون كتبهم بأيمانهم، وأعرفهم بسيماهم في وجوههم من أثر السجود، وأعرفهم بنورهم يسعى بين أيديهم" (3) .
وقال الإمام أحمد: حدثنا إبراهيم بن إسحاق الطالقاني، حدثنا ابن المبارك، عن يحيى بن حسان، عن رجل من بني كنانة قال: صليت خلف رسول الله صلى الله عليه وسلم عام الفتح، فسمعته يقول: "اللهم، لا تخزني يوم القيامة" (4) .
{ يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9) ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ (10) }
يقول تعالى آمرًا رسوله صلى الله عليه وسلم بجهاد الكفار والمنافقين، هؤلاء بالسلاح والقتال، وهؤلاء بإقامة
__________
(1) صحيح البخاري برقم (6921) وصحيح مسلم برقم (120) من حديث عبد الله بن مسعود، رضي الله عنه.
(2) في م: "الوضوء".
(3) تعظيم قدر الصلاة برقم (261) ورواه أحمد في المسند (5/199) من هذا الطريق -طريق ابن المبارك- وعن حسن، عن ابن لهيعة به نحوه، قال المنذري في الترغيب والترهيب (1/151): "رواه أحمد، وفي إسناده ابن لهيعو، وهو حديث في المتابعات". وهو هنا من رواية ابن المبارك وهي رواية صحيحه.
(4) المسند (4/234)

(8/170)

وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آَمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12)

الحدود عليهم، { وَاغْلُظْ عَلَيْهِمْ } أي: في الدنيا، { وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } أي: في الآخرة (1) .
ثم قال: { ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا } أي: في مخالطتهم المسلمين ومعاشرتهم لهم، أن ذلك لا يجدي عنهم شيئًا ولا ينفعهم عند الله، إن لم يكن الإيمان حاصلا في قلوبهم، ثم ذكر المثل فقال: { اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ } أي: نبيين رسولين عندهما في صحبتها (2) ليلا ونهارًا يؤاكلانهما ويضاجعانهما ويعاشرانهما أشد العشرة والاختلاط { فَخَانَتَاهُمَا } أي: في الإيمان، لم يوافقاهما على الإيمان، ولا صدقاهما في الرسالة، فلم يُجْد ذلك كلَه شيئًا، ولا دفع عنهما محذورا؛ ولهذا قال: { فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا } أي: لكفرهما، { وَقِيلَ } أي: للمرأتين: { ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ } وليس المراد: { فَخَانَتَاهُمَا } في فاحشة، بل في الدين، فإن نساء الأنبياء معصوماتٌ عن الوقوع في الفاحشة؛ لحرمة الأنبياء، كما قدمنا في سورة النور.
قال سفيان الثوري، عن موسى بن أبي عائشة، عن سليمان بن قتة: سمعت ابن عباس يقول في هذه الآية { فَخَانَتَاهُمَا } قال: ما زنتا، أما أمرأة نوح فكانت تخبر أنه مجنون، وأما خيانة امرأة لوط فكانت تدل قومها على أضيافه.
وقال العَوفي، عن ابن عباس قال: كانت خيانتهما أنهما كانتا على عَورتيهما فكانت امرأة نُوح تَطَلع على سر نُوح، فإذا آمن مع نوح أحد أخبرت الجبابرة من قوم نوح به، وأما امرأة لوط فكانت إذا أضاف لوط أحدًا أخبرت به أهل المدينة ممن يعمل السوء.
وهكذا قال عكرمة، وسعيد بن جبير، والضحاك، وغيرهم.
[وقال الضحاك عن ابن عباس: ما بغت امرأة نبي قط، إنما كانت خيانتهما في الدين] (3) .
وقد استدل بهذه الآية الكريمة بعضُ العلماء على ضعف الحديث الذي يأثرُه كثير من الناس: من أكل مع مغفور له غفر له. وهذا الحديث لا أصل له، وإنما يروى هذا عن بعض الصالحين أنه رأى النبي صلى الله عليه وسلم في المنام فقال: يا رسول الله، أنت قلت: من أكل مع مغفور له غفر؟ قال: "لا ولكني الآن أقوله" (4) .
{ وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12) }
__________
(1) في م: " في الأخرى".
(2) في م: "في صحبتاهما".
(3) زيادة من م.
(4) قال شيخ الإسلام ابن تيمية: "هذا ليس له إسناد عند أهل العلم ولا هو في شيء من كتب المسلمين، وإنما يروونه عن سنان، وليس معناه صحيحًا على الإطلاق، فقد يأكل مع المسلمين الكفار والمنافقون" أ. هـ نقله الألباني في الضعيفة (1/326) وذكره الإمام ابن القيم في المنار المنيف (ص 140) وقال: "موضوع، وغاية ما روي فيه أنه منام رآه بعض الناس".

(8/171)

وهذا مَثَلٌ ضربه الله للمؤمنين أنهم لا تضرهم مخالطة الكافرين إذا كانوا محتاجين إليهم، كما قال تعالى: { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } [آل عمران: 28] .
قال: قتادة كان فرعون أعتى أهل الأرض وأبعده فوالله ما ضر امرأته كُفر زوجها حين أطاعت ربها لتعلموا أن الله حَكَمٌ عدل، لا يؤاخذ أحدًا إلا بذنبه.
وقال ابن جرير: حدثنا إسماعيل بن حفص الأبُليّ، حدثنا محمد بن جعفر، عن سليمان التيمي، عن أبي عثمان النهدي (1) عن سلمان قال: كانت امرأة فرعون تُعَذَّب في الشمس، فإذا انصرف عنها أظلتها الملائكة بأجنحتها، وكانت ترى بيتها في الجنة.
ثم رواه عن محمد بن عبيد المحاربي عن أسباط بن محمد، عن سليمان التيمي، به (2) .
ثم قال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن هشام الدَّسْتُوَائي، حدثنا القاسم بن أبي بَزَّة قال: كانت امرأة فرعون تسأل: من غلب؟ فيقال: غلب موسى وهارون. فتقول: آمنت برب موسى وهارون، فأرسل إليها فرعون فقالت: انظروا أعظم صخرة تجدونها، فإن مضت على قولها فألقوها عليها، وإن رجعت عن قولها فهي امرأته، فلما أتوها رفعت بصرها إلى السماء فأبصرت بيتها في الجنة، فمضت على قولها، وانتزع روحها، وألقيت الصخرة على جسد ليس فيه روح (3) .
فقولها: { رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ } قال العلماء: اختارت الجار قبل الدار. وقد ورد شيء من ذلك في حديث مرفوع، { وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ } أي: خلصني منه، فإني أبرأ [إليك] (4) من عمله، { وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } وهذه المرأة هي آسية بنت مزاحم، رضي الله عنها.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية قال: كان إيمانُ امرأة فرعونَ من قبل إيمان امرأة خازن فرعون، وذلك أنها جلست تمشط ابنة فرعون، فوقع المشط من يدها، فقالت تعس من كفر بالله؟ فقالت لها ابنة فرعون: ولك رب غير أبي؟ قالت: ربي ورب أبيك ورب كل شيء اللهُ. فلطمتها بنتُ فرعونَ وضربتها، وأخبرت أباها، فأرسل إليها فرعون فقال: تعبدين ربا غيري؟ قالت: نعم، ربي وربك ورب كل شيء الله. وإياه أعبد فعذبها فرعون وأوتد لها أوتادًا فشد رجليها ويديها وأرسل عليها الحيات، وكانت كذلك، فأتى عليها يومًا فقال لها: ما أنت منتهية؟ فقالت له: ربي وربك وربُ كل شيء الله. فقال لها: إني ذابح ابنك في فيك إن لم تفعلي. فقالت له: اقض ما أنت قاض. فذبح ابنها في فيها، وإن روح ابنها بشرها، فقال لها: أبشري يا أمه، فإن لك عند الله من الثواب كذا وكذا. فصبرت ثم أتى [عليها] (5) فرعون يومًا آخر فقال لها
__________
(1) في أ: "الترمذي".
(2) تفسير الطبري (28/110).
(3) تفسير الطبري (28/110).
(4) زيادة من م، أ.
(5) زيادة من م.

(8/172)

مثل ذلك، فقالت له، مثل ذلك، فذبح ابنها الآخر في فيها، فبشرها روحه أيضًا، وقال لها. اصبري يا أمه فإن لك عند الله من الثواب كذا وكذا. قال: وسمعت امرأة فرعون كلامَ روح ابنها الأكبر ثم الأصغر، فآمنت امرأةُ فرعونَ، وقبض الله روح امرأة خازن فرعون، وكشف الغطاء عن ثوبها ومنزلتها وكرامتها في الجنة لامرأة فرعون حتى رأت فازدادت إيمانًا ويقينًا وتصديقًا، فاطَّلع فرعون على إيمانها، فقال للملأ ما تعلمون من آسية بنت مزاحم؟ فأثنوا عليها، فقال لهم: إنها تعبد غيري. فقالوا له: اقتلها. فأوتد لها أوتادًا فشد يديها ورجليها، فدعت آسية ربها فقالت: { رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ } فوافق ذلك أن حضرها، فرعون فضحكت حين رأت بيتها في الجنة، فقال فرعون: ألا تعجبون من جنونها، إنا نعذبها وهي تضحك، فقبض الله روحها، رضي الله عنها (1) .
وقوله: { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا } أي حفظته وصانته. والإحصان: هو العفاف والحرية، { فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } أي: بواسطة المَلَك، وهو جبريل، فإن الله بعثه إليها فتمثل لها في صورة بشر سَوي، وأمره الله تعالى أن ينفخ بفيه في جيب درعها، فنزلت النفخة فولجت في فرجها، فكان منه الحمل بعيسى، عليه السلام. ولهذا قال: { فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ } أي: بقدره وشرعه { وَكَانَتْ مِنَ الْقَانِتِينَ }
قال الإمام أحمد: حدثنا يونس، حدثنا داود بن أبي الفرات، عن عِلْباء، عن عِكْرِمة، عن ابن عباس قال: خَطّ رسول الله صلى الله عليه وسلم في الأرض أربعة خطوط، وقال: "أتدرون ما هذا؟" قالوا: الله ورسوله أعلم، فقال رسول الله صلى الله عليه وسلم: "أفضل نساء أهل الجنة: خديجة بنت خويلد، وفاطمة بنت محمد، ومريم ابنة عمران، وآسية بنت مزاحم امرأة فرعون" (2) .
وثبت في الصحيحين من حديث شعبة، عن عمرو بن مُرَة، عن مرة الهمداني، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم أنه قال: "كَمُلَ من الرجال كثير، ولم يكمل من النساء إلا آسية امرأة فرعون، ومريم ابنة عمران، وخديجة بنت خُوَيلد، وإن فضل عائشة على النساء كفضل الثَّرِيد على سائر الطعام" (3) .
وقد ذكرنا طرق هذه الأحاديث وألفاظها والكلام عليها في قصة عيسى ابن مريم، عليهما السلام، في كتابنا "البداية والنهاية" ولله الحمد والمنة (4) وذكرنا ما ورد من الحديث من أنها تكون هي وآسية بنت مزاحم من أزواجه، عليه السلام، في الجنة عند قوله: { ثَيِّبَاتٍ وَأَبْكَارًا }
__________
(1) رواه الطبرى في تفسيره (28/10).
(2) المسند (1/293) وقال الهيثمي في المجمع (9/223) : "رجاله رجال الصحيح".
(3) صحيح البخاري برقم (5418) وصحيح مسلم برقم (2431).
(4) البداية والنهاية (2/55 - 85).

(8/173)

تفسير سورة الملك
وهي مكية.
قال أحمد: حدثنا حجاج بن محمد وابن جعفر قالا حدثنا شعبة، عن قتادة، عن عباس الجُشَمي، عن أبي هُرَيرة، عن رَسُول الله صلى الله عليه وسلم قال: "إن سورة في القرآن ثلاثين آية شَفَعت لصاحبها حتى غُفر له: " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " .
ورواه أهل السنن الأربعة، من حديث شعبة، به (1) وقال الترمذي: هذا حديث حسن.
وقد روى الطبراني والحافظ الضياء المقدسي، من طريق سَلام بن مسكين (2) عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "سورة في القرآن خَاصَمت عن صاحبها حتى أدخلته الجنة: " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " (3) .
وقال الترمذي: حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا يحيى بن مالك النُكري، عن أبيه، عن أبي الجوزاء، عن ابن عباس قال: ضرب بعض أصحاب النبي صلى الله عليه وسلم خباءه على قبر، وهو لا يحسب أنه قبر إنسان يقرأ سورة الملك حتى ختمها، فأتى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، ضربت خبائي على قبر وأنا لا أحسب أنه قبر، فإذا إنسان يقرأ سورة الملك " تَبَارَكَ " حتى ختمها، فقال رسول الله صلى الله عليه وسلم: "هي المانعة، هي المنجية، تنجيه من عذاب القبر" (4) ثم قال: "هذا حديث غريب من هذا الوجه. وفي الباب عن أبي هريرة. ثم روى الترمذي أيضا من طريق ليث بن أبي سليم، عن أبي الزبير، عن جابر: أن رسول الله صلى الله عليه وسلم كان لا ينام حتى يقرأ " الم تَنزيلُ " [سورة السجدة] ، و " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " . وقال ليث عن طاوس: يفضلان كل سورة في القرآن بسبعين حسنة (5) .
وقال الطبراني: حدثنا محمد بن الحسين بن عجلان (6) الأصبهاني، حدثنا سلمة بن شبيب، حدثنا إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لوددت أنها في قلب كل إنسان من أمتي" يعني: " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " (7) .
__________
(1) المسند (2/321) وسنن أبي داود برقم (1400) وسنن الترمذي برقم (2891) وسنن النسائي الكبرى برقم (11612) وسنن ابن ماجة برقم (3786).
(2) في أ: "سليمان".
(3) المعجم الصغير للطبراني (1/176) والمختارة للضياء المقدس برقم (1738، 1739).
(4) سنن الترمذي برقم (2890) وفي إسناده يحيى النكري ضعيف وذكر الذهبي هذا الحديث من مناكيره في الميزان.
(5) سنن الترمذي برقم (2892).
(6) في م، أ، هـ: "محمد بن الحسن بن علاف" وهو خطأ والمثبت من المعجم الكبير للطبراني ومن تاريخ أصبهان.
(7) المعجم الكبير(11/242) ورواه الحاكم في المستدرك (1/565) من طريق حفص بن عمر، عن الحكم بن أبان به، وقال الحاكم: "حديث صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي بقوله: "فيه حفص العدني وهو واه".

(8/174)

هذا حديث غريب، وإبراهيم ضعيف، وقد تقدم مثله في سورة "يس" وقد روى هذا الحديث عبد بن حُمَيد في مسنده بأبسط من هذا، فقال:
حدثنا إبراهيم بن الحكم، عن أبيه، عن عكرمة عن ابن عباس أنه قال لرجل: ألا أتحفك بحديث تفرح به؟ قال: بلى. قال اقرأ: " تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " وعلمها أهلك وجميع ولدك وصبيان بيتك وجيرانك، فإنها المنجية والمجادلة، تجادل -أو تخاصم-يوم القيامة عند ربها لقارئها، وتطلب له أن [ينجيه] (1) من عذاب النار، وينجي بها صاحبها من عذاب القبر؛ قال رسول الله صلى الله عليه وسلم: "لوددتُ أنها في قلب كل إنسان من أمتي" (2) .
وقد روى الحافظ ابن عساكر في تاريخه، في ترجمة أحمد بن نصر بن زياد، أبي عبد الله القرشي النيسابوري المقرئ الزاهد الفقيه، أحد الثقات الذين روي عنهم البخاري ومسلم، ولكن في غير الصحيحين، وروى عنه الترمذي وابن ماجة وابن خزيمة. وعليه تفقه في مذهب أبي عُبَيد بن حَرْبَويه، وخلق سواهم، ساق بسنده من حديثه عن فرات بن السائب، عن الزهري، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن رجلا ممن كان قبلكم مات، وليس معه شيء من كتاب الله إلا " تَبَارَكَ " ، فلما وضع في حفرته أتاه المَلَك فثارت السورة في وجهه، فقال لها: إنك من كتاب الله، وأنا أكره مساءتك، وإني لا أملك لك ولا له ولا لنفسي ضرا ولا نفعا، فإن أردت هذا به فانطلقي إلى الرب تبارك وتعالى فاشفعي له. فتنطلق إلى الرب فتقول: يا رب، إن فلانًا عَمَد إليَّ من بين كتابك فتَعَلَّمني وتلاني أفتحرقه (3) أنت بالنار وتعذبه وأنا في جوفه؟ فإن كنت فاعلا ذاك به فامحني من كتابك. فيقول: ألا أراك غضبت؟ فتقول: وحُقّ لي أن أغضب. فيقول: اذهبي فقد وهبته لك، وشَفّعتك فيه. قال: فتجيء فيخرج الملك، فيخرج كاسف البال لم يَحْلَ منه بشيء. قال: فتجيء فتضع فاها على فيه، فتقول مرحبا بهذا الفم، فربما تلاني، ومرحبا بهذا الصدر، فربما وعاني، ومرحبا بهاتين القدمين، فربما قامتا بي. وتؤنسه في قبره مخافة الوحشة عليه". قال: فلما حَدّث بهذا رسولُ الله صلى الله عليه وسلم لم يبق صغير ولا كبير ولا حُرّ ولا عبد، إلا تعلمها، وسماها رسول الله صلى الله عليه وسلم المنجية (4) .
قلت: وهذا حديث منكر جدا، وفرات بن السائب هذا ضعفه الإمام أحمد، ويحيى بن معين، والبخاري، وأبو حاتم، والدارقطني وغير واحد. وقد ذكره ابن عساكر من وجه آخر، عن الزهري، من قوله مختصرا. وروى البيهقي في كتاب "إثبات عذاب القبر" عن ابن مسعود موقوفًا ومرفوعًا ما يشهد لهذا (5) وقد كتبناه في كتاب الجنائز من الأحكام الكبرى، ولله الحمد (6) .
__________
(1) زيادة من م، أ.
(2) ذكره البوصيري في إتحاف المهرة (ق 214 سليمانية) من مسند عبد بن حميد.
(3) في أ: "أفتجزيه".
(4) تاريخ دمشق (2/256 "المخطوط").
(5) إثبات عذاب القبر للبيهقي برقم (99) وقد فصل الكلام عليه الفاضل محمد طرهوني في موسوعة فضائل القرآن (2/193).
(6) في أ: "ولله الحمد والمنة والثناء الحسن الجميل".

(8/175)


الملك - تفسير ابن كثير

تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ (2) الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4) وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5)

بسم الله الرحمن الرحيم
{ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ (2) الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4) وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5) }
يمجد تعالى نفسه الكريمة، ويخبر أنه بيده الملك، أي: هو المتصرف في جميع المخلوقات بما يشاء لا معقب لحكمه، ولا يسأل عما يفعل لقهره وحكمته وعدله. ولهذا قال: { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
ثم قال: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ } واستدل بهذه الآية من قال: إن الموت أمر وجودي لأنه مخلوق. ومعنى الآية: أنه أوجد الخلائق من العدم، ليبلوهم ويختبرهم أيهم أحسن عملا؟ كما قال: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ } [البقرة: 28] فسمى الحال الأول -وهو العدم-موتًا، وسمى هذه النشأة حياة. ولهذا قال: { ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ } [البقرة: 28] .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان، حدثنا الوليد، حدثنا خُلَيْد، عن قتادة في قوله: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ } قال: كان رسول الله صلى الله عليه وسلم يقول: "إن الله أذل بني آدم بالموت، وجعل الدنيا دار حياة ثم دار موت، وجعل الآخرة دار جزاء ثم دار بقاء".
ورواه مَعْمَر، عن قتادة (1) .
وقوله: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } أي: خير عملا كما قال محمد بن عَجْلان: ولم يقل أكثر عملا.
ثم قال: { وَهُوَ الْعَزِيزُ الْغَفُورُ } أي: هو العزيز العظيم المنيع الجناب، وهو مع ذلك غفور لمن تاب إليه وأناب، بعدما عصاه وخالف أمره، وإن كان تعالى عزيزا، هو مع ذلك يغفر ويرحم ويصفح ويتجاوز.
ثم قال: { الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا } أي: طبقة بعد طبقة، وهل هن متواصلات بمعنى أنهن علويات بعضهم على بعض، أو متفاصلات بينهن خلاء؟ فيه قولان، أصحهما الثاني، كما دل على ذلك حديث الإسراء وغيره.
__________
(1) ورواه الطبري في تفسيره (29/2) من طريق معمر، عن قتادة، ومن طريق سعيد، عن قتادة به مرسلاً.

(8/176)

وقوله: { مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ } أي: بل هو مصطحب مستو، ليس فيه اختلاف ولا تنافر ولا مخالفة، ولا نقص ولا عيب ولا خلل؛ ولهذا قال: { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ } أي: انظر إلى السماء فتأملها، هل ترى فيها عيبًا أو نقصًا أو خللا؛ أو فطورًا؟.
قال ابن عباس، ومجاهد، والضحاك، والثوري، وغيرهم في قوله: { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ } أي: شقوق.
وقال السدي: { هَلْ تَرَى مِنْ فُطُورٍ } أي: من خُروق. وقال ابن عباس في رواية: { مِنْ فُطُورٍ } أي: من وُهِيّ (1) وقال قتادة: { هَلْ تَرَى مِنْ فُطُورٍ } أي: هل ترى خَلَلا يا ابن آدم؟.
وقوله: { ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ } قال: مرتين. { يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا } قال ابن عباس: ذليلا؟ وقال مجاهد، وقتادة: صاغرًا.
{ وَهُوَ حَسِيرٌ } قال ابن عباس: يعني: وهو كليل. وقال مجاهد، وقتادة، والسدي: الحسير: المنقطع من الإعياء.
ومعنى الآية: إنك لو كررت البصر، مهما كررت، لانقلب إليك، أي: لرجع إليك البصر، { خَاسِئًا } عن أن يرى عيبًا أو خللا { وَهُوَ حَسِيرٌ } أي: كليل قد انقطع من الإعياء من كثرة التكرر، ولا يرى نقصًا.
ولما نفى عنها في خلقها النقص بين كمالها وزينتها فقال: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ } وهي الكواكب التي وضعت فيها من السيارات والثوابت.
وقوله: { وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } عاد الضمير في قوله: { وَجَعَلْنَاهَا } على جنس المصابيح لا على عينها؛ لأنه لا يرمي بالكواكب التي في السماء، بل بشهب من دونها، وقد تكون مستمدة منها، والله أعلم.
وقوله: { وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } أي: جعلنا (2) للشياطين هذا الخزي في الدنيا، وأعتدنا لهم عذاب السعير في الأخرى، كما قال: في أول الصافات: { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } [الصافات: 6 -10] .
قال قتادة: إنما خلقت هذه النجوم لثلاث خصال: خلقها الله زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك فقد قال برأيه وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به. رواه ابن جرير، وابن أبي حاتم.
__________
(1) في هـ، أ: "من وهاء" والمثبت من تفسير الطبري. مستفادا من هوامش ط. الشعب.
(2) في م: "أي: جعلناها".

(8/177)

وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6) إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ (7) تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ (9) وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10) فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ (11) إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12)

{ وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6) إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ (7) تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ (9) وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10) فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ (11) }
يقول تعالى: { وَ } أعتدنا { لِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ } أي: بئس المآل والمنقلب. { إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا } قال ابن جرير: يعني الصياح.
{ وَهِيَ تَفُورُ } قال الثوري: تغلي بهم كما يغلي الحَبّ القليل في الماء الكثير.
وقوله: { تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ } أي: يكاد ينفصل بعضها من بعض، من شدة غيظها عليهم وحنقها بهم، { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ } يذكر تعالى عدله في خلقه، وأنه لا يعذب أحدًا إلا بعد قيام الحجة عليه وإرسال الرسول إليه، كما قال: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } [الإسراء: 15] وقال تعالى: { حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ } [الزمر: 71] . وهكذا عادوا على أنفسهم بالملامة، وندموا حيث لا تنفعهم الندامة، فقالوا: { لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } أي: لو كانت لنا عقول ننتفع بها أو نسمع ما أنزله الله من الحق، لما كنا على ما كنا عليه من الكفر بالله والاغترار به، ولكن لم يكن لنا فهم نعي به ما جاءت به الرسل، ولا كان لنا عقل يرشدنا إلى اتباعهم، قال الله تعالى: { فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ }
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مُرَّة، عن أبي البَخْتَريّ الطائي قال: أخبرني من سمعه من رسول الله صلى الله عليه وسلم أنه قال: "لن يهلك الناس حتى يُعذِروا من أنفسهم" (1) وفي حديث آخر: "لا يدخل أحد النار، إلا وهو يعلم أن النار أولى به من الجنة" (2) .
{ إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12) }
__________
(1) المسند (4/260).
(2) في المسند (2/541) من حديث أبي هريرة مرفوعا: "لا يدخل أحد النار إلا أرى مقعده من الجنة" وهو في الصحيح.

(8/178)


الملك - تفسير ابن كثير

وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13) أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14) هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15)

{ وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13) أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14) هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15) }

(8/178)

يقول تعالى مخبرًا عمن يخاف مقام ربه فيما بينه وبينه إذا كان غائبًا عن الناس، فينكف عن المعاصي ويقوم بالطاعات، حيث لا يراه أحد إلا الله، بأنه له مغفرة وأجر كبير، أي: يكفر عنه ذنوبه، ويجازى بالثواب الجزيل، كما ثبت في الصحيحين: "سبعة يظلهم الله تعالى في ظل عرشه يوم لا ظل إلا ظله"، فذكر منهم: "رجلا دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، ورجلا تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه" (1) .
وقال الحافظ أبو بكر البزار في مسنده: حدثنا طالوت بن عباد، حدثنا الحارث بن عبيد، عن ثابت، عن أنس قال: قالوا: يا رسول الله، إنا نكون عندك على حال، فإذا فارقناك كنا على غيره؟ قال: "كيف أنتم وربكم؟" قالوا: الله ربنا في السر والعلانية. قال: "ليس ذلكم النفاق" (2) .
لم يروه عن ثابت إلا الحارث بن عُبَيد فيما نعلمه.
ثم قال تعالى منبهًا على أنه مطلع على الضمائر والسرائر: { وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما خطر في القلوب.
{ أَلا يَعْلَمُ مَنْ خَلَقَ } ؟ أي: ألا يعلم الخالق. وقيل: معناه ألا يعلم الله مخلوقه؟ والأول أولى، لقوله: { وَهُوَ اللَّطِيفُ الْخَبِيرُ }
ثم ذكر نعمته على خلقه في تسخيره لهم الأرض وتذليله إياها لهم، بأن جعلها قارة ساكنة لا تمتد (3) ولا تضطرب (4) بما جعل فيها من الجبال، وأنبع فيها من العيون، وسلك فيها من السبل، وهيأها فيها من المنافع ومواضع الزروع والثمار، فقال: { هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا } أي: فسافروا حيث شئتم من أقطارها، وترددوا في أقاليمها وأرجائها في أنواع المكاسب والتجارات، واعلموا أن سعيكم لا يجدي عليكم شيئًا، إلا أن ييسره الله لكم؛ ولهذا قال: { وَكُلُوا مِنْ رِزْقِهِ } فالسعي في السبب لا ينافي التوكل، كما قال الإمام أحمد:
حدثنا أبو عبد الرحمن، حدثنا حَيْوَة، أخبرني بكر بن عمرو، أنه سمع عبد الله بن هُبَيْرة يقول: إنه سمع أبا تميم الجَيشاني يقول: إنه سمع عمر بن الخطاب يقول: إنه سمع رسول الله صلى الله عليه وسلم يقول: "لو أنكم تتوكلون على الله حق توكله، لرزقكم كما يرزق الطير، تَغْدُو خِمَاصًا وتَرُوح بِطَانًا".
رواه الترمذي والنسائي وابن ماجة من حديث ابن هبيرة (5) وقال الترمذي: حسن صحيح. فأثبت لها رواحا وغدوا لطلب الرزق، مع توكلها على الله، عز وجل، وهو المسَخِّر المسير المسبب. { وَإِلَيْهِ النُّشُورُ } أي: المرجع يوم القيامة.
__________
(1) صحيح البخاري برقم (660) وصحيح مسلم برقم (1031) من حديث أبي هريرة، رضي الله عنه.
(2) مسند البزار برقم (52) "كشف الأستار" وقال الحافظ ابن حجر في مختصر الزوائد (1/67): "الحارث له مناكير وإن أخرج له في الصحيح".
(3) في أ: "لا تميد".
(4) في م: "لا تضطرب ولا تميد".
(5) المسند (1/30) وسنن الترمذي برقم (2344) وسنن ابن ماجة برقم (4164).

(8/179)

أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17) وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18) أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19) أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ (20) أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21) أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ (22) قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (24) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26)

قال ابن عباس ومجاهد وقتادة والسدي: { مَنَاكِبِهَا } أطرافها وفجاجها ونواحيها. وقال ابن عباس وقتادة: { مَنَاكِبِهَا } الجبال.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن حكام الأزدي، حدثنا شعبة، عن قتادة، عن يونس بن جبير، عن بشير بن كعب: أنه قرأ هذه الآية: { فَامْشُوا فِي مَنَاكِبِهَا } فقال لأم ولد له: إن علمت { مَنَاكِبِهَا } فأنت عتيقة. فقالت: هي الجبال. فسأل أبا الدرداء فقال: هي الجبال.
{ أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17) وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18) أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19) }
وهذا أيضًا من لطفه ورحمته بخلقه أنه قادر على تعذيبهم، بسبب كفر بعضهم به وعبادتهم معه غيره وهو مع هذا يحلم ويصفح، ويؤجل ولا يعجل، كما قال: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } [فاطر: 45] .
وقال هاهنا: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ } أي: تذهب وتجيء وتضطرب، { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } أي: ريحا فيها حصباء تدمغكم، كما قال: { أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا } [الإسراء: 68]. وهكذا توعدهم هاهنا بقوله: { فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } أي: كيف يكون إنذاري وعاقبة من تخلف عنه وكذب به.
ثم قال: { وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: من الأمم السالفة والقرون الخالية، { فَكَيْفَ كَانَ نَكِيرِ } أي: فكيف كان إنكاري عليهم ومعاقبتي لهم؟ أي: عظيمًا شديدًا أليمًا.
ثم قال تعالى: { أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ } أي: تارة يصففن أجنحتهن في الهواء، وتارة تجمع جناحًا وتنشر جناحًا { مَا يُمْسِكُهُنَّ } أي: في الجو { إِلا الرَّحْمَنُ } أي: بما سخر لهن من الهواء، من رحمته ولطفه، { إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ } أي: بما يصلح كل شيء من مخلوقاته. وهذه كقوله: { أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } [النحل: 79] .
{ أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلا فِي غُرُورٍ (20) أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21) أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ (22) قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ (24) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26) }

(8/180)


القلم - تفسير ابن كثير

فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ (27)

{ فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ (27) }

(8/180)

يقول تعالى للمشركين الذين عبدوا غيره، يبتغون عندهم نصرًا ورزقًا، مُنكرًا عليهم فيما اعتقدوه، ومُخبرا لهم أنه لا يحصل لهم ما أملوه، فقال: { أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ } أي: ليس لكم من دونه من ولي ولا واق، ولا ناصر لكم غيره؛ ولهذا قال: { إِنِ الْكَافِرُونَ إِلا فِي غُرُورٍ }
ثم قال: { أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ } ؟! أي: من هذا الذي إذا قطع الله رزقه عنكم يرزقكم بعده؟! أي: لا أحد يعطي ويمنع ويخلق ويرزق، وينصر إلا الله، عز وجل، وحده لا شريك له، أي: وهم يعلمون ذلك، ومع هذا يعبدون غيره؛ ولهذا قال: { بَلْ لَجُّوا } أي: استمروا في طغيانهم وإفكهم وضلالهم { فِي عُتُوٍّ وَنُفُورٍ } أي: في معاندة واستكبارًا ونفورًا على أدبارهم عن الحق، [أي] (1) لا يسمعون له ولا يتبعونه.
ثم قال: { أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ } ؟ : وهذا مثل ضربه الله للمؤمن والكافر، فالكافر مثله فيما هو فيه كمثل من يمشي مُكبّا على وجهه، أي: يمشي منحنيا لا مستويا على وجهه، أي: لا يدري أين يسلك ولا كيف يذهب؟ بل تائه حائر ضال، أهذا أهدى { أَمَّنْ يَمْشِي سَوِيًّا } أي: منتصب القامة { عَلَى صِرَاطٍ مُسْتَقِيمٍ } أي: على طريق واضح بين، وهو في نفسه مستقيم، وطريقه مستقيمة. هذا مثلهم في الدنيا، وكذلك يكونون في الآخرة. فالمؤمن يحشر يمشي سويًا على صراط مستقيم، مُفض به إلى الجنة الفيحاء، وأما الكافر فإنه يحشر يمشي على وجهه إلى نار جهنم، { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ مَا لَكُمْ لا تَنَاصَرُونَ بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ }
قال الإمام أحمد، رحمه الله: حدثنا ابن نُمَير، حدثنا إسماعيل، عن نُفَيع قال: سمعت أنس بن مالك يقول: قيل: يا رسول الله، كيف يحشر الناس على وجوههم؟ فقال: "أليس الذي أمشاهم على أرجلهم قادرًا على أن يمشيهم على وجوههم" (2) .
وهذا الحديث مخرج في الصحيحين من طريق [يونس بن محمد، عن شيبان، عن قتادة، عن
__________
(1) زيادة من م.
(2) المسند (3/167).

(8/181)

قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28) قُلْ هُوَ الرَّحْمَنُ آَمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (29) قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30)

أنس، به نحوه] (1) (2) .
وقوله: { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ } أي: ابتدأ خلقكم بعد أن لم تكونوا شيئا مذكورا، { وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ } أي: العقول والإدراك، { قَلِيلا مَا تَشْكُرُونَ } أي: ما أقل تستعملون هذه القوى التي أنعم الله بها عليكم، في طاعته وامتثال أوامره وترك زواجره.
{ قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ } أي: بثكم ونشركم في أقطار الأرض وأرجائها، مع اختلاف ألسنتكم في لغاتكم وألوانكم، وحلاكم وأشكالكم وصوركم، { وَإِلَيْهِ تُحْشَرُونَ } أي: تجمعون بعد هذا التفرق والشتات، يجمعكم كما فرقكم ويعيدكم كما بدأكم.
ثم قال مخبرًا عن الكفار المنكرين للمعاد المستبعدين وقوعه: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } أي: متى [يقع] (3) هذا الذي تخبرنا بكونه من الاجتماع بعد هذا التفرق؟ { قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ } أي: لا يعلم وقت ذلك على التعيين إلا الله، عز وجل، لكنه أمرني أن أخبركم أن هذا كائن وواقع لا محالة فاحذروه، { وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } وإنما علي البلاغ، وقد أديته إليكم.
قال الله تعالى: { فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا } أي: لما قامت القيامة وشاهدها الكفار، ورأوا أن الأمر كان قريبا؛ لأن كل ما هو آتٍ آتٍ وإن طال زمنه، فلما وقع ما كذبوا به ساءهم ذلك، لما يعلمون ما لهم هناك من الشر، أي: فأحاط بهم ذلك، وجاءهم من أمر الله ما لم يكن لهم في بال ولا حساب، { وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا (4) وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [الزمر: 47 ، 48] ؛ ولهذا يقال لهم على وجه التقريع والتوبيخ: { هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ } أي: تستعجلون.
{ قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28) قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ (29) قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30) }
يقول تعالى: { قُلْ } يا محمد لهؤلاء المشركين بالله الجاحدين لنعمه: { أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ } أي: خَلِّصوا أنفسكم، فإنه لا منقذ لكم من الله إلا التوبة والإنابة، والرجوع إلى دينه، ولا ينفعكم وقوع ما تتمنون لنا من العذاب والنَّكَال، فسواء عذبنا الله أو رحمنا، فلا مناص لكم من نكاله وعذابه الأليم الواقع بكم.
ثم قال: { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } أي: آمنا برب العالمين الرحمن الرحيم، وعليه
__________
(1) زيادة من م، أ.
(2) صحيح البخاري برقم (4760) وصحيح مسلم برقم (2806).
(3) زيادة من م.
(4) في م (ما عملوا) وهو خطأ.

(8/182)

توكلنا في جميع أمورنا، كما قال: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [هود: 123]. ولهذا قال: { فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ } ؟ أي: منا ومنكم، ولمن تكون العاقبة في الدنيا والآخرة؟.
ثم قال: { قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا } أي: ذاهبا في الأرض إلى أسفل، فلا يُنَال بالفئوس الحداد، ولا السواعد الشداد، والغائر: عكس النابع؛ ولهذا قال: { فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ } أي: نابع سائح جار على وجه الأرض، لا يقدر على ذلك إلا الله، عز وجل، فمن فضله وكرمه [أن] (1) أنبع لكم المياه وأجراها في سائر أقطار الأرض، بحسب ما يحتاج العباد إليه من القلة والكثرة، فلله الحمد والمنة.
[آخر تفسير سورة "تبارك" ولله الحمد] (2)
__________
(1) زيادة من أ.
(2) زيادة من م، وفي أ: "آخر تفسير سورة الملك ولله الحمد والثناء الحسن الجميل".

(8/183)

ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ (4) فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّيكُمُ الْمَفْتُونُ (6) إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7)

تفسير سورة "ن"
وهي مدنية.
بسم الله الرحمن الرحيم
{ ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ (4) فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّيكُمُ الْمَفْتُونُ (6) إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7) }
قد تقدم الكلام على حروف الهجاء في أول "سورة البقرة"، وأن قوله: { ن } كقوله: { ص } { ق } ونحو ذلك من الحروف المقطعة في أوائل السور، وتحرير القول في ذلك بما أغنى عن إعادته.
وقيل: المراد بقوله: { ن } حوت عظيم على تيار الماء العظيم المحيط، وهو حامل (1) للأرضين السبع، كما قال الإمام أبو جعفر بن جرير:
حدثنا ابن بشار، حدثنا يحيى، حدثنا سفيان -هو الثوري-حدثنا سليمان -هو الأعمش-عن أبي ظَبْيان، عن ابن عباس قال: أول ما خلق الله القلم قال: اكتب. قال: وما أكتب؟ قال: اكتب القَدَر. فجرى بما يكون من ذلك اليوم إلى يوم قيام الساعة. ثم خلق "النون" ورفع بخار الماء، ففُتِقت منه السماء، وبسطت الأرض على ظهر النون، فاضطرب النون فمادت الأرض، فأثبتت بالجبال، فإنها لتفخر على الأرض (2) .
وكذا رواه ابن أبي حاتم عن أحمد بن سِنان، عن أبي معاوية، عن الأعمش، به. وهكذا رواه شعبة، ومحمد بن فُضَيل، وَوَكِيع، عن الأعمش، به. وزاد شعبة في روايته: ثم قرأ: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } وقد رواه شريك، عن الأعمش، عن أبي ظبيان -أو مجاهد-عن ابن عباس، فذكر نحوه. ورواه مَعْمَر، عن الأعمش: أن ابن عباس قال... فذكره، ثم قرأ: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } ثم قال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن عطاء، عن أبي الضُّحَى، عن ابن عباس قال: إن أول شيء خلق ربي، عز وجل، القلم، ثم قال له: اكتب. فكتب ما هو كائن إلى أن تقوم الساعة. ثم خلق "النون" فوق الماء، ثم كبس الأرض عليه (3) .
__________
(1) في أ: "وهو الحامل".
(2) تفسير الطبري (29/9).
(3) تفسير الطبري (29/10).

(8/184)

وقد روى الطبراني ذلك مرفوعًا فقال: حدثنا أبو حبيب (1) زيد بن المهتدي المروذي (2) حدثنا سعيد بن يعقوب الطالقاني، حدثنا مُؤَمَّل بن إسماعيل، حدثنا حماد بن زيد، عن عطاء بن السائب، عن أبي الضحى مسلم بن صَبِيح، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إن أول ما خلق الله القلم والحوت، قال للقلم: اكتب، قال: ما أكتب، قال: كل شيء كائن إلى يوم القيامة". ثم قرأ: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } فالنون: الحوت. والقلم: القلم (3) .
حديث آخر في ذلك: رواه ابن عساكر عن أبي عبد الله مولى بني أمية، عن أبي صالح، عن أبي هُرَيرة: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول شيء خلقه الله القلم، ثم خلق "النون" وهي: الدواة. ثم قال له: اكتب. قال وما أكتب؟ قال: اكتب ما يكون -أو: ما هو كائن-من عمل أو رزق أو أثر أو أجل. فكتب ذلك إلى يوم القيامة، فذلك قوله: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } ثم ختم على القلم فلم يتكلم إلى يوم القيامة، ثم خلق العقل وقال: وعزتي لأكملنك فيمن أحببت، ولأنقصنك ممن أبغضت" (4) .
وقال ابن أبي نَجِيح: إن إبراهيم بن أبي بكر أخبره عن مجاهد قال: كان يقال: النون: الحوت [العظيم] (5) الذي تحت الأرض السابعة.
وذكر البغوي وجماعة من المفسرين: إن على ظهر هذا الحوت صخرة سمكها كغلظ السموات والأرض، وعلى ظهرها ثور له أربعون ألف قرن، وعلى متنه الأرضون السبع وما فيهن وما بينهن (6) فالله أعلم. ومن العجيب (7) أن بعضهم حمل على هذا المعنى الحديث الذي رواه الإمام أحمد:
حدثنا إسماعيل، حدثنا حُمَيد، عن أنس: أن عبد الله بن سلام بَلَغه مَقْدَم رسول الله صلى الله عليه وسلم المدينة، فأتاه فسأله عن أشياء، قال: إني سائلك عن أشياء لا يعلمها إلا نبي، قال: ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة؟ وما بال الولد ينزع إلى أبيه؟ والولد ينزع إلى أمه؟ قال: "أخبرني بهن جبريل آنفًا". قال ابن سلام: فذاك عدو اليهود من الملائكة. قال: "أما أول أشراط الساعة فنار تَحشرهم (8) من المشرق إلى المغرب. وأول طعام يأكله أهل الجنة زيادةُ كبد حوت. وأما الولد فإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة ماء الرجل نزعت".
__________
(1) في أ: "أبو صهيب".
(2) في أ: "المهدى".
(3) المعجم الكبير (11/433) وقال: "لم يرفعه عن حماد بن زيد إلا مؤمل بن إسماعيل". ومؤمل كثير الخطأ، فلعله أخطأ في رفعه.
(4) تاريخ دمشق (17/492 "المخطوط" ) ورواه الحكيم الترمذي كما في إتحاف السادة المتقين (1/454) من طريق يحيى الغساني، عن أبي عبد الله، عن أبي صالح، به. ورواه ابن عدي في الكامل (6/269) من طريق محمد بن وهب، عن مسلم، عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة مرفوعًا بنحوه، قال: "هذا بهذا الإسناد باطل منكر" وآفته محمد بن وهب. قال الذهبي في الميزان: "صدق ابن عدي في أن هذا الحديث باطل".
(5) زيادة من م.
(6) معالم التنزيل (8/186) وهذا من الإسرائيليات كما ذكر ذلك الشيخ محمد أبو شهبة في كتابه: "الإسرائيليات والموضوعات في كتب التفسير" (ص305) وقال الإمام ابن القيم في المنار المنيف (ص76) في ذكر علامات الوضع: "أن يكون الحديث مما تشهد الشواهد الصحيحة على بطلانه، ومن هذا حديث: "إن الأرض على صخرة، والصخرة على قرن ثور، فإذا حرك الثور قرنه تحركت الصخرة، فتحركت الأرض، وهي الزلزلة" والعجب من مسود كتبه بهذه الهذيانات". أ. هـ.
(7) في أ: "ومن العجب".
(8) في أ: "تحشر الناس".

(8/185)

ورواه البخاري من طرق عن حُمَيد، ورواه مسلم أيضا (1) وله من حديث ثوبان -مولى رسول الله صلى الله عليه وسلم-نحو هذا. وفي صحيح مسلم من حديث أبي أسماء الرحبي، عن ثوبان: أن حبرًا سأل رسول الله صلى الله عليه وسلم عن مسائل، فكان منها أن قال: فما تحفتهم؟ -يعني أهل الجنة حين يدخلون الجنة-قال: "زيادة كبد الحوت". قال: فما غذاؤهم على أثرها؟ قال: "ينحر لهم ثور الجنة الذي كان يأكل من أطرافها". قال: فما شرابهم عليه؟ قال: "من عين فيها تسمى سلسبيلا " (2) .
وقيل: المراد بقوله: { ن } لوح من نور.
قال ابن جرير: حدثنا الحسين بن شبيب المكتب، حدثنا محمد بن زياد الجزري، عن فرات بن أبي الفرات، عن معاوية بن قُرّة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } لوح من نور، وقلم من نور، يجري بما هو كائن إلى يوم القيامة" (3) وهذا مرسل غريب.
وقال ابن جُرَيج (4) أخبرت أن ذلك القلم من نور طوله مائة عام.
وقيل: المراد بقوله: { ن } دواة، والقلم: القلم. قال ابن جرير:
حدثنا عبد الأعلى، حدثنا ابن ثور، عن مَعْمَر، عن الحسن وقتادة في قوله: { ن } قالا هي الدواة.
وقد روي في هذا حديث مرفوع غريب جدًا فقال ابن أبي حاتم:
حدثنا أبي، حدثنا هشام بن خالد، حدثنا الحسن بن يحيى، حدثنا أبو عبد الله مولى بني أمية، عن أبي صالح، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خلق الله النون، وهي الدواة" (5) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب، حدثنا أخي عيسى بن عبد الله، حدثنا ثابت الثمالي، عن ابن عباس قال: إن الله خلق النون -وهي الدواة-وخلق القلم، فقال: اكتب. قال: وما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة من عمل معمول، به بر أو فجور، أو رزق مقسوم حلال أو حرام. ثم ألزم كل شيء من ذلك، شأنه: دخوله في الدنيا، ومقامه فيها كم؟ وخروجه منها كيف؟ ثم جعل على العباد حفظة، وللكتاب خزانًا، فالحفظة ينسخون كل يوم من الخزان عمل ذلك اليوم، فإذا فني الرزق وانقطع الأثر وانقضى الأجل، أتت الحفظة الخزنة يطلبون عمل ذلك اليوم، فتقول لهم الخزنة: ما نجد لصاحبكم عندنا شيئًا فترجع الحفظة فيجدونهم قد ماتوا. قال: فقال ابن عباس: ألستم قومًا عَرَبا تسمعون الحفظة يقولون: { إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } [الجاثية: 29] ؟ وهل يكون الاستنساخ إلا من أصل (6) .
__________
(1) المسند (3/189) وصحيح البخاري برقم (3938) ولم أقع عليه في صحيح مسلم.
(2) صحيح مسلم برقم (315).
(3) تفسير الطبري (29/10).
(4) في أ: "ابن جرير".
(5) ورواه ابن عساكر في تاريخ دمشق (17/492 "المخطوط") من طريق الفريابي، عن هشام عن الحسن بن يحيى به مطولاً، وقد تقدم قريبًا في هذه السورة.
(6) تفسير الطبري (29/10).

(8/186)

وقوله: { والقلم } الظاهر أنه جنس القلم الذي يكتب به كقوله { اقْرَأْ وَرَبُّكَ الأكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ } [العاق: 3 -5] . فهو قسم منه تعالى، وتنبيه لخلقه على ما أنعم به عليهم من تعليم الكتابة التي بها تنال العلوم؛ ولهذا قال: { وَمَا يَسْطُرُونَ } قال ابن عباس، ومجاهد، وقتادة: يعني: وما يكتبون.
وقال أبو الضُّحى، عن ابن عباس: { وَمَا يَسْطُرُونَ } أي: وما يعملون.
وقال السدي: { وَمَا يَسْطُرُونَ } يعني الملائكة وما تكتب من أعمال العباد.
وقال آخرون: بل المراد هاهنا بالقلم الذي أجراه الله بالقدر حين كتب مقادير الخلائق قبل أن يخلق السموات والأرضين بخمسين ألف سنة. وأوردوا في ذلك الأحاديث الواردة في ذكر القلم، فقال ابن أبي حاتم:
حدثنا أبو سعيد بن يحيى بن سعيد القطان ويونس بن حبيب قالا حدثنا أبو داود الطيالسي، حدثنا عبد الواحد بن سُليم السلمي، عن عطاء -هو ابن أبي رباح-حدثني الوليد بن عبادة بن الصامت قال: دعاني أبي حين حضره الموت فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب. قال: يا رب وما أكتب؟ قال: اكتب القدر [ما كان] (1) وما هو كائن إلى الأبد".
وهذا الحديث قد رواه الإمام أحمد من طرق، عن الوليد بن عبادة، عن أبيه، به (2) وأخرجه الترمذي من حديث أبي داود الطيالسي، به (3) وقال: حسن صحيح غريب. ورواه أبو داود في كتاب "السنة" من سننه، عن جعفر بن مسافر، عن يحيى بن حسان، عن ابن رباح، عن إبراهيم بن أبي عبلة (4) عن أبي حفصة -واسمه حُبَيش بن شُريح الحَبشي الشامي-عن عبادة، فذكره (5) .
وقال ابن جرير: حدثنا محمد بن عبد الله الطوسي، حدثنا علي بن الحسن بن شقيق، أنبأنا عبد الله بن المبارك، حدثنا رباح بن زيد، عن عمر بن حبيب، عن القاسم بن أبي بَزة (6) عن سعيد بن جبير، عن ابن عباس: أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: "إن أول شيء خلقه الله القلم فأمره فكتب كل شيء". غريب من هذا الوجه، ولم يخرجوه (7)
وقال ابن أبي نَجيح، عن مجاهد: { وَالْقَلَمِ } يعني: الذي كتب به الذكر. .
وقوله: { وَمَا يَسْطُرُونَ } أي: يكتبون كما تقدم.
__________
(1) زيادة من منحة المعبود. مستفادًا من هامش ط - الشعب.
(2) المسند (5/317).
(3) سنن الترمذي برقم (3319).
(4) في أ: "عن ابن أبي عبلة".
(5) سنن أبي داود برقم (4700).
(6) في أ: "بن أبي مرة".
(7) تفسير الطبري (29/11).

(8/187)

وقوله: { مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ } أي: لست، ولله الحمد، بمجنون، كما قد يقوله الجهلة من قومك، المكذبون بما جئتهم به من الهدى والحق المبين، فنسبوك فيه إلى الجنون، { وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ } أي: بل لك الأجر العظيم، والثواب الجزيل الذي لا ينقطع ولا يبيد، على إبلاغك رسالة ربك إلى الخلق، وصبرك على أذاهم. ومعنى { غَيْرُ مَمْنُونٍ } أي: غير مقطوع كقوله: { عَطَاءً غَيْرَ مَجْذُوذٍ } [هود: 108]{ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } [التين: 6] أي: غير مقطوع عنهم. وقال مجاهد: { غَيْرُ مَمْنُونٍ } أي: غير محسوب، وهو يرجع إلى ما قلناه.
وقوله: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } قال العوفي، عن ابن عباس: أي: وإنك لعلى دين (1) عظيم، وهو الإسلام. وكذلك قال مجاهد، وأبو مالك، والسدي، والربيع بن أنس، والضحاك، وابن زيد.
وقال عطية: لعلى أدب عظيم. وقال مَعْمَر، عن قتادة: سُئلت عائشةُ عن خلق رسول الله صلى الله عليه وسلم. قالت: كان خلقه القرآن، تقول كما هو في القرآن.
وقال سعيد بن أبي عَرُوبَة، عن قتادة قوله: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } ذكر لنا أن سعد (2) بن هشام سأل عائشة عن خلق رسول الله صلى الله عليه وسلم. فقالت: ألست تقرأ القرآن؟ قال: بلى. قالت: فإن خلق رسول الله صلى الله عليه وسلم كان القرآن.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة، عن زُرارة بن أوفى (3) عن سعد بن هشام قال: سألت عائشة فقلت: أخبريني يا أم المؤمنين -عن خُلُق رسول الله صلى الله عليه وسلم. فقالت: أتقرأ القرآن؟ فقلتُ: نعم. فقالت: كان خلقه القرآن (4) .
هذا حديث طويل. وقد رواه الإمام مسلم في صحيحه، من حديث قتادة بطوله (5) وسيأتي في سورة "المزمل" إن شاء الله تعالى.
وقال الإمام أحمد: حدثنا إسماعيل، حدثنا يونس، عن الحسن قال: سألت عائشة عن خلق رسول الله صلى الله عليه وسلم، فقالت: كان خلقه القرآن (6) .
وقال الإمام أحمد: حدثنا أسود، حدثنا شريك، عن قيس بن وهب، عن رجل من بني سواد قال: سألت عائشة عن خلق رسول الله صلى الله عليه وسلم. فقالت: أما تقرأ القرآن: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } ؟ قال: قلت: حدثيني عن ذاك. قالت: صنعت له طعامًا، وصنعت له حفصة طعامًا، فقلت لجاريتي: اذهبي فإن جاءت هي بالطعام فوضعته قبلُ فاطرحي الطعام! قالت: فجاءت بالطعام. قالت: فألقت (7) الجارية، فوقعت القصعة فانكسرت -وكان نِطْعًا (8) -قالت: فجمعه رسول الله
__________
(1) في أ: "لعلى خلق".
(2) في أ: "أ، سعيد".
(3) في أ: "زرارة بن أبي أوفي".
(4) تفسير عبد الرزاق (2/245).
(5) صحيح مسلم برقم (746).
(6) المسند (6/216).
(7) في أ: "فالتفتت".
(8) في هـ، م، أ: "نطع"، والمثبت من المسند.

(8/188)

وقال: "اقتضوا -أو: اقتضى-شك أسود -ظَرفًا مكان ظَرفِك". قالت: فما قال شيئًا (1) .
وقال ابن جرير: حدثنا عبيد بن آدم بن أبي أياس، حدثنا أبي، حدثنا المبارك بن فضالة، عن الحسن، عن سعد (2) بن هشام: قال: أتيت عائشة أم المؤمنين فقلت لها: أخبريني بخلُق النبي (3) صلى لله عليه وسلم. فقالت: كان خلقه القرآن. أما تقرأ: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ }
وقد روى أبو داود والنسائي، من حديث الحسن، نحوه (4)
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، وأخبرني معاوية بن صالح، عن أبي الزاهرية، عن جُبَير بن نفير قال: حججتُ فدخلتُ على عائشة، رضي الله عنها، فسألتها عن خُلُق رسول الله صلى الله عليه وسلم. فقالت: كان خُلُق رسول الله صلى الله عليه وسلم القرآن.
وهكذا رواه أحمد، عن عبد الرحمن بن مهدي. ورواه النسائي في التفسير، عن إسحاق بن منصور، عن عبد الرحمن بن مهدي، عن معاوية بن صالح، به (5)
ومعنى هذا أنه، عليه السلام، صار امتثالُ القرآن، أمرًا ونهيًا، سجية له، وخلقًا تَطَبَّعَه، وترك طبعه الجِبِلِّي، فمهما أمره القرآن فعله، ومهما نهاه عنه تركه. هذا مع ما جَبَله الله عليه من الخلق العظيم، من الحياء والكرم والشجاعة، والصفح والحلم، وكل خلق جميل. كما ثبت في الصحيحين عن أنس قال: خدمتُ رسولَ اللهِ صلى الله عليه وسلم عشر سنين فما قال لي: "أف" قط، ولا قال لشيء فعلته: لم فعلته؟ ولا لشيء لم أفعله: ألا فعلته؟ وكان صلى الله عليه وسلم أحسن الناس خلقًا ولا مَسسْتُ خزًا ولا حريرًا ولا شيئًا كان ألين من كف رسول الله صلى الله عليه وسلم، ولا شَمَمْتُ مسكًا ولا عطرًا كان أطيب من عَرَق رسول الله صلى الله عليه وسلم (6)
وقال البخاري: [حدثنا أحمد بن سعيد أبو عبد الله] (7) حدثنا إسحاق بن منصور، حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء يقول: كان رسول الله صلى الله عليه وسلم أحسن الناس وجها، وأحسن الناس خلقًا، ليس بالطويل البائن، ولا بالقصير (8)
والأحاديث في هذا كثيرة، ولأبي عيسى الترمذي في هذا كتاب "الشمائل".
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن عُرْوَة، عن عائشة قالت: ما ضرب رسول الله صلى الله عليه وسلم بيده خادمًا له قط، ولا امرأة، ولا ضرب بيده شيئًا قط، إلا أن
__________
(1) المسند (6/11).
(2) في هـ، أ: "سعيد"، والمثبت من م وتفسير الطبري.
(3) في م: "رسول الله".
(4) تفسير الطبري (29/13) وسنن أبي داود برقم (1352) وسنن النسائي (3/220).
(5) تفسير الطبري (29/13) والمسند (6/188) وسنن النسائي الكبرى برقم (11138).
(6) صحيح البخاري برقم (6038) وصحيح مسلم برقم (2309).
(7) زيادة من م، أ، وصحيح البخاري.
(8) صحيح البخاري برقم (3549).

(8/189)

فَلَا تُطِعِ الْمُكَذِّبِينَ (8) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9) وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (15)

يجاهد في سبيل الله. ولا خُيِّر بين شيئين قط إلا كان أحبهما إليه أيسرهما حتى يكون إثمًا، فإذا كان إثما كان أبعد الناس من الإثم، ولا انتقم لنفسه من شيء يؤتى إليه إلا أن تنتهك حرمات الله، فيكون هو ينتقم لله، عز وجل (1)
وقال الإمام أحمد: حدثنا سعيد بن منصور، حدثنا عبد العزيز بن محمد، عن محمد بن عَجْلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هُرَيرة قال: قال رسولُ الله صلى الله عليه وسلم: "إنما بُعِثتُ لأتمم صالح الأخلاق". تفرد به (2)
وقوله: { فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّيكُمُ الْمَفْتُونُ } أي: فستعلم يا محمد، وسيعلم مخالفوك ومكذبوك: من المفتون الضال منك ومنهم. وهذا كقوله تعالى: { سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ } [القمر: 26]، وكقوله: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } [سبأ: 24].
قال ابن جريج: قال ابن عباس في هذه الآية: ستعلم ويعلمون يوم القيامة.
وقال العوفي، عن ابن عباس: { بِأَيِّيكُمُ الْمَفْتُونُ } أي: الجنون. وكذا قال مجاهد، وغيره. وقال قتادة وغيره: { بِأَيِّيكُمُ الْمَفْتُونُ } أي: أولى بالشيطان.
ومعنى المفتون ظاهر، أي: الذي قد افتتن عن الحق وضل عنه، وإنما دخلت الباء في قوله: { بِأَيِّيكُمُ الْمَفْتُونُ } لتدل على تضمين الفعل في قوله: { فَسَتُبْصِرُ وَيُبْصِرُونَ } وتقديره: فستعلم ويعلمون، أو: فستُخْبَر ويُخْبَرون بأيكم المفتون. والله أعلم.
ثم قال تعالى: { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } أي: هو يعلم تعالى أي الفريقين منكم ومنهم هو المهتدي، ويعلم الحزب الضال عن الحق.
{ فَلا تُطِعِ الْمُكَذِّبِينَ (8) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9) وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ (15) }
__________
(1) المسند (6/232).
(2) المسند (2/381).

(8/190)


القلم - تفسير ابن كثير

سَنَسِمُهُ عَلَى الْخُرْطُومِ (16)

{ سَنَسِمُهُ عَلَى الْخُرْطُومِ (16) }
يقول تعالى: كما أنعمنا عليك وأعطيناك الشرع المستقيم والخلق العظيم { فَلا تُطِعِ الْمُكَذِّبِينَ } { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } قال ابن عباس: لو تُرَخِّص لهم فَيُرَخِّصون.
وقال مجاهد: ودوا لو تركن إلى آلهتهم وتترك ما أنت عليه من الحق.
ثم قال تعالى: { وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ } وذلك أن الكاذب لضعفه ومهانته إنما يتقي بأيمانه الكاذبة التي يجترئ بها على أسماء الله تعالى، واستعمالها في كل وقت في غير محلها.

(8/190)

قال ابن عباس: المهين الكاذب. وقال مجاهد: هو الضعيف القلب. قال الحسن: كل حلاف مكابر مهين ضعيف.
وقوله { هَمَّازٍ } قال ابن عباس وقتادة: يعني الاغتياب.
{ مَشَّاءٍ بِنَمِيمٍ } يعني: الذي يمشي بين الناس، ويحرش بينهم وينقل الحديث لفساد ذات البين وهي الحالقة، وقد ثبت في الصحيحين من حديث مجاهد، عن طاوس، عن ابن عباس قال: مر رسول الله صلى الله عليه وسلم بقبرين فقال: "إنهما ليعذبان وما يعذبان في كبير، أما أحدهما فكان لا يستتر (1) من البول، وأما الآخر فكان يمشي بالنميمة" الحديث. وأخرجه بقية الجماعة في كتبهم، من طرق عن مجاهد، به (2) .
وقال أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن إبراهيم، عن هَمّام؛ أن حُذَيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يدخل الجنة قَتَّات".
رواه الجماعة -إلا ابن ماجة-من طرق، عن إبراهيم، به (3) .
وحدثنا عبد الرزاق، حدثنا الثوري، عن منصور، عن إبراهيم، عن همام، عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يدخل الجنة قتات" يعني: نماما (4) .
وحدثنا يحيى بن سعيد القطان أبو سعيد الأحول، عن الأعمش، حدثني إبراهيم -منذ نحو ستين سنة-عن همام بن الحارث قال: مر رجل على حذيفة فقيل: إن هذا يرفع الحديث إلى الأمراء. فقال سمعت رسول الله صلى الله عليه وسلم يقول -أو: قال-: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة قتات" (5) .
وقال أحمد: حدثنا هاشم، حدثنا مهدي، عن واصل الأحدب، عن أبي وائل قال: بلغ حذيفة عن رجل أنه ينم الحديث، فقال: سمعت رسول الله صلى الله عليه وسلم قال: "لا يدخل الجنة نمام" (6) .
وقال الإمام أحمد: حدثنا عبد الرزاق، أنبأنا مَعْمَر، عن ابن خُثَيم، عن شَهْر بن حَوْشَب، عن أسماء بنت يزيد بن السكن؛ أن النبي صلى الله عليه وسلم قال: "ألا أخبركم بخياركم؟". قالوا: بلى يا رسول الله. قال: "الذين إذا رُؤوا ذُكر الله، عز وجل". ثم قال: "ألا أخبركم بشراركم؟ المشاءون بالنميمة، المفسدون بين الأحبة، والباغون للبرآء العَنَت".
ورواه ابن ماجة، عن سويد بن سعيد، عن يحيى بن سليم، عن ابن خُثَيم، به (7) .
__________
(1) في أ: "لا يستبرئ".
(2) صحيح البخاري برقم (218) وصحيح مسلم برقم (292) وسنن أبي داود برقم (20) وسنن الترمذي برقم (70) وسنن النسائي (1/28) وسنن ابن ماجة برقم (347).
(3) المسند (5/382) وصحيح البخاري برقم (6506) وصحيح مسلم برقم (105) وسنن أبي داود برقم (4871) وسنن الترمذي برقم (2026) وسنن النسائي الكبري برقم (1164).
(4) المسند (5/389).
(5) المسند (5/389).
(6) المسند (5/391).
(7) المسند (6/459) وسنن ابن ماجة برقم (4119) وقال البوصيري في الزوائد (3/273) : "هذا إسناد حسن، شهر وسويد مختلف فيهما، وباقي رجال الإسناد ثقات".

(8/191)

وقال الإمام أحمد حدثنا سفيان، عن ابن أبي حُسَين، عن شهر بن حوشب، عن عبد الرحمن بن غَنْم -يبلغ به النبي صلى الله عليه وسلم: "خيار عباد الله الذين إذا رؤوا ذكر الله، وشرار عباد الله المشاؤون بالنميمة، المفرقون بين الأحبة، الباغون للبرآء العنت" (1)
وقوله { مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ } أي: يمنع ما عليه وما لديه من الخير { ِ مُعْتَدٍ } في متناول ما أحل الله له، يتجاوز فيها الحد المشروع { أَثِيمٍ } أي: يتناول المحرمات.
وقوله: { عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ } أما العتل: فهو الفظ الغليظ الصحيح، الجموع المَنُوعُ.
وقال الإمام أحمد: حدثنا وَكِيع وعبد الرحمن، عن سفيان، عن مَعْبَد (2) بن خالد، عن حارثة بن وهب قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأهل الجنة؟ كل ضعيف مُتَضَعَّف لو أقسم على الله لأبره، ألا أنبئكم بأهل النار؟ كل عُتل جَوّاظ مستكبر". وقال وَكِيع: "كل جَوَّاظ جعظري مستكبر".
أخرجاه في الصحيحين بقية الجماعة، إلا أبا داود، من حديث سفيان الثوري وشعبة، كلاهما عن معبد بن خالد، به (3) .
وقال الإمام أحمد أيضًا: حدثنا أبو عبد الرحمن، حدثنا موسى بن علي قال: سمعت أبي يحدِّث عن عبد الله بن عمرو بن العاص؛ أن النبي صلى الله عليه وسلم قال عند ذكر أهل النار: "كل جعظري جواظ مستكبر جماع مناع". تفرد به أحمد (4) .
قال أهل اللغة: الجعظري: الفَظُّ الغَليظ، والجَوّاظ: الجَمُوع المَنُوع.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا عبد الحميد، عن شَهْر بن حَوْشب، عن عبد الرحمن بن غَنْم، قال: سُئل رسول الله صلى الله عليه وسلم عن العُتلِّ الزنيم، فقال: "هو الشديد الخَلْق المصحح، الأكول الشروب، الواجد للطعام والشراب، الظلوم للناس، رحيب الجوف" (5) .
وبهذا الإسناد قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة الجَواظ الجعظري، العتل الزنيم" (6) وقد أرسله أيضًا غير واحد من التابعين.
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن مَعْمر، عن زيد بن أسلم قال قال رسول الله صلى الله عليه وسلم: "تبكي السماء من عبد أصح الله جسمه، وأرحب جوفه، وأعطاه من الدنيا مِقضَمًا فكان للناس ظلومًا. قال: فذلك العُتُل (7) الزنيم" (8) .
__________
(1) المسند (4/227).
(2) في أ: "سعيد".
(3) المسند (4/306) وصحيح البخاري برقم (4918) وصحيح مسلم برقم (2853) وسنن الترمذي برقم (2605) وسنن النسائي الكبرى برقم (11615) وسنن ابن ماجة برقم (4116).
(4) المسند (2/169) وقال الهيثمي في المجمع (10/393) : "رجاله رجال الصحيح".
(5) المسند (4/227) وقال الهيثمي في المجمع (10/393) : "إسناده حسن، إلا أن ابن غنم لم يسمع من النبي صلى الله عليه وسلم" وقال في موضع آخر (7/128) : "فيه شهر بن حوشب وثقه جماعة وفيه ضعف، وعبد الرحمن بن غنم ليس له صحبة على الصحيح".
(6) المسند (4/227).
(7) في م، أ: "العبد".
(8) تفسير الطبري (19/16) وهو مرسل.

(8/192)

وهكذا رواه ابن أبي حاتم من طريقين مرسلين، ونص عليه غير واحد من السلف، منهم مجاهد، وعكرمة، والحسن، وقتادة، وغيرهم: أن العتل هو: المُصحَّح الخَلْق، الشديد القوي في المأكل والمشرب والمنكح، وغير ذلك، وأما الزنيم فقال البخاري:
حدثنا محمود، حدثنا عُبَيد الله، عن (1) إسرائيل، عن أبي حَصِين، عن مجاهد، عن ابن عباس: { عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ } قال: رجلٌ من قريش له زَنمة مثل زَنَمة الشاة.
ومعنى هذا: أنه كان مشهورًا بالشر (2) كشهرة الشاة ذات الزنمة من بين أخواتها. وإنما الزنيم في لغة العرب: هو الدّعِيُّ في القوم. قاله ابن جرير وغير واحد من الأئمة، قال: ومنه قول حسان بن ثابت، يعني يذم بعض كفار قريش:
وأنتَ زَنيم نِيطَ في آل هاشم ... كَمَا نِيطَ خَلْفَ الرّاكِب القَدَحُ الفَرْدُ (3)
وقال آخر:
زَنيمٌ لَيْسَ يُعرَفُ مَن أبوهُ ... بَغيُّ الأم ذُو حَسَب لَئيم ...
وقال ابن أبي حاتم: حدثنا عمار بن خالد الواسطي، حدثنا أسباط، عن هشام، عن عِكْرِمَة، عن ابن عباس في قوله: { زَنِيمٍ } قال: الدعيُّ الفاحش اللئيم. ثم قال ابن عباس:
زَنيمٌ تَداعاه الرجالُ زيادَةً ... كَما زيدَ في عَرضِ الأديم الأكَارعُ (4)
وقال العوفي عن ابن عباس: الزنيم: الدعي. ويقال: الزنيم: رجل كانت به زنمة، يعرف بها. ويقال: هو الأخنس بن شَريق الثقفي، حليف بني زهرة. وزعم أناس من بني زهرة أن الزنيم الأسودُ بن عبد يغوث الزهري، وليس به.
وقال ابن أبي نَجِيح، عن مجاهد، عن ابن عباس: أنه زعم أن الزنيم المُلحَق النسب.
وقال ابن أبي حاتم: حدثني يونس حدثنا ابن وهب، حدثني سليمان بن بلال، عن عبد الرحمن بن حرملة، عن سعيد بن المُسيَّب، أنه سمعه يقول في هذه الآية: { عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ } قال سعيد: هو الملصق بالقوم، ليس منهم.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عقبة بن خالد، عن عامر بن قدامة قال: سئل عكرمة عن الزنيم، قال: هو ولد الزنا.
وقال الحكم بن أبان، عن عكرمة في قوله تعالى: { عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ } قال: يعرف المؤمن من الكافر مثل الشاة الزنماء. والزنماء من الشياه: التي في عنقها هَنتان معلقتان في حلقها. وقال الثوري، عن جابر، عن الحسن، عن سعيد بن جبير قال: الزنيم: الذي يعرف بالشر كما تعرف الشاة بزنمتها. والزنيم: الملصق. رواه ابن جرير.
__________
(1) في أ: "بن".
(2) في أ: "بالسوء".
(3) تفسير الطبري(19/17).
(4) البيت في اللسان، مادة "زنم" منسوبًا إلى الخطيم التميمي.

(8/193)

وروى أيضا من طريق داود بن أبي هند عن عكرمة، عن ابن عباس أنه قال في الزنيم: قال: نُعِتَ فلم يعرف حتى قيل: زنيم. قال: وكانت له زَنَمَةٌ في عنقه يُعرَف بها. وقال آخرون: كان دَعيًا.
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا ابن إدريس، عن أبيه، عن أصحاب التفسير قالوا (1) هو الذي تكون له زَنَمَة مثل زنمة الشاة.
وقال الضحاك: كانت له زَنَمَة في أصل أذنه، ويقال: هو اللئيم الملصق في النسب.
وقال أبو إسحاق: عن سعيد بن جبير، عن ابن عباس: هو المريب الذي يعرف بالشر.
وقال مجاهد: الزنيم الذي يعرف بهذا الوصف كما تعرف الشاة. وقال أبو رَزِين: الزنيم علامة الكفر. وقال عكرمة: الزنيم الذي يعرف باللؤم كما تعرف الشاة بزنمتها.
والأقوال في هذا كثيرة، وترجع إلى ما قلناه، وهو أن الزنيم هو: المشهور بالشر، الذي يعرف به من بين الناس، وغالبًا يكون دعيًا وله زنا، فإنه في الغالب يتسلط الشيطان عليه ما لا يتسلط على غيره، كما جاء في الحديث: "لا يدخل الجنة ولد زنا" (2) وفي الحديث الآخر: "ولد الزنا شَرُّ الثلاثة إذا عمل بعمل أبويه" (3) .
وقوله: { أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ } يقول تعالى: هذا مقابلة ما أنعم الله عليه من المال والبنين، كفر بآيات الله وأعرض عنها، وزعم أنها كَذب مأخوذ من أساطير الأولين، كقوله: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا وَجَعَلْتُ لَهُ مَالا مَمْدُودًا وَبَنِينَ شُهُودًا وَمَهَّدْتُ لَهُ تَمْهِيدًا ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا سَأُرْهِقُهُ صَعُودًا إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ } قال الله تعالى: { سَأُصْلِيهِ سَقَرَ } [المدثر: 11 -26]. قال تعالى هاهنا: { سَنَسِمُهُ عَلَى الْخُرْطُومِ }
قال ابن جرير: سنبين أمره بيانًا واضحًا، حتى يعرفوه ولا يخفى عليهم، كما لا تخفى السمة على الخراطيم (4) وهكذا قال قتادة: { سَنَسِمُهُ عَلَى الْخُرْطُومِ } شين لا يفارقه آخر ما عليه.
__________
(1) في أ: "قال".
(2) رواه الإمام أحمد في المسند (2/203) من حديث عبد الله بن عمرو بن العاص، رضي الله عنه، ورواه النسائي في السنن الكبرى برقم (4925، 4926) من حديث أبي هريرة، رضي الله عنه، وقد ذكره ابن الجوزي في الموضوعات (3/111) قال: "وفيه مخالفة للأصول وأعظمها قوله تعالى: "ولا تزر وازرة أخرى" . قال الإمام ابن القيم متعقبًا على ابن الجوزي في المنارالمنيف (ص133) : "ليست معرضة بها إن صحت، فإنه لم يحرم الجنة بفعل والديه، بل لأن النطفة الخبيثة لا يتخلق منها طيب في الغالب، ولا يدخل الجنة إلا نفس طيبة، فإن كانت في هذا الجنس طيبة دخلت الجنة، وكان الحديث من العام المخصوص، وقد ورد في ذمة: "أنه شر الثلاثة" وهو حديث حسن ومعناه صحيح بهذا الاعتبار، فإن شر الأبوين عارض، وهذه نطفة خبيثة فشره في أصله وشر الأبوين في فعلهما". قلت: ويوجه أيضًا بالتقييد الذي في حديث عائشة الآتي بأنه شر الثلاثة إذا عمل عمل أبويه، وكلام ابن الجوزي منطبق على حديث: "ولد الزنا في النار إلى سبعة أبناء". وهو موضوع.
(3) رواه الإمام أحمد (6/109) من حديث عائشة، رضي الله عنها، و (2/311) من حديث أبي هريرة، رضي الله عنه.
(4) في م: "على الخرطوم".

(8/194)

إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلَا يَسْتَثْنُونَ (18) فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20) فَتَنَادَوْا مُصْبِحِينَ (21) أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ (22) فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24) وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25) فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33)

وفي رواية عنه: سيما (1) على أنفه. وكذا قال السدي.
وقال العوفي، عن ابن عباس: { سَنَسِمُهُ عَلَى الْخُرْطُومِ } يقاتل يوم بدر، فيُخطم بالسيف في القتال. وقال آخرون: { سَنَسِمُهُ } سمة أهل النار، يعني نسود وجهه يوم القيامة، وعبر عن الوجه بالخرطوم. حكى ذلك كله أبو جعفر ابن جرير، ومال إلى أنه لا مانع من اجتماع الجميع عليه في الدنيا والآخرة، وهو مُتّجه.
وقد (2) قال ابن أبي حاتم في سورة { عَمَّ يَتَسَاءَلُونَ } حدثنا أبي، حدثنا أبو صالح كاتب الليث، حدثني الليث حدثني خالد عن (3) سعيد، عن عبد الملك بن عبد الله، عن عيسى بن هلال الصدفي، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم أنه قال: "إن العبد يكتب مؤمنًا أحقابًا ثم أحقابا (4) ثم يموت والله عليه ساخط. وإن العبد يكتب كافرًا أحقابًا ثم أحقابًا، ثم يموت والله عليه (5) راض. ومن مات هَمَّازًا لمَّازًا مُلَقَّبا للناس، كان علامته يوم القيامة أن يسميه الله على الخرطوم، من كلا الشفتين" (6) .
{ إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلا يَسْتَثْنُونَ (18) فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20) فَتَنَادَوْا مُصْبِحِينَ (21) أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ (22) فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24) وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25) فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33) }
هذا مَثَل ضَرَبه الله تعالى لكفار قريش فيما أهدى إليهم من الرحمة العظيمة، وأعطاهم من النعم الجسيمة، وهو بَعْثُهُ محمدًا صلى الله عليه وسلم إليهم، فقابلوه بالتكذيب والرد والمحاربة؛ ولهذا قال: { إِنَّا بَلَوْنَاهُمْ } أي: اختبرناهم، { كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ } وهي البستان المشتمل على أنواع الثمار
__________
(1) في م: "سنسمه سيما".
(2) في م: "ولهذا".
(3) في م، أ، هـ: " بن" والصواب ما أثبتناه من المعجم الكبير للطبراني.
(4) في أ: "أحيانا ثم أحيانا".
(5) في م: "عنه".
(6) ورواه الطبراني في المعجم الكبير برقم (60) "القطعة المفقودة" والمعجم الأوسط برقم (3234) "مجمع البحرين" عن المطلب الأزدى، عن عبد الله بن صالح به. وقال في الأوسط: "لا يروى عن عبد الله بن عمرو إلا بهذا الإسناد، تفرد به الليث".

(8/195)

والفواكه { إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ } أي: حلفوا فيما بينهم لَيجُذَّنَ ثَمرها ليلا لئلا يعلم بهم فقير ولا سائل، ليتوفر ثمرها عليهم ولا يتصدقوا منه بشيء، { وَلا يَسْتَثْنُونَ } أي: فيما حلفوا به. ولهذا حنثهم الله في أيمانهم، فقال: { فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ } أي: أصابتها آفة سماوية، { فَأَصْبَحَتْ كَالصَّرِيمِ } قال ابن عباس: أي كالليل الأسود. وقال الثوري، والسدي: مثل الزرع إذا حُصِد، أي هشيمًا يبسًا.
وقال ابن أبي حاتم: ذكر عن أحمد بن الصباح: أنبأنا بشر بن زاذان، عن عمر بن صبح (1) عن ليث بن أبي سليم، عن عبد الرحمن بن سابط، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إياكم والمعاصي، إن العبد ليذنب الذنب فيحرم به رزقًا قد كان هُيِّئ له"، ثم تلا رسول الله صلى الله عليه وسلم: { فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ فَأَصْبَحَتْ كَالصَّرِيمِ } قد حرموا خَير جَنّتهم بذنبهم (2) .
{ فَتَنَادَوْا مُصْبِحِينَ } أي: لما كان وقت الصبح نادى بعضهم بعضًا ليذهبوا إلى الجَذَاذ،
{ أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ } أي: تريدون الصرام. قال مجاهد: كان حرثهم عِنَبًا.
{ فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ } أي: يتناجون فيما بينهم بحيث لا يُسمعون أحدًا كلامهم. ثم فسر الله عالم السر والنجوى ما كانوا يتخافتون به، فقال: { فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ } أي: يقول بعضهم لبعض: لا تمكنوا اليوم فقيرًا يدخلها عليكم!
قال الله تعالى: { وَغَدَوْا عَلَى حَرْدٍ } أي: قوة وشدة. وقال مجاهد: { وَغَدَوْا عَلَى حَرْدٍ } أي: جد وقال عكرمة: غيظ. وقال الشعبي: { عَلَى حَرْدٍ } على المساكين. وقال السدي: { عَلَى حَرْدٍ } أي: كان اسم قريتهم حرد. فأبعد السدي في قوله هذا!
{ قَادِرِينَ } أي: عليها فيما يزعمون ويَرومون.
{ فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ } أي: فلما وصلوا إليها وأشرفوا عليها، وهي على الحالة التي قال الله، عز وجل، قد استحالت عن تلك النضارة والزهرة وكثرة الثمار إلى أن صارت سوداء مُدْلَهِمَّة، لا ينتفع بشيء منها، فاعتقدوا أنهم قد أخطئوا الطريق؛ ولهذا قالوا: { إِنَّا لَضَالُّونَ } أي: قد سلكنا إليها غير الطريق فتُهنا عنها. قاله ابن عباس وغيره. ثم رجعوا عما كانوا فيه، وتيقنوا أنها هي فقالوا: { بَلْ نَحْنُ مَحْرُومُونَ } أي: بل هذه هي، ولكن نحن لا حَظّ لنا ولا نصيب.
{ قَالَ أَوْسَطُهُمْ } قال ابن عباس، ومجاهد، وسعيد بن جبير، وعكرمة، ومحمد بن كعب، والربيع بن أنس، والضحاك، وقتادة: أي: أعدلهم وخيرهم: { أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ } ! قال مجاهد، والسدي، وابن جريج: { لَوْلا تُسَبِّحُونَ } أي: لولا تستثنون. قال السدي: وكان استثناؤهم في ذلك الزمان تسبيحًا.
__________
(1) في أ: "بن صبيح".
(2) وفي إسناد عمر بن صبح قال ابن حيان: كان ممن يضع الحديث. وقال الدارقطنى: متروك. وقال الأذي: كذاب. وله شاهد من حديث ثوبان، رضي الله عنه، رواه الإمام أحمد في المسند (5/277).

(8/196)

إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36) أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ (38) أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39) سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41)

وقال ابن جريج: هو قول القائل: إن شاء الله. وقيل: معناه: { قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ } أي: هلا تسبحون الله وتشكرونه على ما أعطاكم وأنعم به عليكم، { قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ } أتوا بالطاعة حيث لا تنفع، وندموا واعترفوا حيث لا ينجع؛ ولهذا قالوا: { إِنَّا كُنَّا ظَالِمِينَ فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ } أي: يلوم بعضهم بعضًا على ما كانوا أصروا عليه من منع المساكين من حق الجذاذ، فما كان جواب بعضهم لبعض إلا الاعتراف بالخطيئة والذنب، { قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ } أي: اعتدينا وبَغَينا وطغينا وجاوزنا الحد حتى أصابنا ما أصابنا، { عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ } قيل: رغبوا في بذلها لهم في الدنيا. وقيل: احتسبوا ثوابها في الدار الآخرة، والله أعلم.
ثم قد ذكر بعض السلف أن هؤلاء قد كانوا من أهل اليمن -قال سعيد بن جبير: كانوا من قرية يقال لها ضروان (1) على ستة أميال من صنعاء. وقيل: كانوا من أهل الحبشة-وكان أبوهم قد خلف لهم هذه الجنة، وكانوا من أهل الكتاب، وقد كان أبوهم يسير فيها سيرة حسنة، فكان ما استغله منها يرد فيها ما يحتاج إليها ويدّخر لعياله قوت سنتهم، ويتصدق بالفاضل. فلما مات ورثه بنوه، قالوا: لقد كان أبونا أحمقَ إذ كان يصرف من هذه شيئًا للفقراء، ولو أنَّا منعناهم لتوفر ذلك علينا. فلما عزموا على ذلك عُوقِبوا بنقيض قصدهم، فأذهب الله ما بأيديهم بالكلية، رأس المال الربح والصدقة، فلم يبق لهم شيء.
قال الله تعالى: { كَذَلِكَ الْعَذَابُ } أي: هكذا عذاب من خالف أمر الله، وبخل بما آتاه الله وأنعم به عليه، ومنع حق المسكين والفقراء (2) وذوي الحاجات، وبدل نعمة الله كفرا { وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } أي: هذه عقوبة الدنيا كما سمعتم، وعذاب الآخرة أشق. وقد ورد في حديث رواه الحافظ البيهقي من طريق جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، عن أبيه، عن جده؛ أن رسول الله صلى الله عليه وسلم نهى عن الجداد (3) بالليل، والحصاد بالليل (4) .
{ إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36) أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ (38) أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39) سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41) }
__________
(1) في أ: "جردان".
(2) في أ: "حق المسكين والفقير".
(3) في م، أ، هـ: "الجذاذ" بالذال وهو خطأ والمثبت من سنن البيهقي.
(4) سنن البيهقي الكبرى (4/133) والجداد -بالدال بالفتح والكسر- قال ابن الأثير في النهاية (1/244) : "هي صرام النخل، وهو قطع ثمرتها، يقال: جد الثمرة يجدها جدا، وإنما نهى عن ذلك لأجل المساكين حتى يحضروا في النهار فيتصدق عليهم منه".

(8/197)

يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ (42)

لما ذكر [الله] (1) تعالى حال أهل الجنة الدنيوية، وما أصابهم فيها من النقمة حين عصوا الله، عز وجل، وخالفوا أمره، بين أن لمن اتقاه وأطاعه في الدار الآخرة جنات النعيم التي لا تَبيد ولا تفرغ ولا ينقضي نعيمها.
ثم قال: { أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ } ؟ أي: أفنساوي بين هؤلاء وهؤلاء في الجزاء؟ كلا ورب الأرض والسماء؛ ولهذا قال { مَا لَكُمْ كَيْفَ تَحْكُمُونَ } ! أي: كيف تظنون ذلك؟.
ثم قال: { أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ } يقول: أفبأيديكم كتاب منزل من السماء تدرسونه وتحفظونه وتتداولونه بنقل الخلف عن السلف، مُتضمن حكما مؤكدًا كما تدعونه؟ { إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ } أي: أمعكم عهود منا ومواثيق مؤكدة، { إِنَّ لَكُمْ لَمَا تَحْكُمُونَ } أي: أنه سيحصل لكم ما تريدون وتشتهون، { سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ } ؟ أي: قل لهم: من هو المتضمن المتكفل بهذا؟
{ أَمْ لَهُمْ شُرَكَاءُ } أي: من الأصنام والأنداد، { فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ }
{ يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ (42) }
__________
(1) زياده من م.

(8/198)


القلم - تفسير ابن كثير

خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43) فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47)

{ خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43) فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47) }
لما ذكر تعالى أن للمتقين عنده (1) جنات النعيم، بين متى ذلك كائن وواقع، فقال: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ } يعني: يوم القيامة وما يكون فيه من الأهوال والزلازل والبلاء والامتحان والأمور العظام. وقد قال البخاري هاهنا:
حدثنا آدم، حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يَسَار، عن أبي سعيد الخدري قال: سمعت النبي صلى الله عليه وسلم يقول: "يَكشِفُ رَبّنا عن ساقه، فيسجد له كل مؤمن ومؤمنة، ويبقى من كان يسجد في الدنيا رياء وسمعة، فيذهب ليسجد فيعود ظهره طَبَقًا واحدًا" (2) .
وهذا الحديث مخرج في الصحيحين وفي غيرهما من طرق (3) وله ألفاظ، وهو حديث طويل مشهور.
وقد قال عبد الله بن المبارك، عن أسامة بن زيد، عن عِكْرِمة، عن ابن عباس: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ }
__________
(1) في م: "عند ربهم".
(2) صحيح البخاري برقم (4919).
(3) وهو حديث الشفاعة وقد سبق سياقه بطريقه وألفاظه عند تفسير أول سورة الإسراء.

(8/198)

قال: هو يوم كَرْب وشدة. رواه ابن جرير ثم قال:
حدثنا ابن حميد، حدثنا مِهْران، عن سفيان، عن المغيرة، عن إبراهيم، عن ابن مسعود -أو: ابن عباس، الشك من ابن جرير-: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } قال: عن أمر عظيم، كقول الشاعر:
وقامت الحرب بنا عن ساق (1)
وقال ابن أبي نَجِيح، عن مجاهد: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } قال: شدة الأمر (2)
وقال ابن عباس: هي أول (3) ساعة تكون في يوم القيامة.
وقال ابن جُرَيح، عن مجاهد: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } قال: شدة الأمر وجده.
وقال علي بن أبي طلحة، عن ابن عباس قوله: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } هو الأمر الشديد المُفظِع من الهول يوم القيامة.
وقال العوفي، عن ابن عباس قوله: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } يقول: حين يكشف الأمر وتبدو الأعمال. وكشفه دخول الآخرة، وكشف الأمر عنه. وكذا روى الضحاك وغيره عن ابن عباس. أورد ذلك كله أبو جعفر بن جرير ثم قال:
حدثني أبو زيد عمر بن شَبَّة، حدثنا هارون بن عمر المخزومي، حدثنا الوليد بن مسلم، حدثنا أبو سعيد روح بن جناح، عن مولى لعمر بن عبد العزيز، عن أبي بردة بن أبي موسى، عن أبيه، عن النبي صلى الله عليه وسلم قال: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } قال: "عن نور عظيم، يخرون له سجدًا".
ورواه أبو يعلى، عن القاسم بن يحيى، عن الوليد بن مسلم، به (4) وفيه رجل مبهم (5) والله أعلم.
__________
(1) البيت في تفسير الطبري (29/24).
(2) في أ: "الأمر وجده".
(3) في م: "هي أشد".
(4) تفسير الطبري (29/27) ومسند أبي يعلى (13/269).
تنبيه: ظن بعض الناس أن الحافظ ابن كثير سلك هنا مسلك التأويل لصفة الساق، وهذا فهم خاطئ؛ وذلك لأن الحافظ ابن كثير فسر هذه الآية بحديث أبي سعيد، رضي الله عنه، ثم ذكر ما قيل في هذه الآية، وقد تكلم الإمام ابن القيم عن هذه الآية كلامًا بديعًا قال، رحمه الله، في الصواعق المرسلة (1/252، 253) : "والصحابة متنازعون في تفسير هذه الآية: هل المراد الكشف عن الشدة؟ أو المراد بها أن الرب تعالى يكشف عن ساقه؟ ولا يحفظ عن الصحابة والتابعين نزاع فيها يذكر أنه من الصفات أم لا في غير هذا الموضوع، وليس في ظاهر القرآن ما يدل على أن ذلك صفة لله؛ لأنه سبحانه لم يضف الساق إليه، وإنما ذكره مجردًا عن الإضافة منكرًا، والذين أثبتوا ذلك صفة كاليدين والأصبع لم يأخذ ذلك من ظاهر القرآن، وإنما أثبتوه بحديث أبي سعيد الخدري المتفق على صحته، وهو حديث الشفاعة الطويل وفيه: "فيكشف الرب عن ساقه فيخرون له سجدًا". ومن حمل الآية على ذلك قال: قوله تعالى: "يوم يكشف عن ساق ويدعون إلى السجود" القلم: 42 : مطابق لقوله صلى الله عليه وسلم: "فيكشف عن ساقة فيخرون له سجدًا". وتنكيره للتعظيم والتفخيم كأنه قال: يكشف عن ساق عظيمة، جلت عظمتها وتعالى شأنها أن يكون لها نظير أو مثل أو شبيه، قالوا: وحمل الآية على الشدة لا يصح بوجه؛ فإن لغة القوم في مثل ذلك أن يقال: كشف الشدة عن القوم لا كشف عنها كما قال تعالى: "فلما كشفنا عنهم العذاب إذا هم ينكثون" الزخرف: 50 ، وقال "ولو رحمناهم وكشفنا ما بهم من ضر" المؤمنون: 75 ، فالعذاب والشدة هو المكشوف لا المكشوف عنه، وأيضًا فهناك تحدث الشدة وتشتد، ولا تزال إلا بدخول الجنة، وهناك لا يدعون إلى السجود، وإنما يدعون إليه أشد ما كانت الشدة" انتهى نقلا عن التحذير من مختصرات الصابوني، وانظر: عقيدة الحافظ ابن كثير للشيخ عبد الآخر الغنيمي (ص48، 49) والتحذير للشيخ بكر أبو زيد (ص350 - 353).
(5) في أ: "رجل متهم".

(8/199)

فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ (50) وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51) وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (52)

وقوله: { خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ } أي: في الدار الآخرة بإجرامهم وتكبرهم في الدنيا، فعوقبوا بنقيض ما كانوا عليه. ولما دعوا إلى السجود في الدنيا فامتنعوا منه مع صحتهم وسلامتهم كذلك عوقبوا بعدم قدرتهم عليه في الآخرة، إذا تجلى الرب، عز وجل، فيسجد له المؤمنون، لا يستطيع أحد من الكافرين ولا المنافقين أن يسجُد، بل يعود ظهر أحدهم طبقًا واحدًا، كلما أراد أحدهم أن يسجد خَرّ لقفاه، عكس السجود، كما كانوا في الدنيا، بخلاف ما عليه المؤمنون.
ثم قال تعالى: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ } يعني: القرآن. وهذا تهديد شديد، أي: دعني وإياه مني ومنه، أنا أعلم به كيف أستدرجه، وأمده في غيه وأنظر (1) ثم آخذه أخذ عزيز مقتدر؛ ولهذا قال: { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } أي: وهم لا يشعرون، بل يعتقدون أن ذلك من الله كرامة، وهو في نفس الأمر إهانة، كما قال: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون: 55، 56] ، وقال: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } [الأنعام: 44] . ولهذا قال هاهنا: { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } أي: وأؤخرهم وأنظرهم وأمدهم (2) وذلك من كيدي ومكري بهم؛ ولهذا قال تعالى: { إِنَّ كَيْدِي مَتِينٌ } أي: عظيم لمن خالف أمري، وكذب رسلي، واجترأ على معصيتي.
وفي الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله تعالى ليُمْلي للظالم، حتى إذا أخذه لم يُفْلِتْه". ثم قرأ: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } [هود: 102] (3) .
وقوله: { أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } تقدم تفسيرهما في سورة "الطور" (4) (5) والمعنى في ذلك: أنك يا محمد تدعوهم إلى الله، عز وجل، بلا أجر تأخذه منهم، بل ترجو ثواب ذلك عند الله، عز وجل، وهم يكذبون بما جئتهم به، بمجرد الجهل والكفر والعناد.
{ فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ (50) وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51) وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ (52) }
__________
(1) في أ: "وأنظره".
(2) في أ: "وأمد لهم".
(3) صحيح البخاري برقم (4686) وصحيح مسلم برقم (2583) من حديث أبي موسى الأشعري، رضي الله عنه.
(4) في م: "في سورة النور".
(5) عند تفسير الآيتين: 40، 41.

(8/200)

يقول تعالى: { فَاصْبِرْ } يا محمد على أذى قومك لك وتكذيبهم؛ فإن الله سيحكم لك عليهم، ويجعل العاقبة لك ولأتباعك في الدنيا والآخرة، { وَلا تَكُنْ كَصَاحِبِ الْحُوتِ } يعني: ذا النون، وهو يونس بن متى، عليه السلام، حين ذهب مُغَاضِبًا على قومه، فكان من أمره ما كان من ركوبه في البحر والتقام الحوت له، وشرود الحوت به في البحار وظلمات غمرات اليم، وسماعه تسبيح البحر بما فيه للعلي القدير، الذي لا يُرَدّ ما أنفذه من التقدير، فحينئذ نادى في الظلمات. { أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } [الأنبياء: 87] . قال الله { فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء: 88] ، وقال تعالى: { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } [الصافات: 143، 144] وقال هاهنا: { إِذْ نَادَى وَهُوَ مَكْظُومٌ } قال ابن عباس، ومجاهد، والسدي: وهو مغموم. وقال عطاء الخراساني، وأبو مالك: مكروب. وقد قدمنا في الحديث أنه لما قال: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } خرجت الكلمة تَحُفّ حول العرش، فقالت الملائكة: يا رب، هذا صوت ضعيف معروف من بلاد غريبة. فقال الله: أما تعرفون هذا؟ قالوا: لا. قال: هذا يونس. قالوا: يا رب، عبدك الذي لا يزال يرفع له عمل صالح ودعوة مجابة؟ قال: نعم. قالوا: أفلا ترحم ما كان يعمله في الرخاء فتنجيه من البلاء؟ فأمر الله الحوت فألقاه بالعراء؛ ولهذا قال تعالى: { فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ }
وقد قال الإمام أحمد: حدثنا وكيع، حدثنا سفيان، عن الأعمش، عن أبي وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "لا ينبغي لأحد أن يقول: أنا خير من يونس بن متى".
ورواه البخاري من حديث سفيان الثوري (1) وهو في الصحيحين من حديث أبي هريرة (2) .
وقوله: { وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ } قال ابن عباس، ومجاهد، وغيرهما: { لَيُزْلِقُونَكَ } لينفذونك بأبصارهم، أي: ليعينونك بأبصارهم، بمعنى: يحسدونك لبغضهم إياك لولا وقاية الله لك، وحمايته إياك منهم. وفي هذه الآية دليل على أن العين إصابتها وتأثيرها حق، بأمر الله، عز وجل، كما وردت بذلك الأحاديث المروية من طرق متعددة كثيرة .
حديث أنس بن مالك، رضي الله عنه: قال أبو داود: حدثنا سليمان بن داود العَتَكي، حدثنا شريك(ح)، وحدثنا العباس العَنْبَريّ، حدثنا يزيد بن هارون، أنبأنا شريك، عن العباس بن ذَرِيح، عن الشعبي -قال العباس: عن أنس-قال: قال النبي صلى الله عليه وسلم: "لا رقية إلا من عين أو حُمة أو دم لا يرقأ". لم يذكر العباس العين. وهذا لفظ سليمان (3) .
حديث بُرَيدة بن الحُصَيب، رضي الله عنه: قال أبو عبد الله ابن ماجة: حدثنا محمد بن عبد الله بن نُمَير، حدثنا إسحاق بن سليمان، عن أبي جعفر الرازي، عن حُصَين، عن الشعبي، عن
__________
(1) المسند (1/390) وصحيح البخاري برقم (4603).
(2) صحيح البخاري برقم (4631) وصحيح مسلم برقم (2376).
(3) سنن أبي داود برقم (3889).

(8/201)

بُرَيدة بن الحصيب قال: قال رسول الله صلى الله عليه وسلم: "لا رقية إلا من عين أو حُمة" (1) .
هكذا رواه ابن ماجة وقد أخرجه مسلم في صحيحه، عن سعيد بن منصور، عن هشيم، عن حُصَين بن عبد الرحمن، عن عامر الشعبي، عن بريدة موقوفًا، وفيه قصة (2) وقد رواه شعبة، عن حصين، عن الشعبي، عن بريدة. قاله الترمذي (3) وروى هذا الحديث الإمام البخاري من حديث محمد بن فضيل، وأبو داود من حديث مالك بن مِغْول، والترمذي من حديث سفيان بن عيينة، ثلاثتهم عن حصين، عن عامر عن الشعبي، عن عمران بن حُصَين موقوفًا (4) .
حديث أبي جندب بن جنادة: قال الحافظ أبو يعلى الموصلي، رحمه الله: حدثنا إبراهيم بن محمد بن عرعرة بن البِرِند السامي، حدثنا ديلم بن غَزوان، حدثنا وهْب بن أبي دبي، عن أبي حرب عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "إن العين لتولع الرجلَ بإذن الله، فيتصاعد حالقا، ثم يتردى منه" إسناده غريب، ولم يخرجوه (5) .
حديث حابس التميمي: قال الإمام أحمد: حدثنا عبد الصمد، حدثنا حرب، حدثنا يحيى بن أبي كثير، حدثني حَيَّة بن حابس التميمي: أن أباه أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا شيء في الهام، والعين حق، وأصدق الطيَرَة (6) الفَألُ" (7) .
وقد رواه الترمذي عن عمرو بن علي، عن أبي غسان يحيى بن كثير، عن علي بن المبارك، عن يحيى بن أبي كثير، به (8) ثم قال غريب. قال وروى شيبان، عن يحيى بن أبي كثير، عن حَيَّة بن حابس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
قلت: كذلك رواه الإمام أحمد، عن حسن بن موسى وحُسَين بن محمد، عن شيبان، يحيى بن أبي كثير، عن حَيَّة، حدثه عن أبيه، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لا بأس في الهام، والعين حق، وأصدق الطيرة الفأل " (9) .
حديث ابن عباس: قال الإمام أحمد: حدثنا عبد الله بن الوليد، عن سفيان، عن دُوَيد، حدثني إسماعيل بن ثوبان، عن جابر بن زيد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "العين
__________
(1) سنن ابن ماجة برقم (3513).
(2) صحيح مسلم برقم (220).
(3) سنن الترمذي (4/345).
(4) صحيح البخاري برقم (5705) وسنن أبي داود برقم (3884) وسنن التلامذي برقم (2075).
(5) ورواه ابن عدي في الكامل (3/104) من طريق أبي يعلى لكنه وقع فيه: إبراهيم، عن ديلم، عن وهب بن أبي دبي، عن محجن، عن أبي زر به، فأسقط أبو حرب، وسيأتي توجيه ذلك من كلام ابن عدى، ورواه الإمام أحمد في المسند (5/146) من طريق يونس بن محمد، وابن عدى في الكامل (3/104) من طريق الصلت بن مسعود كلاهما عن ديلم بن غزوان عن وهب عن أبي حرب عن محجن عن أبي ذر به ، قال ابن عدي: وهذا حديث يرويه ديلم عن وهب بن أبي دبي، وأظن أنه وهم من رواية الصلت حيث قال: عن وهب بن أبي دبي، عن أبي حرب، عن محجن، ولعل أبا حرب هو محجن".
(6) في م: "الطير"، وفي أ: "الظن".
(7) المسند (5/70).
(8) سنن الترمذي برقم (2061).
(9) المسند (5/70).

(8/202)

حق، العين حق، تستنزل الحالق" (1) غريب.
طريق أخرى: قال مسلم في صحيحه: حدثنا عبد الله بن عبد الرحمن الدارمي، أخبرنا مسلم بن إبراهيم، حدثنا وُهَيب، عن ابن طاوس، عن أبيه، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "العين حق، ولو كان شيء سَابَقَ القَدَرَ سَبَقَت العين، وإذا اغْتُسلتم فاغسلوا". انفرد به دون البخاري (2) .
وقال عبد الرزاق، عن سفيان الثوري، عن منصور، عن المِنْهال بن عمرو، عن سعيد بن جُبَير، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يُعَوِّذ الحسن والحسين، يقول: "أعيذكما بكلمات الله التامة، من كل شيطان وهَامَّة، ومن كل عين لامَّة" ، ويقول هكذا كان إبراهيم يُعَوِّذ إسحاق وإسماعيل، عليهما السلام".
أخرجه البخاري وأهل السنن من حديث المنهال، به (3)
حديث أبي أمامة أسعد بن سهل بن حنيف، رضي الله عنه: "قال ابن ماجة: حدثنا هشام بن عمار، حدثنا سفيان، عن الزهري، عن أبي أمامة ابن سهل بن حُنَيف قال: مر عامر بن ربيعة بسهل بن حُنَيف، وهو يغتسل، فقال: لم أر كاليوم ولا جلدَ مخبأة. فما لبث أن لُبِطَ به، فأتي به رسول الله صلى الله عليه وسلم فقيل له: أدرك سهلا صريعًا. قال: "من تتهمون به؟". قالوا: عامر بن ربيعة. قال: "علام يقتل أحدكم أخاه؟ إذا رأى أحدكم من أخيه ما يُعجبه فَلْيَدعُ له بالبركة". ثُم دعا بماء فأمر عامرًا أن يتوضأ فيغسل وجهه ويديه إلى المرفقين، وركبتيه، ودَاخِلة إزاره، وأمره أن يصب عليه.
قال سفيان: قال مَعْمَر، عن الزهري: وأمر أن يكفَأ الإناء من خلفه (4) .
وقد رواه النسائي، من حديث سفيان بن عيينة ومالك بن أنس، كلاهما عن الزهري، به. ومن حديث سفيان بن عيينة أيضًا عن معمر، عن الزهري، عن أبي أمامة: ويكفَأ الإناء من خلفه. ومن حديث ابن أبي ذئب عن الزهري، عن أبي أمامة أسعد بن سهل بن حُنَيف، عن أبيه، به. ومن حديث مالك أيضًا، عن محمد بن أبي أمامة بن سهل، عن أبيه، به (5) .
حديث أبي سعيد الخدري: قال ابن ماجة: حدثنا أبو بكر بن أبي شيبة، حدثنا سعيد بن سليمان، حدثنا عباد، عن الجريري، عن أبي نضرة، عن أبي سعيد قال: كان رسول الله صلى الله عليه وسلم يتعوذ من أعين (6) الجان وأعين الإنس. فلما نزل (7) المعوذتان أخذ بهما وترك ما سوى ذلك.
__________
(1) المسند (1/274).
(2) صحيح مسلم برقم (2188).
(3) صحيح البخاري برقم (3371) وسنن أبي داود برقم (4737) وسنن النرمذي برقم (2060) وسنن النسائي الكبرى برقم (10844) وسنن ابن ماجة برقم (3525).
(4) سنن ابن ماجة برقم (3509).
(5) سنن النسائي الكبرى برقم (7617 - 7619).
(6) في م: "من عين".
(7) في م: "فلما نزلت".

(8/203)

ورواه الترمذي والنسائي من حديث سعيد بن إياس (1) أبي مسعود الجُرَيري، به (2) وقال الترمذي: حسن.
حديث آخر عنه: قال الإمام أحمد: حدثنا عبد الصمد بن عبد الوارث، حدثني أبي، حدثني عبد العزيز بن صُهيب، حدثني أبو نضرة، عن أبي سعيد: أن جبريل أتى رسول الله صلى الله عليه وسلم فقال: اشتكيت يا محمد؟ قال: "نعم". قال باسم الله أرقيك، من كل شيء يؤذيك، من شر كل نفس و عين يشفيك، باسم الله أرقيك (3) .
ورواه عن عفان، عن عبد الوارث، مثله. ورواه مسلم وأهل السنن -إلا أبا داود-من حديث عبد الوارث، به (4) .
وقال الإمام أحمد أيضًا: حدثنا عفان، حدثنا وهيب، حدثنا داود، عن أبي نَضرة، عن أبي سعيد -أو: جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم اشتكى، فأتاه جبريل فقال: باسم الله أرقيك، من كل شيء يؤذيك، من كل حاسد وعين والله يُشفيك (5) .
ورواه أيضًا، عن محمد بن عبد الرحمن الطفاوي، عن داود، عن أبي نَضرة، عن أبي سعيد به (6) .
قال أبو زُرْعَة الرازي: روى عبد الصمد بن عبد الوارث، عن أبيه، عن عبد العزيز، عن أبي نضرة، وعن عبد العزيز، عن أنس، في معناه، وكلاهما صحيح.
حديث أبى هُرَيرة: قال الإمام أحمد: حدثنا عبد الرزاق، أنبأنا مَعْمَر، عن هَمَّام بن مُنَبِّه قال: هذا ما حدثنا أبو هُرَيرة عن رسول الله صلى الله عليه وسلم: "إن العين حق" (7) .
أخرجاه من حديث عبد الرزاق (8) .
وقال ابن ماجة: حدثنا أبو بكر بن أبي شيبة، حدثنا إسماعيل بن عُلَيَّة، عن الجُرَيري، عن مُضَارب بن حَزن، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "العين حق" .تفرد به.
ورواه أحمد، عن إسماعيل بن عُلَيَّة، عن سعيد الجريري، به (9) .
وقال الإمام أحمد حدثنا ابن نمير، حدثنا ثور -يعني ابن يزيد-عن مكحول، عن أبي
__________
(1) في م: "سعيد بن أبي إياس".
(2) سنن ابن ماجة برقم (3511) وسنن الترمذي برقم (2058) وسنن النسائي (8/271).
(3) المسند (3/28).
(4) المسند (3/56) وصحيح مسلم برقم (2186) وسنن الترمذي برقم (975) وسنن النسائي الكبري برقم (10843) وسنن ابن ماجة برقم (3523).
(5) المسند (3/75).
(6) المسند (3/58).
(7) المسند (2/318).
(8) صحيح البخاري برقم (5740) وصحيح مسلم برقم (2187).
(9) سنن ابن ماجة برقم (3507) والمسند (2/487).

(8/204)

هُرَيرة قال: قال رسول الله صلى الله عليه وسلم "العين حق، ويحضُرها الشيطانُ، وحسد ابن آدم" (1)
وقال أحمد: حدثنا خلف بن الوليد، حدثنا أبو معشر، عن محمد بن قيس: سُئل أبو هُرَيرة: هل سمعت رسول الله يقول: الطيرة في ثلاث: في المسكن والفرس والمرأة؟ قال: قلت: إذًا أقول على رسول الله صلى الله عليه وسلم ما لم يقل! ولكني سمعت رسول الله صلى الله عليه وسلم يقول: "أصدق الطيرة الفألُ، والعين حق" (2) .
حديث أسماء بنت عُمَيس: قال الإمام أحمد: حدثنا سفيان، عن عمرو بن دينار، عن عُروةَ بن عامر، عن عُبَيد بن رفاعة الزُرقي قال: قالت أسماء: يا رسول الله، إن بني جعفر تصيبهم العين، أفأسترقي لهم؟ قال: "نعم، فلو كان شيء يسبق القدرَ لسبقته العين".
وكذا رواه الترمذي وابن ماجة من حديث سفيان بن عيينة، به (3) ورواه الترمذي أيضًا والنسائي، من حديث عبد الرزاق، عن مَعْمَر، عن أيوب، عن عمرو بن دينار، عن عُرْوَة بن عامر، عن عُبَيد بن رفاعة، عن أسماء بنت عميس، به (4) وقال الترمذي: حسن صحيح.
حديث عائشة، رضي الله عنها: قال ابن ماجة: حدثنا علي بن أبي الخَصِيب، حدثنا وَكِيع، عن سفيان، ومِسْعَر، عن معبد بن خالد، عن عبد الله بن شَدَّاد، عن عائشة؛ أن رسول الله صلى الله عليه وسلم أمرها أن تسترقي من العين (5) .
ورواه البخاري عن محمد بن كثير، عن سفيان، عن معبد بن خالد، به. وأخرجه مسلم من حديث سُفيانَ ومِسْعَر، كلاهما عن معبد، به (6) ثم قال ابن ماجة:
حدثنا محمد بن بشار، حدثنا أبو هشام المخزومي، حدثنا وُهَيب، عن أبي واقد، عن أبي سلمة بن عبد الرحمن، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "استعيذوا بالله فإن النفس حق". تفرد به (7)
وقال أبو داود: حدثنا عثمان بن أبي شيبة، حدثنا جرير، حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة قالت: كان يؤمر العائن فيتوضأ ويغسل منه المَعين (8) .
حديث سهل بن حُنَيف: قال الإمام أحمد: حدثنا حُسَين بن محمد، حدثنا أبو أويس (9) حدثنا الزهري، عن أبي أمامة بن سَهل بن حُنَيف: أن أباه حدثه أن رسول الله صلى الله عليه وسلم خرج وساروا معه
__________
(1) المسند (2/439).
(2) المسند (2/289).
(3) المسند (6/438) وسنن الترمذي برقم (2059) وسنن ابن ماجة برقم (3510).
(4) سنن الترمذي برقم (2059) وسنن النسائي الكبرى برقم (7537).
(5) سنن ابن ماجة برقم (3510).
(6) صحيح البخاري برقم (5738) وصحيح مسلم برقم (2195).
(7) سنن ابن ماجة برقم (3508) وقال البوصيري في الزوائد (3/134) ك "هذا إسناد فيه مقال".
(8) سنن أبي داود برقم (3880).
(9) في م: "أبو إدريس".

(8/205)

نحو مكة، حتى إذا كانوا بشعب الخَرَار -من الجحفة-اغتسل سهلُ بن حُنَيف -وكان رجلا أبيض حَسن الجسم والجلد-فنظر إليه عامر بن ربيعة، أخو بني عدي بن كعب، وهو يغتسل، فقال: ما رأيت كاليوم ولا جلد مُخَبَّأة. فلُبِطَ سهل، فأتي رسول الله صلى الله عليه وسلم فقيل له: يا رسول الله، هل لك في سهل. والله ما يرفع رأسه ولا يُفيق. قال: "هل تتهمون فيه من أحد؟". قالوا: نظر إليه عامر بن ربيعة. فدعا رسول الله صلى الله عليه وسلم عامرا، فتغيظ عليه، وقال: "علام يقتل أحدكم أخاه، هلا إذا رأيت ما يعجبك بَركت؟". ثم قال له: "اغتسل له" -فغسل وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه ودَاخلَة إزاره في قَدح-ثم صُب ذلك الماء عليه. يَصُبَه رجل على رأسه وظهره من خلفه، ثم يكفأ (1) . القدح وراءه. ففعل ذلك، فراح سهل مع الناس، ليس به بأس (2) .
حديث عامر بن ربيعة: "قال الإمام أحمد في مسند عامر: حدثنا وَكِيع، حدثنا أبي، حدثنا عبد الله بن عيسى، عن أمَيّة بن هند بن سهل بن حُنَيْف، عن عبد الله بن عامر قال: انطلق عامر بن ربيعة وسهل بن حنيف يريدان الغسل، قال: فانطلقا يلتمسان الخمرَ -قال: فوضع عامر جُبَّة كانت عليه من صوف، فنظرت إليه فأصبته بعيني فنزل الماء يغتسل. قال: فسمعت له في الماء فرقعة، فأتيته فناديته ثلاثا فلم يجبني. فأتيت النبي صلى الله عليه وسلم فأخبرته. قال: فجاء يمشي فخاض الماء كأني أنظر إلى بياض ساقيه، قال: فضرب صدره بيده ثم قال: "اللهم اصرف عنه حرها وبردها ووصبها". قال: فقام. فقال رسول الله صلى الله عليه وسلم: "إذا رأى أحدكم من أخيه، أو من نفسه أو من ماله، ما يعجبه، فَليُبَرِّك، فإن العين حق" (3) .
حديث جابر: قال الحافظ أبو بكر البزار في مسنده: حدثنا محمد بن مَعْمَر، حدثنا أبو داود، حدثنا طالب بن حبيب بن عمرو بن سهل الأنصاري -ويقال له: ابن الضَجِيع، ضجيع حمزة، رضي الله عنه-حدثني عبد الرحمن بن جابر بن عبد الله، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "أكثر من يموت من أمتي بعد كتاب الله وقضائه وقدره بالأنفس" (4) .
قال البزار: يعني العين. قال ولا نعلم يروى هذا الحديث عن النبي صلى الله عليه وسلم إلا بهذا الإسناد.
قلت: بل قد روي من وجه آخر عن جابر؛ قال الحافظ أبو عبد الرحمن محمد بن المنذر الهروي -المعروف بشَكَّر-في كتاب العجائب، وهو مشتمل على فوائد جليلة وغريبة: حدثنا الرهاوي، حدثنا يعقوب بن محمد، حدثنا علي بن أبي علي الهاشمي، حدثنا محمد بن المُنكَدر، عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: "العين حق، لتُورِد الرجل القبر، والجمل القِدر، وإن أكثر هلاك أمتي في العين" (5) .
__________
(1) في أ: "ثم يلقي".
(2) المسند (3/486).
(3) المسند (3/486).
(4) مسند البزار برقم (3052) "كشف الأستار" وقال الهيثمي في المجمع (5/106): "رجاله رجال الصحيح، خلا طالب بن حبيب ابن عمرو، وهو ثقة".
(5) ورواه ابن عدي في الكامل (5/185) من طريق رحيم عن ابن أبي فديك عن علي بن أبي علي اللهبي، به. وقال [غير محفوظ] وعلي بن أبي علي هو آفنه ، قال أحمد: يروي أحاديث مناكير عن جابر.

(8/206)

ثم رواه عن شعيب بن أيوب، عن معاوية بن هشام، عن سفيان، عن محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "قد تُدخل الرجلَ العينُ في القبر، وتدخل الجمل القدر" (1) .
حديث عبد الله بن عمرو: "قال الإمام أحمد: حدثنا قتيبة، حدثنا رشدين بن سعد، عن الحسن بن ثوبان، عن هشام بن أبي رُقية، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرةَ، ولا هَامة ولا حَسَد، والعين حق". تفرد به أحمد (2) .
حديث عن علي: روى الحافظ ابن عساكر من طريق خَيْثمة بن سليمان الحافظ: حدثنا عبيد بن محمد الكَشَوري، حدثنا عبد الله بن عبد الله بن عبد ربه البصري، عن أبي رجاء، عن شعبة، عن أبي إسحاق، عن الحارث، عن علي؛ أن جبريل أتى النبي صلى الله عليه وسلم فوافقه مغتما، فقال: يا محمد، ما هذا الغم الذي أراه في وجهك؟ قال: "الحسن والحسين أصابتهما عين". قال: صَدَق بالعين، فإن العين حق، أفلا عوذتهما بهؤلاء الكلمات؟ قال: "وما هن يا جبريل؟". قال: قل: اللهم ذا السلطان العظيم، ذا المن (3) القديم، ذا الوجه الكريم، ولي الكلمات التامات، والدعوات المستجابات، عاف الحسن والحسين من أنفس الجن، وأعين الإنس. فقالها النبي صلى الله عليه وسلم فقاما يلعبان بين يديه. فقال النبي صلى الله عليه وسلم: "عَوِّذوا أنفسكم ونساءكم وأولادكم بهذا التعويذ، فإنه لم يتعوذ المتعوذون بمثله".
قال الخطيب البغدادي: تفرد بروايته أبو رجاء محمد بن عبيد الله الحَيَطي (4) من أهل تُسْتَر. ذكره ابن عساكر في ترجمة "طراد بن الحسين"، من تاريخه (5) .
وقوله: { وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ } أي: يزدرونه بأعينهم ويؤذونه بألسنتهم، ويقولون: { إِنَّهُ لَمَجْنُونٌ } أي: لمجيئه بالقرآن، قال الله تعالى { وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ }
__________
(1) ورواه ابن عدى في الكامل (6/408) وأبو نعيم في الحلية (7/90) من طرق عن شعيب بن أيوب به، وقال أبو نعيم: "غريب من حديث الثوري، تفرد به معاويه" وكذا قال ابن عدى.
(2) المسند (2/222).
(3) في م: "والمن".
(4) وقع في تاريخ دمشق: "محمد بن عبد الله الحنظلى" وفي كنز العمال: "محمد بن عبد الله الخطيبى" ولم يتبين لى الصواب، والله أعلم.
(5) تاريخ دمشق (8/503 "المخطوط").

(8/207)

الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8)

تفسير سورة الحاقة
وهي مكية.
بسم الله الرحمن الرحيم
{ الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8) }

(8/208)


الحاقة - تفسير ابن كثير

وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10) إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12)

{ وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10) إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12) }
الحاقةُ من أسماء يوم القيامة؛ لأن فيها يَتَحقَّقُ الوَعدُ والوَعيد؛ ولهذا عَظَّم تعالى أمرَها فقال: { وَمَا أَدْرَاكَ مَا الْحَاقَّةُ } ؟
ثم ذكر تعالى إهلاكه الأمم المكذبين بها فقال تعالى: { فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ } وهي الصيحة التي أسكتتهم، والزلزلة التي أسكنتهم. هكذا قال قتادة: الطاغية الصيحة. وهو اختيار ابن جرير (1) .
وقال مجاهد: الطاغية الذنوب. وكذا قال الربيع بن أنس، وابن زيد: إنها الطغيان، وقرأ ابن زيد: { كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا } [الشمس: 11].
وقال السُّدِّي: { فَأُهْلِكُوا بِالطَّاغِيَةِ } قال: يعني: عاقر الناقة.
{ وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ } أي: باردة. قال قتادة، والربيع، والسدي، والثوري: { عاتية } أي: شديدة الهبوب. قال قتادة: عتت عليهم حتى نَقَّبت عن أفئدتهم.
وقال الضحاك: { صرصر } باردة { عاتية } عتت عليهم بغير رحمة ولا بركة. وقال علي وغيره: عتت على الخزنة فخرجت بغير حساب.
{ سَخَّرَهَا عَلَيْهِمْ } أي: سلطها عليهم { سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } أي: كوامل متتابعات مشائيم.
__________
(1) تفسير الطبري (29/31).

(8/208)

قال ابن مسعود، وابن عباس، ومجاهد، وعكرمة، والثوري، وغير واحد { حسوما } متتابعات.
وعن عكرمة والربيع: مشائيم عليهم، كقوله: { فِي أَيَّامٍ نَحِسَاتٍ } [فصلت: 16] قال الربيع: وكان أولها الجمعة. وقال غيره الأربعاء. ويقال: إنها التي تسميها الناس الأعجاز؛ وكأن الناس أخذوا ذلك من قوله تعالى: { فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ } وقيل: لأنها تكون في عجز الشتاء، ويقال: أيام العجوز؛ لأن عجوزًا من قوم عاد دخلت سَرَبا فقتلها الريح في اليوم الثامن. حكاه البغوي (1) والله أعلم.
قال ابن عباس: { خاوية } خربة. وقال غيره: بالية، أي: جعلت الريح تضرب بأحدهم الأرض فيخر ميتًا على أم رأسه، فينشدخ رأسه وتبقى جثته هامدة كأنها قائمة النخلة إذا خرت بلا أغصان.
وقد ثبت في الصحيحين، عن رسول الله صلى الله عليه وسلم أنه قال: "نُصِرْتُ بالصَّبا، وأهلكَت عادٌ بالدَّبور" (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن يحيى بن الضِّريس العبدي، حدثنا ابن فُضَيل، عن مسلم، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ما فتح الله على عاد من الريح التي أهلكوا فيها إلا مثل موضع الخاتم، فَمرّت بأهل البادية فحملتهم ومواشيهم وأموالهم، فجعلتهم بين السماء والأرض. فلما رأى ذلك أهل الحاضرة الريح (3) وما فيها قالوا: هذا عارض ممطرنا. فألقت أهل البادية ومواشيهم على أهل الحاضرة" (4) .
وقال الثوري عن ليث، عن مجاهد: الريح لها جناحان وذنب.
{ فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } ؟ أي: هل تحس منهم من أحد من بقاياهم أنه (5) ممن ينتسب إليهم؟ بل بادوا عن آخرهم ولم يجعل الله لهم خَلفَا.
ثم قال تعالى: { وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ } قُرئ بكسر القاف، أي: ومن عنده في زمانه من أتباعه من كفار القبط. وقرأ آخرون بفتحها، أي: ومن قبله من الأمم المشبهين له.
وقوله: { والمؤتفكات } وهم المكذبون بالرسل. { بالخاطئة } أي بالفعلة الخاطئة، وهي التكذيب بما أنزل الله.
قال الربيع: { بالخاطئة } أي: بالمعصية وقال مجاهد: بالخطايا.
__________
(1) معالم التنزيل للبغوي (208).
(2) صحيح البخاري برقم (1035) وصحيح مسلم برقم (900).
(3) في م: "فلما رأى أهل الحاضر من عاد الريح".
(4) ورواه الطبراني في المعجم الكبير (12/421) وأبو الشيخ في العظمة برقم (806) من طريق محمد بن فضيل عن مسلم، به. وقال الهيثمي في المجمع (7/113) : "فيه مسلم الملائي وهو ضعيف".
(5) في م: "أو".

(8/209)

ولهذا قال: تعالى { فَعَصَوْا رَسُولَ رَبِّهِمْ } وهذا جنس، أي: كُلّ كذّبَ رسول الله إليهم. كما قال: { كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ } [ق: 14] . (1) ومن كذب رسول الله فقد كذب بالجميع، كما قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } [الشعراء: 105] ، { كَذَّبَتْ عَادٌ الْمُرْسَلِينَ } [الشعراء: 123] . { كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ } [الشعراء: 141] وإنما جاء إلى كل أمة رسول واحد؛ ولهذا قال هاهنا: { فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً } أي: عظيمة شديدة أليمة.
قال مجاهد: { رابية } شديدة. وقال السدي: مهلكة.
ثم قال الله تعالى: { إِنَّا لَمَّا طَغَى الْمَاءُ } أي: زاد على الحد بإذن الله وارتفع على الوجود. وقال ابن عباس وغيره: { طَغَى الْمَاءُ } كثر -وذلك بسبب دعوة نوح، عليه السلام، على قومه حين كذبوه وخالفوه، فعبدوا غير الله فاستجاب الله له وعَمّ أهل الأرض بالطوفان إلا من كان مع نوح في السفينة، فالناس كلهم من سلالة نوح وذريته.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مِهْرَان، عن أبي سنان سعيد بن سنان، عن غير واحد، عن علي بن أبي طالب قال: لم تنزل قطرة من ماء إلا بكيل على يدي ملك، فلما كان يوم نوح أذن للماء دون الخزان، فطغى الماء على الخزان فخرج، فذلك قول الله : { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } ولم ينزل شيء من الريح إلا بكيل على يدي ملك، إلا يوم عاد، فإنه أذن لها دون الخزان فخرجت، فذلك قوله: { بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ } عتت على الخزان (2) .
ولهذا قال تعالى ممتنًا على الناس: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } وهي السفينة الجارية على وجه الماء، { لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً } عاد الضمير على الجنس لدلالة المعنى عليه، أي: وأبقينا لكم من جنسها ما تركبون على تيار الماء في البحار، كما قال: { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْه } [الزخرف: 12 ، 13] ، وقال تعالى: { وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } [يس: 41، 42].
وقال قتادة: أبقى الله السفينة حتى أدركها أوائل هذه الأمة. والأول أظهر؛ ولهذا قال: { وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } أي: وتفهم هذه النعمة، وتذكرها أذن واعية.
قال ابن عباس: حافظة سامعة (3) وقال قتادة: { أُذُنٌ وَاعِيَةٌ } عقلت (4) عن الله فانتفعت بما سمعت من كتاب الله، وقال الضحاك: { وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } سمعتها أذن ووعت. أي: من له سمع صحيح وعقل رجيح. وهذا عام فيمن فهم، ووعى.
__________
(1) في م، أ، هـ: "إن كل إلا".
(2) تفسير الطبري (29/32).
(3) في م: "سامعة حافظة".
(4) في م: "تحفظت"، وفي أ: "حفظت".

(8/210)

فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ (15) وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ (18)

وقد قال ابن أبي حاتم: حدثنا أبو زُرْعة الدمشقي، حدثنا العباس بن الوليد بن صبح الدمشقي، حدثنا زيد بن يحيى، حدثنا علي بن حوشب، سمعت مكحولا يقول: لما نزل (1) على رسول الله صلى الله عليه وسلم: { وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } قال رسول الله صلى الله عليه وسلم "سألت ربي أن يجعلها أذُنَ عَلِيّ" . [قال مكحول] (2) فكان عَلِيّ يقول: ما سمعت من رسول الله صلى الله عليه وسلم شيئا قط فنسيته.
وهكذا رواه ابن جرير، عن علي بن سهل، عن الوليد بن مسلم، عن علي بن حوشب، عن مكحول (3) به. وهو حديث مرسل.
وقد قال ابن أبي حاتم أيضا: حدثنا جعفر بن محمد بن عامر، حدثنا بشر (4) بن آدم، حدثنا عبد الله بن الزبير أبو محمد -يعني والد أبي أحمد الزبيري-حدثني صالح بن الهيثم، سمعت بريدة الأسلمي يقول: قال رسول الله صلى الله عليه وسلم لعلي: "إني أمرت أن أدنيك ولا أقصيك، وأن أعلمك وأن تعي، وحُقّ لك أن تعي". قال: فنزلت هذه الآية { وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ }
ورواه ابن جرير عن محمد بن خلف، عن بشر بن آدم، به (5) ثم رواه ابن جرير من طريق آخر عن داود الأعمى، عن بُرَيدة، به. ولا يصح أيضا.
{ فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ (15) وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ (18) }
يقول تعالى مخبرا عن أهوال يوم القيامة، وأول ذلك نفخة الفزع، ثم يعقبها نفخة الصعق حين يُصعق من في السموات ومن في الأرض إلا من شاء الله، ثم بعدها نفخة القيام لرب العالمين والبعث والنشور، وهي هذه النفخة. وقد أكدها هاهنا بأنها واحدة لأن أمر الله لا يخالف ولا يمانع، ولا يحتاج إلى تكرار وتأكيد.
وقال الربيع: هي النفخة الأخيرة. والظاهر ما قلناه؛ ولهذا قال هاهنا: { وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً } أي: فمدت مَدّ الأديم العُكَاظي، وتَبَدّلت الأرض غير الأرض، { فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ } أي: قامت القيامة . { وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ } قال سِماك، عن شيخ من بني أسد، عن علي قال: تنشق السماء من المجرة. رواه ابن أبي حاتم.
وقال ابن جريج: هي كقوله: { وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا } [النبأ: 19].
__________
(1) في م، أ: "لما نزلت".
(2) زيادة من م، أ.
(3) تفسير الطبري (29/35).
(4) في أ: "حدثنا بشير".
(5) تفسير الطبري (29/36) ورواه ابن عساكر في تاريخ دمشق كما في الكنز برقم (36426) وقال ابن عساكر: "هذا إسناد لا يعرف والحديث شاذ".

(8/211)

وقال ابن عباس: منخرقة، والعرش بحذائها.
{ وَالْمَلَكُ عَلَى أَرْجَائِهَا } الملك: اسم جنس، أي: الملائكة على أرجاء السماء.
قال ابن عباس: على ما لم يَهِ منها، أي: حافتها. وكذا قال سعيد بن جبير، والأوزاعي. وقال الضحاك: أطرافها. وقال الحسن البصري: أبوابها. وقال الربيع بن أنس في قوله: { وَالْمَلَكُ عَلَى أَرْجَائِهَا } يقول: على ما استدق من السماء، ينظرون إلى أهل الأرض.
وقوله: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } أي: يوم القيامة يحمل العرش ثمانية من الملائكة. ويحتمل أن يكون المراد بهذا العرش العرش العظيم، أو: العرش الذي يوضع في الأرض يوم القيامة لفصل القضاء، والله أعلم بالصواب. وفي حديث عبد الله بن عَميرة، عن الأحنف بن قيس، عن العباس بن عبد المطلب، في ذكر حَمَلة العرش أنهم ثمانية أوعال (1) .
وقال ابن أبى حاتم: حدثنا أبو سعيد يحيى بن سعيد (2) حدثنا زيد بن الحباب، حدثني أبو السمح البصري، حدثنا أبو قَبيل حُيَي بن هانئ: أنه سمع عبد الله بن عمرو يقول: حملة العرش ثمانية، ما بين مُوق أحدهم إلى مؤخر عينه مسيرة مائة عام.
وقال ابن أبي حاتم: حدثنا أبي قال: كتب إليّ أحمد بن حفص بن عبد الله النيسابوري: حدثني أبي، حدثنا إبراهيم بن طهمان، عن موسى بن عقبة، عن محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "أذنَ لي أن أحدثكم عن ملك من حَمَلة العرش: بُعْدُ ما بين شحمة أذنه وعنقه بخفق الطير سبعمائة عام".
وهذا إسناد جيد، رجاله ثقات. وقد رواه أبو داود في كتاب "السنة" من سننه: حدثنا أحمد بن حفص بن عبد الله، حدثنا أبي، حدثنا إبراهيم بن طهمان، عن موسى بن عقبة، عن محمد بن المنكدر، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم قال: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش: أن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام". هذا لفظ أبي داود (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يحيى بن المغيرة، حدثنا جرير، عن أشعث، عن جعفر، عن سعيد بن جبير في قوله: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } قال: ثمانية صفوف من الملائكة. قال: ورُوي عن الشعبي [وعكرمة] (4) والضحاك. وابن جُرَيْج، مثل ذلك. وكذا روى السُّدِّي عن أبي مالك، عن ابن عباس: ثمانية صفوف. وكذا روى العوفي، عنه.
وقال الضحاك، عن ابن عباس: الكَرُوبيّون ثمانية أجزاء، كل جنس (5) منهم بقدر (6) الإنس والجن والشياطين والملائكة.
وقوله: (7) أي تعرضون على عالم السر والنجوى الذي
__________
(1) حديث الأوعال رواه أبو داود في السنن برقم (4723) وتقدم عند تفسير الآية: 7 من سورة غافر.
(2) في م: "حدثنا أبو سعيد عن ابن سعيد".
(3) سنن أبي داود برقم (4727).
(4) زيادة من م، أ.
(5) في م: "كل جزء".
(6) في أ: "بعدة".
(7) يومئذ تعرضون لا تخفى منكم خافية

(8/212)

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ (24)

لا يخفى عليه شيء من أموركم، بل هو عالم بالظواهر والسرائر والضمائر؛ ولهذا قال: { لا تَخْفَى مِنْكُمْ خَافِيَةٌ }
وقد قال ابن أبي الدنيا: أخبرنا إسحاق بن إسماعيل، أخبرنا سفيان بن عيينة، عن جعفر بن بُرْقان، عن ثابت بن الحجاج قال: قال عمر بن الخطاب، رضي الله عنه: حاسبوا أنفسكم قبل أن تحاسبوا، وزنوا أنفسكم قبل أن تُوزَنوا، فإنه أخف عليكم في الحساب غدا أن تحاسبوا أنفسكم اليوم، وَتَزَيَّنُوا للعرض الأكبر: { يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ } (1) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا علي بن علي بن رفاعة، عن الحسن، عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "يعرض الناس يوم القيامة ثلاث عرضات، فأما عرضتان فجدالٌ ومعاذيرُ، وأما الثالثة فعند ذلك تطير الصحف في الأيدي، فآخذ بيمينه وآخذ بشماله".
ورواه ابن ماجة، عن أبي بكر بن أبي شيبة، عن وَكِيع، به (2) وقد رواه الترمذي عن أبي كُرَيْب عن وكيع عن علي بن علي، عن الحسن، عن أبي هريرة، به (3) .
وقد روى ابنُ جرير عن مجاهد بن موسى، عن يزيد، بن سليم بن حيان، عن مروان الأصغر، عن أبي وائل، عن عبد الله قال: يعرض الناس يوم القيامة ثلاث عرضات: عرضتان، معاذير وخصومات، والعرضة الثالثة تطير الصحف في الأيدي. ورواه سعيد بن أبي عَروبة، عن قتادة مرسلا مثله (4) .
{ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ (24) }
يخبر تعالى عن سعادة من أوتى كتابه يوم القيامة بيمينه، وفرحه بذلك، وأنه من شدة فرحه يقول لكل من لقيه: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } أي: خذوا اقرؤوا كتابيه؛ لأنه يعلم أن الذي فيه خير وحسنات محضة؛ لأنه ممن بَدل الله سيئاته حسنات.
قال عبد الرحمن بن زيد: معنى: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } أي: ها اقرؤوا كتابيه، و "ؤم" زائدة. كذا قال، والظاهر أنها بمعنى: هاكم.
وقد قال ابن أبى حاتم حدثنا: بشر بن مطر (5) الواسطي، حدثنا يزيد بن هارون، أخبرنا
__________
(1) محاسبة النفس لابن أبي الدنيا برقم (2) وذكره المؤلف في مسند عمر (2/618) وقال: "أثر مشهور وفيه انقطاع، وثابت بن الحجاج هذا جزري تابعي صغير لم يدرك، ولم يرو عنه سوى جعفر بن برقان، وله عند أبي داود في السنن حديثان".
(2) المسند (14/414) وسنن ابن ماجة برقم (4277) وقال البوصيري في الزوائد (3/315) : "هذا إسناد رجاله ثقات إلا أنه منقطع، الحسن لم يسمح من أبي موسي. قاله علي لن المديني وأبو حاتم وأبو زرعة".
(3) سنن الترمذي برقم (2425).
(4) تفسير الطبري (29/38).
(5) في أ: "بشر بن مطير".

(8/213)

عاصم الأحول، عن أبي عثمان قال: المؤمن يعطى كتابه [بيمينه] (1) في ستر من الله، فيقرأ سيئاته، فكلما قرأ سيئةً تغير لونه حتى يمر بحسناته فيقرؤها، فيرجع إليه لونه. ثم ينظر فإذا سيئاته قد بدلت حسنات، قال: فعند ذلك يقول: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ }
وحدثنا أبي، حدثنا إبراهيم بن الوليد بن سلمة، حدثنا روح بن عبادة، حدثنا موسى بن عبيدة (2) أخبرني عبد الله بن عبد الله بن حنظلة -غسيل الملائكة-قال: إن الله يَقِفُ عبده يوم القيامة فيبدي سيئاته في ظهر صحيفته، فيقول له: أنت عملت هذا؟ فيقول: نعم أي رب. فيقول له إني لم أفضحك به، وإني قد غفرت لك. فيقول عند ذلك: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ } حين نجا من فَضْحه يوم القيامة.
وقد تقدم في الصحيح حديثُ ابن عمر حين سئل عن النجوى، فقال: سمعت النبي الله صلى الله عليه وسلم يقول: "يُدْنِي اللهُ العبدَ يوم القيامة، فيُقَرِّره بذنوبه كلها، حتى إذا رأى أنه قد هلك قال الله: إني سترتها عليك في الدنيا، وأنا أغفرها لك اليوم. ثم يُعطَى كتابَ حسناته بيمينه، وأما الكافر والمنافق فيقول الأشهاد: { هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } [هود: 18] (3) .
وقوله: { إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ } أي: قد كنت موقنا في الدنيا أن هذا اليوم كائن لا محالة، كما قال: { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ } [البقرة: 46] .
قال الله: { فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } أي: مرضية، { فِي جَنَّةٍ عَالِيَةٍ } أي: رفيعة قصورها، حسان حورها، نعيمة دورها، دائم حبورها.
قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو عُتْبَةَ الحسن بن علي بن مسلم السَّكُوني، حدثنا إسماعيل بن عياش، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن أبي سلام الأسود قال: سمعتُ أبا أمامة قال: سأل رجلٌ رسول الله صلى الله عليه وسلم: هل يتزاور أهل الجنة؟ قال: "نعم، إنه ليهبط أهل الدرجة العليا إلى أهل الدرجة السفلى، فيحيونهم ويسلمون عليهم، ولا يستطيع أهل الدرجة السفلى يصعدون إلى الأعلين، تقصر بهم أعمالهم" (4)
وقد ثبت في الصحيح: "إن الجنة مائة درجة، ما بين كل درجتين كما بين السماء والأرض" (5) .
وقوله: { قُطُوفُهَا دَانِيَةٌ } قال البراء بن عازب: أي قريبة، يتناولها أحدهم، وهو نائم على سريره. وكذا قال غير واحد.
قال الطبراني: [حدثنا إسحاق بن إبراهيم الدبري] (6) عن عبد الرزاق، عن سفيان الثوري،
__________
(1) زيادة من م.
(2) في أ: "موسى بن أبي عبيدة".
(3) انظر: تفسير الآية: 18 من سورة هود وتخريجه هناك.
(4) ورواه أبو نعيم في صفة الجنة برقم (421) من طريق جعفر بن الزبير وبشر بن نمير، عن القاسم، عن أبي أمامة مرفوعًا بنحوه، وجعفر بن الزبير وبشر بن نمير متروكان واتهما بالوضع.
(5) صحيح البخاري برقم (2790) من حديث أبي هريرة، رضي الله عنه.
(6) زيادة من المعجم الكبير للطبراني (6/272).

(8/214)

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34)

عن عبد الرحمن بن زياد بن أنعم، عن عطاء بن يسار، عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل أحد الجنة إلا بجواز:(بسم الله الرحمن الرحيم) هذا كتاب من الله لفلان بن فلان، أدخلوه جنة عالية، قطوفها دانية" (1) .
وكذا رواه الضياء في صفة الجنة من طريق سعدان بن سعيد، بن سليمان التيمي، عن أبي عثمان النهدي، عن سلمان، عن رسول الله صلى الله عليه وسلم قال: يعطى المؤمن جَوَازا على الصراط:(بسم الله الرحمن الرحيم)، هذا كتاب من الله العزيز الحكيم لفلان، أدخلوه جنة عالية، قطوفها دانية" (2) .
وقوله: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } أي: يقال لهم ذلك؛ تفضلا عليهم، وامتنانا وإنعاما وإحسانا. وإلا فقد ثبت في الصحيح، عن رسول الله صلى الله عليه وسلم أنه قال: "اعملوا وَسَدِّدوا وقَاربُوا واعلموا أن أحدا منكم لن يدخلَه عملُه الجنةَ". قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا، إلا أن يَتَغَمَّدني الله برحمة منه وفضل" (3) .
{ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34) }
__________
(1) المعجم الكبير للطبراني (6/272) وعبد الرحمن بن زياد ضعيف، ورواه ابن عدى في الكامل (1/344) من طريق إسحاق الدبري، به. وقال: "حدث عن عبد الرزاق بحديث منكر" ثم ذكر هذا الحديث.
(2) ورواه ابن الجوزي في العلل المتناهية (2/446) من طريق أبي بكر -محمد بن خشام- عن العباس البلخي، عن سعدان بن سعيد الحكمي عن سليمان التيمي به. وقال ابن الجوززي: "هذا حديث لا يصح عن رسول الله صلى الله عليه وسلم أما الطريق الأول -أي طريق عبد الرزاق- ففيه عبد الرحمن بن زياد قال أحمد بن حنبل: نحن لا نروى عن عبد الرحمن. وقال ابن حبان: يروى الموضوعات عن الثقات ويدلس. وأما الطريق الثاني، فقال الدارقطني: تفرد به سعدان عن التيمي. قال ابن الجوزي: سعدان مجهول، وكذلك محمد بن خشام".
(3) صحيح البخاري برقم (5673) وصحيح مسلم برقم (2816) من حديث أبي هريرة، رضي الله عنه

(8/215)


الحاقة - تفسير ابن كثير

فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ (37)

{ فَلَيْسَ لَهُ الْيَوْمَ هَا هُنَا حَمِيمٌ (35) وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ (36) لا يَأْكُلُهُ إِلا الْخَاطِئُونَ (37) }
وهذا إخبار عن حال الأشقياء إذا أعطي أحدهم كتابه في العَرَصات بشماله، فحينئذ يندم غاية الندم، فيقول: { فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ }
قال الضحاك: يعني موته لا حياة بعدها. وكذا قال محمد بن كعب، والربيع، والسدي.
وقال قتادة: تمنى (1) الموت، ولم يكن شيء في الدنيا أكره إليه منه.
{ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ } أي: لم يدفع عني مالي ولا جاهي عذابَ الله وبَأسه، بل خَلَص الأمر إليَّ وحدي، فلا معين لي ولا مجير. فعندها يقول الله، عز وجل: { خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ }
__________
(1) في م: "يعني".

(8/215)

أي: يأمر الزبانية أن تأخذه عنْفًا من المحشر، فَتَغُله، أي: تضع الأغلال في عنقه، ثم تُورده إلى جهنم فتصليه إياها، أي: تغمره فيها.
قال ابن أبي حاتم حدثنا: أبو سعيد الأشج، حدثنا أبو خالد، عن عمرو بن قيس، عن المِنْهَال بن عمرو قال: إذا قال الله، عز وجل { خذوه } ابتدره سبعون ألف ملك، إن الملك منهم ليقول هكذا، فيلقي سبعين ألفا في النار.
وروى ابن أبي الدنيا في "الأهوال" : أنه يبتدره أربعمائة ألف، ولا يبقى شيء إلا دَقَه، فيقول: ما لي ولك؟ فيقول: إن الرب عليك غضبان، فكل شيء غضبان عليك.
وقال الفضيل -هو ابن عياض-: إذا قال الرب، عز وجل: { خُذُوهُ فَغُلُّوهُ } ابتدره سبعون ألفا ملك، أيهم يجعل الغل في عنقه.
{ ثُمَّ الْجَحِيمَ صَلُّوهُ } أي: اغمروه فيها.
وقوله: { ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ } قال كعب الأحبار: كل حلقة منها قدر حديد الدنيا.
وقال العَوفي عن ابن عباس، وابن جرير: بذراع الملك. وقال ابن جريج، قال ابن عباس: { فاسلكوه } تدخل في استه ثم تخرج من فيه، ثم ينظمون فيها كما ينظم الجراد في العود حين يشوى.
وقال العوفي، عن ابن عباس: يسلك في دبره حتى يخرج من منخريه، حتى لا يقوم على رجليه.
وقال الإمام أحمد: حدثنا علي بن إسحاق، أخبرنا عبد الله، أخبرنا سعيد بن يزيد، عن أبي السمح، عن عيسى بن هلال الصَّدَفي، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "لو أن رَصَاصة مثل هذه -وأشار إلى [مثل] (1) جُمْجُمة-أرسلت من السماء إلى الأرض، وهي مسيرة خمسمائة سنة، لبلغت الأرض قبل الليل، ولو أنها أرسلت من رأس السلسلة، لسارت أربعين خريفًا الليلَ والنهارَ، قبل أن تبلغ قعرها أو أصلها".
وأخرجه الترمذي، عن سُوَيْد بن نصر (2) عن عبد الله بن المبارك، به (3) قال: هذا حديث حسن.
وقوله: { إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ } أي: لا يقوم بحق الله عليه من طاعته وعبادته، ولا ينفع خلقه ويؤدي حقهم؛ فإن لله على العباد أن يوحدوه ولا يشركوا به شيئا، وللعباد بعضهم على بعض حقّ الإحسان والمعاونة على البر والتقوى؛ ولهذا أمر الله بإقام الصلاة وإيتاء الزكاة، وقبض النبي صلى الله عليه وسلم وهو يقول: "الصلاة، وما ملكت أيمانكم" (4) .
__________
(1) زيادة من المسند والترمذي.
(2) في أ: "سويد بن سعيد".
(3) المسند (2/197) وسنن الترمذي برقم (2588).
(4) جاء من حديث أنس، وعلي وأم سلمة، وسفينة، رضي الله عنهم، وحديث علي، رضي الله عنه: "كان آخر كلام النبي صلى الله عليه وسلم..." فذكره، رواه الإمام أحمد في المسند (1/78) وأبو داود في السنن برقم (5154).

(8/216)

فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لَا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ (41) وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ (42) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (43)

وقوله: { فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ لا يَأْكُلُهُ إِلا الْخَاطِئُونَ } أي: ليس له اليوم من ينقذه من عذاب الله، لا حميم -وهو القريب-ولا شفيع يطاع، ولا طعام له هاهنا إلا من غسلين.
قال قتادة: هو شر طعام أهل النار. وقال الربيع، والضحاك: هو شجرة في جهنم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا منصور بن مزاحم، حدثنا أبو سعيد المؤدب، عن خُصَيف، عن مجاهد، عن ابن عباس قال: ما أدري ما الغسلين، ولكني أظنه الزقوم.
وقال شَبِيب بن بشر، عن عكرمة، عن ابن عباس قال: الغسلين: الدم والماء يسيل من لحومهم. وقال علي بن أبي طلحة عنه: الغسلين: صديد أهل النار.
{ فَلا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ (41) وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ (42) تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ (43) }
يقول تعالى مُقسمًا لخلقه بما يشاهدونه من آياته في مخلوقاته الدالة على كماله في أسمائه وصفاته، وما غاب عنهم مما لا يشاهدونه من المغيبات عنهم: إن القرآن كلامُه ووحيه وتنزيلُه على عبده ورسوله، الذي اصطفاه لتبليغ الرسالة وأداء الأمانة، فقال: { فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } يعني: محمدًا، أضافه إليه على معنى التبليغ؛ لأن الرسول من شأنه أن يبلغ عن المرسل؛ ولهذا أضافه في سورة التكوير إلى الرسول الملكي: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ } وهذا جبريل، عليه السلام.
ثم قال: { وَمَا صَاحِبُكُمْ بِمَجْنُونٍ } يعني: محمدًا صلى الله عليه وسلم { وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ } يعني: أن محمدا رأى جبريل على صورته التي خلقه الله عليها، { وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ } أي: بمتهم { وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ } [التكوير: 19 -25] ، وهكذا قال هاهنا: { وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ } ، فأضافه تارة إلى قول الرسول الملكي، وتارة إلى الرسول البشري؛ لأن كلا منهما مبلغ عن الله ما استأمنه عليه من وحيه وكلامه؛ ولهذا قال: { تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ }
قال الإمام أحمد: حدثنا ابن المغيرة، حدثنا صفوان، حدثنا شُرَيح بن عبيد الله قال: قال عمر بن الخطاب: خرجت أتعرض رسول الله صلى الله عليه وسلم قبل أن أسلم، فوجدته قد سبقني إلى المسجد، فقمت خلفه، فاستفتح سورة الحاقة، فجعلت أعجب من تأليف القرآن، قال: فقلت: هذا والله شاعر كما قالت قريش. قال: فقرأ: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ } قال: فقلت: كاهن. قال فقرأ: { وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ }

(8/217)

وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48) وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52)

إلى آخر السورة. قال: فوقع الإسلام في قلبي كل موقع (1) .
فهذا من جملة الأسباب التي جعلها الله تعالى مؤثرة في هداية عمر بن الخطاب، كما أوردنا كيفية إسلامه في سيرته المفردة، ولله الحمد (2) .
{ وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ (44) لأخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48) وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52) }
يقول تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا } أي: محمد صلى الله عليه وسلم لو كان كما يزعمون مفتريا علينا، فزاد في الرسالة أو نقص منها، أو قال شيئا من عنده فنسبه إلينا، وليس كذلك، لعاجلناه بالعقوبة. ولهذا قال { لأخَذْنَا مِنْهُ بِالْيَمِينِ } قيل: معناه لانتقمنا منه باليمين؛ لأنها أشد في البطش، وقيل: لأخذنا منه بيمينه.
{ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } قال ابن عباس: وهو نياط القلب، وهو العِرْقُ الذي القلب معلق فيه. وكذا قال عكرمة، وسعيد بن جبير، والحكم، وقتادة، والضحاك، ومسلم البَطِين، وأبو صخر حُميد بن زياد.
وقال محمد بن كعب: هو القلب ومَرَاقَّه وما يليه.
وقوله: { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } أي: فما يقدر أحد منكم على أن يحجز بيننا وبينه إذا أردنا به شيئا من ذلك. والمعنى في هذا (3) بل هو صادق بار راشد؛ لأن الله، عز وجل، مقرر له ما يبلغه عنه، ومؤيد له بالمعجزات الباهرات (4) والدلالات القاطعات.
ثم قال: { وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ } يعني: القرآن كما قال: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى } [فصلت: 44] .
ثم قال (5) { وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ } أي: مع هذا البيان والوضوح، سيوجد منكم من يكذب بالقرآن.
ثم قال: { وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ } قال ابن جرير: وإن التكذيب لحسرة على الكافرين يوم القيامة وحكاه عن قتادة بمثله.
__________
(1) المسند (1/17).
(2) في أ: "ولله الحمد والمنة".
(3) في م: "في ذلك".
(4) في م: "القاهرات".
(5) في م: "كما قال"

(8/218)

وروى ابن أبي حاتم، من طريق السدي ، عن أبي مالك: { وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ } يقول: لندامة. ويحتمل عود الضمير على القرآن، أي: وإن القرآن والإيمان به لحسرة في نفس الأمر على الكافرين، كما قال: { كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ } [الشعراء: 200، 201] ، وقال تعالى: { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } [سبأ: 54] ولهذا قال ها هنا: { وَإِنَّهُ لَحَقُّ الْيَقِينِ } أي: الخبر الصدق الحق الذي لا مرية فيه ولا شك ولا ريب.
ثم قال: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } أي: الذي أنزل هذا القرآن العظيم. [آخر تفسير سورة "الحاقة" ، ولله الحمد (1) ] (2)
__________
(1) في أ: "ولله الحمد والمنة والثناء والحمد الجميل".
(2) زيادة من م، أ.

(8/219)

سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ (2) مِنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا (7)

تفسير سورة سأل سائل
وهي مكية.
بسم الله الرحمن الرحيم
{ سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ (2) مِنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا (7) }
{ سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } فيه تضمين دل عليه حرف "الباء" ، كأنه مُقَدر: يستعجل سائل بعذاب واقع. كقوله: { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ } أي: وعذابه واقع لا محالة.
قال النسائي: حدثنا بشر بن خالد، حدثنا أبو أسامة، حدثنا سفيان، عن الأعمش، عن المِنْهَال بن عمرو، عن سعيد بن جبير، عن ابن عباس في قوله: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } قال: النضر بن الحارث بن كَلَدَة.
وقال العوفي، عن ابن عباس: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } قال: ذلك سؤال الكفار عن عذاب الله وهو واقع.
وقال ابن أبي نَجِيح، عن مجاهد في قوله: تعالى { سَأَلَ سَائِلٌ } دعا داع بعذاب واقع يقع في الآخرة، قال: وهو قولهم: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } [الأنفال: 32] .
وقال ابن زيد وغيره: { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ } أي: واد في جهنم، يسيل يوم القيامة بالعذاب. وهذا القول ضعيف، بعيد عن المراد. والصحيح الأول لدلالة السياق عليه.
وقوله: { وَاقِعٍ لِلْكَافِرينَ } أي: مُرصد مُعَدّ للكافرين.
وقال ابن عباس: { وَاقِعٍ } جاء { لَيْسَ لَهُ دَافِعٌ } أي: لا دافع له إذا أراد الله كونه؛ ولهذا قال { مِنَ اللَّهِ ذِي الْمَعَارِجِ } قال الثوري، عن الأعمش، عن رجل، عن سعيد بن جبير، عن ابن عباس في قوله: { ذِي الْمَعَارِجِ } قال: ذو الدرجات.
وقال علي بن أبي طلحة، عن ابن عباس: { ذِي الْمَعَارِجِ } يعني: العلو والفواضل.
وقال مجاهد: { ذِي الْمَعَارِجِ } معارج السماء. وقال قتادة: ذي الفواضل والنعم.

(8/220)

وقوله: { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ } قال عبد الرزاق، عن مَعْمَر، عن قتادة: { تَعْرُجُ } تصعد.
وأما الروح فقال أبو صالح: هم خلق من خلق الله. يشبهون الناس، وليسوا أناسا.
قلت: ويحتمل أن يكون المراد به جبريل، ويكون من باب عطف الخاص على العام. ويحتمل أن يكون اسم جنس لأرواح بني آدم، فإنها إذا قبضت يُصعد بها إلى السماء، كما دل عليه حديث البراء. وفي الحديث الذي رواه الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، من حديث المِنْهَال، عن زاذان، عن البراء مرفوعًا -الحديث بطوله في قبض الروح الطيبة-قال فيه: "فلا يزال يصعد بها من سماء إلى سماء حتى ينتهي بها إلى السماء (1) السابعة". والله أعلم بصحته، فقد تُكلم في بعض رواته، ولكنه مشهور، وله شاهد في حديث أبي هريرة فيما تقدم من رواية الإمام أحمد والترمذي وابن ماجة، من طريق ابن أبي ذئب، عن محمد بن عمرو بن عطاء، عن سعيد بن يسار، عنه وهذا إسناد رجاله على شرط الجماعة، وقد بسطنا لفظه عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [إبراهيم: 27] .
وقوله: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } فيه أربعة أقوال:
أحدهما: أن المراد بذلك مسافة ما بين العرش العظيم إلى أسفل السافلين، وهو قرار الأرض السابعة، وذلك مسيرة خمسين ألف سنة، هذا ارتفاع العرش عن المركز الذي في وسط الأرض السابعة. وذلك اتساع العرش من قطر إلى قطر مسيرة خمسين ألف سنة، وأنه من ياقوتة حمراء، كما ذكره ابن أبي شيبة في كتاب صفة العرش. وقد قال ابن أبي حاتم عند هذه الآية:
حدثنا أحمد بن سلمة، حدثنا إسحاق بن إبراهيم، أخبرنا حَكَّام، عن عُمَر بن معروف، عن ليث، عن مجاهد، عن ابن عباس قوله: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: منتهى أمره من أسفل الأرضين إلى منتهى أمره من فوق السموات مقدار خمسين ألف سنة ويوم كان مقداره ألف سنة. يعني بذلك: تَنزل الأمر من السماء إلى الأرض، ومن الأرض إلى السماء في يوم واحد فذلك مقداره ألف سنة؛ لأن ما بين السماء والأرض مقدار مسيرة خمسمائة سنة.
وقد رواه ابن جرير عن ابن حميد، عن حَكَّام بن سلم، عن عُمَر بن معروف، عن ليث، عن مجاهد قوله، لم يذكر ابن عباس (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطُّنافِسيّ، حدثنا إسحاق بن منصور، حدثنا نوح المؤدب، عن عبد الوهاب بن مجاهد، عن أبيه، عن ابن عباس قال: غلظ كل أرض خمسمائة عام، وبين كل أرض إلى أرض خمسمائة عام، فذلك سبعة آلاف عام. وغلظ كل سماء
__________
(1) في م: "السماء التي فيها الله".
(2) تفسير الطبري (29/44).

(8/221)

خمسمائة عام، وبين السماء إلى السماء خمسمائة عام، فذلك أربعة عشر ألف عام، وبين السماء السابعة وبين العرش مسيرة ستة وثلاثين ألف عام، فذلك قوله: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ }
القول الثاني: أن المراد بذلك مدة بقاء الدنيا منذ خلق الله هذا العالم إلى قيام الساعة، قال ابن أبي حاتم:
حدثنا أبو زُرْعَة، أخبرنا إبراهيم بن موسى، أخبرنا ابن أبي زائدة، عن ابن جريج، عن مجاهد: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: الدنيا عمرها خمسون ألف سنة. وذلك عمرها يوم سماها الله تعالى يوم، { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ } قال: اليوم: الدنيا.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن ابن أبي نَجِيح، عن مجاهد -وعن الحكم بن أبان، عن عكرمة: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: الدنيا من أولها إلى آخرها مقدار خمسين ألف سنة، لا يدري أحدٌ كم مضى، ولا كم بقي إلا الله، عز وجل (1) .
القول الثالث: أنه اليوم الفاصل بين الدنيا والآخرة، وهو قول غريب جدًا. قال ابن أبي حاتم:
حدثنا أحمد بن محمد بن يحيى بن سعيد القطان، حدثنا بُهلول بن المورق (2) حدثنا موسى بن عبيدة، أخبرني محمد بن كعب: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: هو يوم الفصل بين الدنيا والآخرة.
القول الرابع: أن المراد بذلك يوم القيامة، قال ابن أبي حاتم:
حدثنا أحمد بن سنان الواسطي، حدثنا عبد الرحمن بن مهدي، عن إسرائيل، عن سِمَاك، عن عكرمة، عن ابن عباس: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: يوم القيامة. هذا وإسناده صحيح. ورواه الثوري عن سماك بن حرب، عن عكرمة { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } يوم القيامة. وكذا قال الضحاك، وابن زيد.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: فهذا يوم القيامة، جعله الله تعالى على الكافرين مقدار خمسين ألف سنة.
وقد وردت أحاديث في معنى ذلك، قال الإمام أحمد:
حدثنا الحسن بن موسى، حدثنا ابن لَهِيعة، حدثنا دَرّاج، عن أبي الهيثم، عن أبي سعيد قال: قيل لرسول الله صلى الله عليه وسلم: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } ما أطول هذا اليوم؟ فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، إنه ليخفف على المؤمن حتى يكون أخفّ عليه من صلاة مكتوبة يصليها في الدنيا".
__________
(1) تفسير عبد الرزاق (2/253).
(2) في أ: "بهلول بن معروف".

(8/222)

ورواه ابن جرير، عن يونس، عن ابن وهب، عن عمرو بن الحارث، عن دراج، به (1) إلا أن دَرّاجا وشيخه ضعيفان، والله أعلم.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، عن أبي عمرو الغُداني قال: كنت عند أبي هُرَيرة فمر رجل من بني عامر بن صعصعة، فقيل له: هذا أكثر عامري مالا. فقال أبو هريرة: ردوه (2) فقال: نبئت أنك ذو مال كثير؟ فقال العامري: أي والله، إن لي لمائة حُمْرًا و مائة أدمًا، حتى عد من ألوان الإبل، وأفنان الرقيق، ورباط الخيل فقال أبو هريرة: إياك وأخفاف الإبل وأظلافَ النعم (3) -يُرَدّد ذلك عليه، حتى جعل لونُ العامري يتغير-فقال: ما ذاك يا أبا هُرَيرة؟ قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من كانت له إبلٌ لا يعطي حقها في نجدتها ورِسْلها -قلنا يا رسول الله: ما نجدتُها ورِسْلُها؟ قال: "في عُسرها ويسرها-" فإنها تأتي يوم القيامة كأغذّ ما كانت وأكثره وأسمنه وآشره، حتى يبطح لها بقاع قَرقَر، فتطؤه بأخفافها، فإذا جاوزته أخراها أعيدت عليه أولاها، في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين الناس فيرى سبيله، وإذا كانت له بقر لا يعطي حقها في نجدتها ورسلها، فإنها تأتي يوم القيامة كأغذ ما كانت وأكثره وأسمنه وآشره ثم يبطح لها بقاع قَرقَر فتطؤه كل ذات ظلف بظلفها، وتنطحه كل ذات قرن بقرنها، إذا جاوزته أخراها أعيدت عليه أولاها، في يوم كان مقداره خمسين ألف سنة حتى يقضى بين الناس فيرى سبيله. وإذا كانت له غنم لا يعطي حقها في نجدتها ورسلها، فإنها تأتي يوم القيامة كأغذ ما كانت وأسمنه وآشره، حتى يبطح لها بقاع قَرقَر، فتطؤه كل ذات ظلف بظلفها وتنطحه كل ذات قرن بقرنها، ليس فيها عَقصاء ولا عضباء، إذا جاوزته أخراها أعيدت عليه أولاها، في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين الناس، فيرى سبيله". قال العامري: وما حق الإبل يا أبا هريرة؟ قال: أن تعطي الكريمة، وتمنح الغَزيرَة، وتفقر الظهر، وتَسقيَ اللبن (4) وتُطرقَ الفحل.
وقد رواه أبو داود من حديث شعبة، والنسائي من حديث سعيد بن أبي عَرُوبة، كلاهما عن قتادة، به (5) .
طريق أخرى لهذا الحديث: قال الإمام أحمد: حدثنا أبو كامل، عن سُهَيل (6) بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما من صاحب كنز لا يؤدي حقه إلا جعل صفائح يحمى عليها في نار جهنم، فتكوى بها بجهته وجنبه وظهره، حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون، ثم يرى سبيله إما إلى الجنة وإما إلى النار". وذكر بقية الحديث في الغنم والإبل كما تقدم، وفيه: "الخيل الثلاثة؛ لرجل أجر، ولرجل ستر، وعلى
__________
(1) المسند (3/75) وتفسير الطبري (29/45) ودراج عن أب الهيثم ضعيف.
(2) في أ: "ردوه إلى".
(3) في م: "الغنم".
(4) في م: "وتسقي الإبل".
(5) المسند (2/489) وسنن أبي داود برقم (1660) وسنن النسائي (5/12).
(6) في أ: "عن سهل".

(8/223)

يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9) وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا (10)

رجل وزر" إلى آخره (1) .
ورواه مسلم في صحيحه بتمامه منفردًا به دون البخاري، من حديث سُهَيل (2) عن أبيه، عن أبي هُرَيرة (3) وموضع استقصاء طرقه وألفاظه في كتاب الزكاة في "الأحكام"، والغرض من إيراده هاهنا قوله: "حتى يحكم الله بين عباده، في يوم كان مقداره خمسين ألف سنة".
وقد روى ابن جرير عن يعقوب (4) عن ابن عُلَيَّة وعبد الوهاب، عن أيوب، عن ابن أبي مُلَيْكة قال: سأل رجل ابن عباس عن قوله: { فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } قال: فاتهمه، فقيل له فيه، فقال: ما يوم كان مقداره خمسين ألف سنة؟ فقال: إنما سألتك لتحدثني. قال: هما يومان ذكرهما الله، الله أعلم بهما، وأكره أن أقول في كتاب الله بما لا أعلم (5) .
وقوله: { فَاصْبِرْ صَبْرًا جَمِيلا } أي: اصبر يا محمد على تكذيب قومك لك، واستعجالهم العذاب استبعادًا لوقوعه، كقوله: { يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } [الشورى: 18] قال: { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا } أي: وقوع العذاب وقيام الساعة يراه الكفرة بعيد الوقوع، بمعنى مستحيل الوقوع، { وَنَرَاهُ قَرِيبًا } أي: المؤمنون يعتقدون كونه قريبا، وإن كان له أمد لا يعلمه إلا الله، عز وجل، لكن كل ما هو آت فهو قريب وواقع لا محالة.
{ يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9) وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا (10) }
__________
(1) المسند (2/262).
(2) في أ: "سهل".
(3) صحيح مسلم برقم (987).
(4) في أ: "عن منصور".
(5) تفسير الطبري (29/45).

(8/224)


المعارج - تفسير ابن كثير

يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ (13) وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ (14) كَلَّا إِنَّهَا لَظَى (15) نَزَّاعَةً لِلشَّوَى (16) تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18)

{ يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ (13) وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ (14) كَلا إِنَّهَا لَظَى (15) نزاعَةً لِلشَّوَى (16) تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18) }
يقول تعالى: العذابُ واقع بالكافرين { يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ } قال ابن عباس، ومجاهد، وعطاء، وسعيد بن جبير، وعكرمة، والسدي، وغير واحد، كدرْديّ الزيت، { وَتَكُونُ الْجِبَالُ كَالْعِهْنِ } أي: كالصوف المنفوش، قاله مجاهد، وقتادة، والسدي. وهذه الآية كقوله تعالى: { وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ } [القارعة: 5].
وقوله: { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا يُبَصَّرُونَهُمْ } أي: لا يسأل القريب عن حاله، وهو يراه في أسوأ الأحوال، فتشغله نفسه عن غيره.
قال العوفي عن ابن عباس: يعرف بعضهم بعضا، ويتعارفون بينهم، ثم يفر بعضهم من بعض

(8/224)

بعد ذلك، يقول: { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ }
وهذه الآية الكريمة كقوله: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ } [لقمان: 33]. وكقوله: { وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } [فاطر: 18]. وكقوله: { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ } [المؤمنون: 101]. وكقوله: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس: 34 -37].
وقوله: { يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ كَلا } أي: لا يقبل منه فداء ولو جاء بأهل الأرض، وبأعز ما يجده من المال، ولو بملء الأرض ذهبًا، أو من ولده الذي كان في الدنيا حُشَاشة كبده، يود يوم القيامة إذا رأى الأهوال أن يفتدي من عذاب الله به، ولا يقبل منه. قال مجاهد والسدي: { فَصِيلَتِهِ } قبيلته وعشيرته. وقال عكرمة: فَخذه الذي هو منهم. وقال أشهب، عن مالك: { فَصِيلَتِهِ } أمه.
وقوله: { إِنَّهَا لَظَى } يصف النار وشدة حرها { نزاعَةً لِلشَّوَى } قال ابن عباس، ومجاهد: جلدة الرأس. وقال العوفي، عن ابن عباس: { نزاعَةً لِلشَّوَى } الجلود والهام. وقال مجاهد: ما دون العظم من اللحم. وقال سعيد بن جبير: العصب. والعقب. وقال أبو صالح: { نزاعَةً لِلشَّوَى } يعني: أطراف اليدين والرجلين. وقال أيضا: نزاعة لحم الساقين. وقال الحسن البصري، وثابت البناني: { نزاعَةً لِلشَّوَى } أي: مكارم وجهه. وقال الحسن أيضا: تحرق كل شيء فيه، ويبقى فؤاده يصيح. وقال قتادة: { نزاعَةً لِلشَّوَى } أي: نزاعة لهامته ومكارم وَجهه وخَلْقَه وأطرافه. وقال الضحاك: تبري اللحم والجلد عن العظم، حتى لا تترك منه شيئًا. وقال ابن زيد: الشوى: الآراب العظام. فقوله: نزاعة، قال: تقطع عظامهم، ثم يُجَدد خلقهم وتبدل جلودهم.
وقوله: { تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى } أي: تدعو النار إليها أبناءها الذين خلقهم الله لها، وقدر لهم أنهم في الدار الدنيا يعملون عملها، فتدعوهم يوم القيامة بلسان طَلق ذَلِق، ثم تلتقطهم من بين أهل المحشر كما يلتقط الطير الحب. وذلك أنهم -كما قال الله، عز وجل-كانوا ممن { أَدْبَرَ وَتَوَلَّى } أي: كذب بقلبه، وترك العمل بجوارحه { وَجَمَعَ فَأَوْعَى } أي: جمع المال بعضه على بعض فأوعاه، أي: أوكاه ومنع حق الله منه من الواجب عليه في النفقات ومن إخراج الزكاة. وقد ورد في الحديث: "ولا تُوعي فَيُوعي الله عليك" (1) وكان عبد الله بن عُكيم لا يربط له كيسا ويقول: سمعت الله يقول: { وَجَمَعَ فَأَوْعَى }
وقال الحسن البصري: يا ابن آدم، سمعتَ وعيدَ الله ثم أوعيتَ الدنيا.
وقال قتادة في قوله: { وَجَمَعَ فَأَوْعَى } قال: كان جَمُوعًا قمُومًا للخَبيث.
__________
(1) رواه البخاري في صحيحه برقم (1434) ومسلم في صحيحه برقم (1029) من حديث أسماء بنت أبي بكر الصديق، رضي الله عنهما.

(8/225)

إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعًا (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا (21) إِلَّا الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (31) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (34) أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35)

{ إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعًا (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا (21) إِلا الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (31) وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ (34) أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35) }
يقول تعالى مخبرًا عن الإنسان وما هو مجبول عليه من الأخلاق الدنيئة: { إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا } ثم فسره بقوله: { إِذَا مَسَّهُ الشَّرُّ جَزُوعًا } أي: إذا أصابه الضر فزع وجزع وانخلع قلبه من شدة الرعب، وأيس أن يحصل له بعد ذلك خير.
{ وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا } أي: إذا حصلت له (1) نعمة من الله بخل بها على غيره، ومنع حق الله فيها.
وقال الإمام أحمد: حدثنا أبو عبد الرحمن، حدثنا موسى بن عُلَيّ بنُ رَباح: سمعت أبي يحدث عن عبد العزيز بن مروان بن الحكم قال: سمعت أبا هُرَيرة يقول: قال رسول الله صلى الله عليه وسلم: "شر ما في رجل شُحٌ هالع، وجبن خالع".
ورواه أبو داود عن عبد الله بن الجراح، عن أبي عبد الرحمن المقري، به (2) وليس لعبد العزيز عنده سواه.
ثم قال: { إِلا الْمُصَلِّينَ } أي: الإنسان من حيث هو متصف بصفات الذم إلا من عصمه الله ووفقه، وهداه إلى الخير ويسر له أسبابه، وهم المصلون { الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ } قيل: معناه يحافظون على أوقاتهم وواجباتهم. قاله ابن مسعود، ومسروق، وإبراهيم النخعي.
وقيل: المراد بالدوام هاهنا السكون والخشوع، كقوله: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } [المؤمنون: 1، 2]. قاله عتبة بن عامر. ومنه الماء الدائم، أي: الساكن الراكد.
وقيل: المراد بذلك الذين إذا عملوا عملا داوموا عليه وأثبتوه، كما جاء في الصحيح عن عائشة، عن رسول الله صلى الله عليه وسلم أنه قال: "أحب الأعمال إلى الله أدومها وإن قَلّ" . وفي لفظ: "ما داوم عليه صاحبه"، قالت: وكان رسول الله صلى الله عليه وسلم إذا عمل عملا داوم عليه. وفي لفظ: أثبته (3) .
__________
(1) في م: "عنده".
(2) المسند (2/320) وسنن أبي داود برقم (2511).
(3) صحيح البخاري برقم (43، 6465) وصحيح مسلم برقم (785) من حديث عائشة، رضي الله عنها.

(8/226)

فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39)

وقال قتادة في قوله: { الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ } ذُكر لنا أن دانيال، عليه السلام، نعت أمة محمد صلى الله عليه وسلم فقال: يصلون صلاة لو صلاها قوم نوح ما غرقوا، أو قوم عاد ما أرسلت عليهم الريح العقيم، أو ثمود ما أخذتهم الصيحة. فعليكم بالصلاة فإنها خُلُق للمؤمنين حسن.
وقوله: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ } أي: في أموالهم نصيب مقرر لذوي الحاجات. وقد تقدم الكلام على ذلك في "سورة الذاريات".
وقوله: { وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ } أي: يوقنون بالمعاد والحساب والجزاء، فهم يعملون عمل من يرجو الثواب ويخاف العقاب؛ ولهذا قال: { وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ } أي: خائفون وجلون، { إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ } أي: لا يأمنه أحد ممن عقل عن الله أمره إلا بأمان من الله تبارك وتعالى.
وقوله: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } أي: يكفونها عن الحرام ويمنعونها أن توضع في غير ما أذن الله [فيه] (1) ولهذا قال: { إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } أي: من الإماء، { فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } وقد تقدم تفسير ذلك في أول سورة (2) { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } بما أغنى عنى إعادته هاهنا.
وقوله: { وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } أي: إذا اؤتمنوا لم يخونوا، وإذا عاهدوا لم يغدروا. وهذه صفات المؤمنين، وضدها صفات المنافقين، كما ورد في (3) الحديث الصحيح: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان". وفي رواية: "إذا حَدَّث كذب، وإذا عاهد غَدَر، وإذا خاصم فجر" (4) .
وقوله: { وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ } أي: محافظون عليها لا يزيدون فيها، ولا ينقصون منها، ولا يكتمونها، { وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ } [البقرة: 283].
ثم قال: { وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ } (5) أي: على مواقيتها وأركانها وواجباتها ومستحباتها، فافتتح الكلام بذكر الصلاة واختتمه بذكرها، فدل على الاعتناء بها والتنويه بشرفها، كما تقدم في أول سورة: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } ؛ سواء لهذا قال هناك: { أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } [المؤمنون: 10، 11] وقال هاهنا: { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } أي: مكرمون بأنواع الملاذ والمسار.
{ فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39) }
__________
(1) زيادة من م.
(2) في م: "سورة المؤمنون".
(3) في م: "كما ورد به".
(4) تقدم تخريج الحديث عند تفسير الآية: 8 من سورة المؤمنون.
(5) في أ: "على صلاتهم".

(8/227)


نوح - تفسير ابن كثير

فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44)

{ فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44) }

(8/227)

يقول تعالى منكرًا على الكفار الذين كانوا في زمن (1) النبي صلى الله عليه وسلم وهم مشاهدون له، ولما أرسله الله به من الهدى وما أيده الله به من المعجزات الباهرات، ثم هم مع هذا كله فارون منه، متفرقون عنه، شاردون يمينًا وشمالا فِرَقًا فِرَقًا، وشِيعًا شِيعًا، كما قال تعالى: { فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ } [المدثر: 49، 51] الآية وهذه مثلها؛ فإنه قال تعالى: { فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ } أي: فما لهؤلاء الكفار الذين عندك يا محمد { مُهْطِعِينَ } أي مسرعين نافرين منك، كما قال الحسن البصري: { مُهْطِعِينَ } أي: منطلقين، { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } واحدها عزَةٌ، أي: متفرقين. وهو حال من مهطعين، أي: في حال تفرقهم واختلافهم، كما قال الإمام أحمد في أهل الأهواء: فهم مخالفون للكتاب، مختلفون في الكتاب، متفقون على مخالفة الكتاب.
وقال العوفي، عن ابن عباس: { فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ } قال: قبلك ينظرون، { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } قال: العزين: العُصَب من الناس، عن يمين وشمال معرضين يستهزئون به.
وقال ابن جرير: حدثنا ابن بشار. حدثنا أبو عامر، حدثنا قرة، عن الحسن (2) في قوله: { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } متفرقين، يأخذون يمينًا وشمالا يقولون: ما قال هذا الرجل؟
وقال قتادة: { مُهْطِعِينَ } عامدين، { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } أي: فِرَقًا حول النبي صلى الله عليه وسلم لا يرغبون في كتاب الله، ولا في نبيه صلى الله عليه وسلم.
وقال الثوري، وشعبة، وعيسى بن يونس وعَبْثَر بن القاسم (3) ومحمد بن فضيل، ووَكِيع، ويحيى القطان، وأبو معاوية، كلهم عن الأعمش، عن المسيب بن رافع، عن تميم بن طرفة، عن جابر بن سمرة؛ أن رسول الله صلى الله عليه وسلم خرج عليهم (4) وهم حلق، فقال: "ما لي أراكم عزين؟"
رواه أحمد، ومسلم، وأبو داود، والنسائي، وابن جرير، من حديث الأعمش، به (5)
__________
(1) في أ: "في زمان".
(2) في م: "عن الحسين".
(3) في م: "وعبثر بن القاسم وعيسى بن يونس".
(4) في م: "خرج على أصحابه".
(5) المسند (5/93) وصحيح مسلم برقم (430) وسنن أبي داود برقم (4823) وسنن النسائي الكبرى برقم (11622) وتفسير الطبري (29/54).

(8/228)

وقال ابن جرير: حدثنا محمد بن بشار، حدثنا مُؤَمَّل، حدثنا سفيان، عن عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة: رضي الله عنه أن رسول الله صلى الله عليه وسلم خرج على أصحابه وهم حِلَق حِلق، فقال: "ما لي أراكم عزين؟" (1) .
وهذا إسناد جيد، ولم أره في شيء من الكتب الستة من هذا الوجه.
وقوله: { أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ } أي: أيطمع هؤلاء -والحالة هذه-من فرارهم عن الرسول صلى الله عليه وسلم ونفارهم عن الحق -أن يدخلوا جنات النعيم؟ كلا بل مأواهم الجحيم.
ثم قال تعالى مقررًا لوقوع المعاد والعذاب بهم الذي أنكروا كونه واستبعدوا وجوده، مستدلا عليهم بالبداءة التي الإعادة أهون منها وهم معترفون بها، فقال { إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ } أي: من المني الضعيف، كما قال: { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ } [المرسلات: 20]. وقال: { فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ يَوْمَ تُبْلَى السَّرَائِرُ فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ } [الطارق: 5 -10].
ثم قال: { فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ } أي: الذي خلق السموات والأرض، وجعل مشرقا ومغربا، وسخر الكواكب تبدو من مشارقها وتغيب في مغاربها. وتقدير الكلام: ليس الأمر كما يزعمون أن لا معاد ولا حساب، ولا بعث ولا نشور، بل كل ذلك واقع وكائن لا محالة. ولهذا أتى ب "لا" في ابتداء القسم ليدل على أن المقسم عليه نفي، وهو مضمون الكلام، وهو الرد على زعمهم الفاسد في نفي يوم القيامة، وقد شاهدوا من عظيم قدرة الله تعالى ما هو أبلغ من إقامة القيامة، وهو خلق السموات والأرض، وتسخير ما فيهما من المخلوقات من الحيوانات والجمادات، وسائر صنوف الموجودات؛ ولهذا قال تعالى: { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [غافر: 57] وقال تعالى: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [الأحقاف: 33] . وقال تعالى في الآية الأخرى: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس: 81، 82]. وقال هاهنا: { فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ } أي: يوم القيامة نعيدهم بأبدان خير من هذه، فإن قدرته صالحة لذلك، { وَمَا نَحْنُ بِمَسْبُوقِينَ } أي: بعاجزين. كما قال تعالى: { أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ } [القيامة: 3، 4]. وقال تعالى: { نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ } [الواقعة: 6، 61].
واختار ابن جرير { عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ } أي: أمة تطيعنا ولا تعصينا وجعلها، كقوله: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } [محمد: 38]. والمعنى الأول أظهر لدلالة
__________
(1) تفسير الطبري (29/54).

(8/229)

الآيات الأخر عليه، والله أعلم.
ثم قال تعالى: { فَذَرْهُمْ } أي: يا محمد { يَخُوضُوا وَيَلْعَبُوا } أي: دعهم في تكذيبهم وكفرهم وعنادهم، { حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ } أي: فسيعلمون غب ذلك ويذوقون وباله { يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ } أي: يقومون من القبور إذا دعاهم الرب، تبارك وتعالى، لموقف الحساب، ينهضون سراعًا كأنهم إلى نصب يوفضون.
قال ابن عباس، ومجاهد، والضحاك: إلى عَلَم يسعون. وقال أبو العالية، ويحيى بن أبي كثير: إلى غاية يسعون إليها.
وقد قرأ الجمهور: "نَصْب" بفتح النون وإسكان الصاد، وهو مصدر بمعنى المنصوب. وقرأ الحسن البصري: { نُصُبٍ } بضم النون والصاد، وهو الصنم، أي: كأنهم في إسراعهم إلى الموقف كما كانوا في الدنيا يهرولون إلى النصب إذا عاينوه يوفضون، يبتدرون، أيهم يستلمه أول. وهذا مروي عن مجاهد، ويحيى بن أبي كثير، ومسلم البَطين (1) وقتادة، والضحاك، والربيع بن أنس، وأبي صالح، وعاصم بن بَهْدَلة، وابن زيد، وغيرهم.
وقوله: { خَاشِعَةً أَبْصَارُهُمْ } أي: خاضعة { تَرْهَقُهُمْ ذِلَّةٌ } أي: في مقابلة ما استكبروا في الدنيا عن الطاعة، { ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ }
آخر تفسير سورة "سأل سائل" ولله الحمد والمنة.
__________
(1) في م: "وأبو مسلم البطين".

(8/230)

إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ (4) قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آَذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10)

تفسير سورة نوح
وهي مكية.
بسم الله الرحمن الرحيم
{ إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ (4) }
يقول تعالى مخبرا عن نوح، عليه السلام، أنه أرسله إلى قومه آمرا له أن ينذرهم بأس الله قبل حلوله بهم، فإن تابوا وأنابوا رفع عنهم؛ ولهذا قال: { أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } أي: بين النذارة، ظاهر الأمر واضحه.
{ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ } أي: اتركوا محارمه واجتنبوا مآثمه { وَأَطِيعُونِ } فيما آمركم به وأنهاكم عنه.
{ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ } أي: إذا فعلتم ما آمرتكم به وصدقتم ما أرسلت به إليكم، غفر الله لكم ذنوبكم.
و " من " هاهنا قيل: إنها زائدة. ولكن القول بزيادتها في الإثبات قليل. ومنه قول بعض العرب: "قد كان من مطر". وقيل: إنها بمعنى "عن" تقديره: يصفح لكم عن ذنوبكم واختاره ابن جرير (1) وقيل: إنها للتبعيض، أي يغفر لكم الذنوب العظام التي وعدكم على ارتكابكم إياها الانتقام.
{ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } أي: يمد في أعماركم ويدرأ عنكم العذاب الذي إن لم تنزجروا عما نهاكم عنه، أوقعه بكم. (2)
وقد يستدل بهذه الآية من يقول: إن الطاعة والبر وصلة الرحم، يزاد بها في العمر حقيقة؛ كما ورد به الحديث: "صلة الرحم تزيد في العمر".
وقوله: { إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ } أي: بادروا بالطاعة قبل حلول النقمة، فإنه إذا أمر [الله] (3) تعالى بكون ذلك لا يرد ولا يمانع، فإنه العظيم الذي قهر كل شيء، العزيز الذي دانت لعزته جميع المخلوقات.
{ قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10) }
__________
(1) تفسير الطبري (29/57).
(2) في أ: "أو يعذبكم".
(3) زيادة من أ.

(8/231)


نوح - تفسير ابن كثير

يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا (12) مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا (16) وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا (19) لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا (20)

{ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا (12) مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا (16) وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا (19) لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا (20) }

(8/231)

يخبر تعالى عن عبده ورسوله نوح، عليه السلام، أنه اشتكى إلى ربه، عز وجل، ما لقي من قومه، وما صبر عليهم في تلك المدة الطويلة التي هي ألف سنة إلا خمسين عاما، وما بين لقومه ووضح لهم ودعاهم إلى الرشد والسبيل الأقوم، فقال: { رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا } أي: لم أترك دعاءهم في ليل ولا نهار، امتثالا لأمرك وابتغاء لطاعتك، { فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا } أي: كلما دعوتهم ليقتربوا من الحق فَروا منه وحَادُوا عنه،. { وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ } أي: سدوا آذانهم لئلا يسمعوا ما أدعوهم إليه. كما أخبر تعالى عن كفار قريش: { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ } [فصلت:26].
{ وَاسْتَغْشَوْا ثِيَابَهُمْ } قال ابن جريح، عن ابن عباس: تنكروا له لئلا يعرفهم. وقال سعيد بن جبير، والسدي: غطوا رءوسهم لئلا يسمعوا ما يقول.
{ وَأَصَرُّوا } أي: استمروا على ما هم فيه (1) من الشرك والكفر العظيم الفظيع، { وَاسْتَكْبَرُوا اسْتِكْبَارًا } أي: واستنكفوا عن اتباع الحق والانقياد له.
{ ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا } أي: جهرة بين الناس.
{ ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ } أي: كلاما ظاهرا بصوت عال، { وَأَسْرَرْتُ لَهُمْ إِسْرَارًا } أي: فيما بيني وبينهم، عليهم الدعوة لتكون أنجع فيهم.
{ فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا } أي: ارجعوا إليه وارجعوا عما أنتم فيه وتوبوا إليه من قريب، فإنه من تاب إليه تاب عليه، ولو كانت ذنوبه (2) مهما كانت في الكفر والشرك . ولهذا قال: { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } أي: متواصلة الأمطار. ولهذا تستحب قراءة هذه السورة في صلاة الاستسقاء لأجل هذه الآية. وهكذا روي عن أمير المؤمنين عمر بن الخطاب: أنه صعد المنبر ليستسقي، فلم يزد على الاستغفار، وقرأ الآيات في الاستغفار. ومنها
__________
(1) في م: "ما هم عليه".
(2) في أ: "ولو كان ذنبه".

(8/232)

هذه الآية { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } ثم قال: لقد طلبت الغيث بمجاديح السماء (1) التي ستنزل بها المطر.
وقال ابن عباس وغيره: يتبع بعضه بعضا.
وقوله: { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } أي: إذا تبتم إلى الله واستغفرتموه وأطعتموه، كثر الرزق عليكم، وأسقاكم من بركات السماء، وأنبت لكم من بركات الأرض، وأنبت لكم الزرع، وَأَدَرَّ لكم الضرع، وأمدكم بأموال وبنين، أي: أعطاكم الأموال والأولاد، وجعل لكم جنات فيها أنواع الثمار، وخللها بالأنهار الجارية بينها.
هذا مقام الدعوة بالترغيب. ثم عدل بهم إلى دعوتهم بالترهيب فقال: { مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا } أي: عظمة قال ابن عباس، ومجاهد، والضحاك، وقال ابن عباس: لا تعظمون الله حق عظمته، أي: لا تخافون من بأسه ونقمته.
{ وَقَدْ خَلَقَكُمْ أَطْوَارًا } قيل: معناه من نطفة، ثم من علقة، ثم من مضغة. قاله ابن عباس، وعكرمة، وقتادة، ويحيى بن رافع، والسدي، وابن زيد.
وقوله: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } ؟ أي: واحدة فوق واحدة، وهل هذا يتلقى من جهة السمع فقط؟ أو هي من الأمور المدركة بالحس، مما علم من التسيير والكسوفات، فإن الكواكب السبعة السيارة يكسف بعضها بعضا، فأدناها القمر في السماء الدنيا وهو يكسف ما فوقه، وعطارد في الثانية، والزهرة في الثالثة، والشمس في الرابعة، والمريخ في الخامسة، والمشترى في السادسة، وزحل في السابعة. وأما بقية الكواكب -وهي الثوابت-ففي فَلَك ثامن يسمونه فَلَكَ الثوابت. والمتشرعون منهم يقولون: هو الكرسي، والفلك التاسع، وهو الأطلس. والأثير عندهم الذي حركته على خلاف حركة سائر الأفلاك، وذلك أن حركته مبدأ الحركات، وهي من المغرب إلى المشرق؛ وسائر الأفلاك عكسه من المشرق إلى المغرب، ومعها يدور سائر الكواكب تبعا، ولكن للسيارة حركة معاكسة لحركة أفلاكها، فإنها تسير من المغرب إلى المشرق. وكل يقطع فلكه بحسبه، فالقمر يقطع فلكه في كل شهر مرة، والشمس في كل سنة مرة، وزحل في كل ثلاثين سنة مرة، وذلك بحسب اتساع أفلاكها وإن كانت حركة الجمع في السرعة متناسبة. هذا ملخص ما يقولونه في هذا المقام، على اختلاف بينهم في مواضع كثيرة، لسنا بصدد بيانها، وإنما المقصود أن الله سبحانه: { خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } أي: فاوت بينهما في الاستنارة فجعل كلا منهما أنموذجا على حدة، ليعرف الليل والنهار بمطلع الشمس ومغيبها، وقدر القمر منازل وبروجا، وفاوت نوره، فتارة يزداد حتى يتناهى ثم يشرع في النقص حتى يستسر، ليدل على مضي الشهور والأعوام، كما قال: { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ } [يونس:5].
__________
(1) في م: "بمجادح"، وفي أ: "بمخارج".

(8/233)

قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا (21) وَمَكَرُوا مَكْرًا كُبَّارًا (22) وَقَالُوا لَا تَذَرُنَّ آَلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا (24)

وقوله: { وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا } هذا اسم مصدر، والإتيان به هاهنا أحسن، { ثُمَّ يُعِيدُكُمْ فِيهَا } أي: إذا متم { وَيُخْرِجُكُمْ إِخْرَاجًا } أي: يوم القيامة يعيدكم كما بدأكم أول مرة.
{ وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا } أي: بسطها ومهدها وقررها وثَبتها بالجبال الراسيات الشم الشامخات.
{ لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا } أي: خلقها لكم لتستقروا عليها وتسلكوا فيها (1) أين شئتم، من نواحيها وأرجائها وأقطارها، وكل هذا مما ينبههم به نوح، عليه السلام على قدرة الله وعظمته في خلق السموات والأرض، ونعمه عليهم فيما جعل لهم من المنافع السماوية والأرضية، فهو الخالق الرزاق، جعل السماء بناء، والأرض مهادا، وأوسع (2) على خلقه من رزقه، فهو الذي يجب أن يعبد ويوحد ولا يشرك به أحد؛ لأنه لا نظير له ولا عَديل (3) له، ولا ند ولا كفء، ولا صاحبة ولا ولد، ولا وزير ولا مشير، بل هو العلي الكبير.
{ قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا (21) وَمَكَرُوا مَكْرًا كُبَّارًا (22) وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا (24) }
يقول تعالى مخبرا عن نوح، عليه السلام، أنه أنهى إليه، وهو العليم الذي لا يعزب عنه شيء، أنه مع البيان المتقدم ذكره، والدعوة المتنوعة المتشملة على الترغيب تارة والترهيب أخرى: أنهم عصوه وكذبوه وخالفوه، واتبعوا أبناء الدنيا ممن غفل عن أمر الله، ومتع بمال وأولاد، وهي في نفس الأمر استدراج وإنظار لا إكرام؛ ولهذا قال: { وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا } قُرئ { وَوُلْدُهُ } بالضم وبالفتح، وكلاهما متقارب.
وقوله: { وَمَكَرُوا مَكْرًا كُبَّارًا } قال مجاهد: { كُبَّارًا } أي عظيمًا. وقال ابن زيد: { كُبَّارًا } أي: كبيرا. والعرب تقول: أمر عجيب وعُجَاب وعُجَّاب. ورجل حُسَان. وحُسَّان: وجُمَال وجُمَّال، بالتخفيف والتشديد، بمعنى واحد.
والمعنى في قوله: { وَمَكَرُوا مَكْرًا كُبَّارًا } أي: باتباعهم في تسويلهم لهم بأنهم على الحق والهدى، كما يقولون لهم يوم القيامة: { بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا } [سبأ:33] ولهذا قال هاهنا: { وَمَكَرُوا مَكْرًا كُبَّارًا وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا } وهذه أسماء أصنامهم التي كانوا يعبدونها من دون الله.
قال البخاري: حدثنا إبراهيم، حدثنا هشام، عن ابن جريج، وقال عطاء، عن ابن عباس: صارت الأوثان التي كانت في قوم نوح في العرب بعد: أما وَد: فكانت لكلب بدومة الجندل؛ وأما
__________
(1) في م: "منها".
(2) في م: "ووسع".
(3) في م، أ: "ولا عدل".

(8/234)

سواع: فكانت لهذيل، وأما يغوث فكانت لمراد، ثم لبني غُطَيف بالجُرُف عند سبأ، أما يُعوقُ: فكانت لهَمْدان، وأما نسر: فكانت لحمير لآل ذي كَلاع، وهي (1) أسماء رجال صالحين من قوم نوح، عليه السلام، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم. ففعلوا، فلم تعبد حتى إذا هلك أولئك وتَنَسَّخَ (2) العلم عُبِدت (3)
وكذا رُوي عن عكرمة، والضحاك، وقتادة، وابن إسحاق، نحو هذا.
وقال علي بن أبي طلحة، عن ابن عباس: هذه أصنام كانت (4) تعبد في زمن نوح.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران، عن سفيان، عن موسى، عن محمد بن قيس { [يَغُوثَ] وَيَعُوقَ وَنَسْرًا } (5) قال: كانوا قوما صالحين بين آدم ونوح، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صَوَرناهم كان أشوق لنا إلى العبادة إذا ذكرناهم. فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم وبهم يسقون المطر، فعبدوهم. (6)
وروى الحافظ ابن عساكر في ترجمة شيث، عليه السلام، من طريق إسحاق بن بشر قال: وأخبرني جُويبر ومقاتل، عن الضحاك، عن ابن عباس أنه قال: ولد لآدم عليه السلام، أربعون ولدا، عشرون غلاما وعشرون جارية، فكان ممن عاش منهم: هابيل، وقابيل، وصالح، وعبد الرحمن -والذي كان سماه عبد الحارث-ووَدّ، وكان وَدّ يقال له "شيث" ويقال له: "هبة الله" وكان إخوته قد سَوّدوه، وولد له سَوَاع ويغوث ويعوق ونسر. (7)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو عُمَر الدّوريُّ، حدثني أبو إسماعيل المؤدّب، عن عبد الله بن مسلم بن هُرمز عن أبي حزْرَة، عن عروة بن الزبير قال: اشتكى آدم، عليه السلام، وعنده بنوه: ود، ويغوث، [ويعوق] (8) وسواع، ونسر -قال وكان وَدّ أكبَرهم وأبرّهم به.
وقال ابن أبي حاتم: حدثنا أحمد بن منصور، حدثنا الحسن بن موسى، حدثنا يعقوب، عن أبي المطهر قال: ذكروا عند أبي جعفر -وهو قائم يصلي-يزيد بن المهلب، قال: فلما انفتل من صلاته قال: ذكرتم يزيدَ بن المهلب، أما إنه قتل في أول أرض عُبد فيها غيرُ الله. قال: ثم ذكر ودًا -قال: وكان وَدٌّ رجلا مسلما وكان محببا في قومه، فلما مات عسكروا حول قبره في أرض بابل وجزعوا عليه، فلما رأى إبليس جَزَعهم عليه، تشبه في صورة إنسان، ثم قال: إني أرى جزعكم على هذا الرجل، فهل لكم أن أصور لكم مثله، فيكونَ في ناديكم فتذكرونه؟ قالوا:
__________
(1) في أ: "ونسرا وهي".
(2) في م: "ونسخ".
(3) صحيح البخاري برقم (4920).
(4) في م: "كانت هذه أصنام".
(5) زيادة من م.
(6) تفسير الطبري (29/62).
(7) تاريخ دمشق (8/165) "المخطوط" ).
(8) زيادة من م، أ.

(8/235)

مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25) وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا (28)

نعم. فصُوِّر لهم مثله، قال: ووضعوه في ناديهم وجعلوا يذكرونه. فلما رأى ما بهم من ذكره قال: هل لكم أن أجعل في منزل كل واحد منكم تمثالا مثله، فيكون (1) له في بيته فتذكرونه؟ قالوا: نعم. قال: فمثل لكل أهل بيت تمثالا مثله، فأقبلوا فجعلوا يذكرونه به، قال: وأدرك أبناؤهم فجعلوا يرون ما يصنعون به، قال وتناسلوا ودَرَس أمر ذكرهم إياه، حتى اتخذوه إلها يعبدونه من دون الله أولاد أولادهم، فكان أول ما عبد من غير الله: الصنم الذي سموه وَدّا.
وقوله: { وَقَدْ أَضَلُّوا كَثِيرًا } يعني:الأصنام التي اتخذوها أضلوا بها خلقا كثيرًا، فإنه استمرت عبادتها في القرون إلى زماننا هذا في العرب والعجم وسائر صنوف بني آدم. وقد قال الخليل، عليه السلام، في دعائه: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } [إبراهيم: 35، 36].
وقوله: { وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا } دعاء منه على قومه لتمردهم وكفرهم وعنادهم، كما دعا موسى على فرعون ومثله في قوله: { رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 88] وقد استجاب الله لكل من النبيين في قومه، وأغرق أمته بتكذيبهم لما جاءهم به.
{ مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25) وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا (28) }
يقول تعالى: { مِمَّا خَطايَاهُمْ } وقرئ: { خَطِيئَاتِهِمْ } { أُغْرِقُوا } أي: من كثرة ذنوبهم وعتوهم وإصرارهم على كفرهم ومخالفتهم رسولهم { أُغْرِقُوا فَأُدْخِلُوا نَارًا } أي: نقلوا من تيار البحار (2) إلى حرارة النار، { فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } أي: لم يكن لهم معين ولا مُغيث ولا مُجير ينقذهم من عذاب الله كقوله: { قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ } [هود: 43].
{ وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } أي: لا تترك على [وجه] (3) الأرض منهم أحدًا ولا تُومُريَّا (4) وهذه من صيغ تأكيد النفي.
قال الضحاك: { دَيَّارًا } واحدا. وقال السُّدِّي: الديار: الذي يسكن الدار.
فاستجاب الله له، فأهلك جميع من على وجه الأرض من الكافرين حتى ولد نوح لصلبه الذي اعتزل عن أبيه، وقال: { سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ } [هود: 43] .
__________
(1) في م: "ليكون".
(2) في م: "البحر".
(3) زيادة من م، أ.
(4) في م: "ولادومريا".

(8/236)

وقال ابن أبي حاتم: قرئ (1) على يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني شَبيب بن سعد، عن أبي الجوزاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لو رحم الله من قوم نوح أحدا، لرحم امرأة، لما رأت الماء حملت ولدها ثم صعدت الجبل، فلما بلغها الماء صعدت (2) به منكبها، فلما بلغ الماء منكبها وضعت ولدها على رأسها، فلما بلغ الماء رأسها رفعت ولدها بيدها. فلو رحم الله منهم أحدا لرحم هذه المرأة". (3)
هذا حديث غريب، ورجاله ثقات. ونجى الله أصحاب السفينة الذين آمنوا مع نوح، عليه السلام، وهم الذين أمره الله بحملهم معه.
وقوله: { إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ } أي: إنك إن أبقيت منهم أحدًا أضلوا عبادك، أي: الذين تخلقهم بعدهم { وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } أي: فاجرًا في الأعمال كافر القلب، وذلك لخبرته بهم ومكثه بين أظهرهم ألف سنة إلا خمسين عاما.
ثم قال: { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا } قال الضحاك: يعني: مسجدي، ولا مانع من حمل الآية على ظاهرها، وهو أنه دعا لكل من دخل منزله وهو مؤمن، وقد قال الإمام أحمد:
حدثنا أبو عبد الرحمن، حدثنا حَيْوَة، أنبأنا سالم بن غيلان: أن الوليد بن قيس التُّجِيبِيّ أخبره: أنه سمع أبا سعيد الخدري -أو: عن أبي الهيثم، عن أبي سعيد:-أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا تصحب إلا مؤمنا، ولا يأكل طعامك إلا تقي".
ورواه أبو داود والترمذي، من حديث عبد الله بن المبارك، عن حيوة بن شريح، به (4) ثم قال الترمذي: إنما نعرفه من هذا الوجه.
وقوله: { وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } دعاء لجميع المؤمنين والمؤمنات، وذلك يَعُم الأحياءَ منهم والأموات؛ ولهذا يستحب مثل هذا الدعاء، اقتداء بنوح، عليه السلام، وبما جاء في الآثار، والأدعية [المشهورة] (5) المشروعة.
وقوله: { وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا } قال السدي: إلا هلاكا. وقال مجاهد: إلا خسارا، أي: في الدنيا والآخرة.
آخر تفسير سورة "نوح" [عليه السلام ولله الحمد والمنة] (6) .
__________
(1) في هـ: "لما قرئ" والمثبت من م، أ.
(2) في م: "فلما بلغ الماء رأسها صعدت".
(3) وله شاهد من حديث عائشة رواه الطبراني في المعجم الأوسط برقم (3591) والحاكم في المستدرك (2/342) من طريق سعيد بن أبي مريم، عن موسى بن يعقوب، عن فائد مولى عبيد الله بن علي بن أبي رافع: أن إبراهيم بن عبد الرحمن بن أبي ربيعة أخبره أن عائشة أخبريه أن رسول الله صلى الله عليه وسلم قال: "لو رحم الله من قوم نوح أحدًا لرحم أم الصبي" وذكره نحوه، وقال الحاكم: "صحيح الإسناد ولم يخرجاه" وتعقبه الذهبي بقوله: "إسناد مظلم، وموسى بن يعقوب المذكور في إسناده ليس بذاك".
(4) المسند (3/38) وسنن أبي داود برقم (4832) وسنن الترمذي برقم (2395).
(5) زيادة من م.
(6) زيادة من أ.

(8/237)


الجن - تفسير ابن كثير

قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآَنًا عَجَبًا (1) يَهْدِي إِلَى الرُّشْدِ فَآَمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا (3) وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا (7)

تفسير سورة الجن
وهي مكية.
بسم الله الرحمن الرحيم
{ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا (1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا (3) وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا (7) }
يقول تعالى آمرا رسوله صلى الله عليه وسلم أن يخبر قومه: أن الجن استمعوا القرآن فآمنوا به وصدقوه وانقادوا له، فقال تعالى: { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ } أي: إلى السداد والنجاح، { فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } وهذا المقام شبيه بقوله تعالى: { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ } [الأحقاف: 29] وقد قدمنا الأحاديث الواردة في ذلك بما أغنى عن إعادته هاهنا.
وقوله: { وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا } قال علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { جَدُّ رَبِّنَا } أي: فعله وأمره وقدرته.
وقال الضحاك، عن ابن عباس: جد الله: آلاؤه وقدرته ونعمته على خلقه.
وروي عن مجاهد وعكرمة: جلال ربنا. وقال قتادة: تعالى جلاله وعظمته وأمره. وقال السدي: تعالى أمر ربنا. وعن أبي الدرداء، ومجاهد أيضا وابن جريج: تعالى ذكره. وقال سعيد بن جبير: { تَعَالَى جَدُّ رَبِّنَا } أي: تعالى ربنا.
فأما ما رواه ابن أبي حاتم: حدثنا محمد بن عبد الله بن يزيد المقرئ (1) حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس قال: الجد: أب. ولو علمت الجن أن في الإنس جدا ما قالوا: تعالى جَدّ ربنا.
فهذا إسناد جيد، ولكن لست أفهم ما معنى هذا الكلام؛ ولعله قد سقط شيء، والله أعلم. وقوله: { مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا } أي: تعالى عن اتخاذ الصاحبة والأولاد، أي: قالت
__________
(1) في م: "عبد الله بن سويد الكوفي".

(8/237)

الجن: تنزه الرب تعالى جلاله وعظمته، حين أسلموا وآمنوا بالقرآن، عن اتخاذ الصاحبة والولد.
ثم قالوا: { وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا } قال مجاهد، وعكرمة، وقتادة، والسدي: { سَفِيهُنَا } يعنون: إبليس، { شَطَطًا } قال السُّدِّي، عن أبي مالك: { شَطَطًا } أي: جورا. وقال ابن زيد: ظلما كبيرا.
ويحتمل أن يكون المراد بقولهم: { سَفِيهُنَا } اسم جنس لكل من زعم أن لله صاحبة أو ولدا. ولهذا قالوا: { وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا } أي: قبل إسلامه { عَلَى اللَّهِ شَطَطًا } أي: باطلا وزورا؛ { وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا } أي: ما حسبنا أن الإنس والجن يتمالئون على الكذب على الله في نسبة الصاحبة والولد إليه. فلما سمعنا هذا القرآن وآمنا به، علمنا أنهم كانوا يكذبون على الله في ذلك.
وقوله: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } أي: كنا نرى أن لنا فضلا على الإنس؛ لأنهم كانوا يعوذون بنا، إي: إذا نزلوا واديا أو مكانا موحشا من البراري وغيرها كما كان عادة العرب في جاهليتها. يعوذون بعظيم ذلك المكان من الجان، أن يصيبهم بشيء يسوؤهم كما كان أحدهم يدخل بلاد أعدائه في جوار رجل كبير وذمامه وخفارته، فلما رأت الجن أن الإنس يعوذون (1) بهم من خوفهم منهم، { فَزَادُوهُمْ رَهَقًا } أي: خوفا وإرهابا وذعرا، حتى تبقوا أشد منهم مخافة وأكثر تعوذا بهم، كما قال قتادة: { فَزَادُوهُمْ رَهَقًا } أي: إثما، وازدادت الجن عليهم بذلك جراءة.
وقال الثوري، عن منصور عن إبراهيم: { فَزَادُوهُمْ رَهَقًا } أي: ازدادت الجن عليهم جرأة.
وقال السدي: كان الرجل يخرج بأهله فيأتي الأرض فينزلها فيقول: أعوذ بسيد هذا الوادي من الجن أن أضَرّ أنا فيه أو مالي أو ولدي أو ماشيتي، قال: فإذا عاذ بهم من دون الله، رَهقَتهم الجن الأذى عند ذلك.
وقال ابن أبي حاتم: حدثنا أبو سعيد يحيى بن سعيد القطان، حدثنا وهب بن جرير، حدثنا أبي، حدثنا الزبير بن الخرِّيت، عن عكرمة قال: كان الجن يَفْرَقُون من الإنس كما يفرَق الإنس منهم أو أشد، وكان الإنس إذا نزلوا واديا هرب الجن، فيقول سيد القوم: نعوذ بسيد أهل هذا الوادي.
فقال الجن: نراهم يفرقون منا كما نفرق منهم. فدنوا من الإنس فأصابوهم بالخبل والجنون، فذلك قول الله: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا }
وقال أبو العالية، والربيع، وزيد بن أسلم: { رَهَقًا } أي: خوفا. وقال العوفي، عن ابن عباس: { فَزَادُوهُمْ رَهَقًا } أي: إثما. وكذا قال قتادة. وقال مجاهد: زاد الكفار طغيانا.
__________
(1) في م: "سيعوذون".

(8/239)

وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآَنَ يَجِدْ لَهُ شِهَابًا رَصَدًا (9) وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا (10)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا فروة بن المغراء الكندي، حدثنا القاسم بن مالك -يعني المزني-عن عبد الرحمن بن إسحاق، عن أبيه، عن كَردم بن أبي السائب الأنصاري قال: خرجت مع أبي من المدينة في حاجة، وذلك أول ما ذكر رسول الله صلى الله عليه وسلم بمكة، فآوانا المبيت إلى راعي غنم. فلما انتصف الليل جاء ذئب فأخذ حملا من الغنم، فوثب الراعي فقال: يا عامر الوادي، جارك. فنادى مناد لا نراه، يقول: يا سرحان، أرسله. فأتى الحملَ يشتد حتى دخل في الغنم لم تصبه كدمة. وأنزل الله تعالى على رسوله بمكة { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا }
ثم قال: ورُوي عن عبيد بن عمير، ومجاهد، وأبي العالية، والحسن، وسعيد بن جبير، وإبراهيم النَّخَعي، نحوه.
وقد يكون هذا الذئب الذي أخذ الحمل -وهو ولد الشاة-وكان جنّيا حتى يُرهب الإنسي ويخاف منه، ثم رَدَّه عليه لما استجار به، ليضله ويهينه، ويخرجه عن دينه، والله أعلم.
وقوله: { وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا } أي: لن يبعث الله بعد هذه المدة رسولا. قاله الكلبي، وابن جرير.
{ وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا (9) وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا (10) }
يخبر تعالى عن الجن حين بعث الله رسوله محمدًا صلى الله عليه وسلم وأنزل عليه القرآن، وكان من حفظه له أن السماء مُلئَت حرسا شديدًا، وحفظت من سائر أرجائها، وطردت الشياطين عن مقاعدها التي كانت تقعد فيها قبل ذلك؛ لئلا يسترقوا شيئا من القرآن. فيلقوه على ألسنة الكهنة، فيلتبس الأمر ويختلط ولا يدرى من الصادق. وهذا (1) من لطف الله بخلقه (2) ورحمته بعباده، وحفظه لكتابه العزيز، ولهذا قال الجن: { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } أي: من يروم أن يسترق السمع اليوم يجد له شهابا مرصدا له، لا يتخطاه ولا يتعداه، بل يمحقه ويهلكه، { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } أي: ما ندري هذا الأمر الذي قد حدث في السماء، لا ندري أشر أريد بمن في الأرض، أم أراد بهم ربهم رشدا؟ وهذا من أدبهم في العبارة حيث أسندوا الشر إلى غير فاعل، والخير أضافوه إلى الله عز وجل. وقد ورد في الصحيح: "والشر ليس إليك". وقد كانت الكواكب يُرمَى بها قبل ذلك، ولكن ليس بكثير بل في الأحيان بعد الأحيان، كما في حديث ابن عباس (3) بينما نحن جلوس مع رسول الله صلى الله عليه وسلم إذا رمي بنجم فاستنار، فقال: "ما كنتم تقولون
__________
(1) في م: "فكان هذا".
(2) في م: "عليه".
(3) في م: "كما في حديث العباس".

(8/240)

وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا (12) وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آَمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا (13)

في هذا؟ فقلنا: كنا نقول: يولد عظيم، يموت عظيم، فقال: "ليس كذلك، ولكن الله إذا قضى الأمر في السماء"، وذكر تمام الحديث، وقد أوردناه في سورة "سبأ" بتمامه (1) وهذا هو السبب الذي حملهم على تطلب السبب في ذلك، فأخذوا يضربون مشارق الأرض ومغاربها، فوجدوا رسول الله صلى الله عليه وسلم يقرأ بأصحابه في الصلاة، فعرفوا أن هذا هو الذي حفظت من أجله السماء، فآمن من آمن منهم، وتمرد في طغيانه من بقي، كما تقدم حديث ابن عباس في ذلك، عند قوله في سورة "الأحقاف": { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ } الآية 29. ولا شك أنه لما حدث هذا الأمر وهو كثرة الشهب في السماء والرمي بها، هال ذلك الإنس والجن وانزعجوا له وارتاعوا لذلك، وظنوا أن ذلك لخراب العالم -كما قال السدي: لم تكن السماء تحرس إلا أن يكون في الأرض نبي أو دين لله ظاهر، فكانت الشياطين قبل محمد صلى الله عليه وسلم قد اتخذت المقاعد في السماء الدنيا، يستمعون ما يحدث في السماء من أمر. فلما بعث الله محمدًا نبيا، رُجموا ليلة من الليالي، ففزع لذلك أهل الطائف، فقالوا: هلك أهل السماء، لما رأوا من شدة النار في السماء واختلاف الشهب. فجعلوا يعتقون أرقاءهم ويُسَيِّبون مواشيهم، فقال لهم عبد يا ليل بن عمرو بن عمير: ويحكم يا معشر أهل الطائف. أمسكوا عن أموالكم، وانظروا إلى معالم النجوم فإن رأيتموها مستقرة في أمكنتها فلم يهلك أهل السماء، إنما هذا من أجل ابن أبي كبشة -يعني: محمدا صلى الله عليه وسلم-وإن أنتم لم تروها فقد هلك أهل السماء. فنظروا فرأوها، فكفوا عن أموالهم. وفزعت الشياطين في تلك الليلة، فأتوا إبليس فحدثوه بالذي كان من أمرهم، فقال: ائتوني من كل أرض بقبضة من تراب أشمها. فأتوه فَشَم فقال: صاحبكم بمكة. فبعث سبعة نفر من جن نصيبين، فقدموا مكة فوجدوا رسول الله (2) صلى الله عليه وسلم قائما يصلي في المسجد الحرام يقرأ القرآن، فدنوا منه حرصا على القرآن حتى كادت كلاكلهم تصيبه، ثم أسلموا. فأنزل الله تعالى أمرهم على نبيه صلى الله عليه وسلم، وقد ذكرنا هذا الفصل مستقصى في أول البعث من(كتاب السيرة) المطول، والله أعلم، ولله الحمد والمنة.
{ وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا (12) وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْسًا وَلا رَهَقًا (13) }
__________
(1) عند تفسير الآية: 23.
(2) في م: "نبي الله".

(8/241)


الجن - تفسير ابن كثير

وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا (17)

{ وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأسْقَيْنَاهُمْ مَاءً غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا (17) }
يقول مخبرا عن الجن: أنهم قالوا مخبرين عن أنفسهم: { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ } أي: غير ذلك، { كُنَّا طَرَائِقَ قِدَدًا } أي: طرائق متعددة مختلفة وآراء متفرقة.

(8/241)

قال ابن عباس، ومجاهد وغير واحد: { كُنَّا طَرَائِقَ قِدَدًا } أي: منا المؤمن ومنا الكافر.
وقال أحمد بن سليمان النجاد في أماليه، حدثنا أسلم بن سهل بحشل، حدثنا علي بن الحسن بن سليمان -هو أبو الشعثاء الحضرمي، شيخ مسلم-حدثنا أبو معاوية (1) قال: سمعتُ الأعمش يقول: تروح إلينا جني، فقلت له: ما أحب الطعام إليكم؟ فقال الأرز. قال: فأتيناهم به، فجعلت أرى اللقم ترفع ولا أرى أحدا. فقلت: فيكم من هذه الأهواء التي فينا؟ قال: نعم. قلت: فما الرافضة فيكم (2) ؟ قال (3) شرنا. عرضت هذا الإسناد على شيخنا الحافظ أبي الحجاج المِزِّي فقال: هذا إسناد صحيح إلى الأعمش.
وذكر الحافظ ابن عساكر في ترجمة العباس بن أحمد الدمشقي قال (4) سمعتُ بعض الجَنّ وأنا في منزل لي بالليل ينشد:
قُلوبٌ بَرَاها الحبّ حَتى تعلَّقت ... مَذَاهبُها في كُلّ غَرب وشَارقِ ...
تَهيم بحب الله، واللهُ رَبُّها ... مُعَلَّقةٌ بالله دُونَ الخَلائقِ (5)
وقوله: { وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا } أي: نعلم أن قدرة الله حاكمة علينا وأنا لا نعجزه في الأرض، ولو أمعنا في الهرب، فإنه علينا قادر (6) لا يعجزه أحد منا.
{ وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ } يفتخرون بذلك، وهو مفخر (7) لهم، وشرف رفيع وصفة حسنة.
وقولهم: { فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْسًا وَلا رَهَقًا } قال ابن عباس، وقتادة، وغيرهما: فلا يخاف أن يُنقص من حسناته أو يحمل عليه غير سيئاته، كما قال تعالى: { فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } [طه: 112]
{ وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ } أي: منا المسلم ومنا القاسط، وهو: الجائر عن الحق الناكب عنه، بخلاف المقسط فإنه العادل، { فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا } أي: طلبوا لأنفسهم النجاة،
{ وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } أي: وقودًا تسعر بهم.
وقوله: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأسْقَيْنَاهُمْ مَاءً غَدَقًا لِنَفْتِنَهُمْ فِيهِ } اختلف المفسرون في معنى هذا على قولين:
أحدهما: وأن لو استقام القاسطون على طريقة الإسلام وعدلوا إليها واستمروا عليها، { لأسْقَيْنَاهُمْ مَاءً غَدَقًا } أي: كثيرًا. والمراد بذلك سَعَة الرزق. كقوله تعالى: { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } [المائدة: 66] وكقوله:
__________
(1) في أ: "أبو عوانة".
(2) في أ: "منكم".
(3) في م: "قالوا".
(4) في م: "أنه قال".
(5) تاريخ دمشق (8/887 "المخطوط" ).
(6) في م: "فإنه قادر علينا.
(7) في أ: "وهو مفتخر".

(8/242)

{ وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ } [الأعراف: 96] وعلى هذا يكون معنى قوله: { لِنَفْتِنَهُمْ فِيهِ } أي: لنختبرهم، كما قال مالك، عن زيد بن أسلم: { لِنَفْتِنَهُمْ } لنبتليهم، من يستمر على الهداية ممن يرتد إلى الغواية؟.
ذكر من قال بهذا القول: قال العوفي، عن ابن عباس: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } يعني بالاستقامة: الطاعة. وقال مجاهد: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } قال: الإسلام. وكذا قال سعيد بن جبير، وسعيد بن المسيب، وعطاء، والسدي، ومحمد بن كعب القرظي.
وقال قتادة: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } يقول: لو آمنوا كلهم لأوسعنا عليهم من الدنيا.
وقال مجاهد: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } أي: طريقة الحق. وكذا قال الضحاك، واستشهد على ذلك بالآيتين اللتين ذكرناهما، وكل هؤلاء أو أكثرهم قالوا في قوله: { لِنَفْتِنَهُمْ فِيهِ } أي لنبتليهم به.
وقال مقاتل: فنزلت في كفار قريش حين مُنعوا المطر سبع سنين.
والقول الثاني: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } الضلالة { لأسْقَيْنَاهُمْ مَاءً غَدَقًا } أي: لأوسعنا عليهم الرزق استدراجا، كما قال: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } [الأنعام: 44] وكقوله: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون: 55، 56] وهذا قول أبي مِجلز لاحق بن حُمَيد؛ فإنه في قوله: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } أي: طريقة الضلالة. رواه ابن جرير، وابن أبي حاتم، وحكاه البغوي عن الربيع بن أنس، وزيد بن أسلم، والكلبي، وابن كيسان. وله اتجاه، وتيأيد بقوله: { لِنَفْتِنَهُمْ فِيهِ }
وقوله: { وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } أي: عذابا شاقا شديدًا موجعًا مؤلما.
قال ابن عباس، ومجاهد، وعكرمة، وقتادة، وابن زيد: { عَذَابًا صَعَدًا } أي: مشقة لا راحة معها.
وعن ابن عباس: جبل في جهنم. وعن سعيد بن جبير: بئر فيها.

(8/243)

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا (19) قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا (20) قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (22) إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا (23) حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا (24)

{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا (19) قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا (20) قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (22) إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا (23) حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا (24) }
يقول تعالى آمرًا عباده أن يُوَحِّدوه في مجال عبادته، ولا يُدْعى معه أحد ولا يشرك به (1) كما قال قتادة في قوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } قال: كانت اليهود والنصارى إذا دخلوا كنائسهم وبِيَعِهِم، أشركوا بالله، فأمر الله نبيه صلى الله عليه وسلم أن يوحدوه وحده.
وقال ابن أبي حاتم: ذكر علي بن الحسين: حدثنا إسماعيل بن بنت السدي، أخبرنا رجل سماه، عن السدي، عن أبي مالك -أو أبي صالح-عن ابن عباس في قوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } قال: لم يكن يوم نزلت هذه الآية في الأرض مسجد إلا المسجد الحرام، ومسجد إيليا: بيت المقدس.
وقال الأعمش: قالت الجن: يا رسول الله، ائذن لنا نشهد معك الصلوات في مسجدك. فأنزل الله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } يقول: صلوا، لا تخالطوا الناس.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران، حدثنا سفيان، عن إسماعيل بن أبي خالد، عن محمود عن سعيد بن جبير، : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ } قال: قالت الجن لنبي (2) الله صلى الله عليه وسلم: كيف لنا أن نأتي المسجد ونحن ناءون [عنك] (3) ؟، وكيف نشهد الصلاة ونحن ناءون عنك؟ فنزلت: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4)
وقال سفيان، عن خُصَيْف، عن عكرمة: نزلت في المساجد كلها.
وقال سعيد بن جبير. نزلت في أعضاء السجود، أي: هي لله فلا تسجدوا بها لغيره. وذكروا عند هذا القول الحديث الصحيح، من رواية عبد الله بن طاوس، عن أبيه، عن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أسجد على سبعة أعظم: على الجبهة -أشار (5) بيديه إلى أنفه-واليدين والركبتين وأطراف القدمين" (6)
وقوله: { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } قال العوفي، عن ابن عباس يقول: لما سمعوا النبي صلى الله عليه وسلم يتلو القرآن كادوا يركبونه؛ من الحرص، لما سمعوه يتلو القرآن، ودنوا منه فلم يعلم بهم حتى أتاه الرسول فجعل يقرئه: { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ } يستمعون القرآن.
هذا قول، وهو مروي عن الزبير بن العوام، رضي الله عنه.
وقال ابن جرير: حدثني محمد بن معمر، حدثنا أبو مسلم، عن أبي عَوَانة، عن أبي بشر،
__________
(1) في م: "ولا يشرك به أحدًا".
(2) في م: "قالت الجن للنبي".
(3) زيادة من م.
(4) تفسير الطبري (29/73)
(5) في م: "وأشار".
(6) رواه البخاري في صحيحه برقم (812)، صحيح مسلم برقم (490).

(8/244)

عن سعيد بن جبير، عن ابن عباس قال: قال الجن لقومهم: { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } قال: لما رأوه يصلي وأصحابه، يركعون بركوعه ويسجدون بسجوده، قالوا: عجبوا من طواعية أصحابه له، قال: فقالوا لقومهم: { لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا }
وهذا قول ثان، وهو مروي عن سعيد بن جبير أيضا.
وقال الحسن: لما قام رسول الله صلى الله عليه وسلم يقول: "لا إله إلا الله" ويدعو الناس إلى ربهم، كادت العرب تلبد عليه جميعًا.
وقال قتادة في قوله: { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } قال: تَلَبَّدت الإنس والجن على هذا الأمر ليطفئوه، فأبى الله إلا أن ينصره ويمضيه (1) ويظهره على من ناوأه.
هذا قول ثالث، وهو مروي عن ابن عباس، ومجاهد، وسعيد بن جبير، وقول ابن زيد، واختيار ابن جرير، وهو الأظهر لقوله بعده: { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا } أي: قال لهم الرسول-لما آذوه (2) وخالفوه وكذبوه وتظاهروا عليه، ليبطلوا ما جاء به من الحق واجتمعوا على عداوته: { إِنَّمَا أَدْعُو رَبِّي } أي: إنما أعبد ربي وحده لا شريك له، وأستجير به وأتوكل عليه، { وَلا أُشْرِكُ بِهِ أَحَدًا }
وقوله: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا } أي: إنما أنا بشر مثلكم يوحى إليّ، وعبد من عباد الله ليس إليّ من الأمر شيء في هدايتكم ولا غوايتكم، بل المرجع في ذلك كله إلى الله عز وجل.
ثم أخبر عن نفسه أيضا أنه لا يجيره من الله أحد، أي: لو عصيته فإنه لا يقدر أحد على إنقاذي من عذابه، { وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } قال مجاهد، وقتادة، والسدي: لا ملجأ. وقال قتادة أيضا: { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } أي: لا نصير ولا ملجأ. وفي رواية: لا ولي ولا موئل.
وقوله تعالى: { إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ } قال بعضهم: هو مستثنى من قوله: { لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا } { إِلا بَلاغًا } ويحتمل أن يكون استثناء من قوله: { لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ } أي: لا يجيرني منه ويخلصني إلا إبلاغي الرسالة التي أوجب أداءها عليّ، كما قال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة: 67] (3)
وقوله: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } أي: أنما أبلغكم رسالة الله، فمن يعص بعد ذلك فله جزاء على ذلك نار جهنم خالدين فيها أبدًا، أي لا محيد لهم عنها، ولا خروج
__________
(1) في م: "ويعينه".
(2) في م: "لما نادوه.
(3) في م: "فإن" وهو خطأ.

(8/245)

قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا (25) عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا (28)

لهم منها.
وقوله: { حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا } أي: حتى إذا رأى هؤلاء المشركون من الجن والإنس ما يوعدون يوم القيامة فسيعلمون يومئذ من أضعف ناصرًا وأقل عددًا، هم أم المؤمنون الموحدون لله عز وجل، أي: بل المشركين لا ناصر لهم بالكلية، وهم أقل عددًا من جنود الله عز وجل.
{ قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا (25) عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا (28) }
يقول تعالى آمرًا رسوله صلى الله عليه وسلم أن يقول للناس: إنه لا علم له بوقت الساعة، ولا يدري أقريب وقتها أم بعيد؟ { قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا } ؟ أي: مدة طويلة.
وفي هذه الآية الكريمة دليل على أن الحديث الذي يتداوله كثير من الجهلة من أنه عليه السلام، لا يؤلف تحت الأرض، كذب لا أصل له، ولم نره في شيء من الكتب. وقد كان صلى الله عليه وسلم يسأل عن وقت الساعة فلا يجيب عنها، ولما تَبدَّى له جبريل في صورة أعرابي كان فيما سأله أن قال: يا محمد، فأخبرني عن الساعة؟ قال: "ما المسئول عنها بأعلم من السائل" (1) ولما ناداه ذلك الأعرابي بصوت جَهوريّ فقال: يا محمد، متى الساعة؟ قال: "ويحك. إنها كائنة، فما أعددت لها؟". قال: أما إني لم أعد لها كثير (2) صلاة ولا صيام، ولكني أحب الله ورسوله. قال: "فأنت مع من أحببت". قال أنس: فما فرح المسلمون بشيء فرحهم بهذا الحديث (3)
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن مُصفَى، حدثنا محمد بن حمير (4) حدثني أبو بكر بن أبي مريم، عن عطاء بن أبي رباح، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال: "يا بني آدم، إن كنتم تعقلون فعدوا أنفسكم من الموتى، والذي نفسي بيده، إنما توعدون لآت" (5)
وقد قال أبو داود في آخر "كتاب الملاحم" : حدثنا موسى بن سهيل، حدثنا حجاج بن إبراهيم، حدثنا ابن وهب، حدثني معاوية بن صالح، عن عبد الرحمن بن جُبَير، عن أبيه، عن أبي ثَعلبة الخُشني قال: قال رسول الله صلى الله عليه وسلم: "لن يعجز الله هذه الأمة من نصف يوم" (6)
__________
(1) هو جزء من حديث جبريل الطويل، رواه مسلم في صحيحه برقم (8) من حديث عمر بن الخطاب رضي الله عنه.
(2) في م: "كبير".
(3) رواه مسلم في صحيحه برقم (2639) من حديث أنس، رضي الله عنه.
(4) في أ: "محمد بن جبير".
(5) ورواه البيهقي في شعب الإيمان برقم (10564) من طريق الحسن بن سفيان، عن محمد بن المصفي، به.
(6) سنن أبي داود برقم (4349)، ، ورواه الحاكم في المستدرك (4/424) من طريق ابن وهب، به. وقال الحاكم: "صحيح على شرطهما ولم يخرجاه".

(8/246)

انفرد به أبو داود، ثم قال أبو داود:
حدثنا عمرو بن عثمان. حدثنا أبو المغيرة، حدثني صفوان، عن شُرَيح بن عبيد، عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه قال: "إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم". قيل لسعد: وكم نصف يوم؟ قال: خمسمائة عام. انفرد به أبو داود (1)
وقوله: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } هذه كقوله تعالى: { وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ } [البقرة: 255] وهكذا قال هاهنا: إنه يعلم الغيب والشهادة، وإنه لا يطلع أحد من خلقه على شيء من علمه إلا مما أطلعه تعالى عليه؛ ولهذا قال: { فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } وهذا يعم الرسول الملكي والبشري.
ثم قال: { فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } أي: يختصه بمزيد معقبات من الملائكة يحفظونه من أمر الله، ويساوقونه على ما معه من وحي الله؛ ولهذا قال: { لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا }
وقد اختلف المفسرون في الضمير الذي في قوله: { لِيَعْلَمَ } إلى من يعود؟ فقيل: إنه عائد إلى النبي صلى الله عليه وسلم.
قال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب القمي (2) عن جعفر، عن سعيد بن جبير في قوله: { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } قال: أربعة حفظة من الملائكة مع جبريل، { لِيَعْلَمَ } محمد صلى الله عليه وسلم { أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا }
ورواه ابن أبي حاتم من حديث يعقوب القمي (3) به. وهكذا رواه الضحاك، والسدي، ويزيد بن أبي حبيب.
وقال عبد الرزاق، عن مَعْمَر عن قتادة: { لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ } قال: ليعلم نبي الله أن الرسل قد بلغت عن الله، وأن الملائكة حفظتها ودفعت عنها. وكذا رواه سعيد بن أبي عروبة، عن قتادة. واختاره ابن جرير.
وقيل غير ذلك، كما رواه العوفي عن ابن عباس في قوله: { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } قال: هي معقبات من الملائكة يحفظون النبي من الشيطان، حتى يتبين الذي أرسل به إليهم، وذلك حين يقول، ليعلم أهل الشرك أن قد أبلغوا رسالات ربهم.
وكذا قال ابن أبي نجيح، عن مجاهد: { لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ } قال: ليعلم من كذب الرسل أن قد أبلغوا رسالات ربهم. وفي هذا نظر.
__________
(1) سنن أبي داود برقم (4350)، وشريح بن عبيد لم يدرك سعد بن أبي وقاص، فهو منقطع.
(2) في أ: "العمي".
(3) في أ: "العمي".

(8/247)

وقال البغوي: قرأ يعقوب: "ليُعلَم" بالضم، أي: ليعلم الناس أن الرسل بُلّغوا.
ويحتمل أن يكون الضمير عائدًا إلى الله عز وجل، وهو قول حكاه ابن الجوزي في "زاد المسير" (1) ويكون المعنى في ذلك: أنه يحفظ رسله بملائكته ليتمكنوا من أداء رسالاته، ويحفظ ما بُيِّن إليهم من الوحي؛ ليعلم أن قد أبلغوا رسالات ربهم، ويكون ذلك كقوله: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ } [البقرة: 143] وكقوله: { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } [العنكبوت: 11] إلى أمثال ذلك، مع العلم بأنه تعالى يعلم الأشياء قبل كونها قطعا لا محالة؛ ولهذا قال بعد هذا: { وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا } .
__________
(1) زاد المسير (8/386).

(8/248)


المزمل - تفسير ابن كثير

يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلَّا قَلِيلًا (2) نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآَنَ تَرْتِيلًا (4) إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا (5) إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا (6) إِنَّ لَكَ فِي النَّهَارِ سَبْحًا طَوِيلًا (7) وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا (9)

تفسير سورة المزمل
وهي مكية
قال الحافظ أبو بكر [أحمد] (1) بن عمرو بن عبد الخالق البزار: حدثنا محمد بن موسى القطان الواسطي، حدثنا معلى بن عبد الرحمن، حدثنا شريك، عن عبد الله بن محمد بن عقيل، عن جابر قال: اجتمعت قريش في دار الندوة فقالوا: سموا هذا الرجل اسمًا تصدر (2) الناس عنه. فقالوا: كاهن. قالوا: ليس بكاهن. قالوا: مجنون قالوا: ليس بمجنون. قالوا: ساحر. قالوا: ليس بساحر. فتفرق المشركون على ذلك، فبلغ ذلك النبي صلى الله عليه وسلم، فتزمل في ثيابه وتدثر فيها. فأتاه جبريل، عليه السلام، فقال: " يَا أَيُّهَا الْمُزَّمِّلُ " " يَا أَيُّهَا الْمُدَّثِّرُ " .
ثم قال البزار: معلى بن عبد الرحمن: قد حدث عنه جماعة من أهل العلم، واحتملوا حديثه، لكن تفرد بأحاديث لا يتابع عليها. (3)
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلا قَلِيلا (2) نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا (4) إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا (5) إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا (6) إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا (7) وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا (9) }
يأمر تعالى رسوله صلى الله عليه وسلم أن يترك التزمل، وهو: التغطي في الليل، وينهض إلى القيام لربه عز وجل، كما قال تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [السجدة: 16] وكذلك كان رسول الله صلى الله عليه وسلم ممتثلا ما أمره الله تعالى به من قيام الليل، وقد كان واجبًا عليه وحده، كما قال تعالى: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء: 79] وهاهنا بين له مقدار ما يقوم، فقال تعالى: { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا } ء
قال ابن عباس، والضحاك، والسدي: { يَا أَيُّهَا الْمُزَّمِّلُ } يعني: يا أيها النائم . وقال قتادة: المزمل في ثيابه، وقال إبراهيم النخعي: نزلت وهو متزمل بقطيفة.
وقال شبيب بن بِشر، عن عكرمة، عن ابن عباس: { يَا أَيُّهَا الْمُزَّمِّلُ } قال: يا محمد،
__________
(1) زيادة من م، أ.
(2) في أ: "فصدوا".
(3) مسند البزار برقم (2276) "كشف الأستار"، ورواه الطبراني في المعجم الأوسط برقم (3408) من طريق محمد بن موسى القطان به مثله، وقال الهيثمي في المجمع (7/130) : "وفيه معلى بن عبد الرحمن الواسطي وهو كذاب".

(8/249)

زُمّلتَ القرآن.
وقوله: { نِصْفَهُ } بدل من الليل { أَوِ انْقُصْ مِنْهُ قَلِيلا . أَوْ زِدْ عَلَيْهِ } أي: أمرناك أن تقوم نصف الليل بزيادة قليلة أو نقصان قليل، لا حرج عليك في ذلك.
وقوله: { وَرَتِّلِ الْقُرْآنَ تَرْتِيلا } أي: اقرأه على تمهل، فإنه يكون عونا على فهم القرآن وتدبره. وكذلك كان يقرأ صلوات الله وسلامه عليه، قالت عائشة: كان يقرأ السورة فيرتلها، حتى تكون أطول من أطول منها. وفي صحيح البخاري، عن أنس: أنه سئل عن قراءة رسول الله صلى الله عليه وسلم، فقال: كانت مدًا، ثم قرأ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } يمد بسم الله، ويمد الرحمن، ويمد الرحيم. (1)
وقال ابن جُرَيج، عن ابن أبي مُلَيكة عن أم سلمة: أنها سُئلت عن قراءة رسول الله صلى الله عليه وسلم، فقالت: كان يقطع قراءته آية آية، { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ } رواه أحمد، وأبو داود، والترمذي. (2)
وقال الإمام أحمد: حدثنا عبد الرحمن، عن سفيان، عن عاصم، عن زرّ، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "يقال لصاحب (3) القرآن: اقرأ وارْقَ، ورَتِّل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية تقرؤها".
ورواه أبو داود، والترمذي والنسائي، من حديث سفيان الثوري، به (4) وقال الترمذي: حسن صحيح.
وقد قدمنا في أول التفسير الأحاديث الدالة على استحباب الترتيل وتحسين الصوت بالقراءة، كما جاء في الحديث: "زَيِّنوا القرآن بأصواتكم" ، و "ليس منا من لم يَتَغَنَّ بالقرآن" ، و "لقد أوتي هذا مزمار من مزامير آل داود" يعني: أبا موسى، فقال أبو موسى: لو كنت أعلم أنك كنت تسمع قراءتي لحبَّرْته لك تحبيرا. (5)
وعن ابن مسعود أنه قال: لا تنثروه نثر الرمل (6) ولا تهذّوه هذّ الشعر، قفوا عند عجائبه، وحركوا به القلوب، ولا يكن همّ أحدكم آخر السورة. رواه البغوي. (7)
وقال البخاري: حدثنا آدم، حدثنا شعبة، حدثنا عمرو بن مرة: سمعت أبا وائل قال: جاء رجل إلى ابن مسعود فقال: قرأت المفصل (8) الليلة في ركعة. فقال: هذّا كهذّ الشعر. لقد عرفت
__________
(1) صحيح البخاري برقم (5046).
(2) المسند (6/302)، وسنن أبي داود برقم (4001)، والشمائل للترمذي برقم (299).
(3) في م: "لقارئ".
(4) المسند (2/192) وسنن أبي داود برقم (1464)، وسنن الترمذي برقم (2914)، وسنن النسائي الكبرى برقم (8056).
(5) انظر هذه الأحاديث في: فضائل القرآن في المقدمة.
(6) في أ: "الدقل".
(7) معالم التنزيل للبغوي (8/215).
(8) في أ: "المعضل".

(8/250)

النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن. فذكر عشرين سورة من المُفَصّل سورتين في ركعة. (1)
وقوله: { إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا } قال الحسن، وقتادة: أي العمل به.
وقيل: ثقيلٌ وقت نزوله؛ من عظمته. كما قال زيد بن ثابت: أنزل على رسول الله صلى الله عليه وسلم وفخذه على فخذي، فكادت تُرض فَخذي. (2)
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، عن عمرو بن الوليد، عن عبد الله بن عمرو قال: سألت النبي صلى الله عليه وسلم فقلت: يا رسول الله، هل تحس بالوحي؟ فقال رسول الله صلى الله عليه وسلم: "أسمعُ صَلاصيل، ثم أسكتُ عند ذلك، فما من مرة يوحى إلي إلا ظننت أن نفسي تفيض" ، تفرد به أحمد. (3)
وفي أول صحيح البخاري عن عبد الله بن يوسف، عن مالك، عن هشام، عن أبيه، عن عائشة: أن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم: كيف يأتيك الوحي؟ فقال: "أحيانا يأتيني في مثل صلصلة الجرس، وهو أشده عَلَيّ، فَيَفْصِمُ عني وقد وَعَيت عنه ما قال، وأحيانا يتمثل لي الملك رجلا فيكلمني فأعي ما يقول". قالت عائشة: ولقد رأيته ينزل عليه الوحي صلى الله عليه وسلم في اليوم الشديد البرد، فَيَفْصِمُ عنه وإن جبينه ليتفصد عرقا هذا لفظه. (4)
وقال الإمام أحمد: حدثنا سليمان بن داود، أخبرنا عبد الرحمن، عن هشام بن عُرْوَة، عن أبيه، عن عائشة قالت: إن كان ليوحَى إلى رسول الله صلى الله عليه وسلم وهو على راحلته، فتضرب بِجرَانها. (5)
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن مَعْمَر، عن هشام بن عروة، عن أبيه؛ أن النبي صلى الله عليه وسلم كان إذا أوحي إليه وهو على ناقته، وضعت جرانها، فما تستطيع أن تحرك حتى يُسَرّى عنه. (6)
وهذا مرسل. الجران: هو باطن العنق.
واختار ابن جرير أنه ثقيل (7) من الوجهين معا، كما قال عبد الرحمن بن زيد بن أسلم: كما ثقل في الدنيا ثقل يوم القيامة في الموازين.
وقوله: { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا } قال أبو إسحاق، عن سعيد بن جبير، عن ابن عباس: نشأ: قام بالحبشة.
وقال عمر، وابن عباس، وابن الزبير: الليل كله ناشئة. وكذا قال مجاهد، وغير واحد،
__________
(1) صحيح البخاري برقم (775).
(2) رواه البخاري في صحيحه برقم (4592).
(3) المسند (2/222).
(4) صحيح البخاري برقم (2).
(5) المسند (6/118).
(6) تفسير الطبري (29/82).
(7) في أ: "أنه يقبل".

(8/251)

يقال: نشأ: إذا قام من الليل. وفي رواية عن مجاهد: بعد العشاء. وكذا قال أبو مِجْلَز، وقتادة، وسالم وأبو حازم، ومحمد بن المنكدر.
والغرض أن ناشئة الليل هي: ساعاته وأوقاته، وكل ساعة منه تسمى ناشئة، وهي الآنات. والمقصود أن قيام الليل هو (1) أشد مواطأة بين القلب واللسان، وأجمع على التلاوة؛ ولهذا قال: { هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا } أي: أجمع للخاطر في أداء القراءة وتفهمها من قيام النهار؛ لأنه وقت انتشار الناس ولَغَط الأصوات وأوقات المعاش.
[وقد] (2) قال الحافظ أبو يعلى الموصلي: حدثنا إبراهيم بن سعيد الجوهري، حدثنا أبو أسامة، حدثنا الأعمش، أن أنس بن مالك قرأ هذه الآية: "إن ناشئة الليل هي أشد وطئا وأصوب قيلا" فقال له رجل: إنما نقرؤها { وَأَقْوَمُ قِيلا } فقال له: إن أصوب وأقوم وأهيأ وأشباه هذا واحد. (3)
ولهذا قال: { إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا } قال ابن عباس، وعكرمة، وعطاء بن أبي مسلم: الفراغ والنوم.
وقال أبو العالية، ومجاهد، وابن مالك، والضحاك، والحسن، وقتادة، والربيع بن أنس، وسفيان الثوري: فراغًا طويلا.
وقال قتادة: فراغا وبغية ومنقلبا.
وقال السدي: { سَبْحًا طَوِيلا } تطوعا كثيرًا.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { [إِنَّ لَكَ فِي اَلنَّهَارِ] سَبْحًا طَوِيلا } (4) قال: لحوائجك، فَأفْرغ لدينك الليل. قال: وهذا حين كانت صلاة الليل فريضة، ثم إن الله من على العباد فخففها ووضعها، وقرأ: { قُمِ اللَّيْلَ إِلا قَلِيلا } إلى آخر الآية، ثم قال: { إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ } حتى بلغ: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } [الليل نصفة أو ثلثه. ثم جاء أمر أوسع وأفسح وضع الفريضة عنه وعن أمته] (5) فقال: قال: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء: 49] وهذا الذي قاله كما قاله.
والدليل عليه ما رواه الإمام أحمد في مسنده حيث قال: حدثنا يحيى، حدثنا سعيد ابن أبي عَرُوبة، عن قتادة، عن زُرارة بن أوفى، عن سعيد بن هشام: أنه طلق امرأته ثم ارتحل إلى المدينة ليبيع عقارًا له بها ويجعله في الكُرَاع والسلاح، ثم يجاهد الروم حتى يموت. فلقي رهطًا من قومه فحدثوه أن رهطًا من قومه ستة أرادوا ذلك على عهد رسول الله صلى الله عليه وسلم فقال: "أليس لكم فيّ أسوة (6) ؟"
__________
(1) في م: "هي".
(2) زيادة من م.
(3) مسند أبي يعلى (7/88) ونقل النحقق في الحاشية عن أبي بكر بن الأنباري أنه قال: "حديث لا يصح عن أحد من أهل العلم، لأنه مبنى على رواية الأعمش عن أنس، فهو مقطوع ليس بمتصل، فيؤخذ من قبل أن الأعمش رأي أنسًا ولم يسمع منه".
(4) زيادة من أ.
(5) زيادة من تفسير الطبري.
(6) في أ: "أسوة حسنة".

(8/252)

فنهاهم عن ذلك، فأشهدهم على رَجعتها، ثم رجع إلينا فأخبرنا أنه أتى ابن عباس فسأله عن الوتر فقال: ألا أنبئك بأعلم أهل الأرض بوتر رسول الله صلى الله عليه وسلم؟ قال: نعم قال: ائت عائشة فاسألها ثم ارجع إليّ فأخبرني بردها عليك. قال: فأتيت على حكيم بن أفلحَ فاستلحقتُه إليها، فقال: ما أنا بقاربها؛ إني نهيتها أن تقول في هاتين الشيعتين شيئًا، فأبت فيهما إلا مُضِيًا. فأقسمتُ عليه، فجاء معي، فدخلنا عليها فقالت: حكيم؟ وعرفته، قال: نعم. قالت: من هذا معك؟ قال: سعيد بن هشام. قالت: من هشام؟ قال: ابن عامر. قال: فترحمت عليه وقالت: نعم المرء كان عامر. قلت: يا أم المؤمنين، أنبئينى عن خلق رسول صلى الله عليه وسلم؟ قالت: ألست تقرأ القرآن؟ قلت: بلى (1) قالت: فإن خلق رسول الله صلى الله عليه وسلم كان القرآن. فَهممت أن أقوم، ثم بدا لي قيامُ رسول الله صلى الله عليه وسلم، قلت: يا أم المؤمنين، أنبئيني عن قيام رسول الله صلى الله عليه وسلم.ألست تقرأ هذه السورة: { يَا أَيُّهَا الْمُزَّمِّلُ } ؟ قلت: بلى. قالت: فإن الله افترض قيام الليل في أول هذه السورة، فقام رسول الله صلى الله عليه وسلم وأصحابه حولا حتى انتفخت أقدامهم، وأمسك الله خاتمتها في السماء اثني عشر شهرًا، ثم أنزل الله التخفيف في آخر هذه السورة، فصار قيام الليل تطوعًا من بعد فريضة. فهممت (2) أن أقوم، ثم بدا لي وتر رسول الله صلى الله عليه وسلم، قلت: يا أم المؤمنين، أنبئيني عن وتر رسول الله صلى الله عليه وسلم. قالت: كنا نعد له سِواكه وطَهُوره، فيبعثه الله لما شاء أن يبعثه من الليل، فيتسوك ثم يتوضأ ثم يصلي ثماني ركعات لا يجلس فيهن إلا عند الثامنة، فيجلس ويذكر ربه تعالى ويدعو [ويستغفر ثم ينهض وما يسلم. ثم يصلي التاسعة فيقعد فيحمد ربه ويذكره ويدعو] (3) ثم يسلم تسليمًا يسمعنا، ثم يصلي ركعتين وهو جالس بعد ما يسلم. فتلك إحدى عشرة ركعة يا بني. فلما أسن رسول الله صلى الله عليه وسلم وأخذه اللحم، أوتر بسبع، ثم صلى ركعتين وهو جالس بعدما يسلم، فتلك تسع يا بني. وكان رسول الله صلى الله عليه وسلم إذا صلى صلاة أحب أن يداوم عليها، وكان (4) إذا شَغَله عن قيام الليل نوم أو وَجَع أو مرض، صلى من النهار ثنتي عشرة ركعة، ولا أعلم نبي الله صلى الله عليه وسلم قرأ القرآن كله في ليلة، ولا قام ليلة حتى أصبح، ولا صام شهرًا كاملا غير رمضان.
فأتيت ابن عباس فحدثته بحديثها، فقال: صدقت، أما لو كنت أدخل عليها لأتيتها حتى تشافهني مشافهة.
هكذا رواه الإمام أحمد بتمامه. وقد أخرجه مسلم في صحيحه، من حديث قتادة، بنحوه. (5)
طريق أخرى عن عائشة في هذا المعنى: قال ابن جرير: حدثنا ابن وَكِيع، حدثنا زيد بن الحُبَاب -وحدثنا ابن حميد، حدثنا مِهْران قالا جميعا، واللفظ لابن وكيع: عن موسى بن عُبَيدة، حدثني محمد بن طَحْلاء، عن أبي سلمة، عن عائشة قالت: كنت أجعل لرسول الله صلى الله عليه وسلم حصيرا يُصَلي عليه من الليل، فتسامع الناس به فاجتمعوا، فخرج كالمغضب -وكان بهم رحيما، فخشي أن يكتب
__________
(1) في أ: "نعم".
(2) في م: "ثم هممت".
(3) زيادة من المسند.
(4) في أ: "وكان رسول الله صلى الله عليه وسلم".
(5) المسند (6/54)، وصحيح مسلم برقم (746).

(8/253)

عليهم قيام الليل-فقال: "أيها الناس، اكلَفُوا من الأعمال ما تطيقون، فإن الله لا يَمَلّ من الثواب حتى تملوا من العمل، وخير الأعمال ما ديمَ عليه". ونزل القرآن: { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا أَوْ زِدْ عَلَيْهِ } حتى كان الرجل يربط الحبل ويتعلق، فمكثوا بذلك ثمانية أشهر، فرأى الله ما يبتغون من رضوانه، فرحمهم فردهم إلى الفريضة، وترك قيام الليل. (1)
ورواه ابن أبي حاتم من طريق موسى بن عبيدة الربذي، وهو ضعيف. والحديث في الصحيح (2) بدون زيادة نزول هذه السورة، وهذا السياق قد يُوهم أن نزول هذه السورة بالمدينة، وليس كذلك، وإنما هي مكية. وقوله في هذا السياق: إن بين نزول أولها وآخرها ثمانية أشهر -غريب؛ فقد تقدم في رواية أحمد أنه كان بينهما سنة.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن مِسْعَر، عن سِماك الحنفي، سمعت ابن عباس يقول: أول ما نزل: أول المزمل، كانوا يقومون نحوا من قيامهم في شهر رمضان، وكان بين أولها وآخرها قريب من سنة.
وهكذا رواه ابن جرير عن أبي كُرَيْب، عن أبي أسامة، به. (3)
وقال الثوري ومحمد بن بشر العَبدي، كلاهما عن مسعر، عن سماك، عن ابن عباس: كان بينهما سنة. وروى ابن جرير، عن أبي كريب، عن وكيع، عن إسرائيل، عن سماك، عن عكرمة، عن ابن عباس، مثله.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مِهْرَان، عن سفيان، عن قيس بن وهب، عن أبي عبد الرحمن قال: لما نزلت: { يَا أَيُّهَا الْمُزَّمِّلُ } قاموا حولا حتى ورمت أقدامهم وسُوقُهم، حتى نزلت: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } قال: فاستراح الناس. (4)
وكذا قال الحسن البصري.
وقال ابن أبي حاتم: [حدثنا أبو زُرْعَة، حدثنا عُبَيد الله بن عمر القواريري، حدثنا معاذ بن هشام، حدثنا أبي] (5) عن قتادة، عن زُرارة بن أوفى، عن سعد بن هشام قال: فقلت -يعني لعائشة-: أخبرينا عن قيام رسول الله صلى الله عليه وسلم. قالت: ألست تقرأ: { يَا أَيُّهَا الْمُزَّمِّلُ } ؟ قلت: بلى. قالت: فإنها كانت قيام رسول الله صلى الله عليه وسلم وأصحابه، حتى انتفخت أقدامهم، وحُبس آخرها في السماء ستة عشر شهرًا، ثم نزل.
وقال مَعْمَر، عن قتادة: { قُمِ اللَّيْلَ إِلا قَلِيلا } قاموا حولا أو حولين، حتى انتفخت سوقُهم
__________
(1) تفسير الطبري (29/79).
(2) صحيح البخاري برقم (6465) ، وصحيح مسلم برقم (782).
(3) تفسير الطبري (29/78).
(4) تفسير الطبري (29/79).
(5) زيادة من م، أ.

(8/254)

وأقدامهم فأنزل الله تخفيفها بعد في آخر السورة.
وقال ابن جرير: حدثنا ابن حُميد، حدثنا يعقوب القمي (1) عن جعفر، عن سعيد -هو ابن جبير-قال: لما أنزل الله تعالى على نبيه صلى الله عليه وسلم: { يَا أَيُّهَا الْمُزَّمِّلُ } قال: مكث النبي صلى الله عليه وسلم على هذه الحال عشر سنين يقوم الليل، كما أمره، وكانت طائفة من أصحابه يقومون معه، فأنزل الله عليه بعد عشر سنين: { إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ } إلى قوله: { وَأَقِيمُوا الصَّلاةَ } فخفف الله تعالى عنهم بعد عشر سنين. (2)
ورواه ابن أبي حاتم، عن أبيه، عن عمرو بن رافع، عن يعقوب القمي (3) به.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا [أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا } فأمر الله نبيه والمؤمنين بقيام الليل إلا قليلا] (4) فشق ذلك على المؤمنين، ثم خفف الله عنهم ورحمهم، فأنزل بعد هذا: { عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ } إلى قوله: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } فوسع الله -وله الحمد-ولم يضيق.
وقوله: { وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا } أي: أكثر من ذكره، وانقطع إليه، وتفرغ لعبادته إذا فرغت من أشغالك، وما تحتاج إليه من أمور دنياك، كما قال: { فَإِذَا فَرَغْتَ فَانْصَبْ } [الشرح:7] أي: إذا فرغت من مهامك فانصب في طاعته وعبَادَته، لتكون فارغ البال. قاله ابن زيد بمعناه أو قريب منه.
وقال ابن عباس ومجاهد، وأبو صالح، وعطية، والضحاك، والسدي: { وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا } أي: أخلص له العبادة.
وقال الحسن: اجتهد وبتّل إليه نفسك.
وقال ابن جرير: يقال للعابد: متبتل، ومنه الحديث المروي: أنه نهى عن التَّبتُّل، يعني: الانقطاع إلى العبادة وترك التزوج. (5)
وقوله: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } أي: هو المالك المتصرف في المشارق والمغارب لا إله إلا هو، وكما أفردته بالعبادة فأفرده بالتوكل، { فَاتَّخِذْهُ وَكِيلا } كما قال في الآية الأخرى: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [هود:123] وكقوله: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وآيات (6) كثيرة في هذا المعنى، فيها الأمر بإفراد العبادة والطاعة لله، وتخصيصه بالتوكل عليه.
__________
(1) في أ: "العمى".
(2) تفسير الطبري (29/79) وهو مرسل.
(3) في أ: "العمى".
(4) زيادة من م، أ.
(5) في م: "التزويج".
(6) في م: "في آيات".

(8/255)

وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا (10) وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا (11) إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا (12) وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا (13) يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا (14) إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا (16) فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا (18)

{ وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلا (10) وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا (11) إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا (12) وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا (13) يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا (14) إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا (16) فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولا (18) }
يقول تعالى آمرًا رسوله صلى الله عليه وسلم بالصبر على ما يقوله من كذبه من سفهاء قومه، وأن يهجرهم هجرًا جميلا وهو الذي لا عتاب معه. ثم قال له متوعدًا لكفار قومه ومتهددًا -وهو العظيم الذي لا يقوم لغضبه شيء-:
{ وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ } أي: دعني والمكذبين المترفين أصحابَ الأموال، فإنهم على الطاعة أقدر من غيرهم وهم يطالبون من الحقوق بما ليس عند غيرهم، { وَمَهِّلْهُمْ قَلِيلا } أي: رويدا، كما قال: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان: 24] ؛ ولهذا قال هاهنا: { إِنَّ لَدَيْنَا أَنْكَالا } وهي: القيود. قاله ابن عباس، وعكرمة، وطاوس، ومحمد بن كعب، وعبد الله بن بريدة، وأبو عمران الجوني، وأبو مِجلَز، والضحاك، وحماد بن أبي سلمان، وقتادة والسدي، وابن المبارك والثوري، وغير واحد، { وَجَحِيمًا } وهي السعير المضطرمة.
{ وَطَعَامًا ذَا غُصَّةٍ } قال ابن عباس: ينشب في الحلق فلا يدخل ولا يخرج.
{ وَعَذَابًا أَلِيمًا يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ } أي: تزلزل، { وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا } أي: تصير ككثبان الرمل بعد ما كانت حجارة صماء، ثم إنها تنسف نسفا فلا يبقى منها شيء إلا ذهب، حتى تصير الأرض قاعًا صفصفا، لا ترى فيها عوجًا، أي: واديا، ولا أمتا، أي: رابية، ومعناه: لا شيء ينخفض ولا شيء يرتفع.
ثم قال مخاطبًا لكفار قريش، والمراد سائر الناس: { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ } أي: بأعمالكم، { كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا } قال ابن عباس، ومجاهد، وقتادة، والسدي، والثوري: { أَخْذًا وَبِيلا } أي: شديدا، أي فاحذروا أنتم أن تكذبوا هذا الرسول، فيصيبكم ما أصاب فرعون، حيث أخذه الله أخذ عزيز مقتدر، كما قال تعالى: { فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى } [النازعات: 25] وأنتم أولى بالهلاك والدمار إن كذبتم؛ لأن رسولكم أشرف وأعظم من موسى بن عمران. ويُروَى عن ابن عباس ومجاهد.
وقوله: { فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا } يحتمل أن يكون { يَوْمًا } معمولا لتتقون، كما حكاه ابن جرير عن قراءة ابن مسعود: "فكيف تخافون أيها الناس يوما يجعل الولدان شيبا إن كفرتم بالله ولم تصدقوا به"؟ ويحتمل أن يكون معمولا لكفرتم، فعلى الأول: كيف

(8/256)

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (19)

يحصلُ لكم أمان من يوم هذا الفزع العظيم إن كفرتم؟ وعلى الثاني: كيف يحصل لكم تقوى إن كفرتم يوم القيامة وجحدتموه؟ وكلاهما معنى حسن، ولكن الأول أولى، والله أعلم.
ومعنى قوله: { يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا } أي: من شدة أهواله وزلازله وبلابله، وذلك حين يقول الله لآدم: ابعث بعث النار. فيقول مِن كم؟ فيقول: من كل ألف تسعمائة وتسعة وتسعون إلى النار، وواحد إلى الجنة.
قال الطبراني: حدثنا يحيى بن أيوب العلاف، حدثنا سعيد بن أبي مريم، حدثنا نافع بن يزيد، حدثنا عثمان بن عطاء الخراساني، عن أبيه، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قرأ: { يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا } قال: "ذلك يوم القيامة، وذلك يوم يقول الله لآدم: قم فابعث من ذريتك بعثا إلى النار. قال: من كم يا رب؟ قال: من كل ألف تسعمائة وتسعة وتسعون، وينجو واحد". فاشتد ذلك على المسلمين، وعرف ذلك رسول الله صلى الله عليه وسلم ثم قال حين أبصر ذلك في وجوههم: "إن بني آدم كثير، وإن يأجوج ومأجوج من ولد آدم، وإنه لا يموت منهم رجل حتى يرثه لصلبه ألف رجل. ففيهم وفي أشباههم جنة لكم". (1)
هذا حديث غريب، وقد تقدم في أول سورة الحج ذكر هذه الأحاديث.
وقوله: { السَّمَاءُ مُنْفَطِرٌ بِهِ } قال الحسن، وقتادة: أي بسببه من شدته وهوله. ومنهم من يعيد الضمير على الله عز وجل. وروي عن ابن عباس ومجاهد، وليس بقوي؛ لأنه لم يجر له ذكر هاهنا.
وقوله تعالى: { كَانَ وَعْدُهُ مَفْعُولا } أي: كان وعد هذا اليوم مفعولا أي واقعًا لا محالة، وكائنا لا محيد عنه.
{ إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا (19) }
__________
(1) المعجم الكبير للطبراني (11/366)، وقال الهيثمي في المجمع (7/130) : "وفيه عثمان بن عطاء الخراساني وهو ضعيف".

(8/257)


المزمل - تفسير ابن كثير

إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآَنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآَخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآَخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20)

{ إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20) }
يقول تعالى: { إِنَّ هَذِهِ } أي: السورة { تَذْكِرَةٌ } أي: يتذكر بها أولو الألباب؛ ولهذا قال: { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا } أي: ممن شاء الله هدايته، كما قيده في السورة الأخرى: { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } [الإنسان: 30].

(8/257)

ثم قال: { إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ } أي: تارة هكذا، وتارة هكذا، وذلك كله من غير قصد منكم، ولكن لا تقدرون على المواظبة على ما أمركم به من قيام الليل؛ لأنه يشق عليكم؛ ولهذا قال: { وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ } أي: تارة يعتدلان، وتارة يأخذ هذا من هذا، أو هذا من هذا، { عَلِمَ أَنْ لَنْ تُحْصُوهُ } أي: الفرض الذي أوجبه عليكم { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } أي: من غير تحديد بوقت، أي: ولكن قوموا من الليل ما تيسر. وعبر عن الصلاة بالقراءة، كما قال في سورة سبحان: { وَلا تَجْهَرْ بِصَلاتِكَ } أي: بقراءتك، { وَلا تُخَافِتْ بِهَا }
وقد استدل أصحاب الإمام أبي حنيفة، رحمه الله، بهذه الآية، وهي قوله: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } على أنه لا يتعين قراءة الفاتحة في الصلاة، بل لو قرأ بها أو بغيرها من القرآن، ولو بآية، أجزأه؛ واعتضدوا بحديث المسيء صلاته الذي في الصحيحين: "ثم اقرأ ما تيسر معك من القرآن".
وقد أجابهم الجمهور بحديث عبادة بن الصامت، وهو في الصحيحين أيضا: أن رسول الله صلى الله عليه وسلم قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (1) وفي صحيح مسلم، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل صلاة لا يقرأ فيها بأم الكتاب فهي خِدَاج، فهي خِدَاج، فهي خِدَاج، غير تمام". (2) وفي صحيح ابن خزيمة عن أبي هريرة مرفوعًا: "لا تجزئ صلاة من لم يقرأ بأم القرآن". (3)
وقوله: { عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ } أي: علم أن سيكون من هذه الأمة ذوو أعذار في ترك قيام الليل، من مرضى لا يستطيعون ذلك، ومسافرين (4) في الأرض يبتغون من فضل الله في المكاسب والمتاجر، وآخرين مشغولين (5) بما هو الأهم في حقهم من الغزو في سبيل الله وهذه الآية -بل السورة كلها-مكية، ولم يكن القتال شُرع بعد، فهي من أكبر دلائل النبوة، لأنه من باب الإخبار بالمغيبات المستقبلة. ولهذا قال: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (6) أي: قوموا بما تيسر عليكم منه.
قال ابن جرير: حدثنا يعقوب، حدثنا ابن عُلَيَّة، عن أبي رجاء محمد، قال: قلت للحسن: يا أبا سعيد، ما تقول في رجل قد استظهر القرآن كله عن ظهر قلبه، ولا يقوم به، إنما يصلي المكتوبة؟ قال: يتوسَّدُ القرآن، لعن الله ذاك، قال الله تعالى للعبد الصالح: { وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ } [يوسف: 68]
__________
(1) صحيح البخاري برقم (756) ، وصحيح مسلم برقم (349).
(2) صحيح مسلم برقم (395).
(3) صحيح ابن خزيمة برقم (490).
(4) في أ: "ومسافرون".
(5) في أ: "وآخرون مشغلون".
(6) في م: "من القرآن".

(8/258)

{ وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ } قلت: يا أبا سعيد، قال الله: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } ؟ قال: نعم، ولو خمس آيات.
وهذا ظاهر من مذهب الحسن البصري: أنه كان يرى حقًا واجبًا على حَمَلة القرآن أن يقوموا ولو بشيء منه في الليل؛ ولهذا جاء في الحديث: أن رسول الله صلى الله عليه وسلم سئل عن رجل نام حتى أصبح، فقال: "ذاك رجل بال الشيطان في أذنه". (1) فقيل معناه: نام عن المكتوبة. وقيل: عن قيام الليل. وفي السنن: "أوتِرُوا يا أهل القرآن." (2) وفي الحديث الآخر: "من لم يوتر فليس منا". (3)
وأغرب من هذا ما حكي عن أبي بكر عبد العزيز، من الحنابلة، من إيجابه قيام شهر رمضان، فالله أعلم.
وقال الطبراني: حدثنا أحمد بن سعيد بن فرقد الجُدّي، حدثنا أبو [حمة] (4) محمد بن يوسف الزبيدي، حدثنا عبد الرحمن، [عن محمد بن عبد الله] (5) بن طاوس -من ولد طاوس-عن أبيه، عن طاوس، عن ابن عباس، عن النبي صلى الله عليه وسلم: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } قال: "مائة آية". (6)
وهذا حديث غريب جدًا لم أره إلا في معجم الطبراني، رحمه الله.
وقوله: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } أي: أقيموا صلاتكم الواجبة عليكم، وآتوا الزكاة المفروضة. وهذا يدل لمن قال: إن فرض الزكاة نزل بمكة، لكن مقادير النّصب والمَخْرَج لم تُبَين إلا بالمدينة. والله أعلم.
وقد قال ابن عباس، وعكرمة، ومجاهد، والحسن، وقتادة، وغير واحد من السلف: إن هذه الآية نَسَخت الذي كان الله قد أوجبه على المسلمين أولا من قيام الليل. واختلفوا في المدة التي بينهما على أقوال كما تقدم. وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال لذلك الرجل: "خمس صلوات في اليوم والليلة". قال: هل عليّ غيرها؟ قال: "لا إلا أن تَطوّع". (7)
وقوله تعالى: { وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا } يعني: من الصدقات، فإن الله يجازي على ذلك أحسن الجزاء وأوفره، كما قال: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة: 245].
__________
(1) رواه البخاري في صحيحه برقم (1144) ، ومسلم في صحيحه برقم (774) من حديث عبد الله بن مسعود رضي الله عنه.
(2) جاء من حديث علي وعبد الله بن مسعود، رضي الله عنهما، أما حديث علي، فقد رواه أبو داود في السنن برقم (1416)، والترمذي في السنن برقم (453)، والنسائي في السنن (3/228)، وابن ماجة في السنن برقم (1169)، وقال الترمذي: "حديث علي حديث حسن"، وأما حديث ابن مسعود، فرواه أبو داود في السنن برقم (1417)، وابن ماجة برقم (1170).
(3) جاء من حديث بريدة وأبي هريرة، رضي الله عنهما، أما حديث بريدة، فرواه أحمد في المسند (5/357)، وأبو داود في السنن برقم (1419)، وأما حديث أبي هريرة، فرواه أحمد في المسند (3/443).
(4) زيادة من المعجم الكبير للطبراني (11/29).
(5) زيادة من م، أ.
(6) المعجم الكبير (11/29).
(7) صحيح البخاري برقم (46)، وصحيح مسلم برقم (11) من حديث طلحة رضي الله عنه.

(8/259)

وقوله: { وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } أي: جميع ما تقدموه بين أيديكم فهو [خير ] (1) لكم حاصل، وهو خير مما أبقيتموه لأنفسكم في الدنيا.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو خَيْثَمة، حدثنا جرير، عن الأعمش، عن إبراهيم، عن الحارث بن سُوَيد (2) قال: قال عبد الله: قال رسول الله صلى الله عليه وسلم: "أيكم ماله أحب إليه من مال وارثه؟". قالوا: يا رسول الله، ما منا من أحد إلا ماله أحب إليه من مال وارثه. قال: "اعلموا ما تقولون". قالوا: ما نعلم إلا ذلك يا رسول الله؟ قال: "إنما مال أحدكم ما قَدّم ومال وارثه ما أخر".
ورواه البخاري من حديث حفص بن غياث، والنسائي من حديث (3) أبي معاوية، كلاهما عن الأعمش، به. (4)
ثم قال تعالى: { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: أكثروا من ذكره واستغفاره في أموركم كلها؛ فإنه غفور رحيم لمن استغفره.
آخر تفسير سورة "المزمل" ولله الحمد.
__________
(1) زيادة من م.
(2) في أ: "الحارث بن يزيد".
(3) في م، أ: "من طريق".
(4) مسند أبي يعلى (9/97)، وصحيح البخاري برقم (6442)، وسنن النسائي الكبرى برقم (6439).

(8/260)

يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7) فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)

تفسير سورة المدثر
وهي مكية.
بسم الله الرحمن الرحيم
{ يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7) فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10) }
ثبت في صحيح البخاري [من حديث يحيى بن أبي كثير عن أبي سلمة] (1) عن جابر أنه كان يقول: أول شيء نزل من القرآن: { يَا أَيُّهَا الْمُدَّثِّرُ }
وخالفه (2) الجمهور فذهبوا إلى أن أول القرآن نزولا قوله تعالى: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } كما سيأتي [بيان] (3) ذلك هناك.
قال البخاري: حدثنا يحيى، حدثنا وَكِيع، عن علي بن المبارك، عن يحيى بن أبي كثير قال: سألت أبا سلمة بن عبد الرحمن عن أول ما نزل من القرآن، قال: { يَا أَيُّهَا الْمُدَّثِّرُ } قلت: يقولون: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } ؟ فقال أبو سلمة: سألت جابر بن عبد الله عن ذلك، وقلتُ له مثل ما قلتَ لي، فقال جابر: لا أحدثك إلا ما حدثنا رسول الله صلى الله عليه وسلم قال: "جاورت بحرَاء، فلما قضيت جواري هبطتُ فنُوديت فنظرت عن يميني فلم أر شيئًا، ونظرت عن شمالي فلم أر شيئًا، ونظرت أمامي فلم أر شيئًا، ونظرت خلفي فلم أر شيئًا. فرفعت رأسي فرأيت شيئًا، فأتيت خديجة فقلت: دثروني. وصبوا علي ماء باردا. قال: فدثروني وصبوا علي ماء باردا قال: فنزلت { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ } (4)
هكذا ساقه من هذا الوجه. وقد رواه مسلم (5) من طريق عُقَيل، عن ابن شهاب، عن أبي سلمة قال: أخبرني جابر بن عبد الله: أنه سمع رسول الله صلى الله عليه وسلم يحدث عن فترة الوحي: "فبينا أنا أمشي إذ سمعت صوتًا من السماء، فرفعت بصري قبَلَ السماء، فإذا الملك الذي جاءني بحراء قاعد على كرسي بين السماء والأرض، فَجَثَثْتُ (6) منه حتى هَوَيتُ إلى الأرض، فجئت إلى أهلي، فقلت: زملوني زملوني. فزملوني ، فأنزل الله { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ } إلى: { فَاهْجُرْ } -
__________
(1) زيادة من م.
(2) في م: "وخالف".
(3) زيادة من م.
(4) صحيح البخاري برقم (4922).
(5) صحيح مسلم برقم (161).
(6) في م: "فجثيت".

(8/261)

قال أبو سلمة: والرجز: الأوثان -ثم حَميَ الوحيُ وتَتَابع".
هذا لفظ البخاري (1) وهذا السياق هو المحفوظ، وهو يقتضي أنه قد نزل الوحي قبل هذا، لقوله: "فإذا الملك الذي جاءني (2) بحراء"، وهو جبريل حين أتاه بقوله: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ } ثم إنه حصل بعد هذا فترة، ثم نزل الملك بعد هذا. ووجه الجمع أن أول شيء نزل بعد فترة الوحي هذه السورة، كما قال الإمام أحمد:
حدثنا حجاج، حدثنا لَيْث، حدثنا عُقَيل، عن ابن شهاب (3) قال: سمعت أبا سلمة بن عبد الرحمن يقول: أخبرني جابر بن عبد الله: أنه سمع رسول الله صلى الله عليه وسلم يقول: "ثم فتر الوحي عني فترة، فبينا أنا أمشي سمعتُ صوتًا من السماء، فرفعت بصري قِبَل السماء، فإذا الملك الذي جاءني [بحراء الآن] (4) قاعد على كرسي بين السماء والأرض، فَجُثت (5) منه فَرَقًا، حتى هَوَيت إلى الأرض، فجئت أهلي فقلت لهم: زملوني زملوني. فزملوني، فأنزل الله: { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ } ثم حمي الوحي [بعدُ] (6) وتتابع". أخرجاه من حديث الزهري، به (7) .
وقال الطبراني: حدثنا محمد بن علي بن شعيب السمسار، حدثنا الحسن بن بشر (8) البَجَلي، حدثنا المعافى بن عمران، عن إبراهيم بن يزيد، سمعت ابن أبي مُلَيْكة يقول: سمعت ابن عباس يقول: إن الوليد بن المغيرة صنع لقريش طعاما، فلما أكلوا. قال: ما تقولون في هذا الرجل؟ فقال بعضهم: ساحر. وقال بعضهم ليس بساحر. وقال بعضهم: كاهن. وقال بعضهم: ليس بكاهن. وقال بعضهم: شاعر. وقال بعضهم ليس بشاعر. وقال بعضهم: [بل] (9) سحر يُؤثر. فأجمع رأيهم على أنه سحر يؤثر. فبلغ ذلك النبي صلى الله عليه وسلم فحزنَ وقَنعَ رأسه، وتَدَثَّر، فأنزل الله { يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ } (10) .
فقوله { قُمْ فَأَنْذِرْ } أي: شمر عن ساق العزم، وأنذر الناس. وبهذا حصل الإرسال، كما حصل بالأول النبوة.
{ وَرَبَّكَ فَكَبِّرْ } أي: عظم.
وقوله: { وَثِيَابَكَ فَطَهِّرْ } قال الأجلح الكندي، عن عكرمة، عن ابن عباس: أنه أتاه رجل فسأله عن هذه الآية: { وَثِيَابَكَ فَطَهِّرْ }
__________
(1) صحيح البخاري برقم (4926).
(2) في م: "الذي كان".
(3) في أ: "ابن هشام".
(4) زيادة من م، أ، والمسند.
(5) في م: "فجثيت".
(6) زيادة من المسند.
(7) المسند (3/325)، وصحيح البخاري برقم (4926)، وصحيح مسلم برقم (161).
(8) في أ: الحسن بن بشير".
(9) زيادة من م.
(10) المعجم الكبير للطبراني (11/125)، وقال الهيثمي في المجمع (7/131) : "وفيه إبراهيم بن يزيد الخوري وهو ضعيف".

(8/262)

قال: لا تلبسها (1) على معصية ولا على غَدْرَة. ثم قال: أما سمعت قول غيلان بن سلمة الثقفي:
فَإني بحمد الله لا ثوبَ فَاجر ... لبستُ ولا من غَدْرَة أتَقَنَّعُ (2)
وقال ابن جريج، عن عطاء، عن ابن عباس [في هذه الآية] (3) { وَثِيَابَكَ فَطَهِّرْ } قال: في كلام العرب: نَقِي الثياب. وفي رواية بهذا الإسناد: فطهر من الذنوب. وكذا قال إبراهيم، الشعبي، وعطاء.
وقال الثوري، عن رجل، عن عطاء، عن ابن عباس في هذه الآية: { وَثِيَابَكَ فَطَهِّرْ } قال: من الإثم. وكذا قال إبراهيم النخعي.
وقال (4) مجاهد: { وَثِيَابَكَ فَطَهِّرْ } قال: نفسك، ليس ثيابه. وفي رواية عنه: { وَثِيَابَكَ فَطَهِّرْ } عملك فأصلح، وكذا قال أبو رَزِين. وقال في رواية أخرى: { وَثِيَابَكَ فَطَهِّرْ } أي: لست بكاهن ولا ساحر، فأعرض عما قالوا.
وقال قتادة: { وَثِيَابَكَ فَطَهِّرْ } أي: طهرها من المعاصي، وكانت العرب تسمي الرجل إذا نكث ولم يف بعهد الله إنه لَمُدنَس (5) الثياب. وإذا وفى وأصلح: إنه لمطهر الثياب.
وقال عكرمة، والضحاك: لا تلبسها على معصية.
وقال الشاعر (6)
إذا المرءُ لم يَدْنَس منَ اللؤم عِرْضُه ... فَكُلّ ردَاء يَرْتَديه جَميلُ ...
وقال العوفي ، عن ابن عباس: { وَثِيَابَكَ فَطَهِّرْ } [يعني] (7) لا تك ثيابك التي تلبس من مكسب غير طائب، ويقال: لا تلبس ثيابك على معصية.
وقال محمد بن سيرين: { وَثِيَابَكَ فَطَهِّرْ } أي: اغسلها بالماء.
وقال ابن زيد: كان المشركون لا يتطهرون، فأمره الله أن يتطهر، وأن يطهر ثيابه.
وهذا القول اختاره ابن جرير، وقد تشمل الآية جميع ذلك مع طهارة القلب، فإن العرب تطلق الثياب عليه، كما قال امرؤ القيس:
أفاطمَ مَهلا بعض هَذا التَدَلُّل ... وَإن كُنت قَد أزْمَعْت هَجْري فأجْمِلي ...
وَإن تَكُ قَد سَ ـاءتك مني خَليقَةٌ ... فَسُلّي ثِيَابي مِن ثيابك تَنْسُلِ (8)
وقال سعيد بن جبير: { وَثِيَابَكَ فَطَهِّرْ } وقلبك ونيتك فطهر.
__________
(1) في أ: "لا تسلبها".
(2) البيت في تفسير الطبري (29ظ91).
(3) زيادة من م.
(4) في م: "وعن".
(5) في م: "لدنس".
(6) هو دكين بن رجاء، وانظر: الشعر والشعراء لابن قتيبة (2/612) مستفادًا من حاشية الشعب.
(7) زيادة من م.
(8) ديوان امرئ القيس (ص37) مستفادًا من حاشية الشعب.

(8/263)

وقال محمد بن كعب القرظي، والحسن البصري: وخُلقَك فَحسّن.
وقوله: { وَالرُّجْزَ فَاهْجُرْ } قال علي بن أبي طلحة، عن ابن عباس: { وَالرُّجْزَ } وهو الأصنام، فاهجر. وكذا قال مجاهد، وعكرمة، وقتادة، والزهري، وابن زيد: إنها الأوثان.
وقال إبراهيم، والضحاك: { وَالرُّجْزَ فَاهْجُرْ } أي: اترك المعصية.
وعلى كل تقدير فلا يلزم تلبسه بشيء من ذلك، كقوله: { يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ } [ الأحزاب: 1]{ وَقَالَ مُوسَى لأخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ } [الأعراف: 142] .
وقوله: { وَلا تَمْنُنْ تَسْتَكْثِرُ } قال ابن عباس: لا تعط العطية تلتمس أكثر منها. وكذا قال عكرمة، ومجاهد، وعطاء، وطاوس، وأبو الأحوص، وإبراهيم النخعي، والضحاك، وقتادة، والسدي، وغيرهم.
وروي عن ابن مسعود أنه قرأ: "ولا تمنن أن تستكثر".
وقال الحسن البصري: لا تمنن بعملك على ربك تستكثره. وكذا قال الربيع بن أنس، واختاره ابن جرير. وقال خصيف، عن مجاهد في قوله: { وَلا تَمْنُنْ تَسْتَكْثِرُ } قال: لا تضعف أن تستكثر من الخير، قال تمنن في كلام العرب: تضعف.
وقال ابن زيد: لا تمنن بالنبوة على الناس، تستكثرهم بها، تأخذ عليه عوضا من الدنيا.
فهذه أربعة أقوال، والأظهر القول الأول، والله أعلم.
وقوله: { وَلِرَبِّكَ فَاصْبِرْ } أي: اجعل صبرك على أذاهم لوجه ربك عز وجل، قاله مجاهد. وقال إبراهيم النخعي: اصبر عطيتك لله تعالى (1) .
وقوله: { فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } قال ابن عباس، ومجاهد والشعبي، وزيد بن أسلم، والحسن، وقتادة، والضحاك، والربيع بن أنس، والسدي، وابن زيد: { النَّاقُورِ } الصور. قال مجاهد: وهو كهيئة القرن.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أسباط بن محمد، عن مُطَرِّف، عن عطية العوفي، عن ابن عباس: { فَإِذَا نُقِرَ فِي النَّاقُورِ } فقال: قال رسول الله صلى الله عليه وسلم: "كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته، ينتظر متى يؤمر فينفخ؟" فقال أصحاب رسول الله صلى الله عليه وسلم: فما تأمرنا يا رسول الله؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا".
وهكذا رواه الإمام أحمد عن أسباط، به (2) ورواه ابن جرير عن أبي كُرَيْب، عن ابن فضيل
__________
(1) في أ: "لله عز وجل".
(2) المسند (1/326)، وقال الحافظ عند تفسير الآية: 173 من سورة آل عمران: "حديث جيد".

(8/264)

ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا (11) وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا (12) وَبَنِينَ شُهُودًا (13) وَمَهَّدْتُ لَهُ تَمْهِيدًا (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلَّا إِنَّهُ كَانَ لِآَيَاتِنَا عَنِيدًا (16) سَأُرْهِقُهُ صَعُودًا (17)

وأسباط، كلاهما عن مطرف، به. ورواه من طريق أخرى، عن العوفي، عن ابن عباس، به (1) .
وقوله: { فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ } أي: شديد.
{ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } أي: غير سهل عليهم. كما قال تعالى { يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } [القمر: 8] .
وقد روينا عن زُرَارة بن أوفى -قاضي البصرة-: أنه صلى بهم الصبح، فقرأ هذه السورة، فلما وصل إلى قوله: { فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } شَهِقَ شهقة، ثم خر ميتا، رحمه الله (2) .
{ ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا (11) وَجَعَلْتُ لَهُ مَالا مَمْدُودًا (12) وَبَنِينَ شُهُودًا (13) وَمَهَّدْتُ لَهُ تَمْهِيدًا (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا (16) سَأُرْهِقُهُ صَعُودًا (17) }
__________
(1) تفسير الطبري (29/95)
(2) رواه أبو نعيم في الحلية (2/258، 259).

(8/265)


المدثر - تفسير ابن كثير

إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لَا تُبْقِي وَلَا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30)

{ إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لا تُبْقِي وَلا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30) }
يقول تعالى متوعدا لهذا الخبيث الذي أنعم الله عليه بنعم الدنيا، فكفر بأنعم الله، وبدلها كفرا، وقابلها بالجحود بآيات الله والافتراء عليها، وجعلها من قول البشر. وقد عدد الله عليه نعَمه حيث قال: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا } أي: خرج من بطن أمه وحده لا مال له ولا ولد، ثم رزقه الله،
{ مَالا مَمْدُودًا } أي: واسعًا كثيرًا قيل: ألف دينار. وقيل: مائة ألف دينار. وقيل: أرضا يستغلها. وقيل غير ذلك.
وجعل له { وَبَنِينَ شُهُودًا } قال مجاهد: لا يغيبون، أي: حضورا عنده لا يسافرون في التجارات، بل مَواليهم وأجراؤهم يتولون ذلك عنهم وهم قعود عند أبيهم، يتمتع بهم ويتَمَلَّى بهم. وكانوا -فيما ذكره السدي، وأبو مالك، وعاصم بن عمر بن قتادة-ثلاثة عشر. وقال ابن عباس، ومجاهد: كانوا عشرة. وهذا أبلغ في النعمة [وهو إقامتهم عنده ]. (1)
{ وَمَهَّدْتُ لَهُ تَمْهِيدًا } أي: مكنته من صنوف المال والأثاث وغير ذلك،
{ ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا } أي: معاندا، وهو الكفر على نعمه بعد العلم.
قال الله: { سَأُرْهِقُهُ صَعُودًا } قال الإمام أحمد:
حدثنا حسن، حدثنا ابن لَهِيعة، عن دَرَّاج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله
__________
(1) زيادة من م، أ.

(8/265)

صلى الله عليه وسلم قال: "ويل: واد في جهنم، يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره، والصَّعُود: جبل من نار يصعد فيه سبعين خريفا، ثم يهوي به كذلك فيه أبدا".
وقد رواه الترمذي عن عبد بن حُمَيد، عن الحسن بن موسى الأشيب، به (1) ثم قال: غريب، لا نعرفه إلا من حديث ابن لَهِيعة عن دراج. كذا قال. وقد رواه ابن جرير، عن يونس، عن عبد الله بن وهب، عن عمرو بن الحارث، عن دَرَّاج (2) وفيه غرابة ونكارة.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة وعلي بن عبد الرحمن -المعروف بعلان المصري (3) -قال: حدثنا مِنْجاب، أخبرنا شريك، عن عمار الدُّهَنِيّ، عن عطية العوفي، عن أبي سعيد، عن النبي صلى الله عليه وسلم: { سَأُرْهِقُهُ صَعُودًا } قال: "هو جبل في النار من نار يكلف أن يصعده، فإذا وضع يده ذابت، وإذا رفعها عادت، فإذا وضع رجله ذابت، وإذا رفعها عادت".
ورواه البزار وابن جرير، من حديث شريك، به (4) .
وقال قتادة، عن (5) ابن عباس: صعود: صخرة [في جهنم] (6) عظيمة يسحب عليها الكافر على وجهه.
وقال السدي: صعودا: صخرة ملساء في جهنم، يكلف أن يصعدها.
وقال مجاهد: { سَأُرْهِقُهُ صَعُودًا } أي: مشقة من العذاب. وقال قتادة: عذابا لا راحة فيه. واختاره ابن جرير.
وقوله: { إِنَّهُ فَكَّرَ وَقَدَّرَ } أي: إنما أرهقناه صعودا، أي: قربناه من العذاب الشاق؛ لبعده عن الإيمان، لأنه فكر وقدر، أي: تَرَوَّى ماذا يقول في القرآن حين سُئل عن القرآن، ففكر ماذا يختلق من المقال، { وَقَدَّرَ } أي : تروى ، { فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ } دعاء عليه،
{ ثُمَّ نَظَرَ } أي: أعاد النظرة (7) والتروي. { ثُمَّ عَبَسَ } أي: قبض بين عينيه وقطب، { وَبَسَرَ } أي: كلح وكره، ومنه قول توبة بن الحُمَير الشاعر:
وَقَد رَابَني منها صُدُودٌ رَأيتُه ... وَإعرَاضُها عَن حاجَتي وبُسُورُها ...
وقوله: { ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ } أي: صُرف عن الحق، ورجع القهقرى مستكبرا عن الانقياد للقرآن،
{ فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ } أي: هذا سحر ينقله محمد عن غيره عمن قبله ويحكيه عنهم؛
ولهذا قال: { إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ } أي: ليس بكلام الله.
__________
(1) المسند (3/75) ، وسنن الترمذي برقم (3164).
(2) تفسير الطبري (29/97).
(3) في م: "البصري".
(4) تفسير الطبري (29/97) ، ورواه الطبراني في المعجم الأوسط برقم (3409) "مجمع البحرين" من طريق منجاب بن الحارث به مرفوعًا. وقال الطبراني: "لم يرفع هذا الحديث عن عمار الدهني إلا شريك، ورواه سفيان بن عيينة عن عمار الدهني فوافقه".
(5) في م: "وقال".
(6) زيادة من م.
(7) في م: "النظر".

(8/266)

وهذا المذكور في هذا السياق هو: الوليد بن المغيرة المخزومي، أحد رؤساء قريش -لعنه الله-وكان من خبره في هذا ما رواه العوفي، عن ابن عباس قال: دخل الوليد بن المغيرة على أبي بكر بن أبي قحافة فسأله (1) عن القرآن، فلما أخبره خرج على قريش فقال: يا عجبا لما يقول ابن أبي كبشة. فوالله ما هو بشعر ولا بسحر ولا بهذْي من الجنون، وإن قوله لمن كلام الله. فلما سمع بذلك النفرُ من قريش ائتمروا فقالوا: والله لئن صبا الوليد لتصْبُوَنَّ قريش. فلما سمع بذلك أبو جهل بن هشام قال: أنا والله أكفيكم شأنه. فانطلق حتى دخل عليه بيته فقال للوليد: ألم تر قومك قد جمعوا لك الصدقة؟ فقال: ألستُ أكثرهم مالا وولدا. فقال له أبو جهل: يتحدثون أنك إنما تدخل على ابن أبي قحافة لتصيب من طعامه. فقال الوليد: أقد (2) تحدث به عشيرتي؟! فلا والله لا أقرب ابن أبي قحافة، ولا عمر، ولا ابن أبي كبشة، وما قوله إلا سحر يؤثر. فأنزل الله على رسوله صلى الله عليه وسلم: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا } إلى قوله: { لا تُبْقِي وَلا تَذَرُ }
وقال قتادة: زعموا أنه قال: والله لقد نظرت فيما قال الرجل فإذا هو ليس بشعر، وإن له لحلاوة، وإن عليه لطلاوة، وإنه ليعلو وما يعلى، وما أشك أنه سحر. فأنزل الله: { فَقُتِلَ كَيْفَ قَدَّرَ } الآية، { ثُمَّ عَبَسَ وَبَسَرَ } قبض ما بين عينيه وكلح.
وقال ابن جرير: حدثنا ابن عبد الأعلى، أخبرنا محمد بن ثور، عن مَعْمَر، عن عَبَّاد بن منصور، عن عكرمة: أن الوليد بن المغيرة جاء إلى النبي صلى الله عليه وسلم فقرأ عليه القرآن، فكأنه رق له. فبلغ ذلك أبا جهل بن هشام، فأتاه فقال: أي عم، إن قومك يريدون أن يجمعوا لك مالا. قال: لم؟ قال: يعطونكه، فإنك أتيت محمدًا تَتَعَرض لما قبله. قال: قد علمت قريش أني أكثرها مالا. قال: فقل فيه قولا يعلم قومك أنك (3) منكر لما قال، وأنك كاره له. قال: فماذا أقول فيه؟ فوالله ما منكم رجل أعلم بالأشعار مني، ولا أعلم برجزه ولا بقصيده ولا بأشعار الجن، والله ما يشبه الذي يقوله شيئًا من ذلك. والله إن لقوله الذي يقول لحلاوة، وإنه ليحطم ما تحته، وإنه ليعلو وما يعلى. وقال: والله لا يرضى قومك حتى تقول فيه. قال: فدعني حتى أفكر فيه. فلما فكر قال: إن هذا سحر يأثره عن غيره. فنزلت: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا } [قال قتادة: خرج من بطن أمه وحيدا] (4) حتى بلغ: { تِسْعَةَ عَشَرَ } (5)
وقد ذكر محمد بن إسحاق وغير واحد نحوا من هذا. وقد زعم السدي أنهم لما اجتمعوا في دار الندوة ليجمعوا رأيهم على قول يقولونه فيه، قبل أن يقدم عليهم وفودُ العرب للحج ليصدّوهُم عنه، فقال قائلون: شاعر. وقال آخرون: ساحر. وقال آخرون: كاهن. وقال آخرون: مجنون. كما قال تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } [ الإسراء: 48] كل هذا والوليد يفكر فيما يقوله فيه، ففكر وقدر، ونظر وعبس وبسر، فقال: { إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ }
قال الله عز وجل: { سَأُصْلِيهِ سَقَرَ } أي: سأغمره فيها من جميع جهاته.
__________
(1) في م، أ: "يسأله".
(2) في أ: "أوقد".
(3) في م: "أنه".
(4) زيادة من تفسير الطبري
(5) تفسير الطبري (29/98).

(8/267)

ثم قال { وَمَا أَدْرَاكَ مَا سَقَرُ } ؟ وهذا تهويل لأمرها وتفخيم.
ثم فسر ذلك بقوله: { لا تُبْقِي وَلا تَذَرُ } أي: تأكل لحومهم وعروقهم وعَصَبهم وجلودهم، ثم تبدل غير ذلك، وهم في ذلك لا يموتون ولا يحيون، قاله ابن بريدة وأبو سنان وغيرهما.
وقوله: { لَوَّاحَةٌ لِلْبَشَرِ } قال مجاهد: أي للجلد، وقال أبو رَزين: تلفح الجلد لفحة فتدعه أسود من الليل. وقال زيد بن أسلم: تلوح أجسادهم عليها. وقال قتادة: { لَوَّاحَةٌ لِلْبَشَرِ } أي: حراقة للجلد. وقال ابن عباس: تحرق بشرة الإنسان.
وقوله: { عَلَيْهَا تِسْعَةَ عَشَرَ } أي: من مقدمي الزبانية، عظيم خلقهم، غليظ خلقهم.
وقد قال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا إبراهيم بن موسى، حدثنا ابن أبي زائدة، أخبرني حريث، عن عامر، عن البراء في قوله: { عَلَيْهَا تِسْعَةَ عَشَرَ } قال إن رهطا من اليهود سألوا رجلا من أصحاب رسول الله صلى الله عليه وسلم عن خزنة جهنم. فقال: الله ورسوله أعلم. فجاء رجل فأخبر النبي صلى الله عليه وسلم فنزل عليه ساعتئذ: { عَلَيْهَا تِسْعَةَ عَشَرَ } فأخبر أصحابه وقال: "ادعهم، أما إني سائلهم عن تُربَة الجنة إن أتوني، أما إنها (1) دَرْمكة بيضاء". فجاؤوه فسألوه عن خزنة جهنم، فأهوى بأصابع كفيه مرتين وأمسك الإبهام في الثانية، ثم قال: "أخبروني عن تربة الجنة". فقالوا: أخبرهم يا ابن سلام. فقال: كأنها خُبزَة بيضاء. فقال رسول الله صلى الله عليه وسلم: "أما إن الخبز إنما يكون من الدّرمَك" . (2)
هكذا وقع عند ابن أبي حاتم عن البراء، والمشهور عن جابر بن عبد الله، كما قال الحافظ أبو بكر البزار: حدثنا منده، حدثنا أحمد بن عَبدَة، أخبرنا سفيان ويحيى بن حكيم، حدثنا سفيان، عن مجالد، عن الشعبي، عن جابر بن عبد الله قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا محمد، غلبَ أصحابك اليوم. فقال: "بأي شيء؟" قال: سألتهم يَهُود هل أعلمكم نبيكم عدة خزنة أهل النار؟ قالوا: لا نعلم حتى نسأل نبينا صلى الله عليه وسلم. قال رسول الله صلى الله عليه وسلم: "أفغلب قوم سُئلوا عما لا يدرون فقالوا: لا ندرى (3) حتى نسأل نبينا؟ عليَّ بأعداء الله، لكن سألوا (4) نبيهم أن يريهم الله جهرة". فأرسل إليهم فدعاهم. قالوا: يا أبا القاسم، كم عدد خزنة أهل النار؟ قال: "هكذا"، وطبق كفيه، ثم طبق كفيه، مرتين، وعقد واحدة، وقال لأصحابه: "إن سئلتم عن تربة الجنة فهي الدَّرمك". فلما سألوه فأخبرهم بعدة خزنة أهل النار، قال لهم رسول الله صلى الله عليه وسلم: "ما تربة الجنة؟" فنظر بعضهم إلى بعض، فقالوا: خبزة يا أبا القاسم. فقال: "الخبز من الدَّرمك".
وهكذا رواه الترمذي عند هذه الآية عن ابن أبي عمر، عن سفيان، به (5) وقال هو والبزار:
__________
(1) في م: "إنها كأنها".
(2) ورواه البيهقي في البعث برقم (509) من طريق مسروق بن المرزبان، عن ابن أبي زائدة به، وقال: "حديث ابن أبي مطر -أي حريث- ليس بالقوى، وحديث جابر أصح" وهو الآتي بعده.
(3) في م: "قالوا لا نعلم".
(4) في م، أ: "لكنهم قد سألوا".
(5) سنن الترمذي برقم (3327).

(8/268)

وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آَمَنُوا إِيمَانًا وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ (31) كَلَّا وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لَإِحْدَى الْكُبَرِ (35) نَذِيرًا لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37)

لا نعرفه (1) إلا من حديث مجالد. وقد رواه الإمام أحمد، عن علي بن المديني، عن سفيان، فقص الدرمك فقط. (2)
{ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ (31) كَلا وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لإحْدَى الْكُبَرِ (35) نَذِيرًا لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37) }
يقول تعالى: { وَمَا جَعَلْنَا أَصْحَابَ النَّارِ } أي: خُزَّانها، { إِلا مَلائِكَةً } أي: [زبانية] (3) غلاظا شدادا. وذلك رد على مشركي قريش حين ذكر عدد الخزنة، فقال أبو جهل: يا معشر قريش، أما يستطيع كل عشرة منكم لواحد منهم فتغلبونهم (4) ؟ فقال الله: { وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً } أي: شديدي الخَلْق لا يقاومون ولا يغالبون. وقد قيل: إن أبا الأشدين -واسمه: كَلَدَة بن أسيد بن خلف-قال: يا معشر قريش، اكفوني منهم اثنين وأنا أكفيكم منهم سبعة عشر، إعجابا منه بنفسه، وكان قد بلغ من القوة فيما يزعمون أنه كان يقف على جلد البقرة ويجاذبه عشرة لينتزعوه من تحت قدميه، فيتمزق الجلد ولا يتزحزح عنه. قال السهيلي: وهو الذي دعا رسول الله صلى الله عليه وسلم إلى مصارعته وقال: إن صرعتني آمنت بك، فصرعه النبي صلى الله عليه وسلم مرارا، فلم يؤمن. قال: وقد نَسَب ابنُ إسحاق خبر المصارعة إلى ركانة بن عبد يزيد بن هاشم بن المطلب (5) .
قلت: ولا منافاة بين ما ذكراه، والله أعلم.
{ وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا } أي: إنما ذكرنا عدتهم أنهم تسعةَ عشرَ اختبارًا منَّا للناس، { لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ } أي: يعلمون أن هذا الرسول حق؛ فإنه نطق بمطابقة ما بأيديهم من الكتب السماوية المنزلة على الأنبياء قبله.
{ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } أي: إلى إيمانهم. بما يشهدون من صدق إخبار نبيهم محمد صلى الله عليه وسلم، { وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: من المنافقين { وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا } ؟ أي: يقولون: ما الحكمة في ذكر هذا هاهنا؟ قال الله
__________
(1) في م: "لا يعرف".
(2) المسند (3/361).
(3) زيادة من م.
(4) في أ: "فتغلبوهم".
(5) الروض الأنف للسهيلي (1/200).

(8/269)

تعالى: { كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } أي: من مثل هذا وأشباهه يتأكد الإيمان في قلوب أقوام، ويتزلزل عند آخرين، وله الحكمة البالغة، والحجة الدامغة.
وقوله: { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ } أي: ما يعلم عددهم وكثرتهم إلا هو تعالى، لئلا يتوهم متوهم أنهم تسعة عشر فقط، كما قد قاله طائفة من أهل الضلالة والجهالة ومن الفلاسفة اليونانيين. ومن تابعهم (1) من الملتين الذين سمعوا هذه الآية، فأرادوا تنزيلها على العقول العشرة والنفوس التسعة، التي اخترعوا دعواها وعجزوا عن إقامة الدلالة على مقتضاها، فأفهموا (2) صدر هذه الآية وقد كفروا بآخرها، وهو قوله: { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ }
وقد ثبت في حديث الإسراء المروي في الصحيحين وغيرهما. عن رسول الله صلى الله عليه وسلم أنه قال في صفة البيت المعمور الذي في السماء السابعة: "فإذا هو يدخله في كل يوم سبعون ألف ملك، لا يعودون إليه آخر ما عليهم" (3) .
وقال الإمام أحمد: حدثنا أسود، حدثنا إسرائيل، عن إبراهيم بن مهاجر، عن مجاهد، عن مورق، عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "إني أرى ما لا ترون، وأسمع ما لا تسمعون، أطت السماء وحُقَّ لها أن تَئط، ما فيها موضع أصابع إلا عليه ملك ساجد، لو علمتم ما أعلم لضحكتم قليلا ولبكيتم كثيرًا، ولا تَلَذّذتم بالنساء على (4) الفُرُشات، ولخرجتم إلى الصعدات تجأرون إلى الله عز وجل". فقال أبو ذر: والله لوددتُ أني شجرة تُعضد.
ورواه الترمذي وابن ماجه، من حديث إسرائيل (5) وقال الترمذي: حسن غريب، ويروى عن أبي ذر موقوفًا.
وقال الحافظ أبو القاسم الطبراني: حدثنا خير (6) بن عرفة المصري، حدثنا عُرْوَة بن مروان الرقي، حدثنا عبيد الله بن عمرو، عن عبد الكريم بن مالك، عن عطاء بن أبي رباح، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ما في السموات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم، أو ملك ساجد، أو ملك راكع، فإذا كان يوم القيامة قالوا جميعا: سبحانك! ما عبدناك حَقَّ عبادتك، إلا أنا لم نشرك بك شيئًا". (7) .
وقال محمد بن نصر المروزي في "كتاب الصلاة" : حدثنا عمرو بن زرارة، أخبرنا عبد الوهاب بن عطاء، عن سعيد، عن قتادة، عن صفوان بن مُحْرِز، عن حكيم بن حزام قال: بينما رسول الله صلى الله عليه وسلم مع أصحابه إذ قال لهم: "هل تسمعون ما أسمع؟" قالوا: ما نسمع من شيء. فقال
__________
(1) في م: "ومن شايعهم".
(2) في أ: "فما فهموا".
(3) هذا جزء من حديث أنس الطويل في الإسراء، وهو في صحيح البخاري برقم (7517)، وصحيح مسلم برقم (162). وهذا القدر قد وقع لمسلم من هذا الوجه، وانظر أحاديث الإسراء عند تفسير أول سورة الإسراء.
(4) في أ: "في".
(5) المسند (5/173)، وسنن الترمذي برقم (2312)، وسنن ابن ماجة برقم (4190).
(6) في م: "حدثنا حسين".
(7) المعجم الكبير (2/184)، وقال الهيثمي في المجمع (1/52) : "وفيه عروة بن مروان". قلت: قال الدارقطني: ليس بالقوى.

(8/270)

رسول الله صلى الله عليه وسلم: "أسمع أطيط السماء وما تلام أن تَئطّ، ما فيها موضع شبر إلا وعليه ملك راكع أو ساجد" (1) .
وقال أيضا: حدثنا محمد بن عبد الله بن قهزاذ (2) حدثنا أبو معاذ الفضل بن خالد النحوي، حدثنا عبيد بن سليمان الباهلي، سمعت الضحاك بن مزاحم، يحدث عن مسروق بن الأجدع، عن عائشة أنها قالت: قال رسول الله صلى الله عليه وسلم: "ما في السماء الدنيا موضع قدم إلا وعليه ملك ساجد أو قائم، وذلك قول الملائكة: { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } [الصاقات: 164-166]. (3) .
وهذا مرفوع (4) غريب جدا ثم رواه (5) عن محمود بن آدم، عن أبي معاوية، عن الأعمش، عن أبي الضُّحى، عن مسروق، عن ابن مسعود أنه قال: إن من السماوات سماءً ما فيها موضع شبر إلا وعليه جبهة ملك أو قدماه قائما، ثم قرأ: { وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } (6) .
ثم قال: حدثنا أحمد بن سيار: حدثنا أبو جعفر محمد بن خالد الدمشقي المعروف بابن أمه، حدثنا المغيرة بن عثمان (7) بن عطية من بني عمرو بن عوف، حدثني سليمان بن أيوب [من بني] (8) سالم بن عوف. حدثني عطاء بن زيد بن مسعود من بني الحبلي، حدثني سليمان بن عمرو بن الربيع، من بني سالم، حدثني عبد الرحمن بن العلاء، من بني ساعدة، عن أبيه العلاء بن سعد -وقد شهد الفتح وما بعده-أن النبي صلى الله عليه وسلم قال يوما لجلسائه: "هل تسمعون ما أسمع؟" قالوا: وما تسمع يا رسول الله؟ قال: "أطَّتِ السماء وحقّ لها أن تَئط، إنه ليس فيها موضع قَدَم إلا وعليه ملك قائم أو راكع أو ساجد، وقالَ الملائكة: { وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } (9) وهذا إسناد غريب جدا.
ثم قال: حدثنا [محمد بن يحيى، حدثنا] (10) إسحاق بن محمد بن إسماعيل الفَروي، حدثنا عبد الملك بن قدامة، عن عبد الرحمن عن عبد الله بن ديناره، عن أبيه، عن عبد الله بن عمر: أن عمر جاء والصلاة قائمة، ونفر ثلاثة جلوس، أحدهم أبو جحش الليثي، فقال: قوموا فصلوا مع رسول الله. فقام اثنان وأبى أبو جحش أن يقوم، وقال: لا أقوم حتى يأتي رجل هو أقوى مني ذراعين، وأشد مني بطشًا فيصرعني، ثم يَدس وجهي في التراب. قال عمر: فصرعته ودسست وجهه في التراب، فأتى عثمان بن عفان فحجزني عنه، فخرج عمر مغضبا حتى انتهى إلى رسول الله صلى الله عليه وسلم فقال: "ما رَأيَكَ يا أبا حفص؟". فذكر له ما كان منه فقال رسول الله صلى الله عليه وسلم: "إن رضى
__________
(1) تعظيم قدر الصلاة للمروزي برقم (248).
(2) في م: "مهزاذ".
(3) تعظيم قدر الصلاة برقم (253).
(4) في أ: "وهذا مرفوعا" وهو خطأ.
(5) في م: "ثم رواه".
(6) تعظيم قدر الصلاة برقم (254).
(7) في هـ: "عمر".
(8) زيادة من م.
(9) تعظيم قدر الصلاة برقم (255).
(10) زيادة من تعظيم قدر الصلاة (256).

(8/271)

عمر رحمةٌ، والله لوددْتُ أنك جئتني برأس الخبيث"، فقام عمر يُوجّهُ نحوه، فلما أبعد ناداه فقال: "اجلس حتى أخبرك بغنى الرب عز وجل عن صلاة أبي جحش، إن لله في السماء الدنيا ملائكة خشوعًا (1) لا يرفعون رءوسهم حتى تقوم الساعة. فإذا قامت رفعوا رءوسهم ثم قالوا: ربنا، ما عبدناك حق عبادتك، وإن لله في السماء الثانية ملائكة سجودًا لا يرفعون رءوسهم حتى تقوم الساعة فإذا قامت الساعة رفعوا رءوسهم، وقالوا: سبحانك! ما عبدناك حق عبادتك" فقال له عمر: وما يقولون يا رسول الله؟ فقال: " أما أهل السماء الدنيا فيقولون: سبحان ذي الملك والملكوت. وأما أهل السماء الثانية فيقولون: سبحان ذي العزة والجبروت. وأما أهل السماء الثالثة فيقولون: سبحان الحي الذي لا يموت. فقلها يا عمر في صلاتك". فقال عمر: يا رسول الله، فكيف بالذي كنت علمتني وأمرتني أن أقوله في صلاتي؟ فقال: "قل هذا مرة وهذا مرة". وكان الذي أمره به أن يقول: "أعوذ بعفوك من عقابك، وأعوذ برضاك من سخَطك، وأعوذ بك منك، جل وجهك" (2) وهذا حديث غريب جدا، بل منكر نكارة شديدة، وإسحاق الفروي روى عنه البخاري، وذكره ابن حبان في الثقات، وضعفه أبو داود والنسائي والعقيلي والدارقطني. وقال أبو حاتم الرازي: كان صدوقا إلا أنه ذهب بصره فرُبما لقن، وكتبه صحيحة. وقال مرة: هو مضطرب، وشيخه عبد الملك بن قدامة أبو قتادة الجمحي: تكلم فيه أيضا. والعجب من الإمام محمد بن نصر كيف رواه ولم يتكلم عليه، ولا عَرَّف بحاله، ولا تعرض لضعف بعض رجاله؟! غير أنه رواه من وجه آخر عن سعيد بن جبير مرسلا بنحوه. ومن طريق أخرى عن الحسن البصري مرسلا قريبًا منه، ثم قال محمد بن نصر:
حدثنا محمد بن عبد الله بن قهزاذ، أخبرنا النضر، أخبرنا عباد بن منصور قال: سمعت عدي بن أرطاة وهو يخطبنا على منبر المدائن قال: سمعت رجلا من أصحاب النبي صلى الله عليه وسلم، عن رسول الله صلى الله عليه وسلم قال: "إن لله تعالى ملائكة تُرعَد فرائصهم من خيفته، ما منهم ملك تقطر منه دمعة من عينه إلا وقعت على ملك يصلي، وإن منهم ملائكة سجودًا منذ خلق الله السماوات والأرض لم يرفعوا رءوسهم ولا يرفعونها إلى يوم القيامة، وإن منهم ملائكة ركوعًا لم يرفعوا رءوسهم منذ خلق الله السماوات والأرض ولا يرفعونها إلى يوم القيامة، فإذا رفعوا رءوسهم نظروا إلى وجه الله عز وجل، قالوا: سبحانك! ما عبدناك حق عبادتك" (3) .
وهذا إسناد لا بأس به.
وقوله: { وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ } قال مجاهد وغير واحد: { وَمَا هِيَ } أي: النار التي وصفت، { إِلا ذِكْرَى لِلْبَشَرِ }
__________
(1) في م، أ: "خشوع".
(2) تعظيم قدر الصلاة برقم (256) ، ورواه الحاكم في المستدرك (3/87) من طريق إسحاق الفروي به، وقال: "حديث صحيح الإسناد على شريط البخاري ولم يخرجاه"، وتعقبه الذهبي. قلت: "منكر غريب، وما هو على شرط البخاري، وفيه عبد الملك بن قدامة الجحمي ضعيف، تفرد به".
(3) تعظيم قدر الصلاة برقم (260).

(8/272)

كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلَّا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47)

ثم قال: { كَلا وَالْقَمَرِ وَاللَّيْلِ إِذْ أَدْبَرَ } أي: ولى، { وَالصُّبْحِ إِذَا أَسْفَرَ } أي: أشرق، { إِنَّهَا لإحْدَى الْكُبَرِ } أي: العظائم، يعني: النار، قاله ابن عباس، ومجاهد، وقتادة، والضحاك، وغير واحد من السلف. { نَذِيرًا لِلْبَشَرِ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ } أي: لمن شاء أن يقبل النّذارة ويهتدي للحق، أو يتأخر عنها ويولي ويردها.
{ كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47) }

(8/273)


القيامة - تفسير ابن كثير

فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48) فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51) بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً (52) كَلَّا بَلْ لَا يَخَافُونَ الْآَخِرَةَ (53) كَلَّا إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56)

{ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48) فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51) بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً (52) كَلا بَلْ لا يَخَافُونَ الآخِرَةَ (53) كَلا إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56) }
يقول تعالى مخبرًا أن: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ } أي: معتقلة بعملها يوم القيامة، قاله ابن عباس وغيره: { إِلا أَصْحَابَ الْيَمِينِ } فإنهم { فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ } أي: يسألون المجرمين وهم في الغرفات وأولئك في الدركات قائلين لهم:
{ مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } أي: ما عبدنا ربنا ولا أحسنا إلى خلقه من جنسنا،
{ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ } أي: نتكلم فيما لا نعلم. وقال قتادة: كلما غوي غاو غوينا معه،
{ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ } يعني: الموت. كقوله: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [الحجر: 99] وقال رسول الله صلى الله عليه وسلم: "أما هو -يعني عثمان بن مظعون-فقد جاءه اليقين من ربه". (1)
قال الله تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } أي: من كان متصفا بهذه (2) الصفات فإنه لا تنفعه يوم القيامة شفاعة شافع فيه؛ لأن الشفاعة إنما تنجع إذا كان المحل قابلا فأما من وافى الله كافرا يوم القيامة فإنه له النار لا محالة، خالدا فيها.
ثم قال تعالى: { فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ } أي: فما لهؤلاء الكفرة الذين قبلك مما تدعوهم إليه وتذكرهم به معرضين،
{ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ } أي: كأنهم في نفارهم عن الحق، وإعراضهم عنه حُمُر من حمر الوحش إذا فرت ممن يريد صيدها من أسد، قاله أبو هريرة، وابن عباس -في رواية-عنه وزيد بن أسلم، وابنه عبد الرحمن. أو: رام، وهو رواية (3) عن
__________
(1) رواه البخاري في صحيحه برقم (1243) من حديث أم العلاء رضي الله عنها.
(2) في م: "بمثل هذه".
(3) في م: "وهما روايتان".

(8/273)

ابن عباس، وهو قول الجمهور.
وقال حماد بن سلمة، عن علي بن زيد، عن يوسف بن مهران (1) عن ابن عباس: الأسد، بالعربية، ويقال له بالحبشية: قسورة، وبالفارسية: شير (2) وبالنبطية: أويا.
{ بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً } أي: بل يريد كل واحد من هؤلاء المشركين أن ينزل عليه كتابًا كما أنزل على النبي. قاله مجاهد وغيره، كقوله: { وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [ الأنعام: 124] ، وفي رواية عن قتادة: يريدون أن يؤتوا براءة بغير عمل.
فقوله: { كَلا بَلْ لا يَخَافُونَ الآخِرَةَ } أي: إنما أفسدهم عدم إيمانهم بها، وتكذيبهم بوقوعها.
ثم قال تعالى: { كَلا إِنَّهُ تَذْكِرَةٌ } أي: حقا إن القرآن تذكرة،
{ فَمَنْ شَاءَ ذَكَرَهُ وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّه } كقوله { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ } [ الإنسان: 30].
وقوله: { هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } أي: هو أهل أن يُخاف منه، وهو أهل أن يَغفر ذنب من تاب إليه وأناب. قاله قتادة.
وقال الإمام أحمد: حدثنا زيد (3) بن الحباب، أخبرني سهيل -أخو حزم (4) -حدثنا ثابت البناني، عن أنس بن مالك قال: قرأ رسول الله صلى الله عليه وسلم هذه الآية: { هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } وقال: "قال ربكم: أنا أهل أن أتقى، فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها كان أهلا أن أغفر له".
ورواه الترمذي، وابن ماجه من حديث زيد بن الحباب، والنسائي من حديث المعافي بن عمران كلاهما عن سُهَيل بن عبد الله القطعي، به (5) وقال الترمذي: حسن غريب، وسهيل ليس بالقوي. ورواه ابن أبي حاتم عن أبيه، عن هُدْبَة بن خالد، عن سُهَيل، به. وهكذا رواه أبو يعلى، والبَزار، والبَغَوي، وغيرهم، من حديث سُهَيل القُطَعي، به. (6)
آخر تفسير سوره "المدثر" ولله الحمد والمنة
[وحسبنا الله ونعم الوكيل] (7)
__________
(1) في أ: "يوسف بن ماهك".
(2) في أ: "بتار".
(3) في أ: "حدثنا يزيد".
(4) في م: "أخو حمزة".
(5) المسند (3/142) ، وسنن الترمذي برقم (3328) ، وسنن ابن ماجة برقم (4299) ، وتفسير النسائي (2/475).
(6) مسند أبي يعلى (6/66) ، ومعالم التنزيل للبغوي (8/276).
(7) زيادة من م.

(8/274)

لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6) فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)

تفسير سورة القيامة
وهي مكية.
بسم الله الرحمن الرحيم
{ لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6) فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلا لا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15) }
قد تقدم غير مرة أن المقسم عليه إذا كان منتفيًا، جاز الإتيان بلا قبل القسم لتأكيد النفي. والمقسوم عليه هاهنا هو إثبات الميعاد، والرد على ما يزعمه الجهلة من العباد من عدم بَعث الأجساد؛ ولهذا قال تعالى: { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } قال الحسن: أقسم بيوم القيامة ولم يقسم بالنفس اللوامة. وقال قتادة: بل أقسم بهما جميعًا. هكذا (1) حكاه ابن أبي حاتم. وقد حكى ابن جرير، عن الحسن والأعرج أنهما قرآ: "لأقسم [بيوم القيامة] (2) "، وهذا يوجه قول الحسن؛ لأنه أثبت القسم بيوم القيامة ونفى القسم بالنفس اللوامة. والصحيح أنه أقسم بهما جميعا كما قاله قتادة رحمه الله، وهو المروي عن ابن عباس، وسعيد بن جُبَير، واختاره ابن جرير.
فأما يوم القيامة فمعروف، وأما النفس اللوامة، فقال قرة بن خالد، عن الحسن البصري في هذه الآية: إن المؤمن -والله-ما نراه إلا يلوم نفسه: ما أردت بكلمتي؟ ما أردت بأكلتي؟ ما أردت بحديث نفسي؟ وإن الفاجر يمضي قُدُما ما يعاتب نفسه.
وقال جُوَيْبر: بلغنا عن الحسن أنه قال في قوله: { وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } قال: ليس أحد من أهل السموات والأرض إلا يلوم نفسه يوم القيامة.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن صالح بن (3) مسلم، عن إسرائيل، عن سِماك: أنه سأل عِكْرِمة عن قوله: { وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } قال: يلوم (4) على الخير والشر: لو فعلت كذا وكذا.
__________
(1) في م: "كذا".
(2) زيادة من م.
(3) في م: "عن".
(4) في م: "تلوم".

(8/275)

ورواه ابن جرير، عن أبي كُرَيْب، عن وَكِيع عن إسرائيل . (1)
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا مؤمل، حدثنا سفيان، عن ابن جُرَيج، عن الحسن بن مسلم، عن سعيد بن جُبَير في: { وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } قال: تلوم على الخير والشر.
ثم رواه من وجه آخر عن سعيد أنه سأل ابن عباس عن ذلك: فقال: هي النفس اللؤوم . (2)
وقال علي ابن أبي نجيح، عن مجاهد: تندم على ما فات وتلوم عليه.
وقال علي بن أبي طلحة، عن ابن عباس: اللوامة: المذمومة.
وقال قتادة: { اللَّوَّامَةِ } الفاجرة.
قال ابن جرير: وكل هذه الأقوال متقاربة المعنى، الأشبه بظاهر التنزيل أنها التي تلوم صاحبها على الخير والشر وتندم على ما فات.
وقوله: { أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ } أي: يوم القيامة، أيظن أنا لا نقدر على إعادة عظامه وجمعها من أماكنها المتفرقة ؟ { بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ } قال سعيد بن جُبَير والعَوفي، عن ابن عباس: أن نجعله (3) خُفّا أو حافرًا. وكذا قال مجاهد، وعكرمة، والحسن، وقتادة، والضحاك، وابن جرير. ووجَّهه ابنُ جرير بأنه تعالى لو شاء لجعل ذلك في الدنيا.
والظاهر من الآية أن قوله: { قَادِرِينَ } حال من قوله: { نَجْمَعَ } أي: أيظن الإنسان أنا لا نجمع عظامه؟ بلى سنجمعها قادرين على أن نُسَوِّي بنانه، أي: قدرتنا صالحة لجمعها، ولو شئنا لبعثناه أزيد مما كان، فتجعل بنانه -وهي أطراف أصابعه-مستوية. وهذا معنى قول ابن قتيبة، والزجاج.
وقوله: { بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ } قال سعيد، عن ابن عباس: يعني يمضي قدما.
وقال العوفي، عن ابن عباس: { لِيَفْجُرَ أَمَامَهُ } يعني: الأمل، يقول الإنسان: أعمل ثم أتوب قبل يوم القيامة، ويقال: هو الكفر بالحق بين يدي القيامة.
وقال مجاهد { لِيَفْجُرَ أَمَامَهُ } ليمضي أمامه راكبا رأسه. وقال الحسن: لا يلقى ابن آدم إلا تنزع نفسه إلى معصية الله قدما قدما، إلا من عصمه الله.
ورُوي عن عكرِمة، وسعيد بن جُبَير، والضحاك، والسدي، وغير واحد من السلف: هو الذي يَعجَل الذنوبَ ويُسوّف التوبة.
وقال علي بن أبي طلحة، عن ابن عباس: هو الكافر يكذب بيوم الحساب. وكذا قال ابن زيد، وهذا هو الأظهر من المراد؛ ولهذا قال بعده { يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ } ؟ أي: يقول متى يكون يوم
__________
(1) تفسير الطبري (29/109).
(2) تفسير الطبري (29/109).
(3) في أ: "أن نحوله".

(8/276)

القيامة ؟ وإنما سؤاله سؤال استبعاد لوقوعه، وتكذيب لوجوده، كما قال تعالى: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ } [ سبأ : 29 ، 30 ] .
وقال تعالى ها هنا: { فَإِذَا بَرِقَ الْبَصَرُ } قال أبو عمرو بن العلاء: { بَرِقَ } بكسر الراء، أي: حار. وهذا الذي قاله شبيه بقوله تعالى: { لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ } [ إبراهيم : 43 ]، بل ينظرون من الفزع هكذا وهكذا، لا يستقر لهم بصر على شيء؛ من شدة الرعب.
وقرأ آخرون: "بَرَقَ" بالفتح، وهو قريب في المعنى من الأول. والمقصود أن الأبصار تنبهر يوم القيامة وتخشع وتحار وتذل من شدة الأهوال، ومن عظم ما تشاهده يوم القيامة من الأمور.
وقوله: { وَخَسَفَ الْقَمَرُ } أي: ذهب ضوءه.
{ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ } قال مجاهد: كُوّرا. وقرأ ابن زيد عند تفسير هذه الآية: { إِذَا الشَّمْسُ كُوِّرَتْ وَإِذَا النُّجُومُ انْكَدَرَتْ } [ التكوير : 1 ، 2 ] ورُوي عن ابن مسعود أنه قرأ: "وجُمع بين الشمس والقمر".
وقوله: { يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ } أي: إذا عاين ابنُ آدم هذه الأهوال يوم القيامة، حينئذ يريد أن يفر ويقول: أين المفر؟ أي: هل من ملجأ أو موئل ؟ قال الله تعالى: { كَلا لا وَزَرَ إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } قال ابن مسعود، وابن عباس، وسعيد بن جُبَير، وغير واحد من السلف: أي لا نجاة.
وهذه كقوله: { مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ } [ الشورى : 47 ] أي: ليس لكم مكان تتنكرون فيه، وكذا قال هاهنا { لا وَزَرَ } أي: ليس لكم مكان تعتصمون فيه؛ ولهذا قال: { إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } أي: المرجع والمصير.
ثم قال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } أي: يخبر بجميع أعماله قديمها وحديثها، أولها وآخرها، صغيرها وكبيرها، كما قال تعالى: { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [ الكهف : 49 ] وهكذا قال هاهنا: { بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ } أي: هو شهيد على نفسه، عالم بما فعله ولو اعتذر وأنكر، كما قال تعالى: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [ الإسراء : 14 ].
وقال علي بن أبي طلحة، عن ابن عباس: { بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ } يقول: سمعُه وبصرُه ويداه ورجلاه وجوارحُه.
وقال قتادة: شاهد على نفسه. وفي رواية قال: إذا شئت -والله-رأيته بصيرا بعيوب الناس وذنوبهم غافلا عن ذنوبه، وكان يقال: إن في الإنجيل مكتوبا: يا ابن آدم، تُبصر القَذَاة في عين أخيك، وتترك الجِذْل (1) في عينك لا تبصره.
__________
(1) في م: "وتترك الجذع".

(8/277)

لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآَنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19)

وقال مجاهد: { وَلَوْ أَلْقَى مَعَاذِيرَهُ } ولو جادل عنها فهو بصير عليها. وقال قتادة: { وَلَوْ أَلْقَى مَعَاذِيرَهُ } ولو اعتذر يومئذ بباطل لا يقبل منه. وقال السدي: { وَلَوْ أَلْقَى مَعَاذِيرَهُ } حجته. وكذا قال ابن زيد، والحسن البصري، وغيرهم. واختاره ابن جرير.
وقال قتادة، عن زرارة، عن ابن عباس: { وَلَوْ أَلْقَى مَعَاذِيرَهُ } يقول: لو ألقى ثيابه.
وقال الضحاك: ولو أرخى ستوره، وأهل اليمن يسمون الستر: المعذار.
والصحيح قول مجاهد وأصحابه، كقوله: { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [ الأنعام : 23 ]وكقوله { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ } [ المجادلة : 18 ] .
وقال العوفي، عن ابن عباس: { وَلَوْ أَلْقَى مَعَاذِيرَهُ } هي الاعتذار (1) ألم تسمع أنه قال: { لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ } [ غافر : 52 ] وقال { وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ } [ النحل : 87 ]{ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ } [ النحل : 28 ] وقولهم { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ }
{ لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19) }
__________
(1) في أ: "هي الأعذار".

(8/278)


القيامة - تفسير ابن كثير

كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآَخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25)

{ كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الآخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25) }
هذا تعليم من الله عز وجل لرسوله صلى الله عليه وسلم في كيفية تلقيه الوحي من الملك، فإنه كان يبادر إلى أخذه، ويسابق الملك في قراءته، فأمره الله عز وجل إذا جاءه الملك بالوحي أن يستمع له، وتكفل له أن يجمعه في صدره، وأن ييسره لأدائه على الوجه الذي ألقاه إليه، وأن يبينه له ويفسره ويوضحه. فالحالة (1) الأولى جمعه في صدره، والثانية تلاوته، والثالثة تفسيره وإيضاح معناه؛ ولهذا قال: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } أي: بالقرآن، كما قال: { وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا } [ طه : 114 ] .
ثم قال: { إِنَّ عَلَيْنَا جَمْعَهُ } أي: في صدرك، { وَقُرْآنَهُ } أي: أن تقرأه، { فَإِذَا قَرَأْنَاهُ } أي: إذا تلاه عليك الملك عن الله عز وجل ، { فَاتَّبِعْ قُرْآنَهُ } أي: فاستمع له، ثم اقرأه كما أقرأك، { ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } أي: بعد حفظه وتلاوته نبينه لك ونوضحه، ونلهمك معناه على ما أردنا وشرعنا.
وقال الإمام أحمد: حدثنا عبد الرحمن، عن أبي عَوَانة، عن موسى بن أبي عائشة، عن سعيد بن جُبَير، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، فكان يحرك شفتيه -قال: فقال لي ابن عباس: أنا أحرك شفتي (2) كما كان رسول الله صلى الله عليه وسلم يحرك شفتيه. وقال
__________
(1) في م: "فالحال".
(2) في أ: "أنا أحركهما".

(8/278)

لي سيعد: وأنا أحرك شفتي كما رأيت ابن عباس يحرك شفتيه-فأنزل الله عز وجل { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ } قال: جمعه في صدرك، ثم تقرأه، { فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } فاستمع له وأنصت، { ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } فكان بعد ذلك إذا انطلق جبريل قرأه كما أقرأه . (1)
وقد رواه البخاري ومسلم، من غير وجه، عن موسى بن أبي عائشة، به (2) ولفظ البخاري: فكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعده الله عز وجل (3) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو يحيى التيمي، حدثنا موسى بن أبي عائشة، عن سعيد بن جُبَير، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا أنزل عليه الوحي يلقى منه شدة، وكان إذا نزل عليه عرف في تحريكه شفتيه، يتلقى أوله ويحرك به شفتيه خشية أن ينسى أوله قبل أن يفرغ من آخره، فأنزل الله: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ }
وهكذا قال الشعبي، والحسن البصري، وقتادة، ومجاهد، والضحاك، وغير واحد: إن هذه الآية نزلت في ذلك.
وقد روى ابن جرير من طريق العوفي، عن ابن عباس: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } قال: كان لا يفتر من القراءة مخافة أن ينساه، فقال الله: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا } أن نجمعه لك { وَقُرْآنَهُ } أن نقرئك فلا تنسى.
وقال ابن عباس وعطية العوفي: { ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } تبيين حلاله وحرامه. وكذا قال قتادة.
وقوله: { كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ } أي: إنما يحملهم على التكذيب بيوم القيامة ومخالفة ما أنزله الله عز وجل على رسوله صلى الله عليه وسلم من الوحي الحق والقرآن العظيم: إنهم إنما همتهم إلى الدار الدنيا العاجلة، وهم لاهون متشاغلون عن الآخرة.
ثم قال تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } من النضارة، أي حسنة بَهِيَّة مشرقة مسرورة، { إِلَى رَبِّهَا نَاظِرَةٌ } أي: تراه عيانا، كما رواه البخاري، رحمه الله، في صحيحه: "إنكم سترون ربكم عَيَانا". (4) وقد ثبتت رؤية المؤمنين لله عز وجل في الدار الآخرة في الأحاديث الصحاح، من طرق متواترة عند أئمة الحديث، لا يمكن دفعها ولا منعها؛ لحديث أبي سعيد وأبي هريرة -وما في الصحيحين-: أن ناسا قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال: "هل تُضَارُّون في رؤية الشمس والقمر ليس دونهما سَحَاب؟" قالوا: لا. قال: "فإنكم تَرَون ربكم كذلك". (5) وفي الصحيحين عن جرير قال: نظر رسول الله صلى الله عليه وسلم إلى القمر ليلة البدر فقال: "إنكم تَرَون ربكم كما ترون هذا القمر، فإن استطعتم ألا تُغلَبوا على صلاة قبل طلوع الشمس ولا قبل
__________
(1) المسند (1/343).
(2) صحيح البخاري برقم (4927، 4928)، وصحيح مسلم برقم (448).
(3) صحيح البخاري برقم (4929).
(4) صحيح البخاري برقم (554، 573، 485) من حديث جرير رضي الله عنه.
(5) صحيح البخاري برقم (7437، 7438)، وصحيح مسلم برقم (182).

(8/279)

غروبها فافعلوا" (1) وفي الصحيحين عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "جَنَّتان من ذهب آنيتهما وما فيهما، وجنتان من فِضَّة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى الله إلا رِدَاء الكبرياء على وجهه في جنة عدن". (2) وفي أفراد مسلم، عن صهيب، عن النبي صلى الله عليه وسلم قال: "إذا دخل أهلُ الجنة الجنة" قال: "يقول الله تعالى: تريدون شيئا أزيدكم؟ فيقولون: ألم تُبَيض وجوهنا؟ ألم تدخلنا الجنة وتنجنا من النار؟" قال: "فيكشف الحجاب، فما أعطوا شيئا أحب إليهم من النظر إلى ربهم، وهي الزيادة". ثم تلا هذه الآية: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [ يونس : 26 ]. (3)
وفي أفراد مسلم، عن جابر في حديثه: "إن الله يَتَجلَّى للمؤمنين يضحك" (4) -يعني في عرصات القيامة-ففي هذه الأحاديث أن المؤمنين ينظرون (5) إلى ربهم عز وجل في العرصات، وفي روضات الجنات.
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا عبد الملك بن أبجر، حدثنا ثُوَير (6) بن أبي فاختة، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة لينظر في ملكه ألفي سنة، يرى أقصاه كما يرى أدناه، ينظر إلى أزواجه وخدمه. وإن أفضلهم منزلة لينظر إلى وجه الله كل يوم مرتين". (7)
ورواه الترمذي عن عبد بن حميد، عن شَبابة، عن إسرائيل، عن ثُوَير قال: "سمعت ابن عمر..". فذكره، قال: "ورواه عبد الملك بن أبجر، عن ثُوَير، عن مجاهد، عن ابن عمر، قوله". وكذلك رواه الثوري، عن ثُوَير، عن مجاهد، عن ابن عمر، لم يرفعه (8) ولولا خشية الإطالة لأوردنا الأحاديث بطرقها وألفاظها من الصحاح والحسان والمسانيد والسنن، ولكن ذكرنا ذلك مفرقا في مَواضِعَ من هذا التفسير، وبالله التوفيق (9) . وهذا بحمد الله مجمع عليه بين الصحابة والتابعين وسلف هذه الأمة، كما هو متفق عليه بين أئمة الإسلام. وهُدَاة الأنام.
ومن تأول ذلك بأن المراد بـ { إِلَى } مفرد الآلاء، وهي النعم، كما قال الثوري، عن منصور، عن مجاهد: { إِلَى رَبِّهَا نَاظِرَةٌ } فقال تنتظر الثواب من ربها. رواه ابن جرير من غير وجه عن مجاهد. وكذا قال أبو صالح أيضا -فقد أبعد هذا القائل (10) النجعة، وأبطل فيما ذهب إليه. وأين هو من قوله تعالى: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } ؟[ المطففين : 15 ]، قال الشافعي، رحمه الله: ما حَجَب الفجار إلا وقد عَلم أن الأبرار يرونه عز وجل. ثم قد تواترت الأخبار عن رسول الله صلى الله عليه وسلم بما دل عليه سياق الآية الكريمة، وهي قوله: { إِلَى رَبِّهَا نَاظِرَةٌ } قال ابن جرير:
__________
(1) صحيح البخاري برقم (7434، 7436)، وصحيح مسلم برقم (633).
(2) صحيح البخاري برقم (7444) ، وصحيح مسلم برقم (180).
(3) صحيح مسلم برقم (181).
(4) صحيح مسلم برقم (191).
(5) في م: "ينظروا".
(6) في م، أ: "حدثنا يزيد.
(7) المسند (2/13).
(8) سنن الترمذي برقم (3330).
(9) وانظر: كتاب النهاية في الفتن والملاحم للحافظ ابن كثير (2/300) فقد أطال قي ذكر أحاديث الرؤية.
(10) في م: "الناظر".

(8/280)

كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)

حدثنا محمد بن إسماعيل البخاري، حدثنا آدم، حدثنا المبارك عن الحسن: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } قال: حسنة، { إِلَى رَبِّهَا نَاظِرَةٌ } قال تنظر إلى الخالق، وحُقّ لها أن تَنضُر وهي تنظر إلى الخالق (1) .
وقوله: { وُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ } هذه وجوه الفجار تكون يوم القيامة باسرة. قال قتادة: كالحة. وقال السدي: تغير ألوانها. وقال ابن زيد { بَاسِرَةٌ } أي: عابسة.
{ تَظُنُّ } أي: تستيقن، { أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ } قال مجاهد: داهية. وقال قتادة: شر. وقال السدي: تستيقن أنها هالكة. وقال ابن زيد: تظن أن ستدخل النار.
وهذا المقام كقوله: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } [ أل عمران : 106 ] وكقوله { وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ } [ عبس : 38 -42 ] وكقوله { وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً } إلى قوله: { وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ } [ الغاشية : 2 -10 ] في أشباه ذلك من الآيات والسياقات.
{ كَلا إِذَا بَلَغَتِ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلا صَدَّقَ وَلا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40) }
يخبر تعالى عن حالة الاحتضار وما عنده من الأهوال -ثبتنا الله هنالك بالقول الثابت-فقال تعالى: { كَلا إِذَا بَلَغَتِ التَّرَاقِيَ } إن جعلنا { كَلا } رداعة فمعناها: لست يا ابن آدم تكذب هناك بما أخبرت به، بل صار ذلك عندك عيانا. وإن جعلناها بمعنى(حقا) فظاهر، أي: حقا إذا بلغت التراقي، أي: انتزعت روحك من جسدك وبلغت تراقيك، والتراقي: جمع ترقوة، وهي العظام التي بين ثغرة النحر والعاتق، كقوله: { فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا (2) إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ } [ الواقعة : 83 -87 ]. وهكذا قال هاهنا: { كَلا إِذَا بَلَغَتِ التَّرَاقِيَ } ويذكر هاهنا حديث بُسْر بن جِحاش الذي تقدم في سورة "يس" (3) . والتراقي: جمع ترقوة، وهي قريبة من الحلقوم.
__________
(1) تفسير الطبري (29/119).
(2) في أ: "كلا" وهو خطأ.
(3) حديث بسر بن جحاش، رواه الإمام أحمد في المسند (4/310) من طريق جبير بن نفير، عن بسر بن جحاش: أن رسول الله صلى الله عليه وسلم بصق يومًا في كفه فوضع عليها إصبعه ثم قال: "قال الله تعالى: ابن آدم أني تعجزني وقد خلقتك مثل هذه حتى إذا سويتك وعدلتك، مشيت بين برديك وللأرض منك وئيد، فجمعت ومنعت، حتى إذا بلغت التراقي قلت: أتصدق وأنى أوان الصدقة؟!" وقد سبق عند تفسير الآية: 77 من سورة يس.

(8/281)

{ وَقِيلَ مَنْ رَاقٍ } قال: عكرمة، عن ابن عباس: أي من راق يرقى؟ وكذا قال أبو قلابة: { وَقِيلَ مَنْ رَاقٍ } أي: من طبيب شاف. وكذا قال قتادة، والضحاك، وابن زيد.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا نصر بن علي، حدثنا روح بن المسيب أبو رجاء الكلبي، حدثنا عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس: { وَقِيلَ مَنْ رَاقٍ } قال: قيل: من يرقى بروحه: ملائكة الرحمة أم ملائكة العذاب؟ فعلى هذا يكون من كلام الملائكة.
وبهذا الإسناد، عن ابن عباس في قوله: { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } قال: التفت عليه الدنيا والآخرة. وكذا قال علي بن أبي طلحة، عن ابن عباس: { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } يقول: آخر يوم في الدنيا، وأول يوم من أيام الآخرة، فتلتقي الشدة بالشدة إلا من رحم الله.
وقال عكرمة: { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } الأمر العظيم بالأمر العظيم. وقال مجاهد: بلاء ببلاء. وقال الحسن البصري في قوله: { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } هما ساقاك إذا التفتا (1) . وفي رواية عنه: ماتت رجلاه فلم تحملاه، وقد كان عليها جوالا. وكذا قال السدي، عن أبي مالك.
وفي رواية عن الحسن: هو لفهما في الكفن.
وقال الضحاك: { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } اجتمع عليه أمران: الناس يجهزون جسده، والملائكة يجهزون روحه.
وقوله: { إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ } أي: المرجع والمآب، وذلك أن الروح ترفع إلى السماوات، فيقول الله عز وجل: ردوا عبدي إلى الأرض، فإني منها خلقتهم، وفيها أعيدهم، ومنها أخرجهم تارة أخرى. كما ورد في حديث البراء الطويل. وقد قال الله تعالى: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } [ الأنعام : 61 ، 62 ].
وقوله: { فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى } هذا إخبار عن الكافر الذي كان في الدار الدنيا مكذبا للحق بقلبه، متوليا عن العمل بقالبه، فلا خير فيه باطنا ولا ظاهرا، ولهذا قال: { فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى } أي: جَذلا (2) . أشرا بَطرا كسلانا، لا همة له ولا عمل، كما قال: { وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ } [المطففين:34]. وقال { إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ } أي: يرجع { بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا } [الانشقاق:13 -15].
وقال الضحاك: عن ابن عباس: { ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى } [أي] (3) . يختال. وقال قتادة، وزيد بن أسلم: يتبختر.
قال الله تعالى: { أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى } وهذا تهديد ووعيد أكيد منه تعالى للكافر به المتبختر في مشيته، أي: يحق لك أن تمشي هكذا وقد كفرت بخالقك وبارئك، كما يقال
__________
(1) في أ: "إذا التقيا".
(2) في م: "أي جزلان".
(3) زيادة من م.

(8/282)

في مثل هذا على سبيل التهكم والتهديد كقوله: { ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } [الدخان:49]. و كقوله: { كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ } [المرسلات:46]، وكقوله { فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ } [الزمر:15]، وكقوله { اعْمَلُوا مَا شِئْتُمْ } [فصلت:40]. إلى غير ذلك.
وقد قال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا عبد الرحمن -يعني ابن مهدي-عن إسرائيل، عن موسى بن أبي عائشة قال: سألت سعيد بن جبير قلت: { أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى } ؟ قال: قاله النبي صلى الله عليه وسلم لأبي جهل، ثم نزل به القرآن.
وقال أبو عبد الرحمن النسائي: حدثنا إبراهيم بن يعقوب (1) . حدثنا أبو النعمان، حدثنا أبو عَوَانة -(ح) وحدثنا أبو داود: حدثنا محمد بن سليمان (2) . حدثنا أبو عوانة-عن موسى بن أبي عائشة، عن سعيد بن جبير قال: قلت لابن عباس: { أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى } ؟ قال: قاله رسول الله صلى الله عليه وسلم (3) ثم أنزله الله عز وجل (4) .
قال ابن أبي حاتم: وحدثنا أبي، حدثنا هشام بن خالد، حدثنا شعيب عن إسحاق، حدثنا سعيد، عن قتادة، قوله: { أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى } وعيد على أثر وعيد، كما تسمعون، وزعموا أن عدو الله أبا جهل أخذ نَبيّ الله بمجامع ثيابه، ثم قال: "أولى لك فأولى ثم أولى لك فأولى". فقال عدو الله أبو جهل: أتوعدني يا محمد؟ والله لا تستطيع أنت ولا ربك شيئا، وإني لأعز من مشى بين جبليها.
وقوله: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى } قال السدي: يعني: لا يبعث.
وقال مجاهد، والشافعي، وعبد الرحمن بن زيد بن أسلم: يعني لا يؤمر ولا ينهى.
والظاهر أن الآية تعم الحالين، أي: ليس يترك في هذه الدنيا مهملا لا يؤمر ولا ينهى، ولا يترك في قبره سدى لا يبعث، بل هو مأمور منهي في الدنيا، محشور إلى الله في الدار الآخرة. والمقصود هنا إثبات المعاد، والرد على من أنكره من أهل الزيغ والجهل والعناد (5) ، ولهذا قال مستدلا على الإعادة بالبداءة فقال.
{ أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى } ؟ أي: أما كان الإنسان نطفة ضعيفة من ماء مهين، يمنى يراق من الأصلاب في الأرحام . { ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى } أي: فصار علقة، ثم مضغة، ثم شُكّل ونفخ فيه الروح، فصار خلقا آخر سَويًا سليم الأعضاء، ذكرا أو أنثى بإذن الله وتقديره؛ ولهذا قال: { فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى }
ثم قال: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } أي: أما هذا الذي أنشأ هذا الخلق السوي من هذه النطفة الضعيفة بقادر على أن يعيده كما بدأه؟ وتناولُ القدرة للإعادة إما بطريق الأولى بالنسبة إلى البداءة، وإما مساوية على القولين في قوله: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم:27].
__________
(1) في م، أ، هـ: "يعقوب بن إبراهيم" والمثبت من سنن النسائي الكبري (11638).
(2) في م: "عن ابن سليمان".
(3) في م: "قاله رسول الله صلى الله عليه وسلم لأبي جهل".
(4) سنن النسائي الكبري برقم (11638).
(5) في أ: "والفساد".

(8/283)

والأول أشهر كما تقدم في سورة "الروم" بيانه وتقريره، والله أعلم.
قال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا شبابة، عن شعبة، عن موسى بن أبي عائشة، عن آخر: أنه كان فوق سطح يقرأ ويرفع صوته بالقرآن، فإذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ؟ قال: سبحانك اللهم فبلى. فسئل عن ذلك فقال: سمعت رسول الله صلى الله عليه وسلم يقول ذلك. وقال أبو داود، رحمه الله: حدثنا محمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن موسى بن أبي عائشة قال: كان رجل يصلي فوق بيته، فكان إذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ؟ قال (1) سبحانك، فبلى، فسألوه عن ذلك فقال: سمعته من رسول الله صلى الله عليه وسلم.
تفرد به أبو داود (2) ولم يسم هذا الصحابي، ولا يضر ذلك.
وقال أبو داود أيضا: حدثنا عبد الله بن محمد الزهري، حدثنا سفيان، حدثني إسماعيل بن أمية: سمعت أعرابيا يقول: سمعت أبا هُرَيرة يقول: قال رسول الله صلى الله عليه وسلم: "من قرأ منكم بالتين والزيتون فانتهى إلى آخرها: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } ؟ فليقل: بلى، وأنا على ذلك من الشاهدين. ومن قرأ: { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } فانتهى إلى: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ؟ فليقل: بلى. ومن قرأ: { وَالْمُرْسَلات } فبلغ { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } ؟ فليقل: آمنا بالله".
ورواه أحمد، عن سفيان بن عيينة. ورواه الترمذي عن ابن أبي عمر، عن سفيان بن عيينة (3) . وقد رواه شعبة، عن إسماعيل بن أمية قال: قلت له: من حدثك؟ قال رجل صدق، عن أبي هريرة (4)
وقال ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة، قوله: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ذُكِر لنا أن رسول الله صلى الله عليه وسلم كان إذا قرأها قال: "سبحانك وبلى" (5) .
قال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن أبي إسحاق، عن مسلم البطين، عن سعيد بن جُبَير، عن ابن عباس أنه مر بهذه الآية: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } ؟، قال: سبحانك؛ فبلى.
آخر تفسير سورة "القيامة" ولله الحمد والمنة
__________
(1) في م: "فقال".
(2) سنن أبي داود برقم (884)، ومن طريقه البيهقي في السنن الكبرى (2/310).
(3) سنن أبي داود برقم (887)، والمسند (2/249)، وسنن الترمذي برقم (3347). وقد جاء تسمية هذا الأعرابي في رواية الحاكم، فرواه في المستدرك (2/510) من طريق يزيد بن عياض، عن إسماعيل بن أمية، عن أبي اليسع، عن أبي هريرة بنحوه وقال: "هذا حديث صحيح الإسناد ولم يخرجاه". قلت: يزيد بن عياض كذاب.
(4) انظر: تحفة الأشراف للمزي (11/105)، وقد ذكر له متابعات أخرى.
(5) تفسير الطبري (29/125).

(8/284)

هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا (1) إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3)

تفسير سورة الإنسان
وهي مكية.
قد تقدم في صحيح مسلم، عن ابن عباس: أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة " الم تَنزيلُ " السجدة، و " هَلْ أَتَى عَلَى الإنْسَانِ " (1)
وقال عبد الله بن وهب: أخبرنا ابن زيد: أن رسول الله صلى الله عليه وسلم قرأ هذه السورة: " هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ " وقد أنزلت عليه وعنده رجل أسود، فلما بلغ صفة الجنان، زفر زفرة فخرجت نفسه. فقال رسول الله صلى الله عليه وسلم: "أخرج نفس (2) صاحبكم -أو قال: أخيكم-الشوقُ إلى الجنة". مرسل غريب (3) .
بسم الله الرحمن الرحيم
{ هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا (1) إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3) }
يقول تعالى مخبرًا عن الإنسان أنه أوجده بعد أن لم يكن شيئًا يذكر (4) لحقارته وضعفه، فقال: { هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } ؟
ثم بين ذلك فقال: { إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ } أي: أخلاط. والمشج والمشيج: الشيء الخَليط (5) ، بعضه في بعض.
قال ابن عباس في قوله: { مِنْ نُطْفَةٍ أَمْشَاجٍ } يعني: ماء الرجل وماء المرأة إذا اجتمعا واختلطا، ثم ينتقل بعد من طور إلى طور، وحال إلى حال، ولون إلى لون. وهكذا قال عكرمة، ومجاهد، والحسن، والربيع بن أنس: الأمشاج: هو اختلاط ماء الرجل بماء المرأة.
__________
(1) تقدم حديث أبي هريرة عند تفسير أول سورة السجدة وخرجناه هناك، أما حديث ابن عباس فلم يتقدم، وهو في صحيح مسلم برقم (879).
(2) في أ: "روح".
(3) وقد جاء موصولا، فرواه الطبراني في المعجم الأوسط برقم (4774) "مجمع البحرين" من طريق عفيف بن سالم، عن أيوب بن عتبه، عن عطاء، عن ابن عمر: أن رجلا من الحبشة، فذكر قصة طويلة وفيها: أن نزلت هذه السورة وهو عند الرسول فقال: يا رسول الله، هل ترى عيني في الجنة مثل ما ترى عينك؟ فقال النبي: "نعم" فبكى الحبشى حتى فاضت نفسه. وقال الطبراني: "لا يروى عن ابن عمر إلا بهذا الإسناد، تفرد به عفيف". وسيأتي الحديث عند آخر السورة من رواية الطبراني.
(4) في أ: "مذكورًا".
(5) في م: "المختلط".

(8/285)

وقوله: { نَبْتَلِيهِ } أي: نختبره، كقوله: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } [ الملك : 2 ] . { فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } أي: جعلنا له سمعا وبصرًا يتمكن بهما من الطاعة والمعصية.
وقوله: { إِنَّا هَدَيْنَاهُ السَّبِيلَ } أي: بيناه له ووضحناه وبصرناه به، كقوله: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } [ فصلت : 17 ] ، وكقوله: { وَهَدَيْنَاهُ النَّجْدَيْنِ } [ البلد : 10 ] ، أي: بينا له طريق الخير وطريق الشر. وهذا قول عكرمة، وعطية، وابن زيد، ومجاهد -في المشهور عنه-والجمهور.
ورُوي عن مجاهد، وأبي صالح، والضحاك، والسدي أنهم قالوا في قوله: { إِنَّا هَدَيْنَاهُ السَّبِيلَ } يعني خروجه من الرحم. وهذا قول غريب، والصحيح المشهور الأول.
وقوله: { إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } منصوب على الحال من "الهاء" في قوله: { إِنَّا هَدَيْنَاهُ السَّبِيلَ } تقديره: فهو في ذلك إما شقي وإما سعيد، كما جاء في الحديث الذي رواه مسلم، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "كل الناس يَغْدو، فبائع نفسه فموبقها أو مُعْتقها" (1) . وتقدم في سورة "الروم" عند قوله: { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } [ الروم : 30 ] من رواية جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة حتى يُعربَ عنه لسانه، فإذا أعرب عنه لسانه، فإما شاكرًا وإما كفورًا".
وقال الإمام أحمد: حدثنا أبو عامر، حدثنا عبد الله بن جعفر، عن عثمان بن محمد، عن المقبري، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم قال: "ما من خارج يخرج إلا ببابه رايتان: رايةٌ بيد مَلَك، وراية بيد شَيطان، فإن خرج لما يُحِبّ اللهُ اتبعَه المَلَك برايته، فلم يزل تحت راية الملك حتى يرجع إلى بيته. وإن خرج لما يُسخط الله اتبعه الشيطان برايته، فلم يزل تحت راية الشيطان، حتى يرجع إلى بيته" (2) .
وقال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن ابن خُثَيم، عن عبد الرحمن بن سابط، عن جابر بن عبد الله: أن النبي صلى الله عليه وسلم قال لكعب بن عُجرَة: "أعاذك الله من إمارة السفهاء". قال: وما إمارة السفهاء؟ قال: "أمراء يكونون من بعدي، لا يهتدون بهداي، ولا يستَنّونَ بسنتي، فمن صَدّقهم بكذبهم وأعانهم على ظلمهم، فأولئك ليسوا مني ولست منهم، ولا يَردُون على حوضي. ومن لم يصدقهم بكذبهم ولم يُعِنهم على ظلمهم، فأولئك مني وأنا منهم، وسيردون على حوضي. يا كعب بن عُجرَة، الصوم جنة، والصدقة تطفئ الخطيئة، والصلاة قربان -أو قال: برهان-يا كعبَ بنَ عجرَة، إنه لا يدخل الجنة لحم نبت من سُحْت، النار أولى به. يا كعب، الناس غَاديان، فمبتاعُ نفسَه فمعتقها، وبائع نفسه فموبقها".
ورواه عن عَفّان، عن وُهَيب (3) ، عن عبد الله بن عثمان بن خثيم، به (4) .
__________
(1) صحيح مسلم برقم (223).
(2) المسند (2/323).
(3) في أ: "عن وهب".
(4) المسند (3/321).

(8/286)

إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا (4) إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5)

{ إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالا وَسَعِيرًا (4) إِنَّ الأبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5) }

(8/287)


الإنسان - تفسير ابن كثير

عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12)

{ عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12) }
يخبر تعالى عما أرصده للكافرين من خلقه به من السلاسل والأغلال والسعير، وهو اللهب والحريق في نار جهنم، كما قال: { إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ } [غافر : 71 ، 72] .
ولما ذكر ما أعده (1) لهؤلاء الأشقياء من السعير قال بعده: { إِنَّ الأبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا } وقد علم ما في الكافور من التبريد والرائحة الطيبة، مع ما يضاف إلى ذلك من اللذاذة في الجنة.
قال الحسن: برد الكافور في طيب الزنجبيل؛ ولهذا قال: { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا } أي: هذا الذي مُزج لهؤلاء الأبرار من الكافور هو عين يشرب بها المقربون من عباد الله صرفا بلا مزج ويَرْوَوْنَ بها؛ ولهذا ضمن يشرَب "يروى" حتى عداه بالباء، ونصب { عَيْنًا } على التمييز.
قال بعضهم: هذا الشراب (2) في طيبه كالكافور. وقال بعضهم: هو من عين كافور. وقال بعضهم: يجوز أن يكون منصوبًا بـ { يَشْرَبُ } حكى هذه الأقوال الثلاثة ابنُ جرير.
وقوله: { يُفَجِّرُونَهَا تَفْجِيرًا } أي: يتصرفون فيها حيث شاؤوا وأين شاؤوا، من قصورهم ودورهم ومجالسهم ومحالهم.
والتفجير هو الإنباع، كما قال تعالى: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } [الإسراء : 90] . وقال: { وَفَجَّرْنَا خِلالَهُمَا نَهَرًا } [الكهف : 33] .
وقال مجاهد: { يُفَجِّرُونَهَا تَفْجِيرًا } يقودونها حيث شاؤوا، وكذا قال عكرمة، وقتادة. وقال الثوري: يصرفونها حيث شاؤوا.
وقوله: { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } أي: يتعبدون لله فيما أوجبه عليهم من [فعل] (3) الطاعات الواجبة بأصل الشرع، وما أوجبوه على أنفسهم بطريق النذر.
__________
(1) في أ: "أعده الله".
(2) في م: "الطعام".
(3) زيادة من م، أ.

(8/287)

قال الإمام مالك، عن طلحة بن عبد الملك الأيلي، عن القاسم بن مالك، عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يَعصي الله فلا يَعصِه" ، رواه البخاري من حديث مالك (1) .
ويتركون المحرمات التي نهاهم عنها خيفة من سوء الحساب يوم المعاد، وهو اليوم الذي شره مستطير، أي: منتشر عام على الناس إلا من رَحِمَ الله.
قال ابن عباس: فاشيًا. وقال قتادة: استطار -والله-شرّ ذلك اليوم حتى مَلأ السماوات والأرض.
قال ابن جرير: ومنه قولهم: استطار الصدع في الزجاجة واستطال. ومنه قول الأعشى:
فَبَانَتْ وَقَد أسْأرت في الفُؤا ... د صَدْعًا، على نَأيها مُستَطيرًا (2)
يعني: ممتدا فاشيا.
وقوله: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ } قيل: على حب الله تعالى. وجعلوا الضمير عائدًا إلى الله عز وجل لدلالة السياق عليه. والأظهر أن الضمير عائد على الطعام، أي: ويطعمون الطعام في حال محبتهم وشهوتهم له، قاله مجاهد، ومقاتل، واختاره ابن جرير، كقوله تعالى: { وَآتَى الْمَالَ عَلَى حُبِّهِ } [ البقرة : 177 ] ، وكقوله تعالى: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [ آل عمران : 92 ].
وروى البيهقي، من طريق الأعمش، عن نافع قال: مرض ابن عمر فاشتهى عنبا -أول ما جاء العنب-فأرسلت صفية -يعني امرأته-فاشترت عنقودًا بدرهم، فاتبع الرسولَ السائل، فلما دخل به قال السائل: السائل. فقال ابن عمر: أعطوه إياه. فأعطوه إياه. ثم أرسلت بدرهم آخر فاشترت عنقودًا فاتبع الرسولَ السائلُ، فلما دخل قال السائل: السائل. فقال ابن عمر: أعطوه إياه. فأعطوه إياه. فأرسلت صفية إلى السائل فقالت: والله إن عُدتَ لا تصيبُ منه خيرًا أبدًا. ثم أرسلت بدرهم آخر فاشترت به (3) .
وفي الصحيح: "أفضل الصدقة أن تَصَدّقَ وأنت صحيح، شحيح، تأمل الغنى، وتخشى الفقر" (4) أي: في حال محبتك للمال وحرصك عليه وحاجتك إليه؛ ولهذا قال تعالى: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } أما المسكين واليتيم، فقد تقدم بيانهما وصفتهما. وأما الأسير: فقال سعيد بن جبير، والحسن، والضحاك: الأسير: من أهل القبلة. وقال ابن عباس: كان أسراؤهم يومئذ مشركين. ويشهد لهذا أن رسول الله صلى الله عليه وسلم أمر أصحابه يوم بدر أن يكرموا الأسارى، فكانوا يقدمونهم على أنفسهم عند الغداء، وهكذا قال سعيد بن جبير، وعطاء، والحس، وقتادة.
__________
(1) صحيح البخاري برقم (6696، 6700).
(2) تفسير الطبري (29/129).
(3) السنن الكبرى للبيهقي (4/185).
(4) صحيح مسلم برقم (1032) من حديث أبي هريرة رضي الله عنه.

(8/288)

وقد وصى رسول الله صلى الله عليه وسلم بالإحسان إلى الأرقاء في غير ما حديث، حتى إنه كان آخر ما أوصى أن جعل يقول: "الصلاةَ وما ملكت أيمانكم" (1) .
وقال عكرمة: هم العبيد -واختاره ابن جرير-لعموم الآية للمسلم والمشرك.
قال مجاهد: هو المحبوس، أي: يطعمون لهؤلاء الطعام وهم يشتهونه ويحبونه، قائلين بلسان الحال: { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ } أي: رجاءَ ثواب الله ورضاه { لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا } أي: لا نطلب منكم مجازاة تكافئونا بها ولا أن تشكرونا عند الناس.
قال مجاهد وسعيد بن جبير: أما والله ما قالوه بألسنتهم، ولكن علم الله به من قلوبهم، فأثنى عليهم به ليرغب في ذلك راغب.
{ إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا } أي: إنما نفعل هذا لعل الله أن يرحمنا ويتلقانا بلطفه، في اليوم العبوس القمطرير.
قال علي بن أبي طلحة، عن ابن عباس { عَبُوسًا } ضيقا، { قَمْطَرِيرًا } طويلا.
وقال عكرمة وغيره، عنه، في قوله: { يَوْمًا عَبُوسًا قَمْطَرِيرًا } أي: يعبس الكافر يومئذ حتى يسيل من بين عينيه عَرَق مثل القَطرَان.
وقال مجاهد: { عَبُوسًا } العابس الشفتين، { قَمْطَرِيرًا } قال: تقبيض الوَجه بالبُسُور.
وقال سعيد بن جبير، وقتادة: تعبس فيه الوجوه من الهول، { قَمْطَرِيرًا } تقليص الجبين وما بين العينين، من الهول.
وقال ابن زيد: العبوس: الشر. والقمطرير: الشديد.
وأوضح العبارات وأجلاها وأحلاها، وأعلاها وأولاها -قولُ ابن عباس، رضي الله عنه.
قال ابن جرير: والقمطرير هو: الشديد؛ يقال: هو يوم قمطرير ويوم قُماطِر، ويوم عَصِيب وعَصَبْصَب، وقد اقمطرّ اليومُ يقمطرّ اقمطرارا، وذلك أشد الأيام وأطولها في البلاء والشدة، ومنه قول بعضهم:
بنَي عَمّنا، هل تَذكُرونَ بَلاءنَا ? ... عَلَيكم إذَا ما كانَ يومُ قُمَاطرُ (2)
قال الله تعالى: { فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا } وهذا من باب التجانس البليغ، { فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ } أي: آمنهم مما خافوا منه، { وَلَقَّاهُمْ نَضْرَةً } أي: في وجوههم، { وَسُرُورًا } أي: في قلوبهم. قاله الحسن البصري، وقتادة، وأبو العالية، والربيع بن أنس. وهذه كقوله تعالى: { وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ } [ عبس : 38 ، 39 ]. وذلك أن القلب إذا سُرَّ استنار الوجه، قال كعب بن مالك في حديثه الطويل: وكان رسول الله صلى الله عليه وسلم
__________
(1) رواه أحمد في المسند (1/78) من حديث على رضي الله عنه.
(2) البيت في تفسير الطبري (29/131) غير منسوب.

(8/289)

مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا (14) وَيُطَافُ عَلَيْهِمْ بِآَنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22)

إذا سُرَّ، استنار وجهه حتى كأنه قطعة (1) قَمَر (2) وقالت عائشةُ: دخل عَلَيّ رسول الله صلى الله عليه وسلم مسرورا تَبرُقُ أسَاريرُ وَجْهه (3) . الحديث.
وقوله: { وَجَزَاهُمْ بِمَا صَبَرُوا } أي: بسبب صبرهم أعطاهم ونَوّلهم وبوّأهم { جَنَّةً وَحَرِيرًا } أي: منزلا رحبا، وعيشا رَغَدًا (4) ولباسًا حَسَنًا.
وروى الحافظ ابن عساكر في ترجمة هشام بن سليمان الدّارَاني قال: قرئ على أبي سليمان الداراني سورة: { هَلْ أَتَى عَلَى الإنْسَانِ } فلما بلغ القارئ إلى قوله: { وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } قال بما صبروا على ترك الشهوات في الدنيا، ثم أنشد:
كَم قَتيل بشَهوةٍ وأسير ... أفّ مِنْ مُشتَهِي خِلاف الجَميل ...
شَهوَاتُ الإنْسان تورثه الذُّل ... وَتُلْقيه في البَلاء الطَّويل (5)
{ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ لا يَرَوْنَ فِيهَا شَمْسًا وَلا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا (14) وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَاْ (15) قَوَارِيرَاَْ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22) }
يخبر تعالى عن أهل الجنة وما هم فيه من النعيم المقيم، وما أسبغ عليهم من الفضل العَميم فقال: { مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ } وقد تقدم الكلام على ذلك في سورة "الصافات" ، وذكر الخلاف في الاتكاء: هل هو الاضطجاع، أو التمرفق، أو التربع أو التمكن في الجلوس؟ وأن الأرائك هي السُّرر تحت الحجال.
وقوله: { لا يَرَوْنَ فِيهَا شَمْسًا وَلا زَمْهَرِيرًا } أي: ليس عندهم حَرّ مزعج، ولا برد مؤلم، بل هي مزاج واحد دائم سَرْمَدْيّ، { لا يَبْغُونَ عَنْهَا حِوَلا } [الكهف : 108] .
__________
(1) في م: "كأنه فلقة".
(2) حديث توبه كعب بن مالك في صحيح البخاري برقم (3951، 4673)، وفي صحيح مسلم برقم (2769)، وتقدم عند تفسير الآية: 118 من سورة "التوبة".
(3) حديث عائشة في لحاق أسامة بأبيه زيد. رواه البخاري في صحيحه برقم (3555)، ومسلم في صحيحه برقم (1459).
(4) في م: "رغيدا".
(5) انظر: مختصر تاريخ دمشق لابن منظور (27/86) ووقع صدره فيه:
كم قتيل لشهوة وأسير

(8/290)

{ وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا } أي: قريبة إليهم أغصانها، { وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } أي: متى تعاطاه دنا القطْفُ إليه وتدلى من أعلى غصنه، كأنه سامع طائع، كما قال تعالى في الآية الأخرى: { وَجَنَى الْجَنَّتَيْنِ دَانٍ } [الرحمن : 54] وقال تعالى { قُطُوفُهَا دَانِيَةٌ } [الحاقة : 23]
قال (1) مجاهد: { وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } إن قام ارتفعت بقَدْره، وإن قعد تَدَلَّتْ (2) له حتى ينالها، وإن اضطجع تَدَلَّت (3) له حتى ينالها، فذلك قوله: { تَذْلِيلا }
وقال قتادة: لا يرد أيديهم عنها شوكٌ ولا بُعدُ.
وقال مجاهد: أرض الجنة من وَرق، وترابها المسك، وأصول شجرها من ذهب وفضة، وأفنانها من اللؤلؤ الرطب والزبرجد والياقوت، والوَرَق والثمر بين ذلك. فمن أكل منها قائما لم يؤذه، ومن أكل منها قاعدا لم يؤذه، ومن أكل منها مضطجعًا لم يؤذه.
وقوله: { وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ } أي: يطوف عليهم الخَدَم بأواني الطعام، وهي من فضة، وأكواب الشراب وهي الكيزان التي لا عرى لها ولا خراطيم.
وقوله (4) : { قَوَارِيرَ قَوَارِيرَ مِنْ فِضَّةٍ } فالأول منصوب بخبر "كان" أي: كانت قوارير. والثاني منصوب إما على البدلية (5) أو تمييز؛ لأنه بينه بقوله: { قَوَارِيرَ مِنْ فِضَّةٍ }
قال ابن عباس، ومجاهد، والحسن البصري، وغير واحد: بياض الفضة في صفاء الزجاج، والقوارير لا تكون إلا من زجاج. فهذه الأكواب هي من فضة، وهي مع هذا شفافة يرى ما في باطنها من ظاهرها، وهذا مما لا نظير له في الدنيا.
قال ابن المبارك، عن إسماعيل، عن رجل، عن ابن عباس: ليس في الجنة شيء إلا قد أعطيتم في الدنيا شبهه إلا قوارير من فضة. رواه ابن أبي حاتم.
وقوله: { قَدَّرُوهَا تَقْدِيرًا } أي: على قدر ريّهم، لا تزيد عنه ولا تنقص، بل هي مُعَدّة لذلك، مقدرة بحسب ريّ صاحبها. هذا معنى قول ابن عباس، ومجاهد، وسعيد بن جبير، وأبي صالح، وقتادة، وابن أبزى، وعبد الله بن عُبَيد الله بن عمير، وقتادة، والشعبي، وابن زيد. وقاله ابن جرير وغير واحد. وهذا أبلغ في الاعتناء والشرف والكرامة.
وقال العَوفي، عن ابن عباس: { قَدَّرُوهَا تَقْدِيرًا } قدرت للكف. وهكذا قال الربيع بن أنس. وقال الضحاك: على قدر أكُفّ الخُدّام. وهذا لا ينافي القول الأول، فإنها مقدرة في القَدْر والرّي.
وقوله: { وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلا } (6) أي: ويسقون -يعني الأبرار أيضا-في هذه الأكواب { كَأْسًا } أي: خمرًا، { كَانَ مِزَاجُهَا زَنْجَبِيلا } فتارة يُمزَج لهم الشراب بالكافور
__________
(1) في م: "وقال".
(2) في أ: "تذللت".
(3) في أ: "تذللت".
(4) في م، أ: "وهذه".
(5) في أ: "على البداية".
(6) في أ: "كان مزاجه" وهو خطأ.

(8/291)

وهو بارد، وتارة بالزنجبيل وهو حار، ليعتدل الأمر، وهؤلاء يمزج لهم من هذا تارة ومن هذا تارة. وأما المقربون فإنهم يشربون من كل منهما صِرْفًا، كما قاله قتادة وغير واحد . وقد تقدم قوله: { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } وقال هاهنا: { عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلا } أي: الزنجبيل عين في الجنة تسمى سلسبيلا.
قال عكرمة: اسم عين في الجنة. وقال مجاهد: سميت بذلك لسلاسة سيلها وحِدّة جَريها.
وقال قتادة: { عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلا } عين سَلِسَة مُستَقِيد (1) ماؤها.
وحكى ابنُ جرير عن بعضهم أنها سميت بذلك لسلاستها في الحَلْق. واختار هو أنها تَعُمّ ذلك كلَّه، وهو كما قال.
وقوله تعالى: { وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا } أي: يطوف على أهل الجنة للخدْمَة ولدانٌ من ولدان الجنة { مُخَلَّدُونَ } أي: على حالة واحدة مخلدون عليها، لا يتغيرون عنها، لا تزيد أعمارهم عن تلك السن. ومن فسرهم بأنهم مُخَرّصُونَ في آذانهم الأقرطة، فإنما عبر عن المعنى بذلك؛ لأن الصغير هو الذي يليق له ذلك دون الكبير.
وقوله: { إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا } أي: إذا رأيتهم في انتشارهم في قضاء حوائج السادة، وكثرتهم، وصباحة وجوههم، وحسن ألوانهم وثيابهم وحليهم، حسبتهم لؤلؤا منثورا. ولا يكون في التشبيه أحسن من هذا، ولا في المنظر أحسن من اللؤلؤ المنثور على المكان الحسن.
قال قتاده، عن أبي أيوب، عن عبد الله بن عمرو: ما من أهل الجنة من أحد إلا يسعى عليه ألف خادم، كل خادم على عمل ما عليه صاحبه.
وقوله: { وَإِذَا رَأَيْتَ } أي: وإذا رأيت يا محمد، { ثَمَّ } أي: هناك (2) ، يعني في الجنة ونعيمها وسَعَتها وارتفاعها وما فيها من الحَبْرَة والسرور، { رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا } أي: مملكةً لله هُناك عظيمةً وسلطانًا باهرًا.
وثبت في الصحيح أن الله تعالى يقول لآخر أهل النار خروجا منها، وآخر أهل الجنة دخولا إليها: إن لك مثلَ الدنيا وعشرة أمثالها.
وقد قَدّمنا (3) في الحديث المَرويّ من طريق ثُوَير بن أبي فاختة، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة لمن ينظر في ملكه مسيرة ألفي (4) سنة ينظر إلى أقصاه كما ينظر إلى أدناه". فإذا كان هذا عطاؤه تعالى لأدنى من يكون في الجنة، فما ظنك بما هو أعلى منزلة، وأحظى عنده تعالى.
وقد روى الطبراني هاهنا حديثًا غريبًا جدًا فقال: حدثنا علي بن عبد العزيز، حدثنا محمد بن
__________
(1) في أ: "مستعذب".
(2) في أ: "أي هنالك".
(3) عند تفسير الآية: 23 من سورة "القيامة".
(4) في أ: "مسيرة ألف".

(8/292)

إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآَنَ تَنْزِيلًا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آَثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا (25)

عمار الموصلي، حدثنا عفيف (1) بن سالم، عن أيوب بن عتبة، عن عطاء، عن ابن عمر قال: جاء رجل من الحبشة إلى رسول الله صلى الله عليه وسلم: فقال له رسول الله: "سل واستفهم". فقال: يا رسول الله، فُضّلْتُم علينا بالصور والألوان والنبوة، أفرأيتَ إن آمنتُ بما آمنتَ به وعملتُ بمثل ما عملتَ به، إني لكائن معكَ في الجنة؟ قال: "نعم، والذي نفسي بيده، إنه لَيُرَى بياض الأسود في الجنة من مسيرة ألف عام". ثم قال رسول الله صلى الله عليه وسلم: "من قال: لا إله إلا الله، كان له بها عَهدٌ عند الله، ومن قال: سبحان الله وبحمده، كتب له مائة ألف حسنة، وأربعة وعشرون ألف حسنة". فقال رجل: كيف نهلك بعد هذا يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "إن الرجل ليأتي يوم القيامة بالعمل لو وُضِعَ على جبل لأثقله، فتقوم النعمة -أو: نعَم الله-فتكاد تستنفذ ذلك كله، إلا أن يَتَغَمّده الله برحمته". ونزلت هذه السورة: { هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ } إلى قوله: { وَمُلْكًا كَبِيرًا } فقال الحبشي: وإن عيني لترى ما ترى عيناك في الجنة؟ قال: "نعم". فاستبكى حتى فاضت نفسه. قال ابن عمر: فلقد رأيت رسول الله صلى الله عليه وسلم يُدليه في حُفرَته بيده (2) .
وقوله: { عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ } أي: لباس أهل الجنة فيها الحرير، ومنه سندس، وهو رفيع الحرير كالقمصان ونحوها مما يلي أبدانهم، والإستبرق منه ما فيه بريق ولمعان، وهو مما يلي الظاهر، كما هو المعهود في اللباس (3) { وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ } وهذه صفة الأبرار، وأما المقربون فكما قال: { يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } [الحج : 23]
ولما ذكر تعالى زينة الظاهر بالحرير والحلي قال (4) بعده: { وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا } أي: طهر بواطنهم من الحَسَد والحقد والغل والأذى وسائر الأخلاق الرّديَّة، كما روينا عن أمير المؤمنين علي بن أبي طالب أنه قال: إذا انتهى أهلُ الجنة إلى باب الجنة وَجَدوا هنالك عينين فكأنما ألهموا ذلك فشربوا من إحداهما [فأذهب الله] (5) ما في بطونهم من أذى، ثم اغتسلوا من الأخرى فَجَرت عليهم نضرةُ النعيم.
وقوله: { إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا } أي: يقال لهم ذلك تكريما لهم وإحسانا إليهم كقوله: { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } [الحاقة : 24] وكقوله: { وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } [الأعراف : 43]
وقوله: { وَكَانَ سَعْيُكُمْ مَشْكُورًا } أي: جزاكم الله على القليل بالكثير.
{ إِنَّا نَحْنُ نزلْنَا عَلَيْكَ الْقُرْآنَ تَنزيلا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا (25) }
__________
(1) في م، أ، هـ: "حدثنا عقبة" والمثبت من المعجم الأوسط للطبراني.
(2) المعجم الأوسط برقم (4774) "مجمع البحرين"، وقال: "لا يروى عن ابن عمر إلا بهذا الإسناد، تفرد به عفيف".
(3) في أ: "في الملبس".
(4) في أ: "فقال".
(5) مكانها في هـ، كلمة غير واضحة، والمثبت من م، أ.

(8/293)


المرسلات - تفسير ابن كثير

وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا (26) إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا (27) نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (29) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31)

{ وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلا طَوِيلا (26) إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلا (27) نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا (29) وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31) }

(8/293)

يقول تعالى ممتنًا على رسوله صلى الله عليه وسلم بما نزله عليه من القرآن العظيم تنزيلا { فَاصْبِرْ لِحُكْمِ رَبِّكَ } أي: كما أكرمتُكَ بما أنزلتُ عليك، فاصبر على قضائه وقَدَره، واعلم أنه سَيُدَبرك بحسن تدبيره، { وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا } أي: لا تطع الكافرين والمنافقين إن أرادوا صَدّك عما أنزل إليك (1) بل بَلّغ ما أنزل إليك من ربك، وتوكل على الله؛ فإن الله يعصمك من الناس. فالآثم هو الفاجر في أفعاله، والكفور هو الكافر بقلبه.
{ وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا } أي: أولَ النهار وآخره.
{ وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلا طَوِيلا } كقوله: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء : 79] وكقوله: { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا } [المزمل : 1-4] .
ثم قال: منكرًا على الكفار ومن أشبههم في حُبّ الدنيا والإقبال عليها والانصباب إليها، وترك الدار الآخرة وراء ظهورهم: { إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلا } يعني: يوم القيامة.
ثم قال: { نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ } قال ابن عباس، ومجاهد، وغير واحد: يعني خَلْقَهم. { وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا } أي: وإذا شئنا بعثناهم يوم القيامة، وبَدلناهم فأعدناهم خلقا جديدا. وهذا استدلال بالبداءة على الرجعة.
وقال ابن زيد، وابن جرير: { وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا } [أي] (2) : وإذا شئنا أتينا بقوم آخرين غيرهم، كقوله: { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ (3) قَدِيرًا } [النساء : 133] وكقوله: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } [إبراهيم: 19، 20 ، وفاطر 16، 17] .
ثم قال تعالى: { إِنَّ هَذِهِ } يعنى: هذه السورة { تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا } أي طريقا ومسلكا، أي: من شاء اهتدى بالقرآن، كقوله: { وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا } [النساء : 39] .
__________
(1) في أ: "عليك".
(2) زيادة من م.
(3) في أ: "وكان الله على كل شيء" وهو خطأ.

(8/294)

ثم قال: { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ } أي: لا يقدر أحد أن يَهدي نفسه، ولا يدخل في الإيمان (1) ولا يجر لنفسه نفعًا، { إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } أي: عليم بمن يستحق الهداية فَيُيَسّرها له، ويقيض له أسبابها، ومن يستحق الغواية فيصرفه عن الهدى، وله الحكمة البالغة، والحجة الدامغة؛ ولهذا قال تعالى: { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا }
ثم قال: { يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا } أي: يهدي من يشاء ويضل من يشاء، ومن يهده فلا مضل له، ومن يضلل فلا هادي له.
[آخر سورة "الإنسان"] (2) [والله أعلم] (3)
__________
(1) في م: "في إيمان"
(2) زيادة من م، أ.
(3) زيادة من أ.

(8/295)

وَالْمُرْسَلَاتِ عُرْفًا (1) فَالْعَاصِفَاتِ عَصْفًا (2) وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا (4) فَالْمُلْقِيَاتِ ذِكْرًا (5) عُذْرًا أَوْ نُذْرًا (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ أُقِّتَتْ (11) لِأَيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15)

تفسير سورة المرسلات
وهي مكية.
قال البخاري: حدثنا عمر بن حفص بن غياث، [حدثنا أبي] (1) ، حدثنا الأعمش، حدثني إبراهيم، عن الأسود، عن عبد الله -هو ابن مسعود-قال: بينما نحن مع النبي صلى الله عليه وسلم، في غار بمنى، إذ نزلت عليه: " وَالْمُرْسَلاتِ " فإنه ليتلوها وإني لأتلقاها من فيه، وإن فاه لرطب بها، إذ وَثَبت علينا حَيَّة، فقال النبي صلى الله عليه وسلم: "اقتلوها". فابتدرناها فذهبت، فقال النبي صلى الله عليه وسلم: "وُقِيَتْ شركم كما وُقِيتُم شرّهَا".
وأخرجه مسلم أيضا، من طريق الأعمش (2) .
وقال الإمام أحمد: حدثنا سفيان بن عُيَيْنَة، عن الزّهْري، عن عُبَيد الله، عن ابن عباس، عن أمه: أنها سَمعَت النبي صلى الله عليه وسلم يقرأ في المغرب بالمرسلات عُرفًا (3) .
وفي رواية مالك، عن الزهري، عن عُبَيد الله، عن ابن عباس: أن أم الفضل سمعته يقرأ: " وَالْمُرْسَلاتِ عُرْفًا "، فقالت: يا بني، ذكَّرتني بقراءتك هذه السورة، أنها لآخر ما سمعتُ من رسولِ الله صلى الله عليه وسلم يقرأ بها في المغرب.
أخرجاه في الصحيحين، من طريق مالك، به (4) .
بسم الله الرحمن الرحيم
{ وَالْمُرْسَلاتِ عُرْفًا (1) فَالْعَاصِفَاتِ عَصْفًا (2) وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا (4) فَالْمُلْقِيَاتِ ذِكْرًا (5) عُذْرًا أَوْ نُذْرًا (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ أُقِّتَتْ (11) لأيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15) }
قال ابن أبي حاتم: حدثنا أبي، حدثنا زكريا بن سهل المروزي، حدثنا علي بن الحسن بن شقيق، أخبرنا الحسين بن واقد، حدثنا الأعمش، عن أبي صالح، عن أبي هُرَيرة: { وَالْمُرْسَلاتِ عُرْفًا } قال: الملائكة.
__________
(1) زيادة من م، أ، والبخاري.
(2) صحيح البخاري برقم (1830)، وصحيح مسلم برقم (2234).
(3) المسند (6/338)
(4) صحيح البخاري برقم (763)، وصحيح مسلم برقم (462).

(8/296)

قال: ورُوي عن مسروق، وأبي الضحى، ومجاهد -في إحدى الروايات-والسّدي، والربيع بن أنس، مثلُ ذلك.
ورُويَ عن أبي صالح أنه قال: هي الرسل. وفي رواية عنه: أنها الملائكة. وهكذا قال أبو صالح في " الْعَاصِفَاتِ" و " النَّاشِرَات " [و " الْفَارِقَاتِ " ] (1) و " الْمُلْقِيَاتِ" : أنها الملائكة.
وقال الثوري، عن سلمة بن كُهَيل، عن مُسلم البَطين، عن أبي العُبَيدَين قال: سألت ابنَ مسعود عن { وَالْمُرْسَلاتِ عُرْفًا } قال: الريح. وكذا قال في: { فَالْعَاصِفَاتِ عَصْفًا وَالنَّاشِرَاتِ نَشْرًا } إنها الريح. وكذا قال ابن عباس، ومجاهد، وقتادة، وأبو صالح -في رواية عنه-وتوقف ابن جرير في { وَالْمُرْسَلاتِ عُرْفًا } هل هي الملائكة إذا أرسلت بالعُرْف، أو كعُرْف الفَرَس يتبع بعضهم بعضا؟ أو: هي الرياح إذا هَبَّت شيئا فشيئا؟ وقطع بأن العاصفات عصفا هي الرياح، كما قاله ابن مسعود ومن تابعه. وممن قال ذلك في العاصفات أيضا: علي بن أبي طالب (2) ، والسدي، وتوقف في { وَالنَّاشِرَاتِ نَشْرًا } هل هي الملائكة أو الريح؟ كما تقدم. وعن أبي صالح: أن الناشرات نشرا: المطر.
والأظهر أن: "الْمُرْسَلات" هي الرياح، كما قال تعالى: { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ } [ الحجر : 22]، وقال تعالى: { وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ } [ الأعراف : 57] وهكذا العاصفات هي: الرياح، يقال: عصفت الريح إذا هَبَّت بتصويت، وكذا الناشرات هي: الرياح التي تنشر السحاب في آفاق السماء، كما يشاء الرب عز وجل.
وقوله: { فَالْفَارِقَاتِ فَرْقًا فَالْمُلْقِيَاتِ ذِكْرًا عُذْرًا أَوْ نُذْرًا } يعني: الملائكة قاله ابن مسعود، وابن عباس، ومسروق، ومجاهد، وقتادة، والربيع بن أنس، والسّدي، والثوري. ولا خلاف هاهنا؛ فإنها تنزل بأمر الله على الرسل، تفرق بين الحق والباطل، والهدى والغيّ، والحلال والحرام، وتلقي إلى الرسل وحيا فيه إعذار إلى الخلق، وإنذارٌ لهم عقابَ الله إن خالفوا أمره.
وقوله: { إِنَّمَا تُوعَدُونَ لَوَاقِعٌ } هذا هو المقسم عليه بهذه الأقسام، أي: ما وعدتم به من قيام الساعة، والنفخ في الصور، وبعث الأجساد وجمع الأولين والآخرين في صعيد واحد، ومجازاة كل عامل بعمله، إن خيرا فخير وإن شرا فشر، إن هذا كله { لَوَاقِع } أي: لكائن لا محالة.
ثم قال: { فَإِذَا النُّجُومُ طُمِسَتْ } أي: ذهب ضوؤها، كقوله: { وَإِذَا النُّجُومُ انْكَدَرَتْ } [ التكوير : 2] وكقوله: { وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ } [ الانفطار : 2].
{ وَإِذَا السَّمَاءُ فُرِجَتْ } أي: انفطرت وانشقت، وتدلت أرجاؤها، وَوَهَت أطرافها.
{ وَإِذَا الْجِبَالُ نُسِفَتْ } أي: ذُهِب بها، فلا يبقى لها عين ولا أثر، كقوله: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [ طه : 105 -107]
__________
(1) زيادة من أ.
(2) في أ: "علي بن أبي طلحة".

(8/297)

أَلَمْ نُهْلِكِ الْأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الْآَخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19)

وقال تعالى: { وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } [ الكهف : 47]
وقوله: { وَإِذَا الرُّسُلُ أُقِّتَتْ } قال العوفي، عن ابن عباس: جمعت. وقال ابن زيد: وهذه كقوله تعالى: { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ } [ المائدة : 109] . وقال مجاهد: { أُقِّتَت } أجلت.
وقال الثوري، عن منصور، عن إبراهيم: { أُقِّتَت } أوعدت. وكأنه يجعلها كقوله: { وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ } [ الزمر : 69] .
ثم قال: { لأيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } يقول تعالى: لأي يوم أجلت الرسل وأرجئ أمرها؟ حتى تقوم الساعة، كما قال تعالى: { فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [ إبراهيم : 47 ، 48] وهو يوم الفصل، كما قال { لِيَوْمِ الْفَصْلِ }
ثم قال معظما لشأنه: { وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } أي: ويل لهم من عذاب الله غدا. وقد قدمنا في الحديث أن "ويل": واد في جهنم. ولا يصح.
{ أَلَمْ نُهْلِكِ الأوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الآخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19) }

(8/298)


المرسلات - تفسير ابن كثير

أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24) أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا (27) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (28)

{ أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24) أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا (27) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (28) }
يقول تعالى: { أَلَمْ نُهْلِكِ الأوَّلِينَ } ؟ يعني: من المكذبين للرسل المخالفين لما جاؤوهم به،
{ ثُمَّ نُتْبِعُهُمُ الآخِرِينَ } أي: ممن أشبههم؛ ولهذا قال: { كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } قاله ابن جرير (1) .
ثم قال ممتنا على خلقه ومحتجا على الإعادة بالبَدَاءة: { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ } ؟ أي: ضعيف حقير بالنسبة إلى قُدرَة البارئ عز وجل، كما تقدم في سورة "يس" في حديث بُسْر بن جِحَاش: "ابنَ آدم، أنَّى تُعجزُني وقد خلقتك من مثل هذه؟" (2) .
__________
(1) تفسير الطبري (29/144).
(2) تقدم تخريج الحديث عند تفسير الآية: 26 من سورة "القيامة".

(8/298)

انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ (29) انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ (30) لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَةٌ صُفْرٌ (33) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34) هَذَا يَوْمُ لَا يَنْطِقُونَ (35) وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37) هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40)

{ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ } يعني: جمعناه في الرّحِم، وهو قرار الماء من الرجل والمرأة، والرحم معد لذلك، حافظ لما أودع فيه من الماء.
وقوله: { إِلَى قَدَرٍ مَعْلُومٍ } يعنى: إلى مدة معينة من ستة أشهر أو تسعة أشهر؛ ولهذا قال: { فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
ثم قال: { أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا أَحْيَاءً وَأَمْوَاتًا } قال ابن عباس: { كِفَاتًا } كنَّا. وقال مجاهد: يُكَفتُ الميت فلا يُرَى منه شيء. وقال الشعبي: بطنها لأمواتكم، وظهرها لأحيائكم. وكذا قال مجاهد وقتادة.
{ وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ } يعني: الجبال، أرسى بها الأرض لئلا تميد وتضطرب.
{ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا } عذبا زُلالا من السحاب، أو مما أنبعه الله من عيون الأرض.
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } أي: ويل لمن تأمل هذه المخلوقات الدالة على عظمة خالقها، ثم بعد هذا يستمر على تكذيبه وكفره.
{ انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ (29) انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ (30) لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَةٌ صُفْرٌ (33) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34) هَذَا يَوْمُ لا يَنْطِقُونَ (35) وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37) هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40) }
يقول تعالى مخاطبا للكفار المكذبين بالمعاد والجزاء والجنة والنار، أنهم يقال لهم يوم القيامة: { انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ } يعني: لَهَبَ النار إذا ارتفع وصَعِدَ معه دخان، فمن شدته وقوته أن له ثلاث شعب، { لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ } أي: ظل الدخان المقابل للهب لا ظليل هو في نفسه، ولا يغني من اللهب، يعني: ولا يقيهم حر اللهب.
وقوله: { إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ } أي: يتطاير الشرر من لهبها كالقصر. قال (1) ابن مسعود: كالحصون. وقال ابن عباس وقتادة، ومجاهد، ومالك عن زيد بن أسلم، وغيرهم: يعني أصول الشجر.
{ كَأَنَّهُ جِمَالَةٌ صُفْرٌ } أي: كالإبل السود. قاله مجاهد، والحسن، وقتادة، والضحاك. واختاره ابن جرير.
وعن ابن عباس، ومجاهد، وسعيد بن جبير: { جِمَالَةٌ صُفْرٌ } يعني: حبال السفن. وعنه -
__________
(1) في م: "قاله".

(8/299)

أعني ابن عباس-: { جِمَالَةٌ صُفْرٌ } قطع نحاس (1) .
وقال البخاري: حدثنا عمرو بن علي، حدثنا يحيى، أخبرنا سفيان، عن عبد الرحمن بن عابس قال: سمعت ابن عباس: { إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ } قال: كنا نعمد إلى الخشبة ثلاثة أذرع وفوق ذلك، فنرفعه للشتاء، فنسميه القَصَرَ، { كَأَنَّهُ جِمَالَةٌ صُفْرٌ } حبال السفن، تجمع حتى تكون كأوساط الرجال (2) ، { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
ثم قال تعالى: { هَذَا يَوْمُ لا يَنْطِقُونَ } أي: لا يتكلمون.
{ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ } أي: لا يقدرون على الكلام، ولا يؤذن لهم فيه ليعتذروا، بل قد قامت عليهم الحجة، ووقع القولُ عليهم بما ظلموا فهم لا ينطقون. وعرصات القيامة حالات، والرب تعالى يخبر عن هذه الحالة تارة، وعن هذه الحالة تارة؛ ليدل على شدّة الأهوال والزلازل يومئذ. ولهذا يقول بعد كل فصل من هذا الكلام: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
وقوله: { هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ } وهذه مخاطبة من الخالق لعباده يقول لهم: { هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ } يعني: أنه جمعهم بقدرته في صعيد واحد، يُسمعُهم الداعي ويَنفُذهُم البصر.
وقوله: { فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ } تهديد شديد ووعيد أكيد، أي: إن قدرتم على أن تتخلصوا من قبضتي، وتَنجُوا من حكمي فافعلوا، فإنكم لا تقدرون على ذلك، كما قال تعالى { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } [الرحمن : 33] ، وقال تعالى: { وَلا تَضُرُّونَهُ شَيْئًا } [هود : 57] وفي الحديث: "يا عبادي، إنكم لن تَبلُغوا نَفْعِي فتنفعوني، ولن تبلغوا ضري فتضروني".
وقد قال ابن أبي حاتم: حدثنا علي بن المنذر الطريقي الأودي، حدثنا محمد بن فضيل، حدثنا حُصيَن بن عبد الرحمن، عن (3) حسان بن أبي المخارق، عن أبي عبد الله الجَدَلي قال: أتيت بيت المقدس، فإذا عُبادة بن الصامت، وعبد الله بن عمرو، وكعب الأحبار يتحدثون في بيت المقدس، فقال عبادة: إذا كان يوم القيامة جمع الله الأولين والآخرين بصعيد واحد، ينفذهم البصر ويُسمعهم الداعي، ويقول الله: { هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ } اليوم لا ينجو مني جبار عنيد، ولا شيطان مريد. فقال عبد الله بن عمرو (4) : فإنا نحدث يومئذ أنه يخرج عُنُق من النار فتنطلق حتى إذا كانت بين ظهراني الناس نادت: أيها الناس، إني بُعثتُ إلى ثَلاثَة أنا أعرف بهم من الأب بولده ومن الأخ بأخيه، لا يُغَيّبهم عني وَزَر، ولا تُخفِيهم عني خافية: الذي جعل مع الله إلها آخر، وكلّ جبار عنيد، وكلّ شيطان مريد. فتنطوي عليهم فتقذف بهم في النار قبل الحساب بأربعين سنة (5) .
__________
(1) في م: "النحاس".
(2) صحيح البخاري برقم (4933).
(3) في م: "ابن".
(4) في م: "عمر".
(5) ورواه ابن أبي شيبة في المصنف (13/170) عن محمد بن فضيل به نحوه.

(8/300)

إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45) كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ (46) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47) وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ (48) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50)

{ إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45) كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ (46) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47) وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ (48) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50) }
يقول تعالى مخبرًا عن عباده المتقين (1) الذين عبدوه بأداء الواجبات، وترك المحرمات: إنهم يوم القيامة يكونون في جنات وعيون، أي: بخلاف ما أولئك الأشقياء فيه، من ظل اليحموم، وهو الدخان الأسود المنتن.
{ وَفَوَاكِهَ مِمَّا يَشْتَهُونَ } أي: من سائر أنواع الثمار، مهما طلبوا وجدوا . { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ } أي: يقال لهم ذلك على سبيل الإحسان إليهم.
ثم قال تعالى مخبرًا خبرًا مستأنفًا: { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } أي: هذا حزاؤنا لمن أحسن العمل، { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
وقوله: { كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ } خطاب للمكذبين بيوم الدين، وأمَرَهم أمر تهديد ووعيد فقال تعالى: { كُلُوا وَتَمَتَّعُوا قَلِيلا } أي: مدة قليلة قريبة قصيرة، { إِنَّكُمْ مُجْرِمُونَ } أي: ثم تساقون إلى نار جهنم التي تقدم ذكرها، { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } كما قال تعالى: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان : 24] وقال تعالى: { إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } [يونس : 69 ، 70]
وقوله: { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ } أي: إذا أمر هؤلاء الجهلة من الكفار أن يكونوا من المصلين مع الجماعة، امتنعوا من ذلك واستكبروا عنه؛ ولهذا قال: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
ثم قال: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } ؟ أي: إذا لم يؤمنوا بهذا القرآن، فبأي كلام يؤمنون به؟! كقوله تعالى: { فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ } [الجاثية : 6] .
قال ابن أبي حاتم: حدثنا ابن أبي عمر، حدثنا سفيان، عن إسماعيل بن أمية: سمعت رجلا أعرابيا بَدَويا يقول: سمعت أبا هريرة يرويه إذا قرأ: { وَالْمُرْسَلاتِ عُرْفًا } فقرأ: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } ؟ فليقل: آمنت بالله وبما أنزل.
وقد تقدم هذا الحديث في سورة "القيامة" (2) .
آخر تفسير سورة "والمرسلات" [ولله الحمد والمنة] (3)
__________
(1) في أ: "المؤمنين".
(2) تقدم تخريج الحديث عند تفسير الآية الأخيرة من سورة القيامة من رواية الترمذي وأبي داود.
(3) زيادة من م، أ.

(8/301)


النبأ - تفسير ابن كثير

عَمَّ يَتَسَاءَلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3) كَلَّا سَيَعْلَمُونَ (4) ثُمَّ كَلَّا سَيَعْلَمُونَ (5) أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا (6) وَالْجِبَالَ أَوْتَادًا (7) وَخَلَقْنَاكُمْ أَزْوَاجًا (8) وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا (9) وَجَعَلْنَا اللَّيْلَ لِبَاسًا (10) وَجَعَلْنَا النَّهَارَ مَعَاشًا (11) وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12) وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13) وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا (14) لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا (15) وَجَنَّاتٍ أَلْفَافًا (16)

تفسير سورة النبأ
وهي مكية.
بسم الله الرحمن الرحيم
{ عَمَّ يَتَسَاءَلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3) كَلا سَيَعْلَمُونَ (4) ثُمَّ كَلا سَيَعْلَمُونَ (5) أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا (6) وَالْجِبَالَ أَوْتَادًا (7) وَخَلَقْنَاكُمْ أَزْوَاجًا (8) وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا (9) وَجَعَلْنَا اللَّيْلَ لِبَاسًا (10) وَجَعَلْنَا النَّهَارَ مَعَاشًا (11) وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12) وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13) وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا (14) لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا (15) وَجَنَّاتٍ أَلْفَافًا (16) }
يقول تعالى منكرًا على المشركين في تساؤلهم عن يوم القيامة إنكارًا لوقوعها: { عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَإِ الْعَظِيمِ } أي: عن أي شيء يتساءلون؟ من أمر القيامة، وهو النبأ العظيم، يعني: الخبر الهائل المفظع الباهر.
قال قتادة، وابن زيد: النبأ العظيم: البعث بعد الموت. وقال مجاهد: هو القرآن. والأظهر الأول لقوله: { الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ } يعني: الناس فيه على قولين: مؤمن به وكافر.
ثم قال تعالى متوعدًا لمنكري القيامة: { كَلا سَيَعْلَمُونَ ثُمَّ كَلا سَيَعْلَمُونَ } وهذا تهديدٌ شديد ووعيد أكيد.
ثم شرع وتعالى يُبَيّن قدرته العظيمة على خلق الأشياء الغريبة والأمور العجيبة، الدالة على قدرته على ما يشاء من أمر المعاد وغيره، فقال: { أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا } ؟ أي: ممهدة للخلائق ذَلُولا لهم، قارّةً ساكنة ثابتة ، { وَالْجِبَالَ أَوْتَادًا } أي: جعلها لها أوتادًا أرساها بها وثبتها وقرّرها حتى سكنت ولم تضطرب بمن عليها.
ثم قال: { وَخَلَقْنَاكُمْ أَزْوَاجًا } يعني: ذكرًا وأنثى، يستمتع كل منهما بالآخر، ويحصل التناسل بذلك، كقوله: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } [الروم : 21] .
وقوله: { وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا } أي: قطعا للحركة لتحصل الراحة من كثرة الترداد (1) والسعي
__________
(1) في أ: "الاسترداد".

(8/302)

في المعايش (1) في عرض النهار. وقد تقدم مثل هذه الآية في سورة "الفرقان" (2) .
{ وَجَعَلْنَا اللَّيْلَ لِبَاسًا } أي: يغشى الناس ظلامه وسواده، كما قال: { وَاللَّيْلِ إِذَا يَغْشَاهَا } [الشمس : 4] وقال الشاعر (3) :
فَلَمَّا لَبِسْنَ اللَّيْلَ ، أو حِينَ نَصَّبتْ ... له مِن خَذا آذانِها وَهْوَ جَانِحُ ...
وقال قتادة في قوله: { وَجَعَلْنَا اللَّيْلَ لِبَاسًا } أي: سكنًا.
وقوله: { وَجَعَلْنَا النَّهَارَ مَعَاشًا } أي: جعلناه مشرقا مُنيرًا (4) مضيئًا، ليتمكن الناس من التصرف فيه والذهاب والمجيء للمعاش والتكسب والتجارات، وغير ذلك.
وقوله: { وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا } يعني: السموات السبع، في اتساعها وارتفاعها وإحكامها وإتقانها، وتزيينها بالكواكب الثوابت والسيارات؛ ولهذا قال: { وَجَعَلْنَا سِرَاجًا وَهَّاجًا } يعني: الشمس المنيرة على جميع العالم التي يتوهج ضوؤها لأهل الأرض كلهم.
وقوله: { وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا } قال العوفي، عن ابن عباس: { الْمُعْصِرَاتِ } الريح.
وقال ابن أبي حاتم: حدثنا أبو سعيد، حدثنا أبو داود الحَفَري (5) عن سفيان، عن الأعمش، عن المِنْهَال، عن سعيد بن جبير، عن ابن عباس: { وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ } قال: الرياح. وكذا قال عكرمة، ومجاهد، وقتادة، ومقاتل، والكلبي، وزيد بن أسلم: وابنه عبد الرحمن: إنها الرياح. ومعنى هذا القول أنها تستدر المطر من السحاب.
وقال علي بن أبي طلحة، عن ابن عباس: { مِنَ الْمُعْصِرَاتِ } أي: من السحاب. وكذا قال عكرمة أيضا، وأبو العالية، والضحاك، والحسن، والربيع بن أنس، والثوري. واختاره ابن جرير.
وقال الفراء: هي السحاب التي تَتَحَلَّب بالمطر ولم تُمطر بعدُ، كما يقال امرأة معصر، إذا دنا حيضها ولم تحض.
وعن الحسن، وقتادة: { مِنَ الْمُعْصِرَاتِ } يعني: السموات. وهذا قول غريب.
والأظهر أن المراد بالمعصرات: السحاب، كما قال [الله] (6) تعالى: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } [الروم : 48] أي: من بينه.
وقوله: { مَاءً ثَجَّاجًا } قال مجاهد، وقتادة، والربيع بن أنس: { ثَجَّاجًا } منصبا. وقال الثوري: متتابعًا. وقال ابن زيد: كثيرا.
__________
(1) في م: "في المعاش".
(2) عند تفسير الآية 47.
(3) هو ذو الرمة، والبيت في تفسير الطبري (30/3).
(4) في أ: "نيرا".
(5) في أ: "الجوني".
(6) زيادة من م.

(8/303)

إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا (17) يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا (18) وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا (19) وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20) إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا (21) لِلطَّاغِينَ مَآَبًا (22) لَابِثِينَ فِيهَا أَحْقَابًا (23) لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا (24) إِلَّا حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26) إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا (27) وَكَذَّبُوا بِآَيَاتِنَا كِذَّابًا (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا (29) فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا (30)

قال ابن جرير: ولا يعرف في كلام العرب في صفة الكثرة الثج، وإنما الثج: الصب المتتابع. ومنه قول النبي صلى الله عليه وسلم: "أفضلُ الحجّ العجّ والثجّ". يعني: صَبّ دماء البُدْن (1) . هكذا قال . قلت: وفي حديث المستحاضة حين قال لها رسول الله صلى الله عليه وسلم: "أنعت لك الكُرسُفَ" -يعني: أن تحتشي بالقطن-: قالت (2) : يا رسول الله، هو أكثر من ذلك، إنما أثج ثجًا (3) . وهذا فيه دَلالة على استعمال الثَّج في الصبّ المتتابع الكثير، والله أعلم.
وقوله: { لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا وَجَنَّاتٍ أَلْفَافًا } أي: لنخرجَ بهذا الماء الكثير الطيب النافع المُبَارَك { حَبًّا } يدخر للأناسي والأنعام، { وَنَبَاتًا} أي: خضرًا يؤكل رطبا، { وَجَنَّاتٍ } أي: بساتين وحدائقَ من ثمرات متنوعة، وألوان مختلفة، وطعوم وروائح متفاوتة، وإن كان ذهلك (4) في بقعة واحدة من الأرض مجتمعًا؛ ولهذا قال: { وَجَنَّاتٍ أَلْفَافًا } قال ابن عباس، وغيره: { أَلْفَافًا } مجتمعة. وهذه كقوله تعالى: { وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ } الآية [الرعد :4] .
{ إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا (17) يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا (18) وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا (19) وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20) إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا (21) لِلطَّاغِينَ مَآبًا (22) لابِثِينَ فِيهَا أَحْقَابًا (23) لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا (24) إِلا حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26) إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا (27) وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا (29) فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا (30) }
يقول تعالى مخبرًا عن يوم الفصل، وهو يوم القيامة، أنه مؤقت بأجل معدود، لا يزاد عليه ولا ينقص منه، ولا يعلم وقته على التعيين إلا الله عز وجل، كما قال: { وَمَا نُؤَخِّرُهُ إِلا لأجَلٍ مَعْدُودٍ } [هود :104] .
{ يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا } قال مجاهد: زُمَرًا (5) . قال ابن جرير: يعني تأتي كل أمة مع رسولها، كقوله: { يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ } [الإسراء :31] (6) .
وقال البخاري: { يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا } حدثنا محمد، حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما بين النفختين أربعون".
__________
(1) تفسير الطبري (30/5)، وهذا الحديث جاء من حديث ابن عمر، وأبي بكر، وجابر، وابن مسعود رضي الله عنهم، وانظر تخريجها والكلام عليها في: نصب الراية للإمام الزيلعي (3/33-35).
(2) في أ: "فقالت".
(3) حديث المستحاضة هو حديث حمنة بنت جحش، وقد رواه الإمام أحمد في المسند (6/439)، وأبو داود في السنن برقم (287)، والترمذي في السنن برقم (128).
(4) في م، أ: "ذلك".
(5) في م: "زمرا زمرا".
(6) تفسير الطبري (30/60).

(8/304)

قالوا: أربعون يومًا؟ قال: "أبيتُ". قالوا: أربعون شهرًا؟ قال: "أبيت". قالوا: أربعون سنة؟ قال: "أبيت". قال: "ثم يُنزلُ الله من السماء ماء فينبتُونَ كما ينبتُ البقلُ ، ليس من الإنسان شيءٌ إلا يَبلَى، إلا عظمًا واحدا، وهو عَجْبُ الذنَب، ومنه يُرَكَّبُ الخَلْقُ يومَ القيامة" (1) .
{ وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا } أي: طرقا ومسالك لنزول الملائكة ، { وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا } كقوله: { وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } [النمل :88] وكقوله: { وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ } [القارعة :5] .
وقال هاهنا: { فَكَانَتْ سَرَابًا } أي: يخيل إلى الناظر أنها شيء، وليست بشيء، بعد هذا تَذهب بالكلية، فلا عين ولا أثر، كما قال: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [طه :105 -107] وقال: { وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً } [الكهف :47].
وقوله: { إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا } أي: مرصدة مُعَدّة، { للِطَّاغِينَ } وهم: المَرَدة العصاة المخالفون للرسل، { مَآبًا } أي: مرجعا ومنقلبا ومصيرا ونزلا. وقال الحسن، وقتادة في قوله: { إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا } يعني: أنه لا يدخل أحد الجنة حتى يجتاز بالنار، فإن كان معه جواز نجا، وإلا احتبس. وقال سفيان الثوري: عليها ثلاث قناطر.
وقوله: { لابِثِينَ فِيهَا أَحْقَابًا } أي: ماكثين فيها أحقابا، وهي جمع "حقُب"، وهو: المدة من الزمان. وقد اختلفوا في مقداره. فقال ابن جرير، عن ابن حميد، عن مِهْران، عن سفيان الثوري، عن عَمَّار الدّهنِي، عن سالم بن أبي الجعد قال: قال علي بن أبي طالب لهلال الهَجَري: ما تجدونَ الحُقْبَ في كتاب الله المنزل؟ قال: نجده ثمانين سنة، كل سنة اثنا عشر شهرا، كل شهر ثلاثون يوما كل يوم ألف سنة (2) .
وهكذا رُويَ عن أبي هُرَيرة، وعبد الله بن عَمرو، وابن عباس، وسعيد بن جُبَير، وعَمرو بن ميمون، والحسن، وقتادة، والربيع بن أنس، والضحاك. وعن الحسن والسّدي أيضا: سبعون سنة كذلك. وعن عبد الله بن عمرو: الحُقبُ أربعون سنة، كل يوم منها كألف سنة مما تعدون. رواهما ابن أبي حاتم.
وقال بُشَير (3) بن كعب: ذُكِر لي أن الحُقب الواحد ثلاثمائة سنة، كل سنة ثلاثمائة وستون يومًا (4) ، كل يوم منها كألف سنة. رواه ابن جرير (5) ، وابن أبي حاتم.
ثم قال ابن أبي حاتم: ذكر عن عُمَر بن علي بن أبي بكر الأسْفَذْنيّ (6) : حدثنا مروان بن معاوية الفَزَاري، عن جعفر بن الزبير، عن القاسم، عن أبي أمامة، عن النبي صلى الله عليه وسلم في قوله: { لابِثِينَ فِيهَا أَحْقَابًا }
__________
(1) صحيح البخاري برقم (4935).
(2) تفسير الطبري (30/8).
(3) في أ: "وقال بشر".
(4) في م: "كل سنة اثنا عشر شهرا، كل سنة ثلاثمائة وستون يوما".
(5) تفسير الطبري (30/8).
(6) في أ: "الأسعدي".

(8/305)

قال: فالحقب [ألف] (1) شهر، الشهر ثلاثون يوما، والسنة اثنا عشر شهرا، والسنة ثلاثمائة وستون يوما، كل يوم منها ألف سنة مما تعدون، فالحقب ثلاثون ألف ألف سنة (2) . وهذا حديثٌ منكر جدًا، والقاسم هو والراوي عنه وهو جعفر بن الزبير كلاهما متروك.
وقال البزار: حدثنا محمد بن مِرْدَاس، حدثنا سليمان بن مسلم أبو المُعَلَّى قال: سألت سليمان التيمي: هل يخرج من النار أحد؟ فقال حدثني نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم أنه قال: "والله لا يخرج من النار أحد حتى يمكث فيها أحقابا". قال: والحُقْب: بضع وثمانون سنة، والسنة ثلاثمائة وستون يوما مما تعدون (3) .
ثم قال: سليمان بن مسلم بصري مشهور.
وقال السّدي: { لابِثِينَ فِيهَا أَحْقَابًا } سبعمائة حُقب، كل حقب سبعون سنة، كل سنة ثلاثمائة وستون يومًا، كل يوم كألف سنة مما تعدون.
وقد قال مقاتل بن حَيّان: إن هذه الآية منسوخة بقوله: { فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا }
وقال خالد بن مَعْدان: هذه الآية وقوله: { إِلا مَا شَاءَ رَبُّكَ } [هود :107] في أهل التوحيد. رواهما ابن جرير.
ثم قال: ويحتمل أن يكون قوله: { لابِثِينَ فِيهَا أَحْقَابًا } متعلقًا بقوله: { لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا } ثم يحدث الله لهم بعد ذلك عذابا من شكل آخر ونوع آخر. ثم قال: والصحيح أنها لا انقضاء لها، كما قال قتادة والربيع بن أنس. وقد قال قبل ذلك.
حدثني محمد بن عبد الرحيم البَرْقِي، حدثنا عمرو بن أبي سلمة، عن زهير، عن سالم: سمعت الحسن يسأل عن قوله: { لابِثِينَ فِيهَا أَحْقَابًا } قال: أما الأحقاب فليس لها عِدّة إلا الخلود في النار، ولكن ذكروا أن الحُقبَ سبعون سنة، كل يوم منها كألف سنة مما تعدون.
وقال سعيد، عن قتادة: قال الله تعالى: { لابِثِينَ فِيهَا أَحْقَابًا } وهو: ما لا انقطاع له، كلما مضى حُقب جاء حقب بعده، وذكر لنا أن الحُقْب ثمانون سنة.
وقال الربيع بن أنس: { لابِثِينَ فِيهَا أَحْقَابًا } لا يعلم عدة هذه الأحقاب إلا الله، ولكن الحُقْب الواحد ثمانون سنة، والسنة ثلاثمائة وستون يوما، كل يوم كألف سنة مما تعدون. رواهما أيضا ابن جرير (4) .
__________
(1) زيادة من إتحاف للبوصيري.
(2) ورواه ابن أبي عم العدني في مسنده كما في إتحاف المهرة للبوصيري (ق 218 سليمانية) عن مروان، عن جعفر بن الزبير بنحوه، ورواه الطبراني في المعجم الكبير (8/292) من طريق يعقوب بن كعب، عن مروان، عن جعفر، عن القاسم، عن أبي أمامة مرفوعا: "الحقب الواحد: ثلاثون ألف سنة".
(3) مسند البزار برقم (2249) "كشف الأستار" ورواه الديلمي في مسند الفردوس برقم (7029) من طريق زياد بن أبي زيد، عن سليمان بن مسلم به نحوه، وقال الهيثمي في المجمع (10/395): "فيه سليمان بن مسلم الخشاب، وهو ضعيف جدًا".
(4) تفسير الطبري (30/9).

(8/306)

وقوله: { لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا } أي: لا يجدون في جَهنَّم بردًا لقلوبهم، ولا شرابا طيبا يتغذون به. ولهذا قال: { إِلا حَمِيمًا وَغَسَّاقًا } قال أبو العالية: استثنى من البرد الحميم ومن الشراب الغساق. وكذا قال الربيع بن أنس. فأما الحميم: فهو الحار الذي قد انتهى حره وحُموه. والغَسَّاق: هو ما اجتمع من صديد أهل النار وعرقهم ودموعهم وجروحهم، فهو بارد لا يستطاع من برده، ولا يواجه من نتنه. وقد قدمنا الكلام على الغساق في سورة "ص" (1) بما أغنى عن إعادته، أجارنا الله من ذلك، بمنه وكرمه.
قال ابن جرير: وقيل: المراد بقوله: { لا يَذُوقُونَ فِيهَا بَرْدًا } يعني: النوم، كما قال الكندي:
بَرَدت مَرَاشفها عَلَيّ فصدّني ... عنها وَعَنْ قُبُلاتها، البَرْدُ ...
يعني بالبرد: النعاس والنوم (2) هكذا ذكره ولم يَعزُه إلى أحد. وقد رواه ابن أبي حاتم، من طريق السدي، عن مرة الطيب. ونقله عن مجاهد أيضا. وحكاه البغوي عن أبي عُبَيدة، والكسائي أيضا.
وقوله: { جَزَاءً وِفَاقًا } أي: هذا الذي صاروا إليه من هذه العقوبة وَفق أعمالهم الفاسدة التي كانوا يعملونها في الدنيا. قاله مجاهد، وقتادة، وغير واحد.
ثم قال: { إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا } أي: لم يكونوا يعتقدون أن ثم دارًا يجازون فيها ويحاسبون، { وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا } أي: وكانوا يكذبون بحجج الله ودلائله على خلقه التي أنزلها على رسله، فيقابلونها بالتكذيب والمعاندة.
وقوله: { كِذَّابًا } أي: تكذيبا، وهو مصدر من غير الفعل. قالوا: وقد سُمع أعرابي يستفتي الفَرّاءَ على المروة: الحلقُ أحبّ إليك أو القِصار؟ وأنشد بعضهم (3) :
لَقَد طالَ ما ثَبَّطتنِي عَن صَحَابَتِي ... وعن حوج قضاؤها مِن شفَائيا ...
وقوله: { وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا } أي: وقد عَلِمنا أعمالَ العباد كلهم، وكتبناهم عليهم، وسنجزيهم على ذلك، إن خيرًا فخير، وإن شرًا فشر.
وقوله: { فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا } أي: يقال لأهل النار: ذوقوا ما أنتم فيه، فلن نزيدكم إلا عذابًا من جنسهِ، { وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ } [ص :58] .
قال قتادة: عن أبي أيوب الأزدي، عن عبد الله بن عمرو قال: لم ينزل على أهل النار آية أشد من هذه: { فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا } قال: فهم في مزيد من العذاب أبدا.
وقال ابن أبي حاتم: حدثنا محمد بن محمد بن مصعب الصوري، حدثنا خالد بن عبد
__________
(1) انظر تفسير الآية: 57 من سورة "ص".
(2) تفسير الطبري (30/9).
(3) البيت في تفسير الطبري (30/11).

(8/307)

الرحمن، حدثنا جَسر (1) بن فَرقد، عن الحسن قال: سألت أبا برزة الأسلمي عن أشد آية في كتاب الله على أهل النار. قال: سمعتُ رسول الله صلى الله عليه وسلم قرأ: { فَذُوقُوا فَلَنْ نزيدَكُمْ إِلا عَذَابًا } فقال: "هلك القوم بمعاصيهم الله عَزّ وجل" (2) .
جسرُ (3) بن فَرقد: ضعيف الحديث بالكلية.
__________
(1) في أ: "حدثنا".
(2) ورواه البيهقي في البعث برقم (635) من طريق محمد بن غالب، عن مسلم بن إبراهيم، عن جسر بن فرقد به، فذكره موقوفا، ورواه ابن مردويه في تفسيره كما في تخريج الكشاف للزيلعي (4/145) من طريق جعفر بن جسر بن فرقد، عن أبيه، عن الحسن به، ورواه الثعلبي في تفسيره كما في تخريج الكشاف للزيلعي (4/145) من طريق مهدى بن ميمون، عن الحسن بن دينار، عن الحسن، عن أبي برزة مرفوعًا بنحوه.
(3) في أ: "حسن".

(8/308)


النبأ - تفسير ابن كثير

إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33) وَكَأْسًا دِهَاقًا (34) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا (35) جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا (36)

{ إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33) وَكَأْسًا دِهَاقًا (34) لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا (35) جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا (36) }
يقول تعالى مخبرًا عن السعداء وما أعد لهم تعالى من الكرامة والنعيم المقيم، فقال: { إِنَّ لِلْمُتَّقِينَ مَفَازًا } قال ابن عباس والضحاك: متنزها. وقال مجاهد، وقتادة: فازوا، فنجوا من النار. الأظهر هاهنا قولُ بن عباس؛ لأنه قال بعده: { حَدَائِقَ } وهي البساتين من النخيل وغيرها { وَأَعْنَابًا وَكَوَاعِبَ أَتْرَابًا } أي: وحورًا كواعب. قال ابن عباس ومجاهد، وغير واحد: { كواعب } أي: نواهد، يعنون أن ثُدُيَّهن نواهد لم يتدلين لأنهن أبكار عُرُب أتراب، أي: في سن واحدة، كما تقدم بيانه في سورة "الواقعة".
قال ابن أبي حاتم: حدثنا عبد الله بن أحمد بن عبد الرحمن الدّشتكيّ، حدثني أبي، عن أبي سفيان عبد الرحمن بن عبد رب بن تيم اليشكرى، حدثنا عطية بن سليمان أبو الغيث، عن أبي عبد الرحمن القاسم بن أبي القاسم الدمشقي، عن أبي أمامة: أنه سمعه يحدث عن النبي صلى الله عليه وسلم أنه قال: "إن قُمُص أهل الجنة لتبدو من رضوان الله، وإن السحابة لتمر بهم فتناديهم: يا أهل الجنة، ماذا تريدون أن أمطركم؟ حتى إنها لتمطرهم الكواعب الأتراب" (1)
وقوله: { وَكَأْسًا دِهَاقًا } قال ابن عباس: مملوءة متتابعة. وقال عكرمة: صافية. وقال مجاهد، والحسن وقتادة، وابن زيد: { دهاقا } الملأى المترعة. وقال مجاهد (2) وسعيد بن جبير: هي المتتابعة.
وقوله: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا } كقوله: { لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ } [الطور : 23] أي: ليس فيها كلام لاغٍ عَارٍ عن الفائدة، ولا إثم كذب، بل هي دار السلام، وكل ما فيها سالم من النقص.
__________
(1) ورواه أبو نعيم في تاريخ أصبهان (1/195) من طريق عبد الرحمن بن عبد الله بن سعد، عن أبي سفيان - عبد الرحمن بن عبد رب بن تيم اليشكرى به.
(2) في م: "وقال قتادة".

(8/308)

رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآَبًا (39) إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا (40)

وقوله: { جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا } أي: هذا الذي ذكرناه جازاهم الله به وأعطاهموه، بفضله ومَنِّه وإحسانه ورحمته؛ { عَطَاءً حِسَابًا } أي: كافيًا وافرًا شاملا كثيرًا؛ تقول العرب: "أعطاني فأحسبني" أي: كفاني. ومنه "حسبي الله" ، أي: الله كافيّ.
{ رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَابًا (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا (39) إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا (40) }
يخبر تعالى عن عظمته وجلاله، وأنه رب السموات والأرض وما فيهما وما بينهما، وأنه الرحمن الذي شملت رحمته كل شيء.
وقوله: { لا يَمْلِكُونَ مِنْهُ خِطَابًا } أي: لا يقدر أحد على ابتداء مخاطبته إلا بإذنه، كقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } [البقرة : 255] ، وكقوله: { يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ } [هود : 105]
وقوله: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ } اختلف المفسرون في المراد بالروح هاهنا، ما هو؟ على أقوال:
أحدها: رواه العوفي، عن ابن عباس: أنهم أرواح بني آدم.
الثاني: هم بنو آدم. قاله الحسن، وقتادة، وقال قتادة: هذا (1) مما كان ابن عباس يكتمه.
الثالث: أنهم خَلق من خلق الله، على صُور بني آدم، وليسوا بملائكة ولا ببشر، وهم يأكلون ويشربون. قاله ابن عباس، ومجاهد، وأبو صالح والأعمش.
الرابع: هو جبريل. قاله الشعبي، وسعيد بن جبير، والضحاك. ويستشهد لهذا القول بقوله: { نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [الشعراء : 193 ، 194] وقال مقاتل بن حيان: الروح: أشرف الملائكة، وأقرب إلى الرب عز وجل، وصاحب الوحي.
والخامس: أنه القرآن. قاله ابن زيد، كقوله: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } الآية [الشورى : 52].
والسادس: أنه ملك من الملائكة بقدر جميع المخلوقات؛ قال علي بن أبي طلحة، عن ابن عباس: قوله: { يَوْمَ يَقُومُ الرُّوحُ } قال: هو ملك عظيم من أعظم الملائكة خلقًا.
وقال ابن جرير: حدثني محمد بن خلف العسقلاني، حدثنا رَواد (2) بن الجراح، عن أبي
__________
(1) في م: "وهذا".
(2) في أ: "حدثنا داود".

(8/309)

حمزة، عن الشعبي، عن علقمة، عن ابن مسعود قال: الروح: في السماء الرابعة هو أعظم من السموات ومن الجبال ومن الملائكة، يسبح كل يوم اثني عشر ألف تسبيحة، يخلق الله من كل تسبيحة مَلَكًا من الملائكة يجيء يوم القيامة صفًا وحده (1) ، وهذا قول غريب جدًا.
وقد قال الطبراني: حدثنا محمد بن عبد الله بن عرْس المصري، حدثنا وهب [الله بن رزق أبو هريرة، حدثنا بشر بن بكر] (2) ، حدثنا الأوزاعي، حدثني عطاء، عن عبد الله بن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "إن لله ملكا لو قيل له: التقم السماوات السبع والأرضين بلقمة واحدة، لفعل، تسبيحه: سبحانك حيث كنت" (3) .
وهذا حديث غريب جدًا، وفي رفعه نظر، وقد يكون موقوفًا على ابن عباس، ويكون مما تلقاه من الإسرائيليات، والله أعلم.
وتَوَقَّفَ ابنُ جرير فلم يقطَع بواحد من هذه الأقوال كلها، والأشبه -والله أعلم-أنهم بنو آدم.
وقوله: { إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ } كقوله: { لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ } [هود : 105]. وكما ثبت في الصحيح: "ولا يتكلم يومئذ إلا الرسل".
وقوله { وَقَالَ صَوَابًا } أي: حقا، ومن الحق: "لا إله إلا الله" ، كما قاله أبو صالح، وعكرمة.
وقوله: { ذَلِكَ الْيَوْمُ الْحَقُّ } أي: الكائن لا محالة، { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا } (4) أي: مرجعا وطريقا يهتدي إليه ومنهجا يمر به عليه.
وقوله: { إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا } يعني: يوم القيامة لتأكد وقوعه صار قريبا، لأن كل ما هو آت آت.
{ يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ } أي: يعرض عليه جميع أعماله، خيرها وشرها، قديمها وحديثها، كقوله: { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا } [الكهف : 49] ، وكقوله: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [القيامة : 13] .
{ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا } أي: يود الكافر يومئذ أنه كان في الدار الدنيا ترابا، ولم يكن خُلِقَ، ولا خرج إلى الوجود. وذلك حين عاين عذاب الله، ونظر إلى أعماله الفاسدة قد سُطَّرت عليه بأيدي الملائكة السَّفَرة الكرام البَرَرة، وقيل: إنما يود ذلك حين يحكم الله بين
__________
(1) تفسير الطبري (30/15).
(2) زيادة من م، أ.
(3) المعجم الكبير (11/95) ، والمعجم الأوسط برقم (66) "مجمع البحرين"، وقال في الأوسط: "لم يروه عن الأوزاعى إلا بشر، تفرد به وهب"، ووهب لم أر من ترجم له.
(4) في م: "سبيلا" وهو خطأ.

(8/310)

الحيوانات التي كانت في الدنيا، فيفصل بينها بحكمه العدل الذي لا يجور، حتى إنه ليقتص للشاة الجمَّاء من القرناء. فإذا فرغ من الحكم بينها قال لها: كوني ترابا، فتصير ترابا. فعند ذلك يقول الكافر: { يَا لَيْتَنِي كُنْتُ تُرَابًا } أي: كنت حيوانا فأرجع إلى التراب. وقد ورد معنى هذا في حديث الصّور المشهور (1) وورد فيه آثار عن أبي هُرَيرة، وعبد الله بن عمرو، وغيرهما.
[آخر تفسير سورة "عم" (2) ] (3)
__________
(1) حديث الصور تقدم بطوله عند تفسير الآية: 73 من سورة "الأنعام".
(2) في م: "النبأ".
(3) زيادة من م، أ.

(8/311)

وَالنَّازِعَاتِ غَرْقًا (1) وَالنَّاشِطَاتِ نَشْطًا (2) وَالسَّابِحَاتِ سَبْحًا (3) فَالسَّابِقَاتِ سَبْقًا (4) فَالْمُدَبِّرَاتِ أَمْرًا (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7) قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9) يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَئِذَا كُنَّا عِظَامًا نَخِرَةً (11) قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ (12) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)

تفسير سورة النازعات
وهي مكية.
بسم الله الرحمن الرحيم
{ وَالنَّازِعَاتِ غَرْقًا (1) وَالنَّاشِطَاتِ نَشْطًا (2) وَالسَّابِحَاتِ سَبْحًا (3) فَالسَّابِقَاتِ سَبْقًا (4) فَالْمُدَبِّرَاتِ أَمْرًا (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7) قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9) يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَئِذَا كُنَّا عِظَامًا نَخِرَةً (11) قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ (12) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14) }
قال ابن مسعود وابن عباس، ومسروق، وسعيد بن جبير، وأبو صالح، وأبو الضحى، والسُّدي: { وَالنَّازِعَاتِ غَرْقًا } الملائكة، يعنون حين تنزع أرواح بني آدم، فمنهم من تأخذ روحه بعُنف فَتُغرق في نزعها، و[منهم] (1) من تأخذ روحه بسهولة وكأنما حَلَّته من نشاط، وهو قوله: { وَالنَّاشِطَاتِ نَشْطًا } قاله ابن عباس.
وعن ابن عباس: { والنازعات } هي أنفس الكفار، تُنزع ثم تُنشَط، ثم تغرق في النار. رواه ابن أبي حاتم.
وقال مجاهد: { وَالنَّازِعَاتِ غَرْقًا } الموت .وقال الحسن، وقتادة: { وَالنَّازِعَاتِ غَرْقًا وَالنَّاشِطَاتِ نَشْطًا } هي النجوم.
وقال عَطَاءُ بنُ أبي رَباح في قوله: { والنازعات } و { الناشطات } هي القسيّ في القتال. والصحيح الأول، وعليه الأكثرون.
وأما قوله: { وَالسَّابِحَاتِ سَبْحًا } فقال ابن مسعود: هي الملائكة. ورُوي عن علي، ومجاهد، وسعيد بن جُبَير، وأبي صالح مثلُ ذلك.
وعن مجاهد: { وَالسَّابِحَاتِ سَبْحًا } الموت .وقال قتادة: هي النجوم. وقال عطاء بن أبي رباح: هي السفن.
وقوله: { فَالسَّابِقَاتِ سَبْقًا } رُوي عن علي، ومسروق، ومجاهد، وأبي صالح، والحسن البصري: يعني الملائكة؛ قال الحسن: سبقت إلى الإيمان والتصديق به. وعن مجاهد: الموت. وقال قتادة: هي النجوم وقال عطاء: هي الخيل في سبيل الله .
__________
(1) زيادة من م.

(8/312)

وقوله: { فَالْمُدَبِّرَاتِ أَمْرًا } قال علي، ومجاهد، وعطاء، وأبو صالح، والحسن، وقتادة، والربيع بن أنس، والسدي: هي الملائكة-زاد الحسن: تدبر الأمر من السماء إلى الأرض. يعني: بأمر ربها عز وجل. ولم يختلفوا في هذا، ولم يقطع ابن جرير بالمراد في شيء من ذلك، إلا أنه حكى في { فَالْمُدَبِّرَاتِ أَمْرًا } أنها الملائكة، ولا أثبت ولا نفى .
وقوله: { يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ } قال ابن عباس هما النفختان الأولى والثانية. وهكذا قال مجاهد، والحسن، وقتادة، والضحاك، وغير واحد.
وعن مجاهد: أما الأولى-وهي قوله: { يَوْمَ تَرْجُفُ الرَّاجِفَةُ } -فكقوله جلت عظمته: { يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ } [المزمل : 14] ، والثانية-وهي الرادفة-فهي كقوله: { وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً } [الحاقة : 14] .
وقد قال الإمام أحمد حدثنا وَكِيع، حدثنا سفيان عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "جاءت الراجفة، تتبعها الرادفة، جاء الموت بما فيه". فقال رجل: يا رسول الله، أرأيت إن جعلت صلاتي كلها عليك؟ قال: "إذًا يكفيك الله ما أهَمَّك من دنياك وآخرتك".
وقد رواه الترمذي، وابن جرير، وابن أبي حاتم، من حديث سفيان الثوري، بإسناده مثله (1) ولفظ الترمذي وابن أبي حاتم: كان رسول الله صلى الله عليه وسلم إذا ذهب ثلث الليل قام فقال: " يا أيها الناس اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه".
وقوله: { قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ } قال ابن عباس: يعني خائفة. وكذا قال مجاهد، وقتادة.
{ أَبْصَارُهَا خَاشِعَةٌ } أي: أبصار أصحابها. وإنما أضيف إليها؛ للملابسة، أي: ذليلة حقيرة؛ مما عاينت من الأهوال.
وقوله: { يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ } ؟ يعني: مشركي قريش ومن قال بقولهم في إنكار المعاد، يستبعدون وقوعَ البعث بعد المصير إلى الحافرة، وهي القبور، قاله مجاهد. وبعد تمزق أجسادهم وتفتت عظامهم ونخورها؛ ولهذا قالوا: { أَئِذَا كُنَّا عِظَامًا نَخِرَةً } ؟ وقرئ: "ناخرة".
وقال ابن عباس، ومجاهد، وقتادة: أي بالية. قال ابن عباس: وهو العظم إذا بلي ودَخَلت
الريح فيه. { قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ }
وعن ابن عباس، ومحمد بن كعب، وعكرمة، وسعيد بن جبير، وأبي مالك، والسدي، وقتادة: الحافرة: الحياة بعد الموت. وقال ابن زيد: الحافرة: النار. وما أكثر أسمائها! هي النار، والجحيم، وسقر، وجهنم، والهاوية، والحافرة، ولظى، والحُطَمة.
وأما قولهم: { تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ } فقال محمد بن كعب: قالت قريش: لئن أحيانا الله بعد أن نموت لنخسرن.
__________
(1) المسند (5/136)، وسنن الترمذي برقم (2457)، وتفسير الطبري (30/21).

(8/313)

هَلْ أَتَاكَ حَدِيثُ مُوسَى (15)

قال الله تعالى: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ } أي: فإنما هو أمر من الله لا مثنوية فيه ولا تأكيد، فإذا الناس قيام ينظرون، وهو أن يأمر تعالى إسرافيلَ فينفخ في الصور نفخَة البعث، فإذا الأولون والآخرون قيامٌ بين يَدَي الربّ عز وجل ينظرون، كما قال: { يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } [الإسراء : 52] وقال تعالى: { وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر : 50] وقال تعالى: { وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ } [النحل : 77] .
قال مجاهد: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ } صيحة واحدة.
وقال إبراهيم التيمي: أشد ما يكون الرب غَضَبًا على خلقه يوم يبعثهم.
وقال الحسن البصري: زجرة من الغضب. وقال أبو مالك، والربيع بن أنس: زجرة واحدة: هي النفخة الآخرة .
وقوله: { فَإِذَا هُمْ بِالسَّاهِرَةِ } قال ابن عباس: { بِالسَّاهِرَة } الأرض كلها. وكذا قال سعيد بن جُبَير، وقتادة، وأبو صالح.
وقال عكرمة، والحسن، والضحاك، وابن زيد: { بِالسَّاهِرَة } وجه الأرض.
وقال مجاهد: كانوا بأسفلها فأخرجوا إلى أعلاها. قال: و { بِالسَّاهِرَة } المكان المستوي.
وقال الثوري: { بِالسَّاهِرَة } أرض الشام، وقال عثمان بن أبي العاتكة: { بِالسَّاهِرَة } أرض بيت المقدس. وقال وهب بن مُنَبه: { الساهرة } جبل إلى جانب بيت المقدس. وقال قتادة أيضا: { بِالسَّاهِرَة } جهنم.
وهذه أقوال كلها غريبة، والصحيح أنها الأرض وجهها الأعلى.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا خَزَر بن المبارك الشيخ الصالح، حدثنا بشر بن السري، حدثنا مصعب بن ثابت، عن أبي حازم، عن سهل بن سعد الساعدي: { فَإِذَا هُمْ بِالسَّاهِرَةِ } قال: أرض بيضاء عفراء خالية كالخُبزَة النَّقِيّ.
وقال الربيع بن أنس: { فَإِذَا هُمْ بِالسَّاهِرَةِ } ويقول الله عز وجل: { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [إبراهيم : 48] ، ويقول: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا } [طه : 105 ، 106] . وقال: { وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً } [الكهف : 47] : وبرزت الأرض التي عليها الجبال، وهي لا تعد من هذه الأرض، وهي أرض لم يعمل عليها خطيئة، ولم يَهرَاق عليها دم.
{ هَلْ أتَاكَ حَدِيثُ مُوسَى (15) }

(8/314)


النازعات - تفسير ابن كثير

إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19) فَأَرَاهُ الْآَيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22) فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الْآَخِرَةِ وَالْأُولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26)

{ إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19) فَأَرَاهُ الآيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22) فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمُ الأعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26) }

(8/314)

يخبر تعالى رسوله محمدا صلى الله عليه وسلم عن عبده ورسوله موسى، عليه السلام، أنه ابتعثه إلى فرعون، وأيده بالمعجزات، ومع هذا استمر على كفره وطغيانه، حتى أخذه الله أخذ عزيز مقتدر. وكذلك عاقبة من خالفك وكذب بما جئت به؛ ولهذا قال في آخر القصة: { إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى }
فقوله: { هَلْ أتَاكَ حَدِيثُ مُوسَى } ؟ أي: هل سمعت بخبره؟ { إِذْ نَادَاهُ رَبُّهُ } أي: كلمه نداء، { بِالْوَادِي الْمُقَدَّسِ } أي: المطهر، { طُوًى } وهو اسم الوادي على الصحيح، كما تقدم في سورة طه. فقال له: { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: تجبر وتمرد وعتا، { فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى } ؟ أي: قل له هل لك أن تجيب إلى طريقة ومسلك تَزكَّى به، أي: تسلم وتطيع . { وَأَهْدِيَكَ إِلَى رَبِّكَ } أي: أدلك إلى عبادة ربك، { فَتَخْشَى } أي: فيصير قلبك خاضعا له مطيعا خاشيا بعدما كان قاسيا خبيثا بعيدا من الخير. { فَأَرَاهُ الآيَةَ الْكُبْرَى } يعني: فأظهر له موسى مع هذه الدعوة الحق حجة قويةً، ودليلا واضحا على صدق ما جاءه به من عند الله، { فَكَذَّبَ وَعَصَى } أي: فكذب بالحق وخالف ما أمره به من الطاعة. وحاصلُه أنه كَفَر قلبُه فلم ينفعل (1) لموسى بباطنه ولا بظاهره، وعلمُهُ بأن ما جاء به أنه حق لا يلزم منه أنه مؤمن به؛ لأن المعرفة علمُ القلب، والإيمان عمله، وهو الانقياد للحق والخضوع له.
وقوله: { ثُمَّ أَدْبَرَ يَسْعَى } أي: في مقابلة الحق بالباطل، وهو جَمعُهُ السحرة ليقابلوا ما جاء به موسى، عليه السلام، من المعجزة الباهرة، { فَحَشَرَ فَنَادَى } أي: في قومه، { فَقَالَ أَنَا رَبُّكُمُ الأعْلَى }
قال ابن عباس ومجاهد: وهذه الكلمة قالها فرعون بعد قوله: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص : 38] بأربعين سنة.
قال الله تعالى: { فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى } أي: انتقم الله منه انتقاما جعله به عبرة ونكالا لأمثاله من المتمردين في الدنيا، { وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ } [هود : 99] ، كما قال تعالى: { وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ } [القصص : 41] . هذا هو الصحيح في معنى الآية، أن المراد بقوله: { نَكَالَ الآخِرَةِ وَالأولَى } أي: الدنيا والآخرة، وقيل: المراد بذلك كلمتاه الأولى والثانية. وقيل: كفره وعصيانه. والصحيح الذي لا شك فيه الأول.
وقوله: { إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } أي: لمن يتعظ وينزجر.
__________
(1) في أ: "فلم يفعل".

(8/315)

أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (33)

{ أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ (33) }
يقول تعالى محتجًا على منكري البعث في إعادة الخلق بعد بدئه: { أَأَنْتُمْ } أيها الناس { أَشَدُّ خَلْقًا أَمِ السَّمَاءُ } ؟ يعني: بل السماءُ أشدّ خلقًا منكم، كما قال تعالى: { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [غافر : 57] ، وقال: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ (1) } [يس : 81] ، فقوله: { بَنَاهَا } فسره بقوله: { رَفَعَ سَمْكَهَا فَسَوَّاهَا } أي: جعلها عالية البناء، بعيدة الفناء، مستوية الأرجاء، مكللة بالكواكب في الليلة الظلماء.
وقوله: { وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا } أي: جعل ليلها مظلمًا أسود حالكا، ونهارها مضيئا مشرقا نيرا واضحا.
قال ابن عباس: أغطش ليلها: أظلمه. وكذا قال مجاهد، وعكرمة، وسعيد بن جبير، وجماعة كثيرون.
{ وَأَخْرَجَ ضُحَاهَا } أي: أنار نهارها.
وقوله: { وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا } فسره بقوله: { أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا } وقد تقدم في سورة "حم السجدة" (2) أن الأرض خلقت قبل السماء، ولكن إنما دُحيت بعد خلق السماء، بمعنى أنه أخرج ما كان فيها بالقوة إلى الفعل. وهذا معنى قول ابن عباس، وغير واحد، واختاره ابن جرير.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن جعفر الرقي، حدثنا عبيد الله-يعني ابن عمرو-عن زيد بن أبي أنيسة، عن المِنْهال بن عَمْرو، عن سعيد بن جبير، عن ابن عباس: { دَحَاهَا } وَدَحْيها أن أخرج منها الماء والمرعى، وشقق [فيها] (3) الأنهار، وجعل فيها الجبال والرمال والسبل والآكام، فذلك قوله: { وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا } وقد تقدم تقرير ذلك هنالك.
وقوله: { وَالْجِبَالَ أَرْسَاهَا } أي: قررها وأثبتها وأكَّدها في أماكنها، وهو الحكيم العليم، الرءوف بخلقه الرحيم.
وقال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا العوام بن حَوشب، عن سليمان بن أبي سليمان، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: "لما خلق الله الأرض جعلت تَمِيد، فخلق الجبال فألقاها عليها، فاستقرت فتعجبت الملائكةُ من خلق الجبال فقالت: يا رب، فهل من
__________
(1) في م، أ: "بلى إنه على كل شيء قدير" وهو خطأ.
(2) عند تفسير الآية: 9.
(3) زيادة من أ.

(8/316)

فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى (35) وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى (36) فَأَمَّا مَنْ طَغَى (37) وَآَثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41) يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44) إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا (46)

خلقك شيء أشد من الجبال؟ قال نعم، الحديد. قالت: يا رب، فهل من خلقك شيء أشد من الحديد؟ قال: نعم، النار. قالت: يا رب، فهل من خلقك شيء أشد من النار؟ قال: نعم ، الماء. قالت: يا رب، فهل من خلقك شيء أشد من الماء؟ قال: نعم، الريح. قالت: يا رب فهل من خلقك شيء أشد من الريح؟ قال: نعم، ابن آدم، يتصدق بيمينه يخفيها من (1) شماله" (2) .
وقال أبو جعفر بن جرير: حدثنا ابنُ حميد، حدثنا جرير، عن عطاء، عن أبي عبد الرحمن السّلميّ، عن علي قال: لما خلق الله الأرض قمصت وقالت: تخلق عَلَيّ آدم وذريته، يلقون علي نتنهم ويعملون عَلَيّ بالخطايا، فأرساها الله بالجبال، فمنها ما ترون، ومنها ما لا ترون، وكان أول قَرَار الأرض كلحم الجزور إذا نحِر، يختلج لحمه. غريب (3) .
وقوله { مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ } أي: دحا الأرض فأنبع عيونها، وأظهر مكنونها، وأجرى أنهارها، وأنبت زروعها وأشجارها وثمارها، وثبت جبالها، لتستقر بأهلها ويقر قرارها، كل ذلك متاعا لخلقه ولما يحتاجون إليه من الأنعام التي يأكلونها ويركبونها مدة احتياجهم إليها في هذه الدار إلى أن ينتهي الأمد، وينقضي الأجل.
{ فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى (35) وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى (36) فَأَمَّا مَنْ طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41) يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44) إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا (46) }
يقول تعالى: { فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى } وهو يوم القيامة. قاله ابن عباس، سميت بذلك لأنها تَطُم على كل أمر هائل مفظع، كما قال تعالى: { وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } [القمر : 46] .
{ يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى } أي: حينئذ يتذكرُ ابنُ آدم جميع عمله خيره وشره، كما قال: { يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } [الفجر : 23] .
{ وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى } أي: أظهرت للناظرين فرآها الناس عيانا، { فَأَمَّا مَنْ طَغَى } أي: تَمَرّد وعتا، { وَآثَرَ الْحَيَاةَ الدُّنْيَا } أي: قدمها على أمر دينه وأخراه، { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } أي: فإن مصيرَه إلى الجحيم وإن مطعمه من الزقوم، ومشربه من الحميم . { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى }
__________
(1) في أ: "عن".
(2) المسند (3/124)، ورواه الترمذي في السنن برقم (3369) عن محمد بن بشار، عن يزيد بن هارون به، وقال الترمذي: "هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه".
(3) تفسير الطبري (30/30).

(8/317)

أي: خاف القيام بين يدي الله عز وجل، وخاف حُكْمَ الله فيه، ونهى نفسه عن هواها، ورَدها إلى طاعة مولاها { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } أي: منقلبه ومصيره ومرجعه إلى الجنة الفيحاء.
ثم قال تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } أي: ليس علمها إليك ولا إلى أحد من الخلق، بل مَردها ومَرجعها إلى الله عز وجل، فهو الذي يعلم وقتها على التعيين، { ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ } [الأعراف : 187] ، وقال هاهنا: { إِلَى رَبِّكَ مُنْتَهَاهَا } ولهذا (1) لما سأل جبريلُ رسولَ الله صلى الله عليه وسلم عن وقت الساعة قال: "ما المسئول عنها بأعلم من السائل" . (2) .
وقوله { إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا } أي: إنما بعثتك لتنذر الناس وتحذرهم من بأس الله وعذابه (3) ، فمن خشي الله وخاف مقامه (4) ووعيده، اتبعك فأفلح وأنجح، والخيبة والخسار على من كذبك وخالفك.
وقوله: { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } أي: إذا قاموا من قبورهم إلى المحشر يستقصرون مُدّة الحياة الدنيا، حتى كأنها عندهم كانت عشية من يوم أو ضُحى من يوم.
قال جُويْبر، عن الضحاك، عن ابن عباس: { كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } أما عَشِيَّة: فما بين الظهر إلى غروب الشمس، { أَوْ ضُحَاهَا } ما بين طلوع الشمس إلى نصف النهار.
وقال قتادة: وقت الدنيا في أعين القوم حين عاينوا الآخرة .
[آخر تفسير سورة "النازعات"] (5) [ولله الحمد والمنة] (6)
__________
(1) في م:"وهذا".
(2) هذا جزء من حديث جبريل الطويل وهو في صحيح مسلم برقم (8).
(3) في م: "وعقابه".
(4) في م: "وخاف عقابه"
(5) زيادة من م، أ.
(6) زيادة من م.

(8/318)


عبس - تفسير ابن كثير

عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الْأَعْمَى (2) وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4) أَمَّا مَنِ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلَّا يَزَّكَّى (7) وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10) كَلَّا إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16)

تفسير سورة عبس
وهي مكية.
بسم الله الرحمن الرحيم
{ عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الأَعْمَى (2) وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4) أَمَّا مَنِ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلا يَزَّكَّى (7) وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10) كَلا إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16) }
ذكر غيرُ واحد من المفسرين أن رسول الله صلى الله عليه وسلم كان يوما يخاطبُ بعض عظماء قريش، وقد طَمع في إسلامه، فبينما هو يخاطبه ويناجيه إذ أقبل ابنُ أم مكتوم-وكان ممن أسلم قديما-فجعل يسأل رسول الله صلى الله عليه وسلم عن شيء ويلح عليه، وودَّ النبي صلى الله عليه وسلم أن لو كف ساعته تلك ليتمكن من مخاطبة ذلك الرجل؛ طمعا ورغبة في هدايته. وعَبَس في وجه ابن أم مكتوم وأعرض عنه، وأقبل على الآخر، فأنزل الله عز وجل: (عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى ) ؟ أي: يحصل له زكاة وطهارة في نفسه. (أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى ) أي: يحصل له اتعاظ وانزجار عن المحارم ، (أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى ) أي: أما الغني فأنت تتعرض له لعله يهتدي، (وَمَا عَلَيْكَ أَلا يَزَّكَّى ) ؟ أي: ما أنت بمطالب به إذا لم يحصل له زكاة. (وَأَمَّا مَنْ جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى ) أي: يقصدك ويؤمك ليهتدى بما تقول له، (فَأَنْتَ عَنْهُ تَلَهَّى ) أي: تتشاغل. ومن هاهنا أمر الله عز وجل رسوله صلى الله عليه وسلم ألا يخص بالإنذار أحدًا، بل يساوى فيه بين الشريف والضعيف، والفقير والغني، والسادة والعبيد، والرجال والنساء، والصغار والكبار. ثم الله يهدي من يشاء إلى صراط مستقيم، وله الحكمة البالغة والحجة الدامغة.
قال الحافظ أبو يعلى في مسنده: حدثنا محمد-هو ابن مهدي-حدثنا عبد الرزاق، أخبرنا مَعْمَر، عن قتادة [عن أنس] (1) في قوله: (عَبَسَ وَتَوَلَّى ) جاء ابن أم مكتوم إلى النبي صلى الله عليه وسلم وهو يكلم أبي بن خلف، فأعرض عنه، فأنزل الله: (عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى ) فكان النبي صلى الله عليه وسلم بعد ذلك يكرمه.
قال قتادة: وأخبرني أنس بن مالك قال: رأيته يوم القادسية وعليه درع ومعه راية سوداء-
__________
(1) تنبيه: ما بين المعقوفين ليس في أصل مسند أبي يعلى وتفسير عبد الرزاق. وهل من النسخ، وأظنه مقحما. والله أعلم.

(8/319)

يعني ابن أم مكتوم (1) .
وقال أبو يعلى وابن جرير: حدثنا سعيد بن يحيى الأموي، حدثني أبي، عن هشام بن عروة مما عرضه عليه عن عُرْوَة، عن عائشة قالت: أنزلت: (عَبَسَ وَتَوَلَّى ) في ابن أم مكتوم الأعمى، أتى إلى رسول الله صلى الله عليه وسلم فجعل يقول: أرشدني. قالت: وعند رسول الله صلى الله عليه وسلم من عظماء المشركين. قالت: فجعل النبي صلى الله عليه وسلم يُعرض عنه ويقبل على الآخر، ويقول: "أترى بما أقول بأسا؟". فيقول: لا. ففي هذا أنزلت: (عَبَسَ وَتَوَلَّى ) (2) .
وقد روى الترمذي هذا الحديث، عن سعيد بن يحيى الأموي، بإسناده، مثله، ثم قال: وقد رواه بعضهم عن هشام بن عروة، عن أبيه قال: أنزلَت (عَبَسَ وَتَوَلَّى ) في ابن أم مكتوم، ولم يذكر فيه عن عائشة (3) .
قلت: كذلك هو في الموطأ (4) .
ثم روى ابن جرير وابن أبي حاتم أيضا من طريق العوفي، عن ابن عباس قوله: (عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى ) قال: بينا رسولُ الله صلى الله عليه وسلم يناجي عتبةَ بن ربيعة، وأبا جهل بنَ هشام، والعباس بن عبد المطلب-وكان يتصدى لهم كثيرا، ويحرص (5) عليهم أن يؤمنوا-فأقبل إليه رجل أعمى-يقال له عبد الله بن أم مكتوم-يمشي وهو يناجيهم، فجعل عبد الله يستقرئ النبي صلى الله عليه وسلم آية من القرآن، وقال: يا رسول الله، علمنى مما علمك الله. فأعرض عنه رسول الله صلى الله عليه وسلم، وعبس في وجهه، وتولى وكَرهَ كَلامَه، وأقبل على الآخرين، فلما قضى رسولُ الله صلى الله عليه وسلم نجواه، وأخذ ينقلب إلى أهله، أمسك الله بعض بصره، ثم خَفَق برأسه، ثم أنزل الله: (عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى * أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى ) فلما نزل فيه ما نزل، أكرمه رسول الله صلى الله عليه وسلم وكلمه وقال له النبي صلى الله عليه وسلم: "ما حاجتك؟ هل تريد من شيء؟ " وإذا ذهب من عنده قال: "هل لك حاجة في شيء؟ ". وذلك لما أنزل الله تعالى: (أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى * وَمَا عَلَيْكَ أَلا يَزَّكَّى ) (6) .
فيه غرابة ونكارة، وقد تُكُلّم في إسناده.
وقال ابن أبي حاتم: حدثنا أحمد بن منصور الرّمادي، حدثنا عبد الله بن صالح، حدثنا الليث، حدثنا يونس، عن ابن شهاب قال: قال سالم بن عبد الله، عن عبد الله بن عمر:
__________
(1) مسند أبي يعلى (5/431)، وتفسير عبد الرزاق (2/282).
(2) مسند أبي يعلى (8/261)، وتفسير الطبري (30/32).
(3) سنن الترمذي برقم (3328).
(4) الموطأ (1/203)
(5) في أ: "ويجعل".
(6) تفسير الطبري (30/32)، ووجه غرابته ما نقله السهيلي في الروض الأنف عن شيخه ابن العربي قال: "قول المفسرين في الذي شغل النبي صلى الله عليه وسلم أنه الوليد بن المغيرة، وأمية بن خلف، والعباس كله باطل، فإن أمية والوليد كانا بمكة، وابن أم مكتوم كان بالمدينة ما حضر معهما، ولا حضرا معه وماتا كافرين، أحدهما قبل الهجرة والآخر في بدر، ولم يقصد أمية المدينة قط، ولا حضر عنده مفردا ولا مع آخر" انتهى.

(8/320)

قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ (23) فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (32) فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42)

سمعت رسول الله صلى الله عليه وسلم يقول: "إن بلالا يؤذن بليل، فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم". وهو الأعمى الذي أنزل الله فيه: (عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى ) وكان يؤذن مع بلال. قال سالم: وكان رَجُلا ضريرَ البصر، فلم يك يؤذن حتى يقول له الناس-حين ينظرون إلى بزوغ الفجر-: أذَّن (1) .
وهكذا ذكر عروة بن الزبير، ومجاهد، وأبو مالك، وقتادة، والضحاك، وابن زيد، وغير واحد من السلف والخلف: أنها نزلت (2) في ابن أم مكتوم. والمشهور أن اسمه عبد الله، ويقال: عمرو. والله أعلم.
وقوله: (كَلا إِنَّهَا تَذْكِرَةٌ ) أي: هذه السورة، أو الوصية بالمساواة بين الناس في إبلاغ العلم من (3) شريفهم ووضيعهم.
وقال قتادة والسدي: (كَلا إِنَّهَا تَذْكِرَةٌ ) يعني: القرآن، (فَمَنْ شَاءَ ذَكَرَهُ ) أي: فمن شاء ذكر الله في جميع أموره. ويحتمل عود الضمير على الوحي؛ لدلالة الكلام عليه.
وقوله: (فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ ) أي: هذه السورة أو العظة، وكلاهما متلازم، بل جميع القرآن (فِي صُحُفٍ مُكَرَّمَةٍ ) أي: معظمة موقرة (مَرْفُوعَةٍ ) أي: عالية القدر، (مُطَهَّرَةٍ ) أي: من الدنس والزيادة والنقص .
وقوله: (بِأَيْدِي سَفَرَةٍ ) قال ابن عباس، ومجاهد، والضحاك، وابن زيد: هي الملائكة. وقال وهب بن منبه: هم أصحاب محمد صلى الله عليه وسلم، وقال قتادة: هم القراء. وقال ابن جريج، عن ابن عباس: السفرة بالنبطية: القراء.
وقال ابن جرير: الصحيح أن السفرة الملائكة، والسفرة يعني بين الله وبين خلقه، ومنه يقال: السفير: الذي يسعى بين الناس في الصلح والخير، كما قال الشاعر:
ومَا أدَعُ السّفَارَة بَين قَومي ... وَما أمْشي بغش إن مَشَيتُ (4)
وقال البخاري: سَفَرةٌ: الملائكة. سَفرت: أصلحت بينهم. وجعلت الملائكةُ إذا نزلت بوَحْي الله وتأديته كالسفير الذي يصلح بين القوم (5) .
وقوله: (كِرَامٍ بَرَرَةٍ ) أي: خُلقهم كريم حَسَنٌ شريف، وأخلاقهم وأفعالهم بارة طاهرة كاملة. ومن هاهنا ينبغي لحامل القرآن أن يكون في أفعاله وأقواله على السداد والرشاد.
قال الإمام أحمد: حدثنا إسماعيل، حدثنا هشام، عن قتادة، عن زُرَارة بن أوفى، عن سعد بن هشام، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة، والذي يقرؤه وهو عليه شاق له أجران". أخرجه الجماعة من طريق قتادة، به (6) .
{ قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلا لَمَّا يَقْضِ مَا أَمَرَهُ (23) فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلأَنْعَامِكُمْ (32) }
__________
(1) أصل الحديث في صحيح مسلم برقم (1092).
(2) في م: "أنها أنزلت".
(3) في أ: "بين".
(4) تفسير الطبري (30/35).
(5) صحيح البخاري (8/691) "فتح".
(6) المسند (6/48) وصحيح البخاري برقم (4937) وصحيح مسلم برقم (798) وسنن أبي داود برقم (1454) وسنن الترمذي برقم (2904) وسنن النسائي الكبرى برقم (8047) وسنن ابن ماجة برقم (3779).

(8/321)

إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3) إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا (4) إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5) عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12) مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا (14) وَيُطَافُ عَلَيْهِمْ بِآَنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22) إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآَنَ تَنْزِيلًا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آَثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا (25) وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا (26) إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا (27) نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (29) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31)

يقول تعالى ذاما لمن أنكر البعث والنشور من بني آدم: (قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ ) قال الضحاك، عن ابن عباس: (قُتِلَ الإنْسَانُ ) لعن الإنسان. وكذا قال أبو مالك. وهذا لجنس الإنسان المكذب؛ لكثرة تكذيبه بلا مستند، بل بمجرد الاستبعاد وعدم العلم.
قال ابن جرير (1) (مَا أَكْفَرَهُ ) ما أشد كفره! وقال ابن جرير: ويحتمل أن يكون المراد: أي شيء جعله كافرا؟ أي: ما حمله على التكذيب بالمعاد (2) .
وقال قتادة-وقد حكاه البغوي عن مقاتل والكلبي-: (مَا أَكْفَرَهُ ) ما ألعنه.
ثم بين تعالى له كيف خلقه من الشيء الحقير، وأنه قادر على إعادته كما بدأه، فقال: (مِنْ أَيِّ شَيْءٍ خَلَقَهُ * مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ ) أي: قدر أجله ورزقه وعمله وشقي أو سعيد. (ثُمَّ السَّبِيلَ يَسَّرَهُ ) قال العوفي، عن ابن عباس: ثم يسر عليه خروجه من بطن أمه. وكذا قال عكرمة، والضحاك، وأبو صالح، وقتادة، والسدي، واختاره ابن جرير (3) .
وقال مجاهد: هذه كقوله: { إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } [الإنسان: 3] أي: بينا (4) له ووضحناه وسهلنا عليه عمله (5) وهكذا قال الحسن، وابن زيد. وهذا هو الأرجح والله أعلم .
وقوله: (ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ ) أي: إنه بعد خلقه له (أَمَاتَهُ فَأَقْبَرَهُ ) أي: جعله ذا قبر. والعرب تقول: "قبرت الرجل": إذا ولى ذلك منه، وأقبره الله. وعضبت قرن الثور،
وأعضبه الله، وبترت ذنب البعير وأبتره الله. وطردت عني فلانا، وأطرده الله، أي: جعله طريدا قال الأعشى:
لَو أسْنَدَتْ مَيتًا إلى نَحْرها (6) عَاش، وَلم يُنقَل إلى قَابِر (7)
__________
(1) في أ: "ابن جريح"
(2) تفسير الطبري (30/35)، وقد تصرف الحافظ هنا في كلامه
(3) تفسير الطبري (30/36).
(4) في أ: "أي بيناه"
(5) في أ: "عمله".
(6) في م، أ: "إلى صدرها".
(7) البيت في تفسير الطبري (30/36).

(8/322)

وَمِنْ آَيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21) وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْعَالِمِينَ (22) وَمِنْ آَيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23) وَمِنْ آَيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24) وَمِنْ آَيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27) ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29) فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32) وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35) وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37) فَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آَتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آَتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39) اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40) ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42) فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ (45) وَمِنْ آَيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46) وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47) اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آَثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50) وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51) فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ (53) اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54) وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ (57) وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآَيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ (60)

وقوله: (ثُمَّ إِذَا شَاءَ أَنْشَرَهُ ) أي: بعثه بعد موته، ومنه يقال: البعث والنشور ، { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } [الروم: 20] ، { وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا } [البقرة: 259].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أصبغُ بنُ الفَرج، أخبرنا ابن وهب، أخبرني عمرو بن الحارث: أن دراجا أبا السمح أخبره، عن أبي الهيثم، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "يأكل الترابُ كلَّ شيء من الإنسان إلا عَجْبُ ذَنَبه (1) قيل: وما هو يا رسول الله؟ قال: "مثل حبة خردل منه ينشئون" (2) .
وهذا الحديث ثابت في الصحيح من رواية الأعمش، عن أبي صالح، عن أبي هريرة، بدون هذه الزيادة، ولفظه: "كل ابن آدم يَبْلى إلا عَجْبُ الذَّنَب، منه خلق وفيه يُركَّب" (3) .
وقوله: (كَلا لَمَّا يَقْضِ مَا أَمَرَهُ ) قال ابن جرير: يقول: كلا ليس الأمر كما يقول هذا الإنسان الكافر؛ من أنه قد أدى حق الله عليه في نفسه وماله، (لَمَّا يَقْضِ مَا أَمَرَهُ ) يقول: لم يُؤد ما فُرض عليه من الفرائض لربه عز وجل.
ثم روى-هو وابن أبي حاتم-من طريق ابن أبي نَجِيح، عن مجاهد قوله: (كَلا لَمَّا يَقْضِ مَا أَمَرَهُ ) قال: لا يقضي أحد أبدا كل ما افتُرض عليه. وحكاه البغوي، عن الحسن البصري، بنحو من هذا. ولم أجد للمتقدمين فيه كَلامًا سوى هذا. والذي يقع لي في معنى ذلك-والله أعلم-أن المعنى: (ثُمَّ إِذَا شَاءَ أَنْشَرَهُ ) أي: بعثه، (كَلا لَمَّا يَقْضِ مَا أَمَرَهُ ) [أي] (4) لا يفعله الآن حتى تنقضي المدة، ويفرغ القدر من بني آدم ممن كتب تعالى (5) له أن سيُوجَدُ منهم، ويخرج إلى الدنيا، وقد أمر به تعالى كونا وقدرا، فإذا تناهى ذلك عند الله أنشر الله الخلائق وأعادهم كما بدأهم.
وقد روى ابنُ أبي حاتم، عن وهب بن مُنَبّه قال : قال عُزَير، عليه السلام: قال الملك الذي جاءني: فإن القبور هي بطنُ الأرض، وإن الأرض هي أم الخلق، فإذا خلق الله ما أراد أن يخلق وتمت هذه القبورُ التي مَدّ الله لها، انقطعت الدنيا ومات من عليها، ولفظت الأرض ما في جوفها، وأخرجت القبورُ ما فيها، وهذا شبيه بما قلنا من معنى الآية، والله -سبحانه وتعالى أعلم بالصواب.
وقال: (6) (فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ ) فيه امتنان، وفيه استدلال بإحياء النبات من الأرض الهامدة على إحياء الأجسام بعدما كانت عَظَاما بالية وترابا متمزقا، (أَنَّا صَبَبْنَا الْمَاءَ صَبًّا ) أي: أنزلناه من السماء على الأرض، (ثُمَّ شَقَقْنَا الأرْضَ شَقًّا ) أي: أسكناه فيها فدخل في تُخُومها وتَخَلَّل في
__________
(1) في أ: "إلا عجز الذنب".
(2) ورواه الحاكم في المستدرك (4/609) من طريق بحر بن نصر، عن ابن وهب به، وقال: "حديث صحيح الإسناد ولم يخرجاه" قلت: دراج عن أبي الهيثم ضعيف.
(3) صحيح البخاري برقم (4814)، وصحيح مسلم برقم (2955)
(4) زيادة من م، أ.
(5) في م: "ممن كتب الله".
(6) في أ: "وقوله".

(8/323)

أجزاء الحب المودعَ فيها فنبت وارتفع وظهر على وجه الأرض، (فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا ) فالحب: كل ما يذكر من الحبوب، والعنب معروف والقضب هو: الفصفصة التي تأكلها الدواب رطبة. ويقال لها: القَتّ أيضا قال ذلك ابن عباس، وقتادة، والضحاك. والسدي.
وقال الحسن البصري: القضب العلف .
(وَزَيْتُونًا ) وهو معروف، وهو أدْمٌ وعصيره أدم، ويستصبح به، ويدهن به. (وَنَخْلا ) يؤكل بلحا بسرا، ورطبا، وتمرا، ونيئا، ومطبوخا، ويعتصر منه رُبٌّ وخل. (وَحَدَائِقَ غُلْبًا ) أي: بساتين. قال الحسن، وقتادة: (َ غُلْبًا ) نخل غلاظ كرام. وقال ابن عباس، ومجاهد: "الحدائق": كل ما التف واجتمع. وقال ابن عباس أيضا: (غُلْبًا ) (1) الشجر الذي يستظل به. وقال علي بن أبي طلحة، عن ابن عباس: (وَحَدَائِقَ غُلْبًا ) أي: طوال. وقال عكرمة: (غُلْبًا ) أي: غلاظ الأوساط. وفي رواية: غلاظ الرقاب (2) ، ألم تر إلى الرجل إذا كان غليظ الرقبة قيل: والله إنه لأغلب. رواه ابن أبي حاتم، وأنشد ابن جرير للفرزدق :
عَوَى فَأثارَ أغلبَ ضَيْغَمِيًا ... فَويلَ ابن المَراغَة ما استَثَارا (3)
وقوله: (وَفَاكِهَةً وَأَبًّا ) أما الفاكهة فهو ما يتفكه به من الثمار. قال ابن عباس: الفاكهة: كل ما أكل رطبا. والأبّ ما أنبتت الأرض، مما تأكله الدواب ولا يأكله الناس-وفي رواية عنه: هو الحشيش للبهائم. وقال مجاهد، وسعيد بن جبير، وأبو مالك: الأب: الكلأ . وعن مجاهد، والحسن، وقتادة، وابن زيد: الأب للبهائم كالفاكهة لبني آدم. وعن عطاء: كل شيء نبت على وجه الأرض فهو أبٌّ. وقال الضحاك: كل شيء أنبتته الأرض سوى الفاكهة فهو أبٌّ .
وقال ابن إدريس، عن عاصم بن كليب، عن أبيه، عن ابن عباس: الأب: نبت الأرض مما تأكله الدواب ولا يأكله الناس. ورواه ابن جرير من ثلاث طرق، عن ابن إدريس، ثم قال: حدثنا أبو كُرَيْب وأبو السائب قالا حدثنا ابن إدريس، حدثنا عبد الملك، عن سعيد بن جبير قال: عدّ ابن عباس وقال: الأب: ما أنبتت الأرض للأنعام. هذا لفظ أبي كريب، وقال أبو السائب: ما أنبتت الأرض مما يأكل الناس وتأكل الأنعام.
وقال العوفي، عن ابن عباس: الأب: الكلأ والمرعى. وكذا قال مجاهد، والحسن، وقتادة، وابن زيد، وغير واحد.
وقال أبو عبيد القاسم بن سلام: حدثنا محمد بن يزيد، حدثنا العوام بن حَوشَب، عن إبراهيم التَّيمي قال: سُئِلَ أبو بكر الصديق، رضي الله عنه، عن قوله تعالى: (وَفَاكِهَةً وَأَبًّا ) فقال: أي سماء تظلني، وأي أرض تقلني إن قلتُ في كتاب الله ما لا أعلم (4) .
__________
(1) في م: "الغلب".
(2) في م: "الأرقاب".
(3) تفسير الطبري (30/37)
(4) فضائل القرآن لأبي عبيد (ص 227)، وسبق الكلام عليه في مقدمة التفسير.

(8/324)

فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42)

وهذا منقطع بين إبراهيم التيمي والصديق. فأما ما رواه ابن جرير حيث قال: حدثنا ابن بشار، حدثنا ابن أبي عدي، حدثنا حُمَيد، عن أنس قال: قرأ عمر بن الخطاب (عَبَسَ وَتَوَلَّى ) فلما أتي على هذه الآية: (وَفَاكِهَةً وَأَبًّا ) قال: عرفنا ما الفاكهة، فما الأب؟ فقال: لعمرك يا ابن الخطاب إن هذا لهو التكلف (1) .
فهو إسناد صحيح، وقد رواه غير واحد عن أنس، به. وهذا محمول على أنه أراد أن يعرف شكله وجنسه وعينه، وإلا فهو وكل من قرأ هذه الآية يعلم أنه من نبات الأرض، لقوله: (فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا )
وقوله: (مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ ) أي: عيشة لكم ولأنعامكم في هذه الدار إلى يوم القيامة.
{ فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42) }
قال ابن عباس : (الصَّاخَّةُ ) اسم من أسماء يوم القيامة، عظمه الله، وحَذّره عباده. قال ابن جرير: لعله اسم للنفخة في الصور. وقال البَغَويّ: (الصَّاخَّةُ ) يعني صيحة القيامة؛ سميت بذلك لأنها تَصُخّ الأسماع، أي: تبالغ في إسماعها حتى تكاد تُصمّها (2) .
(يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ ) أي: يراهم، ويفر منهم، ويبتعد عنهم؛ لأن الهول عظيم، والخطب جليل.
قال عكرمة: يلقى الرجل زوجته فيقول لها: يا هذه، أيّ بعل كنتُ لك؟ فتقول: نعم البعل كنتَ! وتثنى بخير ما استطاعت، فيقول لها: فإني أطلبُ إليك اليومَ حسنًة واحدًة تهبينها (3) لي لعلي أنجو مما ترين. فتقول له : ما أيسر ما طلبتَ، ولكني لا أطيق أن أعطيك شيئا أتخوف مثل الذي تخاف. قال: وإن الرجل ليلقي ابنه فيتعلق به فيقول: يا بني، أيّ والد كنتُ لك؟ فيثني بخير. فيقولُ له: يا بني، إني احتجت إلى مثقال ذرة من حسناتك لعلي أنجو بها مما ترى. فيقول ولده: يا أبت، ما أيسر ما طلبت، ولكني أتخوف مثل الذي تتخوف، فلا أستطيع أن أعطيك شيئا. يقول الله تعالى (يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ )
وفي الحديث الصحيح-في أمر الشفاعة-: أنه إذا طلب إلى كل من أولي العزم أن يشفع عند الله في الخلائق، يقول: نفسي نفسي، لا أسأله اليومَ إلا نفسي، حتى إن عيسى ابن مريم يقول:
__________
(1) تفسير الطبري (30/38)، ورواه ابن أبي شيبة في المصنف (7/180) من طريق يزيد به، وتقدم الكلام عليه في مقدمة التفسير.
(2) في أ: "تصخها".
(3) في أ: "تهبيها".

(8/325)

لا أسأله اليوم إلا نفسي، لا أسأله مريم التي ولدتني. ولهذا قال تعالى: (يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ ) (1) .
قال قتادة: الأحب فالأحبَ، والأقرب فالأقربَ، من هول ذلك اليوم.
وقوله: (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) أي: هو في شُغُل شاغل عن غيره.
قال ابن أبي حاتم: حدثنا محمد بن عمار بن الحارث، حدثنا الوليد بن صالح، حدثنا ثابت أبو زيد العباداني، عن هلال بن خَبَّاب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " تحشرون حفاة عراة مشاة غُرلا " قال: فقالت زوجته: يا رسول الله، أوَ يرى (2) بعضنا عورة بعض؟ قال: " (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) أو قال: "ما أشغله عن النظر".
وقد رواه النسائي منفردا به، عن أبي داود، عن عارم، عن ثابت بن يزيد-وهو أبو زيد الأحول البصري، أحد الثقات-عن هلال بن خَبَّاب، عن سعيد بن جبير، عن ابن عباس، به (3) وقد رواه الترمذي عن عبد بن حُمَيد، عن محمد بن الفضل، عن ثابت بن يزيد، عن هلال ابن خَبَّاب، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "تُحشَرون حُفاة عُرَاة غُرْلا". فقالت امرأة: أيبصر-أو: يرى-بعضنا عورة بعض؟ قال: "يا فلانة، (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) (4) . ثم قال الترمذي: وهذا حديث حسن صحيح، وقد روى من غير وجه عن ابن عباس، رضي الله عنه (5) .
وقال النسائي: أخبرني عمرو بن عثمان، حدثنا بَقِيَّة، حدثنا الزبيدي، أخبرني الزهري، عن عروة، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: "يبعث الناس يوم القيامة حفاة عراة غُرلا". فقالت عائشة: يا رسول الله، فكيف بالعورات؟ فقال: " (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) (6) .
انفرد به النسائي من هذا الوجه.
ثم قال ابن أبي حاتم: حدثنا أبي، حدثنا أزهر بن حاتم، حدثنا الفضل بن موسى، عن عائد ابن شُرَيح، عن أنس بن مالك قال: سألت عائشة، رضي الله عنها، رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، بأبي أنت وأمي، إني سائلتك عن حديث فتخبرني أنتَ به. فقال: "إن كان عندي منه علم". قالت: يا نبي الله، كيف يُحشر الرجال؟ قال: "حفاة عراة". ثم انتظَرتْ ساعة فقالت: يا نبي الله، كيف يحشر النساء؟ قال: "كذلك حفاة عراة". قالت: واسوأتاه من يوم القيامة! قال: "وعن أي ذلك تسألين؟ إنه قد نزل علي آية لا يضرك كان عليك ثياب أو لا يكون".
__________
(1) أحاديث الشفاعة سبقت عند تفسير أول سورة الإسراء.
(2) في م: "يا رسول الله، ننظر أو يرى".
(3) سنن النسائي الكبري برقم (11647).
(4) سنن الترمذي برقم (3332).
(5) في أ: "رضي الله تعالى عنهما".
(6) سنن النسائي الكبرى برقم (11648).

(8/326)

إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا (28)

.
قالت: أيةُ آية هي يا نبي الله؟ قال: " (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) (1) .
وقال البغوي في تفسيره: أخبرنا أحمد بن إبراهيم الشّريحي، أخبرنا أحمد بن محمد بن إبراهيم الثعلبي، أخبرني الحسين بن عبد الله، حدثنا عبد الله بن عبد الرحمن، حدثنا محمد بن عبد العزيز، حدثنا ابن أبي أويس، حدثنا أبي، عن محمد بن أبي عياش، عن عطاء بن يسار، عن سودة زوج النبي صلى الله عليه وسلم قالت: قال رسول الله صلى الله عليه وسلم: "يبعث الناس حفاة عراة غُرلا قد ألجمهم العرق، وبلغ شحوم الآذان". فقلت: يا رسول الله، واسوأتاه ينظر بعضنا إلى بعض؟ فقال: "قد شُغل الناس، (لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ) (2) .
هذا حديث غريب من هذا الوجه جدا، وهكذا رواه ابن جرير عن أبي عمار الحسين بن حريث المروزي، عن الفضل بن موسى، به (3) . ولكن قال أبو حاتم الرازي: عائذ بن شريح ضعيف، في حديثه ضعف (4) .
وقوله: (وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ ) أي: يكون الناس هنالك فريقين: (وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ) أي: مستنيرة، (ضَاحِكَةٌ مُسْتَبْشِرَةٌ ) أي: مسرورة فرحة من سرور قلوبهم، قد ظهر البشر على وجوههم، وهؤلاء أهل الجنة.
(وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ ) أي: يعلوها ويغشاها (5) قترة، أي: سواد.
قال ابن أبي حاتم: حدثنا أبي، حدثنا سهل بن عثمان العسكري، حدثنا أبو علي محمد مولى جعفر بن محمد، عن جعفر بن محمد، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "يلجم الكافرَ العرقُ ثم تقع الغُبْرة على وجوههم". قال: فهو قوله: (وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ ) (6) .
وقال ابن عباس: (تَرْهَقُهَا قَتَرَةٌ ) أي: يغشاها سواد الوجوه.
وقوله: (أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ ) أي: الكفرة قلوبهم، الفجرة في أعمالهم، كما قال تعالى: { وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } [نوح: 27].
آخر تفسير سورة "عبس" ولله الحمد والمنة.
__________
(1) ورواه الطبري في تفسيره (30/39)، عن الحسين بن حريث عن الفضل بن موسى به.
(2) معالم التنزيل للبغوي (8/340)، ورواه الحاكم في المستدرك (2/514) من طريق إسماعيل بن إسحاق، عن إسماعيل بن أبي أويس به نحوه. وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه بهذا اللفظ".
(3) تفسير الطبري (30/39)
(4) الجرح والتعديل لابن أبي حاتم (7/16).
(5) في م: "تعلوها وتغشاها".
(6) ذكره السيوطي في الدر المنثور (8/424)، وله شاهد من حديث ابن مسعود: رواه ابن حبان في صحيحه برقم (2582) "موارد" من طريق شريك، عن أبي إسحاق، عن أبي الأحوص، عن ابن مسعود مرفوعا: "إن الكافر ليلجمه العرق يوم القيامة فيقول: أرحنى ولو إلى النار".

(8/327)


التكوير - تفسير ابن كثير

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14)

تفسير سورة التكوير
وهي مكية.
قال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا عبد الله بن بحير القاص: أن عبد الرحمن بن يزيد الصنعاني أخبره: أنه سمع ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: "من سَرَّه أن ينظر إلى يوم القيامة كأنه رأيُ عين فليقرأ: " إِذَا الشَّمْسُ كُوِّرَتْ " ، و " وإذَا السَّمَاءُ انفَطَرَتْ " ، و " إِذَا السَّمَاءُ انْشَقَّتْ " .
وهكذا رواه الترمذي، عن العباس بن عبد العظيم العنبري، عن عبد الرزاق، به (1) .
بسم الله الرحمن الرحيم
{ إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14) }
قال علي بن أبي طلحة، عن ابن عباس: { إِذَا الشَّمْسُ كُوِّرَتْ } يعني: أظلمت. وقال العوفي، عنه: ذهبت، وقال مجاهد: اضمحَلّت وذَهَبت. وكذا قال الضحاك.
وقال قتادة: ذهب ضوءها. وقال سعيد بن جبير: { كُوِّرَتْ } غُوّرت.
وقال الربيع بن خُثَيم: { كُوِّرَتْ } يعني: رمى بها.
وقال أبو صالح: { كُوِّرَتْ } ألقيت. وعنه أيضا: نكست. وقال زيد بن أسلم: تقع في الأرض.
قال ابن جرير: والصواب من القول عندنا في ذلك أن التكوير جَمعُ الشيء بعضه إلى (2) بعض، ومنه تكوير العمامة [وهو لفها على الرأس، وكتكوير الكاره، وهي] (3) جمع الثياب بعضها إلى (4) بعض، فمعنى قوله: { كُوَّرَتْ } جمع بعضها إلى بعض، ثم لفت فرمى بها، وإذا فعل بها ذلك ذهب ضوءها (5) .
__________
(1) المسند (2/27)، وسنن الترمذي برقم (3333)، وقال الترمذي: "هذا حديث حسن غريب".
(2) في م: "على".
(3) زيادة من تفسير الطبري.
(4) في م: "على".
(5) تفسير الطبري (30/41).

(8/328)

وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج وعمرو بن عبد الله الأودي، حدثنا أبو أسامة، عن مجالد، عن شيخ من بَجِيلة، عن ابن عباس: { إِذَا الشَّمْسُ كُوِّرَتْ } قال: يكور الله الشمس والقمر والنجوم يوم القيامة في البحر، ويبعث الله ريحا دبورًا فتضرمها نارا. وكذا قال عامر الشعبي. ثم قال ابن أبي حاتم:
حدثنا أبي، حدثنا أبو صالح، حدثني معاوية بن صالح، عن ابن يزيد بن أبي مريم، عن أبيه أن رسول الله صلى الله عليه وسلم قال في قول الله: { إِذَا الشَّمْسُ كُوِّرَتْ } قال: "كورت في جهنم" (1) .
وقال الحافظ أبو يعلى في مسنده: حدثنا موسى بن محمد بن حَيَّان، حدثنا دُرُسْتُ بن زياد، حدثنا يزيد الرقاشي، حدثنا أنس قال: قال رسول الله صلى الله عليه وسلم: "الشمس والقمر ثوران (2) عقيران في النار" (3) .
هذا حديث ضعيف؛ لأن يزيد الرقاشي ضعيف، والذي رواه البخاري في الصحيح بدون هذه الزيادة، ثم قال البخاري:
حدثنا مُسَدَّد، حدثنا عبد العزيز بن المختار، حدثنا عبد الله الداناجُ، حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "الشمس والقمر يكوران يوم القيامة" (4) .
انفرد به البخاري وهذا لفظه، وإنما أخرجه في كتاب "بدء الخلق"، وكان جديرًا أن يذكره هاهنا أو يكرره، كما هي عادته في أمثاله! وقد رواه البزار فَجَوّد إيراده فقال:
حدثنا إبراهيم بن زياد البغدادي، حدثنا يونس بن محمد، حدثنا عبد العزيز بن المختار، عن عبد الله الداناج قال: سمعت أبا سلمة بن عبد الرحمن بن خالد بن عبد الله القسري في هذا المسجد-مسجد الكوفة، وجاء الحسن فجلس إليه فَحدّث قال: حدثنا أبو هريرة أن رسول الله صلى الله عليه وسلم قال: "إن الشمس والقمر نوران في النار يوم القيامة". فقال الحسن: وما ذنبهما؟ فقال: أحدثك عن رسول الله صلى الله عليه وسلم وتقول: أحسبه قال: وما ذنبهما.
ثم قال: لا يروى عن أبي هُرَيرة إلا من هذا الوجه، ولم يرو عبد الله الداناج عن أبي سلمة سوى هذا الحديث.
وقوله: { وَإِذَا النُّجُومُ انْكَدَرَتْ } أي: انتثرت، كما قال تعالى: { وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ } [الانفطار: 2]، وأصل الانكدار: الانصباب.
قال الربيع بن أنس، عن أبي العالية، عن أبي بن كعب قال: ست آيات قبل يوم القيامة، بينا الناس في أسواقهم إذ ذهب ضوء الشمس، فبينما هم كذلك إذ تناثرت النجوم، فبينما هم كذلك إذ
__________
(1) ورواه الديلمي في مسنده، كما في الدر المنثور للسيوطي (8/426).
(2) في م، أ، هـ: "نوران"، والصواب بالثاء.
(3) مسند أبي يعلى (7/148)، ورواه ابن حبان في المجروحين (1/293) من طريق درست بن زياد به، وقال في درست بن زياد: "كان منكر الحديث جدا، لا يحل الاحتجاج بخبره. وروى عن يزيد الرقاشي عن أنس بن مالك، فذكر هذا الحديث".
(4) صحيح البخاري برقم (3200).

(8/329)

وقعت الجبال على وجه الأرض فتحركت واضطربت واختلطت، ففزعت الجن إلى الإنس والإنس إلى الجن، واختلطت الدواب والطير والوحوش، فماجوا بعضهم في بعض: { وَإِذَا الْوُحُوشُ حُشِرَتْ } قال: اختلطت، { وَإِذَا الْعِشَارُ عُطِّلَتْ } قال: أهملها أهلها، { وَإِذَا الْبِحَارُ سُجِّرَتْ } قال: قالت الجن: نحن نأتيكم بالخبر. قال: فانطلقوا إلى البحر فإذا هو نار تأجج، قال: فبينما هم كذلك إذ تصدعت الأرض صدعة واحدة إلى الأرض السابعة السفلى وإلى السماء السابعة العليا، قال فبينما هم كذلك إذ جاءتهم الريح فأماتتهم.
رواه ابن جرير (1) -وهذا لفظه-وابن أبي حاتم، ببعضه، وهكذا قال مجاهد والربيع بن خُثَيم (2) ، والحسن البصري، وأبو صالح، وحماد بن أبي سليمان، والضحاك في قوله: { وَإِذَا النُّجُومُ انْكَدَرَتْ } ي: تناثرت.
وقال علي بن أبي طلحة، عن ابن عباس: { وَإِذَا النُّجُومُ انْكَدَرَتْ } أي: تغيرت. وقال يزيد بن أبي مريم عن النبي صلى الله عليه وسلم: { وَإِذَا النُّجُومُ انْكَدَرَتْ } قال: "انكدرت في جهنم، وكل من عبد من دون الله فهو في جهنم، إلا ما كان من عيسى وأمه، ولو رضيا أن يُعبَدا لدخلاها". رواه ابن أبي حاتم بالإسناد المتقدم.
وقوله: { وَإِذَا الْجِبَالُ سُيِّرَتْ } أي: زالت عن أماكنها ونُسِفت، فتركت الأرض قاعا صفصفا.
وقوله: { وَإِذَا الْعِشَارُ عُطِّلَتْ } قال عكرمة، ومجاهد: عشار الإبل. قال مجاهد: { عُطِّلَت } تركت وسُيّبت.
وقال أبي بن كعب، والضحاك: أهملها أهلها: وقال الربيع بن خُثَيم (3) لم تحلب ولم تُصَرّ، تخلى منها أربابها.
وقال الضحاك: تركت لا راعي لها.
والمعنى في هذا كله متقارب. والمقصود أن العشار من الإبل-وهي: خيارها والحوامل منها التي قد وَصَلت في حملها إلى الشهر العاشر-واحدها (4) عُشَراء، ولا يزال ذلك اسمها حتى تضع-قد اشتغل الناس عنها وعن كفالتها والانتفاع بها، بعد ما كانوا أرغب شيء فيها، بما دَهَمهم من الأمر العظيم المُفظع الهائل، وهو أمر القيامة وانعقاد أسبابها، ووقوع مقدماتها.
وقيل: بل يكون ذلك يوم القيامة، يراها أصحابها كذلك ولا سبيل لهم إليها. وقد قيل في العشار: إنها السحاب يُعطَّل عن المسير بين السماء والأرض، لخراب الدنيا. و[قد] (5) قيل: إنها الأرض التي تُعشَّر. وقيل: إنها الديار التي كانت تسكن تُعَطَّل لذهاب أهلها. حكى هذه الأقوال كلها الإمام أبو عبد الله القرطبي في كتابه "التذكرة"، ورجح أنها الإبل، وعزاه إلى أكثر الناس (6) .
__________
(1) تفسير الطبري (30/41).
(2) في أ: "خيثم".
(3) في أ: "خيثم".
(4) في م: "واحدتها".
(5) زيادة من م.
(6) التذكرة في أحوال الموتى وأمور الآخرة (ص 212،213).

(8/330)

قلت: بل لا يعرف عن السلف والأئمة سواه، والله أعلم.
وقوله: { وَإِذَا الْوُحُوشُ حُشِرَتْ } أي: جمعت. كما قال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } [الأنعام: 38]. قال ابن عباس: يحشر كل شيء حتى الذباب. رواه ابن أبي حاتم. وكذا قال الربيع بن خُثَيم (1) والسّديّ، وغير واحد. وكذا قال قتادة في تفسير هذه الآية: إن هذه الخلائق [موافية] (2) فيقضي الله فيها ما يشاء.
وقال عكرمة: حشرها: موتها.
وقال ابن جرير: حدثني علي بن مسلم الطوسي، حدثنا عباد بن العوام، أخبرنا حُصَين، عن عكرمة، عن ابن عباس في قوله: { وَإِذَا الْوُحُوشُ حُشِرَتْ } قال: حَشرُ البهائم: موتها، وحشر كل شيء الموت غيره (3) الجن والإنس، فإنهما يوقفان يوم القيامة.
حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن سفيان، عن أبيه، عن أبي يعلى، عن الربيع بن خُثَيم (4) : { وَإِذَا الْوُحُوشُ حُشِرَتْ } قال: أتى عليها أمر الله. قال سفيان: قال أبي: فذكرته لعكرمة، فقال: قال ابن عباس: حشرها: موتها.
وقد تقدم عن أبيّّ بن كعب أنه قال: { وَإِذَا الْوُحُوشُ حُشِرَتْ } اختلطت.
قال ابن جرير: والأولى قَولُ من قال: { حُشِرَت } جُمعت، قال الله تعالى: { وَالطَّيْرَ مَحْشُورَةً } [ص: 19]، أي: مجموعة.
وقوله: { وَإِذَا الْبِحَارُ سُجِّرَتْ } قال ابن جرير: حدثنا يعقوب، حدثنا ابن عُلَية، عن داود، عن سعيد بن المسيب قال: قال علي، رضي الله عنه، لرجل من اليهود: أين جهنم؟ قال: البحر. فقال: ما أراه إلا صادقا. { وَالْبَحْرِ الْمَسْجُورِ } [الطور: 6]، { وَإِذَا الْبِحَارُ سُجِّرَتْ } [مخففة] (5) (6) .
وقال ابن عباس وغير واحد: يرسل الله عليها الدّبور فتسعرها، وتصير نارًا تأجج، وقد تقدم الكلام على ذلك عند قوله: { وَالْبَحْرِ الْمَسْجُورِ }
وقال ابن أبي حاتم حدثنا علي بن الحسين بن الجنيد، حدثنا أبو طاهر، حدثني عبد الجبار بن سليمان أبو سليمان النفاط-شيخٌ صَالِح يُشبهُ مالكَ بن أنس-عن معاوية بن سعيد قال: إن هذا البحر بركة-يعني بحر الرُّوم-وسط الأرض، والأنهار كلها تصب فيه، والبحر الكبير يصب فيه، وأسفله آبار مطبقة بالنحاس، فإذا كان يوم القيامة أسجر.
__________
(1) في أ: "خيثم".
(2) زيادة من م، أ.
(3) في م: "غير".
(4) في أ: "خيثم".
(5) زيادة من تفسير الطبري.
(6) تفسير الطبري (30/43).

(8/331)

وهذا أثر غريب عجيب. وفي سنن أبي داود: "لا يركب البحر إلا حاج أو معتمر أو غاز، فإن تحت البحر نارا، وتحت النار بحرا" الحديث، وقد تقدم الكلام عليه في سورة "فاطر" (1) .
وقال مجاهد، والحسن بن مسلم: { سُجِّرَت } أوقدت. وقال الحسن: يبست. وقال الضحاك، وقتادة: غاض ماؤها فذهب ولم يبق فيها قطرة. وقال الضحاك أيضا: { سُجِّرَتْ } فجرت. وقال السدي: فتحت وسيرت. وقال الربيع بن خُثَيم (2) { سُجِّرَتْ } فاضت.
وقوله: { وَإِذَا النُّفُوسُ زُوِّجَتْ } أي: جمع كل شكل إلى نظيره، كقوله: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } [الصافات: 22].
وقال ابن أبي حاتم: حدثنا أبي، حدثنا محمد بن الصباح البزار، حدثنا الوليد بن أبي ثور، عن سمَاك، عن النعمان بن بشير أنه قال: قال رسول الله صلى الله عليه وسلم: { وَإِذَا النُّفُوسُ زُوِّجَتْ } قال: الضرباء، كل رجل مع كل قوم كانوا يعملون عمله"، وذلك بأن الله عز وجل يقول: { وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقُونَ } [الواقعة: 7 -10]، قال: هم الضرباء (3) .
ثم رواه ابن أبي حاتم من طرق أخر، عن سماك بن حرب، عن النعمان بن بشير أن عُمَر خطب الناس فقرأ: { وَإِذَا النُّفُوسُ زُوِّجَتْ } فقال: تَزَوّجها: أن تؤلف (4) كل شيعة إلى شيعتهم. وفي رواية: هما الرجلان يعملان العمل فيدخلان به الجنة أو النار (5) .
وفي رواية عن النعمان قال: سئل عمر عن قوله تعالى: { وَإِذَا النُّفُوسُ زُوِّجَتْ } فقال: يقرن بين الرجل الصالح مع الرجل الصالح، ويقرن بين الرجل السوء مع الرجل السوء في النار، فذلك تزويج الأنفس.
وفي رواية عن النعمان أن عمر قال للناس: ما تقولون في تفسير هذه الآية: { وَإِذَا النُّفُوسُ زُوِّجَتْ } ؟ فسكتوا. قال: ولكن هو الرجل يزوج نظيره من أهل الجنة، والرجل يزوج نظيره من أهل النار، ثم قرأ: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ }
وقال العوفي، عن ابن عباس في قوله: { وَإِذَا النُّفُوسُ زُوِّجَتْ } قال: ذلك حين يكون الناس أزواجا ثلاثة.
وقال ابن أبي نَجيح، عن مجاهد: { وَإِذَا النُّفُوسُ زُوِّجَتْ } قال: الأمثال من الناس جمع
__________
(1) لم يتقدم الكلام على الحديث في سورة "فاطر"، وهو في سنن أبي داود برقم (2489) من حديث عبد الله بن عمرو رضي الله عنهما.
(2) في أ: "خيثم".
(3) ورواه ابن مردويه في تفسيره، كما في الدر المنثور (8/429).
(4) في أ: "أن يؤلف الله".
(5) ورواه أبو بكر بن حمدان كما في مسند عمر (2/620) للمؤلف من طريق خلف بن الوليد، عن إسرائيل عن سماك بنحوه، ورواه عبد الرزاق في تفسيره (2/284،285)، عن الثوري، عن سماك، عن النعمان، وعن إسرائيل، عن سماك، عن النعمان، ورواه الحاكم في المستدرك (2/515) من طريق سفيان عن سماك، عن النعمان بن بشير رضي الله عنه

(8/332)

بينهم. وكذا قال الربيع بن خُثَيم (1) والحسن، وقتادة. واختاره ابن جرير، وهو الصحيح.
قول آخر في قوله: { وَإِذَا النُّفُوسُ زُوِّجَتْ } قال ابن أبي حاتم:
حدثنا علي بن الحسين بن الجنيد، حدثنا أحمد بن عبد الرحمن، حدثني أبي، عن أبيه، عن أشعث [بن سوار] (2) ، عن جعفر، عن سعيد بن جبير، عن ابن عباس قال: يسيل واد من أصل العرش من ماء فيما بين الصيحتين، ومقدار ما بينهما أربعون عاما، فينبت منه كل خلق بلي، من الإنسان أو طير أو دابة، ولو مر عليهم مار قد عرفهم قبل ذلك لعرفهم على الأرض. قد نبتوا، ثم تُرسَل الأرواح فتزوج الأجساد، فذلك قول الله تعالى (3) : { وَإِذَا النُّفُوسُ زُوِّجَتْ }
وكذا قال أبو العالية، وعكرمة، وسعيد بن جبير، والشعبي، والحسن البصري أيضا في قوله: { وَإِذَا النُّفُوسُ زُوِّجَتْ } أي: زوجت بالأبدان. وقيل: زوج المؤمنون بالحور العين، وزوج الكافرون بالشياطين. حكاه القرطبي في "التذكرة" (4) .
وقوله: { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ } هكذا قراءة الجمهور: { سُئلَت } والموءودة هي التي كان أهل الجاهلية يدسونها في التراب كراهية البنات، فيوم القيامة تسأل الموءودة على أي ذنب قتلت، ليكون ذلك تهديدا لقاتلها، فإذا (5) سئل المظلوم فما ظن الظالم إذا؟!
وقال علي بن أبي طلحة، عن ابن عباس: { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ } أي: سألت. وكذا قال أبو الضحى: "سألت" أي: طالبت بدمها. وعن السدي، وقتادة، مثله (6) .
وقد وردت أحاديث تتعلق بالموءودة، فقال الإمام أحمد:
حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثني أبو الأسود-وهو: محمد بن عبد الرحمن بن نوفل-عن عروة، عن عائشة، عن جُدَامة بنت وهب-أخت عكاشة-قالت حضرتُ رسولَ الله صلى الله عليه وسلم في ناس وهو يقول: " لقد هممت أن أنهى عن الغيلَة، فنظرت في الروم وفارس فإذا هم يُغيلُونَ أولادهم، ولا يضر أولادهم ذلك شيئا". ثم سألوه عن العزل، فقال رسول الله صلى الله عليه وسلم: " ذلك الوأد الخفي، وهو الموءودة سئلت".
ورواه مسلم من حديث أبي عبد الرحمن المقرئ-وهو عبد الله بن يزيد-عن سعيد بن أبي أيوب (7) ورواه أيضا ابن ماجة، عن أبي بكر بن أبي شيبة، عن يحيى بن إسحاق السيلحيني، عن يحيى بن أيوب (8) ورواه مسلم أيضا وأبو داود والترمذي، والنسائي، من حديث مالك بن
__________
(1) في أ: "خيثم".
(2) زيادة من م.
(3) في م، أ: "قول الله عز وجل".
(4) التذكرة في أحوال الموتى وأمور الآخرة (ص 213).
(5) في م: "فإنه إذا".
(6) انظر: تفسير الطبري (30/45)، والبحر المحيط لأبي حيان (8/433).
(7) المسند (6/434)، وصحيح مسلم برقم (1442).
(8) سنن ابن ماجة برقم (2011)

(8/333)

أنس، ثلاثتهم عن أبي الأسود، به (1) .
وقال الإمام أحمد: حدثنا ابن أبي عَدي، عن داود بن أبي هند، عن الشعبي، عن علقمة، عن سلمة بن يزيد الجُعْفي قال: انطلقتُ أنا وأخي إلى رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله، إن أمنا مليكة كانت تَصل الرحم وتقري الضيف، وتفعل [وتفعل] (2) هلكت في الجاهلية، فهل ذلك نافعها شيئا؟ قال: "لا". قلنا: فإنها كانت وأدت أختا لنا في الجاهلية، فهل ذلك نافعُها شيئا؟ قال: "الوائدةُ والموءودةُ في النار، إلا أن يدركَ الوائدةَ الإسلامُ، فيعفو الله عنها".
ورواه النسائي، من حديث داود بن أبي هند، به (3) .
وقال ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا أبو أحمد الزبيري (4) ، حدثنا إسرائيل، عن أبي إسحاق، عن علقمة وأبي الأحوص، عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "الوائدة والموءودة في النار" (5) .
وقال أحمد أيضا: حدثنا إسحاق الأزرق، أخبرنا عوف، حدثتني حسناء (6) ابنة معاوية الصُّرَيمية، عن عمها قال: قلت: يا رسول الله، من في الجنة؟ قال: "النبي في الجنة والشهيد في الجنة والمولود في الجنة والموءودة في الجنة" (7) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا مسلم بن إبراهيم، حدثنا قرة قال: سمعت الحسن يقول: قيل: يا رسول الله، من في الجنة؟ قال: "الموءودة في الجنة".
هذا حديث مرسل من مراسيل الحسن، ومنهم من قبله.
وقال ابن أبي حاتم: حدثني أبو عبد الله الظهراني، حدثنا حفص بن عمر العدني، حدثنا الحكم بن أبان، عن عكرمة قال: قال ابن عباس: أطفال المشركين في الجنة، فمن زعم أنهم في النار فقد كذب، يقول الله عز وجل (8) { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ } قال ابن عباس: هي المدفونة.
وقال عبد الرزاق: أخبرنا إسرائيل، عن سمَاك بن حرب، عن النعمان بن بشير، عن عمر بن الخطاب في قوله: { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ [بأَيّ ذَنْبٍ قُتِلَتْ] } (9) ، قال: جاء قيس بن عاصم إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني وأدت بنات لي في الجاهلية، فقال: "أعتق عن كل واحدة منهن رقبة". قال: يا رسول الله، إني صاحب إبل؟ قال: "فانحر عن كل واحدة منهن بدنة".
__________
(1) صحيح مسلم برقم (1442)، وسنن أبي داود برقم (3882) وسنن الترمذي برقم (2077) وسنن النسائي (6/106)
(2) زيادة من م، أ والمسند.
(3) المسند (3/478) وسنن النسائي الكبرى برقم (11649).
(4) في أ: "التبريذي".
(5) ورواه أبو داود في السنن برقم (4717) من طريق أبي إسحاق، عن عامر، عن علقمة، عن ابن مسعود به، ورواه الطبراني في المعجم الكبير (10/114) من طريق أبي إسحاق، عن الشعبي عن علقمة، عن ابن مسعود، به.
(6) في م، أ: "خنساء".
(7) المسند (5/58).
(8) في م: "الله تعالى".
(9) زيادة من أ.

(8/334)

قال الحافظ أبو بكر البزار: خولف فيه عبد الرزاق، ولم نكتبه إلا عن الحسين بن مهدي، عنه (1) .
وقد رواه ابن أبي حاتم فقال: أخبرنا أبو عبد الله الظهراني (2) -فيما كتب إلي-قال: حدثنا عبد الرزاق فذكره بإسناده مثله، إلا أنه قال: "وأدت ثمان بنات لي في الجاهلية". وقال في آخره: "فأهد إن شئت عن كل واحدة (3) بدنة". ثم قال:
حدثنا أبي، حدثنا عبد الله بن رجاء، حدثنا قيس بن الربيع، عن الأغر بن الصباح، عن خليفة بن حُصَين قال: قدم قيس بن عاصم على رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني وأدتُ اثنتي عشرة ابنًة لي في الجاهلية-أو: ثلاث عشرة-قال (4) :" أعتق عددهن نَسِما". قال: فأعتق عددهن نسما، فلما كان في العام المقبل جاء بمائة ناقة، فقال: يا رسول الله، هذه صدقة قومي على أثر ما صنعت بالمسلمين. قال علي بن أبي طالب: فكنا نريحها، ونسميها القيسية (5) .
وقوله: { وَإِذَا الصُّحُفُ نُشِرَتْ } قال الضحاك: أعطى كل إنسان صحيفته بيمينه أو بشماله. وقال قتادة: [صحيفتك] (6) يا ابن آدم، تُملى فيها، ثم تطوى، ثم تنشر عليك يوم القيامة، فلينظر (7) رجل ماذا يملي في صحيفته.
وقوله: { وَإِذَا السَّمَاءُ كُشِطَتْ } قال مجاهد: اجتذبت. وقال السدي: كشفت. وقال الضحاك: تنكشط فتذهب.
وقوله: { وَإِذَا الْجَحِيمُ سُعِّرَتْ } قال السدي: أحميت. وقال قتادة: أوقدت. قال: وإنما يسعرها غضب الله وخطايا بني آدم.
وقوله: { وَإِذَا الْجَنَّةُ أُزْلِفَتْ } قال الضحاك، وأبو مالك، وقتادة، والربيع بن خُثَيم (8) أي: قربت إلى أهلها.
وقوله: { عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ } هذا هو الجواب، أي: إذا وقعت هذه الأمور حينئذ تعلم كل نفس ما عملت وأحضر ذلك لها، كما قال تعالى: { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا } [آل عمران: 30]. وقال تعالى: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } [القيامة: 13].
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبدة، حدثنا ابن المبارك، أخبرنا محمد بن مُطَرّف، عن زيد بن أسلم، عن أبيه قال: لما نزلت: { إِذَا الشَّمْسُ كُوِّرَتْ } قال عمر: لما بلغ { عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ } قال: لهذا أجرىَ الحديثُ.
__________
(1) مسند البزار برقم (2280) "كشف الأستار".
(2) في م، أ: "الطبراني".
(3) في م: "واحدة منهن".
(4) في م: "فقال".
(5) ورواه الطبراني في المعجم الكبير (18/338) من طريق يحيى الحماني، عن قيس بن الربيع به نحوه، والحماني ضعيف لكنه توبع هنا.
(6) زيادة من تفسير الطبري (30/46). مستفادا من هامش ط. الشعب.
(7) في م: "فينظر".
(8) في أ: "خيثم".

(8/335)

فَلَا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِ الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآَهُ بِالْأُفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25) فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29)

{ فَلا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِي الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25) فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29) }
روى مسلم في صحيحه، والنسائي في تفسيره عند هذه الآية، من حديث مِسْعر بن كِدَام، عن الوليد بن سَرِيع، عن عمرو بن حُرَيث قال: صليت خلف النبي صلى الله عليه وسلم الصبح، فسمعته يقرأ: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ } (1) .
ورواه النسائي عن بندار، عن غُنْدَر، عن شعبة، عن الحجاج بن عاصم، عن أبي الأسود، عن عمرو بن حُرَيث، به نحوه (2) .
قال ابن أبي حاتم وابن جرير، من طريق الثوري، عن أبي إسحاق، عن رجل من مراد، عن علي: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ } قال: هي النجوم تخنس بالنهار، وتظهر بالليل.
وقال ابن جرير: حدثنا ابن المثنى، حدثنا محمد بن جعفر قال: حدثنا شعبة، عن سماك بن حرب، سمعت خالد بن عرعرة، سمعت عليا وسئل عن: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ } فقال: هي النجوم، تخنِس بالنهار وتكنس بالليل (3) .
وحدثنا أبو كُرَيْب، حدثنا وَكِيع، عن إسرائيل، عن سِماك، عن خالد، عن عليّ قال: هي النجوم.
وهذا إسناد جيد صحيح إلى خالد بن عرعرة، وهو السهمي الكوفي، قال أبو حاتم الرازي: روي عن علي، وروى عنه سماك والقاسم بن عوف الشيباني (4) ولم يذكر فيه جرحا ولا تعديلا والله أعلم.
وروى يونس، عن أبي إسحاق، عن الحارث، عن علي: أنها النجوم. رواه ابن أبي حاتم وكذا رُوي عن ابن عباس، ومجاهد، والحسن، وقتادة، والسّدي، وغيرهم: أنها النجوم.
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا هَوذة بن خليفة، حدثنا عوف، عن بكر بن عبد الله في قوله: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ } قال: هي النجوم الدراريّ، التي تجرى تستقبل المشرق.
__________
(1) صحيح مسلم برقم (456)، وسنن النسائي الكبرى برقم (11651).
(2) سنن النسائي الكبرى برقم (11650).
(3) تفسير الطبري (30/47).
(4) الجرح والتعديل لابن أبي حاتم (3/343).

(8/336)

وقال بعض الأئمة: إنما قيل للنجوم: "الخنس"، أي: في حال طلوعها، ثم هي جوار في فلكها، وفي حال غيبوبتها يقال لها: "كُنَّس" من قول العرب: أوى الظبي إلى كنَاسة: إذا تغيب فيه.
وقال الأعمش، عن إبراهيم قال: قال عبد الله: { فَلا أُقْسِمُ بِالْخُنَّسِ } قال: بقر الوحش. وكذا قال الثوري، عن أبي إسحاق، عن أبي ميسرة، عن عبد الله: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ } ما هي يا عمرو؟ قلت: البقر. قال: وأنا أرى ذلك.
وكذا روى يونس عن أبي إسحاق، عن أبيه.
وقال أبو داود الطيالسي، عن عمرو، عن أبيه، عن سعيد بن جبير، عن ابن عباس: { الْجَوَارِي الْكُنَّسِ } قال: البقر [الوحش] (1) تكنس إلى الظل. وكذا قال سعيد بن جبير.
وقال العوفي، عن ابن عباس: هي الظباء. وكذا قال سعيد أيضا، ومجاهد، والضحاك.
وقال أبو الشعثاء جابر بن زيد: هي الظباء والبقر.
وقال ابن جرير: حدثنا يعقوب، حدثنا هُشَيْم، أخبرنا مغيرة (2) عن إبراهيم ومجاهد: أنهما تذاكرا هذه الآية: { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِي الْكُنَّسِ } فقال إبراهيم لمجاهد: قل فيها بما سمعت. قال: فقال مجاهد: كنا نسمع فيها شيئا، وناس يقولون: إنها النجوم. قال: فقال إبراهيم: قل فيها بما سمعت. قال: فقال مجاهد: كنا نسمع أنها بقر الوحش حين تكنس في حُجْرتها. قال: فقال إبراهيم: إنهم يكذبون على عليّ، هذا كما رووا عن علي أنه ضمن الأسفل الأعلى، والأعلى الأسفل.
وتوقف ابن جرير في قوله: { الْخُنَّسِ الْجَوَارِي الْكُنَّسِ } هل هو النجوم، أو الظباء وبقر الوحش؟ قال: ويحتمل أن يكون الجميع مرادا.
وقوله: { وَاللَّيْلِ إِذَا عَسْعَسَ } فيه قولان:
أحدهما: إقباله بظلامه. قال مجاهد: أظلم. وقال سعيد بن جبير: إذا نشأ. وقال الحسن البصري: إذا غَشى الناس. وكذا قال عطية العوفي.
وقال علي بن أبي طلحة، والعوفي عن ابن عباس: { إِذَا عَسْعَسَ } إذا أدبر. وكذا قال مجاهد، وقتادة، والضحاك، وكذا قال زيد بن أسلم، وابنه عبد الرحمن: { إِذَا عَسْعَسَ } أي: إذا ذهب فتولى.
وقال أبو داود الطيالسي: حدثنا شعبة، عن عمرو بن مرة، عن أبي البَخْتَري، سمع أبا عبد الرحمن السلمي قال: خرج علينا علي، رضي الله عنه، حين ثَوّب المثوب بصلاة الصبح فقال: أين السائلون عن الوتر: { وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ } ؟ هذا حين أدبر حسن.
__________
(1) زيادة من م.
(2) في أ: "سفيان".

(8/337)

وقد اختار ابن جرير أن المراد بقوله: { إِذَا عَسْعَسَ } إذا أدبر. قال لقوله: { وَالصُّبْحِ إِذَا تَنَفَّسَ } أي: أضاء، واستشهد بقول الشاعر (1) أيضا:
حَتّى إذا الصُّبحُ له تَنَفَّسا ... وانجابَ عَنها لَيلُها وعَسعَسَا ...
أي: أدبر. وعندي أن المراد بقوله: { عَسْعَسَ } إذا أقبل، وإن كان يصح استعماله في الإدبار، لكن الإقبال هاهنا أنسب؛ كأنه أقسم تعالى بالليل (2) وظلامه إذا أقبل، وبالفجر وضيائه إذا أشرق، كما قال: { وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى } [الليل: 1، 2]، وقال: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى } [الضحى: 1، 2]، وقال { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا } [الأنعام: 96]، وغير ذلك من الآيات.
وقال كثير من علماء الأصول: إن لفظة "عسعس" تستعمل في الإقبال والإدبار على وجه الاشتراك، فعلى هذا يصح أن يراد كل منهما، والله أعلم.
قال ابن جرير: وكان بعض أهل المعرفة بكلام العرب يزعم أن "عسعس": دنا من أوله وأظلم. وقال الفراء: كان أبو البلاد (3) النحوي يُنشد بيتًا:
عَسعَس حَتَّى لو يشاء ادّنا ... كانَ له من ضَوئه مَقبس ...
يريد: لو يشاء إذ دنا، أدغم الذال في الدال. وقال الفراء: وكانوا يَرَون أن هذا البيت مصنوع (4) .
وقوله: { وَالصُّبْحِ إِذَا تَنَفَّسَ } قال الضحاك: إذا طلع. وقال قتادة: إذا أضاء وأقبل. وقال سعيد بن جبير: إذا نشأ. وهو المروي عن علي، رضي الله عنه.
وقال ابن جرير: يعني: وَضَوءُ النهار إذا أقبل وَتَبَيَّن.
وقوله: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } يعني: أن هذا القرآن لتبليغُ رسول كريم، أي: ملك شريف حَسَن الخلق، بهي المنظر، وهو جبريل، عليه الصلاة والسلام. قاله ابن عباس، والشعبي، وميمون بن مِهْران، والحسن، وقتادة، والربيع بن أنس، وغيرهم.
{ ذِي قُوَّةٍ } كقوله { عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ [فَاسْتَوَى] (5) } [النجم: 5، 6]، أي: شديد الخَلْق، شديد البطش والفعل، { عِنْدَ ذِي الْعَرْشِ مَكِينٍ } أي: له مكانة عند الله عز وجل ومنزلة رفيعة.
قال أبو صالح في قوله: { عِنْدَ ذِي الْعَرْشِ مَكِينٍ } قال: جبريل يدخل في سبعين حجابا من
__________
(1) البيت في تفسير الطبري (30/50) منسوبا إلى علقمة بن قرط.
(2) في م: "بالفجر".
(3) في أ: "أبو التلاد".
(4) تفسير الطبري (30/50)
(5) زيادة من أ.

(8/338)

نور بغير إذن، { مُطَاعٍ ثَمَّ } أي: له وجاهة، وهو مسموع القول مطاع في الملأ الأعلى.
قال قتادة: { مُطَاعٍ ثَمَّ } أي: في السموات، يعني: ليس هو من أفناد الملائكة، بل هو من السادة والأشراف، مُعتَنى به، انتخب لهذه الرسالة العظيمة.
وقوله: { أَمِينٍ } صفة لجبريل بالأمانة، وهذا عظيم جدا أن الرب عز وجل يزكي عبده ورسوله الملكي جبريل كما زكى عبده ورسوله البشري محمدا صلى الله عليه وسلم بقوله: { وَمَا صَاحِبُكُمْ بِمَجْنُونٍ }
قال الشعبي، وميمون بن مهران، وأبو صالح، ومن تقدم ذكرهم: المراد بقوله: { وَمَا صَاحِبُكُمْ بِمَجْنُونٍ } يعني: محمدا صلى الله عليه وسلم.
وقوله تعالى: { وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ } يعني: ولقد رأى محمدٌ جبريل الذي يأتيه بالرسالة عن الله عز وجل على الصورة التي خلقه الله عليها له ستمائة جناح { بِالأفُقِ الْمُبِينِ } أي: البين، وهي الرؤية الأولى التي كانت بالبطحاء، وهي المذكورة في قوله: { عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالأفُقِ الأعْلَى ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إَلَى عَبْدِهِ مَا أَوْحَى } [النجم: 5 -10]، كما تقدم تفسيرُ ذلك وتقريره. والدليلُ أن المرادَ بذلك جبريل، عليه السلام. والظاهر-والله أعلم-أن هذه السورة نزلت قبل ليلة الإسراء؛ لأنه لم يذكر فيها إلا هذه الرؤية وهي الأولى، وأما الثانية وهي المذكورة في قوله: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } [النجم: 13 -16]، فتلك إنما ذكرت في سورة "النجم"، وقد نزلت بعد[سورة] (1) الإسراء.
وقوله: { وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ } أي: وما محمد على ما أنزله الله إليه بظنين، أي: بمتهم. ومنهم من قرأ ذلك بالضاد، أي: ببخيل، بل يبذله لكل أحد.
قال سفيان بن عُيَينة: ظنين وضنين سواء، أي: ما هو بكاذب، وما هو بفاجر. والظنين: المتهم، والضنين: البخيل.
وقال قتادة: كان القرآن غيبا، فأنزله الله على محمد، فما ضَنّ به على الناس، بل بَلَّغه ونشره وبذله لكل من أراده. وكذا قال عكرمة، وابن زيد، وغير واحد. واختار ابنُ جرير قراءة الضاد (2) .
قلت: وكلاهما متواتر، ومعناه صحيح كما تقدم.
وقوله: { وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ } أي: وما هذا القرآن بقول شيطان رجيم، أي: لا يقدر على حمله، ولا يريده، ولا ينبغي له. كما قال: { وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } [الشعراء: 210 -212].
__________
(1) زيادة من م.
(2) تفسير الطبري (30/53).

(8/339)

وقوله: { فَأَيْنَ تَذْهَبُونَ } ؟ أي: فأين تذهب عقولكم في تكذيبكم بهذا القرآن، مع ظهوره ووضوحه، وبيان كونه جاء (1) من عند الله عز وجل، كما قال الصديق، رضي الله عنه، لوفد بني حنيفة حين قدموا مسلمين، وأمرهم فتلوا عليه شيئا من قرآن مسيلمة الذي هو في غاية الهذيان والركاكة، فقال: ويحكم، أين يُذهَب بعقولكم (2) ؟ والله إن هذا الكلام لم يخرج من إلٍّ، أي: من إله.
وقال قتادة: { فَأَيْنَ تَذْهَبُونَ } أي: عن كتاب الله وعن طاعته .
وقوله: { إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } أي: هذا القرآن ذكر لجميع الناس، يتذكرون به ويتعظون، { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } أي: من أراد الهداية فعليه بهذا القرآن، فإنه منجاةٌ له وهداية، ولا هداية فيما سواه، { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } أي: ليست المشيئة موكولة إليكم، فمن شاء اهتدى ومن شاء ضل، بل ذلك كله تابع لمشيئة الله عز وجل رب العالمين.
قال سفيان الثوري، عن سعيد بن عبد العزيز، عن سليمان بن موسى: لما نزلت هذه الآية: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } قال أبو جهل: الأمر إلينا، إن شئنا استقمنا، وإن شئنا لم نستقم. فأنزل الله: { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (3) } .
آخر تفسير سورة "التكوير" ولله الحمد [والمنة] (4) .
__________
(1) في م "حقا".
(2) في م: "أين تذهب عقولكم".
(3) رواه الطبري في تفسيره (30/53).
(4) زيادة من م .

(8/340)


الانفطار - تفسير ابن كثير

إِذَا السَّمَاءُ انْفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5) يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8) كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)

تفسير سورة الانفطار
وهي مكية.
قال النسائي: أخبرنا محمد بن قدامة، حدثنا جرير عن الأعمش، عن محارب بن دثَار، عن جابر قال: قام معاذ فصلى العشاء الآخرة فطوّل، فقال النبي صلى الله عليه وسلم: "أفتان يا معاذ؟! [أفتان يا معاذ؟!] (1) أين كنت عن سبح اسم ربك الأعلى، والضحى، وإذا السماء انفطرت؟!" (2) .
وأصل الحديث مخرج في الصحيحين (3) ولكن ذُكَر " إِذَا السَّمَاءُ انْفَطَرَتْ " في (4) أفراد النسائي. وتقدم من رواية عبد الله بن عمر، عن النبي صلى الله عليه وسلم قال: "من سَرَّه أن يَنْظُرَ إلى القيامة رأي عين فليقرأ: " إِذَا الشَّمْسُ كُوِّرَتْ " و " إِذَا السَّمَاءُ انْفَطَرَتْ " و " إِذَا السَّمَاءُ انْشَقَّتْ " " (5) .
بسم الله الرحمن الرحيم
{ إِذَا السَّمَاءُ انْفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5) يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8) كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12) }
يقول تعالى: { إِذَا السَّمَاءُ انْفَطَرَتْ } أي: انشقت. كما قال: { السَّمَاءُ مُنْفَطِرٌ بِه } [الزمر: 18].
{ وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ } أي: تساقطت.
{ وَإِذَا الْبِحَارُ فُجِّرَتْ } قال علي بن أبي طلحة، عن ابن عباس: فجر الله بعضها في بعض. وقال الحسن: فجر الله بعضها في بعض، فذهب ماؤها. وقال قتادة: اختلط مالحها بعذبها. وقال الكلبي: ملئت.
{ وَإِذَا الْقُبُورُ بُعْثِرَت } قال ابن عباس: بُحِثَت. وقال السدي: تُبَعثر: تُحرّك فيخرج من فيها .
{ عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ } أي: إذا كان هذا حَصَل هذا.
وقوله: { يَاأَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } ؟ : هذا تهديد، لا كما يتوهمه بعض الناس
__________
(1) زيادة من سنن النسائي.
(2) سنن النسائي الكبرى برقم (11652).
(3) صحيح البخاري برقم (700، 711) وصحيح مسلم برقم (465).
(4) في م، أ: "من".
(5) تقدم تخريج الحديث عند تفسير سورة التكوير، وهو في سنن الترمذي برقم (3333).

(8/341)

من أنه إرشاد إلى الجواب؛ حيث قال: { الْكَرِيمِ } حتى يقول قائلهم: غره كرمه. بل المعنى في هذه الآية: ما غرك يا ابن آدم بربك الكريم-أي: العظيم-حتى أقدمت على معصيته، وقابلته بما لا يليق؟ كما جاء في الحديث: "يقول الله يوم القيامة: ابن (1) آدم، ما غرك بي؟ ابن آدم، ماذا أجبتَ المرسلين؟".
قال ابن أبي حاتم: حدثنا أبي، حدثنا ابن أبي عمر، حدثنا سفيان: أن عمر سمع رجلا يقرأ: { يَاأَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } فقال عمر: الجهل (2) .
وقال أيضا: حدثنا عمر بن شَبَّة، حدثنا أبو خلف، حدثنا يحيى البكاء، سمعت ابن عمر يقول وقرأ هذه الآية: { يَاأَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } قال ابن عمر: غره-والله-جهله.
قال: ورُوي عن ابن عباس، والربيع بن خُثَيم (3) والحسن، مثل ذلك.
وقال قتادة: { مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } شيءٌ، ما غَرّ ابن آدم غير هذا العدو الشيطان.
وقال الفضيل بن عياض: لو قال لي :"ما غرك بي (4) لقلت: سُتُورك المُرخاة.
وقال أبو بكر الوراق: لو قال لي: { مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } لقلت: غرني كرم الكريم.
قال البغوي: وقال بعض أهل الإشارة: إنما قال: { بِرَبِّكَ الْكَرِيمِ } دون سائر أسمائه وصفاته، كأنه لقنه الإجابة (5) .
وهذا الذي تخيله هذا القائل ليس بطائل؛ لأنه إنما أتى باسمه { الْكَرِيم } ؛ لينبه (6) على أنه لا ينبغي أن يُقَابَل الكريم بالأفعال القبيحة، وأعمال السوء.
و [قد] (7) حكى البغوي، عن الكلبي ومقاتل أنهما قالا نزلت هذه الآية في الأسود بن شَريق، ضرب النبي صلى الله عليه وسلم ولم يعاقب في الحالة الراهنة، فأنزل الله: { مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } ؟ (8) .
وقوله: { الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ } أي: ما غرك بالرب الكريم { الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ } أي: جعلك سَويا معتدل القامة منتصبها، في أحسن الهيئات والأشكال.
قال الإمام أحمد: حدثنا أبو النضر، حدثنا حَريزُ، حدثني عبد الرحمن بن مَيسرة، عن جُبير ابن نُفَير، عن بُسْر بن جحَاش القرشي: أن رسول الله صلى الله عليه وسلم بصق يوما في كفه، فوضع عليها إصبعه، ثم قال: "قال اللَه عز وجل: ابن (9) آدم أنَّى تُعجِزني وقد خلقتك من مثل هذه؟ حتى
__________
(1) في م: "يا ابن".
(2) ذكره السيوطي في الدر المنثور (8/439) وعزاه لابن المنذر وسعيد بن منصور أيضا.
(3) في أ: "خيثم".
(4) في أ: "بربك".
(5) معالم التنزيل للبغوي (8/356).
(6) في أ: "للتنبيه".
(7) زيادة من م.
(8) معالم التنزيل للبغوي (8/356).
(9) في م: "يا ابن".

(8/342)

إذا سَوّيتك وعدلتك، مشيت بين بردين وللأرض منك وَئِيدٌ، فجَمَعت ومَنعت، حتى إذا بلغت التراقي قلتَ: أتصدقُ، وأنَّى أوانُ الصدقة".
وكذا رواه ابن ماجة، عن أبي بكر بن أبي شيبة، عن يزيد بن هارون، عن حَريز بن عثمان، به (1) .
قال شيخنا الحافظ أبو الحجاج المزِّي: وتابعه يحيى بن حمزة، عن ثور بن يزيد، عن عبد الرحمن بن ميسرة (2) .
وقوله: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } قال مجاهد: في أي شَبَه أب أو أم أو خال أو عم؟
وقال ابن جرير: حدثني محمد بن سنان القزاز، حدثنا مُطَهَّر بن الهيثم، حدثنا موسى بنُ عُلَيِّ بن رَبَاح، حدثني أبي، عن جدي: أن النبي صلى الله عليه وسلم قال له: "ما ولد لك؟" قال: يا رسول الله، ما عسى أن يُولَد لي؟ إما غلام وإما جارية. قال: "فمن يشبه؟". قال: يا رسول الله، من عسى أن يشبه؟ إما أباه وإما أمه. فقال النبي صلى الله عليه وسلم عندها: "مه. لا تقولَنَّ هكذا، إن النطفة إذا استقرت في الرحم أحضرها الله كل نسب بينها وبين آدم؟ أما قرأت هذه الآية في كتاب الله: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } " قال: سَلَكك (3) .
وهكذا رواه ابن أبي حاتم والطبراني، من حديث مُطهر بن الهيثم، به (4) وهذا الحديث لو صح لكان فيصلا في هذه الآية، ولكن إسناده ليس بالثابت؛ لأن "مُطَهَّر بن الهيثم" قال فيه أبو سعيد بن يونس: كان متروك الحديث. وقال ابن حبان: يُرْوى عن موسى بن علي وغيره ما لا يُشبهُ حَديثَ الأثبات. ولكن في الصحيحين عن أبي هُرَيرة أن رَجُلا قال: يا رسول الله، إن امرأتي وَلَدت غُلامًا أسودَ؟. قال: "هل لك من إبل؟". قال: نعم. قال: "فما ألوانها؟" قال: حُمر. قال: "فهل فيها من أورَق؟" قال: نعم. قال: "فأنى أتاها ذلك؟" قال: عسى أن يكون نزعة عِرْق. قال: "وهذا عسى أن يكون نزعة عرق" (5) .
وقد قال عكرمة في قوله: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } إن شاء في صورة قرد، وإن شاء في صورة خنزير. وكذا قال أبو صالح: إن شاء في صورة كلب، وإن شاء في صورة حمار، وإن شاء في صورة خنزير.
وقال قتادة: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } قال: قادر-والله -ربنا على ذلك. ومعنى هذا القول عند هؤلاء: أن الله، عز وجل، قادر على خلق النطفة على شكل قبيح من الحيوانات
__________
(1) المسند (4/210) وسنن ابن ماجة برقم (2707) وقال البوصيري في الزوائد (2/365): "إسناد صحيح رجاله ثقات".
(2) تحفة الأشراف للمزي (2/97).
(3) في م: "شكلك".
(4) المعجم الكبير (5/74).
(5) صحيح البخاري برقم (5305) وصحيح مسلم برقم (1500).

(8/343)

المنكرة الخلق، ولكن بقدرته ولطفه وحلمه يخلقه على شكل حسن مستقيم معتدل تام، حَسَن المنظر والهيئة .
وقوله: { كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ } أي: بل إنما يحملكم على مواجهة الكريم ومقابلته بالمعاصي، تكذيب في قلوبكم بالمعاد والجزاء والحساب .
وقوله تعالى: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } يعني: وإن عليكم لملائكةً حَفَظَة كراما فلا تقابلوهم بالقبائح، فإنهم يكتبون عليكم جميع أعمالكم .
قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطُّنَافِسِيّ، حدثنا وَكيع، حدثنا سفيان ومِسْعَر، عن علقمة بن مَرْثَد، عن مجاهد قال: : قال رسول الله صلى الله عليه وسلم: "أكرموا الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى حالتين: الجنابة والغائط. فإذا اغتسل أحدكم فليستتر بحرم حائط أو ببعيره، أو ليستره أخوه".
وقد رواه الحافظ أبو بكر البزار، فوصله بلفظ آخر، فقال: حدثنا محمد بن عثمان بن كرامة، حدثنا عبيد الله بن موسى، عن حفص بن سليمان، عن علقمة بن مرثد، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم عن التعرِّي، فاستحيوا من ملائكة الله الذين معكم، الكرام الكاتبين، الذين لا يُفَارقونكم إلا عند إحدى ثلاث حالات: الغائط، والجنابة، والغسل. فإذا اغتسل أحدكم بالعراء فليستتر بثوبه، أو بحرم حائط، أو ببعيره".
ثم قال: حفص بن سليمان لين الحديث، وقد روي عنه، واحتمل حديثه (1) .
وقال الحافظ أبو بكر البزار: حدثنا زياد بن أيوب، حدثنا مُبَشّر بن إسماعيل الحلبي، حدثنا تمام ابن نَجِيح، عن الحسن-يعني البصري-عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ما من حافظين يرفعان إلى الله، عز وجل، ما حفظا في يوم، فيرى في أول الصحيفة وفي آخرها استغفار إلا قال الله تعالى: قد غفرت لعبدي ما بين طرفى الصحيفة".
ثم قال :تفرد به تمام بن نجيح، وهو صالح الحديث (2) .
قلت: وثقه ابن معين وضعفه البخاري، وأبو زُرْعة، وابن أبي حاتم والنسائي، وابن عدي. ورماه ابن حبان بالوضع. وقال الإمام أحمد: لا أعرف حقيقة أمره .
وقال الحافظ أبو بكر البزار: حدثنا إسحاق بن سليمان البغدادي المعروف بالقُلُوسِي (3) حدثنا بيان بن حمران (4) حدثنا سلام، عن منصور بن زاذان، عن محمد بن سيرين، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "إن لله ملائكة (5) يعرفون بني آدم-وأحسبه قال: ويعرفون أعمالهم-فإذا نظروا إلى عبد يعمل بطاعة الله ذكروه بينهم وسَمَّوه، وقالوا: أفلح الليلة فلان، نجا الليلة فلان. وإذا نظروا إلى عبد يعمل بمعصية الله وذكروه بينهم وسموه، وقالوا :هلك الليلة فلان".
__________
(1) مسند البزار برقم (317) "كشف الأستار".
(2) مسند البزار برقم (3252) "كشف الأستار".
(3) في مسند البزار: "الفلوسي" نسبة إلى الفلوس.
(4) في أ: "عمران".
(5) في م: "إن ملائكة الله".

(8/344)

إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16) وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)

ثم قال البزار: سلام هذا، أحسبه سلام المدائني، وهو لين الحديث (1) .
{ إِنَّ الأبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16) وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ (19) }
يخبر تعالى عما يصير الأبرار إليه من النعيم، وهم الذين أطاعوا الله عز وجل، ولم يقابلوه بالمعاصي.
وقد روى ابن عساكر في ترجمة "موسى بن محمد"، عن هشام بن عمار، عن عيسى بن يونس بن أبي إسحاق، عن عبيد الله، عن محارب، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: "إنما سماهم الله الأبرار لأنهم بَروا الآباء والأبناء" (2) .
ثم ذكر ما يصير إليه الفجار من الجحيم والعذاب المقيم؛ ولهذا قال: { يَصْلَوْنَهَا يَوْمَ الدِّينِ } أي: يوم الحساب والجزاء والقيامة، { وَمَا هُمْ عَنْهَا بِغَائِبِينَ } أي: لا يغيبون عن العذاب ساعةً واحدة، ولا يخفف عنهم من عذابها، ولا يجابون إلى ما يسألون من الموت أو الراحة، ولو يوما واحدا .
وقوله: { وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ } تعظيم لشأن يوم القيامة، ثم أكده بقوله: { ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ } ثم فسره بقوله: { يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ } أي :لا يقدر واحد (3) على نفع أحد ولا خلاصه مما هو فيه، إلا أن يأذن الله لمن يشاء ويرضى.
ونذكر هاهنا حديث: "يا بني هاشم، أنقذوا أنفسكم من النار، لا أملك لكم من الله شيئا". وقد تقدم في آخر تفسير سورة "الشعراء"؛ ولهذا قال: { وَالأمْرُ يَوْمَئِذٍ لِلَّهِ } كقوله { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر: 16]، وكقوله: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ } [الفرقان: 26]، وكقوله { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة: 4].
قال قتادة: } يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ والأمر-والله-اليوم لله، ولكنه يومئذ لا ينازعه أحد.
آخر تفسير سورة "الانفطار" ولله الحمد.
__________
(1) مسند البزار برقم (2195) "كشف الأستار".
(2) تاريخ دمشق (17/400 "المخطوط").
(3) في أ: "أحد".

(8/345)

وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)

تفسير سورة المطففين
وهي مدنية.
بسم الله الرحمن الرحيم
{ وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6) }
قال النسائي وابن ماجة: أخبرنا محمد بن عقيل -زاد ابن ماجة: وعبد الرحمن بن بشر-قالا حدثنا علي بن الحسين بن واقد، حدثني أبي، عن يزيد-هو ابن أبي سعيد النحوي، مولى قريش-عن عكرمة، عن ابن عباس قال: لما قدم نبي الله صلى الله عليه وسلم المدينة كانوا من أخبث الناس كيلا فأنزل الله: { وَيْلٌ لِلْمُطَفِّفِينَ } فحسنَّوا الكيلَ بعد ذلك (1) .
وقال ابن أبي حاتم: حدثنا جعفر بن النضر بن حماد، حدثنا محمد بن عبيد، عن الأعمش، عن عمرو بن مُرّة، عن عبد الله بن الحارث، عن هلال بن طلق قال: بينا أنا أسير مع ابن عمر فقلت: من أحسن الناس هيئةً وأوفاه كيلا؟ أهل مكة أو المدينة؟ قال: حق لهم، أما سمعت الله يقول: { وَيْلٌ لِلْمُطَفِّفِينَ }
وقال ابن جرير: حدثنا أبو السائب، حدثنا ابن فضيل، عن ضرار، عن عبد الله المكتب، عن رجل، عن عبد الله قال: قال له رجل: يا أبا عبد الرحمن، إن أهل المدينة ليوفون الكيل. قال: وما يمنعهم أن يوفوا الكيل وقد قال الله عز وجل: { وَيْلٌ لِلْمُطَفِّفِينَ } حتى بلغ: { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } (2) .
فالمراد بالتطفيف هاهنا: البَخْس في المكيال والميزان، إما بالازدياد إن اقتضى من الناس، وإما بالنقصان إن قَضَاهم . ولهذا فسر تعالى المطففين الذين وعدهم بالخَسَار والهَلاك وهو الويل، بقوله: { الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ } أي: من الناس { يَسْتَوْفُونَ } أي: يأخذون حقهم بالوافي والزائد، { وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ } أي: ينقصون. والأحسن أن يجعل "كالوا" و "وزنوا" متعديا، ويكون هم في محل نصب، ومنهم من يجعلها ضميرا مؤكدا للمستتر في قوله: "كالوا" و "وزنوا"، ويحذف المفعول لدلالة الكلام عليه، وكلاهما متقارب.
__________
(1) سنن النسائي الكبرى برقم (11654) وسنن ابن ماجة برقم (2223).
(2) تفسير الطبري (30/58).

(8/346)

وقد أمر الله-تعالى-بالوفاء في الكيل والميزان، فقال: { وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا } [الإسراء: 35]، وقال: { وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا } [الأنعام: 152]، وقال: { وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ } [الرحمن: 9]. وأهلك الله قوم شعيب ودَمَّرهم على ما كانوا يبخسون الناس في المكيال والميزان .
ثم قال تعالى متوعدا لهم: { أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ } ؟ أي: أما يخافُ أولئك من البعث والقيام بين يَدَي من يعلم السرائر والضمائر، في يوم عظيم الهول، كثير الفزع، جليل الخطب، من خسر فيه أدخل نارا حامية؟
وقوله: { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } أي: يقومون حفاة عراة غُرلا في موقف صعب حَرج ضيق ضنَك على المجرم، ويغشاهم من أمر الله-ما تَعْجزُ القوى والحواس عنه.
قال الإمام مالك: عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قال: " { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } حتى يغيب أحدهم في رشحه إلى أنصاف أذنيه".
رواه البخاري، من حديث مالك وعبد الله بن عون، كلاهما عن نافع، به (1) . ورواه مسلم من الطريقين أيضا. وكذلك رواه صالح [وثابت بن كيسان] (2) وأيوب بن يحيى، وعبد الله وعبيد الله ابنا عمر، ومحمد بن إسحاق، عن نافع، عن ابن عمر، به (3) .
ولفظ الإمام أحمد: حدثنا يزيد، أخبرنا ابن إسحاق، عن نافع، عن ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقول: :" { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } لعظَمة الرحمن عز وجل يوم القيامة، حتى إن العرقَ ليُلجِمُ الرجالَ إلى أنصاف آذانهم" (4) .
حديث آخر: قال الإمام أحمد: حدثنا إبراهيم بن إسحاق، حدثنا ابن المبارك، عن عبد الرحمن بن يزيد بن جابر، حدثني سليم بن عامر، حدثني المقداد-يعني ابن الأسود الكندي-قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كان يومُ القيامة أدنِيَت الشمس من العباد، حتى تكون قيدَ ميل أو ميلين، قال: فتصهرهم الشمس، فيكونون في العَرق كقَدْر أعمالهم، منهم من يأخذه إلى عَقِبيه، ومنهم من يأخذه إلى ركبتيه، ومنهم من يأخذه إلى حَقْوَيه، ومنهم من يلجمه إلجاما".
رواه مسلم، عن الحكم بن موسى، عن يحيى بن حمزة-والترمذي، عن سويد، عن ابن المبارك-كلاهما عن ابن جابر، به (5) .
حديث آخر: قال الإمام أحمد: حدثنا الحسن بن سَوَّار، حدثنا الليث بن سعد، عن معاوية
__________
(1) صحيح البخاري برقم (2862،6531).
(2) زيادة من أ.
(3) صحيح مسلم برقم (2862).
(4) المسند (2/31).
(5) المسند (6/3) وصحيح مسلم برقم (2864) وسنن الترمذي يرقم (2421).

(8/347)

ابن صالح: أن أبا عبد الرحمن حدثه، عن أبي أمامة: أن رسول الله صلى الله عليه وسلم قال: "تدنو الشمس يوم القيامة على قدر ميل، ويزاد في حرها كذا وكذا، تغلي منها الهوام كما تغلي القدور، يُعرَقون فيها على قدر خطاياهم، منهم من يبلغ إلى كعبيه، ومنهم من يبلغ إلى ساقيه، ومنهم من يبلغ إلى وسطه، ومنهم من يلجمه العرق". انفرد به أحمد (1) .
حديث آخر: قال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا أبو عُشَّانة حَي بن يُؤمِنُ، أنه سمع عقبة بن عامر يقول: سمعتُ رسول صلى الله عليه وسلم يقول: "تدنو الشمس من الأرض فيعرق الناس، فمن الناس من يبلغ عرقه عَقِبيه، ومنهم من يبلغ إلى نصف الساق، ومنهم من يبلغ إلى ركبتيه، ومنهم من يبلغ العَجُز، ومنهم من يبلغ الخاصرة، ومنهم من يبلغ منكبيه، ومنهم من يبلغ وسط فيه-وأشار بيده فألجمها فاه، رأيت رسول الله صلى الله عليه وسلم يشير هكذا-ومنهم من يغطيه عرقه". وضرب بيده إشارة. انفرد به أحمد (2) .
وفي حديث: أنهم يقومون سبعين سنة لا يتكلمون. وقيل: يقومون ثلاثمائة سنة. وقيل: يقومون أربعين ألف سنة. ويقضى بينهم في مقدار عشرة (3) آلاف سنة، كما في صحيح مسلم عن أبي هُرَيرة مرفوعا: "في يوم كان مقداره خمسين ألف سنة" (4) .
وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو عون الزيادي، أخبرنا عبد السلام بن عَجْلان، سمعت أبا يزيد المدني، عن أبي هريرة (5) قال: قال النبي (6) صلى الله عليه وسلم لبشير (7) الغفاري: "كيف أنت صانع في يوم يقوم الناس فيه ثلاثمائة سنة لرب العالمين، من أيام الدنيا، لا يأتيهم فيه خبر من السماء ولا يؤمر فيه بأمر؟". قال بشير: المستعان الله. قال: "فإذا أويت إلى فراشك فتعوذ بالله من كَرْب يوم القيامة، وسوء الحساب".
ورواه ابن جرير من طريق عبد السلام، به (8) .
وفي سنن أبي داود: أن رسول الله صلى الله عليه وسلم كان يتعوذ بالله من ضيق المقام يوم القيامة (9) .
وعن ابن مسعود: يقومون أربعين سنة رافعي رءوسهم إلى السماء، لا يكلمهم أحد، قد ألجم العرق بَرّهم وفاجرهم.
وعن ابن عمر: يقومون مائة سنة. رواهما ابن جرير (10) .
وفي سنن أبي داود والنسائي وابن ماجة، من حديث زيد بن الحباب، عن معاوية بن
صالح،
__________
(1) المسند (5/254).
(2) المسند (4/157).
(3) في أ: "عدة".
(4) صحيح مسلم برقم (987).
(5) في م: "عن أبي هريرة مرفوعا".
(6) في م، أ: "قال رسول الله".
(7) في أ: "لبشر".
(8) تفسير الطبري (30/59).
(9) سنن أبي داود برقم (766) من حديث عائشة رضي الله عنها.
(10) تفسير الطبري (30/59).

(8/348)

عن أزهر بن سعيد الحواري، عن عاصم بن حميد، عن عائشة: أن رسول الله صلى الله عليه وسلم كان يفتتح قيام الليل: يكبر عشرا، ويحمد عشرا، ويسبح عشرا، ويستغفر عشرا، ويقول: "اللهم اغفر لي واهدني، وارزقني وعافني". ويتعوذ من ضيق المقام يوم القيامة (1) .
__________
(1) سنن أبي داود برقم (766) وسنن النسائي (3/208) وسنن ابن ماجة برقم (1356).

(8/349)


المطففين - تفسير ابن كثير

كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (13) كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (17)

{ كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ (13) كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (17) }
يقول: حقا { إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ } أي: إن مصيرهم ومأواهم لفي سجين-فعيل من السَّجن، وهو الضيق-كما يقال: فسّيق وشرّيب وخمّير وسكّير، ونحو ذلك. ولهذا عظم أمره فقال: { وَمَا أَدْرَاكَ مَا سِجِّينٌ } ؟ أي: هو أمر عظيم، وسجن مقيم وعذاب أليم.
ثم قد قال قائلون: هي تحت الأرض السابعة. وقد تقدم في حديث البراء بن عازب، في حديثه الطويل: يقول الله عز وجل في روح الكافر: اكتبوا كتابه في سجين.
وسجين: هي تحت الأرض السابعة. وقيل: صخرة تحت السابعة خضراء. وقيل: بئر في جهنم.
وقد روى ابن جرير في ذلك حديثا غريبا منكرا لا يصح فقال: حدثنا إسحاق بن وهب الواسطي، حدثنا مسعود بن موسى بن مُشكان الواسطي، حدثنا نَصر بن خُزَيمة الواسطي، عن شعيب بن صفوان، عن محمد بن كعب القرظي، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "الفلق: جب في جهنم (1) مغطى، وأما سجين فمفتوح" (2) .
والصحيح أن "سجينا" مأخوذ من السَّجن، وهو الضيق، فإن المخلوقات كل ما تسافل منها ضاق، وكل ما تعالى منها اتسع، فإن الأفلاك السبعة كل واحد منها أوسع وأعلى من الذي دونه، وكذلك الأرضون كل واحدة أوسع من التي دونها، حتى ينتهي السفول المطلق والمحل الأضيق إلى المركز في وسط الأرض السابعة. ولما كان مصير الفجار إلى جهنم وهي أسفل السافلين، كما قال تعالى: { ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [التين]: 5، 6]. وقال هاهنا: { كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ وَمَا أَدْرَاكَ مَا سِجِّينٌ } وهو يجمع الضيق والسفول، كما قال:
__________
(1) في م: "في وادي جهنم".
(2) تفسير الطبري (30/61).

(8/349)

{ وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا } [الفرقان: 13].
وقوله: { كِتَابٌ مَرْقُومٌ } ليس تفسيرا لقوله: { وَمَا أَدْرَاكَ مَا سِجِّينٌ } وإنما هو تفسير (1) لما كتب لهم من المصير إلى سجين، أي: مرقوم مكتوب مفروغ منه، لا يزاد فيه أحد ولا ينقص منه أحد؛ قاله محمد بن كعب القرظي.
ثم قال: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } أي: إذا صاروا يوم القيامة إلى ما أوعدهم الله من السَّجن والعذاب المهين. وقد تقدم الكلام على قوله: { وَيْلٌ } بما أغنى عن إعادته، وأن المراد من ذلك (2) الهلاك والدمار، كما يقال: ويل لفلان. وكما جاء في المسند والسنن من رواية بَهْز بن حكيم بن معاوية بن حَيَدة، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "ويل للذي يُحَدِّث فيكذب، ليضحِكَ الناس، ويل له، ويل له" (3) .
ثم قال تعالى مفسرا للمكذبين الفجار الكفرة: { الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ } أي: لا يصدقون بوقوعه، ولا يعتقدون كونه، ويستبعدون أمره. قال الله تعالى: { وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ } أي: معتد في أفعاله؛ من تعاطي الحرام والمجاوزة في تناول المباح والأثيم (4) في أقواله: إن حدث كذب، وإن وعد أخلف، وإن خاصم فجر .
وقوله: { إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ } أي: إذا سمع كلام الله من الرسول، يكذب به، ويظن به ظن السوء، فيعتقد أنه مفتعل مجموع من كتب الأوائل، كما قال تعالى: { وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ } [النحل: 24]، وقال: { وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا } [الفرقان: 5]، قال الله تعالى: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } أي: ليس الأمر كما زعموا ولا كما قالوا، إن هذا القرآن أساطير الأولين، بل هو كلام الله ووحيه وتنزيله على رسوله صلى الله عليه وسلم، وإنما حجب قلوبهم عن الإيمان به ما عليها من الرَّيْن الذي قد لبس قلوبهم من كثرة الذنوب والخطايا؛ ولهذا قال تعالى: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } والرين يعتري قلوبَ الكافرين، والغيم للأبرار، والغين للمقربين.
وقد روى ابن جرير والترمذي والنسائي وابن ماجة من طرق، عن محمد بن عَجْلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن العبد إذا أذنب ذنبا كانت نكتة سوداء في قلبه، فإن تاب منها صقل قلبه، وإن زاد زادت، فذلك قول الله: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } (5) .
وقال الترمذي: حسن صحيح. ولفظ النسائي: "إن العبد إذا أخطأ خطيئة نُكِت في قلبه نكتة، فإن هو نزع واستغفر وتاب صُقِل قلبه، فإن عاد زيد فيها حتى تعلو قلبه، فهو الران الذي قال
__________
(1) في م: "تقرير".
(2) في أ: "ذلك أنه".
(3) المسند (5/5،7) وسنن أبي داود برقم (4990) وسنن الترمذي برقم (2315) وسنن النسائي الكبرى برقم (11655).
(4) في أ: "والإثم".
(5) تفسير الطبري (30/62) وسنن الترمذي برقم (3334) وسنن النسائي الكبرى برقم (11658) وسنن ابن ماجة برقم (4244).

(8/350)


الانشقاق - تفسير ابن كثير

كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21) إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الْأَرَائِكِ يَنْظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27) عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)

الله: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ }
وقال أحمد :حدثنا صفوان بن عيسى، أخبرنا ابن عَجْلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن المؤمن إذا أذنب كانت نكتة سوداء في قلبه، فإن تاب ونزع واستغفر صُقِل قلبه، فإن زاد زادت حتى تعلو قلبه، وذاك الران الذي ذكر الله في القرآن: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } " (1) .
وقال الحسن البصري :هو الذنب على الذنب، حتى يعمى القلب، فيموت. وكذا قال مجاهد ابن جبر وقتادة، وابن زيد، وغيرهم .
وقوله: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } أي: لهم يوم القيامة مَنزلٌ ونزل سجين، ثم هم يوم القيامة مع (2) ذلك محجوبون عن رؤية ربهم وخالقهم.
قال الإمام أبو عبد الله الشافعي: [في] (3) هذه الآية دليل على أن المؤمنين يرونه عز وجل يومئذ (4) .
وهذا الذي قاله الإمام الشافعي، رحمه الله، في غاية الحسن، وهو استدلال بمفهوم هذه الآية، كما دل عليه منطوق قوله: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ } [القيامة: 22، 23]. وكما دلت على ذلك الأحاديث الصحاح (5) المتواترة في رؤية المؤمنين ربهم عز وجل في الدار الآخرة، رؤية بالأبصار في عَرَصات القيامة، وفي روضات الجنان الفاخرة.
وقد قال ابن جرير [محمد بن عمار الرازي] (6) : حدثنا أبو معمر المنْقَريّ، حدثنا عبد الوارث ابن سعيد، عن عمرو بن عبيد، عن الحسن في قوله: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } قال: يكشف الحجاب، فينظر إليه المؤمنون والكافرون، ثم يحجب عنه الكافرون وينظر إليه المؤمنون. كُلّ يوم غدوة وعشية-أو كلاما هذا معناه.
قوله: { ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ } أي: ثم هم مع هذا الحرمان عن رؤية الرحمن من أهل النيران، { ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } أي: يقال لهم ذلك على وجه التقريع والتوبيخ، والتصغير والتحقير .
{ كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21) إِنَّ الأبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الأرَائِكِ يَنْظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27) عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28) }
__________
(1) المسند (2/297).
(2) في م: "بعد".
(3) زيادة من م، أ.
(4) رواه البيهقي في مناقب الشافعي (1/419).
(5) في م: "الصحيحة".
(6) زيادة من م، أ.

(8/351)

يقول تعالى: حقا { إِنَّ كِتَابَ الأبْرَارِ } وهم بخلاف الفجار، { لَفِي عِلِّيِّينَ } أي: مصيرهم إلى عليين، وهو بخلاف سجين.
قال الأعمش، عن شَمر بن عطية، عن هلال بن يَسَاف قال: سأل ابن عباس كعبا وأنا حاضر عن سجين، قال: هي الأرض السابعة، وفيها أرواح الكفار. وسأله عن عِلّيين فقال: هي السماء السابعة، وفيها أرواح المؤمنين. وهكذا قال غير واحد: إنها السماء السابعة.
وقال علي بن أبي طلحة، عن ابن عباس في قوله: { كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ } يعني: الجنة.
وفي رواية العَوفي، عنه: أعمالهم في السماء عند الله. وكذا قال الضحاك.
وقال قتادة: عليون: ساق العرش اليمنى. وقال غيره: عليون عند سدرة المنتهى.
والظاهر: أن عليين مأخوذ من العلو، وكلما علا الشيء وارتفع عظم واتسع؛ ولهذا قال معظما أمره ومفخما شأنه: { وَمَا أَدْرَاكَ مَا عِلِّيُّون } ثم قال مؤكدا لما كتب لهم: { كِتَابٌ مَرْقُومٌ يَشْهَدُهُ الْمُقَرَّبُونَ } وهم الملائكة، قاله قتادة.
وقال العوفي، عن ابن عباس: يشهده من كل سماء مقربوها .
ثم قال تعالى: { إِنَّ الأبْرَارَ لَفِي نَعِيمٍ } أي: يوم القيامة هم في نعيم مقيم، وجنات فيها فضل عميم، { عَلَى الأرَائِكِ } وهي: السرر تحت الحِجَال، { يَنْظُرُونَ } قيل: معناه: ينظرون في مُلكهم وما أعطاهم الله من الخير والفضل الذي لا ينقضي ولا يبيد. وقيل: معناه { عَلَى الأرَائِكِ يَنْظُرُونَ } إلى الله عز وجل. وهذا مقابله (1) لما وُصف به أولئك الفجار: { كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } فذكر عن هؤلاء أنهم يباحون النظر إلى الله عز وجل وهم على سررهم وفرشهم، كما تقدم في حديث ابن عمر: "إن أدنى أهل الجنة منزلة لمن ينظر في ملكه مسيرة ألفى سنة، يرى أقصاه كما يرى أدناه، وإن أعلاه لمن ينظر إلى الله في اليوم مرتين" (2) .
وقوله: { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } أي: تعرف إذا نظرت إليهم في وجوههم نضرة النعيم، أي: صفة الترافة والحشمة والسرور والدِّعة والرياسة؛ مما هم فيه من النعيم العظيم .
وقوله: { يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ } أي: يسقون من خمر من الجنة. والرحيق: من أسماء الخمر. قاله ابن مسعود، وابن عباس، ومجاهد، والحسن، وقتادة، وابن زيد.
قال الإمام أحمد: حدثنا حسن، حدثنا زهير، عن سعد (3) أبي المجاهد الطائي، عن عطية بن سعد العوفي، عن أبي سعيد الخدري-أراه قد رفعه إلى النبي صلى الله عليه وسلم-قال: "أيما مؤمن سقى
__________
(1) في أ: "مقابل".
(2) تقدم تخريج الحديث عند تفسير الآيتين: 22،23 من سورة القيامة.
(3) في أ: "عن سعيد".

(8/352)

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آَمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آَمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ (34)

مؤمنا شربة (1) على ظمأ، سقاه الله تعالى يوم القيامة من الرحيق المختوم. وأيما مؤمن أطعم مؤمنا على جوع، أطعمه الله من ثمار الجنة. وأيما مؤمن كسا مؤمنا ثوبا على عُري، كساه الله من خُضر الجنة" (2) .
وقال ابن مسعود في قوله: { خِتَامُهُ مِسْكٌ } أي: خلطه مسك.
وقال العوفي، عن ابن عباس: طيب الله لهم الخمر، فكان آخر شيء جعل فيها مسك، خُتِم بمسك. وكذا قال قتادة والضحاك.
وقال إبراهيم والحسن: { خِتَامُهُ مِسْكٌ } أي: عاقبته مسك.
وقال ابن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا أبو حمزة، عن جابر، عن عبد الرحمن بن سابط، عن أبي الدرداء: { خِتَامُهُ مِسْكٌ } قال: شراب أبيض مثل الفضة، يختمون به شرابهم. ولو أن رجلا من أهل الدنيا أدخل أصبعه فيه ثم أخرجها، لم يبق ذو روح إلا وجد طيبها (3) .
وقال ابن أبي نَجِيح، عن مجاهد: { خِتَامُهُ مِسْكٌ } قال: طيبه مسك.
وقوله: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } أي: وفي مثل هذا الحال فليتفاخر المتفاخرون، وليتباهى ويكاثر (4) ويستبق إلى مثله المستبقون. كقوله: { لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } [الصافات: 61].
وقوله: { وَمِزَاجُهُ مِنْ تَسْنِيمٍ } أي: ومزاج هذا الرحيق الموصوف من تسنيم، أي: من شراب يقال له تسنيم، وهو أشرف شراب أهل الجنة وأعلاه. قاله أبو صالح والضحاك؛ ولهذا قال: { عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ } أي: يشربها المقربون صِرْفًا، وتُمزَجُ لأصحاب اليمين مَزجًا. قاله ابن مسعود، وابن عباس، ومسروق، وقتادة، وغيرهم .
{ إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ (34) }
__________
(1) في م: "شربة ماء".
(2) المسند (3/13) وعطية العوفي ضعيف.
(3) تفسير الطبري (30/68).
(4) في م، أ: "ويتكاثر".

(8/353)

عَلَى الْأَرَائِكِ يَنْظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36)

{ عَلَى الأرَائِكِ يَنْظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36) }
يخبر تعالى عن المجرمين أنهم كانوا في الدار الدنيا يضحكون من المؤمنين، أي: يستهزئون بهم ويحتقرونهم (1) وإذا مروا بالمؤمنين يتغامزون عليهم، أي :محتقرين لهم، { وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ } أي: إذا انقلب، أي: رجع هؤلاء المجرمون إلى منازلهم، انقلبوا إليها فاكهين،
__________
(1) في أ: "يحقرونهم".

(8/353)

إِذَا السَّمَاءُ انْشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الْأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5) يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ (6) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا (15)

أي: مهما طلبوا وجدوا، ومع هذا ما شكروا نعمة الله عليهم، بل اشتغلوا بالقوم المؤمنين يحتقرونهم ويحسدونهم، { وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّون } أي: لكونهم على غير دينهم، قال الله تعالى: { وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِين } أي: وما بُعث هؤلاء المجرمون (1) حافظين على هؤلاء المؤمنين ما يصدر من أعمالهم وأقوالهم، ولا كلفوا بهم؟ فلم اشتغلوا بهم وجعلوهم نصب أعينهم، كما قال تعالى: { قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } [المؤمنون: 108 -111].
ولهذا قال هاهنا: { فَالْيَوْمَ } يعني: يوم القيامة { الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ } أي: في مقابلة ما ضحك بهم أولئك، { عَلَى الأرَائِكِ يَنْظُرُونَ } أي: إلى الله عز وجل، في مقابلة من زعم فيهم أنهم ضالون، ليسوا بضالين، بل هم من أولياء الله المقربين، ينظرون إلى ربهم في دار كرامته.
وقوله: { هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ } ؟ أي: هل جوزي الكفار على ما كانوا يقابلون به المؤمنين من الاستهزاء والتنقص أم لا؟ يعني: قد جوزوا أوفر الجزاء وأتمه وأكمله.
آخر [تفسير سورة] (2) "المطففين".
تفسير سورة الانشقاق
وهي مكية.
قال مالك، عن عبد الله بن يزيد، عن أبي سلمة: أن أبا هريرة قرأ بهم: " إِذَا السَّمَاءُ انْشَقَّتْ " فسجد فيها، فلما انصرف أخبرهم أن رسول الله صلى الله عليه وسلم سجد فيها. رواه مسلم والنسائي، من طريق مالك، به (3) .
وقال البخاري: حدثنا أبو النعمان، حدثنا معتمر، عن أبيه، عن بكر، عن أبي رافع قال: صليت مع أبي هُرَيرة العتمة فقرأ: " إِذَا السَّمَاءُ انْشَقَّتْ " فسجد، فقلت له، قال: سجدتُ خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه (4) .
ورواه أيضا عن مسدد، عن معتمر، به. ثم رواه عن مسدد، عن يزيد بن زُرَيع، عن التيمي، عن بكر، عن أبي رافع، فذكره (5) وأخرجه مسلم وأبو داود والنسائي من طرق، عن سليمان بن طِرْخان التيمي، به (6) وقد روى مسلم وأهل السنن من حديث سفيان بن عُيَينة-زاد النَّسائي: وسفيان الثوري-كلاهما عن أيوب بن موسى، عن عطاء بن ميناء، عن أبي هريرة قال: سجدنا مع رسول الله صلى الله عليه وسلم في " إِذَا السَّمَاءُ انْشَقَّتْ " و " اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ " (7) .
بسم الله الرحمن الرحيم
{ إِذَا السَّمَاءُ انْشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الأرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5) يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ (6) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا (15) }
__________
(1) في أ: "المجرمين" وهو خطأ.
(2) زيادة من أ.
(3) صحيح مسلم برقم (578) وسنن النسائي الكبرى برقم (11660).
(4) صحيح البخاري برقم (766).
(5) صحيح البخاري برقم (768).
(6) صحيح مسلم برقم (578) وسنن أبي داود برقم (1408) وسنن النسائي (2/161).
(7) صحيح مسلم برقم (578) وسنن أبي داود برقم (1407) وسنن الترمذي برقم (573) وسنن النسائي (2/162).

(8/354)

يقول تعالى: { إِذَا السَّمَاءُ انْشَقَّتْ } وذلك يوم القيامة، { وَأَذِنَتْ لِرَبِّهَا } أي: استمعت لربها

(8/355)

وأطاعت أمره فيما أمرها به من الانشقاق { وَحُقَّتْ } أي: وحق لها أن تطيع أمره؛ لأنه العظيم الذي لا يُمانَع ولا يغالب، بل قد قهر كلّ شيء وذل له كل شيء.
ثم قال: { وَإِذَا الأرْضُ مُدَّتْ } أي: بُسطت وفرشت وَوُسِّعَت.
قال ابن جرير، رحمه الله: حدثنا ابن عبد الأعلى، حدثنا ابن (1)
ثور، عن معمر، عن الزهري، عن علي بن الحسين: أن النبي صلى الله عليه وسلم قال: "إذا كان يومُ القيامة مَدَّ الله الأرض مَدَّ الأديم حتى لا يكون لبشر من الناس إلا موضع قدميه، فأكون أول من يدعى، وجبريل عن يمين الرحمن، والله ما رآه قبلها، فأقول: يا رب، إن هذا أخبرني أنك أرسلته إلي؟ فيقول الله عز وجل: صدق. ثم أشفع فأقول: يا رب، عبادك عبدوك في أطراف الأرض. قال: وهو المقام المحمود" (2) .
وقوله: { وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ } أي: ألقت ما في بطنها من الأموات، وتخلت منهم. قاله مجاهد، وسعيد، وقتادة، { وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ } كما تقدم.
وقوله: { يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا } أي: ساع إلى ربك سعيا، وعامل عملا { فَمُلاقِيهِ } ثم إنك ستلقى ما عملتَ من خير أو شر. ويشهد له ما رواه أبو داود الطيالسي، عن الحسن بن أبي جعفر، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "قال جبريل: يا محمد، عش ما شئت فإنك ميت، وأحبب ما شئت فإنك مفارقه، واعمل ما شئت فإنك ملاقيه" (3) .
ومن الناس من يعيد الضمير على قوله: { رَبِّك } أي: فملاق (4) ربك، ومعناه: فيجازيك بعملك ويكافئك على سعيك. وعلى هذا فكلا القولين متلازم.
قال العوفي، عن ابن عباس: { يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا } يقول: تعمل عملا تلقى الله به، خيرا كان أو شرا.
وقال قتادة: { يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا } إن كدحك-يا ابن آدم-لضعيف، فمن استطاع أن يكون كدحه في طاعة الله فليفعل، ولا قوة إلا بالله.
ثم قال: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } أي: سهلا بلا تعسير، أي: لا يحقق عليه جَميعُ دقائق أعماله؛ فإن من حوسب كذلك يهلك (5) لا محالة.
__________
(1) في أ: "حدثنا أبو".
(2) تفسير الطبري (30/72) ورواه عبد الرزاق في تفسيره (1/328) ومن طريقه الطبري في تفسيره (15/99) عن معمر، عن الزهري، عن علي بن الحسين به مرسلا، ورواه أبو نعيم في الحلية (3/145) من طريق محمد بن جعفر، عن إبراهيم بن سعد، عن الزهري، عن علي بن الحسين، عن رجل من أهل العلم به، وقال: "صحيح تفرد بهذه الألفاظ علي بن الحسين لم يروه عنه إلا الزهري ولا عنه إلا إبراهيم بن سعد، وعلي بن الحسين هو أفضل وأتقى من أن يروه عن رجل لا يعتمده فينسبه إلى العلم ويطلق القول به". وقال الحافظ ابن حجر في الفتح (8/400): "رجاله ثقات، وهو صحيح إن كان الرجل صحابيا". لكن الحديث له علة وهي الاختلاف على الزهري في اسم الصحابي، فرواه الحاكم في المستدرك (5/570) من طريق إبراهيم بن حمزة الزبيري، عن إبراهيم بن سعد، عن الزهري، عن علي بن حسين، عن جابر مرفوعا بنحوه، وقال الحاكم: "صحيح الإسناد على شرط الشيخين ولم يخرجاه".
(3) مسند الطيالسي برقم (1755).
(4) في م: "أي ملاق".
(5) في م، أ: "كذلك هلك".

(8/356)

قال الإمام أحمد: حدثنا إسماعيل، أخبرنا أيوب، عن عبد الله بن أبي مُلَيْكة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "من نُوِقش الحساب عُذِّب". قالت: فقلت: أليس قال الله: { فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } ؟ ، قال: "ليس ذاك بالحساب ولكن ذلك العَرْض، من نوقش الحساب يوم القيامة عذب".
وهكذا رواه البخاري ومسلم والترمذي والنسائي وابن جرير، من حديث أيوب السختياني، به (1)
وقال ابن جرير: حدثنا ابن وَكِيع، حدثنا روح بن عبادة، حدثنا أبو عامر الخَرَاز، عن ابن أبي مُلَيْكة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إنه ليس أحد يحاسب يوم القيامة إلا معذبا". فقلت: أليس الله يقول: { فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } ؟ ، قال: "ذاك العرض، إنه من نُوِقش الحساب عُذب"، وقال بيده على إصبعه كأنه يَنكُتُ.
وقد رواه أيضا عن عمرو بن علي، عن ابن أبي عدي، عن أبي يونس القُشَيري، عن ابن أبي مُلَيْكة، عن القاسم، عن عائشة، فذكر الحديث (2) أخرجاه من طريق أبي يونس القُشَيري، واسمه حاتم بن أبي صغيرة (3) به (4) .
قال ابن جرير: حدثنا نصر بن علي الجهضمي، حدثنا مسلم، عن الحريش بن الخَرِّيت أخى الزبير، عن ابن أبي مليكة، عن عائشة قالت: من نُوِقش الحساب-أو: من حُوسِب -عُذِّبَ. قال: ثم قالت: إنما الحسابُ اليسيرُ عَرض على الله عز وجل وهو يراهم (5) .
وقال أحمد: حدثنا إسماعيل، حدثنا محمد بن إسحاق، حدثني عبد الواحد بن حمزة بن (6) عبد الله بن الزبير، عن عباد بن عبد الله بن الزبير، عن عائشة قالت: سمعتُ رسولَ الله صلى الله عليه وسلم يقول في بعض صلاته: "اللهم حاسبني حسابا يسيرا". فلما انصرف قلت: يا رسول الله، ما الحساب اليسير؟ قال: "أن ينظر في كتابه فيتجاوز له عنه، إنه من نُوِقش الحسابَ يا عائشةُ يومئذ هَلَكَ". صحيح على شرط مسلم (7) .
قوله تعالى: { وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا } أي: ويرجع إلى أهله في الجنة. قاله قتادة، والضحاك، { مَسْرُورًا } أي: فرحان مغتبطا بما أعطاه الله عز وجل.
وقد روى الطبراني عن ثوبان-مولى رسول الله صلى الله عليه وسلم-أنه قال: إنكم تعملون أعمالا لا تعرف، ويوشك العازب (8) أن يثوب إلى أهله، فمسرور ومكظوم (9) .
__________
(1) المسند (6/47) وصحيح البخاري برقم (4939) وصحيح مسلم برقم (2876) وسنن الترمذي برقم (3337) وسنن النسائي الكبرى برقم (11659) وتفسير الطبري (30/74).
(2) تفسير الطبري (30/74).
(3) في أ: "صفرة".
(4) صحيح البخاري برقم (4939) وصحيح مسلم برقم (2876).
(5) تفسير الطبري (30/74).
(6) في م: "عن".
(7) المسند (6/48).
(8) في م، أ، هـ: "العارف" والمثبت من المعجم الكبير.
(9) المعجم الكبير (2/94) من طريق يحيى الحماني، عن جعفر بن سليمان، عن أبي عبد الله الشامي، عن عائذ الله، عن ثوبان به مرفوعا، ويحيى الحماني ضعيف.

(8/357)

فَلَا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19) فَمَا لَهُمْ لَا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآَنُ لَا يَسْجُدُونَ (21) بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25)

وقوله: { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } أي: بشماله من وراء ظهره، تُثْنى يده إلى ورائه ويعطى كتابه بها كذلك، { فَسَوْفَ يَدْعُو ثُبُورًا } أي: خسارا وهلاكا، { وَيَصْلَى سَعِيرًا إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا } أي: فرحا لا يفكر في العواقب، ولا يخاف مما أمامه، فأعقبه ذلك الفرح اليسير الحزن الطويل، { إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ } أي: كان يعتقد أنه لا يرجع إلى الله ولا يعيده بعد موته. قاله ابن عباس، وقتادة، وغيرهما. والحَوْرُ: هو الرجوع. قال الله: { بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا } يعني: بلى سيعيده الله كما بدأه، ويجازيه على أعماله خيرها وشرها، فإنه { كَانَ بِهِ بَصِيرًا } أي: عليما خبيرا.
{ فَلا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19) فَمَا لَهُمْ لا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ (21) بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25) }
رُوي عن علي، وابن عباس، وعُبادة بن الصامت، وأبي هُرَيرة، وشداد بن أوس، وابن عمر، ومحمد بن علي بن الحسين، ومكحول، وبكر بن عبد الله المزني، وبُكَيْر (1) بن الأشج، ومالك، وابن أبي ذئب، وعبد العزيز بن أبي سلمة الماجَشُون أنهم قالوا: الشفق: الحمرة.
وقال عبد الرزاق، عن مَعْمَر، عن ابن خُثَيم (2) عن ابن لبيبة، عن أبي هُرَيرة قال: الشفق: البياض (3) .
فالشفق هو: حمرة الأفق إما قبل طلوع الشمس-كما قاله مجاهد-وإما بعد غروبها-كما هو معروف (4) عند أهل اللغة.
قال الخليل بن أحمد: الشفق: الحمرة من غروب الشمس إلى وقت العشاء الآخرة، فإذا ذهب قيل: غاب الشفق.
وقال الجوهري: الشفق: بقية ضوء الشمس وحمرتُها في أول الليل إلى قريب من العَتمَة. وكذا قال عكرمة: الشفق الذي يكون بين المغرب والعشاء.
وفي صحيح مسلم، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم أنه قال: "وقت المغرب ما لم يغب الشفق" (5) .
ففي هذا كله دليل على أن الشفق هو كما قاله الجوهري والخليل. ولكن صح عن مجاهد أنه
__________
(1) في أ: "وبكر".
(2) في أ: "خيثم".
(3) تفسير عبد الرزاق (2/292).
(4) في م: "كما هو المعروف".
(5) صحيح مسلم برقم (612).

(8/358)

قال في هذه الآية: { فَلا أُقْسِمُ بِالشَّفَقِ } هو النهار كله. وفي رواية عنه أيضا أنه قال: الشفق: الشمس. رواهما ابن أبي حاتم.
وإنما حمله على هذا قَرْنهُ بقوله تعالى: { وَاللَّيْلِ وَمَا وَسَقَ } أي: جمع. كأنه أقسم بالضياء والظلام.
وقال ابن جرير: أقسم الله بالنهار مدبرًا، وبالليل مقبلا . وقال ابن جرير: وقال آخرون: الشفق اسم للحمرة والبياض. وقالوا: هو من الأضداد (1) .
قال ابن عباس، ومجاهد، والحسن، وقتادة: { وَمَا وَسَقَ } وما جمع. قال قتادة: وما جمع من نجم ودابة. واستشهد ابن عباس بقول الشاعر: (2)
مُستَوسقات لو تَجِدْنَ سَائقا ...
قد قال عكرمة: { وَاللَّيْلِ وَمَا وَسَقَ } يقول: ما ساق من ظلمة، إذا كان الليل ذهب كل شيء إلى مأواه.
وقوله: { وَالْقَمَرِ إِذَا اتَّسَقَ } قال ابن عباس: إذا اجتمع واستوى. وكذا قال عكرمة، ومجاهد، وسعيد بن جبير، ومسروق، وأبو صالح، والضحاك، وابن زيد.
{ وَالْقَمَرِ إِذَا اتَّسَقَ } إذا استوى. وقال الحسن: إذا اجتمع، إذا امتلأ. وقال قتادة: إذا استدار.
ومعنى كلامهم: أنه إذا تكامل نوره وأبدر، جعله مقابلا لليل وما وسق.
وقوله: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال البخاري: أخبرنا سعيد بن النضر، أخبرنا هُشَيم، أخبرنا أبو بشر، عن مجاهد قال: قال ابن عباس: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } حالا بعد حال-قال هذا نبيكم صلى الله عليه وسلم.
هكذا رواه البخاري بهذا اللفظ (3) ، وهو محتمل أن يكون ابن عباس أسند هذا التفسير عن النبي صلى الله عليه وسلم، كأنه قال: سمعت هذا من نبيكم صلى الله عليه وسلم، فيكون قوله: "نبيكم" مرفوعا على الفاعلية من "قال" وهو الأظهر، والله أعلم، كما قال أنس: لا يأتي عام إلا والذي بعده شَرٌّ منه، سمعته من نبيكم صلى الله عليه وسلم.
وقال ابن جرير: حدثني يعقوب بن إبراهيم، حدثنا هُشَيْم، أخبرنا أبو بشر، عن مجاهد؛ أن ابن عباس كان يقول: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: يعني نبيكم صلى الله عليه وسلم، يقول: حالا بعد حال. وهذا لفظه (4) .
__________
(1) تفسير الطبري (30/76).
(2) البيت في تفسير الطبري (30/76) وقد ذكره المبرد في الكامل: إن لنا قلائصا حقائقا ... مستوسقات لو يجدن سائقا
وهو منسوب لابن صرمة.
(3) صحيح البخاري برقم (4940).
(4) تفسير الطبري (30/78).

(8/359)

وقال علي ابن أبي طلحة، عن ابن عباس: { طَبَقًا عَنْ طَبَقٍ } حالا بعد حال. وكذا قال عكرمة ومُرَة الطّيِّب، ومجاهد، والحسن، والضحاك [ومسروق وأبو صالح] (1) .
ويحتمل أن يكون المراد: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } حالا بعد حال. قال: هذا، يعني المراد بهذا نبيكم صلى الله عليه وسلم، فيكون مرفوعا على أن "هذا" و "نبيكم" يكونان مبتدأ وخبرا، والله أعلم. ولعل هذا قد يكون هو المتبادر إلى كثير من الرواة، كما قال أبو داود الطيالسي وغُنْدَر: حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: محمد صلى الله عليه وسلم. ويؤيد هذا المعنى قراءةُ عمر، وابن مسعود، وابن عباس، وعامة أهل مكة والكوفة: "لَتَرْكَبَنّ" بفتح التاء والباء.
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن إسماعيل، عن الشعبي: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: لتركَبن يا محمد سماء بعد سماء. وهكذا رُوي عن ابن مسعود، ومسروق، وأبي العالية: { طَبَقًا عَنْ طَبَقٍ } سماء بعد سماء.
قلت: يعنون ليلة الإسراء.
وقال أبو إسحاق، والسدي (2) عن رجل، عن ابن عباس: { طَبَقًا عَنْ طَبَقٍ } منزلا على منزل. وكذا رواه العوفي، عن ابن عباس مثله-وزاد: "ويقال: أمرا بعد أمر، وحالا بعد حال".
وقال السدي نفسهُ: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } أعمال من قبلكم منزلا بعد منزل.
قلت: كأنه أراد معنى الحديث الصحيح: "لتركبن سَنَنَ من كان قبلكم، حَذْو القُذَّة بالقُذَّة، حتى لو دخلوا جُحر ضَبِّ لدخلتموه". قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟" (3) وهذا محتمل.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن عمار، حدثنا صدقة، حدثنا ابن جابر، أنه سمع مكحولا يقول في قول الله: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: في كل عشرين سنة، تحدثون أمرا لم تكونوا عليه.
وقال الأعمش: حدثني إبراهيم قال: قال عبد الله: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: السماء تنشق ثم تحمر، ثم تكون لونا بعد لون.
وقال الثوري، عن قيس بن وهب، عن مرة، عن ابن مسعود: { طَبَقًا عَنْ طَبَقٍ } قال: السماء مَرةً كالدهان، ومرة تنشق.
وروى البزار من طريق جابر الجعفي، عن الشعبي، عن علقمة، عن عبد الله بن مسعود: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } يا محمد، يعني حالا بعد حال. ثم قال: ورواه جابر، عن مجاهد، عن ابن عباس.
__________
(1) زيادة من م.
(2) في م: "عن السدي".
(3) تقدم تخريج الحديث عند تفسير الآية: 34 من سورة التوبة.

(8/360)

وقال سعيد بن جبير: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: قوم كانوا في الدنيا خسيس أمرهم، فارتفعوا في الآخرة، وآخرون كانوا أشرافا في الدنيا، فاتضعوا في الآخرة.
وقال عكرمة: { طَبَقًا عَنْ طَبَقٍ } حالا بعد حال، فطيما بعد ما كان رضيعًا، وشيخًا بعد ما كان شابا.
وقال الحسن البصري: { طَبَقًا عَنْ طَبَقٍ } يقول: حالا بعد حال، رخاء بعد شدة، وشدة بعد رخاء، وغنى بعد فقر، وفقرا بعد غنى، وصحة بعد سقم، وسَقَما بعد صحة.
وقال ابن أبي حاتم: ذكر عن عبد الله بن زاهر: حدثني أبي، عن عمرو بن شَمِر، عن جابر-هو الجعفي-عن محمد بن علي، عن جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن ابن آدم لفي غفلة مما خُلِقَ له؛ إن الله إذا أراد خلقه قال للملك: اكتب رزقه، اكتب أجله، اكتب أثره، اكتب شقيا أو سعيدًا، ثم يرتفع ذلك الملك ويبعث الله إليه مَلَكا آخر فيحفظه حتى يدرك، ثم يرتفع ذلك الملك، ثم يوكل الله به ملكين يكتبان حسناته وسيئاته، فإذا حَضَره الموتُ ارتفع ذانك الملكان، وجاءه ملك الموت فقبض روحه، فإذا دخل قبره رَدَّ الروح في جسده، ثم ارتفع ملك الموت، وجاءه مَلَكا القبر فامتحناه، ثم يرتفعان، فإذا قامت الساعة انحط عليه ملك الحسنات وملك السيئات، فانتشطا كتابا معقودا في عنقه، ثم حضرا معه: واحدٌ سائقا وآخر شهيدا"، ثم قال الله عز وجل: { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا } [ق:22] قال رسول الله صلى الله عليه وسلم: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } قال: "حالا بعد حال". ثم قال النبي صلى الله عليه وسلم: "إن قدامكم لأمرا عظيما لا تَقدرُونه، فاستعينوا بالله العظيم" (1) .
هذا حديث منكر، وإسناده فيه ضعفاء، ولكن معناه صحيح، والله-سبحانه وتعالى-أعلم.
ثم قال ابن جرير بعد ما حكى أقوال الناس في هذه الآية من القراء والمفسرين: والصواب من التأويل قول من قال لَتَرْكَبَنّ أنت-يا محمد-حالا بعد حال وأمرًا بعد أمر من الشَّدَائد. والمراد بذلك-وإن كان الخطاب إلى رسول الله صلى الله عليه وسلم مُوَجَّها (2) -جَميعَ الناس، وأنهم يلقون من شدائد يوم القيامة وأهواله أحوالا (3) .
وقوله: { فَمَا لَهُمْ لا يُؤْمِنُونَ وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ } أي: فماذا يمنعهم من الإيمان بالله ورسوله واليوم الآخر؟ وما لهم إذا قرأت عليهم آيات الرحمن (4) وكلامه-وهو هذا القرآن-لا يسجدون إعظاما وإكرامًا واحتراما؟.
وقوله: { بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ } أي: من سجيتهم التكذيب والعناد والمخالفة للحق.
{ وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ } قال مجاهد وقتادة: يكتمون في صدورهم.
__________
(1) عزاه السيوطي في الدر المنثور (7/600) لابن أبي الدنيا في ذكر الموت وابن أبي حاتم وأبو نعيم في الحلية.
(2) في م: "متوجها".
(3) تفسير الطبري (30/80).
(4) في أ: "آيات الله".

(8/361)

{ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } أي: فأخبرهم-يا محمد-بأن الله عز وجل قد أعد لهم عذابا أليما.
وقوله { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } هذا استثناء منقطع، يعني لكن الذين آمنوا-أي: بقلوبهم-وعملوا الصالحات بجوارحهم { لَهُمْ أَجْرٌ } أي: في الدار الآخرة.
{ غَيْرُ مَمْنُونٍ } قال ابن عباس: غير منقوص. وقال مجاهد، والضحاك: غير محسوب.
وحاصل قولهما أنه غير مقطوع، كما قال تعالى: { عَطَاءً غَيْرَ مَجْذُوذٍ } [هود: 108]. وقال السدي: قال بعضهم: { غَيْرُ مَمْنُونٍ } غير منقوص. وقال بعضهم: { غَيْرُ مَمْنُونٍ } عليهم.
وهذا القول الآخر عن بعضهم قد أنكره غير واحد؛ فإن الله عز وجل له المنة على أهل الجنة في كل حال وآن ولحظة، وإنما دخلوها بفضله ورحمته لا بأعمالهم، فله عليهم المنة دائما سرمدًا، والحمد لله وحده أبدا؛ ولهذا يلهمون تسبيحه وتحميده كما يلهمون النَّفَس: { وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [يونس: 10].
آخر تفسير سورة "الانشقاق" ولله الحمد.

(8/362)


البروج - تفسير ابن كثير

وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الْأُخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9) إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10)

تفسير سورة البروج
وهي مكية.
قال الإمام أحمد: حدثنا عبد الصمد، حدثنا رُزَيق بن أبي سلمى، حدثنا أبو المهزّم، عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم كان يقرأ في العشاء الآخرة بالسماء ذات البروج، والسماء والطارق (1) .
وقال أحمد: حدثنا أبو سعيد-مولى بني (2) هاشم-حدثنا حماد بنُ عباد السدوسي، سمعت أبا المهزم يحدث عن أبي هريرة: أن رسول الله صلى الله عليه وسلم أمر أن يقرأ بالسموات في العشاء (3) تفرد به أحمد.
بسم الله الرحمن الرحيم
{ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الأخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9) إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10) }
__________
(1) المسند (2/326).
(2) في م: "مولى ابن".
(3) المسند (2/327).

(8/362)

يقسم الله بالسماء وبروجها، وهي: النجوم العظام، كما تقدم بيان ذلك في قوله: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } [الفرقان: 61].
قال ابن عباس، ومجاهد، والضحاك، والحسن، وقتادة، والسدي: البروج: النجوم. وعن مجاهد أيضا: البروج التي فيها الحرس.
وقال يحيى بن رافع: البروج: قصور في السماء. وقال المِنْهَال بن عمرو: { وَالسَّمَاءِ ذَاتِ الْبُرُوجِ } الخلق الحسن.
واختار ابن جرير أنها: منازل الشمس والقمر، وهي اثنا عشر برجا، تسير الشمس في كل واحد منها شهرًا، ويسير القمر في كل واحد يومين وثلثا، فذلك ثمانية وعشرون منزلة (1) ويستسرّ ليلتين.
__________
(1) في م: "منزلا".

(8/363)

وقوله: { وَالْيَوْمِ الْمَوْعُودِ وَشَاهِدٍ وَمَشْهُودٍ } اختلف المفسرون في ذلك، وقد قال ابن أبي حاتم: حدثنا عبد الله بن محمد بن عمرو الغزي (1) حدثنا عُبَيد الله-يعني ابن موسى-حدثنا موسى بن عبيدة، عن أيوب بن خالد بن صفوان بن أوس الأنصاري، عن عبد الله بن رافع، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " { وَالْيَوْمِ الْمَوْعُودِ } يوم القيامة { وَشَاهِدٍ } يوم الجمعة. وما طلعت شمس ولا غربت على يوم أفضل من يوم الجمعة، وفيه ساعة لا يوافقها عبد مسلم يسأل الله فيها خيرا إلا أعطاه إياه، ولا يستعيذ فيها من شر إلا أعاذه، { وَمَشْهُودٍ } يوم عرفة" (2) .
وهكذا روى هذا الحديث ابن خُزَيمة، من طرق عن موسى بن عُبَيدة الربذي-وهو ضعيف الحديث-وقد روي موقوفا على أبي هريرة، وهو أشبه.
وقال الإمام أحمد: حدثنا محمد، حدثنا شعبة، سمعت علي بن زيد ويونس بن عبيد يحدثان عن عمار-مولى بني هاشم-عن أبي هريرة-أما عليّ فرفعه إلى النبي صلى الله عليه وسلم، وأما يونس فلم يَعْدُ أبا هريرة-أنه قال في هذه الآية: { وَشَاهِدٍ وَمَشْهُودٍ } قال: يعني الشاهدَ يومُ الجمعة، ويوم مشهود يوم القيامة (3) .
وقال أحمد أيضا: حدثنا محمد بن جعفر حدثنا شعبة عن يونس، سمعت عمارًا-مولى بني هاشم-يحدث عن أبي هريرة وأنه قال في هذه الآية: { وَشَاهِدٍ وَمَشْهُودٍ } قال: الشاهد يوم الجمعة، والمشهود يوم عرفة، والموعود يوم القيامة (4) .
وقد رُوي عن أبي هريرة أنه قال: اليوم الموعود يوم القيامة. وكذلك قال الحسن، وقتادة، وابن زيد. ولم أرهم يختلفون في ذلك، ولله الحمد.
ثم قال ابن جرير: حدثنا محمد بن عوف، حدثنا محمد بن إسماعيل بن عياش، حدثني أبي، حدثنا ضَمْضَم بن زُرْعَة، عن شُرَيح بن (5) عبيد، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "اليوم الموعود يوم القيامة، وإن الشاهد يوم الجمعة، وإن المشهود يوم عرفة، ويوم الجمعة ذخره الله لنا" (6) .
ثم قال ابن جرير: حدثنا سهل بن موسى الرازي، حدثنا ابن أبي فُدَيْك، عن ابن حرملة، عن سعيد بن المسَيَّب أنه قال: قال رسول الله صلى الله عليه وسلم: "إن سيد الأيام يوم الجمعة، وهو الشاهدُ، والمشهود يوم عرفة" (7) .
__________
(1) في أ: "المقرئ".
(2) ورواه الترمذي في السنن برقم (3339) من طريق روح بن عبادة وعبيد الله بن موسى، عن موسى بن عبيدة به نحوه، وقال الترمذي: "هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن عبيدة، وموسى بن عبيدة يضعف في الحديث، ضعفه يحيى بن سعيد وغيره".
(3) المسند (2/298) ووقع فيه: "يعني الشاهد يوم عرفة، والموعود يوم القيامة".
(4) المسند (2/298،299).
(5) في أ: "عن".
(6) تفسير الطبري (30/82) ورواه الطبراني في المعجم الكبير (3/298) عن هاشم بن مرثد، عن محمد بن إسماعيل به، وفيه ضعف وانقطاع، وقد تقدم هذا الإسناد مرارا.
(7) تفسير الطبري (30/82).

(8/364)

وهذا مرسل من مراسيل سعيد بن المسيَّب، ثم قال ابن جرير:
حدثنا أبو كُرَيْب، حدثنا وكيع، عن شعبة، عن علي بن زيد، عن يوسف المكي، عن ابن عباس قال: الشاهد هو محمد صلى الله عليه وسلم، والمشهود يوم القيامة، ثم قرأ: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ } (1) [هود: 103].
وحدثنا ابن حميد، حدثنا جرير، عن مغيرة، عن شباك قال: سأل رجل الحسن بن علي عن: { وَشَاهِدٍ وَمَشْهُودٍ } قال: سألت أحدًا قبلي؟ قال: نعم، سألت ابن عمر وابن الزبير، فقالا يوم الذبح ويوم الجمعة. فقال: لا ولكن الشاهد محمد صلى الله عليه وسلم. ثم قرأ: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء: 41]، والمشهود يوم القيامة، ثم قرأ: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ } (2) .
وهكذا قال الحسن البصري. وقال سفيان الثوري، عن ابن حرملة، عن سعيد بن المسيب: { وَمَشْهُودٍ } يوم القيامة.
وقال مجاهد، وعكرمة، والضحاك: الشاهد: ابن آدم، والمشهود: يوم القيامة.
وعن عكرمة أيضا: الشاهد: محمد صلى الله عليه وسلم، والمشهود: يوم الجمعة.
[وقال علي بن أبي طلحة، عن ابن عباس: الشاهد: الله، والمشهود: يوم القيامة] (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو نعيم الفضل بن دُكَيْن، حدثنا سفيان، عن أبي يحيى القتات، عن مجاهد، عن ابن عباس: { وَشَاهِدٍ وَمَشْهُودٍ } قال: الشاهد: الإنسان. والمشهود: يوم الجمعة. هكذا رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا ابن حميد، حدثنا مِهْران، عن سفيان، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس: { وَشَاهِدٍ وَمَشْهُودٍ } الشاهد: يوم عرفة، والمشهود: يوم القيامة.
وبه عن سفيان-هو الثوري-عن مغيرة، عن إبراهيم قال: يوم الذبح، ويوم عرفة، يعني الشاهد والمشهود.
قال ابن جرير: وقال آخرون: المشهود يوم الجمعة. ورووا في ذلك ما حدثنا أحمد بن عبد الرحمن، حدثني عمي عبد الله بن وهب، أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال، عن زيد بن أيمن، عن عبادة بن نُسَيّ، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "أكثروا عليَّ من الصلاة يوم الجمعة، فإنه يوم مشهود، تشهده الملائكة" (4) .
وعن سعيد بن جبير: الشاهد: الله، وتلا { وَكَفَى بِاللَّهِ شَهِيدًا } [النساء: 79]، والمشهود:
__________
(1) تفسير الطبري (30/83).
(2) تفسير الطبري (30/83).
(3) زيادة من م، أ، والطبري.
(4) تفسير الطبري (30/84).

(8/365)

نحن. حكاه البغوي، وقال: الأكثرون على أن الشاهد: يوم الجمعة، والمشهود: يوم عرفة.
وقوله: { قُتِلَ أَصْحَابُ الأخْدُودِ } أي: لعن أصحاب الأخدود، وجمعه: أخاديد، وهي الحفير في الأرض، وهذا خبر عن قوم من الكفار عَمَدوا إلى من عندهم من المؤمنين بالله، عز وجل، فقهروهم وأرادوهم أن يرجعوا عن دينهم، فأبوا عليهم، فحفروا لهم في الأرض أخدُودًا وأججوا فيه نار، وأعدوا لها وقودًا يسعرونها به، ثم أرادوهم فلم يقبلوا منهم، فقذفوهم فيها؛ ولهذا قال تعالى: { قُتِلَ أَصْحَابُ الأخْدُودِ النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ } أي: مشاهدون لما يفعل بأولئك المؤمنين.
قال الله تعالى: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } أي: وما كان لهم عندهم ذنب إلا إيمانهم بالله العزيز الذي لا يضام من لاذ بجنابه، المنيع الحميد في جميع أفعاله وأقواله وشرعه وقدره، وإن كان قد قَدّر على عباده هؤلاء هذا الذي وقع بهم بأيدي الكفار به، فهو العزيز الحميد، وإن خفي سبب ذلك على كثير من الناس.
ثم قال: { الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } من تمام الصفة أنه المالك لجميع السموات والأرض وما فيهما وما بينهما، { وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } أي: لا يغيب عنه شيء في جميع السموات والأرض، ولا تخفى عليه خافية.
وقد اختلف أهل التفسير في أهل هذه القصة، من هم. فعن علي، رضي الله عنه، أنهم أهل فارس حين أراد ملكهم تحليل تزويج (1) المحارم، فامتنع عليه علماؤهم، فعمد إلى حفر أخدود فقذف فيه من أنكر عليه منهم واستمر فيهم تحليل المحارم إلى اليوم.
وعنه أنهم كانوا قوما باليمن اقتتل مؤمنوهم ومشركوهم، فغلب مؤمنوهم على كفارهم، ثم اقتتلوا فغلب الكفار المؤمنين، فخدُّوا لهم الأخاديد، وأحرقوهم فيها.
وعنه أنهم كانوا من أهل الحبشة، واحدهم (2) حَبَشِيٌّ.
وقال العوفي، عن ابن عباس: { قُتِلَ أَصْحَابُ الأخْدُودِ النَّارِ ذَاتِ الْوَقُودِ } قال: ناس من بني إسرائيل، خَدّوا أخدودًا في الأرض، ثم أوقدوا فيه نارا، ثم أقاموا على ذلك الأخدود رجالا ونساء، فعُرضوا عليها، وزعموا أنه دانيال وأصحابه.
وهكذا قال الضحاك بن مٌزَاحم، وقيل غير ذلك. وقد قال الإمام أحمد:
حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت، عن (3) عبد الرحمن بن أبي ليلى، عن صُهَيب: أن رسول الله صلى الله عليه وسلم قال: "كان ملك فيمن كان قبلكم، وكان له ساحر، فلما كبر الساحر قال للملك: إني قد كبرت سِنِّي وحضر أجلي، فادفع إلي غلاما لأعلمه السحر. فدفع إليه غلاما فكان يعلمه السحر، وكان بين الساحر وبين الملك راهب، فأتى الغلام على الراهب فسمع من كلامه، فأعجبه نحوه وكلامه، وكان إذا أتى الساحر ضربه وقال: ما حبسك؟ وإذا أتى أهله ضربوه
__________
(1) في أ: "تزوج".
(2) في م، أ: "ونبيهم".
(3) في أ: "بن".

(8/366)

وقالوا: ما حبسك؟ فشكا ذلك إلى الراهب، فقال: إذا أراد الساحر أن يضربك فقل: حبسني أهلي. وإذا أراد أهلك أن يضربوك فقل: حبسني الساحر.
قال: فبينما هو ذات يوم إذ أتى على دابة فظيعة عظيمة، قد حبست الناس فلا يستطيعون أن يجوزوا، فقال: اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر. قال: فأخذ حجرًا فقال: اللهم إن كان أمر الراهب أحبّ إليك وأرضى من أمر الساحر، فاقتل هذه الدابة حتى يجوز الناس. ورماها فقتلها، ومضى الناس. فأخبر الراهب بذلك فقال: أيْ بُنَي، أنت أفضل مني، وإنك سَتُبتلى، فإن ابتليت فلا تدل علي. فكان الغلام يبُرئ الأكمه والأبرص وسائر الأدواء ويشفيهم، وكان جليس للملك فعمي، فسمع به، فأتاه بهدايا كثيرة فقال: اشفني ولك ما هاهنا أجمعُ. فقال: ما أنا أشفي أحدًا، إنما يشفي الله، عز وجل، فإن آمنت به دعوت الله فشفاك. فآمن فدعا الله فشفاه. ثم أتى الملك فجلس منه نحو ما كان يجلس، فقال له الملك: يا فلان، من رَدّ عليك بصرك؟ فقال: ربي؟ فقال: أنا؟ قال: لا ربي وربك الله. قال: ولك رب غيري؟ قال: نعم، ربي وربك الله. فلم يزل يعذبه حتى دل على الغلام، فبعث إليه فقال: أيْ بُنَي، بلغ من سحرك أن تبرئ الأكمه والأبرص وهذه الأدواء؟ قال: ما أشفي أنا أحدًا، إنما يشفي الله، عز وجل. قال: أنا؟ قال: لا. قال: أولك رب غيري؟ قال: ربي وربك الله. فأخذه أيضا بالعذاب، فلم يزل به حتى دل على الراهب، فأتى بالراهب فقال: ارجع عن دينك، فأبى، فوضع المنشار في مفرق رأسه حتى وقع شقاه، وقال للأعمى: ارجع عن دينك، فأبى، فوضع المنشار في مفرق رأسه حتى وقع شقاه إلى الأرض. وقال للغلام: ارجع عن دينك، فأبى، فبعث به مع نفر إلى جبل كذا وكذا، وقال: إذا بلغتم ذروته، فإن رجع عن دينه وإلا فَدَهدهوه [من فوقه] (1) فذهبوا به، فلما علوا به الجبل قال: اللهم، اكفنيهم بما شئت. فرجف بهم الجبل فدهدهوا أجمعون. وجاء الغلام يتلمس حتى دخل على الملك فقال: ما فعل أصحابك؟ فقال: كفانيهم الله. فبعث به مع نفر في قُرقُور فقال: إذا لججتم به البحر فإن رجع عن دينه وإلا فغرِّقوه في البحر. فلججوا به البحر فقال الغلام. اللهم، اكفنيهم بما شئت. فغرقوا أجمعون، وجاء الغلام حتى دخل على الملك فقال: ما فعل أصحابك؟ فقال: كفانيهم الله. ثم قال للملك: إنك لست بقاتلي حتى تفعل ما آمرك به، فإن أنت فعلت ما آمرك به قتلتني، وإلا فإنك لا تستطيع قتلي. قال: وما هو؟ قال: تجمع الناس في صعيد واحد ثم تصلبني على جذع، وتأخذ سهمًا من كنانتي ثم قل: "بسم الله رب الغلام"، فإنك إذا فعلت ذلك قتلتني. ففعل، ووضع السهم في كبد قوسه ثم رماه، وقال: "باسم الله رب الغلام". فوقع السهم في صدغه، فوضع الغلام يده على موضع السهم ومات، فقال الناس: آمنا برب الغلام . فقيل للملك: أرأيت ما كنت تحذر؟ فقد -والله-نزل بك، قد آمن الناس كلهم. فأمر بأفواه السكك فَخُدّت فيها الأخاديد، وأضرمت فيها النيران، وقال: من رجع عن دينه فدعوه وإلا فأقحموه فيها. قال: فكانوا يتعادون فيها ويتدافعون، فجاءت امرأة بابن لها ترضعه، فكأنها تقاعست أن تقع في النار، فقال الصبي: اصبري يا أماه، فإنك على الحق".
__________
(1) زيادة من المسند.

(8/367)

وهكذا رواه مسلم في آخر الصحيح عن هُدْبة بن خالد، عن حماد بن سلمة به نحوه (1) ورواه النسائي عن أحمد بن سليمان، عن عفان، عن حماد بن سلمة (2) ومن طريق حماد بن زيد، كلاهما عن ثابت، به واختصروا أوله. وقد جَوّده الإمام أبو عيسى الترمذي، فرواه في تفسير هذه السورة عن محمود بن غَيلانَ وعَبد بن حُمَيد-المعنى واحد-قالا أخبرنا عبد الرزاق، عن مَعْمَر، عن ثابت البُناني، عن عبد الرحمن بن أبي ليلى، عن صُهَيب قال: كان رسول الله صلى الله عليه وسلم إذا صلى العصر هَمَس-والهَمس في قول بعضهم: تحريك شفتيه كأنه يتكلم-فقيل له: إنك-يا رسول الله-إذا صليت العصر همست؟ قال: "إن نبيا من الأنبياء، كان أُعجِب بأمته فقال: من يقوم لهؤلاء؟. فأوحى الله إليه أن خيرهم بين أن أنتقم منهم، وبين أن أسلط عليهم عدوهم. فاختاروا النقمة، فسلَّط عليهم الموت، فمات منهم في يوم سبعون ألفا". قال: وكان إذا حَدّث بهذا الحديث، حَدّث بهذا الحديث الآخر قال: كان مَلك من الملوك، وكان لذلك الملك كاهن تكهن له، فقال الكاهن: انظروا لي غلامًا فَهِمًا-أو قال: فطنًا لَقنًا-فأعلمه علمي هذا فذكر القصة بتمامها، وقال في آخره (3) يقول الله عز وجل: { قُتِلَ أَصْحَابُ الأخْدُودِ النَّارِ ذَاتِ الْوَقُودِ } حتى بلغ: { الْعَزِيزِ الْحَمِيدِ } قال: فأما الغلام فإنه دفن قال: فيذكر أنه أخرج في زمان عمر بن الخطاب، وإصبعه على صُدغه كما وضعها حين قتل. ثم قال الترمذي: حسن غريب (4) .
وهذا السياق ليس فيه صراحة أن سياق هذه القصة من كلام النبي صلى الله عليه وسلم. قال شيخنا الحافظ أبو الحجاج المزِّي: فيحتمل أن يكون من كلام صُهَيب الرومي، فإنه كان عنده علم من أخبار النصارى، والله أعلم.
وقد أورد محمد بن إسحاق بن يَسَار هذه القصة في السيرة بسياق آخر، فيها مخالفة لما تقدم فقال: حدثني يزيد بن زياد، عن محمد بن كعب القُرَظي-وحدثني أيضًا بعض أهل نجران، عن أهلها-: أن أهل نجران كانوا أهل شرك يعبدون الأوثان، وكان في قرية من قراها قريبًا من نجران-ونجران هي القرية العظمى التي إليها جمَاعُ أهل تلك البلاد-ساحرٌ يعلم غلمان أهل نجران السحر فلما نزلها فَيمُون (5) -ولم يسموه لي بالاسم الذي سماه ابن منبه، قالوا: رجل نزلها-ابتنى (6) خيمة بين نجران وبين تلك القرية التي فيها الساحر، وجعل أهل نجران يرسلون غلمانهم إلى ذلك الساحر يعلمهم السحر، فبعث الثامر ابنه عبد الله بن الثامر مع غلمان أهل نجران، فكان إذا مر بصاحب الخيمة أعجبه ما يرى من عبادته وصلاته، فجعل يجلس إليه ويسمع منه، حتى أسلم فوحد الله وعبده، وجعل يسأله عن شرائع الإسلام حتى إذا فقه فيه جعل يسأله عن الاسم الأعظم، وكان يعلمه، فكتمه إياه وقال له: يا ابن أخي، إنك لن تحمله؛ أخشى ضعفك عنه. والثامر أبو عبد الله لا يظن إلا أن ابنه يختلف إلى الساحر كما يختلف الغلمان، فلما رأى عبد الله أن صاحبه قد ضن به عنه، وتخوف ضعفه فيه، عمد إلى أقداح فجمعها، ثم لم يبق لله اسما يعلمه إلا كتبه في قدْح،
__________
(1) المسند (6/16) وصحيح مسلم برقم (3005).
(2) سنن النسائي الكبرى برقم (11661).
(3) في أ: "في أواخره".
(4) سنن الترمذي برقم (3340).
(5) في أ: "ميمون".
(6) في م: "فابتنى".

(8/368)

وكل اسم في قدح، حتى إذا أحصاها أوقد نارًا ثم جعل يقذفها فيها قدْحا قدْحًا، حتى إذا مر بالاسم الأعظم قذف فيها بِقدْحه، فوثب القدْح حتى خرج منها لم يضره شيء، فأخذه ثم أتى به صاحبه فأخبره أنه قد علم الاسم الأعظم الذي كتمه فقال: وما هو: قال: هو كذا وكذا. قال: وكيف علمته؟ فأخبره بما صنع. قال: أي ابن أخي، قد أصبته فأمسك على نفسك، وما أظن أن تفعل.
فجعل عبد الله بن الثامر إذا دخل نجران لم يلق أحدًا به ضر إلا قال: يا عبد الله، أتوحدُ الله وتدخلُ في ديني وأدعو الله لك فيعافيكَ مما أنت فيه من البلاء؟ فيقول: نعم. فيوحد الله ويسلم، فيدعو الله له فَيشفَى حتى لم يبق بنجران أحد به ضر إلا أتاه، فاتبعه على أمره ودعا له فعوفي، حتى رُفع شأنه إلى ملك نجران، فدعاه فقال له: أفسدت عليّ أهل قريتي، وخالفت ديني ودين آبائي، لأمثلنّ بك. قال: لا تقدر على ذلك. قال: فجعل يرسل به إلى الجبل الطويل، فَيُطرح على رأسه، فيقع إلى الأرض ما به بأس، وجعل يبعث به إلى مياه نجران، بُحور لا يلقى فيها شيء إلا هلك، فيلقى به فيها، فيخرج ليس به بأس. فلما غلبه قال له عبد الله بن الثامر: إنك-والله-لا تقدر على قتلي حتى تُوَحّدَ الله فَتُؤمن بما آمنت به، فإنك إن فعلت سُلّطتَ عليّ فقتلتني. قال: فوحّدَ الله ذلك الملك، وشهد شهادة عبد الله بن الثامر، ثم ضربه بعصا في يده فشجه شجة غير كبيرة، فقتله، وهلك الملك مكانه. واستجمع أهلُ نجران على دين عبد الله بن الثامر-وكان على ما جاء به عيسى ابن مريم، عليه السلام، من الإنجيل وحُكمه-ثم أصابهم ما أصاب أهلَ دينهم من الأحداث، فمن هنالك كان أصل دين النصرانية بنجران.
قال ابن إسحاق: فهذا حديث محمد بن كعب القرظي وبعض أهل نجران عن عبد الله بن الثامر، والله أعلم أيّ ذلك كان.
قال: فسار إليهم ذو نواس بجنده، فدعاهم إلى اليهودية، وخيَّرهم بين ذلك أو القتل، فاختاروا القتل، فخدّ الأخدود، فحرق بالنار وقتل بالسيف ومثل بهم، حتى قتل منهم قريبًا من عشرين ألفا، ففي ذي نواس وجنده أنزل الله، عز وجل، على رسوله صلى الله عليه وسلم: { قُتِلَ أَصْحَابُ الأخْدُودِ النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيد } (1) .
هكذا ذكر محمد بن إسحاق في السيرة أن الذي قتل أصحاب الأخدود هو ذو نواس، واسمه: زرعة، ويسمَّى في زمان مملكته بيوسف، وهو ابن تِبَان أسعد أبي كَرب، وهو تُبَّع الذي غزا المدينة وكسى الكعبة، واستصحب معه حبرين من يهود المدينة، فكان تَهَوّد من تَهَوّد من أهل اليمن على يديهما، كما ذكره ابن إسحاق مَبسوطًا، فقتل ذو نواس في غداة واحدة في الأخدود عشرين ألفا، ولم ينج منهم سوى رجل واحد يقال له: دوس ذو ثَعلبان، ذهب فارسا، وطَرَدُوا وراءه فلم يُقدَر عليه، فذهب إلى قيصر ملك الشام، فكتب إلى النجاشي ملك الحبشة، فأرسل معه جيشًا من نصارى الحبشة يقدمهم أرياط وأبرهة، فاستنقذوا اليمن من أيدي اليهود، وذهب ذو نواس هاربًا
__________
(1) السيرة النبوية لابن هشام (1/34).

(8/369)

فَلَجَّج في البحر، فغرق. واستمر مُلْكُ الحبشة في أيدي النصارى سبعين سنة، ثم استنقذه سيف ابن ذي يزن الحميري من أيدي النصارى، لما استجاش بكسرى ملك الفرس، فأرسل معه من في السجون، وكانوا قريبًا من سبعمائة، ففتح بهم اليمن، ورجع الملك إلى حمير. وسنذكر طرفًا من ذلك-إن شاء الله-في تفسير سورة: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ }
وقال ابن إسحاق: وحدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم: أنه حُدِّث: أن رجلا من أهل نجران كان في زمان عمر بن الخطاب، حَفَر خَربَة من خَرِب نجران لبعض حاجته، فوجد عبد الله بن الثامر تحت دَفْن فيها قاعدا، واضعا يده على ضربة في رأسه، ممسكا عليها بيده، فإذا أخذت يده عنها ثَعبتْ دما، وإذا أرسلت يده رُدّت عليها، فأمسكت دمها، وفي يده خاتم مكتوب فيه: ربي الله. فكُتِب فيه إلى عمر بن الخطاب يخبره بأمره، فكتب عمر إليهم: أن أقرّوه على حاله، وردّوا عليه الدّفَن الذي كان عليه. ففعلوا (1) .
وقد قال أبو بكر عبد الله بن محمد بن أبي الدنيا، رحمه الله: حدثنا أبو بلال الأشعري، حدثنا إبراهيم بن محمد عن عبد الله بن جعفر بن أبي طالب، حدثني بعض أهل العلم: أن أبا موسى لما افتتح أصبهان وجد حائطا من حيطان المدينة قد سقط، فبناه فسقط، ثم بناه فسقط، فقيل له: إن تحته رجلا صالحًا. فحفر الأساس فوجد فيه رجلا قائمًا معه سيف، فيه مكتوب: أنا الحارث بن مضاض، نقمت على أصحاب الأخدود. فاستخرجه أبو موسى، وبنى الحائط، فثبت.
قلت: هو الحارث بن مضاض بن عمرو بن مُضاض بن عمرو الجرهمي، أحد ملوك جرهم الذين ولوا أمر الكعبة بعد ولد نَبْت (2) بن إسماعيل بن إبراهيم، وَوَلدُ الحارث هذا هو: عمرو بن الحارث بن مضاض هو آخر ملوك جرهم بمكة، لما أخرجتهم خزاعة وأجلوهم إلى اليمن، وهو القائل في شعره الذي قال ابن هشام (3) إنه أول شعر قاله العرب:
كَأن لَم يَكُنْ بَين الحَجُون إلى الصّفا ... أَنِيسٌ، ولم يَسمُر بمكَّةَ سَامِرُ ...
بَلَى، نَحنُ كُنَّا أهلَهَا فأبادَنَا ... صُروفُ اللَّيالي والجُدودُ العَوَاثِرُ ...
وهذا يقتضي أن هذه القصة كانت قديما بعد زمان إسماعيل، عليه السلام، بقرب من خمسمائة سنة أو نحوها، وما ذكره ابن إسحاق يقتضي أن قصتهم كانت في زمان الفترة التي بين عيسى ومحمد، عليهما من الله السلام، وهو أشبه، والله أعلم.
وقد يحتمل أن ذلك قد وقع في العالم كثيرًا، كما قال ابن أبي حاتم:
حدثنا أبي، حدثنا أبو اليمان، أخبرنا صفوان، عن عبد الرحمن بن جبير قال: كانت الأخدود في اليمن زمان تبع، وفي القسطنطينية زمان قسطنطين حين صرف النصارى قبلتهم عن دين المسيح والتوحيد، فاتخذوا أتّونا، وألقى فيه النصارى الذين كانوا على دين المسيح والتوحيد. وفي العراق في أرض بابل بختنصر، الذي وضع الصنم وأمر الناس أن يسجدوا له، فامتنع دانيال وصاحباه:
__________
(1) السيرة النبوية لابن هشام (1/36).
(2) في م: "ثابت".
(3) السيرة النبوية لابن هشام (1/115).

(8/370)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11) إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16) هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآَنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)

عزريا وميشائيل، فأوقد لهم أتونا وألقى فيه الحطب والنار، ثم ألقاهما فيه، فجعلها الله عليهما بردًا وسلاما، وأنقذهما منها، وألقى فيها الذين بغوا عليه وهم تسعة رهط، فأكلتهم النار.
وقال أسباط، عن السدي في قوله: { قُتِلَ أَصْحَابُ الأخْدُودِ } قال: كانت الأخدود ثلاثة: خَدّ بالعراق، وخَدّ بالشام، وخَدّ باليمن. رواه ابن أبي حاتم.
وعن مقاتل قال: كانت الأخدود ثلاثة: واحدة بنجران باليمن، والأخرى بالشام، والأخرى بفارس، أما التي بالشام فهو أنطنانوس الرومي، وأما التي بفارس فهو بختنصر، وأما التي بأرض العرب فهو يوسف ذو نواس. فأما التي بفارس والشام فلم ينزل الله فيهم قرآنا، وأنزل في التي كانت بنجران.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أحمد بن عبد الرحمن الدَّشْتَكي، حدثنا عبد الله بن أبي جعفر، عن أبيه، عن الربيع-هو ابن أنس-في قوله: { قُتِلَ أَصْحَابُ الأخْدُودِ } قال: سمعنا أنهم كانوا قومًا في زمان الفترة فلما رأوا ما وقع في الناس من الفتنة والشر وصاروا أحزابًا، { كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } [المؤمنون: 53، الروم: 32]، اعتزلوا إلى قرية سكنوها، وأقاموا على عبادة الله { مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ } [البينة: 5]، وكان هذا أمرهم حتى سمع بهم جبار من الجبارين، وحُدّث حديثهم، فأرسل إليهم فأمرهم أن يعبدوا الأوثان التي اتخذوا (1) وأنهم أبوا عليه كلّهم وقالوا: لا نعبد إلا الله وحده، لا شريك له. فقال لهم: إن لم تعبدوا هذه الآلهة التي عبدتُ فإني قاتلكم. فأبوا عليه، فخَدَّ أخدودا من نار، وقال لهم الجبار-وَوَقَفهم عليها-: اختاروا هذه أو الذي نحن فيه. فقالوا: هذه أحب إلينا. وفيهم نساء وذرية، ففزعت الذرية، فقالوا لهم: لا نار من بعد اليوم. فوقعوا فيها، فقبضت أرواحهم من قبل أن يمسهم حَرّهُا، وخرجت النار من مكانها فأحاطت بالجبارين، فأحرقهم الله بها، ففي ذلك أنزل الله، عز وجل: { قُتِلَ أَصْحَابُ الأخْدُودِ النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيد }
ورواه ابن جرير: حُدِّثت عن عمار، عن عبد الله بن أبي جعفر، به نحوه (2) .
وقوله: { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } أي: حَرقوا (3) قاله ابن عباس، ومجاهد، وقتادة، والضحاك، وابن أبْزَى.
{ ثُمَّ لَمْ يَتُوبُوا } أي: لم يقلعوا عما فعلوا، ويندموا على ما أسلفوا.
{ فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ } وذلك أن الجزاء من جنس العمل. قال الحسن البصري: انظروا إلى هذا الكرم والجود، قتلوا أولياءه وهو يدعوهم إلى التوبة والمغفرة.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11) إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16) هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22) }
__________
(1) في أ: "التي لتخذوها".
(2) تفسير الطبري (30/88).
(3) في م: "حرقوا بالنار".

(8/271)

يخبر تعالى عن عباده المؤمنين أن { لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } (1) بخلاف ما أعد لأعدائه من الحريق والجحيم؛ ولهذا قال: { ذَلِكَ الْفَوْزُ الْكَبِيرُ }
ثم قال: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ } أي: إن بطشه وانتقامه من أعدائه الذين كَذَّبوا رسله وخالفوا أمره، لشديد عظيم قوي؛ فإنه تعالى ذو القوة المتين، الذي ما شاء كان كما يشاء في مثل لمح البصر، أو هو أقرب؛ ولهذا قال: { إِنَّهُ هُوَ يُبْدِئُ وَيُعِيد } أي: من قوته وقدرته التامة يبدئ الخلق ثم يعيده كما بدأه، بلا ممانع ولا مدافع. { وَهُوَ الْغَفُورُ الْوَدُود } أي: يغفر ذنب من تاب إليه وخَضَع لديه، ولو كان الذنب من أي شيء كان.
والودود-قال ابن عباس وغيره-: هو الحبيب، { ذُو الْعَرْشِ } [أي: صاحب العرش] (2) المعظم (3) العالي على جميع الخلائق.
و { الْمَجِيدُ } فيه قراءتان: الرفع على أنه صفة للرب، عز وجل. والجر على أنه صفة للعرش، وكلاهما معنى صحيح.
{ فَعَّالٌ لِمَا يُرِيدُ } أي: مهما أراد فعله، لا معقب لحكمه، ولا يسأل عما يفعل؛ لعظمته وقهره وحكمته وعدله، كما روينا عن أبي بكر الصديق أنه قيل له-وهو في مرض الموت-: هل نظر إليك الطبيب؟ قال: نعم. قالوا: فما قال لك؟ قال: قال لي: إني فعال لما أريد.
وقوله: { هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ } أي: هل بلغك ما أحل الله بهم من البأس، وأنزل عليهم من النقمة التي لم يردها عنهم أحد؟.
وهذا تقرير لقوله: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ } أي: إذا أخذ الظالم أخذه أخذًا أليمًا شديدا، أخذ عزيز مقتدر.
قال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسِيّ، حدثنا أبو بكر بن عياش، عن أبي إسحاق، عن عمرو بن ميمون قال: مر النبي صلى الله عليه وسلم على امرأة تقرأ: { هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ } فقام يسمع (4) فقال: "نعم، قد جاءني" (5) .
__________
(1) في أ بعدها: "خالدين فيها".
(2) زيادة من أ.
(3) في أ: "العظيم".
(4) في أ: "يستمع".
(5) وهذا مرسل.

(8/372)

وقوله: { بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ } أي: هم في شك وريب وكفر وعناد، { وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ } أي: هو قادر عليهم، قاهر لا يفوتونه ولا يعجزونه، { بَلْ هُوَ قُرْآنٌ مَجِيدٌ } أي: عظيم كريم، { فِي لَوْحٍ مَحْفُوظٍ } أي: هو في الملأ الأعلى محفوظ من الزيادة والنقص والتحريف والتبديل.
قال ابن جرير: حدثنا عمرو بن علي، حدثنا قُرَّة بن سليمان، حدثنا حرب بن سُرَيج (1) حدثنا عبد العزيز بن صهيب عن أنس بن مالك في قوله: { بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ } قال: إن اللوح المحفوظ الذي ذكر الله: { بل هو قرآن مجيد في لوح محفوظ } في جبهة إسرافيل (2) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح، حدثنا معاوية بن صالح: أن أبا الأعْيَس-هو عبد الرحمن بن سَلْمَان-قال: ما من شيء قضى الله-القرآن فما قبله وما بعده-إلا وهو في اللوح المحفوظ. واللوح المحفوظ بين عيني إسرافيل، لا يؤذن له بالنظر فيه.
وقال الحسن البصري: إن هذا القرآن المجيد عند الله في لوح محفوظ، ينزل منه ما يشاء على من يشاء من خلقه.
وقد روى البغوي من طريق إسحاق بن بشر (3) أخبرني مقاتل وابن جريج، عن مجاهد، عن ابن عباس قال: إنه في صدر اللوح لا إله إلا الله وحده، دينه الإسلام، ومحمد عبده ورسوله، فمن آمن بالله وصدق بوعده واتبع رسله، أدخله الجنة. قال: واللوح لوح من درة بيضاء، طوله ما بين السماء والأرض، وعرضه ما بين المشرق والمغرب، وحافتاه الدر والياقوت، ودفتاه ياقوتة حمراء، وقلمه نور، وكلامه معقود بالعرش، وأصله في حجر ملك (4) .
قال مقاتل: اللوح المحفوظ عن يمين العرش.
وقال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا منجاب بن الحارث، حدثنا إبراهيم بن يوسف، حدثنا زياد بن عبد الله، عن ليث، عن عبد الملك بن سعيد بن جبير، عن أبيه، عن ابن عباس: أن رسول الله صلى الله عليه وسلم قال: "إن الله خلق لوحًا محفوظًا من دُرَّة بيضاء، صفحاتها من ياقوتة حمراء، قَلَمه نور وكتابه نور، لله فيه كل يوم ستون وثلاثمائة لحظة، يخلق ويرزق، ويميت ويحيي، ويُعِزُّ ويُذِلُّ، ويفعل ما يشاء" (5) .
آخر تفسير سورة "البروج" ولله الحمد (6) .
__________
(1) في أ: "شريح".
(2) تفسير الطبري (30/90).
(3) في أ: "بشير".
(4) معالم التنزيل للبغوي (8/389).
(5) المعجم الكبير (12/72) وزياد وليث بن أبي سليم ضعيفان، وقد جاء موقوفا على ابن عباس، رواه الطبراني في المعجم الكبير (10/316) من طريق بكير بن شهاب، عن سعيد بن جبير، عن ابن عباس بنحوه.
(6) في أ: "والله أعلم".

(8/373)


الطارق - تفسير ابن كثير

وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4) فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8) يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ (10)

تفسير سورة الطارق
وهي مكية.
قال عبد الله ابن الإمام أحمد: حدثنا أبي، حدثنا عبد الله بن محمد-قال: عبد الله وسمعته أنا منه-حدثنا مروان بن معاوية الفزاري، عن عبد الله بن عبد الرحمن الطائفي، عن عبد الرحمن ابن خالد بن أبي جَبل (1) العُدْواني، عن أبيه: أنه أبصر رسول الله صلى الله عليه وسلم في مُشرّق ثَقيف وهو قائم على قوس-أو: عصا-حين أتاهم يبتغي عندهم النصر، فسمعته يقول: " وَالسَّمَاءِ وَالطَّارِقِ " حتى ختمها-قال: فوعيتها في الجاهلية وأنا مشرك، ثم قرأتها في الإسلام-قال: فدعتني ثقيف فقالوا: ماذا سمعت (2) من هذا الرجل؟ فقرأتها عليهم، فقال من معهم من قريش: نحن أعلم بصاحبنا، لو كنا نعلم ما يقول حقا لاتبعناه (3) .
وقال النسائي: حدثنا عمرو بن منصور، حدثنا أبو نعيم، عن مسْعَر، عن محارب بن دِثَار، عن جابر قال: صلى معاذ المغرب، فقرأ البقرة والنساء، فقال النبي صلى الله عليه وسلم: "أفتان يا معاذ؟ ما كان يكفيك أن تقرأ بالسماء والطارق، والشمس وضحاها، ونحو هذا؟" (4) .
بسم الله الرحمن الرحيم
{ وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4) فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8) يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ (10) }
يقسم (5) تعالى بالسماء وما جعل فيها من الكواكب النيرة؛ ولهذا قال: { وَالسَّمَاءِ وَالطَّارِقِ } ثم قال { وَمَا أَدْرَاكَ مَا الطَّارِقُ } ثم فسره بقوله: { النَّجْمُ الثَّاقِبُ }
قال قتادة وغيره: إنما سمي النجم طارقا؛ لأنه إنما يرى بالليل ويختفي بالنهار. ويؤيده ما جاء في الحديث الصحيح: نهى أن يطرق الرجل أهله طروقا (6) أي: يأتيهم فجأة بالليل. وفي
__________
(1) في أ: "جهل".
(2) في م: "ما سمعت".
(3) المسند (4/335) وقال الهيثمي في المجمع (7/136): "عبد الرحمن ذكره ابن أبي حاتم ولم يخرجه أحد وبقية رجاله ثقات".
(4) سنن النسائي الكبرى برقم (11664).
(5) في أ: "أقسم".
(6) رواه البخاري في صحيحه برقم (5243) من حديث جابر، رضي الله عنه.

(8/374)

الحديث الآخر المشتمل على الدعاء: "إلا طارقا يطرق بخير يا رحمن" (1) .
وقوله: { الثَّاقِبُ } قال ابن عباس: المضيء. وقال السدي: يثقب الشياطين إذا أرسل عليها. وقال عكرمة: هو مضيء ومحرق للشيطان.
وقوله: { إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ } أي: كل نفس عليها من الله حافظ يحرسها من الآفات، كما قال تعالى: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } الآية [الرعد: 11].
وقوله: { فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ } تنبيه للإنسان على ضعف أصله الذي خُلق منه، وإرشاد له إلى الاعتراف بالمعاد؛ لأن من قدر على البَدَاءة فهو قادر على الإعادة بطريق الأولى، كما قال: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم: 27].
وقوله: { خُلِقَ مِنْ مَاءٍ دَافِقٍ } يعني: المني؛ يخرج دَفقًا من الرجل ومن المرأة، فيتولد منهما الولد بإذن الله، عز وجل (2) ؛ ولهذا قال: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } يعني: صلب الرجل وترائب المرأة، وهو صدرها.
قال شبيب بن بشر، عن عِكْرِمة، عن ابن عباس: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } صلب الرجل وترائب المرأة، أصفر رقيق، لا يكون الولد إلا منهما. وكذا قال سعيد بن جُبَير، وعكرمة، وقتادة والسُّدِّي، وغيرهم.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، عن مِسْعَر: سمعت الحكم ذكر عن ابن عباس: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } قال: هذه الترائب. ووضع يده على صدره.
وقال الضحاك وعطية، عن ابن عباس: تَريبة المرأة موضُع القلادة. وكذا قال عكرمة، وسعيد بن جُبَير. وقال علي بن أبي طلحة، عن ابن عباس: الترائب: بين ثدييها.
وعن مجاهد: الترائب ما بين المنكبين إلى الصدر. وعنه أيضا: الترائب أسفل من التراقي. وقال سفيان الثوري: فوق الثديين. وعن سعيد بن جُبَير: الترائب أربعة أضلاع من هذا الجانب الأسفل.
وعن الضحاك: الترائب بين الثديين والرجلين والعينين.
وقال الليث بن سعد عن مَعْمَر بن أبي حبيبة (3) المدني: أنه بلغه في قول الله عز وجل: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } قال: هو عصارة القلب، من هناك يكون الولد.
وعن قتادة: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } من بين صلبه ونحره.
وقوله: { إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ } فيه قولان:
أحدهما: على رجع هذا الماء الدافق إلى مقره الذي خرج منه لقادر على ذلك. قاله مجاهد،
__________
(1) رواه الإمام أحمد في المسند (3/419) من حديث عبد الرحمن بن خنبش، رضي الله عنه.
(2) في أ: "بإذن الله تعالى".
(3) في أ: "حبة".

(8/375)

وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالْأَرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) إِنَّهُمْ يَكِيدُونَ كَيْدًا (15) وَأَكِيدُ كَيْدًا (16) فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا (17)

وعكرمة، وغيرهما.
والقول الثاني: إنه على رجع هذا الإنسان المخلوق من ماء دافق، أي: إعادته وبعثه إلى الدار الآخرة لقادر؛ لأن من قدر على البدء قدر على الإعادة.
وقد ذكر الله، عز وجل، هذا الدليل في القرآن في غير ما موضع، وهذا القول قال به الضحاك، واختاره ابن جرير، ولهذا قال: { يَوْمَ تُبْلَى السَّرَائِرُ } أي: يوم القيامة تبلى فيه السرائر، أي: تظهر وتبدو، ويبقى السر علانية والمكنون مشهورا. وقد ثبت في الصحيحين، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "يرفع لكل غادر لواء عند استه (1) يقال: هذه غَدْرَةُ فلان بن فلان" (2) .
وقوله: { فَمَا لَهُ } أي: الإنسان يوم القيامة { مِنْ قُوَّةٍ } أي: في نفسه { وَلا نَاصِرٍ } أي: من خارج منه، أي: لا يقدر على أن ينقذ نفسه من عذاب الله، ولا يستطيع له أحد ذلك.
{ وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالأرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) إِنَّهُمْ يَكِيدُونَ كَيْدًا (15) وَأَكِيدُ كَيْدًا (16) فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا (17) }
قال ابن عباس: الرجع: المطر. وعنه: هو السحاب فيه المطر. وعنه: { وَالسَّمَاءِ ذَاتِ الرَّجْعِ } تمطر ثم تمطر.
وقال قتادة: ترجع رزق العباد كل عام، ولولا ذلك لهلكوا وهلكت مواشيهم.
وقال ابن زيد: ترجع نجومها وشمسها وقمرها، يأتين من هاهنا.
{ وَالأرْضِ ذَاتِ الصَّدْعِ } قال ابن عباس: هو انصداعها عن النبات. وكذا قال سعيد بن جُبَير وعكرمة، وأبو مالك، والضحاك، والحسن، وقتادة، والسدي، وغير واحد.
وقوله: { إِنَّهُ لَقَوْلٌ فَصْلٌ } قال ابن عباس: حق. وكذا قال قتادة.
وقال آخر: حكم عدل.
{ وَمَا هُوَ بِالْهَزْلِ } أي: بل هو حق جد.
ثم أخبر عن الكافرين بأنهم يكذبون به ويصدون عن سبيله، فقال: { إِنَّهُمْ يَكِيدُونَ كَيْدًا } أي: يمكرون بالناس في دعوتهم إلى خلاف القرآن.
ثم قال: { فَمَهِّلِ الْكَافِرِينَ } أي: أنظرهم ولا تستعجل لهم، { أَمْهِلْهُمْ رُوَيْدًا } أي: قليلا. أي: وترى ماذا أحل بهم من العذاب والنكال والعقوبة والهلاك، كما قال: { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } [لقمان: 24].
آخر تفسير سورة "الطارق" ولله الحمد (3) .
__________
(1) في أ: "عند رأسه".
(2) صحيح البخاري برقم (3188) وصحيح مسلم برقم (1735).
(3) في أ: "والله أعلم".

(8/376)

تفسير سورة سبح
وهي مكية.
والدليل على ذلك ما رواه البخاري: حدثنا عبدان: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن البراء بن عازب قال: أول من قدم علينا من أصحاب النبي صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم، فجعلا يقرئاننا القرآن. ثم جاء عمار وبلال وسعد. ثم جاء عمر بن الخطاب في عشرين. ثم جاء النبي صلى الله عليه وسلم فما رأيت أهل المدينة فرحوا بشيء فرحهم به، حتى رأيت الولائد والصبيان يقولون: هذا رسول الله قد جاء، فما جاء حتى قرأت: " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " في سور مثلها (1) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا إسرائيل، عن ثُوَيْر بن أبي فاختَةَ، عن أبيه، عن علي قال: كان رسول الله صلى الله عليه وسلم يحب هذه السورة: " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " تفرد به أحمد (2) .
وثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم قال لمعاذ: "هلا صَلّيت بسبح اسم ربك الأعلى، والشمس وضحاها، والليل إذا يغشى" (3) .
وقال الإمام أحمد: حدثنا سفيان، عن إبراهيم بن محمد بن المنتشر، عن أبيه، عن حبيب بن سالم، عن أبيه، عن النعمان بن بشير: أن رسول الله صلى الله عليه وسلم قرأ في العيدين ب " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " و " هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ " وإن وافق يوم الجمعة قرأهما جميعا (4) .
هكذا وقع في مسند الإمام أحمد إسناد هذا الحديث. وقد رواه مسلم-في صحيحه-وأبو داود والترمذي والنسائي، من حديث أبو عَوَانة وجرير وشعبة، ثلاثتهم عن إبراهيم بن محمد بن المنتشر، عن أبيه، عن حبيب بن سالم، عن النعمان بن بشير، به (5) قال الترمذي: "وكذا رواه الثوري ومسعر، عن إبراهيم-قال: ورواه سفيان بن عيينة عن إبراهيم-عن أبيه، عن حبيب بن سالم، عن أبيه، عن النعمان. ولا يعرف لحبيب رواية عن أبيه".
وقد رواه ابن ماجة عن محمد بن الصباح، عن سفيان بن عيينة، عن إبراهيم بن المنتشر، عن أبيه عن حبيب بن سالم، عن النعمان به (6) كما رواه الجماعة، والله أعلم.
__________
(1) صحيح البخاري برقم (4941).
(2) المسند (1/961) وقال الهيثمي في المجمع (7/136): "فيه ثوير بن أبي فاختة وهو متروك".
(3) صحيح البخاري برقم (507) وصحيح مسلم برقم (465).
(4) المسند (4/271)
(5) صحيح مسلم برقم (878) وسنن أبي داود برقم (1122) وسنن الترمذي برقم (533) وسنن النسائي (3/112).
(6) سنن ابن ماجة برقم (1281).

(8/377)

سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5) سَنُقْرِئُكَ فَلَا تَنْسَى (6) إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) وَنُيَسِّرُكَ لِلْيُسْرَى (8) فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى (9) سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الْأَشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (13)

ولفظ مسلم وأهل السنن: كان يقرأ في العيدين ويوم الجمعة ب " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " و " هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ " وربما اجتمعا في يوم واحد فقرأهما.
وقد روى الإمام أحمد في مسنده من حديث أبي بن كعب، وعبد الله بن عباس، وعبد الرحمن بن أبْزَى، وعائشة أم المؤمنين: أن رسول الله صلى الله عليه وسلم كان يقرأ في الوتر ب " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " و " قُلْ يَا أَيُّهَا الْكَافِرُونَ " و " قُلْ هُوَ اللَّهُ أَحَدٌ " -زادت عائشة: والمعوذتين (1) .
وهكذا رُوي هذا الحديث-من طريق-جابر وأبي أمامة صُدَيّ بن عجلان، وعبد الله بن مسعود، وعمران بن حصين، وعلي بن أبي طالب، رضي الله عنهم (2) ولولا خشية الإطالة لأوردنا ما تيسر من أسانيد ذلك ومتونه ولكن في الإرشاد بهذا الاختصار كفاية، والله أعلم.
بسم الله الرحمن الرحيم
{ سَبِّحِ اسْمَ رَبِّكَ الأعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5) سَنُقْرِئُكَ فَلا تَنْسَى (6) إِلا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) وَنُيَسِّرُكَ لِلْيُسْرَى (8) فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى (9) سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الأشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا (13) }
قال الإمام أحمد: حدثنا أبو عبد الرحمن، حدثنا موسى-يعني ابن أيوب الغافقي-حدثنا عمي إياس بن عامر، سمعت عقبة بن عامر الجهني لما نزلت: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } [الواقعة:74، 96]قال لنا رسول الله صلى الله عليه وسلم: "اجعلوها في ركوعكم". فلما نزلت: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } قال: "اجعلوها في سجودكم".
ورواه أبو داود وابن ماجة، من حديث ابن المبارك، عن موسى بن أيوب، به (3) .
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا إسرائيل، عن أبي إسحاق، عن مسلم البَطين، عن سعيد بن جبير، عن ابن عباس: أن رسول الله صلى الله عليه وسلم كان إذا قرأ: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } قال: "سبحان ربي الأعلى".
وهكذا رواه أبو داود عن زُهَير بن حرب، عن وكيع، به (4) وقال: "خولف فيه وكيع،
__________
(1) حديث أبي بن كعب في المسند (5/123) وحديث ابن عباس في المسند (1/299) وحديث ابن أبزى في المسند (3/406) وحديث عائشة في المسند (6/227).
(2) وقد توسع الحافظ ابن حجر في ذكر طرق هذا الحديث والكلام عليها في كتابه تلخيص الحبير (2/19).
(3) المسند (4/155) وسنن أبي داود برقم (869) وسنن ابن ماجة برقم (887).
(4) المسند (1/232) وسنن أبي داود برقم (883).

(8/378)

رواه أبو وكيع وشعبة، عن أبي إسحاق، عن سعيد، عن ابن عباس، موقوفا".
وقال الثوري، عن السدي، عن عبد خير قال: سمعت عليا قرأ (1) { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } فقال: سبحان ربي الأعلى.
وقال ابن جرير: حدثنا ابن حُمَيد، حدثنا حَكَّام عن عَنْبَسة، عن أبي إسحاق الهَمْداني: أن ابن عباس كان إذا قرأ: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } يقول: سبحان ربي الأعلى، وإذا قرأ: { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة:1] فأتى على آخرها: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } [القيامة:40] يقول: سبحانك وبلى (2) .
وقال قتادة: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } ذُكِرَ لنا أن نَبِيّ الله صلى الله عليه وسلم كان إذا قرأها، قال: "سبحان ربي الأعلى".
وقوله: { الَّذِي خَلَقَ فَسَوَّى } أي: خلق الخليقة وسَوّى كل مخلوق في أحسن الهيئات.
وقوله: { وَالَّذِي قَدَّرَ فَهَدَى } قال مجاهد: هدى الإنسان للشقاوة والسعادة، وهدى الأنعام لمراتعها.
وهذه الآية كقوله تعالى إخبارا عن موسى أنه قال لفرعون: { رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } [طه:5] أي: قدر قدرا، وهدى الخلائق إليه، كما ثبت في صحيح مسلم، عن عبد الله ابن عَمرو: أن رسول الله صلى الله عليه وسلم قال: "إن الله قَدَّر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء" (3) .
وقوله: { وَالَّذِي أَخْرَجَ الْمَرْعَى } أي: من جميع صنوف النباتات والزروع، { فَجَعَلَهُ غُثَاءً أَحْوَى } قال ابن عباس: هشيما متغيرا. وعن مجاهد، وقتادة، وابن زيد، نحوه.
قال ابن جرير: وكان بعض أهل العلم بكلام العرب (4) يرى أن ذلك من المؤخر الذي معناه التقديم، وأن معنى الكلام: والذي أخرج المرعى أحوى، أي: أخضر إلى السواد، فجعله غثاء بعد ذلك. ثم قال ابن جرير: وهذا وإن كان محتملا إلا أنه غير صواب؛ لمخالفته أقوال أهل التأويل.
وقوله: { سَنُقْرِئُكَ } أي: يا محمد { فَلا تَنْسَى } وهذا إخبار من الله، عز وجل، ووعد منه له، بأنه سيقرئه قراءة لا ينساها، { إِلا مَا شَاءَ اللَّهُ } وهذا اختيار ابن جرير.
وقال قتادة: كان رسول الله صلى الله عليه وسلم لا ينسى شيئا إلا ما شاء الله.
وقيل: المراد بقوله: { فَلا تَنْسَى } طلب، وجعلوا معنى الاستثناء على هذا ما يقع من
__________
(1) في أ: "يقرأ".
(2) تفسير الطبري (30/96).
(3) صحيح مسلم برقم (2653).
(4) في أ: "بكلام العربية".

(8/379)

النسخ، أي: لا تنسى ما نقرئك إلا ما شاء الله رفعه؛ فلا عليك أن تتركه.
وقوله: { إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى } أي: يعلم ما يجهر به العباد وما يخفونه من أقوالهم وأفعالهم، لا يخفى عليه من ذلك شيء.
وقوله تعالى: { وَنُيَسِّرُكَ لِلْيُسْرَى } أي: نسهل عليك أفعال الخير وأقواله، ونشرع لك شرعا سهلا سمحا مستقيما عدلا لا اعوجاج فيه ولا حرج ولا عسر.
وقوله: { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } أي: ذكِّر حيث تنفع التذكرة. ومن هاهنا (1) يؤخذ الأدب في نشر العلم، فلا يضعه عند غير أهله، كما قال أمير المؤمنين علي، رضي الله عنه: ما أنت بمحدِّث قوما حديثا لا تبلغه عقولهم إلا كان فتنة لبعضهم. وقال: حدث الناس بما يعرفون، أتحبون أن يكذب الله ورسوله؟!
وقوله: { سَيَذَّكَّرُ مَنْ يَخْشَى } أي: سيتعظ بما تبلغه-يا محمد-من قلبه يخشى الله ويعلم أنه ملاقيه، { وَيَتَجَنَّبُهَا الأشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا } أي: لا يموت فيستريح ولا يحيا حياة تنفعه، بل هي مضرة عليه؛ لأن بسببها يشعر ما يعاقب به من أليم العذاب، وأنواع النكال.
قال الإمام أحمد: حدثنا ابن أبي عدي، عن سليمان-يعني التيمي-عن أبي نضرة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "أما أهل النار الذين هم أهلها لا (2) يموتون ولا يحيون، وأما أناس يريد الله بهم الرحمة فيميتهم في النار فيدخل عليهم الشفعاء (3) فيأخذ الرجل أنصارة فينبتهم-أو قال: ينبتون-في نهر الحياء-أو قال: الحياة-أو قال: الحيوان-أو قال: نهر الجنة فينبتون-نبات الحبَّة في حميل السيل". قال: وقال النبي صلى الله عليه وسلم: "أما ترون الشجرة تكون خضراء، ثم تكون صفراء أو قال: تكون صفراء ثم تكون خضراء؟". قال: فقال بعضهم: كأن النبي صلى الله عليه وسلم كان بالبادية (4) .
وقال أحمد أيضا: حدثنا إسماعيل، حدثنا سعيد بن يزيد، عن أبي نضرة، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "أما أهل النار الذين هم أهلها، فإنهم لا يموتون فيها ولا يحيون، ولكن أناس-أو كما قال-تصيبهم النار بذنوبهم-أو قال: بخطاياهم-فيميتهم إماتة، حتى إذا صاروا فحما أذن في الشفاعة، فجيء بهم ضبائر ضبائر، فنبتوا على أنهار الجنة، فيقال: يا أهل الجنة، اقبضوا عليهم. فينبتون نبات الحبة تكون في حميل السيل". قال: فقال رجل من القوم حينئذ: كأن رسول الله صلى الله عليه وسلم كان بالبادية.
ورواه مسلم في حديث بشر بن المفضل (5) وشعبة، كلاهما عن أبي مَسْلَمة سعيد بن زيد، به
__________
(1) في م: "ومن هذا".
(2) في أ: "فإنهم لا".
(3) في أ: "الشفاعة".
(4) المسند (3/5).
(5) في أ: "الفضل".

(8/380)

قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15)

مثله (1) ورواه أحمد أيضا عن يزيد، عن سعيد بن إياس الجريري، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "إن أهل النار الذين لا يريد الله إخراجهم لا يموتون فيها ولا يحيون، وأن أهل النار الذين يريد الله إخراجهم يميتهم فيها إماتة، حتى يصيروا فحمًا، ثم يخرجون ضبائر فيلقون على أنهار الجنة، أو: يرش (2) عليهم من أنهار الجنة فينبتون كما تنبت الحبَّة في حميل السيل" (3) .
وقد قال الله إخبارا عن أهل النار: { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } [الزخرف:77] وقال تعالى: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } [فاطر:36] إلى غير ذلك من الآيات في هذا المعنى.
{ قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15) }
__________
(1) المسند (3/11) وصحيح مسلم برقم (185).
(2) في م: "فيرش".
(3) المسند (3/20).

(8/381)


الغاشية - تفسير ابن كثير

بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالْآَخِرَةُ خَيْرٌ وَأَبْقَى (17) إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19)

{ بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالآخِرَةُ خَيْرٌ وَأَبْقَى (17) إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19) }
يقول تعالى: { قَدْ أَفْلَحَ مَنْ تَزَكَّى } أي: طهَّر نفسه من الأخلاق الرذيلة، وتابع ما أنزل الله على رسوله، صلوات الله وسلامه عليه، { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } أي: أقام الصلاة في أوقاتها؛ ابتغاء رضوان الله وطاعة لأمر الله وامتثالا لشرع الله. وقد قال الحافظ أبو بكر البزار:
حدثنا عباد بن أحمد العرزمي، حدثنا عمي محمد بن عبد الرحمن، عن أبيه، عن عطاء بن السائب، عن عبد الرحمن بن سابط، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم: { قَدْ أَفْلَحَ مَنْ تَزَكَّى } قال: "من شهد أن لا إله إلا الله، وخلع الأنداد، وشهد أني رسول الله"، { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } قال: "هي الصلوات الخمس والمحافظة عليها والاهتمام بها".
ثم قال (1) لا يروى عن جابر إلا من هذا الوجه (2) .
وكذا قال ابن عباس: إن المراد بذلك الصلوات الخمس. واختاره ابن جرير.
وقال ابن جرير: حدثني عَمرو بن عبد الحميد الآملي (3) حدثنا مروان بن معاوية، عن أبي خلدة قال: دخلت على أبي العالية فقال لي: إذا غدوت غدا إلى العيد فمرّ بي. قال: فمررت به فقال: هل طعمت شيئا؟ قلت: نعم. قال: أفضت على نفسك من الماء؟ قلت: نعم. قال: فأخبرني ما فعلت بزكاتك؟ قلت: وكأنك قُلت: قد وَجّهتهَا؟ قال: إنما أردتك لهذا. ثم قرأ: { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } وقال: إن أهل المدينة لا يرون صدقة أفضل منها ومن سقاية الماء.
__________
(1) في م: "وقال".
(2) مسند البزار برقم (2284) "كشف الأستار" وقال الهيثمي في المجمع (7/137): "رواه البزار عن شيخه عباد بن أحمد العرزمي وهو متروك".
(3) في أ: "الأيلي".

(8/381)

قلت: وكذلك روينا عن أمير المؤمنين عمر بن عبد العزيز أنه كان يأمر الناس بإخراج صدقة الفطر، ويتلو هذه الآية { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى }
وقال أبو الأحوص: إذا أتى أحدكم سائل وهو يريد الصلاة، فليقدم بين يدي صلاته زكاته، فإن الله يقول: { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى }
وقال قتادة في هذه الآية { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } زكى ماله وأرضى خالقه.
ثم قال تعالى: { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا } أي: تقدمونها على أمر الآخرة، وتبدونها على ما فيه نفعهم وصلاحهم في معاشهم ومعادهم، { وَالآخِرَةُ خَيْرٌ وَأَبْقَى } أي: ثواب الله في الدار الآخرة خير من الدنيا وأبقى، فإن الدنيا دنيَّة فانية، والآخرة شريفة باقية، فكيف يؤثر عاقل ما يفنى على ما يبقى، ويهتم بما يزول عنه قريبا، ويترك الاهتمام بدار البقاء والخلد؟!
قال الإمام أحمد: حدثنا حسين بن محمد، حدثنا ذُوَيد، عن أبي إسحاق، عن عُرْوَة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "الدنيا دَارُ من لا دارَ له، ومال من لا مال له، ولها يجمع من لا عقل له" (1) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا أبو حمزة، عن عطاء، عن عَرْفَجة الثقفي قال: استقرأت ابن مسعود: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } فلما بلغ: { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا } ترك القراءة، وأقبل على أصحابه وقال: آثرنا الدنيا على الآخرة. فسكت القوم، فقال: آثرنا الدنيا لأنا رأينا زينتها ونساءها وطعامها وشرابها، وزُويت عنا الآخرة فاخترنا هذا العاجل وتركنا الآجل (2) .
وهذا منه على وجه التواضع والهضم، أو هو إخبار عن الجنس من حيث (3) هو، والله أعلم.
وقد قال الإمام أحمد: حدثنا سليمان بن داود الهاشمي، حدثنا إسماعيل بن جعفر، أخبرني عمرو بن أبي عمرو، عن المطلب بن عبد الله، عن أبي موسى الأشعري: أن رسول الله صلى الله عليه وسلم قال: "من أحب دنياه أضر بآخرته، ومَن أحبّ آخرته أضرّ بدنياه، فآثروا ما يبقَى على ما يفنى". تفرد به أحمد.
وقد رواه أيضا عن أبي سلمة الخزاعي، عن الدراوردي، عن عمرو بن أبي عمرو، به مثله سواء (4) .
وقوله: { إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } قال الحافظ أبو بكر البزار:
__________
(1) المسند (6/71) وقال الهيثمي في المجمع (10/288): "رجاله رجال الصحيح غير ذويد وهو ثقة".
(2) تفسير الطبري (30/100).
(3) في أ: "من جنسه".
(4) المسند (4/412) ورواه ابن حبان في صحيحه برقم (2473) "موارد" من طريق يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو به.

(8/382)

حدثنا نصر بن علي، حدثنا مُعتمر بن سليمان، عن أبيه عن عطاء بن السائب، عن عِكْرِمة، عن ابن عباس قال: لما نزلت: { إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } قال النبي صلى الله عليه وسلم: "كان كل هذا-أو: كان هذا-في صحف إبراهيم وموسى" (1) .
ثم قال: لا نعلم أسند الثقات عن عطاء بن السائب، عن عكرمة، عن ابن عباس غير (2) هذا، وحديثا آخر أورده قبل هذا.
وقال النسائي: أخبرنا زكريا بن يحيى، أخبرنا نصر بن علي، حدثنا المعتمر بن سليمان، عن أبيه، عن عطاء بن السائب، عن عكرمة، عن ابن عباس قال: لما نزلت { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } قال: كلها في صحف إبراهيم وموسى، فلما نزلت: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم:37] قال: وفَّى { أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [النجم:38] (3) .
يعني أن هذه الآية كقوله في سورة "النجم": { أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى } [النجم: 36-42] الآيات إلى آخرهن. وهكذا قال عكرمة-فيما رواه ابن جرير، عن ابن حميد، عن مِهْران، عن سفيان الثوري، عن أبيه، عن عكرمة-في قوله: { إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } يقول: الآيات التي في سبح اسم ربك الأعلى.
وقال أبو العالية: قصة هذه السورة في الصحف الأولى.
واختار ابن جرير أن المراد بقوله: { إِنَّ هَذَا } إشارة إلى قوله: { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى } ثم قال: { إِنَّ هَذَا } أي: مضمون هذا الكلام { لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } (4) .
وهذا اختيار حسن قوي. وقد رُوي عن قتادة وابن زيد، نحوُه. والله أعلم.
آخر تفسير سورة "سبح" ولله الحمد والمنة.
__________
(1) سنن النسائي الكبرى برقم (11668).
(2) في أ: "نحو".
(3) مسند البزار برقم (2285) "كشف الأستار" وقال الهيثمي في المجمع (7/137): "فيه عطاء بن السائب وقد اختلط، وبقية رجاله رجال الصحيح".
(4) تفسير الطبري (30/101).

(8/383)

هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1) وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَارًا حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آَنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ (6) لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ (7)

تفسير سورة الغاشية
وهي مكية.
قد تقدم عن النعمان بن بَشير: أن رسول الله صلى الله عليه وسلم كان يقرأ ب " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " والغاشية في صلاة العيد ويوم الجمعة.
وقال الإمام مالك، عن ضَمْرَة بن سعيد، عن عُبَيد الله بن عبد الله: أن الضحاك بن قيس سأل النعمان بن بشير: بم كان رسول الله صلى الله عليه وسلم يقرأ في الجمعة مع سورة الجمعة؟ قال: " هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ " .
رواه أبو داود عن القَعْنَبي، والنسائي عن قتيبة، كلاهما عن مالك، به (1) ورواه مسلم وابن ماجة، من حديث سفيان بن عيينة، عن ضمرة بن سعيد، به (2) .
بسم الله الرحمن الرحيم
{ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1) وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَارًا حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ (6) لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ (7) }
الغاشية: من أسماء يوم القيامة. قاله ابن عباس، وقتادة، وابن زيد؛ لأنها تغشى الناس وتَعُمّهم. وقد قال ابن أبي حاتم:
حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسِيّ، حدثنا أبو بكر بن عياش، عن أبي إسحاق، عن عمرو بن ميمون قال: مر النبي صلى الله عليه وسلم على امرأة تقرأ: { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } فقام يستمع ويقول: "نعم، قد جاءني" (3) .
وقوله: { وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ } أي: ذليلة. قاله قتادة. وقال ابن عباس: تخشع ولا ينفعها عملها.
وقوله: { عَامِلَةٌ نَاصِبَةٌ } أي: قد عملت عملا كثيرا، ونصبت فيه، وصليت يوم القيامة نارا حامية.
__________
(1) الموطأ (1/111) وسنن أبي داود برقم (1123) وسنن النسائي (3/112).
(2) صحيح مسلم برقم (878) وسنن ابن ماجة برقم (1119).
(3) وهذا مرسل وقد تقدم.

(8/384)

وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لَا تَسْمَعُ فِيهَا لَاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16)

وقال الحافظ أبو بكر البرقاني: حدثنا إبراهيم بن محمد المُزَكّى، حدثنا محمد بن إسحاق السراج، حدثنا هارون بن عبد الله، حدثنا سيار (1) حدثنا جعفر قال: سمعت أبا عمران الجَوني يقول: مر عمر بن الخطاب، رضي الله عنه، بدير راهب، قال: فناداه: يا راهب [يا راهب] (2) فأشرف. قال: فجعل عمر ينظر إليه ويبكي. فقيل له: يا أمير المؤمنين، ما يبكيك من هذا؟ قال: ذكرت قول الله، عز وجل في كتابه: { عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً } فذاك الذي أبكاني (3) .
وقال البخاري: قال ابن عباس: { عَامِلَةٌ نَاصِبَةٌ } النصارى.
وعن عكرمة، والسدي: { عَامِلَةٌ } في الدنيا بالمعاصي { نَّاصِبَةٌ } في النار بالعذاب والأغلال (4) .
قال ابن عباس، والحسن، وقتادة: { تَصْلَى نَارًا حَامِيَةً } أي: حارة شديدة الحر { تُسْقَى مِنْ عَيْنٍ آنِيَةٍ } أي: قد انتهى حَرّها وغليانها. قاله ابن عباس، ومجاهد، والحسن، والسّدي.
وقوله: { لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ } قال علي بن أبي طلحة، عن ابن عباس: شجر من نار.
وقال سعيد بن جبير: هو الزقوم. وعنه: أنها الحجارة.
وقال ابن عباس، ومجاهد، وعكرمة، وأبو الجوزاء، وقتادة: هو الشِّبرِقُ. قال قتادة: قريش تسميه في الربيع الشِّبرِقُ، وفي الصيف الضريع. قال عكرمة: وهو شجرة ذات شوك لاطئة بالأرض.
وقال البخاري: قال مجاهد: الضريعُ نبتٌ يقال له: الشِّبرِقُ، يسميه أهل الحجاز: الضريعَ إذا يبس، وهو سم (5) .
وقال مَعْمَر، عن قتادة: { إِلا مِنْ ضَرِيعٍ } هو الشِّبرِقُ، إذا يبس سُمّي الضريع.
وقال سعيد، عن قتادة: { لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ } من شر الطعام وأبشعه وأخبثه.
وقوله: { لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ } يعني: لا يحصل به مقصود، ولا يندفع به محذور.
{ وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لا تَسْمَعُ فِيهَا لاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16) }
__________
(1) في أ: "حدثنا يسار".
(2) زيادة من م، أ.
(3) ورواه عبد الرزاق في تفسيره (2/299) عن جعفر بن سليمان، عن أبي عمران به، ورواه الحاكم في المستدرك (2/522) من طريق الخضر بن أبان، عن سيار، عن جعفر به، وقال الحاكم: "هذه حكاية في وقتها، فإن أبا عمران الجوني لم يدرك زمان عمر".
(4) في م: "والإهلاك".
(5) صحيح البخاري (8/700) "فتح".

(8/385)

أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ (20) فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ (22) إِلَّا مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ (24) إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26)

لما ذكر حال الأشقياء، ثنى بذكر السعداء فقال: { وُجُوهٌ يَوْمَئِذٍ } أي: يوم القيامة { نَّاعِمَةٌ } أي: يعرف النعيم فيها. وإنما حَصَل لها ذلك بسعيها.
وقال سفيان: { لِسَعْيِهَا رَاضِيَةٌ } قد رضيت عملها.
وقوله: { فِي جَنَّةٍ عَالِيَةٍ } أي: رفيعة بهية في الغرفات آمنون، { لا تَسْمَعُ فِيهَا لاغِيَةً } أي: لا يسمع في الجنة التي هم فيها كلمة لغو. كما قال: { لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا } [مريم:62] وقال: { لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ } [الطور:23] وقال: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا } [الواقعة: 25 ، 26]
{ فِيهَا عَيْنٌ جَارِيَةٌ } أي: سارحة. وهذه نكرة في سياق الإثبات، وليس المراد بها عينا واحدة، وإنما هذا جنس، يعني: فيها عيون جاريات.
وقال ابن أبي حاتم: قُرئ على الربيع بن سليمان: حدثنا أسد بن موسى، حدثنا ابن ثوبان، عن عطاء بن قُرَّة، عن عبد الله بن ضَمْرة، عن أبي هُرَيرة قال: قال النبي صلى الله عليه وسلم: "أنهار الجنة تفجر من تحت تلال-أو: من تحت جبال-المسك" (1) .
{ فِيهَا سُرُرٌ مَرْفُوعَةٌ } أي: عالية ناعمة كثيرة الفرش، مرتفعة السَّمْك، عليها الحور العين. قالوا: فإذا أراد وَليُّ الله أن يجلس على تلك السرر العالية تواضعت له، { وَأَكْوَابٌ مَوْضُوعَةٌ } يعني: أواني الشرب معدة مُرصدة (2) لمن أرادها من أربابها، { وَنَمَارِقُ مَصْفُوفَةٌ } قال ابن عباس: النمارق: الوسائد. وكذا قال عكرمة، وقتادة، والضحاك، والسدي، والثوري، وغيرهم.
وقوله: { وَزَرَابِيُّ مَبْثُوثَةٌ } قال ابن عباس: الزرابي: البسط. وكذا قال الضحاك، وغير واحد.
ومعنى مبثوثة، أي: هاهنا وهاهنا لمن أراد الجلوس عليها.
ونذكر هاهنا هذا الحديث الذي رواه أبو بكر بن أبي داود: حدثنا عمرو بن عثمان حدثنا أبي، عن محمد بن مهاجر، عن الضحاك المعافري عن سليمان بن موسى: حدثني كُرَيْب أنه سمع أسامة بن زيد يقول: قال رسول الله صلى الله عليه وسلم: "ألا هل من مُشَمَّر للجنة، فإن الجنة لا خَطَر لها، هي ورب الكعبة نور يتلألأ وريحانة تهتز، وقصر مشيد، ونهر مطرد، وثمرة نضيجة وزوجة حسناء جميلة، وحُلَل كثيرة، ومقام في أبد في دارٍ سليمة، وفاكهة وخضرة، وحبرة ونعمة، في محلة عالية بهية؟". قالوا: نعم يا رسول الله، نحن المشمرون لها. قال: " قولوا: إن شاء الله". قال القوم: إن شاء الله.
ورواه ابن ماجة عن العباس بن عثمان الدمشقي، عن الوليد بن مسلم (3) عن محمد بن مهاجر به (4) .
{ أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ (20) فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ (22) إِلا مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ (24) إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26) }
__________
(1) ورواه ابن حبان في صحيحه برقم (2622) "موارد" من طريق القراطيسي، عن أسد بن موسى به.
(2) في م: "موضوعة".
(3) في أ: "سلمة".
(4) البعث لابن أبي داود برقم (71) وسنن ابن ماجة برقم (4332) وقال البوصيري في الزوائد (3/325): "هذا إسناد فيه مقال، الضحاك المعافري ذكره ابن حبان في الثقات، وقال الذهبي في طبقات التهذيب: "مجهول". وسليمان بن موسى مختلف فيه وباقي رجال الإسناد ثقات".

(8/386)

يقول تعالى آمرًا عباده بالنظر في مخلوقاته الدالة على قدرته وعظمته: { أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ } ؟ فإنها خَلق عجيب، وتركيبها غريب، فإنها في غاية القوة والشدة، وهي مع ذلك تلين للحمل الثقيل، وتنقاد للقائد الضعيف، وتؤكل، وينتفع بوبرها، ويشرب لبنها. ونبهوا بذلك لأن العرب غالب دوابهم كانت الإبل، وكان شريح القاضي يقول: اخرجوا بنا حتى ننظر إلى الإبل كيف خلقت، وإلى السماء كيف رفعت؟ أي: كيف رفعها الله، عز وجل، عن الأرض هذا الرفع العظيم، كما قال تعالى: { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ } [ق:6]
{ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ } أي: جعلت منصوبة قائمة ثابتة راسية لئلا تميد الأرض بأهلها، وجعل فيها ما جعل من المنافع والمعادن.
{ وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ } ؟ أي: كيف بسطت ومدت ومهدت، فنبَّه البدوي على الاستدلال بما يشاهده من بعيره الذي هو راكب عليه، والسماء التي فوق رأسه، والجبل الذي تجاهه، والأرض التي تحته-على قدرة خالق ذلك وصانعه، وأنه الرب العظيم الخالق المتصرف المالك، وأنه الإله الذي لا يستحق العبادة سواه. وهكذا أقسم "ضِمَام" في سؤاله على رسول الله صلى الله عليه وسلم، كما رواه الإمام أحمد حيث قال:
حدثنا هاشم بن القاسم، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس قال: كنا نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع، فجاء رجل من أهل البادية فقال: يا محمد، إنه أتانا رسولُك فزعَم لنا أنك تَزعُم أن الله أرسلك. قال: "صدق". قال: فمن خلق السماء؟ قال: "الله". قال: فمن خلق الأرض؟ قال: "الله". قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: "الله". قال: فبالذي خلق السماء والأرض ونصب هذه الجبال، آللهُ أرسلك؟ قال: "نعم". قال: وزعم رسولُك أن علينا خمس صلوات في يومنا وليلتنا. قال: "صدق". قال: فبالذي أرسلك، آلله أمرك بهذا؟

(8/387)

قال: "نعم". قال: وزعم رسولك أن علينا زكاة في أموالنا؟ قال: "صدق". قال: فبالذي أرسلك، آلله أمرك بهذا؟. قال: "نعم". قال: وزعم رسولك أن علينا حَجّ البيت من استطاع إليه سبيلا. قال: "صدق". قال: ثم ولى فقال: والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن شيئا. فقال النبي صلى الله عليه وسلم: "إن صدق ليدخُلَنّ الجنة".
وقد رواه مسلم، عن عمرو الناقد، عن أبي النضر هاشم بن القاسم، به (1) وعَلّقه البخاري، ورواه الترمذي والنسائي، من حديث سليمان بن المغيرة به (2) ورواه الإمام أحمد والبخاري وأبو داود والنسائي وابن ماجة من حديث الليث بن سعد، عن سعيد المقبري، عن شريك ابن عبد الله بن أبي نمر، عن أنس، به بطوله (3) وقال في آخره: "وأنا ضمام بن ثعلبة أخو بني سعد بن بكر".
وقال الحافظ أبو يعلى: حدثنا إسحاق، حدثنا عبد الله بن جعفر، حدثني عبد الله بن دينار عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم كثيرًا ما كان يحدث عن امرأة في الجاهلية على رأس جبل، معها ابن لها ترعى غنما، فقال لها ابنها: يا أمه، من خلقك؟ قالت: الله. قال: فمن خلق أبي؟ قالت: الله. قال: فمن خلقني؟ قالت: الله. قال: فمن خلق السماء؟ قالت: الله. قال: فمن خلق الأرض؟ قالت: الله. قال: فمن خلق الجبل؟ قالت: الله. قال: فمن خلق هذه الغنم؟ قالت: الله. قال: إني لأسمع لله شأنا. وألقى نفسه من الجبل فتقطع.
قال ابن عمر: كان رسول الله صلى الله عليه وسلم كثيرًا ما يحدثنا هذا.
قال ابن دينار: كان ابن عمر كثيرًا ما يحدثنا بهذا (4) .
في إسناده ضعف، وعبد الله بن جعفر هذا هو المديني، ضَعّفه ولده الإمام علي بن المديني وغيره.
وقوله: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ . لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ } أي: فذكر-يا محمد-الناس بما أرسلت به إليهم، فإنما عليك البلاغ وعلينا الحساب؛ ولهذا قال: { لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ } قال ابن عباس، ومجاهد، وغيرهما: لست عليهم بجبار.
وقال ابن زيد: لست بالذي تكرههم على الإيمان.
قال الإمام أحمد: حدثنا وَكِيع، عن سفيان، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل". ثم قرأ: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ }
__________
(1) المسند (3/143) وصحيح مسلم برقم (12).
(2) صحيح البخاري (1/148) "فتح" وسنن الترمذي برقم (619) وسنن النسائي الكبرى برقم (2401).
(3) المسند (3/168) وصحيح البخاري برقم (63) وسنن أبي داود برقم (486) وسنن النسائي الكبرى برقم (2402) وسنن ابن ماجة برقم (1402).
(4) ورواه ابن عدي في الكامل (4/178) عن أبي يعلى به مثله. وقال: "غير محفوظ، لا يحدث به عن ابن دينار غير عبد الله بن جعفر".

(8/388)

وهكذا رواه مسلم في كتاب "الإيمان"، والترمذي والنسائي في كتابى (1) التفسير" من سننيهما، من حديث سفيان بن سعيد الثوري، به بهذه الزيادة (2) وهذا الحديث مخرج في الصحيحين من رواية أبي هريرة، بدون ذكر هذه الآية (3) .
وقوله: { إِلا مَنْ تَوَلَّى وَكَفَرَ } أي: تولى عن العمل بأركانه، وكفر بالحق بجنانه ولسانه. وهذه كقوله: { فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى } [القيامة: 31 ، 32] ولهذا قال: { فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ } قال الإمام أحمد:
حدثنا قتيبة، حدثنا ليث، عن سعيد بن أبي هلال، عن علي بن خالد (4) أن أبا أمامة الباهلي مَرَّ على خالد بن يزيد بن معاوية، فسأله عن ألين كلمة سمعها من رسول الله صلى الله عليه وسلم، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "ألا كلكم يدخل الجنة، إلا من شَرَد على الله شَراد البعير على أهله".
تفرد (5) بإخراجه الإمام أحمد (6) وعلي بن خالد هذا ذكره ابن أبي حاتم عن أبيه، ولم يزد على ما هاهنا: "روي عن أبي أمامة، وعنه سعيد بن أبي هلال" (7) .
وقوله: { إِنَّ إِلَيْنَا إِيَابَهُمْ } أي: مرجعهم ومنقلبهم { ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } أي: نحن نحاسبهم على أعمالهم ونجازيهم بها، إن خيرا فخير، وإن شرا فشر.
آخر تفسير سورة "الغاشية" ولله الحمد والمنة.
__________
(1) في أ: "في كتاب".
(2) المسند (3/300) وصحيح مسلم برقم (21) وسنن الترمذي برقم (3341) وسنن النسائي الكبرى برقم (11670).
(3) صحيح البخاري برقم (2946) وصحيح مسلم برقم (21).
(4) في أ: "علي بن أبي خالد" والمثبت من "م" والمسند.
(5) في م: "انفرد".
(6) المسند (5/258).
(7) الجرح والتعديل (6/184) وقد ذكر الهيثمي في المجمع (10/403) "أنه ثقة".

(8/389)


الفجر - تفسير ابن كثير

وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِ (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5) أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ (9) وَفِرْعَوْنَ ذِي الْأَوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلَادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)

تفسير سورة الفجر
وهي مكية.
قال النسائي: أخبرنا عبد الوهاب بن الحكم، أخبرني يحيى بن سعيد، عن سليمان، عن محارب بن دِثار وأبي صالح، عن جابر قال: صلى معاذ صلاةً، فجاء رجل فصلى معه فطَول، فصلى في ناحية المسجد ثم انصرف، فبلغ ذلك معاذا فقال: منافق. فذكر ذلك لرسول الله صلى الله عليه وسلم فسأل الفتى، فقال: يا رسول الله، جئت أصلي معه فَطَوّل عَلَيّ، فانصرفت وصليتُ في ناحية المسجد، فعلقت ناضحي. فقال رسول الله صلى الله عليه وسلم: "أفَتَّان يا معاذ؟ أين أنت مِن { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } { وَالشَّمْسِ وَضُحَاهَا } { وَالْفَجْرِ } { وَاللَّيْلِ إِذَا يَغْشَى } (1) .
بسم الله الرحمن الرحيم
{ وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِي (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5) أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِي (9) وَفِرْعَوْنَ ذِي الأوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14) }
أما الفجر فمعروف، وهو: الصبح. قاله علي، وابن عباس، ومجاهد، وعكرمة، والسدي. وعن مسروق، ومجاهد، ومحمد بن كعب: المراد به فجر يوم النحر خاصة، وهو خاتمة الليالي العشر.
وقيل: المراد بذلك الصلاة التي تفعل عنده، كما قاله عكرمة.
وقيل: المراد به جميع النهار. وهو رواية عن ابن عباس.
والليالي العشر: المراد بها عشر ذي الحجة. كما قاله ابن عباس، وابن الزبير، ومجاهد، وغير واحد من السلف والخلف. وقد ثبت في صحيح البخاري، عن ابن عباس مرفوعا: "ما من أيام العمل الصالح أحب إلى الله فيهن من هذه الأيام" -يعني عشر ذي الحجة -قالوا: ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد في سبيل الله، إلا رجلا خرج بنفسه وماله، ثم لم يرجع من ذلك بشيء" (2) .
__________
(1) سنن النسائي الكبرى برقم (11673).
(2) صحيح البخاري برقم (969).

(8/390)

وقيل: المراد بذلك العشر الأول من المحرم، حكاه أبو جعفر ابن جرير ولم يعزه إلى أحد (1) وقد روى أبو كُدَيْنة، عن قابوس بن أبي ظِبْيان، عن أبيه، عن ابن عباس: { وَلَيَالٍ عَشْرٍ } قال: هو العشر الأول من رمضان.
والصحيح القول الأول؛ قال الإمام أحمد:
حدثنا زيد بن الحباب، حدثنا عَيَّاش بن عقبة، حدثني خَير بن نُعَيم، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال: "إن العشر عشر الأضحى، والوتر يوم عرفة، والشفع يوم النحر".
ورواه النسائي عن محمد بن رافع وعبدة بن عبد الله، كل منهما عن زيد بن الحباب، به (2) ورواه ابن جرير وابن أبي حاتم، من حديث زيد بن الحباب، به (3) وهذا إسناد رجاله لا بأس بهم، وعندي أن المتن في رفعه نكارة، والله أعلم.
وقوله: { وَالشَّفْعِ وَالْوَتْرِ } قد تقدم في هذا الحديث أن الوتر يوم عرفة، لكونه التاسع، وأن الشفع يوم النحر لكونه العاشر. وقاله ابن عباس، وعكرمة، والضحاك أيضا.
قول ثان: وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثني عقبة بن خالد، عن واصل ابن السائب قال: سألت عطاء عن قوله: { وَالشَّفْعِ وَالْوَتْرِ } قلتُ: صلاتنا وترنا هذا؟ قال: لا ولكن الشفع يوم عرفة، والوتر ليلة الأضحى.
قول ثالث: قال ابن أبي حاتم: حدثنا محمد بن عامر بن إبراهيم الأصبهاني، حدثني أبي، عن النعمان -يعني ابن عبد السلام-عن أبي سعيد بن عوف، حدثني بمكة قال: سمعتُ عبد الله ابن الزبير يخطب الناس، فقام إليه رجلٌ فقال: يا أمير المؤمنين، أخبرني عن الشفع والوتر. فقال: الشفع قول الله، عز وجل: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ } والوتر قوله: { وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ } [البقرة: 203] .
وقال ابن جريج: أخبرني محمد بن المرتفع أنه سمع ابن الزبير يقول: الشفع أوسط أيام (4) التشريق، والوتر آخر أيام التشريق.
وفي الصحيحين من رواية أبي هُرَيرة، عن رسول الله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر" (5) .
قول رابع: قال الحسن البصري، وزيد بن أسلم: الخلق كلهم شفع، ووتر، أقسم تعالى بخلقه. وهو رواية عن مجاهد، والمشهور عنه الأول.
__________
(1) في أ: "إلى واحد".
(2) المسند (3/327) وسنن النسائي الكبرى برقم (1671).
(3) تفسير الطبري (30/108).
(4) في أ: "الشفع الأيام من".
(5) صحيح البخاري برقم (6410) وصحيح مسلم برقم (2677).

(8/391)

وقال العَوفي، عن ابن عباس: { وَالشَّفْعِ وَالْوَتْرِ } قال: الله وتر واحد، وأنتم شفع. ويقال: الشفع صلاة الغداة، والوتر: صلاة المغرب.
قول خامس: قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عبيد بن موسى، عن إسرائيل، عن أبي يحيى، عن مجاهد: { وَالشَّفْعِ وَالْوَتْرِ } قال: الشفع الزوج، والوتر: الله عز وجل.
وقال أبو عبد الله، عن مجاهد: الله الوتر، وخلقه الشفع، الذكر والأنثى.
وقال ابن أبي نَجِيح، عن مجاهد قوله: { وَالشَّفْعِ وَالْوَتْرِ } كل شيء خلقه الله شفع، السماء والأرض، والبر والبحر، والجن والإنس، والشمس والقمر، ونحو هذا. ونحا مجاهد في هذا ما ذكروه في قوله تعالى: { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ } [الذاريات:49] أي: لتعلموا أن خالق الأزواج واحد.
قول سادس: قال قتادة، عن الحسن: { وَالشَّفْعِ وَالْوَتْرِ } هو العدد، منه شفع ومنه وتر.
قول سابع: في الآية الكريمة رواه ابنُ أبي حاتم وابنُ جَرير من طريق ابن جريج، ثم قال ابن جرير: وَرُوي عن النبي صلى الله عليه وسلم خبر يؤيد القول الذي ذكرنا عن أبي الزبير: حدثني عَبد الله بن أبي زياد القطواني، حدثنا زيد بن الحباب، أخبرني عياش بن عقبة، حدثني خير (1) بن نُعَيم، عن أبي الزبير، عن جابر: أن رسول الله صلى الله عليه وسلم قال: "الشفع اليومان، والوتر اليوم الثالث" (2) .
هكذا ورد هذا الخبر بهذا اللفظ، وهو مخالف لما تقدم من اللفظ في رواية أحمد والنسائي وابن أبي حاتم، وما رواه هو أيضا، والله أعلم.
قال أبو العالية، والربيع بن أنس، وغيرهما: هي الصلاة، منها شفع كالرباعية والثنائية، ومنها وتر كالمغرب، فإنها ثلاث، وهي وتر النهار. وكذلك صلاة الوتر في آخر التهجد من الليل.
وقد قال عبد الرزاق، عن مَعْمَر، عن قتادة، عن عمران بن حصين: { وَالشَّفْعِ وَالْوَتْرِ } قال: هي الصلاة المكتوبة، منها شفع ومنها وتر. وهذا منقطع وموقوف، ولفظه خاص بالمكتوبة. وقد روي متصلا مرفوعا إلى النبي صلى الله عليه وسلم ولفظه عام، قال الإمام أحمد:
حدثنا أبو داود -هو الطيالسي-حدثنا همام، عن قتادة، عن عمران بن عصام: أن شيخا (3) حدثه من أهل البصرة، عن عمران بن حصين: أن رسول الله صلى الله عليه وسلم سُئِل عن الشفع والوتر، فقال: "هي الصلاة، بعضها شفع، وبعضها وتر" (4) .
هكذا وقع في المسند، وكذا رواه ابن جرير عن بُنْدَار، عن عفان وعن أبي كُرَيْب، عن عبيد الله بن موسى، كلاهما عن همام -وهو ابن يحيى-عن قتادة، عن عمران بن عصام، عن
__________
(1) في أ: "حدثني القطراني".
(2) تفسير الطبري (30/109).
(3) في أ: "أن جبيرا".
(4) المسند (4/437).

(8/392)

شيخ، عن عمران بن حصين (1) وكذا رواه أبو عيسى الترمذي، عن عمرو بن علي، عن ابن مَهْدِيّ وأبي داود، كلاهما عن همام، عن قتادة، عن عمران بن عصام، عن رجل من أهل البصرة، عن عمران بن حصين، به. ثم قال: غريب، لا نعرفه إلا من حديث قتادة، وقد رواه خالد بن قيس أيضا عن قتادة (2) .
وقد روي عن عمران بن عصام، عن عمران نفسه، والله أعلم.
قلت: ورواه ابن أبي حاتم: حدثنا أحمد بن سنان الواسطي، حدثنا يزيد بن هارون، أخبرنا همام (3) عن قتادة، عن عمران بن عصام الضبعي -شيخ من أهل البصرة-عن عمران بن حصين، عن النبي صلى الله عليه وسلم فذكره، هكذا رأيته في تفسيره، فجعل الشيخ البصري هو عمران بن عصام [الضبعي] (4) .
وهكذا رواه ابن جرير: حدثنا نصر بن علي، حدثني أبي، حدثني خالد بن قيس، عن قتادة، عن عمران بن عصام، عن عمران بن حصين، عن النبي صلى الله عليه وسلم في الشفع والوتر قال: "هي الصلاة منها شفع، ومنها وتر" (5) .
فأسقط ذكر الشيخ المبهم، وتفرد به عمران بن عصام الضبعي أبو عمارة البصري، إمام مسجد بني ضُبَيعة وهو والد أبي جَمْرَة (6) نصر بن عمران الضبعي. روى عنه قتادة، وابنه أبو جمرة (7) والمثنى بن سعيد، وأبو التياح يزيد بن حميد. وذكره ابن حبَّان في كتاب الثقات (8) وذكره خليفة ابن خَيَاط في التابعين (9) من أهل البصرة، وكان شريفا نبيلا حظيا عند الحجاج بن يوسف، ثم قتله يوم الزاوية سنة ثلاث (10) وثمانين لخروجه مع ابن الأشعث، وليس له عند الترمذي سوى هذا الحديث الواحد. وعندي أن وقفه على عمران بن حصين أشبه، والله أعلم.
ولم يجزم ابن جرير بشيء من هذه الأقوال في الشفع والوتر.
وقوله: { وَاللَّيْلِ إِذَا يَسْرِ } (11) قال العوفي، عن ابن عباس: أي إذا ذهب.
وقال عبد الله بن الزبير: { وَاللَّيْلِ إِذَا يَسْرِ } حتى يذهب بعضه بعضا.
وقال مجاهد، وأبو العالية، وقتادة، ومالك، عن زيد بن أسلم وابن زيد: { وَاللَّيْلِ إِذَا يَسْرِ } إذا سار.
وهذا يمكن حمله على ما قاله ابن عباس، أي: ذهب. ويحتمل أن يكون المراد إذا سار،
__________
(1) تفسير الطبري (30/109).
(2) سنن الترمذي برقم (3342).
(3) في أ: "أخبرنا هشام".
(4) زيادة من أ.
(5) تفسير الطبري (30/109).
(6) في أ: "أبي حمزة".
(7) في أ: "أبي حمزة".
(8) الثقات (5/234).
(9) في أ: "المتابعين".
(10) في م: "سنة ثنتين".
(11) في م: "يسرى".

(8/393)

أي: أقبل. وقد يقال: إن هذا أنسب؛ لأنه في مقابلة قوله: { وَالْفَجْرِ } فإن الفجر هو إقبال النهار وإدبار الليل، فإذا حمل قوله: { وَاللَّيْلِ إِذَا يَسْرِ } (1) على إقباله كان قَسَمًا بإقبال الليل وإدبار النهار، وبالعكس، كقوله: { وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ } [التكوير:17، 18]. وكذا قال الضحاك: { [وَاللَّيْلِ ] إِذَا يَسْرِ } (2) أي: يجري.
وقال عكرمة: { وَاللَّيْلِ إِذَا يَسْرِ } يعني: ليلة جَمْع. رواه ابن جرير، وابن أبي حاتم.
ثم قال ابن أبي حاتم: حدثنا أحمد بن عصام، حدثنا أبو عامر، حدثنا كثير بن عبد الله بن عمرو قال: سمعت محمد بن كعب القرظي، يقول في قوله: { وَاللَّيْلِ إِذَا يَسْرِ } قال: اسر يا سار ولا تبين إلا بجَمْع.
وقوله: { هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ } أي: لذي عقل ولب وحجا [ودين] (3) وإنما سمي العقل حجْرًا لأنه يمنع الإنسان من تعاطي ما لا يليق به من الأفعال والأقوال، ومنه حجْرُ البيت لأنه يمنع الطائف من اللصوق بجداره الشامي. ومنه حجر اليمامة، وحَجَرَ الحاكم على فلان: إذا منعه التصرف، { وَيَقُولُونَ حِجْرًا مَحْجُورًا } [الفرقان:22]، كل هذا من قبيل واحد، ومعنى متقارب، وهذا القسم هو بأوقات العبادة، وبنفس العبادة من حج وصلاة وغير ذلك من أنواع القرب التي يتقرب بها [إليه عباده] (4) المتقون المطيعون له، الخائفون منه، المتواضعون لديه، الخاشعون لوجهه الكريم.
ولما ذكر هؤلاء وعبادتهم وطاعتهم قال بعده: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ } وهؤلاء كانوا متمردين عتاة جبارين، خارجين عن طاعته مكذبين لرسله، جاحدين لكتبه. فذكر تعالى كيف أهلكهم ودمرهم، وجعلهم أحاديث وعبَرا، فقال: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ } وهؤلاء عاد الأولى، وهم أولاد عاد بن إرم بن عَوص بن سام بن نوح، قاله ابن إسحاق وهم الذين بعث الله فيهم رسوله هودًا، عليه السلام، فكذبوه وخالفوه، فأنجاه الله من بين أظهرهم ومن آمن معه منهم، وأهلكهم بريح صرصر عاتية، { سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } [الحاقة:7، 8]وقد ذكر الله قصتهم في القرآن في غير ما موضع، ليعتبر بمصرعهم المؤمنون.
فقوله تعالى: { إِرَمَ ذَاتِ الْعِمَادِ } (5) عطف بيان؛ زيادة تعريف بهم.
وقوله: { ذَاتِ الْعِمَادِ } لأنهم كانوا يسكنون بيوت الشِّعر التي ترفع بالأعمدة الشداد، وقد كانوا أشد الناس في زمانهم (6) خلقة وأقواهم بطشا، ولهذا ذكَّرهم هود بتلك النعمة وأرشدهم إلى أن يستعملوها في طاعة ربهم الذي خلقهم، فقال: { وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ [لَعَلَّكُمْ تُفْلِحُونَ ] } (7) [الأعراف:69]. وقال تعالى:
__________
(1) في م: "يسرى".
(2) زيادة من م، أ.
(3) زيادة من م.
(4) زيادة من م، أ.
(5) في م: "بعاد إرم".
(6) في م: "زيادتهم".
(7) في م، أ، هـ: "ولا تعثوا في الأرض مفسدين" والصواب ما أثبتناه.

(8/394)

{ فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } [فصلت:15]، وقال هاهنا: { الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ } أي: القبيلة التي لم يخلق مثلها في بلادهم، لقوتهم وشدتهم وعظم تركيبهم.
قال مجاهد: إرم: أمة قديمة. يعني: عادا الأولى، كما قال قتادة بن دعامة، والسُّدِّيُّ: إن إرم بيت مملكة عاد. وهذا قول حسن جيد قوي.
وقال مجاهد، وقتادة، والكلبي في قوله: { ذَاتِ الْعِمَادِ } كانوا أهل عمود لا يقيمون.
وقال العوفي، عن ابن عباس: إنما قيل لهم: { ذَاتِ الْعِمَادِ } لطولهم.
واختار الأول ابنُ جرير، ورد الثاني فأصاب.
وقوله: { الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ } أعاد ابن زيد الضميرَ على العماد؛ لارتفاعها، وقال: بنوا عُمُدا بالأحقاف لم يخلق مثلها في البلاد. وأما قتادة وابن جرير فأعاد الضمير على القبيلة، أي: لم يخلق مثل تلك القبيلة في البلاد، يعني في زمانهم. وهذا القول هو الصواب، وقول ابن زيد ومن ذهب مذهبه ضعيف؛ لأنه لو كان أراد ذلك لقال: التي لم يعمل مثلها في البلاد، وإنما قال: { لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ }
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح كاتب الليث، حدثنا معاوية بن صالح، عمن حدثه، عن المقدام، عن النبي صلى الله عليه وسلم أنه ذكر إرم ذات العماد فقال: "كان الرجل منهم يأتي على صخرة فيحملها على الحي فيهلكهم" (1) .
ثم قال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أبو الطاهر، حدثنا أنس بن عياض، عن ثور بن زيد الديلي. قال: قرأت كتابا -قد سمى حيث قرأه-: أنا شداد بن عاد، وأنا الذي رفعت العماد، وأنا الذي شددت بذراعي نظر واحد، وأنا الذي كنزت كنزا على سبعة أذرع، لا يخرجه إلا أمة محمد صلى الله عليه وسلم.
قلت: فعلى كل قول سواء كانت العماد أبنية بنوها، أو أعمدة بيوتهم للبدو، أو سلاحا يقاتلون به، أو طول الواحد منهم -فهم قبيلة وأمة من الأمم، وهم المذكورون في القرآن في غير ما موضع، المقرونون بثمود كما هاهنا، والله أعلم. ومن زعم أن المراد بقوله: { إِرَمَ ذَاتِ الْعِمَادِ } مدينة إما دمشق، كما روي عن سعيد بن المسيب وعكرمة، أو اسكندرية كما رُوي عن القُرَظي (2) أو غيرهما، ففيه نظر، فإنه كيف يلتئم الكلام على هذا: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ } إن جعل ذلك بدلا أو عطف بيان، فإنه لا يتسق الكلام حينئذ. ثم المراد إنما هو الإخبار عن إهلاك القبيلة المسماة بعاد، وما أحل الله بهم من بأسه الذي لا يُرَد، لا أن المراد الإخبار عن مدينة أو إقليم.
__________
(1) ورواه ابن مردويه في تفسيره كما في فتح الباري لابن حجر (8/701).
(2) في أ: "القرطبي".

(8/395)

وإنما نبهت على ذلك لئلا يُغْتَرَّ بكثير مما ذكره جماعة من المفسرين عند هذه الآية، من ذكر مدينة يقال لها: { إِرَمَ ذَاتِ الْعِمَادِ } مبنية بلبن الذهب والفضة، قصورها ودورها وبساتينها، وإن حصباءها (1) لآلئ وجواهر، وترابها بنادق المسك، وأنهارها سارحة، وثمارها ساقطة، ودورها لا أنيس بها، وسورها (2) وأبوابها تصفر، ليس بها داع ولا مجيب. وأنها تنتقل فتارة تكون بأرض الشام، وتارة باليمن، وتارة بالعراق، وتارة بغير ذلك من البلاد -فإن هذا كله من خرافات الإسرائيليين، من وضع بعض زنادقتهم، ليختبروا بذلك عقول الجهلة من الناس أن تصدقهم في جميع ذلك.
وذكر الثعلبي وغيره أن رجلا من الأعراب -وهو عبد الله بن قِلابة-في زمان معاوية ذهب في طلب أباعر له شردت، فبينما هو يتيه في ابتغائها، إذ طلع على مدينة عظيمة لها سور وأبواب، فدخلها فوجد فيها قريبًا مما ذكرناه من صفات المدينة الذهبية التي تقدم ذكرها، وأنه رجع فأخبر الناس، فذهبوا معه إلى المكان الذي قال فلم يروا شيئا.
وقد ذكر ابن أبي حاتم قصة { إِرَمَ ذَاتِ الْعِمَادِ } هاهنا مطولة جدا، فهذه الحكاية ليس يصح إسنادها، ولو صح إلى ذلك الأعرابي فقد يكون اختلق ذلك، أو أنه أصابه نوع من الهَوَس والخبال (3) فاعتقد أن ذلك له حقيقة في الخارج، وليس كذلك. وهذا مما يقطع بعدم صحته. وهذا قريب مما يخبر به كثير من الجهلة والطامعين والمتحيلين، من وجود مطالب تحت الأرض، فيها قناطير الذهب والفضة، وألوان الجواهر واليواقيت (4) واللآلئ والإكسير الكبير، لكن عليها موانع تمنع من الوصول إليها والأخذ منها، فيحتالون على أموال الأغنياء والضعفة والسفهاء، فيأكلونها بالباطل في صرفها في بخاخير وعقاقير، ونحو ذلك من الهذيانات، ويَطْنزون بهم. والذي يجزم به أن في الأرض دفائن جاهلية وإسلامية وكنوزًا كثيرة، من ظفر بشيء منها أمكنه تحويله (5) فأما على الصفة التي زعموها فكذب وافتراء وبهت، ولم يصح في ذلك شيء مما يقولون إلا عن نقلهم أو نقل من أخذ عنهم، والله سبحانه وتعالى الهادي للصواب.
وقولُ ابن جرير: يحتمل أن يكون المراد بقوله: { إِرَمَ } قبيلة أو بلدة كانت عاد تسكنها فلذلك لم تُصرَف فيه نظر؛ لأن المراد من السياق إنما هو الإخبار عن القبيلة، ولهذا قال بعده: { وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ } يعني: يقطعون الصخر بالوادي. قال ابن عباس: ينحتونها ويخرقونها. وكذا قال مجاهد، وقتادة، والضحاك، وابن زيد. ومنه يقال: "مجتابي النمار". إذا خرقوها، واجتاب الثوب: إذا فتحه. ومنه الجيب أيضا. وقال الله تعالى: { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } [الشعراء:149]. وأنشد ابن جرير وابن أبي حاتم هاهنا قول الشاعر:
__________
(1) في أ: "وأن حصباؤها" وهو خطأ.
(2) في م: "وسررها".
(3) في م: "والخيال".
(4) في م: "والياقوت".
(5) في م: "تحويلها".

(8/396)

ألا كُلّ شيء -ما خَلا الله-بائدٌ ... كَما بَاد حَيٌّ من شنيف ومارد ...
هُم ضَرَبُوا في كُلِّ صَمَّاء صَعدة ... بأيد شِدَاد أيّدات السَّواعد (1)
وقال ابن إسحاق: كانوا عربا، وكان منزلهم بوادي القرى. وقد ذكرنا قصة "عاد" مستقصاة في سورة "الأعراف" بما أغنى عن إعادته.
وقوله: { وَفِرْعَوْنَ ذِي الأوْتَادِ } قال العوفي، عن ابن عباس: الأوتاد: الجنود الذين يشدون له أمره. ويقال: كان فرعون يوتد أيديهم وأرجلهم في أوتاد من حَديد يعلقهم بها. وكذا قال مجاهد: كان يوتد الناس بالأوتاد. وهكذا قال سعيد بن جبير، والحسن، والسدي. قال السدي: كان يربط الرجل، كل قائمة من قوائمه في وتد ثم يرسل عليه صخرة عظيمة فتشدخه (2) .
وقال قتادة: بلغنا أنه كانت له مَطَالٌّ وملاعب، يلعب له تحتها، من أوتاد وحبال.
وقال ثابت البناني، عن أبي رافع: قيل لفرعون { ذِي الأوْتَادِ } ؛ لأنه ضرب لامرأته أربعة أوتاد، ثم جعل على ظهرها رحى عظيمة حتى ماتت.
وقوله: { الَّذِينَ طَغَوْا فِي الْبِلادِ فَأَكْثَرُوا فِيهَا الْفَسَادَ } أي: تمردوا وعتوا وعاثوا في الأرض بالإفساد والأذية للناس، { فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ } أي: أنزل عليهم رجزا من السماء، وأحل بهم عقوبة لا يردها عن القوم المجرمين.
وقوله: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } قال ابن عباس: يسمع ويرى. يعني: يرصد (3) خلقه فيما يعملون، ويجازي كلا بسعيه في الدنيا والآخرى، وسيعرض الخلائق كلهم عليه، فيحكم فيهم بعدله، ويقابل كلا بما يستحقه. وهو المنزه عن الظلم والجور.
وقد ذكر ابن أبي حاتم هاهنا حديثًا غريبًا جدًا -وفي إسناده نظر وفي صحته-فقال: حدثنا أبي، حدثنا أحمد بن أبي الحواري، حدثنا يونس الحذاء، عن أبي حمزة البيساني، عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "يا معاذ، إن المؤمن لدى الحق أسير. يا معاذ، إن المؤمن لا يسكن روعه ولا يأمن اضطرابه حتى يُخَلَّف جسر جهنم خلف ظهره. يا معاذ، إن المؤمن قيده القرآن عن كثير من شهواته، وعن أن يهلك فيها هو بإذن الله، عز وجل، فالقرآن دليله، والخوف محجته، والشوق مطيته، والصلاة كهفه، والصوم جنته، والصدقة فكاكه، والصدق أميره، والحياء وزيره، وربه، عز وجل، من وراء ذلك كله بالمرصاد" (4) .
قال ابن أبي حاتم: يونس الحذاء وأبو حمزة مجهولان، وأبو حمزة عن معاذ مرسل. ولو كان عن أبي حمزة لكان حسنًا. أي: لو كان من كلامه لكان حسنًا. ثم قال ابن أبي حاتم:
__________
(1) تفسير الطبري (30/113).
(2) في أ: "فشخده".
(3) في أ: "يراصد".
(4) ورواه أبو نعيم في الحلية (10/31) من طريق إسحاق بن أبي حسان، عن أحمد بن أبي الحواري به، ورواه أبو نعيم في الحلية (1/26) من طريق عبد الملك بن أبي كريمة، عن أبي حاجب، عن عبد الرحمن، عن معاذ مرفوعا بنحوه.

(8/397)

فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16) كَلَّا بَلْ لَا تُكْرِمُونَ الْيَتِيمَ (17) وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا (19) وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا (20)

حدثنا أبي، حدثنا صفوان بن صالح، حدثنا الوليد بن مسلم، عن صفوان بن عمرو، عن أيفع بن عبد الكلاعي: أنه سمعه وهو يعظ الناس يقول: إن لجهنم سبع قناطر -قال: والصراط عليهن، قال: فيحبس الخلائق عند القنطرة الأولى، فيقول: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات:24]، قال: فيحاسبون على الصلاة ويُسألون عنها، قال: فيهلك فيها من هلك، وينجو من نجا، فإذا بلغوا القنطرة الثانية حُوسبوا على الأمانة كيف أدوها، وكيف خانوها؟ قال: فيهلك من هلك وينجو من نجا. فإذا بلغوا القنطرة الثالثة سُئلوا عن الرحم كيف وَصَلُوها وكيف قطعوها؟ قال: فيهلك من هلك وينجو من نجا. قال: والرحم يومئذ متدلية إلى الهُويّ في جهنم تقول: اللهم من وصلني فَصِلْه، ومن قطعني فاقطعه. قال: وهي التي يقول الله عز وجل: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } .
هكذا أورد هذا الأثر، ولم يذكر تمامه.
{ فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16) كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ (17) وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلا لَمًّا (19) وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا (20) }
يقول تعالى منكرًا على الإنسان في اعتقاده إذا وسع الله عليه في الرزق ليختبره في ذلك، فيعتقد أن ذلك من الله إكرام له وليس كذلك، بل هو ابتلاء وامتحان. كما قال تعالى: { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } [المؤمنون:55 ، 56]. وكذلك في الجانب الآخر إذا ابتلاه وامتحنه وضَيَّق عليه في الرزق، يعتقد أن ذلك من الله إهانة له. قال الله: { كَلا } أي: ليس الأمر كما زعم، لا في هذا ولا في هذا، فإن الله يعطي المال من يحب ومن لا يحب، ويضيق على من يحب ومن لا يحب، وإنما المدار في ذلك على طاعة الله في كل من الحالين، إذا كان غنيا بأن يشكر الله على ذلك، وإذا كان فقيرًا بأن يصبر.
وقوله: { بَل لا تُكْرِمُونَ الْيَتِيمَ } فيه أمر بالإكرام له، كما جاء في الحديث الذي رواه عبد الله ابن المبارك، عن سعيد بن أبي أيوب، عن يحيى بن سليمان، عن زيد بن أبي عتاب (1) عن أبي هُريرة، عن النبي صلى الله عليه وسلم: "خير بيت في المسلمين بيت فيه يتيم يحسن إليه، وشر بيت في المسلمين بيت فيه يتيم يساء إليه" ثم قال بأصبعه: "أنا وكافل اليتيم في الجنة هكذا" (2) .
وقال أبو داود: حدثنا محمد بن الصباح بن سفيان، أخبرنا عبد العزيز -يعني ابن أبي حازم-حدثني أبي، عن سهل -يعني ابن سعد-أن رسول الله صلى الله عليه وسلم قال: "أنا وكافل اليتيم كهاتين في الجنة". وقرن (3) بين إصبعيه: الوسطى والتي تلي الإبهام (4) .
__________
(1) في م: "غياث".
(2) الزهد لابن المبارك برقم (654) ورواه ابن ماجة في السنن برقم (3679) من طريق ابن المبارك، وقال البوصيري في الزوائد (3/165): "هذا إسناد ضعيف، يحيى بن سليمان -أبو صالح- قال فيه البخاري: منكر، وقال أبو حاتم: مضطرب الحديث، وذكره ابن حبان في الثقات".
(3) في أ: "وفرق".
(4) سنن أبي داود برقم (5150) وهو في صحيح البخاري برقم (6005) من طريق ابن أبي حازم به.

(8/398)

كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23)

{ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ } يعني: لا يأمرون بالإحسان إلى الفقراء والمساكين، ويحث بعضهم على بعض في ذلك، { وَتَأْكُلُونَ التُّرَاثَ } يعني: الميراث { أَكْلا لَمًّا } أي: من أي جهة حصل لهم، من حلال أو حرام، { وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } أي: كثيرا -زاد بعضهم: فاحشا.
{ كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23) }

(8/399)


البلد - تفسير ابن كثير

يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24) فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ (26) يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30)

{ يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24) فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ (26) يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30) }
يخبر تعالى عما يقع يوم القيامة من الأهوال العظيمة، فقال: { كَلا } أي: حقا { إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا } أي: وطئت ومهدت وسويت الأرض والجبال، وقام الخلائق من قبورهم لربهم، { وَجَاءَ رَبُّكَ } يعني: لفصل القضاء بين خلقه، وذلك بعد ما يستشفعون (1) إليه بسيد ولد آدم على الإطلاق محمد صلى الله عليه وسلم، بعدما يسألون أولي العزم من الرسل واحدًا بعد واحد، فكلهم يقول: لست بصاحب ذاكم، حتى تنتهي النوبة إلى محمد صلى الله عليه وسلم (2) فيقول: "أنا لها، أنا لها". فيذهب فيشفع عند الله في أن يأتي لفصل القضاء فيشفعه الله في ذلك، وهي أول الشفاعات، وهي المقام المحمود كما تقدم بيانه في سورة "سبحان" (3) فيجيء الرب تعالى لفصل القضاء كما يشاء، والملائكة يجيئون بين يديه صفوفا صفوفا.
وقوله: { وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ } قال الإمام مسلم بن الحجاج في صحيحه: حدثنا عمر بن حفص بن (4) غياث، حدثنا أبي، عن العلاء بن خالد الكاهلي، عن شقيق، عن عبد الله -هو ابن مسعود-قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بجهنم يومئذ لها سبعون ألف زمام، مع كل زمام سبعون ألف مَلَك يجرونها".
وهكذا رواه الترمذي عن عبد الله بن عبد الرحمن الدارمي، عن عمر بن حفص، به (5) ورواه أيضا عن عبد بن حُمَيد، عن أبي عامر، عن سفيان الثوري، عن العلاء بن خالد، عن شقيق ابن سلمة -وهو أبو وائل-عن عبد الله بن مسعود، قوله ولم يرفعه (6) وكذا رواه ابن جرير، عن الحسن بن عرفة، عن مَروان بن معاوية الفزاري، عن العلاء بن خالد، عن شقيق، عن عبد الله، قوله (7) .
__________
(1) في أ: "يشفعون".
(2) في م: "صلوات الله وسلامه عليه".
(3) عند تفسير الآية: 79.
(4) في أ: "نبأنا".
(5) صحيح مسلم برقم (2842) وسنن الترمذي برقم (2573).
(6) سنن الترمذي برقم (2573).
(7) تفسير الطبري (30/120).

(8/399)

وقوله: { يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ } أي: عمله وما كان أسلفه في قديم دهره وحديثه، { وَأَنَّى لَهُ الذِّكْرَى } أي: وكيف تنفعه الذكرى؟ { يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } يعني: يندم على ما كان سلف منه من المعاصي -إن كان عاصيا-ويود لو كان ازداد من الطاعات -إن كان طائعا-كما قال الإمام أحمد بن حنبل:
حدثنا علي بن إسحاق، حدثنا عبد الله -يعني ابن المبارك-حدثنا ثور بن يزيد، عن خالد بن معدان، عن جبير بن نفير، عن محمد بن أبي عَمِيرة -وكان من أصحاب رسول الله صلى الله عليه وسلم-قال: لو أن عبدًا خر على وجهه من يوم ولد إلى أن يموت هَرمًا في طاعة الله، لَحَقِرَه يوم القيامة، ولودَّ أنه يُرَدَّ إلى الدنيا كيما يزداد من الأجر والثواب.
ورواه بَحِيرُ بنُ سَعد، عن خالد بن معدان، عن عتبة بن عبد، عن رسول الله صلى الله عليه وسلم (1) .
قال الله تعالى: { فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ } أي: ليس أحد أشد عذابًا من تعذيب الله من عصاه، { وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ } أي: وليس أحد أشد قبضا ووثقا من الزبانية لمن كفر بربهم، عز وجل، هذا في حق المجرمين من الخلائق والظالمين (2) فأما النفس الزكية المطمئنة وهي الساكنة الثابتة الدائرة مع الحق فيقال لها: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ } أي: إلى جواره وثوابه وما أعد لعباده في جنته، { رَاضِيَةً } أي: في نفسها { مَرْضِيَّةً } أي: قد رضيت عن الله ورضي عنها وأرضاها، { فَادْخُلِي فِي عِبَادِي } أي: في جملتهم، { وَادْخُلِي جَنَّتِي } وهذا يقال لها عند الاحتضار، وفي يوم القيامة أيضا، كما أن الملائكة يبشرون المؤمن عند احتضاره وعند قيامه من قبره، وكذلك هاهنا.
ثم اختلف المفسرون فيمن نزلت هذه الآية، فروى الضحاك، عن ابن عباس: نزلت في عثمان بن عفان. وعن بُرَيدة بن الحصيب: نزلت في حمزة بن عبد المطلب، رضي الله عنه.
وقال العوفي، عن ابن عباس: يقال للأرواح المطمئنة يوم القيامة: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ } يعني: صاحبك، وهو بدنها الذي كانت تعمره في الدنيا، { رَاضِيَةً مَرْضِيَّةً }
وروي عنه أنه كان يَقرؤها: "فادخلي في عبدي وادخلي جنتي". وكذا (3) قال عكرمة والكلبي، واختاره ابن جرير، وهو غريب، والظاهر الأول؛ لقوله: { ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ } [الأنعام:62]{ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ } (4) [غافر:43] أي: إلى حكمه والوقوف بين يديه.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا أحمد بن عبد الرحمن بن عبد الله الدشتكي، حدثنا أبي، عن أبيه، عن أشعث، عن جعفر، عن سعيد بن جبير، عن ابن عباس في
__________
(1) المسند (4/185).
(2) في أ: "والعالمين".
(3) في م: "وكذلك".
(4) في م: "وأن مصيرنا" وهو خطأ.

(8/400)

قوله: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً } قال: نزلت وأبو بكر جالس، فقال: يا رسول الله، ما أحسن هذا. فقال: "أما إنه سيقال لك هذا" (1) .
ثم قال: حدثنا أبو سعيد الأشج، حدثنا ابن يمان، عن أشعث، عن سعيد بن جبير قال: قرأت عند النبي صلى الله عليه وسلم: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً } فقال أبو بكر، رضي الله عنه: إن هذا حسن. فقال له النبي صلى الله عليه وسلم: "أما إن الملك سيقول لك هذا عند الموت".
وكذا رواه ابن جرير، عن أبي كُرَيْب، عن ابن يمان، به. وهذا مرسل حسن (2) .
ثم قال ابن أبي حاتم: وحدثنا الحسن بن عرفة، حدثنا مَرْوان بن شجاع الجزري، عن سالم الأفطس، عن سعيد بن جبير قال: مات ابن عباس بالطائف، فجاء طير لم ير على خَلْقه (3) فدخل نعشه، ثم لم ير خارجا منه فلما دفن تُليت هذه الآية على شفير القبر، ما يدرى من تلاها: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي } .
رواه الطبراني عن عبد الله بن أحمد عن أبيه، عن مَرْوان بن شجاع، عن سالم بن عجلان الأفطس، به فذكره (4) .
وقد ذكر الحافظ محمد بن المنذر الهروي -المعروف بشكِّر-في كتاب "العجائب" بسنده عن قُبَاث بن رزين أبي هاشم قال: أسرتُ في بلاد الروم، فجمعنا الملك وعَرَض علينا دينه، على أن من امتنع ضربت عنقه. فارتد ثلاثة، وجاء الرابع فامتنع، فضربت عنقه، وألقي رأسه في نهر هناك، فرسب في الماء ثم طفا على وجه الماء، ونظر إلى أولئك الثلاثة فقال: يا فلان، ويا فلان، ويا فلان -يناديهم بأسمائهم-قال الله تعالى في كتابه: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي } ثم غاص في الماء، [قال] (5) فكادت النصارى أن يسلموا، ووقع سرير الملك، ورجع أولئك الثلاثة إلى الإسلام. قال: وجاء الفداء من عند الخليفة أبي جعفر المنصور فخلصنا.
وروى الحافظ ابن عساكر في ترجمة رواحة بنت أبي عمرو الأوزاعي، عن أبيها: حدثني سليمان بن حبيب المحاربي، حدثني أبو أمامة: أن رسول الله صلى الله عليه وسلم قال لرجل: "قل اللهم، إني أسألك نفسًا بك مطمئنة، تؤمن بلقائك، وترضى بقضائك، وتقنع بعطائك" (6)
ثم روى عن أبي سليمان بن زَبْر أنه قال: حديث رواحة هذا واحد أمّه.
آخر تفسير سورة "الفجر" ولله الحمد [والمنة] (7) .
__________
(1) ورواه ابن مردويه والضياء المقدسي في المختارة كما في الدر المنثور (8/513).
(2) تفسير الطبري (30/122) ورواه عبد بن حميد وابن مردويه وأبو نعيم في الحلية كما في الدر المنثور (8/513).
(3) في م: "على خلقته".
(4) المعجم الكبير (10/290) وقال الهيثمي في المجمع (9/285): "رجاله رجال الصحيح".
(5) زيادة من م.
(6) تاريخ دمشق (ص 100) "تراجم النساء" طـ - المجمع العربي بدمشق، ورواه الطبراني في المعجم الكبير (8/118) من طريق عبد الرحمن بن عبد الغفار، عن رواحة بنت عبد الرحمن به.
(7) زيادة من م، أ.

(8/401)

لَا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ (4) أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5) يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7) أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10)

تفسير سورة البلد
وهي مكية.
بسم الله الرحمن الرحيم
{ لا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ (4) أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5) يَقُولُ أَهْلَكْتُ مَالا لُبَدًا (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7) أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10) }
هذا قسم من الله عز وجل (1) بمكة أم القرى في حال كون الساكن فيها حالا؛ لينبه على عظمة قدرها في حال إحرام أهلها.
قال خَصيف، عن مجاهد: { لا أُقْسِمُ بِهَذَا الْبَلَدِ } لا رد عليهم؛ أقسم بهذا البلد.
وقال شَبيب بن بشر، عن عِكْرِمة، عن ابن عباس: { لا أُقْسِمُ بِهَذَا الْبَلَدِ } يعني: مكة، { وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ } قال: أنت -يا محمد-يحل لك أن تقابل به. وكذا رُوي عن سعيد بن جُبَير، وأبي صالح، وعطية، والضحاك، وقتادة، والسدي، وابن زيد.
وقال مجاهد: ما أصبت فيه فهو حلال لك.
وقال قتادة: { وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ } قال: أنت به من غير حَرَج ولا إثم.
وقال الحسن البصري: أحلها الله له ساعة من نهار.
وهذا المعنى الذي قالوه قد وَرَد به الحديث المتفق على صحته: "إن هذا البلد حرمه الله يوم خلق السموات والأرض، فهو حَرَامٌ بحُرمَة الله إلى يوم القيامة، لا يُعضَد شجره ولا يختلى خلاه. وإنما أحلت لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، ألا فليبلغ الشاهد الغائب". وفي لفظ [آخر] (2) فإن أحد تَرَخَّص بقتال رسول الله فقولوا: إن الله أذن لرسوله ولم يأذن لكم" (3) .
وقوله: { وَوَالِدٍ وَمَا وَلَدَ } قال ابن جرير: حدثنا أبو كُرَيْب، حدثنا ابن عطية، عن شريك، عن خَصِيف، عن عكرمة، عن ابن عباس في قوله: { وَوَالِدٍ وَمَا وَلَدَ } الوالد: الذي يلد، وما ولد: العاقر الذي لا يولد له.
__________
(1) في أ: "تعالى".
(2) زيادة من م.
(3) الحديث في صحيح البخاري برقم (104، 105، 1832، 4295) وصحيح مسلم برقم (1353) من حديث ابن عباس رضي الله عنه.

(8/402)

ورواه [ابن جرير و] (1) ابن أبي حاتم، من حديث شريك -وهو ابن عبد الله القاضي-به.
وقال عكرمة: الوالد: العاقر، وما ولد: الذي يلد. رواه ابن أبي حاتم.
وقال مجاهد، وأبو صالح، وقتادة، والضحاك، وسفيان الثوري، وسعيد بن جبير، والسدي، والحسن البصري، وخُصيف، وشرحبيل بن سعد وغيرهم: يعني بالوالد آدم، وما ولد ولده.
وهذا الذي ذهب إليه مجاهد وأصحابه حَسَنٌ قوي؛ لأنه تعالى لما أقسم بأم القرى وهي المساكن أقسم بعده بالساكن، وهو آدم أبو البشر وولده.
وقال أبو عمران الجوني: هو إبراهيم وذريته. رواه ابن جرير، وابن أبي حاتم.
واختار ابن جرير أنه عام في كل والد وولده. وهو محتمل أيضا.
وقوله: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } رُوي عن ابن مسعود، وابن عباس، وعكرمة، ومجاهد، وإبراهيم النخعي، وخَيْثَمة، والضحاك، وغيرهم: يعني منتصبا -زاد ابن عباس في رواية عنه-في (2) بطن أمه.
والكبد: الاستواء والاستقامة. ومعنى هذا القول: لقد خلقنا الإنسان سويا مستقيما كقوله: { يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ } [الانفطار: 6 ، 7] ، وكقوله { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [التين:4].
وقال ابن [أبي نجيحُ] (3) جريج وعطاء (4) عن ابن عباس: في كبد، قال: في شدّة خُلق، ألم تر إليه... وذكر مولده ونبات أسنانه.
قال مجاهد: { فِي كَبَدٍ } نطفة، ثم علقة، ثم مضغة يتكبد في الخلق -قال مجاهد: وهو كقوله: { حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا } وأرضعته كرها، ومعيشته كره، فهو يكابد ذلك.
وقال سعيد بن جبير: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } في شدة وطَلَب معيشة. وقال عكرمة: في شدة وطول. وقال قتادة: في مشقة.
وقال ابن أبي حاتم: حدثنا أحمد بن عصام، حدثنا أبو عاصم، أخبرنا عبد الحميد بن جعفر، سمعت محمد بن علي أبا جعفر الباقر سأل رجلا من الأنصار عن قول الله: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } قال: في قيامه واعتداله. فلم يُنكر عليه أبو جعفر.
وروى من طريق أبي مودود: سمعت الحسن قرأ هذه الآية: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } قال: يكابد أمرا من أمر الدنيا، وأمرا من أمر الآخرة -وفي رواية: يكابد مضايق الدنيا وشدائد الآخرة.
__________
(1) زيادة من أ.
(2) في م، أ: "منتصبا في".
(3) زيادة من م.
(4) في م، أ: "عن عطاء".

(8/403)

وقال ابن زيد: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } قال: آدم خلق في السماء، فَسُمي ذلك الكَبَد.
واختار ابن جرير أن المراد [بذلك] (1) مكابدة الأمور ومشاقها.
وقوله: { أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ } قال الحسن البصري: يعني أيحسب أن لن يقدر عليه أحد يأخذ ماله.
وقال قتادة: { أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ } قال: ابن آدم يظن أن لن يُسأل عن هذا المال: من أين اكتسبه؟ وأين أنفقه؟
وقال السدي: { أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ } قال: الله عز وجل.
وقوله: { يَقُولُ أَهْلَكْتُ مَالا لُبَدًا } أي: يقول ابن آدم: أنفقت مالا لبدا، أي: كثيرا. قاله مجاهد [والحسن] (2) وقتادة، والسدي، وغيرهم.
{ أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ } قال مجاهد: أي أيحسب أن لم يره الله عز وجل. وكذا قال غيره من السلف.
وقوله: { أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ } أي: يبصر بهما، { وَلِسَانًا } أي: ينطق به، فَيُعبر عما في ضميره، { وَشَفَتَيْنِ } (3) يستعين بهما على الكلام وأكل الطعام، وجمالا لوجهه وفمه.
وقد روى الحافظ ابن عساكر في ترجمة أبي الربيع الدمشقي، عن مكحول قال: قال النبي صلى الله عليه وسلم: "يقول الله تعالى: يا ابن آدم، قد أنعمت عليك نعماً عظاما لا تحصى عددها ولا تطيق شكرها، وإن مما أنعمت عليك أن جعلت لك عينين تنظر بهما، وجعلت لهما غطاءً، فانظر بعينيك إلى ما أحللت لك، وإن رأيت ما حرمت عليك فأطبق عليهما غطاءهما. وجعلت لك لسانا، وجعلت له غلافا، فانطق بما أمرتك وأحللتُ لك، فإن عَرَض لك ما حرمت عليك فأغلق عليك لسانك. وجعلت لك فرجا، وجعلت لك سترا، فأصب بفرجك ما أحللت لك، فإن عَرَض لك ما حرمت عليك فَأرْخِ عليك سترك. يا ابن آدم، إنك لا تحمل سخطي، ولا تطيق انتقامي" (4) .
{ وَهَدَيْنَاهُ النَّجْدَيْنِ } قال سفيان الثوري، عن عاصم، عن زرّ، عن عبد الله -هو ابن مسعود-: { وَهَدَيْنَاهُ النَّجْدَيْنِ } قال: الخير والشر. وكذا رُوي عن علي، وابن عباس، ومجاهد، وعكرمة، وأبي وائل، وأبي صالح، ومحمد بن كعب، والضحاك، وعطاء الخراساني في آخرين.
وقال عبد الله بن وهب: أخبرني بن لَهِيعة، عن يزيد بن أبي حبيب، عن سِنان بن سعد، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "هما نجدان، فما جعل نجد الشر أحب إليكم من نجد الخير" (5) .
__________
(1) زيادة من م.
(2) زيادة من م، أ.
(3) في م: (ولسانا وشفتين).
(4) تاريخ دمشق (19/46 "المخطوط" ).
(5) ورواه ابن عدي في الكامل (3/356) من طريق ابن وهب.

(8/404)

فَلَا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيمًا ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آَمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17) أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18) وَالَّذِينَ كَفَرُوا بِآَيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19) عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20)

تفرد به سنان بن سعد -ويقال: سعد بن سنان -وقد وثقه ابن معين. وقال الإمام أحمد والنسائي والجوزجاني: منكر الحديث. وقال أحمد: تركت حديثه لاضطرابه. وروى خمسة عشر حديثا منكرة كلها، ما أعرف منها حديثا واحدا. يشبه حديثه حديثَ الحسن -يعني البصري-لا يشبه حديثَ أنس.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَيَّة، عن أبي رجاء قال: سمعت الحسن يقول: { وَهَدَيْنَاهُ النَّجْدَيْنِ } قال: ذكر لنا أن نبي الله صلى الله عليه وسلم كان يقول: "يا أيها الناس، إنهما النجدان، نجد الخير ونجد الشر، فما جعل نجد الشر أحب إليكم من نجد الخير" (1) .
وكذا رواه حبيب بن الشهيد، ويونس بن عبيد، وأبو وهب، عن الحسن مرسلا. وهكذا أرسله قتادة.
وقال ابن أبي حاتم: حدثنا أحمد بن عصام الأنصاري، حدثنا أبو أحمد الزبيري، حدثنا عيسى ابن عقال (2) عن أبيه، عن ابن عباس في قوله: { وَهَدَيْنَاهُ النَّجْدَيْنِ } قال: الثديين.
وروي عن الربيع بن خُثَيم (3) وقتادة وأبي (4) حازم، مثل ذلك. ورواه ابن جرير عن أبي كُرَيْب، عن وَكِيع، عن عيسى بن عقَال، به. ثم قال: والصواب القول الأول.
ونظير هذه الآية قوله: { إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } [سورة الإنسان: 2 ، 3 ].
{ فَلا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيمًا ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17) أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18) وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19) عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20) }
قال ابن جرير: حدثني عمر بن إسماعيل بن مجالد، حدثنا عبد الله بن إدريس، عن أبيه، عن عطية، عن ابن عمر في قوله: { فَلا اقْتَحَمَ الْعَقَبَةَ } قال: جبل في جهنم.
وقال كعب الأحبار: { فَلا اقْتَحَمَ الْعَقَبَةَ } هو سبعون درجة في جهنم. وقال الحسن البصري: { فَلا اقْتَحَمَ الْعَقَبَةَ } قال: عقبة في جهنم. وقال قتادة: إنها قحمة شديدة فاقتحموها بطاعة الله عز وجل. وقال قتادة (5) { وَمَا أَدْرَاكَ مَا الْعَقَبَةُ } ثم أخبر عن اقتحامها. فقال: { فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ }
__________
(1) تفسير الطبري (30/128).
(2) في أ: "عفان".
(3) في أ: "خيثم".
(4) في م: "وابن".
(5) في جميع النسخ: "وقال قتادة: وقوله (وما أدراك ما العقبة) ". وحذفنا "وقوله" ليستقيم المعنى. مستفادا من هامش طـ. الشعب.

(8/405)

وقال ابن زيد: { اقْتَحَمَ الْعَقَبَةَ } أي: أفلا سلك الطريق التي فيها النجاة والخير. ثم بينها فقال: { وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ }
قرئ: { فَكُّ رَقَبَةٍ } بالإضافة، وقُرئ على أنه فعل، وفيه ضمير الفاعل والرقبة مفعوله وكلتا (1) القراءتين معناهما متقارب.
قال الإمام أحمد: حدثنا علي (2) بن إبراهيم، حدثنا عبد الله -يعني ابن سعيد (3) بن أبي هند-عن إسماعيل بن أبي حكيم -مولى آل الزبير-عن سعيد بن مرجانة: أنه سمع أبا هُرَيرة يقول: قال رسول الله صلى الله عليه وسلم: "من أعتق رقبة مؤمنة أعتق الله بكل إرْب منها إربا منه من النار، حتى إنه ليعتق باليد اليد، وبالرجل الرجل، وبالفرج الفرج". فقال علي بن الحسين: أنتَ سَمعتَ هذا من أبي هُرَيرة؟ فقال سعيد: نعم. فقال علي بن الحسين لغلام له -أفْرَهَ غلمانه-: ادعُ مطْرَفًا. فلما قام بين يديه قال: اذهب فأنت حُر لوجه الله.
وقد رواه البخاري ومسلم والترمذي والنسائي، من طرق، عن سعيد بن مرجانة، به (4) وعند مسلم أن هذا الغلام الذي أعتقه علي بن الحسين زين العابدين كان قد أعطي فيه عشرة آلاف درهم.
وقال قتادة، عن سالم بن أبي الجعد، عن مَعدانَ بن أبي طلحة، عن أبي نَجِيح (5) قال: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: "أيما مسلم أعتقَ رَجُلا مسلما، فإن الله جاعلٌ وفاء كل عظم من عظامه عظمًا من عظام محرره من النار، وأيما امرأة مسلمة أعتقت امرأة مسلمة، فإن الله جاعل وفاء كل عظم من عظامها عظما من عظامها من النار".
رواه ابن جرير هكذا (6) وأبو نجيح هذا هو عمرو بن عَبسَةَ السلمي، رضي الله عنه.
قال الإمام أحمد: حدثنا حيوة بن شريح، حدثنا بقية، حدثني بَحير بن سعد، عن خالد بن معدان، عن كثير بن مرة، عن عمرو بن عَبسَة (7) أنه حدثهم: أن النبي صلى الله عليه وسلم قال: "من بنى مسجدا ليذكر الله فيه، بنى الله له بيتا في الجنة. ومن أعتق نفسًا مسلمة، كانت فديته من جهنم. ومن شاب شيبة في الإسلام، كانت له نورا يوم القيامة" (8) .
طريق أخرى: قال أحمد: حدثنا الحكم بن نافع، حدثنا حَريز؛ عن سُليم بن عامر: أن شرحبيل بن السمط قال لعمرو بن عَبسةَ (9) حَدِّثنا حديثًا ليس فيه تَزَيّد ولا نسيان. قال عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: "من أعتق رقبة مسلمة كانت فكاكه من النار، عُضْوا بعضو. ومن
__________
(1) في م: "وكلا".
(2) في م: "حدثنا مكي".
(3) في م: "سعد".
(4) المسند (2/422) وصحيح البخاري برقم (2517،6715) وصحيح مسلم برقم (1509) وسنن الترمذي برقم (1541) وسنن النسائي الكبرى برقم (4875).
(5) في أ: "عن ابن أبي نجيح".
(6) تفسير الطبري (30/129) ورواه النسائي في السنن الكبرى برقم (4879) من طريق قتادة.
(7) في أ: "ابن عنبسة".
(8) المسند (4/386).
(9) في أ: "عنبسة".

(8/406)

شاب شيبة في سبيل الله، كانت له نورا يوم القيامة، ومن رمى بسهم فبلغ فأصاب أو أخطأ، كان كمعتق رقبة من بني إسماعيل" (1) .
وروى أبو داود، والنسائي بعضه (2) .
طريق أخرى: قال أحمد: حدثنا هاشم بن القاسم، حدثنا الفرج، حدثنا لقمان، عن أبي أمامة، عن عمرو بن عَبسَةَ (3) قال السلمي (4) قلت له: حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم ليس فيه انتقاص ولا وَهم. قال: سمعته يقول: "من وُلد له ثلاثة أولاد في الإسلام فماتوا قبل أن يبلغوا الحِنْثَ، أدخله الله الجنة بفضل رحمته إياهم، ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة، ومن رَمى بسهم في سبيل الله، بلغ به العدو، أصاب أو أخطأ، كان له عتق رقبة. ومن أعتق رقبة مؤمنة أعتق الله بكل عضو منه عضوا منه من النار، ومن أنفق زوجين في سبيل الله، فإن للجنة ثمانية أبواب، يدخله الله من أي باب شاء منها" (5) .
وهذه أسانيد جيدة قوية، ولله الحمد [والمنة] (6) .
حديث آخر: قال أبو داود: حدثنا عيسى بن محمد الرملي، حدثنا ضَمْرة، عن ابن أبي عَبلَة، عن الغريف بن الديلمي قال: أتينا واثلة بن الأسقع فقلنا له: حدثنا حَديثا ليس فيه زيادة ولا نقصان. فغضب وقال: إن أحدكم ليقرأ ومصحفه معلق في بيته، فيزيد وينقص. قلنا: إنما أردنا حديثًا سمعتَه من رسول الله صلى الله عليه وسلم. قال: أتينا رسول الله صلى الله عليه وسلم في صاحب لنا قد أوجب -يعني النار-بالقتل، فقال: "أعتقوا عنه يُعتق الله بكل عضو منه عضوا منه من النار".
وكذا رواه النسائي من حديث إبراهيم بن أبي عَبلة، عن الغَريف بن عياش الديلمي، عن واثلة، به (7) .
حديث آخر: قال أحمد: حدثنا عبد الصمد، حدثنا هشام، عن قتادة، عن قيس الجذامي، عن عقبة بن عامر الجهني: أن رسول الله صلى الله عليه وسلم قال: "من أعتق رقبة مسلمة فهو فداؤه من النار" (8) .
وحدثنا عبد الوهاب الخفاف، عن سعيد، عن قتادة قال: ذُكِر أن قيسا الجذامي حَدّث عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: "من أعتق رقبة مؤمنة فهي فكاكه من النار" (9) .
تفرد به أحمد من هذا الوجه.
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن آدم وأبو أحمد قالا حدثنا عيسى بن عبد
__________
(1) المسند (4/113).
(2) سنن أبي داود برقم (3966) وسنن النسائي الكبرى برقم (4885،4886).
(3) في أ: "عنبسة".
(4) في م: "السلمي قال".
(5) المسند (4/386).
(6) زيادة من أ.
(7) سنن أبي داود برقم (3964) وسنن النسائي الكبرى برقم (4890،4891).
(8) المسند (4/150)
(9) المسند (4/147).

(8/407)

الرحمن البجلي -من بني بجيلة-من بني سليم -عن طلحة-قال أبو أحمد: حدثنا طلحة بن مصرف -عن عبد الرحمن بن عوسجة، عن البراء بن عازب قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، علمني عملا يدخلني الجنة. فقال: "لئن كنت أقصرتَ الخطبة لقد أعرضت المسألة. أعتق النسمة، وفك الرقبة". فقال: يا رسول الله، أوليستا بواحدة؟ قال: "لا إن عتق النسمة أن تنفرد بعتقها، وفك الرقبة أن تعين في عتقها. والمنحة الوكوف، والفيء على ذي الرحم الظالم؛ فإن لم تُطِق ذلك فأطعم الجائعَ، واسْقِ الظمآن، وأمر بالمعروف، وانه عن المنكر، فإن لم تطق ذلك فكف لسانك إلا من الخير" (1) .
وقوله: { أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ } قال ابن عباس: ذي مجاعة. وكذا قال عكرمة، ومجاهد، والضحاك، وقتادة، وغير واحد. والسَّغَب: هو الجوع.
وقال إبراهيم النَّخَعِي: في يومٍ الطعامُ فيه عزيزٌ.
وقال قتادة: في يوم يُشتهى فيه الطعام.
وقوله: { يَتِيمًا } أي: أطعم في مثل هذا اليوم يتيما، { ذَا مَقْرَبَةٍ } أي: ذا قرابة منه. قاله ابن عباس، وعكرمة، والحسن، والضحاك، والسدي. كما جاء في الحديث الذي رواه الإمام أحمد:
حدثنا يزيد، أخبرنا هشام، عن حفصة بنت سيرين، عن سليمان بن عامر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الصدقة على المسكين (2) صدقة، وعلى ذي الرحم اثنتان، صدقة وصلة".
وقد رواه الترمذي والنسائي (3) وهذا إسناد صحيح.
وقوله: { أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } أي: فقيرا مُدقعًا لاصقا بالتراب، وهو الدقعاء أيضا.
قال ابن عباس: { ذَا مَتْرَبَةٍ } هو المطروح في الطريق (4) الذي لا بيت له، ولا شيء يقيه من التراب -وفي رواية: هو الذي لصق بالدقعاء من الفقر والحاجة، ليس له شيء -وفي رواية عنه: هو البعيد التربة.
قال ابن أبي حاتم: يعني الغريب عن وطنه.
وقال عكرمة: هو الفقير المديون المحتاج.
وقال سعيد بن جبير: هو الذي لا أحد له.
وقال ابن عباس، وسعيد، وقتادة، ومقاتل بن حيان: هو ذو العيال.
وكل هذه قريبة المعنى.
وقوله: { ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا } (5) أي: ثم هو مع هذه الأوصاف الجميلة الطاهرة (6)
__________
(1) المسند (4/299).
(2) في أ: "على المسلمين".
(3) المسند (4/214) وسنن الترمذي برقم (658) وسنن النسائي (5/92) وقال الترمذي: "حديث سلمان بن عامر حديث حسن".
(4) في م: "بالطريق".
(5) في م: "آمنوا وعملوا الصالحات".
(6) في أ: "الظاهرة".

(8/408)

مؤمنٌ بقلبه، محتسب ثواب ذلك عند الله عز وجل. كما قال تعالى: { وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } [الإسراء: 19] وقال { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ } الآية (1) [النحل: 97] .
وقوله: { وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ } أي: كان من المؤمنين العاملين صالحا، المتواصين بالصبر على أذى الناس، وعلى الرحمة بهم. كما جاء في الحديث: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" (2) وفي الحديث الآخر: "لا يَرْحَم اللهُ من لا يَرْحَم الناس" (3) .
وقال أبو داود: حدثنا [أبو بكر] (4) بن أبي شيبة، حدثنا سفيان، عن ابن أبي نَجِيح، عن ابن عامر (5) عن عبد الله بن عَمْرو -يرويه-قال: "من لم يَرْحم صغيرنا ويَعْرِف حَقَّ كبيرنا، فليس منا" (6) .
وقوله: { أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ } أي: المتصفون بهذه الصفات من أصحاب اليمين.
ثم قال: { وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ } أي: أصحاب الشمال، { عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } أي: مطبقة عليهم، فلا محيد لهم عنها، ولا خروج لهم منها.
قال أبو هريرة، وابن عباس، وعكرمة، وسعيد بن جبير، ومجاهد، ومحمد بن كعب القرظي، وعطية العوفي، والحسن، وقتادة، والسدي: { مُؤْصَدَةٌ } أي: مطبقة -قال ابن عباس: مغلقة الأبواب. وقال مجاهد: أصد الباب بلغة قريش: أي أغلقه.
وسيأتي في ذلك حديث في سورة: { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ }
وقال الضحاك: { مُؤْصَدَةٌ } حيط لا باب له.
وقال قتادة: { مُؤْصَدَةٌ } مطبقة فلا ضوء فيها ولا فُرَج، ولا خروج منها آخر الأبد.
وقال أبو عمران الجوني: إذا كان يوم القيامة أمر الله بكل جبار وكل شيطان وكل من كان يَخاف الناس في الدنيا شره، فأوثقوا في الحديد، ثم أمر بهم إلى جهنم، ثم أوصدوها عليهم، أي: أطبقوها -قال: فلا والله لا تستقر أقدامهم على قرار أبدا، ولا والله لا ينظرون فيها إلى أديم سماء أبدا، ولا والله لا تلتقي جفون أعينهم على غمض نوم أبدا،. ولا والله لا يذوقون فيها بارد شراب أبدا. رواه ابن أبي حاتم.
آخر تفسير سورة "البلد" ولله الحمد والمنة
__________
(1) في م: "الآيات".
(2) رواه الإمام أحمد في المسند (2/160) من حديث عبد الله بن عمرو رضي الله عنهما.
(3) رواه مسلم في صحيحه برقم (2319) من حديث جرير رضي الله عنه.
(4) زيادة من أ.
(5) في أ: "جابر".
(6) سنن أبي داود برقم (4943).

(8/409)


الشمس - تفسير ابن كثير

وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلَاهَا (2) وَالنَّهَارِ إِذَا جَلَّاهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالْأَرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10)

تفسير سورة والشمس وضحاها
وهي مكية.
تقدم حديث جابر الذي في الصحيحين: أن رسول الله صلى الله عليه وسلم قال لمعاذ: "هلا صليت بـ { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } { وَالشَّمْسِ وَضُحَاهَا } { وَاللَّيْلِ إِذَا يَغْشَى } ؟
بسم الله الرحمن الرحيم
{ وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلاهَا (2) وَالنَّهَارِ إِذَا جَلاهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالأرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10) }
قال مجاهد: { وَالشَّمْسِ وَضُحَاهَا } أي: وضوئها. وقال قتادة: { وَضُحَاهَا } النهار كله.
قال ابن جرير: والصواب أن يقال: أقسم الله بالشمس ونهارها؛ لأن ضوء الشمس الظاهر هو النهار (1) .
{ وَالْقَمَرِ إِذَا تَلاهَا } قال مجاهد: تبعها. وقال العوفي، عن ابن عباس: { وَالْقَمَرِ إِذَا تَلاهَا } قال: يتلو النهار. وقال قتادة: { إِذَا تَلاهَا } ليلة الهلال، إذا سقطت الشمس رؤي الهلال.
وقال ابن زيد: هو يتلوها في النصف الأول من الشهر، ثم هي تتلوه. وهو يتقدمها في النصف الأخير من الشهر.
وقال مالك، عن زيد بن أسلم: إذا تلاها ليلة القدر.
وقوله: { وَالنَّهَارِ إِذَا جَلاهَا } قال مجاهد: أضاء. وقال قتادة: { وَالنَّهَارِ إِذَا جَلاهَا } إذا غشيها النهار.
قال ابن جرير: وكان بعض أهل العربية يتأول ذلك بمعنى: والنهار إذا جلا الظلمة، لدلالة الكلام عليها.
قلت: ولو أن هذا القائل تأول [ذلك] (2) بمعنى { وَالنَّهَارِ إِذَا جَلاهَا } أي: البسيطة، لكان أولى، ولصح [تأويله في] (3) قول الله (4) { وَاللَّيْلِ إِذَا يَغْشَاهَا } فكان أجود وأقوى، والله أعلم. ولهذا قال مجاهد: { وَالنَّهَارِ إِذَا جَلاهَا } إنه كقوله: { وَالنَّهَارِ إِذَا تَجَلَّى } [الليل: 2] .
__________
(1) تفسير الطبري (30/133).
(2) زيادة من م، أ.
(3) زيادة من م، أ.
(4) في م، أ: "قوله".

(8/410)

وأما ابن جرير فاختار عود الضمير في ذلك كله على الشمس، لجريان ذكرها. وقالوا في قوله: { وَاللَّيْلِ إِذَا يَغْشَاهَا } يعني: إذا يغشى الشمس حين تغيب، فتظلم الآفاق.
وقال بَقِيَّة بن الوليد، عن صفوان، حدثني يزيد بن ذي حمامة (1) قال: إذا جاء الليل قال الرب جل جلاله: غشي عبادي خلقي العظيم، فالليل يهابه، والذي خلقه أحق أن يهاب. رواه ابن أبي حاتم.
وقوله: { وَالسَّمَاءِ وَمَا بَنَاهَا } يحتمل أن تكون "ما" هاهنا مصدرية، بمعنى: والسماء وبنائها. وهو قول قتادة، ويحتمل أن تكون بمعنى "مَن" يعني: والسماء وبانيها. وهو قول مجاهد، وكلاهما متلازم، والبناء هو الرفع، كقوله: { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ } أي: بقوة { وَإِنَّا لَمُوسِعُونَ وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ } [الذاريات: 47، 48] .
وهكذا قوله: { وَالأرْضِ وَمَا طَحَاهَا } قال مجاهد: { طَحَاهَا } دحاها. وقال العوفي، عن ابن عباس: { وَمَا طَحَاهَا } أي: خلق فيها.
وقال علي بن أبي طلحة، عن ابن عباس: { طَحَاهَا } قسمها.
وقال مجاهد، وقتادة والضحاك، والسُّدِّي، والثوري، وأبو صالح، وابن زيد: { طَحَاهَا } بسطها.
وهذا أشهر الأقوال، وعليه الأكثر من المفسرين، وهو المعروف عند أهل اللغة، قال الجوهري: طحوته مثل دحوته، أي: بسطته.
وقوله: { وَنَفْسٍ وَمَا سَوَّاهَا } أي: خلقها سوية مستقيمة على الفطرة القويمة، كما قال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ } [الروم: 30] وقال رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة، فأبواه يُهَوِّدانه أو يُنَصِّرانه أو يُمَجِّسانه، كما تولد البهيمة بهيمة جَمْعَاء هل تحسون فيها من جدعاء؟ ".
أخرجاه من رواية أبي هريرة (2)
وفي صحيح مسلم من رواية عياض بن حمار المجاشعي، عن رسول الله صلى الله عليه وسلم قال: "يقول الله عز وجل: إني خلقت عبادي حُنَفاء فجاءتهم الشياطين فاجتالتهم عن دينهم" (3) .
وقوله: { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } أي: فأرشدها إلى فجورها وتقواها، أي: بين لها ذلك، وهداها إلى ما قدر لها.
قال ابن عباس: { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } بين لها الخير والشر. وكذا قال مجاهد، وقتادة، والضحاك، والثوري.
__________
(1) في أ: "ذي حماية".
(2) صحيح البخاري برقم (1385) وصحيح مسلم برقم (2658).
(3) صحيح مسلم برقم (2865)

(8/411)

وقال سعيد بن جبير: ألهمها الخير والشر. وقال ابن زيد: جعل فيها فجورها وتقواها.
وقال ابن جرير: حدثنا ابن بشار، حدثنا صفوان بن عيسى وأبو عاصم النبيل قالا حدثنا عَزْرَة بن ثابت، حدثني يحيى بن عقيل، عن يحيى بن يَعْمَر، عن أبي الأسود الدّيلي (1) قال: قال لي عمران بن حصين: أرأيت ما يعمل فيه الناس ويتكادحون فيه، أشيء قضي عليهم ومضى عليهم من قَدَر قد سبق، أو فيما يُستَقبَلُون مما أتاهم به نبيهم صلى الله عليه وسلم، وأكدت عليهم الحجة؟ قلت: بل شيء قضي (2) عليهم. قال: فهل يكون ذلك ظلمًا؟ قال: ففزعت منه فزعًا شديدًا، قال: قلت له: ليس شيء إلا وهو خَلقُه وملْك يَده، لا يسألُ عما يفعل وهم يسألون. قال: سددك الله، إنما سألت لأخبر (3) عقلك، إن رجلا من مُزَينة -أو جهينة-أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أرأيت ما يعمل الناس فيه ويتكادحون، أشيء قضي عليهم ومضى عليهم من قَدر قد سبق، أم شيء مما يستقبلون مما أتاهم به نبيهم، وأكدت به عليهم الحجة؟ قال: "بل شيء قد قضي (4) عليهم". قال: ففيم نعمل؟ قال: "من كان الله خلقه لإحدى المنزلتين يُهَيِّئه لها، وتصديق ذلك في كتاب الله: { وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا }
رواه أحمد ومسلم، من حديث عَزْرَة بن ثابت به (5) .
وقوله: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا } يحتمل أن يكون المعنى: قد أفلح من زكى نفسه، أي: بطاعة الله -كما قال قتادة-وطهرها من الأخلاق الدنيئة والرذائل. ويُروَى نحوه عن مجاهد، وعكرمة، وسعيد بن جبير. وكقوله: { قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } [الأعلى: 14 ، 15] .
{ وَقَدْ خَابَ مَنْ دَسَّاهَا } أي: دسسها، أي: أخملها ووضع منها بخذلانه إياها عن الهُدَى، حتى ركب المعاصي وترك طاعة الله عز وجل.
وقد يحتمل أن يكون المعنى: قد أفلح من زكى الله نفسه، وقد خاب من دَسَّى الله نفسه، كما قال (6) العوفي وعلي بن أبي طلحة، عن ابن عباس.
وقال ابن أبي حاتم: حدثنا أبي وأبو زُرْعَة قالا حدثنا سهل (7) بن عثمان، حدثنا أبو مالك -يعني عمرو بن هشام-عن جُوَيبر، عن الضحاك، عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقول في قول الله: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } قال النبي صلى الله عليه وسلم: "أفلحت نفس زكاها الله" (8) .
ورواه ابن أبي حاتم من حديث أبي مالك، به. وجويبر [هذا] (9) هو ابن سعيد، متروك الحديث، والضحاك لم يلق ابن عباس.
__________
(1) في أ: "الديلمي".
(2) في أ: "شيء قد قضي".
(3) في م: "إنما سألتك لأختبر".
(4) في م: "قضى الله".
(5) تفسير الطبري (30/135) والمسند (4/438) وصحيح مسلم برقم (2650).
(6) في م: "كما قاله".
(7) في أ: "سهيل".
(8) ورواه الديلمي في مسند الفردوس برقم (4600) من طريق جويبر به.
(9) زيادة من م.

(8/412)

كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلَا يَخَافُ عُقْبَاهَا (15)

وقال الطبراني: حدثنا يحيى بن عثمان بن صالح، حدثنا أبي، حدثنا ابن لَهِيعة، عن عمرو بن دينار، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا مر بهذه الآية: { وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } وقف، ثم قال: "اللهم آت نفسي تقواها، أنت وليها ومولاها، وخير من زكاها" (1) .
حديث آخر: قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا يعقوب بن حميد المدني، حدثنا عبد الله بن عبد الله الأموي، حدثنا مَعْن بن محمد الغفاري، عن حنظلة بن علي الأسلمي، عن أبي هريرة قال: سمعت النبي صلى الله عليه وسلم يقرأ: { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } قال: "اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها" (2) لم يخرجوه من هذا الوجه.
وقال الإمام أحمد: حدثنا وَكِيع، عن نافع -عن ابن عمر-عن صالح بن سُعَيد، عن عائشة: أنها فَقَدت النبي صلى الله عليه وسلم من مضجعه، فلمسته بيدها، فوقعت (3) عليه وهو ساجد، وهو يقول: "رب، أعط نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها" (4) تفرد به.
حديث آخر: قال الإمام أحمد: حدثنا عفان، حدثنا عبد الواحد بن زياد، حدثنا عاصم الأحول، عن عبد الله بن الحارث، عن زيد بن أرقم قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم، إني أعوذ بك من العجز والكَسَل والهرم، والجُبن والبخل وعذاب القبر. اللهم، آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها. اللهم، إني أعوذ بك من قَلْب لا يخشع، ومن نَفْس لا تشبع، وعِلْم لا ينفع، ودعوة لا يستجاب لها". قال زيد: كان رسول الله صلى الله عليه وسلم يعلمناهن ونحن نعلمكوهن.
رواه مسلم من حديث أبي معاوية، عن عاصم الأحول، عن عبد الله بن الحارث -وأبي عثمان النهدي، عن زيد بن أرقم، به (5) .
{ كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلا يَخَافُ عُقْبَاهَا (15) }
يخبر تعالى عن ثمود أنهم كذبوا رسولهم، بسبب ما كانوا عليه من الطغيان والبغي.
وقال محمد بن كعب: { بِطَغْوَاهَا } أي: بأجمعها.
والأول أولى، قاله مجاهد وقتادة وغيرهما. فأعقبهم ذلك تكذيبًا في قلوبهم بما جاءهم به
__________
(1) المعجم الكبير (11/106) وزاد: "عن عمرو بن دينار وعطاء بن أبي رباح" وقال الهيثمي في المجمع (7/138): "إسناد حسن".
(2) ورواه ابن أبي عاصم في السنة برقم (318) عن يعقوب بن حميد به.
(3) في م: "فوثبت".
(4) المسند (6/209).
(5) المسند (4/371) وصحيح مسلم برقم (2722).

(8/413)

رسولهم من الهدى واليقين.
{ إِذِ انْبَعَثَ أَشْقَاهَا } أي: أشقى القبيلة، هو قُدَار بن سالف عاقرُ الناقة، وهو أحيمر ثمود، وهو الذي قال تعالى: { فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ } [القمر: 29]. وكان هذا الرجل عزيزًا فيهم، شريفًا في قومه، نسيبًا رئيسًا مطاعًا، كما قال الإمام أحمد:
حدثنا ابن نمير، حدثنا هشام، عن أبيه، عن عبد الله بن زَمْعَةَ قال: خطب رسول الله صلى الله عليه وسلم، فذكر الناقة، وذكر الذي عقرها، فقال: " { إِذِ انْبَعَثَ أَشْقَاهَا } انبعث لها رجل عارم عزيز منيع في رهطه، مثل أبي زمعة".
ورواه البخاري في التفسير، ومسلم في صفة النار، والترمذي والنسائي في التفسير من سننهما (1) وكذا ابن جرير وابن أبي حاتم [من طرق] (2) عن هشام بن عروة، به (3) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا إبراهيم بن موسى، حدثنا عيسى بن يونس، حدثنا محمد بن إسحاق، حدثني يزيد بن محمد بن خُثَيم (4) عن محمد بن كعب القرظي، عن محمد بن خُثَيم (5) أبي يزيد عن عمار بن ياسر قال: قال رسول الله صلى الله عليه وسلم لعلي: "ألا أحدثك بأشقى الناس؟ ". قال: بلى: قال: "رجلان؛ أحيمر ثمود الذي عَقَر الناقة، والذي يضربك يا عليّ عَلَى هذا -يعني قَرنه-حتى تبتل منه هذه" يعني: لحيته (6) .
وقوله: { فَقَالَ لَهُمْ رَسُولُ اللَّهِ } يعني: صالحًا، عليه السلام: { نَاقَةُ اللَّهِ } أي: احذروا ناقة الله أن تمسوها بسوء، { وَسُقْيَاهَا } أي: لا تعتدوا عليها في سقياها، فإن لها شرب يوم ولكم شرب يوم معلوم. قال الله: { فَكَذَّبُوهُ فَعَقَرُوهَا } أي: كذبوه فيما جاءهم به فأعقبهم ذلك أن عقروا الناقة التي أخرجها الله من الصخرة آية لهم وحجة عليهم، { فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ } أي: غضب عليهم، فدمر عليهم، { فَسَوَّاهَا } أي: فجعل العقوبة نازلة عليهم على السواء.
قال قتادة: بلغنا أن أحيمر ثمود لم يعقر الناقة حتى تابعه صغيرهم وكبيرهم، وذكرهم وأنثاهم، فلما اشترك القوم في عقرها دمدم الله عليهم بذنوبهم (7) فسواها.
وقوله: { وَلا يَخَافُ عُقْبَاهَا } وقرئ: "فلا يخاف عقباها".
__________
(1) في م: "من سننيهما".
(2) زيادة من م.
(3) المسند (4/17) وصحيح البخاري برقم (4942) وصحيح مسلم برقم (2855) وسنن الترمذي برقم (3343) وسنن النسائي الكبرى برقم (11675) وتفسير الطبري (30/137).
(4) في أ: "خيثم".
(5) في أ: "خيثم".
(6) ورواه البخاري في التاريخ الكبير (1/71) عن إبراهيم بن موسى به، ورواه أبو نعيم في الدلائل (ص 485) من طريق محمد بن سلمة، عن ابن إسحاق به، وقال البخاري: "هذا إسناد لا يعرف سماع يزيد من محمد ولا محمد بن كعب من ابن خثيم ولا ابن خثيم من عمار".
(7) في م، أ: "بذنبهم".

(8/414)

قال ابن عباس: لا يخاف الله من أحد تبعة. وكذا قال مجاهد، والحسن، وبكر بن عبد الله المزني، وغيرهم.
وقال الضحاك والسدي: { وَلا يَخَافُ عُقْبَاهَا } أي: لم يخف (1) الذي عقرها عاقبة ما صنع. والقول الأول أولى؛ لدلالة السياق عليه، والله أعلم.
آخر تفسير "والشمس وضحاها".
__________
(1) في أ: "لم يخف الله".

(8/415)

وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11)

تفسير سورة الليل
وهي مكية.
تقدم قوله عليه الصلاة والسلام لمعاذ: "فهلا صليت ب " سَبِّحِ اسْمَ رَبِّكَ الأعْلَى " " وَالشَّمْسِ وَضُحَاهَا " " وَاللَّيْلِ إِذَا يَغْشَى " ؟ ".
بسم الله الرحمن الرحيم
{ وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11) }
قال الإمام أحمد: حدثنا يزيد بن هارون، حدثنا شعبة، عن مغيرة، عن إبراهيم، عن علقمة: أنه قدم الشام فدخل مسجد دمشق، فصلى فيه ركعتين وقال: اللهم، ارزقني جليسًا صالحًا. قال: فجلس إلى أبي الدرداء، فقال له أبو الدرداء: ممن أنت؟ قال: من أهل الكوفة. قال: كيف سمعت ابن أم عبد يقرأ: { وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى } ؟ قال علقمة: "والذكر والأنثى". فقال أبو الدرداء: لقد سمعتها من رسول الله صلى الله عليه وسلم، فما زال هؤلاء حتى شككوني. ثم قال: ثم ألم يكن فيكم صاحب الوساد وصاحب السر الذي لا يعلمه أحد غيره، والذي أجير من الشيطان على لسان النبي صلى الله عليه وسلم؟ (1) .
وقد رواه البخاري هاهنا ومسلم، من طريق الأعمش، عن إبراهيم قال: قدم أصحاب عبد الله على أبي الدرداء، فطلبهم فوجدهم، فقال: أيكم يقرأ على قراءة عبد الله؟ قالوا: كلنا، قال: أيكم أحفظ؟ فأشاروا إلى علقمة، فقال: كيف سمعته يقرأ: { وَاللَّيْلِ إِذَا يَغْشَى } ؟ قال: "والذكر والأنثى". قال: أشهد أني سمعت رسول الله صلى الله عليه وسلم يقرأ هكذا، وهؤلاء يريدوني أن أقرأ: { وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى } والله لا أتابعهم (2) .
هذا لفظ البخاري: هكذا قرأ ذلك ابن مسعود، وأبو الدرداء -ورفعه أبو الدرداء-وأما الجمهور فقرأوا ذلك كما هو مُثبَت في المصحف الإمام العثماني في سائر الآفاق: { وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى }
__________
(1) المسند (6/449) وتكملة الحديث "وصاحب الوساد: ابن مسعود، وصاحب السر: حذيفة، والذي أجير من الشيطان: عمار".
(2) صحيح البخاري برقم (4944) وصحيح مسلم برقم (824).

(8/416)

فأقسم تعالى بـ { وَاللَّيْلِ إِذَا يَغْشَى } أي: إذا غَشيَ الخليقةَ بظلامه، { وَالنَّهَارِ إِذَا تَجَلَّى } أي: بضيائه وإشراقه، { وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى } كقوله: { وَخَلَقْنَاكُمْ أَزْوَاجًا } [النبأ: 8] ، وكقوله: { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ } [الذاريات: 49] .
ولما كان القسم بهذه الأشياء المتضادة كان القسم عليه أيضا متضادا؛ ولهذا قال: { إِنَّ سَعْيَكُمْ لَشَتَّى } أي: أعمال العباد التي اكتسبوها متضادة أيضًا ومتخالفة، فمن فاعل خيرا ومن فاعل شرا.
قال الله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } أي: أعطى ما أمر بإخراجه، واتقى الله في أموره، { وَصَدَّقَ بِالْحُسْنَى } أي: بالمجازاة على ذلك -قاله قتادة، وقال خَصِيف: بالثواب. وقال ابن عباس، ومجاهد، وعكرمة، وأبو صالح، وزيد بن أسلم: { وَصَدَّقَ بِالْحُسْنَى } أي: بالخلف. وقال أبو عبد الرحمن السلمي، والضحاك: { وَصَدَّقَ بِالْحُسْنَى } أي: بلا إله إلا الله. وفي رواية عن عكرمة: { وَصَدَّقَ بِالْحُسْنَى } أي: بما أنعم الله عليه. وفي رواية عن زيد بن أسلم: { وَصَدَّقَ بِالْحُسْنَى } قال: الصلاة والزكاة والصوم. وقال مرة: وصدقة الفطر.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا صفوان بن صالح الدمشقي، حدثنا الوليد بن مسلم، حدثنا زُهَير بن محمد، حدثني مَن سَمِع أبا العالية الرياحي يُحدث عن أبي بن كعب قال: سألت رسول الله صلى الله عليه وسلم عن الحسنى قال: "الحسنى: الجنة" (1) .
وقوله: { فَسَنُيَسِّرُهُ لِلْيُسْرَى } قال ابن عباس: يعني للخير. وقال زيد بن أسلم: يعني للجنة.
وقال بعض السلف: من ثواب الحسنةُ (2) الحسنة بعدها، ومن جزاء السيئة السيئةُ بعدها؛ ولهذا قال تعالى: { وَأَمَّا مَنْ بَخِلَ } أي: بما عنده، { واستغنى } قال عكرمة، عن ابن عباس: أي بخل بماله، واستغنى عن ربه، عز وجل. رواه ابن أبي حاتم.
{ وَكَذَّبَ بِالْحُسْنَى } أي: بالجزاء في الدار الآخرة.
{ فَسَنُيَسِّرُهُ لِلْعُسْرَى } أي: لطريق الشر، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 11]، والآيات في هذا المعنى كثيرة دالة على أن الله، عز وجل، يُجازي من قصد الخير بالتوفيق له، ومن قصد الشر بالخذلان. وكل ذلك بقدر مُقدّر، والأحاديث الدالة على هذا المعنى كثيرة:
رواية أبي بكر الصديق، رضي الله عنه: قال الإمام أحمد: حدثنا علي بن عَيَّاش، حدثني العطاف بن خالد، حدثني رجل من أهل البصرة، عن طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق، عن أبيه قال: سمعت أبي يذكر أن أباه سمع أبا بكر وهو يقول: قلت لرسول الله صلى الله عليه وسلم: يا رسول الله، أنعمل على ما فرغ منه أو على أمر مؤتنف؟ قال: "بل على أمر قد فُرغ منه".
__________
(1) ورواه الطبري في تفسيره (15/69) طـ - المعارف، من طريق عمرو بن أبي سلمة عن زهير به.
(2) في أ: "عن ثواب الحسنى".

(8/417)

قال: ففيم العملُ يا رسول الله؟ قال: "كل ميسر لما خلق له" (1) .
رواية علي، رضي الله عنه: قال البخاري، حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن سعد (2) بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي بن أبي طالب قال: كنا مع رسول الله صلى الله عليه وسلم في بَقِيع الغَرْقَد في جنازة، فقال: "ما منكم من أحد إلا وقد كُتب مقعده من الجنة ومقعده من النار". فقالوا: يا رسول الله، أفلا نتكل؟ فقال: "اعملوا، فكل ميسر لما خلق له". قال: ثم قرأ: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى } إلى قوله: { لِلْعُسْرَى } (3) .
وكذا رواه من طريق شعبة ووَكِيع، عن الأعمش، بنحوه (4) ثم رواه عن عثمان بن أبي شيبة، عن جرير، عن منصور، عن سعد بن عبيدة عن أبي عبد الرحمن، عن علي بن أبي طالب، رضي الله عنه: كنا في جنازة في بقيع الغرقد، فأتى رسول الله صلى الله عليه وسلم فقعد وقعدنا حوله، ومعه مخْصَرَةٌ فَنَكَسَ فجعل ينكُت بمخصرته، ثم قال: "ما منكم من أحد -أو: ما من نفس منفوسة إلا كتب مكانها من الجنة والنار، وإلا قد كتبت شقية أو سعيدة". فقال رجل: يا رسول الله، أفلا نتكل وندع العمل؟ فمن كان منا من أهل السعادة فسيصير إلى أهل السعادة، ومن كان منا من أهل الشقاء فسيصير إلى أهل الشقاء؟ فقال: "أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاء فييسرون إلى عمل أهل الشقاء". ثم قرأ: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى } الآية (5) .
وقد أخرجه بقية الجماعة، من طرق، عن سعد بن عبيدة، به (6) .
رواية عبد الله بن عمر: وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا شعبة عن عاصم بن عبيد الله قال: سمعتُ سالم بنَ عبد الله يُحدث عن ابن عُمَر: قال: قال عمر: يا رسول الله، أرأيت ما نعمل فيه؟ أفي أمر قد فُرغ أو مبتدأ أو مبتدع؟ قال: " فيما قد فُرغَ منه، فاعمل يا ابن الخطاب، فإن كُلا مُيَسَّر، أما من كان من أهل السعادة فإنه يعمل للسعادة، وأما من كان من أهل الشقاء فإنه يعمل للشقاء".
ورواه الترمذي في القدر، عن بندار، عن ابن مَهْدِي، به (7) وقال: حسن صحيح.
حديث آخر من رواية جابر: قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرني عمرو ابن الحارث، عن أبي الزبير، عن جابر بن عبد الله أنه قال: يا رسول الله، أنعمل لأمر قد فرغ
__________
(1) المسند (1/5).
(2) في م: "سعيد".
(3) صحيح البخاري برقم (4945).
(4) صحيح البخاري برقم (4946،4947).
(5) صحيح البخاري برقم (4948).
(6) صحيح مسلم برقم (2647) وسنن أبي داود برقم (4694) وسنن الترمذي برقم (3344) وسنن النسائي الكبرى برقم (11678) وسنن ابن ماجة برقم (78).
(7) المسند (2/52) وسنن الترمذي برقم (2135).

(8/418)

منه، أو لأمر نستأنفه؟ فقال: "لأمر قد فرغ منه". فقال سراقة: ففيم العمل إذًا؟ فقال رسول الله صلى الله عليه وسلم: "كل عامل مُيَسَّر لعمله".
ورواه مسلم عن أبي الطاهر، عن ابن وهب، به (1) .
حديث آخر: قال ابن جرير: حدثني يونس، حدثنا سفيان، عن عمرو بن دينار، عن طلق ابن حبيب، عن بشير (2) بن كعب العدوي قال: سأل غلامان شابان النبي صلى الله عليه وسلم فقالا يا رسول الله، أنعمل فيما جَفَّت به الأقلام وجَرَتْ به المقادير، أو في شيء يستأنف؟ فقال: "بل فيما جفت به الأقلام، وجرت به المقادير". قالا ففيم العمل إذًا؟ قال: "اعملوا فكل عامل ميسر لعمله الذي خلق له". قالا فالآن نجد ونعمل (3) .
رواية أبي الدرداء: قال الإمام أحمد: حدثنا هَيْثَم (4) بن خارجة، حدثنا أبو الربيع سليمان بن عتبة السلمي، عن يونس بن ميسرة بن حَلْبس، عن أبي إدريس، عن أبي الدرداء قال: قالوا: يا رسول الله، أرأيت ما نعمل، أمر قد فُرغ منه أم شيء نستأنفه؟ قال: "بل أمر قد فرغ منه". قالوا: فكيف بالعمل يا رسول الله؟ قال: "كل امرئ مهيأ لما خلق له" (5) .
تفرد به أحمد من هذا الوجه.
حديث آخر: قال ابن جرير: حدثني الحسن بن سلمة بن أبي كَبْشَة، حدثنا عبد الملك بن عمرو، حدثنا عباد بن راشد، عن قتادة، حدثني خُلَيد العصري، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "ما من يوم غربت فيه شمسه إلا وبجَنْبَتَيْهَا ملكان يناديان بصوت يسمعه خلق الله كلهم إلا الثقلين: اللهم أعط منفقًا خلفًا، وأعط ممسكًا تلفًا". وأنزل الله في ذلك القرآن: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } (6) .
ورواه ابن أبي حاتم، عن أبيه، عن ابن أبي كبشة، بإسناده مثله.
حديث آخر: قال ابن أبي حاتم: حدثني أبو عبد الله الطهراني، حدثنا حفص بن عُمَر العَدَاني، حدثنا الحكم بن أبان عن عكرمة، عن ابن عباس؛ أن رجلا كان له نخل، ومنها نخلة فرعها إلى (7) دار رجل صالح فقير ذي عيال، فإذا جاء الرجل فدخل داره وأخذ الثمر من نخلته، فتسقط الثمرة فيأخذها صبيان الفقير فنزل من نخلته فَنزع (8) الثمرة من أيديهم، وإن أدخل أحدهم
__________
(1) تفسير الطبري (30/144) وصحيح مسلم برقم (2648). تنبيه: لم يقع ذكر سراقة في رواية الطبري ولا في رواية أبي الطاهر في صحيح مسلم، وإنما وقع في صحيح مسلم من طريق آخر.
(2) في أ: "بشر".
(3) تفسير الطبري (30/144).
(4) في أ: "حدثنا هشيم".
(5) المسند (6/441).
(6) تفسير الطبري (30/142).
(7) في م، أ: "في".
(8) في أ: "فينزع".

(8/419)

الثمرة في فمه أدخل أصبعه في حلق الغلام ونزع الثمرة من حلقه. فشكا ذلك الرجلُ إلى النبي صلى الله عليه وسلم، وأخبره بما هو فيه من صاحب النخلة، فقال له النبي صلى الله عليه وسلم: "اذهب". ولقي النبي صلى الله عليه وسلم صاحب النخلة، فقال له النبي صلى الله عليه وسلم: "أعطني نخلتك التي فرعها في دار فلان ولك بها نخلة في الجنة" فقال له: لقد أعطيت، ولكن يعجبني ثمرها، وإن لي لنخلا كثيرًا ما فيها نخلة أعجب إلي ثمرة من ثمرها. فذهب النبي صلى الله عليه وسلم فتبعه رجل كان يسمع الكلام من رسول الله صلى الله عليه وسلم ومن صاحب النخلة. فقال الرجل: يا رسول الله، إن أنا أخذت النخلة فصارت لي النخلة فأعطيتها أتعطيني بها ما أعطيته بها نخلة في الجنة؟ قال: "نعم". ثم إن الرجل لقي صاحب النخلة، ولكلاهما نخل، فقال له: أخبرك أن محمدًا، [قد] (1) أعطاني بنخلتي المائلة في دار فلان نخلة في الجنة، فقلت، له: قد أعطيتُ ولكن يعجبني ثمرها. فسكت عنه الرجلُ، فقال له: أتُراك إذا بعتها؟ قال: لا إلا أن أعطى بها شيئًا، ولا أظنني أعطاه. قال: وما مناك بها (2) ؟ قال: أربعون نخلة. فقال الرجل: لقد جئتَ بأمر عظيم، نخلتك تطلب بها أربعين نخلة؟! ثم سكتا وأنشأ في كلام [آخر] (3) ثم قال: أنا أعطيتك أربعين نخلة، فقال: أشهد لي إن كنت صادقا. فأمر بأناس فدعاهم فقال: اشهدوا أني قد أعطيته من نخلي أربعين نخلة بنخلته التي فرعها في دار فلان ابن فلان. ثم قال: ما تقول؟ فقال صاحب النخلة: قد رضيت. ثم قال بعدُ: ليس بيني وبينك بيع لم نفترق قال (4) له: قد أقالك الله، ولست بأحمق حين أعطيتك أربعين نخلة بنخلتك المائلة. فقال صاحب النخلة: قد رضيتُ على أن تعطيني الأربعين على ما أريد. قال: تعطينيها على ساق. ثم مكث ساعة، ثم قال: هي لك على ساق وأوقف له شهودًا وعد له أربعين نخلة على ساق، فتفرقا، فذهب الرجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن النخلة المائلة في دار فلان قد صارت لي، فهي لك. فذهب رسول الله صلى الله عليه وسلم إلى الرجل صاحب الدار فقال له: "النخلة لك ولعيالك". قال عكرمة: قال ابن عباس: فأنزل الله عز وجل: { وَاللَّيْلِ إِذَا يَغْشَى } إلى قوله: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } إلى آخر السورة (5) .
هكذا رواه ابن أبي حاتم، وهو حديث غريب جدًا.
قال ابن جرير: وذكر أن هذه الآية نزلت في أبي بكر الصديق، رضي الله عنه: حدثني هارون ابن إدريس الأصم، حدثنا عبد الرحمن بن محمد المحاربي، حدثنا محمد بن إسحاق، عن محمد ابن عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق، عن عامر بن عبد الله بن الزبير قال: كان أبو بكر يعتق على الإسلام بمكة، فكان يعتق عجائز ونساء إذا أسلمن، فقال له أبوه: أي بني، أراك تعتق أناسًا ضعفاء، فلو أنك تعتق رجالا جُلَداء يقومون معك ويمنعونك ويدفعون عنك؟! فقال: أيْ أبَت، إنما أريد -أظنه قال -ما عند الله: قال: فحدثني بعض أهل بيتي أن هذه الآية
__________
(1) زيادة من م.
(2) في م، أ. "فيها".
(3) زيادة من م.
(4) في م: "فقال".
(5) ذكره السيوطي في الدر المنثور (8/532) وقال: "أخرج ابن أبي حاتم بسند ضعيف عن ابن عباس".

(8/420)

إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلْآَخِرَةَ وَالْأُولَى (13) فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى (14)

أنزلت فيه: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى } (1) .
وقوله: { وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى } قال مجاهد: أي إذا مات. وقال أبو صالح، ومالك عن زيد بن أسلم: إذا تردى في النار.
{ إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى (13) فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى (14) }
__________
(1) تفسير الطبري (30/142).

(8/421)


الضحى - تفسير ابن كثير

لَا يَصْلَاهَا إِلَّا الْأَشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16) وَسَيُجَنَّبُهَا الْأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى (20) وَلَسَوْفَ يَرْضَى (21)

{ لا يَصْلاهَا إِلا الأشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16) وَسَيُجَنَّبُهَا الأتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى (20) وَلَسَوْفَ يَرْضَى (21) }
قال قتادة: { إِنَّ عَلَيْنَا لَلْهُدَى } أي: نبين الحلالَ والحرامَ. وقال غيره: من سَلك طريق الهدى وَصَل إلى الله. وجعله كقوله تعالى: { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } [النحل: 9]. حكاه ابن جرير.
وقوله: { وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى } أي: الجميع ملكنا (1) وأنا المتصرف فيهما.
وقوله: { فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى } قال مجاهد: أي توهج.
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سِماك بن حرب، سمعتُ النعمان بن بشير يخطب يقول: سمعت رسول الله صلى الله عليه وسلم يخطب يقول: "أنذركم النار [أنذرتكم النار، أنذرتكم النار] (2) حتى لو أن رجلا كان بالسوق لسمعه من مقامي هذا. قال: حتى وقعت خَميصة كانت على عاتقه عند رجليه (3) .
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، حدثني أبو إسحاق: سمعت النعمان ابن بشير يخطب ويقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أهون أهل النار عذابًا يوم القيامة رجلٌ توضع في أخمص قدميه جمرتان يغلي منها دماغه".
رواه البخاري (4)
وقال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا أبو أسامة، عن الأعمش، عن أبي إسحاق، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "إن أهون أهل النار عذابًا من له نعلان وشراكان من نار يَغلي منهما دماغه كما يَغْلي المِرْجَل، ما يرى أن أحدًا أشد منه عذابًا، وإنه لأهونهم عذابا" (5) .
وقوله: { لا يَصْلاهَا إِلا الأشْقَى } أي: لا يدخلها دخولا يحيط به من جميع جوانبه إلا الأشقى. ثم فسره فقال: { الَّذِي كَذَّبَ } أي: بقلبه، { وَتَوَلَّى } أي: عن العمل بجوارحه وأركانه.
__________
(1) في م: "ملكا".
(2) زيادة من م، أ، والمسند.
(3) المسند (4/272).
(4) المسند (4/274) وصحيح البخاري برقم (6561،6562).
(5) صحيح مسلم برقم (213).

(8/421)

قال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لَهِيعة، حدثنا عبد ربه (1) بن سعيد، عن المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل النار إلا شقي". قيل: ومن الشقي؟ قال: "الذي لا يعمل بطاعة، ولا يترك لله معصية" (2) .
وقال الإمام أحمد: حدثنا يونس وسُريج قالا حدثنا فُلَيح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "كل أمتي تدخل الجنة يوم القيامة إلا من أبى". قالوا: ومن يأبى يا رسول الله؟ قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى".
ورواه البخاري عن محمد بن سنان، عن فُلَيح، به (3)
وقوله: { وَسَيُجَنَّبُهَا الأتْقَى } أي: وسَيُزَحزح عن النار التقي النقي الأتقى.
ثم فسره بقوله: { الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى } أي: يصرف ماله في طاعة ربه؛ ليزكي نفسه وماله وما وهبه الله من دين ودنيا.
{ وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى } أي: ليس بَذْله حاله (4) في مكافأة من أسدى إليه معروفًا، فهو يعطي في مقابلة ذلك، وإنما دفعه ذلك { ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى } أي: طمعًا في أن يحصل له رؤيته في الدار الآخرة في روضات الجنات، قال الله تعالى: { وَلَسَوْفَ يَرْضَى } أي: ولسوف يرضى من اتصف بهذه الصفات.
وقد ذكر غير واحد من المفسرين أن هذه الآيات نزلت في أبي بكر الصديق، رضي الله عنه، حتى إن بعضهم حكى الإجماع من المفسرين على ذلك. ولا شك أنه داخل فيها، وأولى الأمة (5) بعمومها، فإن لفظها لفظ العموم، وهو قوله تعالى: { وَسَيُجَنَّبُهَا الأتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى } ولكنه مقدم الأمة وسابقهم في جميع هذه الأوصاف وسائر الأوصاف الحميدة؛ فإنه كان صديقًا تقيًا كريما جوادًا بذالا لأمواله في طاعة مولاه، ونصرة رسول الله، فكم من دراهم (6) ودنانير (7) بذلها ابتغاء وجه ربه الكريم، ولم يكن لأحد من الناس عنده منّةٌ يحتاج إلى أن يكافئه بها، ولكن كان فضله وإحسانه على السادات والرؤساء من سائر القبائل؛ ولهذا قال له عروة بن مسعود -وهو سيد ثقيف، يوم صلح الحديبية-: أما والله لولا يد لك كانت عندي لم أجزك بها لأجبتك. وكان الصديق قد أغلظ له في المقالة، فإذا كان هذا حاله مع سادات العرب ورؤساء القبائل، فكيف بمن عداهم؟ ولهذا قال: { وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى وَلَسَوْفَ يَرْضَى } وفي الصحيحين أن رسول الله صلى الله عليه وسلم قال: "من أنفق زوجين في سبيل الله دَعَته خَزَنَةُ الجنة: يا عبد الله، هذا خير" ، فقال أبو بكر: يا رسول الله، ما على من يُدعى منها ضرورة فهل يدعى منها كلها أحد؟ قال: "نعم، وأرجو أن تكون منهم" (8) .
آخر تفسير سورة "الليل" ولله الحمد والمنة (9)
__________
(1) في أ: "حدثنا عبد الله".
(2) المسند (2/349).
(3) المسند (2/361) وصحيح البخاري برقم (7280).
(4) في أ: "ماله".
(5) في أ: "الآية" .
(6) في م، أ: "من درهم".
(7) في أ: "ودينار".
(8) صحيح البخاري برقم (2841) وصحيح مسلم برقم (1027) من حديث أبي هريرة، رضي الله عنه.
(9) في أ: "ولله الحمد والمنة والثناء الحسن الجميل".

(8/422)

وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3) وَلَلْآَخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5) أَلَمْ يَجِدْكَ يَتِيمًا فَآَوَى (6) وَوَجَدَكَ ضَالًّا فَهَدَى (7) وَوَجَدَكَ عَائِلًا فَأَغْنَى (8) فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

تفسير سورة الضحى
وهي مكية.
روينا من طريق أبي الحسن أحمد بن محمد بن عبد الله بن أبي بَزةَ المقرئ قال: قرأت على عكرمة بن سليمان، وأخبرني أنه قرأ على إسماعيل بن قسطنطين وشبل بن عبَّاد، فلما بلغت " وَالضُّحَى " قالا لي: كَبر حتى تختم مع خاتمة كل سورة، فإنا قرأنا على ابن كثير فأمرنا بذلك. وأخبرنا أنه قرأ على مجاهد فأمره بذلك. وأخبره مجاهد أنه قرأ على ابن عباس فأمره بذلك، وأخبره ابن عباس أنه قرأ على أبي بن كعب فأمره بذلك، وأخبره أبي أنه قرأ على رسول الله صلى الله عليه وسلم فأمره بذلك (1) .
فهذه سُنة تفرد بها أبو الحسن أحمد بن محمد بن عبد الله البزي، من ولد القاسم بن أبي بزة، وكان إمامًا في القراءات، فأما في الحديث فقد ضَعَّفَه أبو حاتم الرازي وقال: لا أحدث عنه، وكذلك أبو جعفر العقيلي قال: هو منكر الحديث. لكن حكى الشيخ شهاب الدين أبو شامة في شرح الشاطبية عن الشافعي أنه سمع رجلا يكبر هذا التكبير في الصلاة، فقال له: أحسنت وأصبت السنة. وهذا يقتضي صحة هذا الحديث.
ثم اختلف القراء في موضع هذا التكبير وكيفيته، فقال بعضهم: يكبر من آخر " وَاللَّيْلِ إِذَا يَغْشَى " وقال آخرون: من آخر " وَالضُّحَى " وكيفية التكبير عند بعضهم أن يقول: الله أكبر ويقتصر، ومنهم من يقول الله أكبر، لا إله إلا الله والله أكبر.
وذكر الفراء في مناسبة التكبير من أول سورة "الضحى" : أنه لما تأخر الوحي عن رسول الله صلى الله عليه وسلم وفتر تلك المدة [ثم] (2) جاءه الملك فأوحى إليه: " وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى " السورة بتمامها، كبر فرحًا وسرورًا. ولم يرو ذلك بإسناد يحكم عليه بصحة ولا ضعف، فالله أعلم (3) .
بسم الله الرحمن الرحيم
{ وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3) وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5) أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى (6) وَوَجَدَكَ ضَالا فَهَدَى (7) وَوَجَدَكَ عَائِلا فَأَغْنَى (8) فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11) }
__________
(1) ورواه الحافظ الذهبي في ميزان الاعتدال (1/145) ثم قال: "هذا حديث غريب، وهو مما أنكر على البزي، قال أبو حاتم: هذا منكر".
(2) زيادة من م.
(3) والصواب أن هذا مما لم يصح فيه شيء عن النبي صلى الله عليه وسلم ولا عن صحابته، رضي الله عنهم، وما روى فيها مما لا تقوم به الحجة، وشيخ الإسلام -ابن تيمية- قد تكلم على هذا التكبير كلاما شديدا في الفتاوى (13/417-419)، وانظر: الآداب الشرعية لابن مفلح (2/310) ومرويات دعاء ختم القرآن لبكر أبو زيد (ص6) ومن كتابه استفدت هذا، فجزاه الله خيرا.

(8/423)

قال الإمام أحمد: حدثنا أبو نعيم، حدثنا سفيان، عن الأسود بن قيس قال: سمعت جُنْدُبا يقول: اشتكى النبي صلى الله عليه وسلم فلم يقم ليلة أو ليلتين، فأتت امرأة فقالت: يا محمد، ما أرى شيطانك إلا قد تركك. فأنزل الله عز وجل: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } (1) .
رواه البخاري، ومسلم، والترمذي، والنسائي، وابن أبي حاتم، وابن جرير، من طرق، عن الأسود بن قيس، عن جُنْدُب -هو ابن عبد الله البَجلي ثم العَلقي (2) به (3) وفي رواية سفيان بن عيينة عن الأسود بن قيس: سمع جندبًا قال: أبطأ جبريل على رسول الله صلى الله عليه وسلم، فقال المشركون: وُدِّع محمد. فأنزل الله: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } (4) .
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج وعمرو بن عبد الله (5) الأودي قالا حدثنا أبو أسامة، حدثني سفيان، حدثني الأسود بن قيس، أنه سمع جندبًا يقول: رمي رسول الله صلى الله عليه وسلم بحجر في أصبعه فقال:
هل أنت إلا أصبع دميت ... وفي سبيل الله ما لقيت? ...
قال: فمكث ليلتين أو ثلاثا لا يقوم، فقالت له امرأة: ما أرى شيطانك إلا قد تركتك (6) فنزلت: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } والسياق لأبي سعيد.
قيل: إن هذه المرأة هي: أم جميل امرأة أبي لهب، وذكر أن إصبعه، عليه السلام، دميت. وقوله -هذا الكلام الذي اتفق أنه موزون-ثابت في الصحيحين (7) ولكن الغريب هاهنا جعله سببًا لتركه القيام ، ونزول هذه السورة. فأما ما رواه ابن جرير:
حدثنا ابن أبي الشوارب، حدثنا عبد الواحد بن زياد، حدثنا سليمان الشيباني، عن عبد الله ابن شداد: أن خديجة قالت للنبي صلى الله عليه وسلم: ما أرى ربك إلا قد قلاك. فأنزل الله: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى }
وقال أيضا: حدثنا أبو كُرَيْب، حدثنا وَكِيع، عن هشام بن عُرْوَة، عن أبيه قال: أبطأ جبريل على النبي صلى الله عليه وسلم، فجزع جزعًا شديدًا، فقالت خديجة: إني أرى ربك قد قلاك مما نَرى من جزعك. قال: فنزلت: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } إلى آخرها (8) .
__________
(1) المسند (4/312).
(2) في أ: "العلقمي".
(3) صحيح البخاري برقم (1124، 1125، 4983، 4950،4951) وصحيح مسلم برقم (1797) وسنن الترمذي برقم (3345) وسنن النسائي الكبرى برقم (11681) وسنن ابن ماجة برقم (3250).
(4) هذه الرواية في مسلم والترمذي.
(5) في أ: "وعمرو بن عبد الله بن عبد الله الأودي".
(6) في م: "قد تركك".
(7) صحيح البخاري برقم (2802) وصحيح مسلم برقم (1796).
(8) تفسير الطبري (30/148).

(8/424)

فإنه حديث مرسل من [هذين الوجهين] (1) ولعل ذكر خديجة ليس محفوظًا، أو قالته على وجه التأسف والتحزن، والله أعلم.
وقد ذكر بعض السلف -منهم ابن إسحاق-أن هذه السورة هي التي أوحاها جبريل إلى رسول الله صلى الله عليه وسلم، حين تبدى له في صورته التي خلقه الله عليها، ودنا إليه وتدلى منهبطًا عليه وهو بالأبطح، { فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى } [ النجم: 10 ]. قال: قال له هذه السورة: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى }
قال العوفي، عن ابن عباس: لما نزلَ على رسول الله صلى الله عليه وسلم القرآن، أبطأ عنه جبريل أياما، فتغير بذلك، فقال المشركون: ودعه ربه وقلاه. فأنزل الله: { مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى }
وهذا قسم منه تعالى بالضحى وما جعل فيه من الضياء، { وَاللَّيْلِ إِذَا سَجَى } أي: سكن فأظلم وادلَهَم. قاله مجاهد، وقتادة، والضحاك، وابن زيد، وغيرهم. وذلك دليل ظاهر على قدرة خالق هذا وهذا. كما قال: { وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى } [ الليل: 1 ، 2 ]، وقال: { فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [ الأنعام: 96 ] .
وقوله: { مَا وَدَّعَكَ رَبُّكَ } أي: ما تركك، { وَمَا قَلَى } أي: وما أبغضك، { وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى } أي: والدار الآخرة خير لك من هذه الدار. ولهذا كان رسول الله صلى الله عليه وسلم أزهد الناس في الدنيا، وأعظمهم لها إطراحًا، كما هو معلوم [بالضرورة] (2) من سيرته. ولما خُيِّرَ، عليه السلام، في آخر عمره بين الخلد في الدنيا إلى آخرها ثم الجنة، وبين الصيرورة إلى الله عز وجل، اختار ما عند الله على هذه الدنيا الدنية.
قال الإمام أحمد: حدثنا يزيد، حدثنا المسعودي، عن عمرو بن مرة، عن إبراهيم النَّخعِي، عن علقمة، عن عبد الله -هو ابن مسعود-قال: اضطجع رسول الله صلى الله عليه وسلم على حصير، فأثر في جنبه، فلما استيقظ جعلت أمسح جنبه وقلت: يا رسول الله، ألا آذنتنا حتى نبسط لك على الحصير شيئا؟ فقال رسول الله صلى الله عليه وسلم: "ما لي وللدنيا؟! ما أنا والدنيا؟! إنما مثلي ومثل الدنيا كراكب ظَلّ تحت شجرة، ثم راح وتركتها (3) .
ورواه الترمذي وابن ماجة، من حديث المسعودي به (4) وقال الترمذي: حسن صحيح.
وقوله: { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } أي: في الدار الآخرة يعطيه حتى يرضيه في أمته، وفيما أعدَّه له من الكرامة، ومن جملته نهر الكوثر الذي حافتاه قباب اللؤلؤ المجوف، وطينه [من] (5) مسك أذفر كما سيأتي.
وقال الإمام أبو عمر الأوزاعي، عن إسماعيل بن عبيد الله بن أبي المهاجر المخزومي، عن
__________
(1) زيادة من م، أ.
(2) زيادة من م.
(3) في أ: "وتركها".
(4) المسند (1/391) وسنن الترمذي برقم (2377) وسنن ابن ماجة برقم (4109).
(5) زيادة من أ.

(8/425)

علي بن عبد الله بن عباس عن أبيه قال: عرض على رسول الله ما هو مفتوح على أمته من بعده كنزا كنزا، فسر بذلك، فأنزل الله: { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } فأعطاه في الجنة ألف ألف قصر، في كل قصر ما ينبغي له من الأزواج والخدم. رواه ابن جرير (1) من طريقه، وهذا إسناد صحيح إلى ابن عباس: ومثلُ هذا ما يقال إلا عن توقيف.
وقال السدي، عن ابن عباس: من رضاء محمد صلى الله عليه وسلم ألا يدخل أحد من أهل بيته النار. رواه ابن جرير، وابن أبي حاتم.
وقال الحسن: يعني بذلك الشفاعة. وهكذا قال أبو جعفر الباقر.
وقال أبو بكر بن أبي شيبة: حدثنا معاويةُ بن هشام، عن علي بن صالح، عن يزيد بن أبي زياد، عن إبراهيم، عن علقمة، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "إنا أهلُ بيت اختار الله لنا الآخرة على الدنيا { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (2) .
ثم قال تعالى يعدد نعَمه عل عبده ورسوله محمد، صلوات الله وسلامه عليه: { أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى } وذلك أن أباه تُوفّي وهو حَملٌ في بطن أمه، وقيل: بعد أن ولد، عليه السلام، ثم توفيت أمه آمنة بنت وهب وله من العمر ست سنين. ثم كان في كفالة جده عبد المطلب، إلى أن توفي وله من العمر ثمان سنين، فكفله عمه أبو طالب. ثم لم يزل يحوطه وينصره ويَرفع من قَدره وَيُوقّره، ويكفّ عنه أذى قومه بعد أن ابتعثه الله على رأس أربعين سنة من عمره، هذا وأبو طالب على دين قومه من عبادة الأوثان، وكل ذلك بقدر الله وحُسن تدبيره، إلى أن تُوفي أبو طالب قبل الهجرة بقليل، فأقدم عليه سفهاء قريش وجُهالهم، فاختار الله له الهجرة من بين أظهرهم إلى بلد الأنصار من الأوس والخزرج، كما أجرى الله سُنَّته على الوجه الأتم والأكمل. فلما وصل إليهم آوَوه ونَصَرُوه وحاطوه وقاتلوا بين يديه، رضي الله عنهم أجمعين، وكل هذا من حفظ الله له وكلاءته وعنايته به.
وقوله: { وَوَجَدَكَ ضَالا فَهَدَى } كقوله { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [ الشورى: 52 ] ومنهم من قال [إن] (3) المراد بهذا أنه، عليه السلام، ضل في شعاب مكة وهو صغير، ثم رجع. وقيل: إنه ضل وهو مع عمه في طريق الشام، وكان راكبًا ناقة في الليل، فجاء إبليس يعدل بها عن الطريق، فجاء جبريل، فنفخ إبليس نفخة ذهب منها إلى الحبشة، ثم عدل بالراحلة إلى الطريق. حكاهما البغوي.
__________
(1) في أ: "رواه ابن جرير وابن أبي حاتم".
(2) ورواه البغوي في شرح السنة (14/248) من طريق ابن أبي شيبة فذكره دون الآية، ورواه ابن أبي شيبة في المصنف (15/236) بهذا الطريق ولم يذكر الآية، ولعل ذكرها وقع في كتاب التفسير، ورواه ابن ماجة في السنن برقم (4082) عن عثمان بن أبي شيبة، عن معاوية بن هشام به، وقال البوصيري في الزوائد (3/262): "هذا إسناد فيه يزيد بن أبي زياد الكوفي مختلف فيه".
(3) زيادة من م.

(8/426)

وقوله: { وَوَجَدَكَ عَائِلا فَأَغْنَى } أي: كنت فقيرًا ذا عيال، فأغناك الله عمن سواه، فجمع له بين مقامي، الفقير الصابر والغني الشاكر، صلوات الله وسلامه عليه.
وقال قتادة في قوله: { أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى وَوَجَدَكَ ضَالا فَهَدَى وَوَجَدَكَ عَائِلا فَأَغْنَى } قال: كانت هذه منازل الرسول صلى الله عليه وسلم قبل أن يبعثه الله، عز وجل. رواه ابن جرير، وابن أبي حاتم.
وفي الصحيحين -من طريق عبد الرزاق-عن مَعْمَر، عن همام بن مُنَبّه قال: هذا ما حَدّثنا أبو هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "ليس الغنى عن كثرة العَرَض، ولكن (1) الغنى غنى النفس" (2) .
وفي صحيح مسلم عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "قد أفلح من أسلم، ورُزق كفافًا، وقنعه (3) الله بما آتاه" (4) .
ثم قال: { فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ } أي: كما كنت يتيمًا فآواك الله فلا تقهر اليتيم، أي: لا تذله وتنهره وتهنه، ولكن أحسِنْ إليه، وتلطف به.
قال قتادة: كن لليتيم كالأب الرحيم.
{ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ } أي: وكما كنت ضالا فهداك الله، فلا تنهر السائل في العلم المسترشد.
قال ابن إسحاق: { وَأَمَّا السَّائِلَ فَلا تَنْهَرْ } أي: فلا تكن جبارًا، ولا متكبرًا، ولا فَحَّاشا، ولا فَظّا على الضعفاء من عباد الله.
وقال قتادة: يعني رَد المسكين برحمة ولين.
{ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } أي: وكما كنت عائلا فقيرًا فأغناك الله، فحدث بنعمة الله عليك، كما جاء في الدعاء المأثور النبوي: "واجعلنا شاكرين لنعمتك (5) مثنين بها، قابليها، وأتمها علينا".
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُلَية، حدثنا سعيد بن إياس الجُرَيري، عن أبي نضرة قال: كان المسلمون يرون أن من شكر النعم أن يحدّث بها.
وقال عبد الله بن الإمام أحمد: حدثنا منصور بن أبي مزاحم، حدثنا الجراح بن مَليح، عن أبي عبد الرحمن، عن الشعبي، عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم على المنبر: "من لم يشكر القليل، لم يشكر الكثير، ومن لم يشكر الناس لم يشكر الله. والتحدث بنعمة الله شكر، وتركها كفر. والجماعة رحمة، والفرقة عذاب" (6) إسناد ضعيف.
__________
(1) في م: "وإنما".
(2) لم أقع عليه في الصحيحين من هذا الطريق، وقد جاء فيهما من طرق أخر عن أبي هريرة، انظر: صحيح البخاري برقم (6446) وصحيح مسلم برقم (1051).
(3) في أ: "ومتعه" .
(4) صحيح مسلم برقم (1054).
(5) في أ: "لنعمك".
(6) زوائد المسند (4/278).

(8/427)

وفي الصحيحين، عن أنس، أن المهاجرين قالوا: يا رسول الله، ذهب الأنصار بالأجر كله. قال: "لا ما دعوتم الله لهم، وأثنيتم عليهم" (1) .
وقال أبو داود: حدثنا مسلم بن إبراهيم، حدثنا الربيع بن مسلم، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "لا يشكر الله من لا يشكر الناس".
ورواه الترمذي عن أحمد بن محمد، عن ابن المبارك، عن الربيع بن مسلم (2) وقال: صحيح.
وقال أبو داود: حدثنا عبد الله بن الجراح، حدثنا جرير، عن الأعمش، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم قال: "من أبلي بلاء فذكره فقد شكره، وإن كتمه فقد كفره". تفرد به أبو داود (3) .
وقال أبو داود: حدثنا مُسَدَّد، حدثنا بشر (4) حدثنا عمارة بن غَزْية، حدثني رجل من قومي، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من أعطَى عَطاء فَوَجَد فَليَجزْ به، فإن لم يجد فَليُثن به، فمن أثنى به فقد شكره، ومن كتمه فقد كفره". قال أبو داود: ورواه يحيى بن أيوب، عن عُمارة بن غَزية، عن شرحبيل عن جابر -كرهوه فلم يسموه. تفرد به أبو داود (5) .
وقال مجاهد: يعني النبوة التي أعطاك ربك. وفي رواية عنه: القرآن.
وقال ليث، عن رجل، عن الحسن بن علي: { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } قال: ما عملت من خير فَحَدث إخوانك.
وقال محمد بن إسحاق: ما جاءك الله (6) من نعمة وكرامة من النبوة فحدّث بها واذكرها، وادع إليها. وقال: فجعل رسول الله صلى الله عليه وسلم يذكر ما أنعم الله به عليه من النبوة سرًا إلى من يطمئن إليه من أهله، وافترضت عليه الصلاة، فصلى.
آخر تفسير سورة "الضحى" [ولله الحمد] (7) .
__________
(1) لم أقع عليه في الصحيحين، ورواه الإمام أحمد في المسند (3/200).
(2) سنن أبي داود برقم (4811) وسنن الترمذي برقم (1954).
(3) سنن أبي داود برقم (4814).
(4) في أ: "بشير".
(5) سنن أبي داود برقم (4813).
(6) في م: "ما جاءك من الله".
(7) زيادة من أ.

(8/428)

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنْكَ وِزْرَكَ (2) الَّذِي أَنْقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)

تفسير سورة ألم نشرح
وهي مكية.
بسم الله الرحمن الرحيم
{ أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنْكَ وِزْرَكَ (2) الَّذِي أَنْقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8) }
يقول تعالى: { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } يعني: أما شرحنا لك صدرك، أي: نورناه وجعلناه فَسيحًا رحيبًا واسعًا كقوله: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ } [ الأنعام: 125 ]، وكما شرح الله صدره كذلك جعل شَرْعه فسيحا واسعًا سمحًا سهلا لا حرج فيه ولا إصر ولا ضيق.
وقيل: المراد بقوله: { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } شرح صدره ليلة الإسراء، كما تقدم من رواية مالك بن صعصعة (1) وقد أورده الترمذي هاهنا. وهذا وإن كان واقعًا، ولكن لا منافاة، فإن من جملة شرح صدره الذي فُعِل بصدره ليلة الإسراء، وما نشأ عنه من الشرح المعنوي أيضًا، والله أعلم.
قال عبد الله بن الإمام أحمد: حدثني محمد بن عبد الرحيم (2) أبو يحيى البزاز (3) حدثنا يونس بن محمد، حدثنا معاذ بن محمد بن معاذ بن محمد بن أبي بن كعب، حدثني أبي محمد بن معاذ، عن معاذ، عن محمد، عن أبي بن كعب: أن أبا هريرة كان جريًّا على أن يسأل رسول الله صلى الله عليه وسلم عن أشياء لا يسأله عنها غيره، فقال: يا رسول الله، ما أولُ ما رأيت من أمر النبوة؟ فاستوى رسول الله صلى الله عليه وسلم جالسا وقال: "لقد سألتَ يا أبا هريرة، إني لفي الصحراء ابنُ عشر سنين وأشهر، وإذا بكلام فوق رأسي، وإذا رجل يقول لرجل: أهو هو؟ [قال: نعم] (4) فاستقبلاني بوجوه لم أرها [لخلق] (5) قط، وأرواح لم أجدها من خلق قط، وثياب لم أرها على أحد قط. فأقبلا إلي يمشيان، حتى أخذ كل واحد منهما بعَضُدي، لا أجد لأحدهما مسا، فقال أحدهما لصاحبه: أضجعه. فأضجعاني بلا قَصْر ولا هَصْر. فقال أحدهما لصاحبه: افلق صدره. فهوى أحدهما إلى صدري ففلقه فيما أرى بلا دم ولا وجع، فقال له: أخرج الغِلّ والحَسَد. فأخرج شيئًا كهيئة العلقة ثم نبذها فطرحها، فقال له: أدخل الرأفة والرحمة، فإذا مثل الذي أخرج شبهُ الفضة، ثم هز
__________
(1) تقدم تخريج الحديث عند تفسير أول سورة الإسراء.
(2) في أ: "محمد بن عبد الرحمن ".
(3) في م، أ: "البزار".
(4) زيادة من المسند.
(5) زيادة من المسند.

(8/429)

إبهام رجلي اليمنى فقال: اغدُ واسلم. فرجعت بها أغدو، رقة على الصغير، ورحمةً للكبير" (1) .
وقوله: { وَوَضَعْنَا عَنْكَ وِزْرَكَ } بمعنى: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } [ الفتح: 2 ]{ الَّذِي أَنْقَضَ ظَهْرَكَ } الإنقاض: الصوت. وقال غير واحد من السلف في قوله: { الَّذِي أَنْقَضَ ظَهْرَكَ } أي: أثقلك حمله.
وقوله: { وَرَفَعْنَا لَكَ ذِكْرَكَ } قال مجاهد: لا أُذْكرُ إلا ذُكِرتَ معي: أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله.
وقال قتادة: رفع اللهُ ذكرَه في الدنيا والآخرة، فليس خطيب ولا مُتشهد ولا صاحبُ صلاة إلا ينادي بها: أشهد أن لا إله إلا الله، وأن محمدا رسول الله.
قال ابن جرير: حدثني يونس، أخبرنا ابن وهب، أخبرنا عمرو بن الحارث، عن دَراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم أنه قال: "أتاني جبريل فقال: إنّ ربي وربك يقول: كيف رفعت ذكرك؟ قال: الله أعلم. قال: إذا ذُكِرتُ ذُكِرتَ معي" ، وكذا رواه ابن أبي حاتم عن يونس بن عبد الأعلى، به ورواه أبو يعلى من طريق ابن لَهِيعة، عن دَرَّاج (2) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا أبو عُمر الحَوضي، حدثنا حماد بن زيد، حدثنا عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "سألت ربي مسألة وَدَدْتُ أني لم أكن سألته، قلت: قد كانت قبلي أنبياء، منهم من سخرت له الريح (3) ومنهم من يحيي الموتى. قال: يا محمد، ألم أجدك يتيما فآويتك؟ قلت: بلى يا رب. قال: ألم أجدك ضالا فهديتك؟ قلت: بلى يا رب. قال: ألم أجدك عائلا فاغنيتك؟ قال: قلت: بلى يا رب. قال: ألم أشرح (4) لك صدرك؟ ألم أرفع لك ذكرك؟ قلت: بلى يا رب" (5) .
وقال أبو نعيم في "دلائل النبوة" : حدثنا أبو أحمد الغطريفي، حدثنا موسى بن سهل الجَوْني، حدثنا أحمد بن القاسم بن بَهْرام الهيتي، حدثنا نصر بن حماد، عن عثمان بن عطاء، عن الزهري، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لما فرغت مما أمرني الله به من أمر السموات والأرض قلت: يا رب، إنه لم يكن نبي قبلي إلا وقد كرمته، جعلت إبراهيم خليلا وموسى كليما، وسخرت لداود الجبال، ولسليمان الريح والشياطين، وأحييت لعيسى الموتى، فما جعلت لي؟ قال: أو ليس قد أعطيتك أفضل من ذلك كله، أني لا أذكر إلا ذُكِرْتَ معي، وجعلت صدور أمتك أناجيل يقرءون القرآن ظاهرا، ولم أعطها أمة، وأعطيتك كنزا من كنوز عرشي: لا حول ولا قوة إلا بالله العلي العظيم" (6) .
__________
(1) زوائد المسند (5/139) وقال الهيثمي في المجمع (8/222): "رجاله ثقات وثقهم ابن حبان".
(2) تفسير الطبري (30/151).
(3) في أ: "البحر".
(4) في أ: "ألم نشرح".
(5) ورواه الحاكم في المستدرك (2/526) من طريق أحمد بن سلمة، عن عبد الله بن الجراح، عن حماد بن زيد به، وقال: "صحيح الإسناد ولم يخرجاه" .
(6) وذكره المؤلف في البداية والنهاية (6/288) ثم قال: "وهذا إسناد فيه غرابة، ولكن أورد له شاهدا من طريق أبي القاسم بن منيع البغوي، عن سليمان بن داود المهراني، عن حماد بن زيد، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس مرفوعا بنحوه" .

(8/430)

وحكى البغوي، عن ابن عباس ومجاهد: أن المراد بذلك: الأذان. يعني: ذكره فيه، وأورد من شعر حسان بن ثابت:
أغَرّ عَلَيه للنبوة خَاتَم ... مِنَ الله من نُور يَلوحُ وَيشْهَد ...
وَضمَّ الإلهُ اسم النبي إلى اسمه ... إذا قَالَ في الخَمْس المؤذنُ: أشهدُ ...
وَشَقَّ لَهُ مِن اسمه ليُجِلَّه ... فَذُو العَرشِ محمودٌ وهَذا مُحَمَّدُ (1)
وقال آخرون: رفع الله ذكره في الأولين والآخرين، ونوه به، حين أخذ الميثاق على جميع النبيين أن يؤمنوا به، وأن يأمروا أممهم (2) بالإيمان به، ثم شهر ذكره في أمته فلا يُذكر الله إلا ذُكر معه.
وما أحسن ما قال الصرصري، رحمه الله:
لا يَصِحُّ الأذانُ في الفَرْضِ إلا ... باسمِه العَذْب في الفم المرْضي ...
وقال أيضًا:
[ألَم تَر أنَّا لا يَصحُّ أذانُنَا ... وَلا فَرْضُنا إنْ لم نُكَررْه فيهما] (3) ...
وقوله: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } أخبر تعالى أن مع العسر يوجَدُ اليسر، ثم أكد هذا الخبر.
قال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا محمود بن غيلان، حدثنا حُميد بن حماد بن خَوَار أبو الجهم، حدثنا عائذ بن شُريح قال: سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم جالسًا (4) وحياله حجر، فقال: "لو جاء العسر فدخل هذا الحجر لجاء اليسر حتى يدخل عليه فيخرجه"، فأنزل الله عز وجل: (5) { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } (6) .
ورواه أبو بكر البزار في مسنده عن محمد بن مَعْمَر، عن حُميد بن حماد، به ولفظه: "لو جاء العسر حتى يدخل هذا الحجر لجاء اليسر حتى يخرجه" ثم قال: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } ثم قال البزار: لا نعلم رواه عن أنس إلا عائذ بن شريح (7) .
قلت: وقد قال فيه أبو حاتم الرازي: في حديثه ضعف، ولكن رواه شعبة عن معاوية بن قرة، عن رجل، عن عبد الله بن مسعود موقوفا.
__________
(1) معالم التنزيل للبغوي (8/464).
(2) في أ: "أمتهم".
(3) زيادة من م، أ.
(4) في أ: "جالس" وهو خطأ.
(5) كذا في م، أ، هـ: "إن" وهو خطأ، والصواب ما أثبتناه.
(6) ورواه الحاكم في المستدرك (2/255) من طريق محمود بن غيلان به، وقال الحاكم: "هذا حديث عجيب غير أن الشيخين لم يحتجا بعائذ بن شريح". وقال الذهبي:"تفرد حميد بن حماد، عن عائذ، وحميد منكر الحديث كعائذ".
(7) مسند البزار برقم (2288) "كشف الأستار" ورواه الطبراني في المعجم الأوسط برقم (3416) من طريق محمد بن معمر به.

(8/431)

وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا أبو قَطَن (1) حدثنا المبارك بن فضالة، عن الحسن قال: كانوا يقولون: لا يغلب عسر واحد يسرين اثنين.
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن (2) ثور، عن مَعْمَر، عن الحسن قال: خرج النبي صلى الله عليه وسلم يومًا مسرورًا فرحًا وهو يضحك، وهو يقول: "لن يَغْلِب عُسْر يسرين، لن يغلب عسر يسرين، فإن (3) مع العسر يسرًا، إن مع العسر يسرًا" .
وكذا رواه من حديث عوف الأعرابي ويونس بن عبيد، عن الحسن مرسلا (4) .
وقال سعيد، عن قتادة: ذُكِرَ لنا أن رسول الله صلى الله عليه وسلم بشر أصحابه بهذه الآية فقال: "لن يغلب عسر يسرين" .
ومعنى هذا: أن العسر معرف في الحالين، فهو مفرد، واليسر منكر فتعدد؛ ولهذا قال: "لن يغلب عسر يسرين" ، يعني قوله: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } فالعسر الأول عين (5) الثاني واليسر تعدد.
وقال الحسن بن سفيان: حدثنا يزيد بن صالح، حدثنا خارجة، عن عباد بن كثير، عن أبي الزناد، عن أبي صالح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "نزل (6) المعونة من السماء على قدر المؤونة، ونزل الصبر على قدر المصيبة" (7) .
ومما يروى عن الشافعي، رضي الله عنه، أنه قال:
صَبرا جَميلا ما أقرَبَ الفَرجا ... مَن رَاقَب الله في الأمور نَجَا ...
مَن صَدَق الله لَم يَنَلْه أذَى ... وَمَن رَجَاه يَكون حَيثُ رَجَا ...
وقال ابن دُرَيد: أنشدني أبو حاتم السجستاني:
إذا اشتملت على اليأس القلوبُ ... وضاق لما به الصدر الرحيبُ ...
وأوطأت المكاره واطمأنت ... وأرست في أماكنها الخطوبُ ...
ولم تر لانكشاف الضر وجها ... ولا أغنى بحيلته الأريبُ
__________
(1) في أ: "مطر".
(2) في أ: "حدثنا أبو".
(3) كذا في م، أ، هـ: "إن" وهو خطأ. من ابن جرير (30/151).
(4) تفسير الطبري (30/151) ورواه عبد الرزاق في تفسيره (2/309) عن معمر، عن الحسن به مرسلا، وقد جاء موقوفا على ابن مسعود، رواه عبد الرزاق في تفسيره (2/309) من طريق ميمون عن إبراهيم النخعي عنه، وجاء مرفوعا عن جابر، رواه ابن مردويه في تفسيره، وقال الحافظ ابن حجر: "إسناده ضعيف".
(5) في م: "هو".
(6) في أ: "نزلت".
(7) ورواه البزار في مسنده برقم (1506) "كشف الأستار" وابن عدي في الكامل (4/115) من طريق عبد العزيز الدراوردي عن طارق وعباد بن كثير، عن أبي الزناد به. وقال البزار: "لا نعلمه عن أبي هريرة إلا بهذا الإسناد" . وقال ابن عدي: "وطارق بن عمار يعرف بهذا الحديث" . والحديث معلول. انظر: العلل لابن أبي حاتم (2/126،133) والكامل لابن عدي (6/238،402، 2/37، 4/115) .

(8/432)

...
أتاك على قُنوط منك غَوثٌ ... يمن به اللطيف المستجيبُ ...
وكل الحادثات إذا تناهت ... فموصول بها الفرج القريب ...
وقال آخر:
وَلَرُب نازلة يضيق بها الفتى ... ذرعا وعند الله منها المخرج ...
كملت فلما استحكمت حلقاتها ... فرجت وكان يظنها لا تفرج ...
وقوله: { فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ } أي: إذا فَرغت من أمور الدنيا وأشغالها وقطعت علائقها، فانصب في العبادة، وقم إليها نشيطا فارغ البال، وأخلص لربك النية والرغبة. ومن هذا القبيل قوله صلى الله عليه وسلم في الحديث المتفق على صحته: "لا صلاة بحضرة طعام، ولا وهو يدافعه الأخبثان" (1) وقوله صلى الله عليه وسلم: "إذا أقيمت الصلاة وحضر العشاء، فابدءوا بالعَشَاء" (2) .
قال مجاهد في هذه الآية: إذا فرغت من أمر الدنيا فقمت إلى الصلاة، فانصب لربك، وفي رواية عنه: إذا قمت إلى الصلاة فانصب في حاجتك، وعن ابن مسعود: إذا فرغت من الفرائض فانصب في قيام الليل. وعن ابن عياض نحوه. وفي رواية عن ابن مسعود: { فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ } بعد فراغك من الصلاة وأنت جالس.
وقال علي بن أبي طلحة، عن ابن عباس: { فَإِذَا فَرَغْتَ فَانْصَبْ } يعني: في الدعاء.
وقال زيد بن أسلم، والضحاك: { فَإِذَا فَرَغْتَ } أي: من الجهاد { فَانْصَبْ } أي: في العبادة. { وَإِلَى رَبِّكَ فَارْغَبْ } قال الثوري: اجعل نيتك ورغبتك إلى الله، عز وجل.
آخر تفسير سورة "ألم نشرح" ولله الحمد.
__________
(1) رواه مسلم في صحيحه برقم (560) من حديث عائشة، رضي الله عنها.
(2) رواه البخاري في صحيحه برقم (5465) من حديث عائشة، رضي الله عنها.

(8/433)


التين - تفسير ابن كثير

وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الْأَمِينِ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6) فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7) أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8)

تفسير سورة والتين والزيتون
وهي مكية.
قال مالك وشعبة، عن عدي بن ثابت، عن البراء بن عازب: كان النبي صلى الله عليه وسلم يقرأ في سَفَر في إحدى الركعتين بالتين والزيتون، فما سمعت أحدًا أحسن صوتًا أو قراءة منه. أخرجه الجماعة في كتبهم (1) .
بسم الله الرحمن الرحيم
{ وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الأمِينِ (3) لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6) فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7) أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8) }
اختلف المفسرون هاهنا على أقوال كثيرة فقيل: المراد بالتين مسجد دمشق. وقيل: هي نفسها. وقيل: الجبل الذي عندها.
وقال القرطبي: هو مسجد أصحاب الكهف (2) .
وروى العوفي، عن ابن عباس: أنه مسجد نوح الذي على الجودي.
وقال مجاهد: هو تينكم هذا.
{ وَالزَّيْتُونِ } قال كعب الأحبار، وقتادة، وابن زيد، وغيرهم: هو مسجد بيت المقدس.
وقال مجاهد، وعكرمة: هو هذا الزيتون الذي تعصرون.
{ وَطُورِ سِينِينَ } قال كعب الأحبار وغير واحد: هو الجبل الذي كلم الله عليه موسى.
{ وَهَذَا الْبَلَدِ الأمِينِ } يعني: مكة. قاله ابن عباس، ومجاهد، وعكرمة، والحسن، وإبراهيم النَّخَعِي، وابن زيد، وكعب الأحبار. ولا خلاف في ذلك.
وقال بعض الأئمة: هذه مَحَالٌّ ثلاثة، بعث الله في كل واحد منها نبيًا مرسلا من أولي العزم أصحاب الشرائع الكبار، فالأول: محلة التين والزيتون، وهي بيت المقدس التي بعث الله فيها عيسى ابن مريم. والثاني: طور سينين، وهو طور سيناء الذي كلم الله عليه موسى بن عمران. والثالث: مكة، وهو البلد الأمين الذي من دخله كان آمنا، وهو الذي أرسل فيه محمدا صلى الله عليه وسلم.
__________
(1) صحيح البخاري برقم (4952) وصحيح مسلم برقم (464) وسنن أبي داود برقم (1221) وسنن الترمذي برقم (310) وسنن النسائي الكبرى برقم (11682) وسنن ابن ماجة برقم (834،835) .
(2) تفسير القرطبي (20/111) عن محمد بن كعب.

(8/434)

قالوا: وفي آخر التوراة ذكر هذه الأماكن الثلاثة: جاء الله من طور سيناء -يعني الذي كلم الله عليه موسى [بن عمران] (1) -وأشرق من سَاعيرَ -يعني بيت المقدس الذي بعث الله منه عيسى-واستعلن من جبال فاران -يعني: جبال مكة التي أرسل الله منها محمدًا-فذكرهم (2) على الترتيب الوجودي بحسب ترتيبهم في الزمان، ولهذا أقسم بالأشرف، ثم الأشرف منه، ثم بالأشرف منهما.
وقوله: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } هذا هو المقسم عليه، وهو أنه تعالى خلق الإنسان في أحسن صورة، وشكل منتصب القامة، سَويّ الأعضاء حسنها.
{ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ } أي: إلى النار. قاله مجاهد، وأبو العالية، والحسن، وابن زيد، وغيرهم. ثم بعد هذا الحسن والنضارة مصيره إلى النار إن لم يطع الله ويتبع الرسل؛ ولهذا قال: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ }
وقال بعضهم: { ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ } أي: إلى أرذل العمر. رُوي هذا عن ابن عباس، وعكرمة -حتى قال عكرمة: من جمع القرآن لم يُرَدّ إلى أرذل العمر. واختار ذلك ابن جرير. ولو كان هذا هو المراد لما حَسُن استثناء المؤمنين من ذلك؛ لأن الهَرَم قد يصيبُ بعضهم، وإنما المراد ما ذكرناه، كقوله: { وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [ العصر: 1 -3 ] .
وقوله: { فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } أي: غير مقطوع، كما تقدم.
ثم قال: { فَمَا يُكَذِّبُكَ } يعني: يا ابن آدم { بَعْدُ بِالدِّينِ } ؟ أي: بالجزاء في المعاد وقد علمت البدأة، وعرفت أن من قدر على البدأة، فهو قادر على الرجعة بطريق الأولى، فأي شيء يحملك على التكذيب بالمعاد وقد عرفت هذا؟
قال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن، عن سفيان، عن منصور قال: قلت لمجاهد: { فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ } عنى به النبي صلى الله عليه وسلم قال: مَعَاذ الله! عنى به الإنسان. وهكذا قال عكرمة وغيره.
وقوله: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } أي: أما هو أحكم الحاكمين، الذي لا يجور ولا يظلم أحدًا، ومن عَدْله أن يقيم القيامة فينصف المظلوم في الدنيا ممن ظلمه. وقد قدمنا في حديث أبي هريرة مرفوعًا: "فإذا قرأ أحدكم { وَالتِّينِ وَالزَّيْتُونِ } فأتى على آخرها: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } فليقل: بلى، وأنا على ذلك من الشاهدين" (3) .
آخر تفسير [سورة] (4) " وَالتِّينِ وَالزَّيْتُونِ " ولله الحمد.
__________
(1) زيادة من م.
(2) في م: "مخبرا عنهم".
(3) انظر: تفسير الآية الأخيرة من سورة القيامة.
(4) زيادة من م، أ.

(8/435)

اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الْأَكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ (5)

تفسير سورة اقرأ
وهي أول شيء نزل من القرآن.
بسم الله الرحمن الرحيم
{ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الإنْسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الأكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ (5) }
قال الإمام أحمد: حدثنا عبد الرزاق، حدثنا مَعْمَر، عن الزهري، عن عُرْوَة، عن عائشة قالت: أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فَلَق الصبح. ثم حُبب إليه الخلاء، فكان يأتي حراء فيتحنث فيه -وهو: التعبد-الليالي ذواتَ العدد، ويتزود لذلك ثم يرجع إلى خديجة فَتُزَوِّد (1) لمثلها حتى فَجَأه الحق وهو في غار حراء، فجاءه الملك فيه فقال: اقرأ. قال رسول الله صلى الله عليه وسلم: "فقلت: ما أنا بقارئ" . قال: "فأخذني فَغَطَّني حتى بلغ مني الجهد ثم أرسلني، فقال: اقرأ. فقلت: ما أنا بقارئ. فَغَطَّني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ. فقلت: ما أنا بقارئ. فغطني الثالثة حتى بلغ مني الجهد، ثم أرسلني فقال: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } حتى بلغ: { مَا لَمْ يَعْلَمْ } قال: فرجع بها تَرجُف بَوادره (2) حتى دخل على خديجة فقال: "زملوني زملوني" . فزملوه حتى ذهب عنه الرَّوْع. فقال: يا خديجة، ما لي: فأخبرها الخبر وقال: "قد خشيت علي". فقالت له: كلا أبشر فوالله لا يخزيك الله أبدا؛ إنك لتصل الرحم، وتصدُق الحديث، وتحمل الكَلَّ، وتقري الضيف، وتعين على نوائب الحق. ثم انطلقت به خديجة حتى أتت به وَرَقة بن نوفل بن أسَد بن عبد العُزى ابن قُصي -وهو ابن عم خديجة، أخي أبيها، وكان امرأ تنصر في الجاهلية، وكان يكتب الكتاب العربي، وكتب بالعربية من الإنجيل (3) ما شاء الله أن يكتب، وكان شيخًا كبيرًا قد عَميَ -فقالت خديجة: أيّ ابن عم، اسمع من ابن أخيك. فقال ورقة: ابنَ أخي، ما ترى؟ فأخبره رسول الله صلى الله عليه وسلم ما رأى، فقال ورقة: هذا الناموس الذي أنزل على موسى (4) ليتني (5) فيها جَذعا أكونُ حيا حين يخرجك قومك. فقال رسول الله صلى الله عليه وسلم: "أومخرجيَّ هُم؟" . فقال ورقة: نعم، لم يأت رجل قط بما جئت به (6) إلا عودي، وإن يُدركني يومك أنصُرْكَ نصرًا مُؤزرًا. [ثم] (7) لم ينشَب وَرَقة أن تُوُفِّي، وفَتَر الوحي فترة حتى حَزن رسول الله صلى الله عليه وسلم -فيما بلغنا-حزنًا غدا منه مرارا كي يَتَردى من رءوس شَوَاهق الجبال، فكلما أوفى بذروة جبل لكي يلقي نفسه منه، تبدى له
__________
(1) في م، أ: "فتزوده".
(2) في أ: "يرجف فؤاده" .
(3) في م، : "وكتب من الإنجيل بالعربية".
(4) في أ: "على عيسى".
(5) في م: "يا ليتني".
(6) في أ: "بمثل ما جئت به".
(7) زيادة من م، أ، والمسند.

(8/436)

كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآَهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8) أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْدًا إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعَنْ بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَهُ (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19)

جبريل فقال: يا محمد، إنك رسولُ الله حقًا. فيسكن بذلك جأشه، وتَقَرُّ نفسه فيرجع. فإذا طالت عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تَبَدى له جبريل، فقال له مثل ذلك.
وهذا الحديث مخرج في الصحيحين من حديث الزهري (1) وقد تكلمنا على هذا الحديث من جهة سنده ومتنه ومعانيه في أول شرحنا للبخاري مستقصى، فمن أراده فهو هناك محرر، ولله الحمد والمنة.
فأول شيء [نزل] (2) من القرآن هذه الآيات الكريمات المباركات (3) وهُنَّ أول رحمة رَحم الله بها العباد، وأول نعمة أنعم الله بها عليهم. وفيها التنبيه على ابتداء خلق الإنسان من علقة، وأن من كَرَمه تعالى أن عَلّم الإنسان ما لم يعلم، فشرفه وكرمه بالعلم، وهو القدر الذي امتاز به أبو البرية آدم على الملائكة، والعلم تارة يكون في الأذهان، وتارة يكون في اللسان، وتارة يكون في الكتابة بالبنان، ذهني ولفظي ورسمي، والرسمي يستلزمهما من غير عكس، فلهذا قال: { اقْرَأْ وَرَبُّكَ الأكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ } وفي الأثر: قيدوا العلم بالكتابة (4) . وفيه أيضا: "من عمل بما علم رزقه (5) الله علم ما لم يكن [يعلم] (6) .
{ كَلا إِنَّ الإنْسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8) أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْدًا إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَهُ (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19) }
يخبر تعالى عن الإنسان أنه ذو فرح وأشر وبطر وطغيان، إذا رأى نفسه قد استغنى وكثر ماله. ثم تَهدده وتوعده ووعظه فقال: { إِنَّ إِلَى رَبِّكَ الرُّجْعَى } أي: إلى الله المصير والمرجع، وسيحاسبك على مالك: من أين جمعته؟ وفيم صرفته؟
قال ابن أبي حاتم: حدثنا زيد بن إسماعيل الصائغ، حدثنا جعفر بن عون، حدثنا أبو عُمَيس، عن عون قال: قال عبد الله: مَنهومان لا يشبعان، صاحب العلم وصاحب الدنيا، ولا يستويان،
__________
(1) المسند (6/232) وصحيح البخاري برقم (3، 4، 4953، 6982، 4955، 3392) وصحيح مسلم برقم (160).
(2) زيادة من م، أ.
(3) في م: "المباركة".
(4) جاء عن عمر -رضي الله عنه- موقوفا، رواه الحاكم في المستدرك (1/106) وابن أبي شيبة في المصنف (9/49) والدارمي في السنن برقم (503). وعن أنس موقوفا، رواه الحاكم في المستدرك (1/106) والرامهرمزي في المحدث الفاصل (ص368)، وجاء مرفوعا من حديث أنس، رواه الخطيب في تقييد العلم (ص 70) والرامهرمزي في المحدث الفاصل (ص 368). ومن حديث عبد الله بن عمرو بن العاص، رواه الحاكم في المستدرك (1/106) وابن عبد البر في جمع بيان العلم (1/73) والموقوف أصح.
(5) في م: "أورثه" .
(6) زيادة من م، أ.

(8/437)

فأما صاحب العلم فيزداد رضا الرحمن، وأما صاحب الدنيا فيتمادى في الطغيان. قال ثم قرأ عبد الله: { إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى } وقال للآخر: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [ فاطر: 28 ] .
وقد رُوي هذا مرفوعًا إلى رسول الله صلى الله عليه وسلم: "منهومان لا يشبعان: طالب علم، وطالب دنيا" (1) .
ثم قال تعالى: { أَرَأَيْتَ الَّذِي يَنْهَى عَبْدًا إِذَا صَلَّى } نزلت في أبي جهل، لعنه الله، توعد النبي صلى الله عليه وسلم على الصلاة عند البيت، فوعظه الله تعالى بالتي هي أحسن أولا فقال: { أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى } أي: فما ظنك إن كان هذا الذي تنهاه على الطريق المستقيمة في فعله، أو { أَمَرَ بِالتَّقْوَى } بقوله، وأنت تزجره وتتوعده على صلاته؛ ولهذا قال: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } أي: أما علم هذا الناهي لهذا المهتدي أن الله يراه ويسمع كلامه، وسيجازيه على فعله أتم الجزاء.
ثم قال تعالى متوعدًا ومتهددًا: { كَلا لَئِنْ لَمْ يَنْتَهِ } أي: لئن لم يرجع عما هو فيه من الشقاق والعناد { لَنَسْفَعَنْ بِالنَّاصِيَةِ } أي: لنَسمَنَّها سوادا يوم القيامة.
ثم قال: { نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ } يعني: ناصية أبي جهل كاذبة في مقالها خاطئة في فعَالها.
{ فَلْيَدْعُ نَادِيَهُ } أي: قومه وعشيرته، أي: ليدعهم يستنصر بهم، { سَنَدْعُ الزَّبَانِيَةَ } وهم ملائكة العذاب، حتى يعلم من يغلبُ: أحزبُنا أو حزبه.
قال البخاري: حدثنا يحيى، حدثنا عبد الرزاق، عن مَعْمَر، عن عبد الكريم الجَزَري، عن عكرمة، عن ابن عباس: قال أبو جهل: لئن رأيت محمدًا يصلي عند الكعبة لأطأن على عُنُقه. فبَلغَ النبي صلى الله عليه وسلم، فقال: "لئن فعله لأخذته الملائكة". ثم قال: تابعه عمرو بن خالد، عن عبيد الله -يعني ابن عمرو-عن عبد الكريم (2) .
وكذا رواه الترمذي والنسائي في تفسيرهما من طريق عبد الرزاق، به (3) وهكذا رواه ابن جرير، عن أبي كُرَيْب، عن زكريا بن عَدِيّ، عن عبيد الله بن عمرو، به (4) .
وروى أحمد، والترمذي (5) وابن جرير -وهذا لفظه-من طريق داود بن أبي هند، عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يصلي عند المقام فمر به أبو جهل بن هشام فقال: يا محمد، ألم أنهك عن هذا؟ -وَتَوعَّده-فأغلظ له رسول الله صلى الله عليه وسلم وانتهره، فقال: يا محمد،
__________
(1) رواه الحاكم في المستدرك (1/92) من طريق قتادة، عن أنس به مرفوعا، ورواه الطبراني في المعجم الكبير (10/223) من طريق زيد بن وهب، عن ابن مسعود به مرفوعا، وفي إسناده ضعيف.
(2) صحيح البخاري برقم (4958).
(3) سنن الترمذي برقم (3348) وسنن النسائي برقم (11685).
(4) تفسير الطبري (30/165).
(5) في م، أ: "والترمذي والنسائي".

(8/438)

بأي شيء تهددني؟ أما والله إني لأكثر هذا الوادي ناديًا! فأنزل الله: { فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ } قال ابن عباس: لو دعا ناديه لأخذته ملائكة العذاب من ساعته (1) وقال الترمذي: حسن صحيح.
وقال الإمام أحمد أيضًا: حدثنا إسماعيل بن زيد أبو يزيد، حدثنا فُرَات، عن عبد الكريم، عن عكرمة، عن ابن عباس قال: قال أبو جهل: لئن رأيت رسول الله يصلي عند الكعبة لآتينه حتى أطأ على عنقه. قال: فقال: "لو فعل لأخذته الملائكة عيانًا، ولو أن اليهود تَمَنَّوا الموت لماتوا ورأوا مقاعدهم من النار، ولو خرج الذين يُبَاهلون رسول الله صلى الله عليه وسلم لرجعوا لا يجدون مالا ولا أهلا" (2) .
وقال ابن جرير أيضا: حدثنا ابن حميد، حدثنا يحيى بن واضح، أخبرنا يونس بن أبي إسحاق، عن الوليد بن العيزار، عن ابن عباس قال: قال أبو جهل: لئن عاد محمد يصلي عند المقام لأقتلنه. فأنزل الله، عز وجل: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ [خَلَقَ الإنْسَانَ مِنْ عَلَقٍ] } (3) حتى بلغ هذه الآية: { لَنَسْفَعَنْ بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ } فجاء النبي صلى الله عليه وسلم فصلى (4) فقيل: ما يمنعك؟ قال: قد اسودّ ما بيني وبينه من الكتائب. قال ابن عباس: والله لو تحرك لأخذته الملائكة والناس ينظرون إليه (5) .
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا المعتمر، عن أبيه، حدثنا نعيم بن أبي هند، عن أبي حازم، عن أبي هُرَيرة قال: قال أبو جهل: هل يعفِّر محمد وجهه بين أظهركم؟ قالوا: نعم. قال: فقال: واللات والعزى لئن رأيته يصلي كذلك لأطأن على رقبته (6) ولأعفِّرن وجهه في التراب، فأتى رسول الله صلى الله عليه وسلم وهو يُصَلي ليطأ على رقبته، قال: فما فَجأهم منه إلا وهو ينكص على عقبيه ويتقي بيديه، قال: فقيل له: ما لك؟ فقال: إن بيني وبينه خَنْدقا من نار وهَولا وأجنحة. قال: فقال رسول الله: "لو دنا مني لاختطفته الملائكة عضوًا عضوًا" . قال: وأنزل الله -لا أدري في حديث أبي هريرة أم لا-: { كَلا إِنَّ الإنْسَانَ لَيَطْغَى } إلى آخر السورة.
وقد رواه أحمد بن حنبل، ومسلم، والنسائي، وابن أبي حاتم، من حديث معتمر بن سليمان، به (7) .
وقوله: { كَلا لا تُطِعْهُ } يعني: يا محمد، لا تطعه فيما ينهاك عنه من المداومة على العبادة وكثرتها، وصلِّ حيث شئت ولا تباله؛ فإن الله حافظك وناصرك، وهو يعصمك من الناس، { وَاسْجُدْ وَاقْتَرِبْ } كما ثبت في الصحيح -عند مسلم-من طريق عبد الله بن وهب، عن
__________
(1) المسند (1/329) وسنن الترمذي برقم (3349) وتفسير الطبري (30/164).
(2) المسند (1/248).
(3) زيادة من أ.
(4) في أ: "يصلى".
(5) تفسير الطبري (30/165).
(6) في م: "على عنقه".
(7) تفسير الطبري (30/165) والمسند (2/370) وصحيح مسلم برقم (2797) وسنن النسائي الكبرى برقم (11683).

(8/439)

عمرو بن الحارث، عن عمارة بن غزية، عن سُمَيّ، عن أبي صالح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء" (1) .
وتقدم أيضًا: أن رسول الله صلى الله عليه وسلم كان يسجد في: { إِذَا السَّمَاءُ انْشَقَّتْ } و { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ }
آخر تفسير سورة "اقرأ" (2) .
__________
(1) صحيح مسلم برقم (482).
(2) في م، أ: "آخر تفسيرها".

(8/440)


القدر - تفسير ابن كثير

إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3) تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4) سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)

تفسير سورة القدر (1)
وهي مكية.
بسم الله الرحمن الرحيم
{ إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3) تَنزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4) سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5) }
يخبر الله تعالى أنه أنزل القرآن ليلة القدر، وهي الليلة المباركة التي قال الله، عز وجل: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } [ الدخان: 3 ] وهي ليلة القدر، وهي من شهر رمضان، كما قال تعالى: { شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } [ البقرة: 185 ] .
قال ابن عباس وغيره: أنزل الله القرآن جملة واحدة من اللوح المحفوظ إلى بيت العِزّة من السماء الدنيا، ثم نزل مفصلا بحسب الوقائع في ثلاث وعشرين سنة على رسول الله صلى الله عليه وسلم.
ثم قال تعالى مُعَظِّما لشأن ليلة القدر، التي اختصها بإنزال القرآن العظيم فيها، فقال: { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ }
قال أبو عيسى الترمذي عند تفسير هذه الآية: حدثنا محمود بن غيلان، حدثنا أبو داود الطيالسي، حدثنا القاسم بن الفضل الحُدّاني (2) عن يوسف بن سعد قال: قام رجل إلى الحسن بن علي بعد ما بايع معاوية فقال: سَوّدتَ وجوهَ المؤمنين -أو: يا مسود وجوه المؤمنين-فقال: لا تؤنبني، رحمك الله؛ فإن النبي صلى الله عليه وسلم أريَ بني أمية على منبره، فساءه ذلك، فنزلت: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } يا محمد، يعني نهرًا في الجنة، ونزلت: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } يملكها بعدك بنو أمية يا محمد. قال القاسم: فعددنا فإذا هي ألف شهر، لا تزيد يومًا ولا تنقص يومًا (3) .
ثم قال الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث القاسم بن الفضل، وهو ثقة وثقه يحيى القطان وابن مهدي. قال: وشيخه يوسف بن سعد -ويقال: يوسف بن مازن-رجل مجهول، ولا نعرف هذا الحديث، على هذا اللفظ إلا من هذا الوجه.
وقد روى هذا الحديث الحاكم في مستدركه، من طريق القاسم (4) بن الفضل، عن يوسف بن
__________
(1) في أ: "سورة ليلة القدر" .
(2) في أ: "الجذامي".
(3) سنن الترمذي برقم (3350).
(4) في أ: "من حديث الحاكم".

(8/441)

مازن، به (1) وقول الترمذي: إن يوسف هذا مجهول -فيه نظر؛ فإنه قد روى عنه جماعة، منهم: حماد بن سلمة، وخالد الحذاء، ويونس بن عبيد. وقال فيه يحيى بن معين: هو مشهور، وفي رواية عن ابن معين [قال] (2) هو ثقة. ورواه ابن جرير من طريق القاسم بن الفضل، عن عيسى بن مازن، كذا قال، وهذا يقتضي اضطرابًا في هذا الحديث، والله أعلم. ثم هذا الحديث على كل تقدير منكر جدًا، قال شيخنا الإمام الحافظ الحجة أبو الحجاج المزّي: هو حديث منكر.
قلت: وقول القاسم بن الفضل الحُدّاني (3) إنه حسب مُدّة بني أمية فوجدها ألف شهر لا تزيد يومًا ولا تنقص، ليس بصحيح؛ فإنّ معاويةَ بن أبي سفيان، رضي الله عنه، استقل بالملك حين سَلّم إليه الحسن بن علي الإمرة سنةَ أربعين، واجتمعت البيعة لمعاوية، وسمي ذلك عام الجماعة، ثم استمروا فيها متتابعين بالشام وغيرها، لم تخرج عنهم إلا مدة دولة عبد الله بن الزبير في الحرمين والأهواز وبعض البلاد قريبًا من تسع سنين، لكن لم تَزُل يدهم عن الإمرة بالكلية، بل عن بعض البلاد، إلى أن استلبهم بنو العباس الخلافة في سنة اثنتين وثلاثين ومائة، فيكون مجموع مدتهم اثنتين وتسعين سنة، وذلك أزيد من ألف شهر، فإن الألف شهر عبارة عن ثلاث وثمانين سنة وأربعة أشهر، وكأن القاسم بن الفضل أسقط من مدتهم أيام ابن الزبير، وعلى هذا فتقارب ما قاله الصحة في الحساب، والله أعلم.
ومما يدلّ على ضَعف هذا الحديث أنَّه سِيقَ لذم دولة بني أمية، ولو أريد ذلك لم يكن بهذا السياق؛ فإن تفضيل ليلة القدر على أيامهم لا يدل على ذَم أيامهم، فإنّ ليلة القدر شريفة جدًا، والسورة الكريمة إنما جاءت لمدح ليلة القدر، فكيف تُمدح بتفضيلها على أيام بني أمية التي هي مذمومة، بمقتضى هذا الحديث، وهل هذا إلا كما قال القائل:
ألَم تَرَ أنّ السيف ينقُصُ قَدْرُه ... إذا قِيل إنّ السيف أمضَى مِن العَصَا ...
وقال آخر:
إذا أنتَ فَضَّلتَ امرأ ذا بَرَاعَة ... عَلى نَاقص كَانَ المديحُ منَ النَّقص ...
ثم الذي يفهم من ولاية (4) الألف شهر المذكورة في الآية هي أيام بني أمية، والسورة مكية، فكيف يحال على ألف شهر هي دولة بني أمية، ولا يدل عليها لفظ الآية ولا معناها؟! والمنبر إنما صنع بالمدينة بعد مدة من الهجرة، فهذا كله مما يدل على ضعف هذا الحديث ونكارته، والله أعلم (5) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا إبراهيم بن موسى، أخبرنا مسلم -يعني ابن خالد-عن ابن أبي نَجِيح، عن مجاهد: أن النبي صلى الله عليه وسلم ذكر رجلا من بني إسرائيل لَبس السلاح في
__________
(1) المستدرك (3/170) ومن طريقه البيهقي في دلائل النبوة (6/509).
(2) زيادة من م.
(3) في أ: "الجذامي".
(4) في م: "ثم من الذي يفهم من الآية أن".
(5) وانظر: البداية والنهاية (6/243،244) فقد توسع أيضا في الكلام على هذا الحديث.

(8/442)

سبيل الله ألف شهر، قال: فَعَجب المسلمون من ذلك، قال: فأنزل الله عز وجل: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } التي لبس ذلك الرجل السلاح في سبيل الله ألف شهر (1) .
وقال ابن جرير: حدثنا ابن حميد، حدثنا حَكَّام بن سلم، عن المثنى بن الصباح، عن مجاهد قال: كان في بني إسرائيل رجل يقوم الليل حتى يصبح، ثم يجاهد العدو بالنهار حتى يمسي، ففعل ذلك ألف شهر، فأنزل الله هذه الآية: { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } قيام تلك الليلة خير من عمل ذلك الرجل (2) .
وقال ابن أبي حاتم: أخبرنا يونس، أخبرنا ابن وهب، حدثني مسلمة بن عُلَيّ، عن علي بن عروة قال: ذكر رسول الله صلى الله عليه وسلم يوما أربعة من بني إسرائيل، عبدوا الله ثمانين عامًا، لم يَعْصوه طرفة عين: فذكر أيوب، وزكريا، وحزْقيل بن العجوز، ويوشع بن نون -قال: فعجب (3) أصحاب رسول الله صلى الله عليه وسلم من ذلك، فأتاه جبريل فقال: يا محمد، عَجِبَتْ أمتك من عبادة هؤلاء النفر ثمانين سنة، لم يَعْصُوه طرفة عين؛ فقد أنزل الله خيرًا من ذلك. فقرأ عليه: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } هذا أفضل مما عجبت أنت وأمتك. قال: فَسُرَّ بذلك رسول الله صلى الله عليه وسلم والناس معه (4) .
وقال سفيان الثوري: بَلَغني عن مجاهد: ليلةُ القدر خير من ألف شهر. قال: عَمَلها، صيامها وقيامها خير من ألف شهر. رواه ابن جرير.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا إبراهيم بن موسى، أخبرنا ابن أبي زائدة، عن ابن جُرَيج، عن مجاهد: ليلة القدر خير من ألف شهر، ليس في تلك الشهور ليلة القدر. وهكذا قال قتادة بن دعامة، والشافعي، وغير واحد.
وقال عمرو بن قيس الملائي: عمل فيها خير من عمل ألف شهر.
وهذا القول بأنها أفضل من عبادة ألف شهر -وليس فيها ليلة القدر-هو اختيارُ ابن جرير. وهو الصواب لا ما عداه، وهو كقوله صلى الله عليه وسلم: "رِباطُ ليلة في سبيل الله خَيْر من ألف ليلة فيما سواه من المنازل" . رواه أحمد (5) وكما جاء في قاصد الجمعة بهيئة حسنة، ونية صالحة: "أنه يُكتَبُ له عمل سنة، أجر صيامها وقيامها" إلى غير ذلك من المعاني المشابهة لذلك.
وقال الإمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا أيوب، عن أبي قِلابَة، عن أبي هُريرة قال: لما حضر رمضان قال رسول الله صلى الله عليه وسلم: "قد جاءكم شهر رمضان، شهر مبارك، افترض الله
__________
(1) ورواه الثعلبي في تفسيره والواحدي في أسباب النزول كما في تخريج الكشاف للزيلعي (4/253) من طريق مسلم بن خالد، عن ابن أبي نجيح، عن مجاهد به مرسلا.
(2) تفسير الطبري (30/167).
(3) في أ: "فتعجب".
(4) وذكره السيوطي في الدر المنثور (8/569) وعزاه لابن أبي حاتم.
(5) المسند (1/62) من حديث عثمان، رضي الله عنه.

(8/443)

عليكم صيامه، تفتح فيه أبواب الجنة، وتغلق فيه أبواب الجحيم، وتغل فيه الشياطين، فيه ليلة خير من ألف شهر، من حُرم خَيرَها فقد حُرم" .
ورواه النسائي، من حديث أيوب، به (1) .
ولما كانت ليلة القدر تعدل عبادتها عبادة ألف شهر، ثبت في الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من قام ليلة القدر إيمانا واحتسابا غفر له ما تَقَدَّم من ذنبه" (2) .
وقوله: { تَنزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ } أي: يكثر تَنزلُ الملائكة في هذه الليلة لكثرة بركتها، والملائكة يتنزلون مع تنزل البركة والرحمة، كما يتنزلون عند تلاوة القرآن ويحيطون بحِلَق الذكر، ويضعون أجنحتهم لطالب العلم بصدق تعظيما له.
وأما الروح فقيل: المراد به هاهنا جبريل، عليه السلام، فيكون من باب عطف الخاص على العام. وقيل: هم ضرب من الملائكة. كما تقدم في سورة "النبأ". والله أعلم.
وقوله: { مِنْ كُلِّ أَمْرٍ } قال مجاهد: سلام هي من كل أمر.
وقال سعيد بن منصور: حدثنا عيسى بن يونس، حدثنا الأعمش، عن مجاهد في قوله: { سَلامٌ هِيَ } قال: هي سالمة، لا يستطيع الشيطان (3) أن يعمل فيها سوءًا أو يعمل فيها أذى.
وقال قتادة وغيره: تقضى فيها الأمور، وتقدر الآجال والأرزاق، كما قال تعالى: { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ }
وقوله: { سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } قال سعيد بن منصور: حدثنا هُشَيْم، عن أبي إسحاق، عن الشعبي في قوله تعالى: { مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } قال: تسليم الملائكة ليلة القدر على أهل المساجد، حتى يطلع الفجر.
وروى ابن جرير عن ابن عباس أنه كان يقرأ: "من كل امرئ سلام هي حتى مطلع الفجر".
وروى البيهقي في كتابه "فضائل الأوقات" عن عليٍّ أثرًا غريبًا في نزول الملائكة، ومرورهم على المصلين ليلة القدر، وحصول البركة للمصلين.
وروى ابن أبي حاتم عن كعب الأحبار أثرًا غريبًا عجيبًا مطولا جدًا، في تنزل الملائكة من سدرة المنتهى صحبة جبريل، عليه السلام، إلى الأرض، ودعائهم للمؤمنين والمؤمنات (4) .
وقال أبو داود الطيالسي: حدثنا عمران -يعني القطان-عن قتادة، عن أبي ميمونة، عن أبي هُريرة: أن رسول الله صلى الله عليه وسلم قال في ليلة القدر: "إنها ليلة سابعة -أو: تاسعة -وعشرين، وإن الملائكة تلك الليلة في الأرض أكثر من عدد الحصى" (5) .
__________
(1) المسند (2/230) وسنن النسائي (4/129).
(2) صحيح البخاري برقم (1901) وصحيح مسلم برقم (760).
(3) في أ: "الشياطين".
(4) سيأتي إيراد الأثر عند تفسير آخر السورة.
(5) مسند الطيالسي برقم (2545).

(8/444)

وقال الأعمش، عن المِنهَال، عن عبد الرحمن بن أبي ليلى في قوله: { مِنْ كُلِّ أَمْرٍ سَلامٌ } قال: لا يحدث فيها أمر.
وقال قتادة وابن زيد في قوله: { سَلامٌ هِيَ } يعني (1) هي خير كلها، ليس (2) فيها شر إلى مطلع الفجر. ويؤيد هذا المعنى ما رواه الإمام أحمد:
حدثنا حَيْوَة (3) بن شُرَيح، حدثنا بَقِيَّة، حدثني بَحير بن سعد، عن خالد بن مَعْدَان، عن عبادة بن الصامت: أن رسول الله صلى الله عليه وسلم قال: "ليلة القدر في العشر البواقي، من قامهن ابتغاء حسبتهن، فإن الله يغفر له ما تقدم من ذنبه وما تأخر، وهي ليلة وتر: تسع أو سبع، أو خامسة، أو ثالثة، أو آخر ليلة". وقال رسول الله صلى الله عليه وسلم: "إن أمارة ليلة القدر أنها صافية بَلْجَة، كأن فيها قمرًا ساطعًا، ساكنة سجية، لا برد فيها ولا حر، ولا يحل لكوكب يُرمَى به فيها حتى تصبح. وأن أمارتها أن الشمس صبيحتها تخرج مستوية، ليس لها شعاع مثل القمر ليلة البدر، ولا يحل للشيطان أن يخرج معها يومئذ" (4) .
وهذا إسناد حسن، وفي المتن غرابة، وفي بعض ألفاظه نكارة.
وقال أبو داود الطيالسي، حدثنا زَمْعَة، عن سلمة بن وَهْرام، عن عِكْرِمة، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال في ليلة القدر: "ليلة سمحة طلقة، لا حارة ولا باردة، وتصبح شمس (5) صبيحتها ضعيفة حمراء" (6) .
وروى ابن أبي عاصم النبيل بإسناده عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم قال: "إني رأيت ليلة القدر فأنسيتها، وهي في العشر الأواخر، من لياليها ليلة (7) طلقة بلجة، لا حارة ولا باردة، كأن فيها قمرًا، لا يخرج شيطانها حتى يضيء فجرها" (8) .
فصل
اختلف العلماء: هل كانت ليلة القدر في الأمم السالفة، أو هي من خصائص هذه الأمة؟ على قولين:
قال أبو مصعب أحمد بن أبي بكر الزهري: حدثنا مالك: أنه بلغه: أن رسول الله صلى الله عليه وسلم أُري أعمار الناس قبله -أو: ما شاء الله من ذلك-فكأنه تقاصر أعمار أمته ألا يبلغوا من العمل الذي بلغ غيرهم في طول العمر، فأعطاه الله ليلة القدر خيرا من ألف شهر (9) وقد أسند من وجه آخر.
__________
(1) في م: "قال".
(2) في م: "لا تحدث".
(3) في أ: "حدثنا عبدة".
(4) المسند (5/324).
(5) في م: "وتصبح شمسها".
(6) مسند الطيالسي برقم (2680) وفيه: "صفيقة" بدل: "ضعيفة".
(7) في أ: "لياليها وهي ليلة".
(8) عزاه إليه صاحب الكنز (8/540) برقم (24069) ولم أقع عليه في السنة، ورواه ابن خزيمة في صحيحه برقم (2190) من طريق عبد الله بن عثمان بن خثيم، عن أبي الزبير، عن جابر بنحوه.
(9) الموطأ برواية الزهري برقم (889).

(8/445)

وهذا الذي قاله مالك يقتضي تخصيص هذه الأمة بليلة القدر، وقد نقله صاحب "العُدّة" أحد أئمة الشافعية عن جمهور العلماء، فالله أعلم. وحكى الخطابي عليه الإجماع [ونقله الرافعي جازمًا به عن المذهب] (1) والذي دل عليه الحديث أنها كانت في الأمم الماضين كما هي في أمتنا.
قال أحمد بن حنبل: حدثنا يحيى بن سعيد، عن عكرمة بن عمار: حدثني أبو زُمَيل سِمَاك الحَنَفي: حدثني مالك بن مَرْثَد بن عبد الله، حدثني مَرْثَد قال: سألت أبا ذر قلت: كيف سألت رسول الله صلى الله عليه وسلم عن ليلة القدر؟ قال: أنا كنت أسأل الناس عنها، قلت: يا رسول الله، أخبرني عن ليلة القدر، أفي رمضان هي أو في غيره؟ قال: "بل هي في رمضان". قلت: تكون مع الأنبياء ما كانوا، فإذا قبضوا رفعت؟ أم هي إلى يوم القيامة؟ قال: "بل هي إلى يوم القيامة". قلت: في أي رمضان هي؟ قال: "التمسوها في العشر الأول، والعشر الأواخر". ثم حَدّثَ رسولُ الله صلى الله عليه وسلم وحَدّث، ثم اهتبلت غفلته قلت: في أي العشرين هي؟ قال: "ابتغوها في العشر الأواخر، لا تسألني عن شيء بعدها". ثم حدّث رسول الله صلى الله عليه وسلم، ثم اهتبلت غفلته فقلت: يا رسول الله، أقسمت عليك بحقي عليك لَمَا أخبرتني في أي العشر هي؟ فغضب علي غضبًا لم يغضب مثله منذ صحبته، وقال: "التمسوها في السبع الأواخر، لا تسألني عن شيء بعدها".
ورواه النسائي عن الفلاس، عن يحيى بن سعيد القطان، به (2) .
ففيه دلالة على ما ذكرناه، وفيه أنها تكون باقية إلى يوم القيامة في كل سنة [بعد النبي صلى الله عليه وسلم] (3) لا كما زعمه بعض طوائف الشيعة من رفعها بالكلية، على ما فهموه من الحديث الذي سنورده بعدُ من قوله، عليه السلام: "فرفعت، وعسى أن يكون خيرًا لكم"؛ لأن المراد رفعُ عِلْم وقتها عينًا. وفيه دلالة على أنها ليلة القدر يختص (4) وقوعها بشهر رمضان من بين سائر الشهور، لا كما رُوي عن ابن مسعود ومن تابعه من علماء أهل الكوفة، من أنها توجد في جميع السنة، وترجى في جميع الشهور على السواء.
وقد ترجم أبو داود في سننه على هذا فقال: "باب بيان أن ليلة القدر في كل رمضان": حدثنا حُمَيد بن زَنْجُويه النسائي (5) أخبرنا سعيد بن أبي مريم، حدثنا محمد بن جعفر بن أبي كثير، حدثني موسى بن عقبة، عن أبي إسحاق، عن سعيد بن جبير، عن عبد الله بن عمر قال: سُئِل رسول الله صلى الله عليه وسلم وأنا أسمع عن ليلة القدر، فقال: "هي في كل رمضان" (6) .
وهذا إسناد رجاله ثقات إلا أن أبا داود قال: رواه شعبة وسفيان عن أبي إسحاق فأوقفاه.
وقد حكي عن أبي حنيفة، رحمه الله، رواية أنها ترجى (7) في جميع شهر رمضان. وهو وجه [حكاه] (8) الغزالي، واستغربه الرافعي جدًا.
__________
(1) زيادة من م.
(2) المسند (5/171) وسنن النسائي الكبرى برقم (3427).
(3) زيادة من أ.
(4) في م: "مختص".
(5) في م: "الشامي".
(6) سنن أبي داود برقم (1387).
(7) في م: "أنها ترتجي".
(8) زيادة من م، أ.

(8/446)

فصل
ثم قد قيل: إنها في أول ليلة من شهر رمضان، يحكى هذا عن أبي رَزِين. وقيل: إنها تقع ليلة سبع عشرة. وروى فيه أبو داود حديثًا مرفوعًا عن ابن مسعود. وروي موقوفًا عليه، وعلى زيد بن أرقم، وعثمان بن أبي العاص.
وهو قول عن محمد بن إدريس الشافعي، ويحكى عن الحسن البصري. ووجهوه بأنها ليلة بدر، وكانت ليلة جمعة هي السابعة عشر (1) من شهر رمضان، وفي صبيحتها كانت وقعة بدر، وهو اليوم الذي قال الله تعالى فيه: { يَوْمَ الْفُرْقَانِ } [ الأنفال: 41 ] .
وقيل: ليلة تسع عشرة، يحكى عن علي وابن مسعود أيضًا، رضي الله عنهما. .
وقيل: ليلة إحدى وعشرين؛ لحديث أبي سعيد الخدري قال: اعتكف رسولُ الله صلى الله عليه وسلم [في] (2) العشر الأوَل من رمضان واعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك. فاعتكف العشر الأوسط فاعتكفنا معه، فأتاه جبريل فقال: [إن] (3) الذي تطلب أمامك. ثم قام النبي صلى الله عليه وسلم خطيبًا صبيحة عشرين من رمضان، فقال: "من كان اعتكف معي فليرجع، فإني رأيت ليلة القدر، وإني أنسيتها، وإنها (4) في العشر الأواخر وفي وِتْر، وإني رأيت كأني أسجد في طين وماء". وكان سقف المسجد جريدًا من النخل، وما نَرى في السماء شيئًا، فجاءت قَزَعَة فَمُطرنا، فصلى بنا النبي صلى الله عليه وسلم حتى رأيت أثر الطين والماء على جبهة رسول الله صلى الله عليه وسلم تصديق رؤياه. وفي لفظ: "في صبح إحدى وعشرين" أخرجاه في الصحيحين (5) .
قال الشافعي: وهذا الحديث أصح الروايات.
وقيل: ليلة ثلاث وعشرين؛ لحديث عبد الله بن أنيس (6) في "صحيح مسلم" (7) وهو قريب السياق من رواية أبي سعيد، فالله أعلم.
وقيل: ليلة أربع وعشرين، قال أبو داود الطيالسي: حدثنا حماد بن سلمة، عن الجُرَيري، عن أبي نَضْرَة، عن أبي سعيد؛ أن رسول الله صلى الله عليه وسلم قال: "ليلة القدر ليلة أربع وعشرين" (8) إسناده رجاله ثقات.
وقال أحمد: حدثنا موسى بن داود، حدثنا ابن لَهِيعة، عن يزيد بن أبي حَبِيب، عن أبي الخير، عن الصنابحي، عن بلال قال: قال رسول الله صلى الله عليه وسلم: "ليلة القدر ليلة أربع وعشرين" (9) .
__________
(1) في أ: "في السابع عشر".
(2) زيادة من م.
(3) زيادة من م، أ.
(4) في م: "ثم إنها".
(5) صحيح مسلم برقم (1167).
(6) في أ: "أويس".
(7) صحيح مسلم برقم (1168).
(8) مسند الطيالسي برقم (2167).
(9) المسند (6/12).

(8/447)

ابن لهيعة ضعيف. وقد خالفه ما رواه البخاري عن أصبغ، عن ابن وهب، عن عمرو بن الحارث، بن يزيد بن أبي حبيب، عن أبي الخير، عن أبي عبد الله الصنابحي قال: أخبرني بلال -مؤذنُ رسول الله صلى الله عليه وسلم-أنها أول السبع من العشر الأواخر، فهذا الموقوف أصح، والله أعلم. وهكذا رُوي عن ابن مسعود، وابن عباس، وجابر، والحسن، وقتادة، وعبد الله بن وهب: أنها ليلة أربع وعشرين. وقد تقدم في سورة "البقرة" (1) حديث واثلة بن الأسقع مرفوعًا: "إن القرآن أنزل ليلة أربع وعشرين".
وقيل: تكون ليلة خمس وعشرين؛ لما رواه البخاري، عن عبد الله بن عباس: أن رسول الله صلى الله عليه وسلم قال: "التمسوها في العشر الأواخر من رمضان، في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى". فَسَّره كثيرون بليالي الأوتار، وهو أظهر وأشهر. وحمله آخرون على الأشفاع كما رواه مسلم عن أبي سعيد، أنه حمله على ذلك. والله أعلم.
وقيل: إنها تكون ليلة سبع وعشرين؛ لما رواه مسلم في صحيحه عن أبي بن كعب، عن رسول الله صلى الله عليه وسلم: "أنها ليلة سبع وعشرين".
قال الإمام أحمد: حدثنا سفيان: سمعت عبدة وعاصمًا، عن زِرّ: سألت أبيّ بن كعب قلت: أبا المنذر، إن أخاك ابن مسعود يقول: من يُقِم الحَولَ يُصبْ ليلة القدر. قال: يرحمه الله، لقد علم أنها في شهر رمضان، وأنها ليلة سبع وعشرين. ثم حلف. قلت: وكيف تعلمون ذلك؟ قال: بالعلامة -أو: بالآية-التي أخبرنا بها، تطلع ذلك اليوم لا شعاع لها، أعني الشمس (2) .
وقد رواه مسلم من طريق سفيان بن عيينة وشعبة والأوزاعي، عن عبدة، عن زِرّ، عن أبي، فذكره، وفيه: فقال: والله الذي لا إله إلا هو، إنها لفي رمضان -يحلف ما يستثني-والله إني لأعلم أي ليلة القدر هي التي أمرنا رسول الله صلى الله عليه وسلم بقيامها، هي ليلة سبع وعشرين، وأمارتها أن تطلع الشمس في صبيحة يومها بيضاء لا شعاع لها (3) .
وفي الباب عن معاوية، وابن عمر، وابن عباس، وغيرهم (4) عن رسول الله صلى الله عليه وسلم: أنها ليلة سبع وعشرين. وهو قول طائفة من السلف، وهو الجَادّة من مذهب أحمد بن حنبل، رحمه الله، وهو رواية عن أبي حنيفة أيضًا. وقد حُكِيَ عن بعض السلف أنه حاول استخراج كونها ليلة سبع وعشرين من القرآن، من قوله: { هِيَ } لأنها الكلمة السابعة والعشرون من السورة، والله أعلم.
وقد قال الحافظ أبو القاسم الطبراني: حدثنا إسحاق بن إبراهيم الدَّبري، أخبرنا عبد الرزاق، أخبرنا مَعْمَر، عن قتادة وعاصم: أنهما سمعا عكرمة يقول: قال ابن عباس: دعا عمر بن الخطاب
__________
(1) عند تفسير الآية 185.
(2) المسند (5/130).
(3) صحيح مسلم برقم (762).
(4) وانظر هذه الأحاديث وغيرها في: الدر المنثور للسيوطي (8/570-580).

(8/448)

أصحاب محمد (1) صلى الله عليه وسلم، فسألهم عن ليلة القدر، فأجمعوا على أنها في العشر الأواخر. قال ابن عباس: فقلت لعمر: إني لأعلم -أو: إني لأظن-أي ليلة القدر هي؟ فقال عمر: أي ليلة هي؟ [فقلت] (2) سابعة تمضي -أو: سابعة تبقى-من العشر الأواخر. فقال عمر: ومن أين علمت ذلك؟ قال ابن عباس: فقلت: خلق الله سبع سموات، وسبع أرضين، وسبعة أيام، وإن الشهر يدور على سبع، وخلق الإنسان من سبع، ويأكل من سبع، ويسجد على سبع، والطواف بالبيت سبع، ورمي الجمار سبع...لأشياء ذكرها. فقال عمر: لقد فطنت لأمر ما فطنا له. وكان قتادة يَزيد عن ابن عباس في قوله: ويأكل من سبع، قال: هو قول الله تعالى: { فَأَنْبَتْنَا فِيهَا حَبًّا وَعِنَبًا [وَقَضْبًا] } (3) الآية [ عبس: 27 ، 28 ] (4) .
وهذا إسناد جيد قوي، ونصٌ (5) غريب جدًا، والله أعلم.
وقيل: إنها تكون في ليلة تسع وعشرين. قال أحمد بن حنبل:
حدثنا أبو سعيد مولى بني هاشم، حدثنا سعيد بن سلمة، حدثنا عبد الله بن محمد بن عقيل، عن عُمرَ بن عبد الرحمن، عن عبادة بن الصامت: أنه سأل رسول الله صلى الله عليه وسلم عن ليلة القدر، فقال رسول الله صلى الله عليه وسلم: "في رمضان، فالتمسوها في العشر الأواخر، فإنها في وتْر إحدى وعشرين، أو ثلاث وعشرين، أو خمس وعشرين، أو سبع وعشرين، [أو تسع وعشرين] (6) أو في آخر ليلة" (7) .
وقال الإمام أحمد: حدثنا سليمان بن داود -وهو: أبو داود الطيالسي-حدثنا عمران القطان، عن قتادة، عن أبي ميمونة (8) عن أبي هريرة. أن رسول الله صلى الله عليه وسلم قال في ليلة القدر: "إنها ليلة سابعة أو تاسعة وعشرين، وإن الملائكة تلك الليلة في الأرض أكثر من عدد الحصى" (9) .
تفرد به أحمد، وإسناده لا بأس به.
وقيل: إنها تكون في آخر ليلة، لما تقدم من هذا الحديث آنفًا (10) ولما رواه الترمذي والنسائي، من حديث عُيَينة بن عبد الرحمن، عن أبيه، عن أبي بكرة، أن رسول الله صلى الله عليه وسلم قال: "في تسع يبقين، أو سبع يبقين، أو خمس يبقين، أو ثلاث، أو آخر ليلة". يعني: التمسوا ليلة القدر (11) .
__________
(1) في أ: "أصحاب رسول الله".
(2) زيادة من م، أ.
(3) زيادة من المعجم الكبير (10/322).
(4) المعجم الكبير (10/322).
(5) في م: "ومتن".
(6) زيادة من أ، والمسند.
(7) المسند (5/321).
(8) في أ: "عن أبي معاوية".
(9) المسند (2/519).
(10) في أ: ":أيضا".
(11) سنن الترمذي برقم (794) وسنن النسائي الكبرى برقم (3404).

(8/449)

وقال الترمذي: حسن صحيح. وفي المسند من طريق أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم في ليلة القدر: "إنها آخر ليلة" (1) .
فصل
قال [الإمام] (2) الشافعي في هذه الروايات: صدرت من النبي صلى الله عليه وسلم جوابًا للسائل إذ قيل له: ألتمس ليلة القدر في الليلة الفلانية؟ يقول: "نعم". وإنما ليلة القدر ليلة مُعَيَّنة: لا تنتقل. نقله الترمذي عنه بمعناه. وروي عن أبي قِلابَة أنه قال: ليلة القدر تنتقل في العشر الأواخر (3) .
وهذا الذي حكاه عن أبي قلابة نص عليه مالك، والثوري، وأحمد بن حنبل، وإسحاق بن راهويه، وأبو ثور، والمزني، وأبو بكر بن خُزَيمة، وغيرهم. وهو محكي عن الشافعي -نقله القاضي عنه، وهو الأشبه -والله أعلم.
وقد يستأنس لهذا القول بما ثبت في الصحيحين، عن عبد الله بن عُمر: أن رجالا من أصحاب النبي صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر من رمضان، فقال رسول الله صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان مُتحريها فَلْيَتَحرها في السبع الأواخر" (4) .
وفيها أيضًا عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "تَحَرَّوْا ليلة القدر في الوتر من العشر الأواخر من رمضان" (5) ولفظه للبخاري.
ويحتج للشافعي أنها لا تنتقل، وأنها معينة من الشهر، بما رواه البخاري في صحيحه، عن عبادة بن الصامت قال: خرج رسول الله صلى الله عليه وسلم ليخبرنا بليلة القدر، فَتَلاحى رجلان من المسلمين، فقال: "خرجت لأخبركم بليلة القدر، فتلاحى فلان وفلان، فرفعت، وعسى أن يكون خيرًا لكم، فالتمسوها في التاسعة والسابعة والخامسة" (6) .
وجه الدلالة منه: أنها لو لم تكن معينة مستمرة التعيين، لما حصل لهم العلم بعينها في كل سنة، إذا (7) لو كانت تنتقل لما علموا تَعيُّنها إلا ذلك العام فقط، اللهم إلا أن يقال: إنه إنما خرج ليعلمهم بها تلك السنة فقط.
وقوله: "فتلاحى فلان وفلان فرفعت" : فيه استئناس لما يقال: إن المماراة تقطع الفائدة والعلم النافع، وكما جاء في الحديث: "إن العبد ليُحْرَم الرزقَ بالذَّنْبِ يُصِيبه".
وقوله: "فرفعت" أي: رفع علم تَعينها لكم، لا أنها رفعت بالكلية من الوجود، كما يقوله
__________
(1) لم أقع عليه في المسند، وقد ذكره السيوطي في الدر المنثور (8/572) وعزاه لأحمد، ولعلي أستدركه فيما بعد.
(2) زيادة من أ.
(3) سنن الترمذي (3/159).
(4) صحيح البخاري برقم (2015) وصحيح مسلم برقم (1165).
(5) صحيح البخاري برقم (2017) وصحيح مسلم برقم (1169).
(6) صحيح البخاري برقم (2023).
(7) في أ: "إذ".

(8/450)

جهلة الشيعة؛ لأنه قد قال بعد هذا: "فالتمسوها في التاسعة والسابعة والخامسة".
وقوله: "وعسى أن يكون خيرًا لكم" يعني: عدم تعيينها لكم، فإنها إذا كانت مبهمة اجتهد طُلابها في ابتغائها في جميع محال رجائها، فكان أكثر للعبادة، بخلاف ما إذا علموا (1) عينها فإنها كانت الهمم تتقاصر على قيامها فقط. وإنما اقتضت الحكمة إبهامها لتعم العبادة جميع الشهر في ابتغائها، ويكون الاجتهاد في العشر الأواخر (2) أكثر. ولهذا كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان، حتى توفاه الله، عز وجل. ثم اعتكف أزواجهُ من بعده. أخرجاه من حديث عائشة (3) .
ولهما عن ابن عمر: كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان (4) .
وقالت عائشة: كان رسول الله صلى الله عليه وسلم إذا دخل العشر، أحيا الليل، وأيقظ أهله، وشد المئزر. أخرجاه (5) .
ولمسلم عنها (6) كان رسول الله صلى الله عليه وسلم يجتهد في العشر ما لا يجتهد في غيره (7) .
وهذا معنى قولها: "وشد المئزر". وقيل: المراد بذلك: اعتزال النساء. ويحتمل أن يكون كناية عن الأمرين، لما رواه الإمام أحمد:
حدثنا سُرَيج، حدثنا أبو مَعْشَر، عن هشام بن عُرْوَة، عن أبيه، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا بقي عشر من رمضان شَدَّ مئزره، واعتزل نساءه. انفرد به أحمد (8) .
وقد حكي عن مالك، رحمه الله، أن جميع ليالي العشر في تطلب ليلة القدر على السواء، لا يترجح منها ليلة على أخرى: رأيته في شرح الرافعي، رحمه الله.
والمستحب الإكثار من الدعاء في جميع الأوقات، وفي شهر رمضان أكثر، وفي العشر الأخير منه، ثم في أوتاره أكثر. والمستحب أن يكثر من هذا الدعاء: "اللهم، إنك عَفُوٌّ تحب العفو، فاعف عني"؛ لما رواه الإمام أحمد:
حدثنا يزيد -هو ابن هارون-حدثنا الجريري (9) -وهو سعيد بن إياس-عن عبد الله بن بُريدة، أن عائشة قالت: يا رسول الله، إن وافقت ليلة القدر فما أدعو؟ قال: "قولي: اللهم إنك عفو تحب العفو، فاعف عني" (10) .
__________
(1) في أ: "إذا عملوا".
(2) في أ: "الأخير".
(3) صحيح البخاري برقم (2026) وصحيح مسلم برقم (1172).
(4) صحيح البخاري برقم (2025) وصحيح مسلم برقم (1171).
(5) صحيح البخاري برقم (2024) وصحيح مسلم برقم (1174).
(6) في م: "عنهما".
(7) صحيح مسلم برقم (1175).
(8) المسند (6/66).
(9) في م: "الجوهري".
(10) المسند (6/182).

(8/451)

وقد رواه الترمذي، والنسائي، وابن ماجة، من طريق كَهْمَس بن الحسن، عن عبد الله بن بريدة، عن عائشة قالت: قلت: يا رسول الله، أرأيت إن علمْتُ أي ليلة القدر، ما أقول فيها؟ قال: "قولي: اللهم، إنك عَفُو تحب العفو، فاعف عني" (1) .
وهذا لفظ الترمذي، ثم قال: "هذا حديث حسن صحيح". وأخرجه الحاكم في مستدركه، وقال: "هذا صحيح على شرط الشيخين" (2) ورواه النسائي أيضًا من طريق سفيان الثوري، عن علقمة بن مَرثَد، عن سليمان بن بُرَيدة عن عائشة قالت: يا رسول الله، أرأيتَ إن وافقتُ ليلة القدر، ما أقول فيها؟ قال: "قولي: اللهم إنك عَفُو تحب العفو، فاعف عني" (3) .
ذكر أثر غريب ونبأ عجيب، يتعلق بليلة القدر، رواه الإمام أبو محمد بن أبي حاتم، عند تفسير هذه السورة الكريمة فقال:
حدثنا أبي، حدثنا عبد الله بن أبي زياد القَطواني، حدثنا سيار بن حاتم، حدثنا موسى بن سعيد -يعني الراسبي-عن هلال أبي جبلة، عن أبي عبد السلام، عن أبيه، عن كعب أنه قال: إن سدرة المنتهى على حد السماء السابعة، مما يلي الجنة، فهي على حَدّ هواء الدنيا وهواء الآخرة، عُلوها في الجنة، وعروقها وأغصانها من تحت الكرسي، فيها ملائكة لا يعلم عدّتهم (4) إلا الله، عز وجل، يعبدون الله، عز وجل، على أغصانها في كل موضع شعرة منها ملك. ومقام جبريل، عليه السلام، في وسطها، فينادي الله جبريل أن ينزل في كل ليلة قَدْر مع الملائكة الذين يسكنون سدرة المنتهى، وليس فيهم ملك إلا قد أعطى الرأفة والرحمة للمؤمنين، فينزلون على (5) جبريل في ليلة القدر، حين تغرب الشمس، فلا تبقى بقعة في ليلة القدر إلا وعليها ملك، إما ساجد وإما قائم، يدعو للمؤمنين والمؤمنات، إلا أن تكون كنيسة أو بيعة، أو بيت نار أو وثن، أو بعض أماكنكم التي تطرحون فيها الخبَث، أو بيت فيه سكران، أو بيت فيه مُسكر، أو بيت فيه وثن منصوب، أو بيت فيه جرس مُعَلّق، أو مبولة، أو مكان فيه كساحة البيت، فلا يزالون ليلتهم تلك يدعون للمؤمنين والمؤمنات، وجبريل لا يدع أحدًا من المؤمنين (6) إلا صافحه، وعلامة ذلك مَن اقشعر جلدهُ ورقّ قلبه ودَمعَت عيناه، فإن ذلك من مصافحة جبريل.
وذكر كعب أنه من قال في ليلة القدر: "لا إله إلا الله"، ثلاث مرات، غَفَر الله له بواحدة، ونجا من النار بواحدة، وأدخله الجنة بواحدة. فقلنا لكعب الأحبار: يا أبا إسحاق، صادقًا؟ فقال كعب (7) وهل يقول: "لا إله إلا الله" في ليلة القدر إلا كل صادق؟ والذي نفسي بيده، إن ليلة القدر لتثقل على الكافر والمنافق، حتى كأنها على ظهره جبل، فلا تزال الملائكة هكذا حتى يطلع الفجر. فأول من يصعد جبريل حتى يكون في وجه الأفق الأعلى من الشمس، فيبسط جناحيه -
__________
(1) سنن الترمذي برقم (3513) وسنن النسائي الكبرى برقم (11688) وسنن ابن ماجة برقم (3850).
(2) المستدرك (1/531).
(3) سنن النسائي الكبرى برقم (10713).
(4) في م، أ: "عددهم".
(5) في أ: "مع".
(6) في أ: "من الناس".
(7) في م: "كعب الأحبار".

(8/452)

وله جناحان أخضران، لا ينشرهما إلا في تلك الساعة-فتصير الشمس لا شعاع لها، ثم يدعو مَلَكًا (1) فيصعد، فيجتمع نور الملائكة ونور جناحي جبريل، فلا تزال الشمس يومها ذلك متحيرة، فيقيم جبريل ومن معه بين الأرض وبين السماء الدنيا يومهم ذلك، في دعاء ورحمة واستغفار للمؤمنين والمؤمنات، ولمن صام رمضان احتسابًا، ودعاء لمن حَدث نفسه إن عاش إلى قابل صام رمضان لله. فإذا أمسوا (2) دخلوا السماء الدنيا، فيجلسون حلقًا [حلقا] (3) فتجتمع إليهم ملائكة سماء الدنيا، فيسألونهم عن رجل رجل، وعن امرأة امرأة (4) فيحدثونهم حتى يقولوا: ماذا فعل فلان؟ وكيف وجدتموه العامَ؟ فيقولون: وجدنا فلانا عام أول في هذه الليلة متعبدًا ووجدناه العام مبتدعًا، ووجدنا فلانا مبتدعًا ووجدناه العام عابدًا قال: فيكفون عن الاستغفار لذلك، ويقبلون على الاستغفار لهذا، ويقولون: وجدنا فلانا وفلانا يذكران الله، ووجدنا فلانًا راكعًا، وفلانًا ساجدًا، ووجدناه تاليا لكتاب الله. قال: فهم كذلك يومهم وليلتهم، حتى يصعدون إلى السماء الثانية، ففي كل سماء يوم وليلة، حتى ينتهوا مكانهم من (5) سدرة المنتهى، فتقول لهم سدرة المنتهى: يا سكاني، حدثوني عن الناس وسموهم لي. فإن لي عليكم حقًا، وإني أحبُّ من أحبَّ الله. فذكر كعب الأحبار أنهم يَعدُون لها، ويحكون لها الرجل والمرأة بأسمائهم وأسماء آبائهم. ثم تقبل الجنة على السدرة فتقول: أخبرني بما أخبرك (6) سكانك من الملائكة. فتخبرها، قال: فتقول الجنة: رحمة الله على فلان، ورحمة الله على فلانة، اللهم عجِّلهم إليَّ، فيبلغ جبريل مكانه قبلهم، فيلهمه الله فيقول: وجدت فلانًا ساجدًا فاغفر له. فيغفر له، فيسمعُ جبريلُ جميعَ حملة العرش فيقولون: رحمة الله على فلان، ورحمة الله على فلانة، ومغفرته (7) لفلان، ويقول (8) يا رب، وجدت عبدك فلانًا الذي وجدته عام أول على السُنَّة والعبادة، ووجدته العام قد أحدث حدثًا وتولى عما أمر به. فيقول الله: يا جبريل، إن تاب فأعتبني قبل أن يموت بثلاث ساعات غفرت له. فيقول جبريل: لك الحمد إلهي، أنت أرحم من جميع خلقك، وأنت أرحم بعبادك من عبادك بأنفسهم، قال: فيرتج العرش وما حوله، والحجب والسموات ومن فيهن، تقول: الحمد لله الرحيم، الحمد لله الرحيم.
قال: وذكر كعب أنه من صام رمضان وهو يحدث نفسه إذا أفطر بعد رمضان ألا يعصي الله، دخل الجنة بغير مسألة ولا حساب.
آخر تفسير سورة "ليلة القدر" [ولله الحمد والمنة] (9) .
__________
(1) في م: "ملكا ملكا".
(2) في أ: "فإذا استووا".
(3) زيادة من م.
(4) في م: "عن رجل عن رجل وعن امرأة عن امرأة".
(5) في أ: "في".
(6) في أ: "بما أخبروك".
(7) في م: "ومغفرة".
(8) في أ: "ويقولون".
(9) زيادة من م.

(8/453)

تفسير سورة لم يكن
وهي مدنية.
قال الإمام أحمد: حدثنا عفان، حدثنا حماد -وهو ابن سلمة-أخبرنا علي -هو ابن زيد-عن عمار بن أبي عمار قال: سمعت أبا حَيَّة البدري -وهو: مالك بن عمرو بن ثابت الأنصاري-قال: لما نزلت: " لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ " إلى آخرها، قال جبريل: يا رسول الله، إن ربك يأمرك أن تقرئها أُبَيًا. فقال النبي صلى الله عليه وسلم لأبي: "إن جبريل أمرني أن أقرئك هذه السورة". قال أبي: وقد ذكرت ثم يا رسول الله؟ قال: "نعم". قال: فبكى أبي (1) .
حديث آخر: وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت قتادة يحدث عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم لأبي بن كعب: "إن الله أمرني أن أقرأ عليك: " لَمْ يَكُنِ الَّذِينَ كَفَرُوا " قال: وسمانى لك؟ قال: "نعم". فبكى.
ورواه البخاري، ومسلم، والترمذي، والنسائي، من حديث شعبة، به (2) .
حديث آخر: قال الإمام أحمد: حدثنا مُؤَمِّل، حدثنا سفيان، حدثنا أسلم المنقري، عن عبد الله بن عبد الرحمن بن أبْزَى، عن أبيه، عن أبي بن كعب قال: قال لي رسول الله صلى الله عليه وسلم: "إني أمرت أن أقرأ عليك سورة كذا وكذا". قلت: يا رسول الله، وقد ذُكرتُ هناك؟ قال: "نعم". فقلت له: يا أبا المنذر، فَفَرحت بذلك. قال: وما يمنعني والله يقول: " قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ " [ يونس: 58 ]. قال مؤمل: قلت لسفيان: القراءة في الحديث؟ قال: نعم. تفرد به من هذا الوجه (3) .
طريق أخرى: قال أحمد: حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة، عن عاصم بن بَهْدَلة، عن زر بن حبيش، عن أبي بن كعب قال: إن رسول الله صلى الله عليه وسلم قال لي: "إن الله أمرني أن أقرأ عليك القرآن". قال: فقرأ: " لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ " قال: فقرأ فيها: ولو أن ابن آدم سأل واديا من مال، فأعطيه (4) لسأل ثانيًا، ولو سأل ثانيًا فأعطيه (5) لسأل ثالثًا، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب. وإن ذلك الدين عند الله الحنيفية، غير المشركة ولا اليهودية ولا النصرانية، ومن يفعل خيرا فلن يكفره.
__________
(1) المسند (3/489).
(2) المسند (3/130) وصحيح البخاري (4959) وصحيح مسلم برقم (799) وسنن الترمذي برقم (3792) وسنن النسائي الكبرى برقم (11691).
(3) المسند (5/123).
(4) في أ: "فأعطيته".
(5) في أ: "فأعطيته".

(8/454)

ورواه الترمذي من حديث أبي داود الطيالسي، عن شعبة، به (1) وقال: حسن صحيح.
طريق أخرى: قال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن خليد الحلبي، حدثنا محمد بن عيسى الطباع، حدثنا معاذ بن محمد بن معاذ بن أبي بن كعب، عن أبيه، عن جده، عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: "يا أبا المنذر، إني أمرت أن أعرض عليك القرآن". قال: بالله آمنت، وعلى يدك أسلمت، ومنك تعلمت. قال: فرد النبي صلى الله عليه وسلم القول. [قال] (2) فقال: يا رسول الله، أذكرت هناك؟ قال: "نعم، باسمك ونسبك في الملأ الأعلى". قال: فاقرأ إذًا يا رسول الله (3) .
هذا غريب من هذا الوجه، والثابت ما تقدم. وإنما قرأ عليه النبي صلى الله عليه وسلم هذه السورة تثبيتًا له، وزيادة لإيمانه، فإنه -كما رواه أحمد والنسائي، من طريق أنس، عنه (4) ورواه أحمد وأبو داود، من حديث سليمان بن صُرَد عنه (5) ورواه أحمد عن عفان، عن حماد، عن حميد، عن أنس، عن عبادة بن الصامت، عنه (6) ورواه أحمد ومسلم وأبو داود والنسائي، من حديث إسماعيل بن أبي خالد، عن عبد الله بن عيسى، عن عبد الرحمن بن أبي ليلى، عنه (7) كان قد أنكر على إنسان، وهو: عبد الله بن مسعود، قراءة شيء من القرآن على خلاف ما أقرأه رسول الله صلى الله عليه وسلم فرفعه إلى النبي صلى الله عليه وسلم فاستقرأهما، وقال، لكل منهما: "أصبت". قال أبي: فأخذني من الشك ولا إذ كنت في الجاهلية. فضرب رسول الله صلى الله عليه وسلم في صدره، قال أبي: فَفضْتُ عَرَقًا، وكأنما أنظر إلى الله فرقًا. وأخبره رسول الله صلى الله عليه وسلم أن جبريل أتاه فقال: إن الله يأمرك أن تقرئ أمتك القرآن على حرف. فقلت: "أسأل الله معافاته ومغفرته". فقال: على حرفين. فلم يزل حتى قال: إن الله يأمرك أن تقرئ أمتك القرآن على سبعة أحرف. كما قدمنا ذكر هذا الحديث بطرقه وألفاظه في أول التفسير. فلما نزلت هذه السورة الكريمة وفيها: " رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ " قرأها عليه رسول الله صلى الله عليه وسلم قراءة إبلاغ وتثبيت وإنذار، لا قراءة تعلم واستذكار، والله أعلم.
وهذا كما أن عمر بن الخطاب لما سأل رسول الله صلى الله عليه وسلم يوم الحديبية عن تلك الأسئلة، وكان فيما قال: أولم تكن تخبرنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنك تأتيه عامك هذا؟". قال: لا قال: "فإنك آتيه، ومُطوَّف به". فلما رجعوا من الحديبية، وأنزل الله على النبي صلى الله عليه وسلم سورة "الفتح"، دعا عمر بن الخطاب وقرأها عليه، وفيها قوله: " لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ " الآية [ الفتح: 27] ، كما تقدم.
وروى الحافظ أبو نُعَيم في كتابه "أسماء الصحابة" من طريق محمد بن إسماعيل الجعفري المدني:
__________
(1) المسند (5/131) وسنن الترمذي برقم (3793).
(2) زيادة من م، أ.
(3) المعجم الكبير (1/200).
(4) المسند (5/122) وسنن النسائي (2/54).
(5) المسند (5/124) وسنن أبي داود برقم (1477).
(6) المسند (5/114).
(7) المسند (5/127) وصحيح مسلم برقم (820) وسنن أبي داود برقم (1478) وسنن النسائي (2/153).

(8/455)

لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3) وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ (4) وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5)

حدثنا عبد الله بن سلمة بن أسلم، عن ابن شهاب، عن إسماعيل بن أبي حكيم المدني، حدثني فُضَيل، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله ليسمع قراءة " لَمْ يَكُنِ الَّذِينَ كَفَرُوا " فيقول: أبشر عبدي، فوعزتي لأمكننه (1) لك في الجنة حتى ترضى" .
حديث غريب جدًا. وقد رواه الحافظ أبو موسى المديني وابن الأثير، من طريق الزهري، عن إسماعيل بن أبي حكيم، عن نَظير المزني -أو: المدني -عن النبي صلى الله عليه وسلم: "إن الله ليسمع قراءة " لَمْ يَكُنِ الَّذِينَ كَفَرُوا " ويقول: أبشر عبدي، فوعزتي لا أنساك على حال من أحوال الدنيا والآخرة، ولأمكنن لك في الجنة حتى ترضى" (2) .
بسم الله الرحمن الرحيم
{ لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3) وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ (4) وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5) }
أما أهل الكتاب فهم: اليهود والنصارى، والمشركون: عَبَدةُ الأوثان والنيران، من العرب ومن العجم. وقال مجاهد: لم يكونوا { مُنْفَكِّينَ } يعني: منتهين حتى يتبين لهم الحق. وكذا قال قتادة.
{ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } أي: هذا القرآن؛ ولهذا قال تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } ثم فسر البينة بقوله: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } يعني: محمدًا صلى الله عليه وسلم، وما يتلوه من القرآن العظيم، الذي هو مكتتب في الملأ الأعلى، في صحف مطهرة كقوله: { فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ } [ عبس: 13 -16 ] .
وقوله: { فِيهَا كُتُبٌ قَيِّمَةٌ } قال ابن جرير: أي في الصحف المطهرة كتب من الله قيمة: عادلة مستقيمة، ليس فيها خطأ؛ لأنها من عند الله، عز وجل.
قال قتادة: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } يذكر القرآن بأحسن الذكر، ويثني عليه بأحسن الثناء.
وقال ابن زيد: { فِيهَا كُتُبٌ قَيِّمَةٌ } مستقيمة معتدلة.
وقوله: { وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ } كقوله:
__________
(1) في م: "لأملأن"، وفي أ: "لأمكنن".
(2) أسد الغابة لابن الأثير (4/549) وذكره الحافظ ابن حجر في الإصابة (3/528) من طريق أبي موسى، وهي من طريق محمد بن إسماعيل بن جعفر، عن عبد الله بن سلمة، عن الزهري به، وقال: "عبد الله بن سلمة واهي الحديث".

(8/456)

إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7)

{ وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [ آل عمران: 105 ] يعني بذلك: أهل الكتب المنزلة على الأمم قبلنا، بعد ما أقام الله عليهم الحجج والبينات تفرقوا واختلفوا في الذي أراده الله من كتبهم، واختلفوا اختلافًا كثيرًا، كما جاء في الحديث المروي من طرق: "إن اليهود اختلفوا على إحدى وسبعين فرقة، وإن النصارى اختلفوا على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة". قالوا: من هم يا رسول الله؟ قال: "ما أنا عليه وأصحابي" (1) .
وقوله: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } كقوله { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [ الأنبياء: 25 ]؛ ولهذا قال: حنفاء، أي: مُتَحنفين عن الشرك إلى التوحيد. كقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [ النحل: 36 ] وقد تقدم تقرير الحنيف في سورة "الأنعام" (2) بما أغنى عن إعادته هاهنا.
{ وَيُقِيمُوا الصَّلاةَ } وهي أشرف عبادات البدن، { وَيُؤْتُوا الزَّكَاةَ } وهي الإحسان إلى الفقراء (3) والمحاويج. { وَذَلِكَ دِينُ الْقَيِّمَةِ } أي: الملة القائمة العادلة، أو: الأمة المستقيمة المعتدلة.
وقد استدل كثير من الأئمة، كالزهري والشافعي، بهذه الآية الكريمة على أن الأعمال داخلة في الإيمان؛ ولهذا قال: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ }
{ إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7) }
__________
(1) جاء هذا الحديث من حديث أبي هريرة، وأنس، وسعد بن أبي وقاص، ومعاوية، وعمرو بن عوف المزني، وعوف بن مالك، وأبي أمامة، وجابر بن عبد الله -رضي الله عنهم- قال شيخ الإسلام ابن تيمية: "هو حديث صحيح مشهور" وانظر: تخريج أحاديث الكشاف للزيلعي (1/447-450).
(2) عند تفسير الآية: 161.
(3) في أ: "الفقير".

(8/457)


الزلزلة - تفسير ابن كثير

جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)

{ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8) }
يخبر تعالى عن مآل الفجار، من كفرة أهل الكتاب، والمشركين المخالفين لكتب الله المنزلة وأنبياء الله المرسلة: أنهم يوم القيامة { فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا } أي: ماكثين، لا يحولون عنها ولا يزولون { أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } أي: شر الخليقة التي برأها الله وذرأها.
ثم أخبر تعالى عن حال الأبرار -الذين آمنوا بقلوبهم، وعملوا الصالحات بأبدانهم-بأنهم خير

(8/457)

البرية.
وقد استدل بهذه الآية أبو هريرة وطائفة من العلماء، على تفضيل المؤمنين من البرية (1) على الملائكة؛ لقوله: { أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ }
ثم قال: { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ } أي: يوم القيامة، { جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا } أي: بلا انفصال ولا انقضاء ولا فراغ.
{ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } ومقام رضاه عنهم أعلى مما أوتوه من النعيم المقيم، { وَرَضُوا عَنْهُ } فيما منحهم من الفضل العميم.
وقوله: { ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } أي: هذا الجزاء حاصل لمن خشي الله واتقاه حق تقواه، وعبده كأنه يراه، وقد علم أنه إن لم يره فإنه يراه.
وقال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا أبو معشر، عن أبي وهب -مولى أبي هريرة-عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بخير البرية؟ " قالوا: بلى يا رسول الله. قال: "رجل أخذ بعنان فرسه في سبيل الله، كلما كانت هَيْعَة استوى عليه. ألا أخبركم بخير البرية؟ " قالوا: بلى يا رسول الله. قال: "رجل في ثُلَّة من غنمه، يقيم الصلاة ويؤتي الزكاة. ألا أخبركم بشر (2) البرية؟ ". قالوا: بلى. قال: "الذي يَسأل بالله، ولا يُعطي به" (3) .
آخر تفسير سورة "لم يكن" (4) .
__________
(1) في أ: "من البشر".
(2) في أ: "بخير".
(3) المسند (2/396) وقال الهيثمي في المجمع (5/279): "أبو معشر -نجيح- ضعيف، وأبو معشر (كذا فيه، والصواب: أبو وهب) مولى أبي هريرة لم أعرفه".
(4) في م: "آخر تفسيرها".

(8/458)

تفسير سورة إذا زلزلت
وهي مكية.
قال الإمام أحمد: حدثنا أبو عبد الرحمن، حدثنا سعيد، حدثنا عياش بن عباس، عن عيسى بن هلال الصَّدفي، عن عبد الله بن عمرو قال: أتى رجل إلى رسول الله صلى الله عليه وسلم فقال: أقرئني يا رسول الله. قال (1) له: "اقرأ ثلاثا من ذات الر". فقال له الرجل: كبر سني واستد (2) قلبي، وغَلُظ لساني. قال: "فاقرأ من ذات (3) حم"، فقال مثل مقالته الأولى. فقال: "اقرأ ثلاثا من المسبحات"، فقال مثل مقالته. فقال الرجل: ولكن أقرئني -يا رسول الله-سورة جامعة. فأقرأه: " إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا " حتى إذا فرغ منها قال الرجلُ: والذي بعثك بالحق، لا أزيد عليها أبدًا. ثم أدبر الرجل، فقال رسول الله صلى الله عليه وسلم: "أفلح الرويجل! أفلح الرويجل!" ثم قال: "عَلَيّ به". فجاءه فقال له: "أمرْتُ بيوم الأضحى جعله الله عيدا لهذه الأمة". فقال له الرجل: أرأيت إن لم أجد إلا مَنيحَة أنثى فأضحي بها؟ قال: "لا ولكنك تأخذ من شعرك، وتقلم أظفارك، وتقص شاربك، وتحلق عانتك، فذاك تمام أضحيتك عند الله، عز وجل".
وأخرجه أبو داود والنسائي، من حديث أبي عبد الرحمن المقرئ (4) به (5) .
وقال الترمذي: حدثنا محمد بن موسى الحَرشي البصري: حدثنا الحسن بن سلْم (6) بن صالح العجلي، حدثنا ثابت البُناني، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من قرأ " إِذَا زُلْزِلَتِ " عدلَت له بنصف القرآن". ثم قال: هذا حديث غريب لا نعرفه إلا من حديث الحسن بن سلم (7) (8) .
وقد رواه البزار عن محمد بن موسى الحرشي، عن الحسن بن سلم (9) عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " " قُلْ هُوَ اللَّهُ أَحَدٌ " تَعدلُ ثلث القرآن، و " إِذَا زُلْزِلَتِ " تَعدلُ ربع القرآن". هذا لفظه.
وقال الترمذي أيضا: حدثنا علي بن حُجْر، حدثنا يزيد بن هارون، حدثنا يمان بن المغيرة العنزي، حدثنا عطاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم " " إِذَا زُلْزِلَتِ " تَعْدلُ نصف القرآن، و " قُلْ هُوَ اللَّهُ أَحَدٌ " تعدل ثلث القرآن، و " قُلْ يَا أَيُّهَا الْكَافِرُونَ " تعدل ربع القرآن" . ثم قال: غريب، لا نعرفه إلا من حديث يمان بن المغيرة (10) .
__________
(1) في م: "فقال".
(2) في م: "واشتد".
(3) في أ: "من ذوات".
(4) في أ: "المقبري".
(5) المسند (2/169) وسنن أبي داود برقم (1399) وسنن النسائي (7/212).
(6) في أ: "مسلم".
(7) في م، أ: "مسلم".
(8) سنن الترمذي برقم (2893).
(9) في م، أ: "مسلم".
(10) سنن الترمذي برقم (2894).

(8/459)

إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا (2) وَقَالَ الْإِنْسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5) يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ (6) فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)

وقال أيضا: حدثنا عقبة بن مُكَرَّم العَمّي البصري، حدثني ابن أبي فُدَيْك، أخبرني سلمة بن وردان، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم قال لرجل من أصحابه: "هل تزوجت يا فلان؟ " قال: لا والله يا رسول الله، ولا عندي ما أتزوج؟! قال: "أليس معك " قُلْ هُوَ اللَّهُ أَحَدٌ " ؟ ". قال: بلى. قال: "ثلث القرآن". قال: "أليس معك " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ " ؟ ". قال: بلى. قال: "ربع القرآن". قال: "أليس معك " قُلْ يَا أَيُّهَا الْكَافِرُونَ " ؟ ". قال: بلى. قال: "ربع القرآن". قال: "أليس معك " إِذَا زُلْزِلَتِ الأرْضُ " ؟ ". قال: بلى. قال: "ربع القرآن" تزوج، [تزوج] (1) . ثم قال: هذا حديث حسن (2) .
تفرد بهن ثلاثتهن الترمذي، لم يروهن غيره من أصحاب الكتب.
بسم الله الرحمن الرحيم
{ إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا (2) وَقَالَ الإنْسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5) يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ (6) فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8) }
قال ابن عباس: { إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا } أي: تحركت من أسفلها. { وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا } يعني: ألقت ما فيها من الموتى. قاله غير واحد من السلف. وهذه كقوله تعالى: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [ الحج: 1 ] وكقوله { وإذا الأرض مدت وألقت ما فيها وتخلت } [ الانشقاق: 3 ، 4 ] .
وقال مسلم في صحيحه: حدثنا واصل بن عبد الأعلى، حدثنا محمد بن فُضَيل، عن أبيه، عن أبي حازم، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "تَقيء الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة، فيجيء القاتل فيقول: في هذا قَتَلْتُ، ويجيء القاطع فيقول: في هذا قَطَعتُ رحمي، ويجيء السارق فيقول: في هذا قُطِعت يدي، ثم يَدَعُونه فلا يأخذون منه شيئا" (3) .
وقوله: { وَقَالَ الإنْسَانُ مَا لَهَا } أي: استنكر أمرها بعد ما كانت قارة ساكنة ثابتة، وهو مستقر على ظهرها، أي: تقلبت الحال، فصارت متحركة مضطربة، قد جاءها من أمر الله ما قد أعد لها من الزلزال الذي لا محيد لها عنه، ثم ألقت ما في بطنها من الأموات من الأولين والآخرين، وحينئذ استنكر الناس أمرها وتبدلت الأرض غير الأرض والسموات، وبرزوا لله الواحد القهار.
وقوله: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا } أي: تحدث بما عمل العاملون على ظهرها.
__________
(1) زيادة من سنن الترمذي.
(2) سنن الترمذي برقم (2895).
(3) صحيح مسلم برقم (1013).

(8/460)

قال الإمام أحمد: حدثنا إبراهيم، حدثنا ابن المبارك -وقال الترمذي وأبو عبد الرحمن النسائي، واللفظ له: حدثنا سُوَيد بن نصر، أخبرنا عبد الله -هو ابن المبارك-عن سعيد بن أبي أيوب، عن يحيى بن أبي سليمان، عن سعيد المقْبُرِي، عن أبي هريرة قال: قرأ رسول الله صلى الله عليه وسلم هذه الآية: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا } قال: "أتدرون ما أخبارها؟ ". قالوا: الله ورسوله أعلم. قال: "فإن أخبارها أن تشهد على كل عبد وأمة بما عَمِل على ظهرها، أن تقول: عمل كذا وكذا، يوم كذا وكذا، فهذه أخبارها" (1) .
ثم قال الترمذي: هذا حديث حسن صحيح غريب.
وفي معجم الطبراني من حديث ابن لَهِيعة: حدثني الحارث بن يزيد -سمع ربيعة الجُرَشي-: أن رسول الله صلى الله عليه وسلم قال: "تحفظوا من الأرض، فإنها أمكم، وإنه ليس من أحد عامل عليها خيرًا أو شرًا، إلا وهي مُخبرة" (2) .
وقوله: { بِأَنَّ رَبَّكَ أَوْحَى لَهَا } قال البخاري: أوحى لها وأوحى إليها، ووحى لها ووحى إليها: واحد (3) وكذا قال ابن عباس: { أَوْحَى لَهَا } أي: أوحى إليها.
والظاهر أن هذا مُضَمَّن [بمعنى] (4) أذن لها.
وقال شبيب بن بشر، عن عكرمة، عن ابن عباس: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا } قال: قال لها ربها: قولي، فقالت.
وقال مجاهد: { أَوْحَى لَهَا } أي: أمرها. وقال القُرَظي: أمرها أن تنشق عنهم.
وقوله: { يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا } أي: يرجعون عن مواقف الحساب، { أَشْتَاتًا } أي: أنواعًا وأصنافًا، ما بين شقي وسعيد، مأمور به إلى الجنة، ومأمور به إلى النار.
قال ابن جريج: يتصدعون أشتاتًا فلا يجتمعون آخر ما عليهم.
وقال السُّدِّي: { أَشْتَاتًا } فرقا.
وقوله تعالى: { لِيُرَوْا أَعْمَالَهُمْ } أي: ليعملوا ويجازوا بما عملوه في الدنيا، من خير وشر. ولهذا قال: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ }
قال البخاري: حدثنا إسماعيل بن عبد الله، حدثني مالك عن زيد بن أسلم، عن أبي صالح السَّمان عن أبي هُرَيرة: أن رسول الله صلى الله عليه وسلم قال: "الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر؛ فأما الذي له أجر، فرجل ربطها في سبيل الله فأطال طَيلها في مرج أو روضة، فما أصابت في طيلها ذلك في المرج والروضة كان له حسنات، ولو أنها قطعت طيلها فاستنَّت شَرَفا أو
__________
(1) المسند (2/374) وسنن الترمذي برقم (3353) وسنن النسائي الكبرى برقم (11693).
(2) المعجم الكبير (5/65) وقال الهيثمي في المجمع (1/241): "وفيه ابن لهيعة وهو ضعيف".
(3) صحيح البخاري (8/726) "فتح".
(4) زيادة من م، أ.

(8/461)

شرفين، كانت آثارها وأرواثها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يَسقَى به كان ذلك حسنات له، وهي لذلك الرجل أجر. ورجل ربطها تَغَنيا وتعففا، ولم ينس حق الله في رقابها ولا ظهورها، فهي له ستر. ورجل ربطها فخرًا ورئاء ونواء، فهي على ذلك وزر". فسُئل رسول الله صلى الله عليه وسلم عن الحُمُر، فقال: "ما أنزل الله فيها شيئًا إلا هذه الآية الفاذة الجامعة: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (1) .
ورواه مسلم، من حديث زيد بن أسلم، به (2) .
وقال الإمام أحمد: حدثنا يزيد بن هارون، أخبرنا جرير بن حازم، حدثنا الحسن، عن صعصعة بن معاوية -عم الفرزدق-: أنه أتى النبي صلى الله عليه وسلم فقرأ عليه: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } قال: حسبي! لا أبالي ألا أسمع غيرها (3) .
وهكذا رواه النسائي في التفسير، عن إبراهيم بن يونس بن محمد المؤدب، عن أبيه، عن جرير ابن حازم، عن الحسن البصري قال: حدثنا صعصعةُ عم الفرزدق، فذكره (4) .
وفي صحيح البخاري، عن عَدي مرفوعا: "اتقوا النار ولو بِشِقِّ تمرة، ولو بكلمة طيبة" (5) وفي الصحيح: "لا تَحْقِرَنَّ من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي، ولو أن تلقى أخاك ووجهك إليه منبسط" (6) وفي الصحيح أيضا: "يا نساء (7) المؤمنات، لا تحقرن جارة لجارتها ولو فِرْسَنَ شاة" (8) يعني: ظلفها. وفي الحديث الآخر: "ردوا السائل ولو بظلْف مُحَرق" (9) .
وقال الإمام أحمد: حدثنا محمد بن عبد الله الأنصاري، حدثنا كثير بن زيد، عن المطلب بن عبد الله، عن عائشة، أن رسول الله صلى الله عليه وسلم قال: "يا عائشة، استتري من النار ولو بشق تمرة، فإنها تسد من الجائع مسدها من الشبعان". تفرد به أحمد (10) .
ورُويَ عن عائشة أنها تصدقت بعنبة، وقالت: كم فيها من مثقال ذرة (11) .
وقال أحمد: حدثنا أبو عامر، حدثنا سعيد بن مسلم، سمعت عامر بن عبد الله بن الزبير:
__________
(1) في م، أ: "من" وهو خطأ.
(2) صحيح البخاري برقم (4962) وصحيح مسلم برقم (987).
(3) المسند (5/59).
(4) سنن النسائي الكبرى برقم (11694).
(5) صحيح البخاري برقم (7512).
(6) صحيح مسلم برقم (2626) من حديث أبي ذر الغفاري، رضي الله عنه.
(7) في م: "يا معشر نساء"، وفي أ: "معشر النساء".
(8) صحيح البخاري برقم (2566) من حديث أبي هريرة، رضي الله عنه.
(9) رواه أحمد في المسند (5/381) وأبو داود في السنن برقم (1667) والترمذي في السنن برقم (665) من حديث أم بجيد الأنصارية، رضي الله عنها. وقال الترمذي: "حديث أم بجيد حديث حسن صحيح".
(10) المسند (6/79).
(11) هو في الموطأ (2/997) بلاغا عن عائشة.

(8/462)

حدثني عوف بن الحارث بن الطفيل: أن عائشة أخبرته: أن النبي صلى الله عليه وسلم كان يقول: "يا عائشة، إياك ومحقرات الذنوب، فإن لها من الله طالبا".
ورواه النسائي وابن ماجة، من حديث سعيد بن مسلم بن بَانَك، به (1) .
وقال ابن جرير: حدثني أبو الخطاب الحساني، حدثنا الهيثم بن الربيع، حدثنا سماك بن عطية، عن أيوب، عن أبي قلابة، عن أنس قال: كان أبو بكر يأكل مع النبي صلى الله عليه وسلم فنزلت هذه الآية: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2) فرفع أبو بكر يده وقال: يا رسول الله، إني أُجزى بما عملتُ من مثقال ذرة من شر؟ فقال: "يا أبا بكر، ما رأيت في الدنيا مما تكره فبمثاقيل ذر الشر ويدخر الله لك مثاقيل ذَر الخير حتى تُوفَاه يوم القيامة" (3) .
ورواه ابن أبي حاتم، عن أبيه [عن] (4) أبي الخطاب، به. ثم قال ابن جرير:
حدثنا ابن بشار، حدثنا عبد الوهاب، حدثنا أيوب قال: في كتاب أبي قِلابة، عن أبي إدريس: أن أبا بكر كان يأكل مع النبي صلى الله عليه وسلم، فذكره (5) .
ورواه أيضًا عن يعقوب، عن ابن عُلَيَّة، عن أيوب، عن أبي قلابة: أن أبا بكر، وذكره.
طريق أخرى: قال ابن جرير: حدثني يونس بن عبد الأعلى، أخبرنا ابن وهب، أخبرني حُيَي ابن عبد الله، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو بن العاص أنه قال: لما نزلت: { إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا } وأبو بكر الصديق، رضي الله عنه، قاعد، فبكى حين أنزلت، فقال له رسول الله صلى الله عليه وسلم : "ما يبكيك يا أبا بكر؟". قال: يبكيني هذه السورة. فقال له رسول الله صلى الله عليه وسلم: "لولا أنكم تخطئون وتذنبون، فيغفر الله لكم، لخلق الله أمة يخطئون ويذنبون فيغفر لهم" (6) .
حديث آخر: قال ابن أبي حاتم: حدثنا أبو زرعة وعلي بن عبد الرحمن بن [محمد بن] (7) المغيرة -المعروف بعلان المصري-قالا حدثنا عمرو بن خالد الحرَّاني، حدثنا ابن لَهِيعة، أخبرني هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال: لما أنزلت: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } قلت: يا رسول الله، إني لراء عملي؟ قال: "نعم". قلت: تلك الكبار الكبار؟ قال: "نعم". قلت: الصغار الصغار؟ قال: "نعم". قلت: واثُكلَ أُمي. قال: "أبشر يا أبا سعيد؛ فإن الحسنة بعشر أمثالها -يعني إلى
__________
(1) المسند (6/151) وسنن ابن ماجة برقم (4243).
(2) في أ: "من" وهو خطأ.
(3) تفسير الطبري (30/173) ورواه الطبراني في المعجم الأوسط برقم (3418) "مجمع البحرين" من طريق أبي الخطاب، به، وقال: "لم يروه عن أيوب إلا سماك، ولا عنه إلا الهيثم. تفرد به زيادة". قلت: الهيثم بن الربيع ضعيف.
(4) زيادة من م، أ.
(5) تفسير الطبري (30/174) ورواه البيهقي في شعب الإيمان برقم (7103) والطبراني في المعجم الكبير برقم (87) "القطعة المعقودة" من طريق ابن وهب، به.
(6) تفسير الطبري (30/175).
(7) زيادة من الجرح والتعديل لابن أبي حاتم (3/1/195).

(8/463)

سبعمائة ضعف -ويضاعف الله لمن يشاء، والسيئة بمثلها أو يغفر الله، ولن ينجو أحد منكم بعمله". قلت: ولا أنت يا رسول الله (1) ؟ قال: "ولا أنا إلا أن يتغمدني الله منه برحمة" (2) قال أبو زُرْعَة: لم يرو هذا غير ابن لَهِيعة.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا يحيى بن عبد الله بن بُكَيْر، حدثني ابن لهيعة، حدثني (3) عطاء بن دينار، عن سعيد بن جبير في قوله تعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } وذلك لما نزلت هذه الآية: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } [ الإنسان: 8 ] ، كان المسلمون يرون أنهم لا يُؤجَرون على الشيء القليل الذي أعطوه، فيجيء المسكين إلى أبوابهم فيستقلون أن يعطوه التمرة والكسرة والجَوْزة ونحو ذلك، فيردونه ويقولون: ما هذا بشيء. إنما نُؤجَر على ما نعطي ونحن نحبه. وكان آخرون يَرَون أنهم لا يلامون على الذنب اليسير: الكذبة والنظرة والغيبة وأشباه ذلك، يقولون: إنما وعد الله النار على الكبائر. فرغبهم في القليل من الخير أن يعملوه، فإنه يوشك أن يكثر، وحذرهم اليسير من الشر، فإنه يوشك أن يكثر، فنزلت: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ } يعني: وزن أصغر النمل { خَيْرًا يَرَهُ } يعني: في كتابه، ويَسُرُّه ذلك. قال: يكتب لكل بر وفاجر بكل سيئة سيئة واحدة. وبكل حسنة عشر حسنات، فإذا كان يوم القيامة ضاعف الله حسنات المؤمنين أيضًا، بكل واحدة عشر، ويمحو عنه بكل حسنة عشر سيئات، فمن زادت حسناته على سيئاته مثقال ذرة، دخل الجنة.
وقال الإمام أحمد: حدثنا سليمان بن داود، حدثنا عمران، عن قتادة، عن عبد ربه، عن أبي عياض، عن عبد الله بن مسعود؛ أن رسول الله صلى الله عليه وسلم قال: "إياكم ومحقرات الذنوب، فإنهن يجتمعن على الرجل حتى يهلكنه". وإن رسول الله صلى الله عليه وسلم ضرب لهن مثلا كمثل قوم نزلوا أرض فلاة، فحضر صَنيع القوم، فجعل الرجل ينطلق فيجيء بالعود، والرجل يجيء بالعود، حتى جمعوا سوادا، وأجَّجوا نارًا، وأنضجوا ما قذفوا فيها (4) .
[آخر تفسير سورة "إذا زلزلت"] (5) [ولله الحمد والمنة] (6)
__________
(1) في أ: "يا نبي الله".
(2) ذكره السيوطي في الدر المنثور (8/594) وعزاه لابن أبي حاتم، ولآخره شاهد في الصحيح من حديث أبي هريرة، رضي الله عنه.
(3) في م: "عن".
(4) المسند (1/402).
(5) زيادة من م، أ.
(6) زيادة من أ.

(8/464)

وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4) فَوَسَطْنَ بِهِ جَمْعًا (5) إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8) أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9)

تفسير سورة العاديات
وهي مكية.
بسم الله الرحمن الرحيم
{ وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4) فَوَسَطْنَ بِهِ جَمْعًا (5) إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8) أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9) }

(8/465)


القارعة - تفسير ابن كثير

وَحُصِّلَ مَا فِي الصُّدُورِ (10) إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11)

{ وَحُصِّلَ مَا فِي الصُّدُورِ (10) إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11) }
يقسم تعالى بالخيل إذا أجريت في سبيله فَعَدت وضَبَحت، وهو: الصوت الذي يسمع من الفرس حين تعدو. { فَالْمُورِيَاتِ قَدْحًا } يعني: اصطكاك نعالها للصخر فتقدح منه النار.
{ فَالْمُغِيرَاتِ صُبْحًا } يعني: الإغارة وقت الصباح، كما كان رسول الله صلى الله عليه وسلم يغير صباحًا ويتسمّع (1) أذانا، فإن سمع (2) وإلا أغار.
[وقوله] (3) { فَأَثَرْنَ بِهِ نَقْعًا } يعني: غبارًا في [مكان] (4) معترك الخيول.
{ فَوَسَطْنَ بِهِ جَمْعًا } أي: توسطن ذلك المكان كُلُّهن جمع.
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا عبدة، عن الأعمش، عن إبراهيم، عن عبد الله: { وَالْعَادِيَاتِ ضَبْحًا } قال: الإبل.
وقال علي: هي الإبل. وقال ابن عباس: هي الخيل. فبلغ عليا قولُ ابن عباس، فقال: ما كانت لنا خيل يوم بدر. قال ابن عباس: إنما كان ذلك في سرية بعثت.
قال ابن أبي حاتم وابن جرير: حدثنا يونس، أخبرنا ابن وهب، أخبرني أبو صخر، عن أبي معاوية البجلي، عن سعيد بن جبير، عن ابن عباس حدثه، قال: بينا أنا في الحِجْر جالسا، جاءني رجل فسألني عن: { وَالْعَادِيَاتِ ضَبْحًا } فقلت له: الخيل حين تغير في سبيل الله، ثم تأوي إلى الليل، فيصنعون طعامهم، ويورون نارهم. فانفتل عني فذهب إلى علي، رضي الله عنه، وهو عند سقاية زمزم فسأله عن { وَالْعَادِيَاتِ ضَبْحًا } فقال: سألت عنها أحدًا قبلي؟ قال: نعم، سألت ابن عباس فقال: الخيل حين تغير في سبيل الله. قال: اذهب فادعه لي. فلما وقف على رأسه قال: تفتي الناس بما لا علم لك، والله لئن كان أولَ غزوة في الإسلام بدر، وما كان معنا إلا فَرَسان: فرس للزبير وفرس للمقداد، فكيف تكون العاديات ضبحًا؟ إنما العاديات ضبحا من عرفة
__________
(1) في أ: "ويستمع".
(2) في م: "فإن سمع أذانا".
(3) زيادة من م، أ.
(4) زيادة من م، أ.

(8/465)

إلى المزدلفة، ومن المزدلفة إلى منى.
قال ابن عباس: فنزعت عن قولي ورجعت إلى الذي قال علي، رضي الله عنه (1) .
وبهذا الإسناد عن ابن عباس قال: قال علي: إنما { وَالْعَادِيَاتِ ضَبْحًا } من عرفة إلى المزدلفة، فإذا أووا إلى المزدلفة أوروا النيران.
وقال العَوفي عن ابن عباس: هي الخيل.
وقد قال بقول علي: إنها الإبل جماعة. منهم: إبراهيم، وعبيد بن عمير وبقول ابن عباس آخرون، منهم: مجاهد وعكرمة، وعطاء وقتادة، والضحاك. واختاره ابن جرير.
قال ابن عباس، وعطاء: ما ضبحت دابة قط إلا فرس أو كلب.
وقال ابن جُرَيْج (2) عن عطاء سمعت ابن عباس يصف الضبح: أح أح.
وقال أكثر هؤلاء في قوله: { فَالْمُورِيَاتِ قَدْحًا } يعني: بحوافرها. وقيل: أسعَرْنَ الحرب بين رُكبانهن. قاله قتادة.
وعن ابن عباس ومجاهد: { فَالْمُورِيَاتِ قَدْحًا } يعني: مكر الرجال.
وقيل: هو إيقاد النار إذا رجعوا إلى منازلهم من الليل.
وقيل: المراد بذلك: نيران القبائل.
وقال من فسرها بالخيل: هو إيقاد النار بالمزدلفة.
وقال ابن جرير: والصواب الأول؛ أنها الخيل حين تقدح بحوافرها.
وقوله { فَالْمُغِيرَاتِ صُبْحًا } قال ابن عباس، ومجاهد، وقتادة: يعني إغارة الخيل صبحًا في سبيل الله.
وقال من فسرها بالإبل: هو الدفع صبحا من المزدلفة إلى منى.
وقالوا كلهم في قوله: { فَأَثَرْنَ بِهِ نَقْعًا } هو: المكان الذي إذا حلت فيه أثارت به الغبار، إما في حج أو غزو.
وقوله: { فَوَسَطْنَ بِهِ جَمْعًا } قال العَوفى، عن ابن عباس، وعطاء، وعكرمة، وقتادة، والضحاك: يعني جَمَع الكفار من العدو.
ويحتمل أن يكون: فوسطن بذلك المكان جَميعُهُن، ويكون { جَمْعًا } منصوبا على الحال المؤكدة.
وقد روى أبو بكر البزار هاهنا حديثًا [غريبًا جدًا] (3) فقال: حدثنا أحمد بن عبدة، حدثنا حفص بن جُمَيع، حدثنا سِمَاك، عن عكرمة، عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم خيلا
__________
(1) تفسير الطبري (30/176).
(2) في أ: "جرير".
(3) زيادة من م، أ.

(8/466)

فأشهرت شهرًا لا يأتيه منها خبر، فنزلت: { وَالْعَادِيَاتِ ضَبْحًا } ضبحت بأرجلها، { فَالْمُورِيَاتِ قَدْحًا } قدحت بحوافرها الحجارة فأورت نارًا، { فَالْمُغِيرَاتِ صُبْحًا } صبَّحت القوم بغارة، { فَأَثَرْنَ بِهِ نَقْعًا } أثارت بحوافرها التراب، { فَوَسَطْنَ بِهِ جَمْعًا } قال: صبحت القوم جميعا (1) .
وقوله: { إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ } هذا هو المقسم عليه، بمعنى: أنه لنعم ربه لجحود كفور.
قال ابن عباس، ومجاهد وإبراهيم النَّخعِي، وأبو الجوزاء، وأبو العالية، وأبو الضحى، وسعيد بن جبير، ومحمد بن قيس، والضحاك، والحسن، وقتادة، والربيع بن أنس، وابن زيد: الكنود: الكفور. قال الحسن: هو الذي يعد المصائب، وينسى نعم ربه.
وقال ابن أبي حاتم: حدثنا أبو كُرَيْب، حدثنا عبيد الله، عن إسرائيل، عن جعفر بن الزبير، عن القاسم، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: { إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ } قال: "الكفور الذي يأكل وحده، ويضرب عبده، ويمنع رفده" (2) .
ورواه ابن أبي حاتم، من طريق جعفر بن الزبير -وهو متروك-فهذا إسناد ضعيف. وقد رواه ابن جرير أيضا من حديث حريز بن عثمان، عن حمزة بن هانئ، عن أبي أمامة موقوفا (3) .
وقوله: { وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ } قال قتادة وسفيان الثوري: وإن الله على ذلك لشهيد. ويحتمل أن يعود الضمير على الإنسان، قاله محمد بن كعب القرظي، فيكون تقديره: وإن الإنسان على كونه كنودا (4) لشهيد، أي: بلسان حاله، أي: ظاهر ذلك عليه في أقواله وأفعاله، كما قال تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ } [التوبة: 17]
وقوله: { وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } أي: وإنه لحب الخير -وهو: المال-لشديد. وفيه مذهبان:
أحدهما: أن المعنى: وإنه لشديد المحبة للمال.
والثاني: وإنه لحريص بخيل؛ من محبة المال. وكلاهما صحيح.
ثم قال تعالى مُزَهِّدا في الدنيا، ومُرَغِّبًا في الآخرة، ومنبهًا على ما هو كائن بعد هذه الحال، وما يستقبله الإنسان من الأهوال: { أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ } أي: أخرج ما فيها من الأموات، { وَحُصِّلَ مَا فِي الصُّدُورِ } قال ابن عباس وغيره: يعني أبرز وأظهر ما كانوا يسرون في نفوسهم، { إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ } أي: لعالم بجميع ما كانوا يصنعون ويعملون، مجازيهم (5) عليه أوفر الجزاء، ولا يظلم مثقال ذرة. آخر [تفسير] (6) سورة "والعاديات" ولله الحمد [والمنة، وحسبنا الله] (7)
__________
(1) مسند البزار برقم (2291) "كشف الأستار" وقال الهيثمي في المجمع (7/142): "فيه حفص بن جميع وهو ضعيف".
(2) ورواه الطبري في تفسيره (30/180) عن أبي كريب، به.
(3) تفسير الطبري (30/180).
(4) في م: "لكنودا".
(5) في أ: "ويجازيهم".
(6) زيادة من م.
(7) زيادة من م.

(8/467)

الْقَارِعَةُ (1) مَا الْقَارِعَةُ (2) وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3) يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ (5) فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)

تفسير سورة القارعة
وهي مكية.
بسم الله الرحمن الرحيم
{ الْقَارِعَةُ (1) مَا الْقَارِعَةُ (2) وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3) يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ (5) فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11) }
{ الْقَارِعَةُ } من أسماء يوم القيامة، كالحاقة، والطامة، والصاخة، والغاشية، وغير ذلك.
ثم قال معظمًا أمرها ومهولا لشأنها: { وَمَا أَدْرَاكَ مَا الْقَارِعَةُ } ؟ ثم فسر ذلك بقوله: { يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ } أي: في انتشارهم وتفرقهم، وذهابهم ومجيئهم، من حيرتهم مما هم فيه، كأنهم فراش مبثوث (1) كما قال في الآية الأخرى: { كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ }
وقوله: { وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ } يعني: قد صارت كأنها الصوف المنفوش، الذي قد شَرَع في الذهاب والتمزق.
قال مجاهد، وعكرمة، وسعيد بن جبير، والحسن، وقتادة، وعطاء الخراساني، والضحاك، والسدي: " الْعِهْنِ" الصوف.
ثم أخبر تعالى عما يئول إليه عمل العاملين، وما يصيرون إليه من الكرامة أو الإهانة، بحسب أعمالهم، فقال: { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ } أي: رجحت حسناته على سيئاته، { فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } يعني: في الجنة. { وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ } أي: رجحت سيئاته على حسناته.
وقوله: { فَأُمُّهُ هَاوِيَةٌ } قيل: معناه: فهو ساقط هاو بأم رأسه في نار جهنم. وعَبَّر عنه بأمه-يعني (2) دماغه-روي نحو هذا عن ابن عباس، وعكرمة، وأبي صالح، وقتادة -قال قتادة: يهوي في النار على رأسه (3) وكذا قال أبو صالح: يهوون في النار على رءوسهم.
وقيل: معناه: { فَأُمُّهُ } التي يرجع إليها، ويصير في المعاد إليها { هَاوِيَةٌ } وهي اسم من أسماء النار.
قال ابن جرير: وإنما قيل: للهاوية أمه؛ لأنه لا مأوى له غيرها (4) .
__________
(1) في أ: "منتشر".
(2) في م: "وهو".
(3) في م: "على رءوسهم".
(4) تفسير الطبري (30/183).

(8/468)

وقال ابن زيد: الهاوية: النار، هي أمه ومأواه التي يرجع إليها ويأوي إليها، وقرأ: { وَمَأْوَاهُمُ النَّارُ } [آل عمران: 151].
قال ابن أبي حاتم: وروي عن قتادة أنه قال: هي النار، وهي مأواهم. ولهذا قال تعالى مفسرا للهاوية: { وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ }
قال ابن جرير: حدثنا ابن عبد الأعلى: حدثنا ابن ثور، عن مَعْمَر، عن الأشعث بن عبد الله الأعمى قال: إذا مات المؤمن ذهب بروحه إلى أرواح المؤمنين، فيقولون: رَوِّحُوا أخاكم، فإنه كان في غَمّ الدنيا. قال: ويسألونه: وما فعل فلان (1) ؟ فيقول: مات، أو ما جاءكم؟ فيقولون: ذهب به إلى أمه الهاوية (2)
وقد رواه ابن مَرْدَويّه من طريق أنس بن مالك مرفوعًا، بأبسط من هذا. وقد أوردناه في كتاب صفة النار، أجارنا (3) الله منها بمنه وكرمه (4) .
وقوله: { نَارٌ حَامِيَةٌ } أي: حارة شديدة الحر، قوية اللهيب والسعير.
قال أبو مصعب، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: "نار بني آدم التي تُوقدون جزء من سبعين جزء من نار جهنم". قالوا: يا رسول الله، إن كانت لكافية. فقال: "إنها فُضِّلَت عليها بتسعة وستين جُزءًا" (5) .
ورواه البخاري، عن إسماعيل بن أبي أويس، عن مالك. ورواه مسلم عن قُتيبة، عن المغيرة ابن عبد الرحمن، عن أبي الزِّناد، به (6) وفي بعض ألفاظه: "أنها فُضلت عليها بتسعة وستين جزءا، كلهن مثل حرّها".
وقال الإمام أحمد: حدثنا عبد الرحمن، حدثنا حماد -وهو ابن سلمة-عن محمد بن زياد-سمع (7) أبا هريرة يقول: سمعت أبا القاسم صلى الله عليه وسلم يقول: " نار بني آدم التي توقدون، جزء من سبعين جزءا من نار جهنم". فقال رجل: إن كانت لكافية. فقال: "لقد فضلت عليها بتسعة وستين جزءًا حَرًّا فحرا" (8) .
تفرد به أحمد من هذا الوجه، وهو على شرط مسلم.
__________
(1) في م، أ: "بفلان".
(2) تفسير الطبري (30/182).
(3) في أ: "أعاذنا".
(4) قال السيوطي في الدر المنثور (8/606): "وأخرج ابن مردويه عن أنس بن مالك، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا مات المؤمن تلقته أرواح المؤمنين يسألونه: ما فعل فلان؟ ما فعلت فلانة؟ فإن كان مات ولم يأتهم قالوا: خولف به إلى أمه الهاوية بئست الأم وبئست المربية حتى يقولوا: ما فعل فلان هل تزوج؟ ما فعلت فلانة هل تزوجت؟ فيقولون: دعوه فيستريح فقد خرج من كرب الدنيا".
(5) الموطأ برواية الزهري برقم (2098) وهو في رواية يحيى (2/994).
(6) صحيح البخاري برقم (3265) وصحيح مسلم برقم (2843).
(7) في م، أ: "سمعت".
(8) المسند (2/467).

(8/469)

وقال الإمام أحمد أيضًا: حدثنا سفيان، عن أبي الزياد (1) عن الأعرج، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم -وعمرو، عن يحيى بن جَعْدة-: "إن ناركم هذه جزء من سبعين جزءًا من نار جهنم، وضربت (2) بالبحر مرتين، ولولا ذلك ما جعل الله فيها منفعة لأحد" (3) .
وهذا على شرط الصحة (4) ولم يخرجوه من هذا الوجه، وقد رواه مسلم في صحيحه من طريق [ابن أبي الزناد] (5) (6) .
ورواه البزار من حديث عبد الله بن مسعود، وأبي سعيد الخدري: "ناركم هذه جزء من سبعين جزءًا" (7) .
وقد قال الإمام أحمد: حدثنا قتيبة، حدثنا (8) عبد العزيز -هو ابن محمد الدراوردي-عن سُهَيل عن أبيه، عن أبي هُريرة، عن النبي صلى الله عليه وسلم قال: "هذه النار جزء من مائة جزء من جهنم" (9) .
تفرد به أيضا من هذا الوجه، وهو على شرط مسلم أيضا.
وقال أبو القاسم الطبراني: حدثنا أحمد بن عمرو الخلال، حدثنا إبراهيم بن المنذر الحزامي، حدثنا مَعْن بن عيسى القزاز، عن مالك، عن عَمّه أبي سُهَيل، عن أبيه، عن أبي هُريرة قال: قال رسول الله صلى الله عليه وسلم: "أتدرون ما مثل ناركم هذه من نار جهنم؟ لهي أشد سوادًا من دخان ناركم هذه بسبعين ضعفًا" (10) .
وقد رواه أبو مصعب، عن مالك، ولم يرفعه. وروى الترمذي وابن ماجة، عن عباس الدَّوريّ، عن يحيى ابن أبي بُكَيْر: حدثنا شريك، عن عاصم، عن أبي صالح، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: "أوقد على النار ألف سنة حتى احمرت، ثم أوقد عليها ألف سنة حتى ابيضت، ثم أوقد عليها ألف سنة حتى اسودت، فهي سوداء مظلمة" (11) .
وقد روي هذا من حديث أنس (12) وعمر بن الخطاب .
__________
(1) في أ: "عن أبي الزناد".
(2) في أ: "وضرمت".
(3) المسند (2/244).
(4) في م، أ: "على شرط الصحيحين".
(5) زيادة من م.
(6) صحيح مسلم برقم (2843).
(7) أما حديث ابن مسعود، فهو في مسند البزار برقم (1864) من طريق عبيد بن إسحاق، عن زهير، عن أبي إسحاق، عن عمرو ابن ميمون، عن عبد الله بن مسعود، رضي الله عنه، وقال البزار: "هكذا رواه زهير ولا نعلم رواه عن زهير إلا عبيد بن إسحاق. ورواه عمرو بن ثابت، عن أبي إسحاق، عن عمرو الأصم، عن عبد الله، عن النبي صلى الله عليه وسلم نحوه، ورواه غير عمرو ابن ثابت، عن أبي إسحاق، عمرو الأصم، عن عبد الله موقوفا". وأما حديث أبي سعيد، فقد رواه أيضا الترمذي في السنن برقم (2590) من طريق فراس، عن عطية، عن أبي سعيد -رضي الله عنه- وقال الترمذي: "هذا حديث حسن غريب".
(8) في أ: "بن".
(9) المسند (2/379).
(10) المعجم الأوسط برقم (4843) "مجمع البحرين" وقال الهيثمي في المجمع (10/387): "رجاله رجال الصحيح".
(11) سنن الترمذي برقم (2591) وسنن ابن ماجة برقم (4320) وقال الترمذي: "حديث أبي هريرة في هذا موقوف أصح، ولا أعلم أحدا رفعه غير يحيى بن بكير عن شريك".
(12) حديث أنس رواه ابن مردويه والبيهقي في شعب الإيمان من طريق مبارك بن فضالة، عن ثابت، عن أنس مرفوعا، وقد تقدم عند تفسير الآية: 81 من سورة التوبة.

(8/470)

وجاء في الحديث -عند الإمام أحمد-من طريق أبي عثمان النَّهدي، عن أنس -وأبي نضرة العَبْديّ، عن أبي سعيد وعَجْلان مولى المُشْمَعّل، عن أبي هريرة -عن النبي صلى الله عليه وسلم أنه قال: "إن أهون أهل النار عذابًا من له نعلان يغلي منهما دماغه" (1) .
وثبت في الصحيح (2) أن رسول الله صلى الله عليه وسلم قال: "اشتكت النار إلى ربها فقالت: يا رب، أكل بعضي بعضًا، فأذن لها بنَفَسين: نفس في الشتاء، ونفس في الصيف. فأشد ما تجدون في الشتاء من بردها، وأشد ما تجدون في الصيف من حرها" (3) .
وفي الصحيحين: "إذا اشتد الحر فأبردوا عن الصلاة، فإن شدة الحر من فَيح جَهَنم" (4) . آخر تفسير سورة "القارعة"
__________
(1) حديث أبي سعيد في المسند (3/13) وحديث أبي هريرة في المسند (2/432).
(2) في م: "في الصحيحين".
(3) صحيح البخاري برقم (3260) من حديث أبي هريرة، رضي الله عنه.
(4) صحيح البخاري برقم (533) وصحيح مسلم برقم (615) من حديث أبي هريرة، رضي الله عنه.

(8/471)

أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلَّا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ (4) كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)

تفسير سورة التكاثر
وهي مكية.
بسم الله الرحمن الرحيم
{ أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلا سَوْفَ تَعْلَمُونَ (4) كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8) }
يقول تعالى: شغلكم حب الدنيا ونعيمها وزهرتها عن طلب الآخرة وابتغائها، وتمادى بكم ذلك حتى جاءكم الموت وزرتم المقابر، وصرتم من أهلها؟!
قال ابن أبي حاتم: حدثنا أبي، حدثنا زكريا بن يحيى الوَقار المصري، حدثنا خالد بن عبد الدايم، عن ابن زيد بن أسلم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " { أَلْهَاكُمُ التَّكَاثُرُ } عن الطاعة، { حَتَّى زُرْتُمُ الْمَقَابِرَ } حتى يأتيكم الموت" (1) .
وقال الحسن البصري: { أَلْهَاكُمُ التَّكَاثُرُ } في الأموال والأولاد.
وفي صحيح البخاري، في "الرقاق" منه: وقال لنا أبو الوليد: حدثنا حماد بن سلمة، عن ثابت، عن أنس بن مالك، عن أبي بن كعب قال: كنا نرى هذا من القرآن حتى نزلت: { أَلْهَاكُمُ التَّكَاثُرُ } يعني: "لو كان لابن آدم وادٍ من ذهب".
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة: سمعت قتادة يحدث عن مُطْرِّف -يعني ابن عبد الله بن الشخير-عن أبيه قال: انتهيت إلى رسول الله صلى الله عليه وسلم وهو يقول: " { أَلْهَاكُمُ التَّكَاثُرُ } يقول ابن آدم: مالي مالي. وهل لك من مالك إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت؟ ".
ورواه مسلم والترمذي والنسائي، من طريق شعبة، به (2) .
وقال مسلم في صحيحه: حدثنا سويد بن سعيد، حدثنا حفص بن ميسرة، عن العلاء، عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول العبد: مالي مالي؟ وإنما له من ماله ثلاث: ما أكل فأفنى، أو لبس فأبلى، أو تصدق فاقتنى (3) وما سوى ذلك فذاهب وتاركه للناس". تفرد به مسلم (4) .
__________
(1) وهذا معضل، وعبد الرحمن بن زيد بن أسلم ضعيف.
(2) المسند (4/24) وصحيح مسلم برقم (2958) وسنن الترمذي برقم (3354) وسنن النسائي (6/238).
(3) في أ: "فأبقى".
(4) صحيح مسلم برقم (2959).

(8/472)

وقال البخاري: حدثنا الحُمَيدي، حدثنا سفيان، حدثنا عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، سمع أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: "يتبع الميت ثلاثةٌ، فيرجع اثنان ويبقى معه واحد: يتبعه أهله وماله وعمله، فيرجع أهله وماله، ويبقى عمله".
وكذا رواه مسلم والترمذي والنسائي، من حديث سفيان بن عيينة، به (1) .
وقال الإمام أحمد: حدثنا يحيى، عن شعبة، حدثنا قتادة، عن أنس: أن النبي صلى الله عليه وسلم قال: "يهرم ابن آدم وتبقى منه اثنتان: الحرص والأمل". أخرجاه في الصحيحين (2) .
وذكر الحافظ ابن عساكر، في ترجمة الأحنف بن قيس (3) -واسمه الضحاك-أنه رأى في يد رجل درهما فقال: لمن هذا الدرهم؟ فقال الرجل: لي. فقال: إنما هو لك إذا أنفقته في أجر أو ابتغاء شكر. ثم أنشد الأحنف متمثلا قول الشاعر:
أنتَ للمال إذا أمسكتَه ... فإذا أنفقتَه فالمالُ لَكْ ...
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة قال: صالح بن حيان حدثني عن ابن بريدة في قوله: { أَلْهَاكُمُ التَّكَاثُرُ } قال: نزلت في قبيلتين من قبائل الأنصار، في بني حارثة وبني الحارث، تفاخروا وتكاثروا، فقالت إحداهما: فيكم مثلُ فلان بن فلان، وفلان؟ وقال الآخرون مثل ذلك، تفاخروا (4) بالأحياء، ثم قالوا: انطلقوا بنا إلى القبور. فجعلت إحدى الطائفتين تقول: فيكم مثل فلان؟ يشيرون إلى القبر -ومثل فلان؟ وفعل الآخرون مثل ذلك، فأنزل الله: { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ } لقد كان لكم فيما رأيتم عبرة وشغل.
وقال قتادة: { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ } كانوا يقولون نحن أكثر من بني فلان (5) ونحن أعَدُّ من بني فلان، وهم كل يوم يتساقطون إلى آخرهم، والله ما زالوا كذلك حتى صاروا من أهل القبور كلهم.
والصحيح أن المراد بقوله: { زُرْتُمُ الْمَقَابِرَ } أي: صرتم إليها ودفنتم فيها، كما جاء في الصحيح: أن رسول الله صلى الله عليه وسلم دخل على رجل من الأعراب يعوده، فقال: "لا بأس، طهور إن شاء الله". فقال: قلت: طَهُور؟! بل هي حمى تفور، على شيخ كبير، تُزيره القبور! قال: "فَنَعَم إذًا" (6) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا محمد بن سعيد الأصبهاني، أخبرنا حكام بن سلم الرازي، عن عمرو بن أبي قيس، عن الحجاج، عن المنْهال، عن زر بن حُبَيْش، عن علي قال: ما زلنا نشك في عذاب القبر حتى نزلت: { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ }
__________
(1) صحيح البخاري برقم (6514) وصحيح مسلم برقم (2960) وسنن الترمذي برقم (2379) وسنن النسائي الكبرى برقم (2064).
(2) المسند (3/115) وصحيح البخاري برقم (6421) وصحيح مسلم برقم (1047).
(3) تاريخ دمشق (8/443 "المخطوط" ).
(4) في م: "وتفاخروا".
(5) في أ: "من بني إسرائيل".
(6) صحيح البخاري برقم (5662، 5656، 7470).

(8/473)

ورواه الترمذي عن أبي كُرَيب، عن حَكَّام بن سلم (1) [به] (2) وقال: غريب (3) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سلمة بن داود العُرضي (4) حدثنا أبو المليح الرقي، عن ميمون بن مهران قال: كنت جالسا عند عمر بن عبد العزيز، فقرأ: { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ } فلبث هنيهة (5) فقال: يا ميمون، ما أرى المقابر إلا زيارة، وما للزائر بد من أن يرجع إلى منزله.
قال أبو محمد: يعني أن يرجع إلى منزله -إلى جنة أو نار. وهكذا ذُكر أن بعضَ الأعراب سمع رجلا يتلو هذه الآية: { حَتَّى زُرْتُمُ الْمَقَابِرَ } فقال: بُعثَ اليوم (6) ورَب الكعبة. أي: إن الزائر سيرحل من مقامه ذلك إلى غيره.
وقوله: { كَلا سَوْفَ تَعْلَمُونَ ثُمَّ كَلا سَوْفَ تَعْلَمُونَ } قال الحسن البصري: هذا (7) وعيد بعد وعيد.
وقال الضحاك: { كَلا سَوْفَ تَعْلَمُونَ } يعني: الكفار، { ثُمَّ كَلا سَوْفَ تَعْلَمُونَ } يعني: أيها المؤمنون.
وقوله: { كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ } أي: لو علمتم حق العلم، لما ألهاكم التكاثر عن طلب الدار الآخرة، حتى صرتم إلى المقابر.
ثم قال: { لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ } هذا تفسير الوعيد المتقدم، وهو قوله: { كَلا سَوْفَ تَعْلَمُونَ ثُمَّ كَلا سَوْفَ تَعْلَمُونَ } تَوعَّدَهم بهذا الحال، وهي رؤية النار (8) التي إذا زفرت زفرة خَرَّ كل ملك مقرب، ونبي مرسل على ركبتيه، من المهابة والعظمة ومعاينة الأهوال، على ما جاء به الأثر المروي في ذلك.
وقوله: { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } أي: ثم لتسألن يومئذ عن شكر ما أنعم الله به عليكم، من الصحة والأمن والرزق وغير ذلك. ما إذا قابلتم به نعمه من شكره وعبادته.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا زكريا بن يحيى الخزاز (9) المقري، حدثنا عبد الله ابن عيسى أبو خالد الخزاز، حدثنا يونس بن عبيد، عن عكرمة، عن ابن عباس أنه سمع عمر بن الخطاب يقول: خرج رسول الله صلى الله عليه وسلم عند الظهيرة، فوجد أبا بكر في المسجد فقال: "ما أخرجك هذه الساعة؟ " قال: أخرجني الذي أخرجك يا رسول الله. قال: وجاء عمر بن الخطاب فقال: "ما أخرجك يا ابن الخطاب؟ " قال أخرجني الذي أخرجكما. قال: فقعد عمر، وأقبل رسول الله صلى الله عليه وسلم يحدثهما، ثم قال: "هل بكما من قوة، تنطلقان إلى هذا النخل فتصيبان طعامًا وشرابًا
__________
(1) في أ: "سليم".
(2) زيادة من م، أ.
(3) سنن الترمذي برقم (3355).
(4) في أ: "العرمي".
(5) في أ: "هنية".
(6) في أ: "القوم".
(7) في أ: "هو".
(8) في م: "أهل النار".
(9) في أ: "الجزاز".

(8/474)

وظلا؟ " قلنا: نعم. قال: "مُروا بنا إلى منزل ابن التَّيهان أبي الهيثم الأنصاري". قال: فتقدم رسول الله صلى الله عليه وسلم بين أيدينا، فسلم واستأذن -ثلاث مرات-وأم الهيثم من وراء الباب تسمع الكلام، تريد أن يزيدها رسول الله صلى الله عليه وسلم من السلام، فلما أراد أن ينصرف خرجت أم الهيثم تسعى خلفهم، فقالت: يا رسول الله، قد -والله-سمعت تسليمك، ولكن أردت أن تزيدنا من سلامك. فقال لها رسول الله صلى الله عليه وسلم: "خيرًا". ثم قال: "أين أبو الهيثم؟ لا أراه". قالت: يا رسول الله، هو قريب ذهب يَستعذبُ الماء، ادخلوا فإنه يأتي الساعة إن شاء الله، فبسطت -بساطا تحت شجرة، فجاء أبو الهيثم ففرح بهم وقرت عيناه بهم، فصعد على نخلة فصرم لهم أعذاقًا، فقال له رسول الله صلى الله عليه وسلم: "حَسْبُكَ يا أبا الهيثم". قال: يا رسول الله، تأكلون من بُسره، ومن رطبه، ومن تَذْنُوبه، ثم أتاهم بماء فشربوا عليه، فقال رسول الله صلى الله عليه وسلم: "هذا من النعيم الذي تسألون عنه" (1) هذا غريب من هذا الوجه.
وقال ابن جرير: حدثني الحُسَين بن علي الصدائي، حدثنا الوليد بن القاسم، عن يزيد بن كيسان، عن أبي حازم عن أبي هريرة قال: بينما أبو بكر وعمر جالسان، إذ جاءهما النبي صلى الله عليه وسلم فقال: "ما أجلسكما هاهنا؟ " قالا والذي بعثك بالحق ما أخرجنا من بيوتنا إلا الجوع. قال: "والذي بعثني بالحق ما أخرجني غيره". فانطلقوا حتى أتوا بيت رجل من الأنصار، فاستقبلتهم المرأة، فقال لها النبي صلى الله عليه وسلم: "أين فلان؟ " فقالت: ذهب يستعذب (2) لنا ماء. فجاء صاحبهم يحمل قربته فقال: مرحبا، ما زار العباد شيء أفضل من شيء (3) زارني اليوم. فعلق قربته بكرب نخلة (4) وانطلق فجاءهم بعذق، فقال النبي صلى الله عليه وسلم: "ألا كنت اجتنيت" ؟ فقال: أحببت أن تكونوا الذين تختارون على أعينكم. ثم أخذ الشفرة، فقال النبي صلى الله عليه وسلم: "إياك والحلوب؟ " فذبح لهم يومئذ، فأكلوا. فقال النبي صلى الله عليه وسلم: "لتسألن عن هذا يوم القيامة. أخرجكم من بيوتكم الجوع، فلم ترجعوا حتى أصبتم هذا، فهذا من النعيم" (5) .
ورواه مسلم من حديث يزيد بن كيسان، به (6) ورواه أبو يعلى وابن ماجة، من حديث المحاربي، عن يحيى بن عُبيد الله، عن أبيه، عن أبي هريرة، عن أبي بكر الصديق، به (7) وقد رواه أهل السنن الأربعة، من حديث عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة، بنحو من هذا السياق وهذه القصة (8) .
وقال الإمام أحمد: حدثنا سُرَيج، حدثنا حشرج، عن أبي نُصرة، عن أبي عسيب -يعني
__________
(1) ورواه الطبراني في المعجم الكبير (19/253) من طريق زكريا بن يحيى، عن عبد الله بن عيسى، به. وقال الهيثمي في المجمع (10/317): "فيه عبد الله بن عيسى-أبو خلف- وهو ضعيف".
(2) في م: "ليستعذب".
(3) في م: "من نبي".
(4) في أ: "بكور نخلته".
(5) تفسير الطبري (30/185).
(6) صحيح مسلم برقم (2038).
(7) مسند أبي يعلى (1/79) وسنن ابن ماجة برقم (3181).
(8) سنن أبي داود برقم (5128) وسنن الترمذي برقم (2822)، (2369) وسنن النسائي الكبرى برقم (11697) وسنن ابن ماجة برقم (3745).

(8/475)

مولى رسول الله -قال: خرج رسول الله صلى الله عليه وسلم ليلا فمر بي، فدعاني فخرجت إليه، ثم مر بأبي بكر فدعاه فخرج إليه، ثم مر بعمر فدعاه فخرج إليه، فانطلق حتى أتى (1) حائطا لبعض الأنصار، فقال لصاحب الحائط: "أطعمنا". فجاء بِعذْق فوضعه، فأكل رسول الله صلى الله عليه وسلم وأصحابه، ثم دعا بماء بارد فشرب، وقال: "لتسألن عن هذا يوم القيامة". قال: فأخذ عُمَرُ العذْقَ فضرب به الأرض، حتى تناثر البُسرُ قبل رسول الله صلى الله عليه وسلم ثم قال: يا رسول الله، إنا لمسئول (2) عن هذا يوم القيامة؟ قال: "نعم، إلا من ثلاثة: خرقة لف بها الرجل عورته، أو كسرة سَدَّ بها جوعته، أو جحر تَدخَّل فيه من الحر والقر" (3) تفرد به أحمد.
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا حماد، حدثنا عمار، سمعت جابر بن عبد الله يقول: أكل رسول الله صلى الله عليه وسلم وأبو بكر وعمر رطبا، وشربوا ماء، فقال رسول الله صلى الله عليه وسلم: "هذا من النعيم الذي تسألون عنه".
ورواه النسائي، من حديث حماد بن سلمة [عن عمار بن أبي عمار عن جابر] (4) به (5) .
وقال الإمام أحمد: حدثنا أحمد: حدثنا يزيد، حدثنا محمد بن عمرو، عن صفوان بن سليم، عن محمود (6) بن الربيع قال: لما نزلت: { أَلْهَاكُمُ التَّكَاثُرُ } فقرأ حتى بلغ: { لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } قالوا: يا رسول الله، عن أي (7) نعيم نُسأل؟ وإنما هما الأسودان الماء والتمر، وسيوفنا على رقابنا، والعدو حاضر، فعن أي نعيم نسأل؟ قال (8) أما إن ذلك سيكون" (9) .
وقال أحمد: حدثنا أبو عامر، عبد الملك بن عمرو، حدثنا عبد الله بن سليمان، حدثنا معاذ بن عبد الله بن حُبَيب، عن أبيه، عن عمه قال: كنا في مجلس فطلع علينا النبي صلى الله عليه وسلم وعلى رأسه أثر ماء، فقلنا: يا رسول الله، نراك طيب النفس. قال: "أجل". قال: ثم خاض الناس في ذكر الغنى، فقال رسول الله صلى الله عليه وسلم: "لا بأس بالغنى لمن اتقى الله، والصحة لمن اتقى الله خير من الغنى، وطيب النفس من النعيم".
ورواه ابن ماجة، عن أبي بكر بن أبي شيبة، عن خالد بن مخلد، عن عبد الله بن سليمان، به (10) .
وقال الترمذي: حدثنا عبد بن حميد، حدثنا شبابة، عن عبد الله بن العلاء، عن الضحاك بن عبد الرحمن بن عرزم الأشعري قال: سمعت أبا هريرة يقول: قال النبي صلى الله عليه وسلم: "إن أول ما يسأل عنه -يعني يوم القيامة-العبد من النعيم أن يقال له: ألم نُصِحّ لك جسمك، ونُرْوكَ من الماء البارد؟ ".
__________
(1) في أ: "حتى دخل".
(2) في م، أ: "إنا لمسئولون".
(3) المسند (5/81).
(4) زيادة من أ.
(5) المسند (3/351) وسنن النسائي (6/246).
(6) في أ: "عن محمد".
(7) في م: "أي يوم".
(8) في م: "فقال".
(9) المسند (5/429).
(10) المسند (5/372) وسنن ابن ماجة برقم (2141) وقال البوصيري في الزوائد (2/158): "هذا إسناد صحيح رجاله ثقات".

(8/476)

تفرد به الترمذي. ورواه ابن حبان في صحيحه، من طريق الوليد بن مسلم، عن عبد الله بن العلاء بن زَيْر، به (1) .
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا مُسَدَّد، حدثنا سفيان، عن محمد بن عمرو، عن يحيى بن حاطب، عن عبد الله بن الزبير قال: قال الزبير: لما نزلت: { [ثُمَّ] (2) لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } قالوا: يا رسول الله، لأي نعيم نسأل عنه، وإنما هما الأسودان التمر والماء؟ قال: "إن ذلك سيكون". وكذا رواه الترمذي وابن ماجة، من حديث سفيان -هو ابن عيينة-به (3) ورواه أحمد عنه (4) وقال الترمذي: حسن.
وقال ابن أبي حاتم: حدثنا أبو عبد الله الظهراني، حدثنا حفص بن عمر العدني، عن الحكم ابن أبان، عن عكرمة قال: لما نزلت هذه الآية: { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } قالت الصحابة: يا رسول الله، وأي نعيم نحن فيه، وإنما نأكل في أنصاف بطوننا خبز الشعير؟ فأوحى الله إلى نبيه صلى الله عليه وسلم: قل لهم: أليس تحتذون النعال، وتشربون الماء البارد؟ فهذا من النعيم.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا إبراهيم بن موسى، أخبرنا محمد بن سليمان بن الأصبهاني، عن ابن أبي ليلى -أظنه عن عامر-عن ابن مسعود، عن النبي صلى الله عليه وسلم في قوله: { [ثُمَّ] (5) لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } قال: "الأمن والصحة" (6) .
وقال زيد بن أسلم، عن رسول الله صلى الله عليه وسلم: { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } يعني: شبع البطون، وبارد الشراب، وظلال المساكن، واعتدال الخلق، ولذة النوم. رواه ابن أبي حاتم بإسناده المتقدم، عنه في أول السورة.
وقال سعيد بن جبير: حتى عن شربة عسل. وقال مجاهد: عن كل لذة من لذات الدنيا. وقال الحسن البصري: نعيم الغداء والعشاء، وقال أبو قِلابة: من النعيم أكل العسل والسمن بالخبز النقي. وقول مجاهد هذا أشمل هذه الأقوال.
وقال علي بن أبي طلحة، عن ابن عباس: { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } قال: النعيم: صحة الأبدان والأسماع والأبصار، يسأل الله العباد فيما استعملوها، وهو أعلم بذلك منهم، وهو قوله تعالى: { إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا } [الإسراء: 36].
وثبت في صحيح البخاري، وسنن الترمذي والنسائي وابن ماجه، من حديث عبد الله بن سعيد ابن أبي هند، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) سنن الترمذي برقم (3358) وصحيح ابن حبان برقم (7320) "الإحسان".
(2) زيادة من أ.
(3) سنن الترمذي برقم (3356) وسنن ابن ماجة برقم (4158).
(4) المسند (1/174).
(5) زيادة من أ.
(6) ورواه عبد الله بن أحمد في زوائد الزهد برقم (855) من طريق محمد بن سليمان الأصبهاني، به.

(8/477)

"نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ" (1) .
ومعنى هذا: أنهم مقصرون في شكر هاتين النعمتين، لا يقومون بواجبهما، ومن لا يقوم بحق ما وجب عليه، فهو مغبون.
وقال الحافظ أبو بكر البزار: حدثنا القاسم بن محمد بن يحيى المروزي، حدثنا علي بن الحسن ابن شقيق، حدثنا أبو حمزة، عن ليث، عن أبي فزارة، عن يزيد بن الأصم، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما فوق الإزار، وظل الحائط، وخُبْز، يحاسب به العبد يوم القيامة، أو يسأل عنه" (2) ثم قال: لا نعرفه إلا بهذا الإسناد.
وقال الإمام أحمد: حدثنا بهز وعفان قالا حدثنا حماد -قال عفان في حديثه: قال إسحاق ابن عبد الله، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "يقول الله، عز وجل -قال عفان: يوم القيامة-: يا بن آدم، حملتك على الخيل والإبل، وزوجتك النساء، وجعلتك تَرْبَع (3) وترأس، فأين شكر ذلك؟ " (4) تفرد به من هذا الوجه.
آخر تفسير سورة "التكاثر" (5) [ولله الحمد والمنة] (6)
__________
(1) صحيح البخاري برقم (6412) وسنن الترمذي برقم (2304) وسنن ابن ماجة برقم (4170).
(2) مسند البزار برقم (3643) "كشف الأستار" وليث بن أبي سليم ضعيف.
(3) في أ: "ترتع".
(4) المسند (2/492).
(5) في م: "ألهاكم".
(6) زيادة من أ.

(8/478)

تفسير سورة العصر
وهي مكية.
ذكروا أن عمرو بن العاص وفد على مسيلمة الكذاب [لعنه الله] (1) وذلك بعد ما بعث رسول الله صلى الله عليه وسلم وقبل أن يسلم عمرو، فقال له مسيلمة: ماذا أنزل على صاحبكم في هذه المدة؟ قال (2) لقد أنزل عليه سورة وجيزة بليغة. فقال: وما هي؟ فقال: " وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ " ففكر مسيلمة هُنَيهة ثم قال: وقد أنزل علي مثلها. فقال له عمرو: وما هو؟ فقال: يا وَبْر يا وَبْر، إنما أنت أذنان وصَدْر، وسائرك حفز نَقْز. ثم قال: كيف ترى يا عمرو؟ فقال له عمرو: والله إنك لتعلم أني أعلم أنك تكذب (3)
وقد رأيت أبا بكر الخرائطي أسند (4) في كتابه المعروف ب "مساوى الأخلاق"، في الجزء الثاني منه، شيئًا من هذا أو قريبا منه (5) .
والوبْر: دويبة تشبه الهر، أعظم شيء فيه أذناه، وصدره وباقيه دميم. فأراد مسيلمة أن يركب من هذا الهذيان ما يعارض به القرآن، فلم يرج ذلك على عابد الأوثان في ذلك الزمان.
وذكر الطبراني من طريق حماد بن سلمة، عن ثابت، عن عبد الله بن حصن[أبي مدينة]، قال: كان الرجلان من أصحاب رسول الله صلى الله عليه وسلم إذا التقيا، لم يتفرقا إلا على أن يقرأ أحدهما على الآخر "سورة العصر" إلى آخرها، ثم يسلم أحدهما على الآخر (6) .
وقال الشافعي، رحمه الله: لو تدبر الناس هذه السورة، لوسعتهم.
__________
(1) زيادة من أ.
(2) في م: "فقال".
(3) وفي صحة هذه القصة نظر؛ فإن إسلام عمرو بن العاص متقدم على تنبئ مسيلمة، فإن مسيلمة الكذاب تنبأ سنة عشر من الهجرة، وكان قد وفد على النبي صلى الله عليه وسلم مع قومه سنة عشرة من الهجرة، كما في السيرة النبوية لابن هشام (3/74). وعمرو بن العاص أسلم سنة ثمان على الأصح كما في الإصابة للحافظ ابن حجر (3/2). ثم وقفت على ما نقله الحافظ ابن حجر في الإصابة (3/225): أن عمرا بن العاص أرسله رسول الله صلى الله عليه وسلم إلى البحرين وتوفي رسول الله صلى الله عليه وسلم وهو هناك وأنه مر على مسيلمة وأنه أعطاه الأمان ثم قال له: إن محمدا أرسل في جسيم الأمر وأرسلت في المحقرات.. فذكر نحو القصة، وعزاه لابن شاهين في الصحابة، فعلى هذا يكون ما جاء هنا بعد إسلام عمرو بن العاص وليس قبل إسلامه، والله أعلم.
(4) في أ: "استدل".
(5) لم أقف عليه في المطبوع من مساوئ الأخلاق، وقد ذكر الحافظ ابن حجر أن ابن شاهين وصل هذه القصة من طريق الليث عن خالد بن يزيد، عن سعيد بن أبي هلال: "أن قرة بن هبيرة قدم على رسول الله... ثم ذكر أن رسول الله أرسل عمرا إلى البحرين، فذكر نحو القصة". انظر: الإصابة (3/225).
(6) المعجم الأوسط برقم (5097) "مجمع البحرين".

(8/479)


العصر - تفسير ابن كثير

وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

بسم الله الرحمن الرحيم
{ وَالْعَصْرِ (1) إِنَّ الإنْسَانَ لَفِي خُسْرٍ (2) إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) }
العصر: الزمان الذي يقع فيه حركات بني آدم، من خير وشر.
وقال مالك، عن زيد بن أسلم: هو العشى، والمشهور الأول.
فأقسم تعالى بذلك على أن الإنسان لفي خسر، أي: في خسارة وهلاك، { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } فاستثنى من جنس الإنسان عن الخسران الذين آمنوا بقلوبهم، وعملوا الصالحات بجوارحهم، { وَتَوَاصَوْا بِالْحَقِّ } وهو أداء الطاعات، وترك المحرمات، { وَتَوَاصَوْا بِالصَّبْرِ } على المصائب والأقدار، وأذى من يؤذى ممن يأمرونه بالمعروف وينهونه عن المنكر. آخر تفسير سورة "العصر" ولله الحمد والمنة

(8/480)

وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ (1) الَّذِي جَمَعَ مَالًا وَعَدَّدَهُ (2) يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ (3) كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ (4) وَمَا أَدْرَاكَ مَا الْحُطَمَةُ (5) نَارُ اللَّهِ الْمُوقَدَةُ (6) الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ (7) إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ (8) فِي عَمَدٍ مُمَدَّدَةٍ (9)

تفسير سورة ويل لكل همزة لمزة
وهي مكية.
بسم الله الرحمن الرحيم
{ وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ (1) الَّذِي جَمَعَ مَالا وَعَدَّدَهُ (2) يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ (3) كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ (4) وَمَا أَدْرَاكَ مَا الْحُطَمَةُ (5) نَارُ اللَّهِ الْمُوقَدَةُ (6) الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ (7) إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ (8) فِي عَمَدٍ مُمَدَّدَةٍ (9) }
الهماز: بالقول، واللماز: بالفعل. يعني: يزدري بالناس (1) وينتقص بهم. وقد تقدم بيان ذلك في قوله: { هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } [القلم: 11] .
قال ابن عباس: { هُمَزَةٍ لُمَزَةٍ } طعان معياب. وقال الربيع بن أنس: الهُمَزة، يهمزه في وجه، واللمزة (2) من خلفه. وقال قتادة: يهمزه ويلمزه بلسانه وعينه، ويأكل لحوم الناس، ويطعنُ عليهم.
وقال مجاهد: الهمزة: باليد والعين، واللمزةُ: باللسان. وهكذا قال ابن زيد. وقال مالك، عن زيد بن أسلم: هُمَزة لحوم الناس.
ثم قال بعضهم: المراد بذلك الأخنس بن شريق. وقيل غيره. وقال مجاهد: هي عامة.
وقوله: { الَّذِي جَمَعَ مَالا وَعَدَّدَهُ } أي: جمعه (3) بعضه على بعض، وأحصى عدده كقوله: { وَجَمَعَ فَأَوْعَى } [المعارج: 18] قاله السدي، وابن جرير.
وقال محمد بن كعب في قوله: { جَمَعَ مَالا وَعَدَّدَهُ } ألهاه ماله بالنهار، هذا إلى (4) هذا، فإذا كان الليل، نام كأنه جيفة.
وقوله: { يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ } أي: يظن أن جمعه المال يخلده في هذه الدار؟ { كَلا } أي: ليس الأمر كما زعم ولا كما حسب. ثم قال تعالى: { لَيُنْبَذَنَّ فِي الْحُطَمَةِ } أي: ليلقين هذا الذي جمع مالا فعدده (5) في الحطمة وهي اسم من أسماء النار صفة؛ لأنها تحطم من فيها.
ولهذا قال: { وَمَا أَدْرَاكَ مَا الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ } قال ثابت البناني: تحرقهم إلى الأفئدة وهم أحياء، ثم يقول: لقد بلغ منهم العذاب، ثم يبكي.
__________
(1) في م: "على الناس".
(2) في م: "ولمزه".
(3) في م: "أي جمع".
(4) في م: "في".
(5) في م: "فعده".

(8/481)

وقال محمد بن كعب: تأكل كل شيء من جسده، حتى إذا بلغت فؤاده حَذْوَ حلقه ترجع على جسده.
وقوله: { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } أي: مطبقة كما تقدم تفسيره في سورة البلد.
وقال ابن مَرْدُويه: حدثنا عبد الله بن محمد، حدثنا علي بن سراج، حدثنا عثمان بن خَرزَاذ، حدثنا شجاع بن أشرس، حدثنا شريك، عن عاصم، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } قال: "مطبقة".
وقد رواه أبو بكر بن أبي شيبة، عن عبد الله بن أسيد، عن إسماعيل بن خالد (1) عن أبي صالح، قوله، ولم يرفعه.
{ فِي عَمَدٍ مُمَدَّدَةٍ } قال عطية العوفي: عمد من حديد. وقال السُّدِّي: من نار. وقال شبيب بن بشر، عن عكرمة، عن ابن عباس: { فِي عَمَدٍ مُمَدَّدَةٍ } يعني: الأبواب هي الممدوة (2) .
وقال قتادة في قراءة عبد الله بن مسعود: إنها عليهم مؤصدة بعمد ممدة.
وقال العوفي، عن ابن عباس: أدخلهم في عمد فمدت عليهم بعماد، وفي أعناقهم السلاسل فسدت بها الأبواب.
وقال قتادة: كنا نحدث أنهم يعذبون بعمد في النار. واختاره ابن جرير.
وقال أبو صالح: { فِي عَمَدٍ مُمَدَّدَةٍ } يعني القيود الطوال. آخر تفسير سورة "ويل لكل همزة لمزة"
__________
(1) في أ: "إسماعيل بن أبي خالد".
(2) في أ: "هي الممددة".

(8/482)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1) أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2) وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4) فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5)

تفسير سورة الفيل
وهي مكية.
بسم الله الرحمن الرحيم
{ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1) أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2) وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4) فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5) }
هذه من النعم التي امتن الله بها على قريش، فيما صرف عنهم من أصحاب الفيل، الذين كانوا قد عزموا على هدم الكعبة ومحو أثرها من الوجود، فأبادهم الله، وأرغم آنافهم، وخيب سعيهم، وأضل عملهم، وَرَدهم بشر خيبة. وكانوا قوما نصارى، وكان دينهم إذ ذاك أقرب حالا مما كان عليه قريش من عبادة الأوثان. ولكن كان هذا من باب الإرهاص والتوطئة لمبعث رسول الله صلى الله عليه وسلم، فإنه في ذلك العام ولد على أشهر الأقوال، ولسان حال القدر يقول: لم ننصركم -يا معشر قريش-على الحبشة لخيريتكم عليهم، ولكن صيانة للبيت العتيق الذي سنشرفه ونعظمه ونوقره ببعثة النبي الأمي محمد، صلوات الله وسلامه عليه (1) خاتم الأنبياء.
وهذه قصة أصحاب الفيل على وجه الإيجاز والاختصار والتقريب، قد تقدم في قصة أصحاب الأخدود (2) أن ذا نُوَاس -وكان آخر ملوك حمير، وكان مشركًا -هو الذي قتل أصحاب الأخدود، وكانوا نصارى، وكانوا قريبًا من عشرين ألفًا، فلم يفلت منهم إلا دَوس ذو ثعلبان، فذهب فاستغاث بقيصر ملك الشام -وكان نصرانيًا-فكتب له إلى النجاشي ملك الحبشة؛ لكونه أقرب إليهم، فبعث معه أميرين: أرياط وأبرهة بن الصباح أبا يكسوم (3) في جيش كثيف، فدخلوا اليمن فجاسوا خلال الديار، واستلبوا الملك من حمير، وهلك ذو نواس غريقا في البحر. واستقل الحبشة بملك اليمن وعليهم هذان الأميران: أرياط وأبرهة، فاختلفا في أمرهما وتصاولا وتقاتلا وتصافا، فقال أحدهما للآخر: إنه لا حاجة بنا إلى اصطدام الجيشين بيننا، ولكن أبرز إلي وأبرز إليك، فأينا قتل الآخر، استقل بعده بالملك. فأجابه إلى ذلك فتبارزا، وخَلَفَ كل واحد منهما قناة، فحمل أرياط على أبرهة فضربه بالسيف، فشرم أنفه وفمه وشق وجهه، وحمل عَتَوْدَة مولى أبرهة على أرياط فقتله، ورجع أبرهة جريحًا، فداوى جرحه فَبَرأ، واستقل بتدبير جيش الحبشة باليمن. فكتب (4) إليه النجاشي يلومه على ما كان منه، ويتوعده ويحلف ليطأن بلاده ويجزن ناصيته. فأرسل إليه أبرهة يترقق له ويصانعه، وبعث مع رسوله بهدايا وتحف، وبجراب فيها من تراب اليمن، وجز ناصيته فأرسلها معه، ويقول في كتابه: ليطأ الملك على هذا الجراب فيبر قسمه،
__________
(1) في أ: "صلى الله عليه وسلم".
(2) عند تفسير الآية: 4 من سورة البروج.
(3) في أ: "أبا بكشوم".
(4) في أ: "فأرسل".

(8/483)

وهذه ناصيتي قد بعثت بها إليك. فلما وصل ذلك إليه أعجبه منه، ورضي عنه، وأقره على عمله. وأرسل أبرهة يقول للنجاشي: إني سأبني لك كنيسة بأرض اليمن لم يُبْنَ قبلها مثلها. فشرع في بناء كنيسة هائلة بصنعاء، رفيعة البناء، عالية الفناء، مزخرفة الأرجاء. سمتها العرب القُلَّيس؛ لارتفاعها؛ لأن الناظر إليها تكاد تسقط قلنسوته عن رأسه من ارتفاع بنائها. وعزم أبرهة الأشرمُ على أن يصرف حَجّ العرب إليها كما يُحَج إلى الكعبة بمكة، ونادى بذلك في مملكته، فكرهت العرب العدنانية والقحطانية ذلك، وغضبت قريش لذلك غضبًا شديدًا، حتى قصدها بعضهم، وتوصل إلى أن دخلها ليلا. فأحدث فيها وكرّ راجعًا. فلما رأى السدنة ذلك الحدث، رفعوا أمرهم إلى ملكهم أبرهة، وقالوا له: إنما صنع هذا بعض قريش غضبًا لبيتهم الذي ضاهيت هذا به، فأقسم أبرهة ليسيرن إلى بيت مكة، وليخربنه حجرًا حجرًا.
وذكر مقاتل بن سليمان أن فتية من قريش دخلوها فأججوا فيها نارًا، وكان يومًا فيه هواء شديد فأحرقته، وسقطت إلى الأرض.
فتأهب أبرهة لذلك، وصار في جيش كثيف عَرَمرم؛ لئلا يصده أحد عنه، واستصحب معه فيلا عظيما كبير الجثة لم ير مثله، يقال له: محمود، وكان قد بعثه إليه النجاشي ملك الحبشة لذلك. ويقال: كان معه أيضًا ثمانية أفيال. وقيل: اثنا عشر فيلا. وقيل غيره، والله أعلم. يعني ليهدم به الكعبة، بأن يجعل السلاسل في الأركان، وتوضع في عُنُق الفيل، ثم يزجر ليلقي الحائط جملة واحدة. فلما سمعت العرب بمسيره أعظموا ذلك جدًا، ورأوا أن حقًا عليهم المحاجبة (1) دون البيت، وَرَد من أراده بكيد. فخرج إليه رجل [كان] (2) من أشراف أهل اليمن وملوكهم، يقال له "ذو نَفْر" فدعا قومه ومن أجابه من سائر العرب إلى حرب أبرهة، وجهاده عن بيت الله، وما يريد من هدمه وخرابه. فأجابوه وقاتلوا أبرهة، فهزمهم لما يريده الله، عز وجل، من كرامة البيت وتعظيمه، وأسر "ذو نُفْر" فاستصحبه معه. ثم مضى لوجهه حتى إذا كان بأرض خثعم، عَرَض له نُفَيل بن حَبيب الخَشْعمي في قومه: شهران وناهس، فقاتلوه، فهزمهم أبرهة، وأسر نُفَيل بن حبيب، فأراد قتله ثم عفا عنه، واستصحبه معه ليدله في بلاد الحجاز. فلما اقترب من أرض الطائف، خرج إليه أهلها ثقيف وصانعوه خيفة على بيتهم، الذي عندهم، الذي يسمونه اللات. فأكرمهم وبعثوا معه "أبا رغَال" دليلا. فلما انتهى أبرهة إلى المُغَمْس -وهو قريب من مكة-نزل به وأغار جيشه على سَرْح أهل مكة من الإبل وغيرها، فأخذوه. وكان في السرح (3) مائتا بعير لعبد المطلب. وكان الذي أغار على السرح بأمر أبرهة أمير المقدمة، وكان يقال له: "الأسود بن مفصود" فهجاه بعض العرب -فيما ذكره ابن إسحاق (4) -وبعث أبرهة حناطة الحميري إلى مكة، وأمره أن يأتيه بأشرف قريش، وأن يخبره أن الملك لم يجئ لقتالكم إلا أن تَصُدوه عن البيت. فجاء حناطة فَدُل على عبد المطلب بن هاشم وبلغه عن أبرهة ما قال، فقال له عبد المطلب: والله ما نريد حربه، وما لنا بذلك من طاقة، هذا بيت الله الحرام، وبيت خليله إبراهيم، فإن يمنعه منه فهو بيته
__________
(1) في أ: "المحاجة".
(2) زيادة من م، أ.
(3) في أ: "في السراح".
(4) انظر: السيرة النبوية لابن هشام (1/51).

(8/484)

وحرمه، وإن يخلى بينه وبينه، فوالله ما عندنا دَفْع عنه. فقال له حناطة: فاذهب معي إليه. فذهب معه، فلما رآه أبرهة أجله، وكان عبد المطلب رجلا جميلا حسن المنظر، ونزل أبرهة عن سريره، وجلس معه على البساط، وقال لترجمانه: قل له: حاجتك؟ فقال للترجمان: إن حاجتي أن يرد علي الملك مائتي بعير أصابها لي. فقال أبرهة لترجمانه: قل له: لقد كنت أعجبتني حين رأيتك، ثم قد زَهِدت فيك حين كلمتني، أتكلمني في مائتي بعير أصبتها لك، وتترك بيتا هو دينك ودين آبائك قد جئتُ لهدمه، لا تكلمني فيه؟! فقال له عبد المطلب: إني أنا رب الإبل، وإن للبيت ربا سيمنعه. قال: ما كان ليمتنع مني! قال: أنت وذاك.
ويقال: إنه ذهب مع عبد المطلب جماعة من أشراف العرب فعرضوا على أبرهة ثلث أموال تهامة على أن يرجع عن البيت، فأبى عليهم، ورد أبرهة على عبد المطلب إبله، ورجع عبد المطلب إلى قريش فأمرهم بالخروج من مكة، والتحصن في رءوس الجبال، تخوفا عليهم من معرة الجيش. ثم قام عبد المطلب فأخذ بحلقة باب الكعبة، وقام معه نفر من قريش يدعون الله ويستنصرونه على أبرهة وجنده، وقال عبد المطلب وهو آخذ بحلقة باب الكعبة:
لاهُمَّ (1) إنَّ المرء يمـ ... نَعُ رَحْلَه فامْنع حِلالَك ...
لا يغلبنَّ صَلِيبُهم ... ومحَالُهم غدوًا مِحَالك ...
قال ابن إسحاق: ثم أرسل عبد المطلب حَلْقة الباب، ثم خرجوا إلى رءوس الجبال (2) .
وذكر مقاتل بن سليمان أنهم تركوا عند البيت مائة بدنة مُقَلَّدة، لعل بعض الجيش (3) ينال منها شيئا بغير حق، فينتقم الله منه.
فلما أصبح أبرهة تهيأ لدخول مكة، وهيأ فيله -وكان اسمه محمودًا-وعبأ جيشه، فلما وجهوا الفيل نحو مكة أقبل نفيل بن حبيب حتى قام إلى .
جنبه ثم أخذ بأذنه وقال ابرك محمود وارجع راشدا من حيث جئت، فإنك في بلد الله الحرام". ثم أرسل أذنه، فبرك الفيل. وخرج نفيل بن حبيب يَشتد حتى أصعد في الجبل. وضربوا الفيل ليقوم فأبى. فضربوا في رأسه بالطْبرزين (4) وأدخلوا محاجن لهم في مَرَاقه فبزغوه بها ليقوم، فأبى؛ فوجهوه راجعا إلى اليمن فقام يهرول. ووجهوه إلى الشام ففعل مثل ذلك. ووجهوه إلى المشرق ففعل مثل ذلك ووجهوه إلى مكة فبرك. وأرسل الله عليهم طيرا من البحر أمثال الخطاطيف والبلسان.
مع كل طائر منها ثلاثة أحجار يحملها: حجر في منقاره، وحجران في رجليه، أمثال الحمص والعدس، لا تصيب منهم أحدًا إلا هلك، وليس كلهم أصابت. وخرجوا هاربين يبتدرون الطريق، ويسألون عن نفيل ليدلهم على الطريق هذا. ونفيل على رأس الجبل مع قريش وعرب الحجاز، ينظرون ماذا أنزل الله بأصحاب الفيل من النقمة، وجعل نفيل يقول:
__________
(1) في أ: "اللهم".
(2) انظر: السيرة النبوية لبن هشام (1/52).
(3) في م، أ: "بعض الحبشة".
(4) في أ: "بالطورين من الآلات".

(8/485)

أينَ المَفَرُّ? والإلهُ الطَّالب (1) والأشرمُ المغلوبُ غير الغالب (2)
قال ابن إسحاق: وقال نُفَيل في ذلك أيضًا:
ألا حُييت عَنا يا رُدَينا ... نَعمْنا كُم مَعَ الأصبَاح عَينَا ...
رُدَينةُ لو رأيت -ولا تَرَيْه ... لَدَى جَنْب المحصّب -ما رَأينَا ...
إذا لَعَذَرتني وَحَمَدت أمْري ... وَلَم تأسى عَلَى مَا فات بَيْنَا ...
حَمِدتُ الله إذ أبصَرتُ طيرًا ... وَخفْتُ حَجارة تُلقَى عَلَينا ...
فَكُلّ القوم يَسألُ عَن نُفَيل ... كَأنَّ عليَ للحُبْشَان دَينَا! ...
وذكر الواقدي بأسانيده أنهم لما تعبئوا لدخول الحرم وهيئوا الفيل، جعلوا لا يصرفونه إلى جهة من سائر الجهات إلا ذهب [فيها] (3) فإذا وجهوه إلى الحرم رَبَض وصاح. وجعل أبرهة يحمل على سائس الفيل وينهره ويضربه، ليقهر الفيل على دخول الحرم. وطال الفصل في ذلك. هذا وعبد المطلب وجماعة من أشراف مكة، منهم (4) المطعم بن عدي، وعمرو بن عائذ بن عمران بن مخزوم، ومسعود [بن عمرو] (5) الثقفي، على حراء ينظرون إلى ما الحبشة يصنعون، وماذا يلقون من أمر الفيل، وهو العجب العجاب. فبينما هم كذلك، إذ بعث الله عليهم طيرًا أبابيل، أي قَطَعًا قِطَعًا صفرا دون الحمام، وأرجلها حمر، ومع كل طائر ثلاث أحجار، وجاءت فحلقت عليهم، وأرسلت تلك الأحجار عليهم فهلكوا.
وقال محمد بن كعب: جاءوا بفيلين فأما محمود فَرَبض، وأما الآخر فَشَجُع (6) فحُصِب.
وقال وهب بن مُنَبِّه: كان معهم فيلة، فأما محمود -وهو فيل الملك-فربض، ليقتدي به بقية الفيلة، وكان فيها فيل تَشَجَّع فحصب، فهربت بقية الفيلة.
وقال عطاء بن يَسَار، وغيره: ليس كلهم أصابه العذاب في الساعة الراهنة، بل منهم من هلك سريعًا، ومنهم من جعل يتساقط عضوًا عضوًا وهم هاربون، وكان أبرهة ممن يتساقط عضوًا عضوًا، حتى مات ببلاد خثعم.
قال ابن إسحاق: فخرجوا يتساقطون بكل طريق، ويهلكون على كل منهل (7) وأصيب أبرهة في جسده، وخرجوا به معهم يسقط أنْمُلة أنْمُلة، حتى قدموا به صنعاء وهو مثل فرخ الطائر، فما مات حتى انصدع صدره عن (8) قلبه فيما يزعمون.
وذكر مقاتل بن سليمان: أن قريشًا أصابوا مالا جزيلا من أسلابهم، وما كان معهم، وأن عبد المطلب أصاب يومئذ من الذهب ما ملأ حفرة.
__________
(1) في م: "الغالب".
(2) انظر: السيرة النبوية لابن هشام (1/53) وتفسير الطبري (30/196).
(3) زيادة من م، أ.
(4) في م، أ: "فيهم".
(5) زيادة من م، أ.
(6) في أ: "فخشع".
(7) في م: "كل سهل".
(8) في أ: "من".

(8/486)

وقال ابن إسحاق: وحدثني يعقوب بن عُتْبَة: أنه حدث (1) أن أول ما رؤيت الحَصبة والجُدري بأرض العرب ذلك العام، وأنه أول ما رؤي به مَرائر الشجر الحَرْمل، والحنظل والعُشر، ذلك العام (2) .
وهكذا روي عن عكرمة، من طريق جيد.
قال ابن إسحاق: فلما بعث الله محمدا صلى الله عليه وسلم كان فيما يَعُد به على قريش من نعْمتَه (3) عليهم وفضله، ما رَدَّ عنهم من أمر الحبشة، لبقاء أمرهم ومدتهم، فقال: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ } { لإيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [سورة قريش] أي: لئلا يغير شيئا من حالهم التي كانوا عليها، لما أراد الله بهم من الخير لو قبلوه.
قال ابن هشام: الأبابيل الجماعات، ولم تتكلم العرب بواحدة. قال: وأما السجيل، فأخبرني يونس النحوي وأبو عبيدة أنه عند العرب: الشديد الصلب. قال: وذكر بعض المفسرين أنهما كلمتان بالفارسية، جعلتهما العرب كلمة واحدة، وإنما هو سنج وجل يعني بالسنج: الحجر، والجل: الطين. يقول: الحجارة من هذين الجنسين: الحجر والطين. قال: والعصفُ: ورقُ الزرع الذي لم يُقضب، واحدته عصفه. انتهى ما ذكره (4) .
وقد قال حماد بن سلمة: عن عاصم، عن زر، عن عبد الله -وأبو سلمة بن عبد الرحمن-: { طَيْرًا أَبَابِيلَ } قال: الفرق (5) .
وقال ابن عباس، والضحاك: أبابيل يتبع بعضها بعضًا. وقال الحسن البصري، وقتادة: الأبابيل: الكثيرة. وقال مجاهد: أبابيل: شتى متتابعة مجتمعة. وقال ابن زيد: الأبابيل: المختلفة، تأتي من هاهنا، ومن هاهنا، أتتهم من كل مكان.
وقال الكسائي: سمعت [النحويين يقولون: أبول مثل العجول. قال: وقد سمعت] (6) بعض النحويين يقول: واحد الأبابيل: إبيل.
وقال ابن جرير: [حدثنا ابن المثنى] (7) حدثني عبد الأعلى، حدثني داود، عن إسحاق بن عبد الله بن الحارث بن نوفل؛ أنه قال في قوله: { وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ } هي: الأقاطيع، كالإبل المؤبلة.
__________
(1) في أ: "أنه حدثه".
(2) انظر: السيرة النبوية لابن هشام (1/54).
(3) في أ: "من بعثه".
(4) السيرة النبوية لابن هشام (1/55).
(5) في أ: "الغرق".
(6) زيادة من تفسير الطبري (30/191).
(7) زيادة من تفسير الطبري (30/191).

(8/487)

وحدثنا أبو كريب، حدثنا وكيع، عن ابن عون، عن ابن سيرين، عن ابن عباس: { وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ } قال: لها خراطيم كخراطيم الطير، وأكف كأكف الكلاب.
وحدثنا يعقوب، حدثنا هشيم، أخبرنا حصين عن عكرمة في قوله: { طَيْرًا أَبَابِيلَ } قال: كانت طيرًا خضرا خرجت من البحر، لها رءوس كرءوس السباع.
وحدثنا ابن بشار، حدثنا ابن مهدي، عن سفيان، عن الأعمش، عن أبي سفيان، عن عبيد ابن عمير: { طَيْرًا أَبَابِيلَ } قال: هي طير (1) سود بحرية، في منقارها (2) وأظافيرها الحجارة.
وهذه أسانيد صحيحة.
وقال سعيد بن جبير: كانت طيرًا خضرا لها مناقير صفر، تختلف عليهم.
وعن ابن عباس، ومجاهد، وعطاء: كانت الطير الأبابيل مثل التي يقال لها عنقاء مُغْرب. رواه عنهم ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عبد الله بن محمد بن أبي شيبة، حدثنا أبو معاوية، عن الأعمش، عن أبي سفيان، عن عبيد بن عمير، قال: لما أراد الله أن يهلك أصحاب الفيل، بعث عليهم طيرا أنشئت من البحر، أمثال الخطاطيف. كل طير منها تحمل ثلاثة أحجار مجزعة: حجرين في رجليه وحجرا في منقاره. قال: فجاءت حتى صفت على رءوسهم، ثم صاحت وألقت ما في أرجلها ومناقيرها، فما يقع حجر على رأس رجل إلا خرج من دبره، ولا يقع على شيء من جسده إلا وخرج من الجانب الآخر. وبعث الله ريحا شديدة فضربت الحجارة فزادتها شدة فأهلكوا جميعا.
وقال السُّدِّي، عن عكرمة، عن ابن عباس: { حِجَارَةً مِنْ سِجِّيلٍ } قال: طين في حجارة: "سنك -وكل" وقد قدمنا بيان ذلك بما أغنى عن إعادته هاهنا.
وقوله: { فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ } قال سعيد بن جبير: يعني التبن الذي تسميه العامة: هبور. وفي رواية عن سعيد: ورق الحنطة. وعنه أيضا: العصف: التبن. والمأكول: القصيل يجز للدواب. وكذلك قال الحسن البصري.
وعن ابن عباس: العصف: القشرة التي على الحبة، كالغلاف على الحنطة.
وقال ابن زيد: العصف: ورق الزرع، وورق البقل، إذا أكلته البهائم فراثته، فصار درينا (3) .
والمعنى: أن الله، سبحانه وتعالى، أهلكهم ودمرهم، وردهم بكيدهم وغيظهم لم ينالوا خيرًا، وأهلك عامتهم، ولم يرجع منهم بخير إلا وهو جريح، كما جرى لملكهم أبرهة، فإنه انصدع صدره عن قلبه حين وصل إلى بلده صنعاء، وأخبرهم بها (4) جرى لهم، ثم مات. فملك بعده ابنه
__________
(1) في م: "هي طيور".
(2) في أ: "في مناقيرها".
(3) في م: "دوثا".
(4) في م: "بما".

(8/488)

يكسوم، ثم من بعده أخوه مسروق بن أبرهة (1) ثم خرج سيف بن ذي يَزَن الحميري إلى كسرى فاستغاثه (2) على الحبشة، فأنفذ معه من جيوشه فقاتلوا معه، فرد الله إليهم ملكهم، وما كان في آبائهم من الملك، وجاءته وفود العرب للتهنئة.
وقد قال محمد بن إسحاق: حدثنا عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن بن أسعد بن زرارة، عن عائشة قالت: لقد رأيت قائد الفيل وسائسه بمكة أعميين مُقْعَدَين، يستطعمان (3) ورواه الواقدي، عن عائشة مثله. ورواه أيضا عن أسماء بنت أبي بكر أنها قالت: كانا مقعدين يستطعمان الناس، عند إساف ونائلة، حيث يذبح المشركون ذبائحهم.
قلت: كان اسم قائد الفيل: أنيسا.
وقد ذكر الحافظ أبو نعيم في كتاب "دلائل النبوة" من طريق ابن وهب، عن ابن لَهِيعة عن عقيل بن خالد، عن عثمان بن المغيرة قصة أصحاب الفيل، ولم يذكر أن أبرهة قدم من اليمن، وإنما بعث على الجيش رجلا يقال له: شمر بن مفصود، وكان الجيش عشرين ألفًا، وذكر أن الطير طرقتهم ليلا فأصبحوا صرعى.
وهذا السياق غريب جدًا، وإن كان أبو نعيم قد قواه ورجحه على غيره. والصحيح أن أبرهة الأشرم الحبشي قدم مكة كما دل على ذلك السياقات والأشعار. وهكذا روى ابن لَهِيعة، عن الأسود، عن عُرْوَة: أن أبرهة بعث الأسود بن مفصود على كتيبة معهم الفيل، ولم يذكر قدوم أبرهة نفسه، والصحيح قدومه، ولعل ابن مقصود كان على مقدمة الجيش، والله أعلم.
ثم ذكر ابن إسحاق شيئًا من أشعار العرب، فيما كان من قصة أصحاب الفيل، فمن ذلك شعر عبد الله بن الزبعرى:
تَنَكَّلُوا عن بطن مَكَّةَ إنها ... كانتْ قديمًا لا يُرَام حَريمها ...
لم تُخلَق الشِّعرَى ليالي حُرّمتْ ... إذ لا عزيزَ من الأنام يَرُومها ...
سائل أميرَ الجيش عنها ما رَأى? ... فلسوفَ يُنبي الجاهلين عليمها ...
ستونَ ألفًا لم يؤوبوا أرَضهم ... بل لم يعش بعد الإياب سقيمها ...
كانتْ بها عادٌ وجُرْهُم قبلهم ... واللهُ من فوق العباد يُقيمها (4)
وقال أبو قيس (5) بن الأسلت الأنصاري المري: (6)
__________
(1) انظر: السيرة النبوية لابن هشام (1/61، 62).
(2) في م: "فاستعانه".
(3) انظر: السيرة النبوية لابن هشام (1/57).
(4) انظر: السيرة النبوية لابن هشام (1/58).
(5) في م: "أبو القيس".
(6) في م، أ: "المدني".

(8/489)

ومن صُنْعه يوم فيل الحُبُو ... ش ، إذ كل ما بَعَثُوه رَزَمْ ...
محاجنهم تحت أقرابه ... وقد شَرَموا أنفه فانخرم ...
وقد جعلوا سوطه مغولا ... إذا يَمَّمُوه قَفَاه كُليم ...
فَسوَّل (1) أدبر أدراجه ... وقد باء بالظلم من كان ثمَّ ...
فأرسل من فوقهم حاصبًا ... يَلُفهُم مثْلَ لَفُ القزُم ...
تحث على الصَّبر أحبارُهم ... وَقَد ثأجُوا كَثؤاج الغَنَم ...
وقال أبو الصلت بن أبي ربيعة الثقفي، ويروى لأمية بن أبي الصلت بن أبي ربيعة:
إن آيات رَبِّنا بَاقياتٌ ... مَا يُمَاري فيهنَّ إلا الكفورُ ...
خُلِقَ الليلُ والنهارُ فَكُلّ ... مستبينٌ حسابُه مَقْدُورُ ...
ثمَّ يجلو النَّهارَ ربٌ رحيمٌ ... بمهاة شُعَاعها منشورُ ...
حُبِسَ الفيلُ بالمُغمَّس حَتَّى ... صار يَحْبُو، كأنه معقورُ ...
لازمًا حلقُه الجرانَ كما قُطِّر ... من ظَهْر كَبْكَب مَحدُورُ ...
حَوله من مُلُوك كِندةَ أبطالُ ... ملاويثُ في الحُرُوب صُقُورُ ...
خَلَّفُوه ثم ابذَعرّوا جَميعًا، ... كُلَّهم عَظْمُ ساقه مَكْسُورُ ...
كُلّ دين يَومَ القِيَامة عندَ الـ ... له إلا دِينُ الحَنِيفَة بورُ ...
وقد قدمنا في تفسير "سورة الفتح" أن رسول الله صلى الله عليه وسلم لما أطل يوم الحديبية على الثنية التي تهبط به على قريش، بركت ناقته، فزجروها فألحَّت، فقالوا: خلأت القصواء، أي: حَرَنت. فقال رسول الله صلى الله عليه وسلم: "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل" ثم قال: "والذي نفسي بيده،لا يسألوني اليوم خطة يُعَظمون فيها حُرُمات الله، إلا أجبتهم إليها". ثم زجرها فقامت. والحديث من أفراد البخاري (2) .
وفي الصحيحين أن رسول الله صلى الله عليه وسلم قال يوم فتح مكة: "إن الله حبس عن مكة الفيل، وسَلَّط عليها رسوله والمؤمنين، وإنه قد عادت حرمتها اليوم كحرمتها بالأمس، ألا فليبلغ الشاهد الغائب" (3) . آخر تفسير سورة "الفيل".
__________
(1) في م، أ: "فولى و".
(2) تقدم تخريج هذا الحديث عند تفسير الآية: 26 من سورة الفتح، وهو في صحيح البخاري برقم (2731،2732).
(3) صحيح البخاري برقم (112) وصحيح مسلم برقم (1355) من حديث أبي هريرة، رضي الله عنه.

(8/490)


قريش - تفسير ابن كثير

لِإِيلَافِ قُرَيْشٍ (1) إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2) فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآَمَنَهُمْ مِنْ خَوْفٍ (4)

تفسير سورة لإيلاف قريش
وهي مكية.
ذكر حديث غريب في فضلها: قال البيهقي في كتاب "الخلافيات": حدثنا أبو عبد الله الحافظ، حدثنا بكر بن محمد بن حمدان الصيرفي بمرو، حدثنا أحمد بن عُبَيد الله النرسي (1) حدثنا يعقوب بن محمد الزهري، حدثنا إبراهيم بن محمد بن ثابت بن شرحبيل، حدثني عثمان بن عبد الله [بن] (2) أبي عتيق، عن سعيد بن عمرو بن جعدة بن هبيرة، عن أبيه، عن جدته أم هانئ بنت أبي طالب؛ أن رسول الله صلى الله عليه وسلم قال: "فضل الله قريشًا بسبع خلال: أني منهم (3) وأن النبوة فيهم، والحجابة، والسقاية فيهم، وأن الله نصرهم على الفيل، وأنهم عبدوا الله، عز وجل، عشر سنين لا يعبده غيرهم، وأن الله أنزل فيهم سورة من القرآن" ثم تلاها رسول الله: بسم الله الرحمن الرحيم " لإيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ " . (4)
بسم الله الرحمن الرحيم
{ لإيلافِ قُرَيْشٍ (1) إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2) فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ (4) }
هذه السورة مفصولة عن التي قبلها في المصحف الإمام، كتبوا بينهما سطر بسم الله الرحمن الرحيم وإن كانت متعلقة بما قبلها. كما صرح بذلك محمد بن إسحاق وعبد الرحمن بن زيد بن أسلم؛ لأن المعنى عندهما: حبسنا عن مكة الفيل وأهلكنا أهله { لإيلافِ قُرَيْشٍ } أي: لائتلافهم واجتماعهم في بلدهم آمنين.
وقيل: المراد بذلك ما كانوا يألفونه من الرحلة في الشتاء إلى اليمن، وفي الصيف إلى الشام في المتاجر وغير ذلك، ثم يرجعون إلى بلدهم آمنين في أسفارهم؛ لعظمتهم عند الناس، لكونهم سكان حرم الله، فمن عَرَفهم احترمهم، بل من صوفي إليهم وسار معهم أمن بهم. هذا (5) حالهم في أسفارهم ورحلتهم في شتائهم وصيفهم. وأما في حال إقامتهم في البلد، فكما قال الله: { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } [العنكبوت:67] ولهذا قال: { لإيلافِ قُرَيْشٍ } بدل من الأول ومفسر له. ولهذا قال: { إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ }
__________
(1) في م، أ، هـ: "الزينبي" وهو خطأ.
(2) زيادة من م، أ.
(3) في أ: "أني فيهم".
(4) ورواه البيهقي في مناقب الشافعي (1/34) وهو في المستدرك (2/536) وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي فقال: "فيه يعقوب بن محمد الزهري ضعيف، وإبراهيم صاحب مناكير هذا أنكرها" وقد حسن الحافظ العراقي هذا الحديث. وللشيخ ناصر الدين الألباني مبحث حول هذا الحديث في السلسلة الصحيحة برقم (1944) ذهب إلى تحسينه، والله أعلم.
(5) في م: "وهذا".

(8/491)

وقال ابن جرير: الصواب أن "اللام" لام التعجب، كأنه يقول: اعجبوا لإيلاف قريش ونعمتي عليهم في ذلك. قال: وذلك لإجماع المسلمين على أنهما سورتان منفصلتان مستقلتان. (1)
ثم أرشدهم إلى شكر هذه النعمة العظيمة فقال: { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ } أي: فليوحدوه بالعبادة، كما جعل لهم حرما آمنا وبيتا محرما، كما قال تعالى: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } [النمل:91]
وقوله: { الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ } أي: هو رب البيت، وهو " الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ " أي : تفضل عليهم بالأمن والرخص (2) فليفردوه بالعبادة وحده لا شريك له، ولا يعبدوا من دونه صنمًا ولا ندا ولا وثنًا. ولهذا من استجاب لهذا الأمر جَمَع الله له بين أمن الدنيا وأمن الآخرة، ومن عصاه سلبهما منه، كما قال تعالى: { وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ } [النحل:112-113]
وقد قال ابن أبي حاتم: حدثنا عبد الله بن عمرو العَدَني، حدثنا قَبِيصة، حدثنا سفيان، عن ليث، عن شهر بن حوشب، عن أسماء بنت يزيد قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "ويل أمكم، قريش، لإيلاف قريش" (3) ثم قال:
حدثنا أبي، حدثنا المؤَمَّل بن الفضل الحراني، حدثنا عيسى -يعني ابن يونس-عن عُبَيد الله ابن أبي زياد، عن شهر بن حوشب، عن أسامة بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لإيلاف قريش إيلافهم رحلة الشتاء والصيف. ويحكم يا معشر قريش، اعبدوا رب هذا البيت الذي أطعمكم من جوع وآمنكم من خوف".
هكذا رأيته عن أسامة بن زيد، وصوابه عن أسماء بنت يزيد بن السكن، أم سلمة الأنصارية، رضي الله عنها (4) فلعله وقع غلط في النسخة أو في أصل الرواية، والله أعلم.
آخر تفسير سورة "لإيلاف قريش".
__________
(1) تفسير الطبري (30/198).
(2) في أ: "والترخص".
(3) ورواه الطبراني في المعجم الكبير (24/177،178) من طريق قبيصة بن عقبة، عن سفيان، به.
(4) وكذا في رواية الإمام أحمد في المسند (6/460) عن علي بن يحيى، عن عيسى بن يونس، عن عبد الله بن أبي زياد، عن شهر بن حوشب، عن أسماء بنت يزيد عن النبي صلى الله عليه وسلم.

(8/492)

أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1) فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3) فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5) الَّذِينَ هُمْ يُرَاءُونَ (6) وَيَمْنَعُونَ الْمَاعُونَ (7)

تفسير السورة التي يذكر فيها الماعون
وهي مكية.
بسم الله الرحمن الرحيم
{ أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1) فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2) وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3) فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ (5) الَّذِينَ هُمْ يُرَاءُونَ (6) وَيَمْنَعُونَ الْمَاعُونَ (7) }
يقول تعالى: أرأيت -يا محمد- (1) الذي يكذب بالدين؟ وهو: المعاد والجزاء والثواب، { فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ } أي: هو الذي يقهر اليتيم ويظلمه حقه، ولا يطعمه ولا يحسن إليه، { وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ } كما قال تعالى: { كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ } [الفجر: 17 ، 18] يعني: الفقير الذي لا شيء له يقوم بأوده وكفايته.
ثم قال: { فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ } قال ابن عباس، وغيره: يعني المنافقين، الذين يصلون في العلانية ولا يصلون في السر.
ولهذا قال: { لِلْمُصَلِّينَ } أي: الذين هم من أهل الصلاة وقد التزموا بها، ثم هم عنها ساهون، إما عن فعلها بالكلية، كما قاله ابن عباس، وإما عن فعلها في الوقت المقدر لها شرعا، فيخرجها عن وقتها بالكلية، كما قاله مسروق، وأبو الضحى.
وقال عطاء بن دينار: والحمد لله الذي قال: { عَنْ صَلاتِهِمْ سَاهُونَ } ولم يقل: في صلاتهم ساهون.
وإما عن وقتها الأول فيؤخرونها إلى آخره دائما أو غالبا. وإما عن أدائها بأركانها وشروطها على الوجه المأمور به. وإما عن الخشوع فيها والتدبر لمعانيها، فاللفظ يشمل هذا كله، ولكن من اتصف بشيء من ذلك قسط من هذه الآية. ومن اتصف بجميع ذلك، فقد تم نصيبه منها، وكمل له النفاق العملي. كما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "تلك صلاة المنافق، تلك صلاة المنافق، تلك صلاة المنافق، يجلس يَرْقُب الشمس، حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا" (2) فهذا آخر صلاة العصر التي هي الوسطى، كما ثبت به النص إلى آخر وقتها، وهو وقت كراهة، ثم قام إليها فنقرها نقر الغراب، لم يطمئن ولا خشع فيها أيضا؛ ولهذا قال: "لا يذكر الله فيها إلا قليلا ". ولعله إنما حمله على القيام إليها مراءاة الناس، لا ابتغاء وجه
__________
(1) في م: "يا محمد أرأيت".
(2) صحيح مسلم برقم (622) ولم أقع عليه في صحيح البخاري، ولم يعزه المزى له في تحفة الأشراف.

(8/493)

الله، فهو إذًا لم يصل بالكلية. قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } [النساء: 142] . وقال هاهنا: { الَّذِينَ هُمْ يُرَاءُونَ }
وقال الطبراني: حدثنا يحيى بن عبد الله بن عبدويه (1) البغدادي، حدثني أبي، حدثنا عبد الوهاب بن عطاء، عن يونس، عن الحسن، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: "إن في جهنم لواديا (2) تستعيذ جهنم من ذلك الوادي في كل يوم أربعمائة مرة، أعد ذلك الوادي للمرائين من أمة محمد: لحامل كتاب الله. وللمصدق في غير ذات الله، وللحاج إلى بيت الله، وللخارج في سبيل الله". (3)
وقال الإمام أحمد: حدثنا أبو نُعَيم، حدثنا الأعمش، عن عمرو بن مرة قال: كنا جلوسا عند أبي عبيدة فذكروا الرياء، فقال رجل يكنى بأبي يزيد: سمعت عبد الله بن عمرو يقول : قال رسول الله صلى الله عليه وسلم: "من سَمَّع الناس بعمله، سَمَّع الله به سامعَ خلقه، وحَقَّره وصَغَّره". (4)
ورواه أيضا عن غُنْدَر ويحيى القطان، عن شعبة، عن عمرو بن مرة، عن رجل، عن عبد الله ابن عمرو، عن النبي صلى الله عليه وسلم، فذكره. (5)
ومما يتعلق بقوله تعالى: { الَّذِينَ هُمْ يُرَاءُونَ } أن من عمل عملا لله فاطلع عليه الناس، فأعجبه ذلك، أن هذا لا يعد رياء، والدليل على ذلك ما رواه الحافظ أبو يعلى الموصلي في مسنده: حدثنا هارون بن معروف، حدثنا مخلد بن يزيد، حدثنا سعيد بن بشير، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة قال: كنت أصلي، فدخل علي رجل، فأعجبني ذلك، فذكرته لرسول الله صلى الله عليه وسلم، فقال: "كتب لك أجران: أجر السر، وأجر العلانية". (6)
قال أبو علي هارون بن معروف: بلغني أن ابن المبارك قال: نعم الحديثُ للمرائين.
وهذا حديث غريب من هذا الوجه، وسعيد بن بشير متوسط، وروايته عن الأعمش عزيزة وقد رواه غيره عنه.
قال أبو يعلى أيضا: حدثنا محمد بن المثنى بن موسى، حدثنا أبو داود، حدثنا أبو سِنان، عن حبيب بن أبي ثابت، عن أبي صالح، عن أبي هريرة قال: قال رجل: يا رسول الله، الرجل يعمل العمل يَسُرُّه، فإذا اطُّلعَ عليه أعجبه. قال: قال رسول الله صلى الله عليه وسلم: "له أجران: أجر السر
__________
(1) في م، أ: "عبد ربه".
(2) في م، أ: "لواد".
(3) المعجم الكبير (12/175)، وقال المنذري في الترغيب والترهيب (1/ 67): "رفع حديث ابن عباس غريب، ولعله موقوف، والله أعلم".
(4) المسند (2/212).
(5) المسند (2/162).
(6) ورواه الطبراني في المعجم الأوسط برقم (4949) "مجمع البحرين"، وقال الطبراني: "لم يروه عن سعيد إلا محمد بن معاذ، ومحمد بن بكار". وقال الهيثمي في المجمع (10/290): "رجاله ثقات". قلت: سعيد بن بشير ضعفه الأئمة.

(8/494)

وأجر العلانية". (1)
وقد رواه الترمذي عن محمد بن المثنى، وابن ماجة عن بُنْدَار، كلاهما عن أبي داود الطيالسي عن أبي سنان الشيباني (2) - واسمه: ضرار بن مرة. ثم قال الترمذي: غريب، وقد رواه الأعمش وغيره. عن حبيب عن [النبي صلى الله عليه وسلم] (3) مرسلا.
وقد قال أبو جعفر بن جرير: حدثني أبو كُرَيْب، حدثنا معاوية بن هشام، عن شيبان النحوي عن جابر الجعفي، حدثني رجل، عن أبي برزة الأسلمي قال : قال رسول الله صلى الله عليه وسلم لما نزلت هذه الآية: { الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ } قال: "الله أكبر، هذا خير لكم من أن لو أعطي كل رجل منكم مثل جميع الدنيا، هو الذي إن صلى لم يَرْجُ خير صلاته، وإن تركها لم يخف ربه". (4)
فيه جابر الجعفي، وهو ضعيف، وشيخه مبهم لم يُسَم، والله أعلم.
وقال ابن جرير أيضا: حدثني زكريا بن أبان المصري، حدثنا عمرو بن طارق، حدثنا عِكْرمِة بن إبراهيم، حدثني عبد الملك بن عمير (5) عن مصعب بن سعد، عن سعد بن أبي وقاص قال: سألت رسول الله صلى الله عليه وسلم عن: { الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ } قال: "هم الذين يؤخرون الصلاة عن وقتها". (6)
وتأخير الصلاة عن وقتها يحتمل تركها بالكلية، أو صلاتها بعد وقتها شرعا، أو تأخيرها عن أول الوقت [سهوا حتى ضاع] (7) الوقت.
وكذا رواه الحافظ أبو يعلى عن شيبان بن فَرُّوخ، عن عكرمة بن إبراهيم، به. ثم رواه عن أبي الربيع، عن جابر، عن عاصم، عن مصعب، عن أبيه موقوفًا (8) وهذا أصح إسنادًا، وقد ضعف البيهقي (9) رفعه، وصحح وقفه، وكذلك الحاكم.
وقوله: { وَيَمْنَعُونَ الْمَاعُونَ } أي: لا أحسنوا عبادة ربهم، ولا أحسنوا إلى خلقه حتى ولا بإعارة ما ينتفع به ويستعان به، مع بقاء عينه ورجوعه إليهم. فهؤلاء لمنع الزكاة وأنواع القُرُبات أولى وأولى. وقد قال ابن أبي نجيح عن مجاهد: قال علي: الماعون: الزكاة. وكذا رواه السدي، عن أبي صالح، عن علي. وكذا روي من غير وجه عن ابن عمر. وبه يقول محمد بن الحنفية، وسعيد بن جبير، وعِكْرِمة، ومجاهد، وعطاء، وعطية العوفي، والزهري، والحسن، وقتادة، والضحاك، وابن زيد.
__________
(1) الحديث في مسند الطيالسي برقم (2430).
(2) سنن الترمذي برقم (2385)، وسنن ابن ماجة برقم (4226).
(3) في م، أ، هـ: "عن أبي صالح"، والمثبت من تحفة الأحوذي، مستفادا من هامش. ط الشعب.
(4) تفسير الطبري (30/202).
(5) في أ: "بن عمر".
(6) تفسير الطبري (30/202).
(7) زيادة من م، أ.
(8) مسند أبي يعلى (2/63).
(9) السنن الكبرى (2/214).

(8/495)

وقال الحسن البصري: إن صلى راءى، وإن فاتته لم يأس عليها، ويمنع زكاة ماله وفي لفظ: صدقة ماله.
وقال زيد بن أسلم: هم المنافقون ظهرت الصلاة فصلوها، وضَمنَت الزكاة فمنعوها.
وقال الأعمش وشعبة، عن الحكم، عن يحيى بن الجزار: أن أبا العبيدين سأل عبد الله بن مسعود عن الماعون، فقال: هو ما يتعاوره الناس بينهم من الفأس، والقدر، [والدلو]. (1)
[وقال المسعودي، عن سلمة بن كُهَيْل، عن أبي العُبَيدين: أنه سُئِل ابنُ مسعود عن الماعون، فقال: هو ما يتعاطاه الناس بينهم، من الفأس والقدر] (2) والدلو، وأشباه ذلك.
وقال ابن جرير: حدثني محمد بن عبيد المحاربي، حدثنا أبو الأحوص، عن أبي إسحاق، عن أبي العُبَيدين وسعد بن عياض، عن عبد الله قال: كنا أصحاب رسول الله (3) صلى الله عليه وسلم نتحدث أن الماعون الدلو، والفأس، والقدر، لا يستغنى عنهن.
وحدثنا خلاد بن أسلم، أخبرنا النضر بن شُمَيْل، أخبرنا شعبة، عن أبي إسحاق قال: سمعت سعد بن عياض يحدث عن أصحاب النبي صلى الله عليه وسلم مثله. (4)
وقال الأعمش، عن إبراهيم، عن الحارث بن سويد، عن عبد الله أنه سئل عن الماعون، فقال: ما يتعاوره الناس بينهم: الفأس والدلو وشبهه.
وقال ابن جرير: حدثنا عمرو بن علي الفلاس، حدثنا أبو داود -هو الطيالسي-حدثنا أبو عَوانَة، عن عاصم بن بَهْدَلة، عن أبي وائل، عن عبد الله قال: كنا مع نبينا صلى الله عليه وسلم ونحن نقول: الماعون: منع الدلو وأشباه ذلك. (5)
وقد رواه أبو داود والنسائي، عن قتيبة، عن أبي عوانة بإسناده، نحوه (6) ولفظ النسائي عن عبد الله قال: كل معروف صدقة، وكنا (7) نعد الماعون على عهد رسول الله صلى الله عليه وسلم عاريَّة الدلو والقدر.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عفان، حدثنا حماد بن سلمة، عن عاصم، عن زر، عن عبد الله قال: الماعون: العَواري: القدر، والميزان، والدلو.
وقال ابن أبي نجيح، عن مجاهد، عن ابن عباس: { وَيَمْنَعُونَ الْمَاعُونَ } يعني: متاع البيت. وكذا قال مجاهد وإبراهيم النَّخعي، وسعيد بن جبير، وأبو مالك، وغير واحد: إنها العاريَّة للأمتعة.
وقال ليث بن أبي سليم، عن مجاهد (8) عن ابن عباس: { وَيَمْنَعُونَ الْمَاعُونَ } قال: لم يجئ أهلها بعد.
__________
(1) زيادة من م، أ.
(2) زيادة من م، أ.
(3) في م: "كنا أصحاب محمد".
(4) تفسير الطبري (30/205).
(5) تفسير الطبري (30 /206).
(6) سنن أبي داود برقم (1657)، وسنن النسائي الكبرى برقم (11701).
(7) في م: "وكنا".
(8) في م: "ومجاهد".

(8/496)

وقال العوفي عن ابن عباس: { وَيَمْنَعُونَ الْمَاعُونَ } قال: اختلف الناس في ذلك، فمنهم من قال: يمنعون الزكاة. ومنهم من قال: يمنعون الطاعة. ومنهم من قال: يمنعون العارية. رواه ابن جرير. ثم روي عن يعقوب بن إبراهيم، عن ابن عُلَيَة، عن ليث بن أبي سليم، عن أبي إسحاق، عن الحارث، عن علي: الماعون: منع الناس الفأس، والقدر، والدلو.
وقال عكرمة: رأس الماعون زكاة المال، وأدناه.
المنخل والدلو، والإبرة. رواه ابن أبى حاتم.
وهذا الذي قاله عكرمة حسن؛ فإنه يشمل الأقوال كلها، وترجع كلها إلى شيء واحد. وهو ترك المعاونة بمال أو منفعة. ولهذا قال محمد بن كعب: { وَيَمْنَعُونَ الْمَاعُونَ } قال: المعروف. ولهذا جاء في الحديث: " كل معروف صدقة".
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وكيع، عن ابن أبي ذئب، عن الزهري: { وَيَمْنَعُونَ الْمَاعُونَ } قال: بلسان قريش: المال.
وروى هاهنا حديثا غريبا عجيبا في إسناده ومتنه فقال:
حدثنا أبي، وأبو زُرْعَة قالا حدثنا قيس ابن حفص الدارمي، حدثنا دلهم بن دهثم العجلي، حدثنا عائذ بن ربيعة النَميري، حدثني قرة بن دعموص النميري: أنهم وفدوا على رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، ما تعهد إلينا؟ قال: "لا تمنعون الماعون". قالوا: يا رسول الله، وما الماعون؟ قال: "في الحَجَر، وفي الحديدة، وفي الماء". قالوا: فأي حديدة؟ قال: "قدوركم النحاس، وحديد الفأس الذي تمتهنون به". قالوا: وما الحجر؟ قال: "قدوركم الحجارة". (1)
غريب جدا، ورفعه منكر، وفي إسناده من لا يعرف، والله أعلم.
وقد ذكر ابنُ الأثير في الصحابة ترجمة "علي النميري"، فقال: روى ابن قانع بسنده إلى عائذ ابن ربيعة بن قيس النميري، عن علي بن فلان النميري: سمعت رسول الله صلى الله عليه وسلم يقول: "المسلم أخو المسلم. إذا لقيه حَيَّاه بالسلام، ويرد عليه ما هو خير منه، لا يمنع الماعون". قلت: يا رسول الله، ما الماعون؟ قال: "الحَجَر، والحديد، وأشباه ذلك". (2)
آخر تفسير سورة "الماعون".
__________
(1) ورواه ابن مردويه أيضا، كما في الدر المنثور (644).
(2) أسد الغابة (3/624).

(8/497)

إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ (3)

تفسير سورة الكوثر
وهي مدنية ، وقيل : مكية.
بسم الله الرحمن الرحيم
{ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الأبْتَرُ (3) }
قال الإمام أحمد: حدثنا محمد بن فضيل، عن المختار بن فُلْفُل، عن أنس بن مالك قال: أغفى رسول الله صلى الله عليه وسلم إغفاءة، فرفع رأسه مبتسما، إما قال لهم وإما قالوا له: لم ضحكت؟ فقال رسول الله صلى الله عليه وسلم: "إنه أنزلت عليَّ آنفا سورة". فقرأ: بسم الله الرحمن الرحيم { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } حتى ختمها، قال: "هل تدرون ما الكوثر؟ "، قالوا: الله ورسوله أعلم. قال: "هو نهر أعطانيه ربي، عز وجل، في الجنة، عليه خير كثير، تردُ عليه أمتي يوم القيامة، آنيته عدد الكواكب، يُخْتَلَج العبد منهم فأقول: يا رب، إنه من أمتي. فيقال: إنك لا تدري ما أحدثوا بعدك". (1)
هكذا رواه الإمام أحمد بهذا الإسناد الثلاثي، وهذا السياق.
وقد ورد في صفة الحوض يوم القيامة أنه يَشْخَب فيه ميزابان من السماء عن نهر الكوثر، وأن عليه آنية عددَ نجوم السماء. وقد روى هذا الحديث مسلم وأبو داود والنسائي، من طريق محمد بن فضيل، وعلي بن مُسْهِر، كلاهما عن المختار بن فُلْفُل، عن أنس. ولفظ مسلم قال: "بينا رسول الله صلى الله عليه وسلم بين أظهرنا في المسجد، إذ أغفى إغفاءة ثم رفع رأسه مبتسما، قلنا: ما أضحكك يا رسول الله؟ قال: "أنزلت علي آنفا سورة"، فقرأ: بسم الله الرحمن الرحيم { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ إِنَّ شَانِئَكَ هُوَ الأبْتَرُ } ثم قال: "أتدرون ما الكوثر؟" قلنا: الله ورسوله أعلم. قال: "فإنه نهر وَعَدنيه ربي، عز وجل، عليه خير كثير، هو حوض تَرِدُ عليه أمتي يوم القيامة، آنيته عدد النجوم (2) فَيختلجُ العبد منهم، فأقول: رب إنه من أمتي. فيقول: إنك لا تدري ما أحدث بعدك". (3)
وقد استدل به كثير من القراء على أن هذه السورة مدنية، وكثير من الفقهاء على أن البسملة من السورة، وأنها منزلة معها.
فأما قوله تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } فقد تقدم في هذا الحديث أنه نهر في الجنة. وقد رواه الإمام أحمد من طريق أخرى، عن أنس فقال: حدثنا عفان، حدثنا حماد، أخبرنا ثابت،
__________
(1) المسند (3/102)
(2) في م، أ: "عدد نجوم السماء".
(3) صحيح مسلم برقم (400) وسنن أبي داود برقم (4747) وسنن النسائي الكبرى برقم (11702).

(8/498)

عن أنس أنه قرأ هذه الآية (1) { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } قال: قال رسول الله صلى الله عليه وسلم: "أعطيتُ الكوثر، فإذا هو نهر يجري، ولم يُشق شقًا، وإذا حافتاه قباب اللؤلؤ، فضربت بيدي في تربته، فإذا مسكه ذَفَرة، وإذا حصاه اللؤلؤ" (2)
وقال الإمام أحمد أيضا: حدثنا محمد بن أبي عدي، عن حميد، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "دخلت الجنة فإذا أنا بنهر، حافتاه خيام اللؤلؤ، فضربت بيدي إلى ما يجري فيه الماء، فإذا مسك أذفر. قلت: ما هذا يا جبريل؟ قال: هذا الكوثر الذي أعطاكه الله، عز وجل". (3)
ورواه البخاري في صحيحه، ومسلم، من حديث شيبان بن عبد الرحمن، عن قتادة، عن أنس بن مالك قال: لما عُرجَ بالنبي صلى الله عليه وسلم إلى السماء قال: "أتيتُ على نهر حافتاه قباب اللؤلؤ المجوف (4) فقلت: ما هذا يا جبريل؟ قال: هذا الكوثر". وهذا لفظ البخاري (5) رحمه الله.
وقال ابن جرير: حدثنا الربيع، أخبرنا ابن وهب، عن سليمان بن هلال، عن شريك بن أبي نمر، قال: سمعت أنس بن مالك يحدثنا قال: لما أسري برسول الله صلى الله عليه وسلم، مضى به جبريل في (6) السماء الدنيا، فإذا هو بنهر عليه قصر من لؤلؤ وزبرجد، فذهب يُشمَ تُرَابه، فإذا هو مسك. قال: "يا جبريل، ما هذا النهر؟ قال: هو الكوثر الذي خَبَأ لك ربك". (7)
وقد تقدم [في] (8) حديث الإسراء في سورة "سبحان"، من طريق شريك عن أنس [عن النبي صلى الله عليه وسلم] (9) وهو مخرج في الصحيحين. (10)
وقال سعيد، عن قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم قال: "بينا أنا أسير في الجنة إذ عرض لي نهر، حافتاه قباب اللؤلؤ مُجَوف، فقال الملك الذي معه: أتدري ما هذا؟ هذا الكوثر الذي أعطاك الله. وضرب بيده إلى أرضه، فأخرج من طينه المسك" (11) وكذا رواه سليمان بن طِرْخان، ومعمر وهَمَام وغيرهم، عن قتادة، به.
وقال ابن جرير: حدثنا أحمد بن أبي سُرَيج (12) حدثنا أبو أيوب العباسي، حدثنا إبراهيم بن سعد، حدثني محمد بن عبد الله، ابن أخي ابن شهاب، عن أبيه، عن أنس قال: سُئل رسول
__________
(1) في م: "هذه السورة".
(2) المسند (2/247).
(3) المسند (3/103).
(4) في م، أ: "المجوفة".
(5) صحيح البخاري برقم (4946).
(6) في م: "إلى".
(7) تفسير الطبري (30/207).
(8) زيادة من م.
(9) زيادة من م.
(10) انظر: تفسير أول سورة الإسراء.
(11) رواه الطبري في تفسيره (30/208) عن بشر، عن يزيد، عن سعيد، به.
(12) في أ: "شريح".

(8/499)

الله صلى الله عليه وسلم عن الكوثر، فقال: "هو نهر أعطانيه الله في الجنة، ترابه مسك، [ماؤه] (1) أبيض من اللبن، وأحلى من العسل، ترده طير أعناقها مثل أعناق الجُزُر". فقال أبو بكر: يا رسول الله، إنها لناعمة؟ قال: "أكلها أنعم منها". (2)
وقال أحمد: حدثنا أبو سلمة الخزاعي، حدثنا الليث، عن يزيد بن الهاد، عن عبد الوهاب، عن عبد الله بن مسلم بن شهاب، عن أنس، أن رجلا قال: يا رسول الله، ما الكوثر؟ قال: "نهر في الجنة أعطانيه ربي، لهو أشد بياضًا من اللبن، وأحلى من العسل، فيه طيور أعناقها كأعناق الجزر". قال عمر: يا رسول الله، إنها لناعمة؟ قال: "أكلها أنعم منها يا عمر". (3)
رواه (4) ابن جرير، من حديث الزهري، عن أخيه عبد الله، عن أنس: أنه سأل رسول الله صلى الله عليه وسلم عن الكوثر، فذكر مثله سواء. (5)
وقال البخاري: حدثنا خالد بن يزيد الكاهلي، حدثنا إسرائيل، عن أبي إسحاق، عن أبي عبيدة، عن عائشة قال: سألتها عن قوله تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } قالت: نهر [عظيم] (6) أعطيه نبيكم صلى الله عليه وسلم، شاطئاه عليه در مجوف، آنيته كعدد النجوم. (7)
ثم قال البخاري: رواه زكريا وأبو الأحوص ومطرف، عن أبي إسحاق.
ورواه أحمد والنسائي، من طريق مُطرّف، به. (8)
وقال ابن جرير: حدثنا أبو كُرَيب، حدثنا وَكِيع، عن سفيان، وإسرائيل، عن أبي إسحاق، عن أبي عبيدة، عن عائشة قالت: الكوثر نهر في الجنة، شاطئاه در مُجَوف. وقال إسرائيل: نهر في الجنة عليه من الآنية عدد نجوم السماء.
وحدثنا ابن حُمَيد، حدثنا يعقوب القُمي (9) عن حفص بن حميد، عن شَمِر بن عطية، عن شقيق (10) أو مسروق قال: قلت لعائشة: يا أم المؤمنين، حدثيني عن الكوثر. قالت: نهر في بطنان الجنة. قلت: وما بطنان الجنة؟ قالت: وسطها، حافتاه قصور اللؤلؤ والياقوت، ترابه المسك، وحصاؤه اللؤلؤ والياقوت.
وحدثنا أبو كريب، حدثنا وكيع، عن أبي جعفر الرازي، عن ابن أبي نجيح، عن عائشة
__________
(1) زيادة من أ.
(2) تفسير الطبري (30/209).
(3) المسند (3/220).
(4) في م: "ورواه".
(5) تفسير الطبري (30/209).
(6) زيادة من أ.
(7) صحيح البخاري برقم (4965).
(8) المسند (6/81) وسنن النسائي الكبرى برقم (11705).
(9) في أ: "العمى".
(10) في أ: "سفيان".

(8/500)

قالت: من أحب أن يسمع خرير الكوثر، فَلْيَجعل أصبعيه في أذنيه. (1)
وهذا منقطع بين ابن أبي نجيح وعائشة، وفي بعض الروايات: "عن رجل، عنها". ومعنى هذا أنه يسمع نظير ذلك، لا أنه يسمعه نفسه، والله أعلم.
قال السهيلي: ورواه الدارقطني مرفوعا، من طريق مالك بن مِغْوَل (2) عن الشعبي، عن مسروق، عن عائشة، عن النبي صلى الله عليه وسلم. (3)
ثم قال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا هُشَيم، أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس أنه قال في الكوثر: هو الخير الذي أعطاه الله إياه. قال أبو بشر: قلت لسعيد بن جبير: فإن ناسًا يَزْعُمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه. (4)
ورواه أيضا من حديث هشيم، عن أبي بشر وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: الكوثر: الخير الكثير. (5)
[وقال الثوري، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: الكوثر: الخير الكثير]. (6)
وهذا التفسير يعم النهر وغيره؛ لأن الكوثر من الكثرة، وهو الخير الكثير، ومن ذلك النهر كما قال ابن عباس، وعكرمة، وسعيد بن جبير، ومجاهد، ومحارب بن دِثَار، والحسن بن أبي الحسن البصري. حتى قال مجاهد: هو الخير الكثير في الدنيا والآخرة.
وقال عكرمة: هو النبوة والقرآن، وثواب الآخرة.
وقد صح عن ابن عباس أنه فسره بالنهر أيضا، فقال ابن جرير:
حدثنا أبو كُرَيب، حدثنا عمر بن عبيد، عن عطاء، عن سعيد بن جبير، عن ابن عباس قال: الكوثر: نهر في الجنة، حافتاه ذهب وفضة، يجري على الياقوت والدر، ماؤه أبيض من الثلج وأحلى من العسل.
وروى العوفي، عن ابن عباس، نحو ذلك.
وقال ابن جرير: حدثني يعقوب، حدثنا هشيم، أخبرنا عطاء بن السائب، عن محارب بن دِثار، عن ابن عمر أنه قال: الكوثر نهر في الجنة، حافتاه ذهب وفضة، يجري على الدر
__________
(1) تفسير الطبري (30/207)، ورواه ابن أبي الدنيا في صفة الجنة برقم (67) من طريق محمد بن ربيعة، عن أبي جعفر الرازي، عن مجاهد، عن عائشة مرفوعا.
(2) في م: "يزيد بن مغول".
(3) الروض الأنف للسهيلي (1/241).
(4) صحيح البخاري برقم (4966).
(5) صحيح البخاري برقم (6578).
(6) زيادة من تفسير الطبري (30/207).

(8/501)

والياقوت، ماؤه أشد بياضا من اللبن، وأحلى من العسل.
وكذا رواه الترمذي عن ابن حميد، عن جرير، عن عطاء بن السائب، به مثله (1) موقوفا. وقد روي مرفوعا فقال الإمام أحمد:
حدثنا علي بن حفص، حدثنا ورقاء قال... وقال عطاء [بن السائب] (2) عن محارب بن دِثار، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الكوثر نهر في الجنة حافتاه من ذهب، والماء يجري على اللؤلؤ، وماؤه أشد بياضا من اللبن، وأحلى من العسل".
وهكذا رواه الترمذي، وابن ماجة، وابن أبي حاتم، وابن جرير، من طريق محمد بن فضيل، عن عطاء بن السائب، به مرفوعا (3) وقال الترمذي: حسن صحيح.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن عُليَّة، أخبرنا عطاء بن السائب قال: قال لي محارب بن دثار: ما قال سعيد بن جبير في الكوثر؟ قلت: حَدثَنا عن ابن عباس أنه قال: هو الخير الكثير. فقال: صدق، والله إنه للخير الكثير. ولكن حدثنا ابن عمر قال: لما نزلت: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } قال رسول الله صلى الله عليه وسلم: "الكوثر نهر في الجنة، حافتاه من ذهب، يجري على الدر والياقوت". (4)
وقال ابن جرير: حدثني ابن البرقي، حدثنا ابن أبي مريم، حدثنا محمد بن جعفر بن أبي كثير، أخبرني حَرَام بن عثمان، عن عبد الرحمن الأعرج، عن أسامة بن زيد: أن رسول الله صلى الله عليه وسلم أتى حمزة بن عبد المطلب يوما فلم يجده، فسأل امرأته عنه -وكانت من بني النجار-فقالت: خرج يا نبي الله آنفا عامدًا نحوك، فأظنه أخطأك في بعض أزقة بني النجار، أولا تدخلُ يا رسول الله؟ فدخل، فقدمت إليه حيسا، فأكل منه، فقالت: يا رسول الله، هنيئا لك ومريئا، لقد جئتَ وأنا أريد أن آتيك فأهْنيك وأمْريك؛ أخبرني أبو عمارة أنك أعطيت نهرا في الجنة يدعى الكوثر. فقال: "أجل، وعرضه -يعني أرضه-ياقوت ومرجان، وزبرجد ولؤلؤ". (5)
حَرَام بن عثمان ضعيف. ولكن هذا سياق حسن، وقد صح أصل هذا، بل قد تواتر من طريق تفيد القطع عند كثير من أئمة الحديث، وكذلك أحاديث الحوض [ولنذكرها هاهنا]. (6)
وهكذا رُوي عن أنس، وأبي العالية، ومجاهد، وغير واحدٍ من السلف: أن الكوثر: نهر في الجنة. وقال عطاء: هو حوض في الجنة.
وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } أي: كما أعطيناك الخير الكثير في الدنيا والآخرة، ومن ذلك
__________
(1) تفسير الطبري (30/207) ولم يقع لي في سنن الترمذي من هذا الطريق ولا ذكره المزي في تحفة الأشراف.
(2) زيادة من م.
(3) المسند (2/158) وسنن الترمذي برقم (3361) وسنن ابن ماجة برقم (4334) وتفسير الطبري (30/210).
(4) تفسير الطبري (30/210).
(5) تفسير الطبري (30/210).
(6) زيادة من أ، وكذا قال الحافظ، ولم يقع في النسخ ذكر أحاديث الحوض، وقد ذكرها الحافظ ابن كثير في كتابه (النهاية في الفتن والملاحم 1/374-412) ولولا خشية الإطالة لذكرناها هاهنا فلتراجع هناك.

(8/502)

النهرُ الذي تقدم صفته -فأخلص لربك صلاتك المكتوبة والنافلة ونَحْرَك، فاعبده وحده لا شريك له، وانحر على اسمه وحده لا شريك له. كما قال تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } [الأنعام: 162 ، 163] قال ابن عباس، وعطاء، ومجاهد، وعكرمة، والحسن: يعني بذلك نحر البُدْن ونحوها. وكذا قال قتادة، ومحمد بن كعب القرظي، والضحاك، والربيع، وعطاء الخراساني، والحكم، وإسماعيل (1) بن أبي خالد، وغير واحد من السلف. وهذا بخلاف ما كان المشركون عليه من السجود لغير الله، والذبح على غير اسمه، كما قال تعالى: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ } الآية [الأنعام:121].
وقيل: المراد بقوله: { وَانْحَرْ } وضع اليد اليمنى على اليسرى تحت النحر. يروى هذا عن علي، ولا يصح. وعن الشعبي مثله.
وعن أبي جعفر الباقر: { وَانْحَرْ } يعني: ارفع اليدين عند افتتاح الصلاة.
وقيل: { وَانْحَرْ } أي: استقبل بنحرك القبلة. ذكر هذه الأقوال الثلاثة ابن جرير.
وقد روى ابن أبي حاتم هاهنا حديثا منكرا جدا فقال: حدثنا وهب بن إبراهيم الفامي (2) -سنة خمس وخمسين ومائتين-حدثنا إسرائيل بن حاتم المروزي، حدثنا مقاتل بن حيان، عن الأصبغ بن نباتة، عن علي بن أبي طالب قال: لما نزلت هذه السورة على النبي صلى الله عليه وسلم: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ } قال رسول الله: "يا جبريل، ما هذه النحيرة التي أمرني بها ربي؟ " فقال: ليست بنحيرة، ولكنه يأمرك إذا تحرمت للصلاة، ارفع يديك إذا كبرت وإذا ركعت، وإذا رفعت رأسك من الركوع، وإذا سجدت، فإنها صلاتنا وصلاة الملائكة الذين في السموات السبع، وإن لكل شيء زينة، وزينة الصلاة رفع اليدين عند كل تكبيرة.
وهكذا (3) رواه الحاكم في المستدرك، من حديث إسرائيل بن حاتم، به. (4)
وعن عطاء الخراساني: { وَانْحَرْ } أي: ارفع صلبك بعد الركوع واعتدل، وأبرز نحرك، يعني به الاعتدال. رواه ابن أبي حاتم.
[كل هذه الأقوال غريبة جدا] (5) والصحيح القول الأول، أن المراد بالنحر ذبح المناسك؛ ولهذا كان رسول الله صلى الله عليه وسلم يصلي العيد (6) ثم ينحر نسكه ويقول: "من صلى صلاتنا، ونسك نسكنا، فقد أصاب النسك. ومن نسك قبل الصلاة فلا نسك له". فقام أبو بردة بن نيار فقال: يا رسول
__________
(1) في م: "وسعيد".
(2) في أ: "العامي".
(3) في م: "وقد".
(4) المستدرك (2/537)، ورواه من طريق البيهقي في السنن (2/75)، ورواه ابن حبان في المجروحين (1/177) من طريق إسرائيل بن حاتم، به. وقال ابن حبان: "هذا متن باطل إلا ذكر رفع اليدين فيه، وهذا خبر رواه عمر بن صبح، عن مقاتل بن حيان، وعمر بن صبح يضع الحديث فطفر عليه إسرائيل بن حاتم فحدث به عن مقاتل".
(5) زيادة من م، أ.
(6) في م: "يصلي يوم العيد".

(8/503)

الله، إني نَسكتُ شاتي قبل الصلاة، وعرفت أن اليوم يوم يشتهى فيه اللحم. قال: "شاتك شاة لحم". قال: فإن عندي عناقا هي أحب إليَّ من شاتين، أفتجزئ عني؟ قال: "تجزئك، ولا تجزئ أحدا بعدك". (1)
قال أبو جعفر بن جرير: والصواب قول من قال: معنى ذلك: فاجعل صلاتك كلها لربك خالصا دون ما سواه من الأنداد والآلهة (2) وكذلك نحرك اجعله له دون الأوثان؛ شكرًا له على ما أعطاك من الكرامة والخير، الذي لا كِفَاء له، وخصك به. (3)
وهذا الذي قاله في غاية الحسن، وقد سبقه إلى هذا المعنى: محمد بن كعب القرظي، وعطاء.
وقوله: { إِنَّ شَانِئَكَ هُوَ الأبْتَرُ } أي: إن مبغضك -يا محمد-ومبغض ما جئت به من الهدى والحق والبرهان الساطع والنور المبين، هو الأبتر الأقل الأذل المنقطع ذكْرُه.
قال ابن عباس، ومجاهد، وسعيد بن جبير، وقتادة: نزلت في العاص بن وائل.
وقال محمد بن إسحاق، عن يزيد بن رومان قال: كان العاص بن وائل إذا ذكر رسول الله صلى الله عليه وسلم يقول: دعوه فإنه رجل أبتر لا عقب له، فإذا هلك انقطع ذكره. فأنزل الله هذه السورة.
وقال شَمِر بن عطية: نزلت في عقبة بن أبي مُعَيط.
وقال ابن عباس أيضا، وعكرمة: نزلت في كعب بن الأشرف وجماعة من كفار قريش.
وقال البزار: حدثنا زياد بن يحيى الحَسَّاني، حدثنا بن أبي عدي، عن داود، عن عكرمة، عن ابن عباس قال: قدم كعب بن الأشرف مكة فقالت له قريش: أنت سيدهم ألا ترى إلى هذا المُصَنْبر (4) المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج، وأهل السدانة وأهل السقاية؟ فقال: أنتم خير منه. قال: فنزلت: { إِنَّ شَانِئَكَ هُوَ الأبْتَرُ }
هكذا رواه البزار (5) وهو إسناد صحيح.
وعن (6) عطاء: نزلت في أبي لهب، وذلك حين مات ابن رسول الله صلى الله عليه وسلم فذهب أبو لهب إلى المشركين وقال: بُتِرَ محمد الليلة. فأنزل الله في ذلك: { إِنَّ شَانِئَكَ هُوَ الأبْتَرُ }
وعن ابن عباس: نزلت في أبي جهل. وعنه: { إِنَّ شَانِئَكَ } يعني: عدوك. وهذا يَعُمُّ جميعَ من اتصفَ بذلك ممن ذكر، وغيرهم.
__________
(1) رواه البخاري في صحيحه برقم (983) من حديث البراء، رضي الله عنه .
(2) في م: "والأولاد".
(3) تفسير الطبري (30/212).
(4) في م: "هذا الضبر".
(5) مسند البزار برقم (2293) "كشف الأستار" ووقع فيه: "حدثنا الحسن بن علي الواسطي، حدثنا يحيى بن راشد، عن داود فذكر مثله، ورواه أيضا النسائي في السنن الكبرى برقم (11707).
(6) في م: "وقال".

(8/504)

وقال عكرمة: الأبتر: الفرد. وقال السُّدِّي: كانوا إذا مات ذكورُ الرجل قالوا: بُتر. فلما مات أبناء رسول الله صلى الله عليه وسلم قالوا: بتر محمد. فأنزل الله: { إِنَّ شَانِئَكَ هُوَ الأبْتَرُ }
وهذا يرجع إلى ما قلناه من أن الأبتر الذي إذا مات انقطع ذكره، فتوهموا لجهلهم أنه إذا مات بنوه ينقطع ذكره، وحاشا وكلا بل قد أبقى الله ذكره على رءوس الأشهاد، وأوجب شرعه على رقاب العباد، مستمرا على دوام الآباد، إلى يوم الحشر والمعاد (1) صلوات الله وسلامه عليه دائما إلى يوم التناد.
آخر تفسير سورة "الكوثر"، ولله الحمد والمنة.
__________
(1) في م: "والتناد".

(8/505)

تفسير سورة قل يا أيها الكافرون
وهي مكية (1) .
ثبت في صحيح مسلم، عن جابر: أن رسول الله صلى الله عليه وسلم قرأ بهذه السورة، وبـ " قُلْ هُوَ اللَّهُ أَحَدٌ " في ركعتي الطواف. (2)
وفي صحيح مسلم، من حديث أبي هريرة: أن رسول الله صلى الله عليه وسلم قرأ بهما في ركعتي الفجر.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا إسرائيل، عن أبي إسحاق، عن مجاهد، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قرأ في الركعتين قبل الفجر والركعتين بعد المغرب، بضعا وعشرين مرة -أو: بضع عشرة مرة- " قُلْ يَا أَيُّهَا الْكَافِرُونَ " و " قُلْ هُوَ اللَّهُ أَحَدٌ " . (3)
وقال أحمد أيضا: حدثنا محمد بن عبد الله بن الزبير، حدثنا إسرائيل، عن أبي إسحاق، عن مجاهد، عن ابن عمر قال: رمقت النبي صلى الله عليه وسلم أربعا وعشرين -أو: خمسا وعشرين-مرة، يقرأ في الركعتين قبل الفجر، والركعتين بعد المغرب ب " قُلْ يَا أَيُّهَا الْكَافِرُونَ " و " قُلْ هُوَ اللَّهُ أَحَدٌ " . (4)
وقال أحمد: حدثنا أبو أحمد -هو محمد بن عبد الله بن الزبير الزبيري-حدثنا سفيان -هو الثوري-عن أبي إسحاق، عن مجاهد، عن ابن عمر قال: رَمقتُ النبي صلى الله عليه وسلم شهرًا، وكان يقرأ في الركعتين قبل الفجر بـ " قُلْ يَا أَيُّهَا الْكَافِرُونَ " و " قُلْ هُوَ اللَّهُ أَحَدٌ " .
وكذا رواه الترمذي وابن ماجة، من حديث أبي أحمد الزبيري (5) وأخرجه النسائي من وجه آخر، عن أبي إسحاق، به (6) وقال الترمذي: هذا حديث حسن.
وقد تقدم في الحديث أنها تعدل ربع القرآن، و " إِذَا زُلْزِلَتِ " تعدل ربع القرآن.
وقال الإمام أحمد: حدثنا هاشم (7) بن القاسم، حدثنا زهير، حدثنا أبو إسحاق، عن فروةَ ابن نَوفل -هو ابن معاوية-عن أبيه، أن رسول الله صلى الله عليه وسلم قال له: "هل لك في ربيبة لنا تكفلها؟ " قال: أراها زينب. قال: ثم جاء فسأله النبي صلى الله عليه وسلم عنها، قال: "ما فعلت الجارية؟ " قال: تركتها عند أمها. قال: "فمجيء ما جاء بك؟ " قال: جئت لتعلمني شيئًا أقوله عند منامي. قال: "اقرأ: " قُلْ يَا أَيُّهَا الْكَافِرُونَ " ثم نم على خاتمتها، فإنها براءة من الشرك". تفرد به أحمد. (8)
__________
(1) بعدها في م: البسملة.
(2) صحيح مسلم برقم (1218) من حديث طويل وهو منسك جابر المشهور.
(3) المسند (2/24).
(4) المسند (2/99).
(5) المسند (2/94) وسنن الترمذي برقم (417) وسنن ابن ماجة برقم (1149).
(6) سنن النسائي (2/170).
(7) في أ: "هشيم".
(8) لم أقع عليه في المطبوع من المسند، وذكره الحافظ ابن حجر في أطراف المسند (5/425).

(8/506)


الكافرون - تفسير ابن كثير

قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

وقال أبو القاسم الطبراني: حدثنا أحمد بن عَمرو القطراني، حدثنا محمد بن الطفيل، حدثنا شريك، عن أبي إسحاق، عن جبلة بن حارثة -وهو أخو زيد بن حارثة-أن النبي صلى الله عليه وسلم قال: "إذا أويت إلى فراشك فاقرأ: " قُلْ يَا أَيُّهَا الْكَافِرُونَ " حتى تمر بآخرها، فإنها براءة من الشرك" (1) [والله أعلم وهو حسبي ونعم الوكيل] . (2)
وقال الإمام أحمد: حدثنا حجاج، حدثنا شريك، عن أبي إسحاق، عن فروة بن نوفل، عن الحارث بن جبلة قال: قلت: يا رسول الله، علمني شيئا أقوله عند منامي. قال: "إذا أخذت مضجعَك من الليل فاقرأ: " قُلْ يَا أَيُّهَا الْكَافِرُونَ " فإنها براءة من الشرك" . (3)
وروى الطبراني من طريق شريك، عن جابر (4) عن معقل الزبيدي، عن [عباد أبي الأخضر عن خباب] (5) أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه قرأ: " قُلْ يَا أَيُّهَا الْكَافِرُونَ " حتى يختمها (6) .
بسم الله الرحمن الرحيم
{ قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6) }
هذه السورة سورة البراءة من العمل الذي يعمله المشركون، وهي آمرة بالإخلاص فيه، فقوله: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } شمل كل كافر على وجه الأرض، ولكن المواجهين (7) بهذا الخطاب هم كفارُ قريش.
وقيل: إنهم من جهلهم دَعَوا رسول الله صلى الله عليه وسلم إلى عبادة أوثانهم سنة، ويعبدون معبوده سنة، فأنزل الله هذه السورة، وأمر رسوله صلى الله عليه وسلم فيها أن يتبرأ من دينهم بالكلية، فقال: { لا أَعْبُدُ مَا تَعْبُدُونَ } يعني: من الأصنام والأنداد، { وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } وهو الله وحده لا شريك له. ف "ما" هاهنا بمعنى "من".
ثم قال: { وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } أي: ولا أعبد عبادتكم، أي: لا أسلكها ولا أقتدي بها، وإنما أعبد الله على الوجه الذي يحبه ويرضاه؛ ولهذا قال: { وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } أي: لا تقتدون بأوامر الله وشرعه في عبادته، بل قد اخترعتم شيئًا من تلقاء أنفسكم، كما قال: { إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } [النجم : 23] فتبرأ منهم في جميع ما هم فيه، فإن العابد لا بد له من معبود يعبده، وعبادة (8)
__________
(1) المعجم الكبير (2/287)، وقال الهيثمي في المجمع (10/121): "رجاله وثقوا".
(2) زيادة من أ.
(3) لم أقع عليه في المطبوع من المسند، وذكره الحافظ ابن حجر في أطراف المسند (2/220).
(4) وقع في المعجم الكبير: "عن شريك وجابر" مقرونا وهو خطأ، والصواب ما أثبتناه.
(5) زيادة من المعجم الكبير (4/81).
(6) المعجم الكبير (4/81) ورواه البزار في مسنده برقم (3113) "كشف الأستار"، وقال الهيثمي في المجمع (10/121): "وفيه جابر الجعفي، وهو ضعيف".
(7) في أ: "ولكن المواجهون".
(8) في م: "وعبادته".

(8/507)

يسلكها إليه، فالرسول وأتباعه يعبدون الله بما شرعه؛ ولهذا كان كلمة الإسلام "لا إله إلا الله محمد رسول الله" أي: لا معبود إلا الله ولا طريق إليه إلا بما جاء به الرسول صلى الله عليه وسلم، والمشركون يعبدون غير الله عبادة لم يأذن بها الله؛ ولهذا قال لهم الرسول صلى الله عليه وسلم: { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } كما قال تعالى: { وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } [يونس:41] وقال: { لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } [القصص: 55].
وقال البخاري: يقال: { لَكُمْ دِينَكُمْ } الكفر، { وَلِيَ دِينِ } الإسلام. ولم يقل: "ديني" لأن الآيات بالنون، فحذف الياء، كما قال: { فَهُوَ يَهْدِينِ } [الشعراء: 78] و { يَشْفِينِ } [الشعراء:80] وقال غيره: لا أعبد ما تعبدون الآن، ولا أجيبكم فيما بقي من عمري، ولا أنتم عابدون ما أعبد، وهم الذين قال: { وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا } [المائدة: 64].
انتهى ما ذكره. (1)
ونقل ابن جرير عن بعض أهل العربية أن ذلك من باب التأكيد، كقوله: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح: 5 ، 6 ] وكقوله: { لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ } [التكاثر: 6، 7] وحكاه بعضهم -كابن الجوزي، وغيره-عن ابن قتيبة، فالله أعلم. فهذه ثلاثة أقوال: أولها ما ذكرناه أولا. الثاني: ما حكاه البخاري وغيره من المفسرين أن المراد: { لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } في الماضي، { وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } في المستقبل. الثالث: أن ذلك تأكيد محض.
وثم قول رابع، نصره أبو العباس بن تَيمية في بعض كتبه، وهو أن المراد بقوله: { لا أَعْبُدُ مَا تَعْبُدُونَ } نفى الفعل لأنها جملة فعلية، { وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ } نفى قبوله لذلك بالكلية؛ لأن النفي بالجملة الاسمية آكد فكأنه نفى الفعل، وكونه قابلا لذلك ومعناه نفي الوقوع ونفي الإمكان الشرعي أيضا. وهو قول حسن أيضا، والله أعلم.
وقد استدل الإمام أبو عبد الله الشافعي وغيره بهذه الآية الكريمة: { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } على أن الكفر كله ملة واحدة تورثه (2) اليهود من النصارى، وبالعكس؛ إذا كان بينهما نسب أو سبب يتوارث به؛ لأن الأديان -ما عدا الإسلام-كلها كالشيء الواحد في البطلان. وذهب أحمد بن حنبل ومن وافقه إلى عدم توريث النصارى من اليهود وبالعكس؛ لحديث عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا يتوارث أهل ملتين شتى". (3)
آخر تفسير سورة "قل يا أيها الكافرون" ولله الحمد والمنة.
__________
(1) صحيح البخاري (8/733) "فتح".
(2) في م: "فورت".
(3) رواه أحمد في المسند (2/195) وأبو داود في السنن برقم (2911).

(8/508)

إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا (2) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا (3)

تفسير سورة إذا جاء نصر الله والفتح (1)
وهي مدنية.
قد تقدم أنها تعدل ربع القرآن، و " إِذَا زُلْزِلَتِ " تعدل ربع القرآن.
وقال النسائي: أخبرنا محمد بن إسماعيل بن إبراهيم، أخبرنا جعفر، عن أبي العُمَيس(ح) وأخبرنا محمد بن سليمان، حدثنا جعفر بن عون، حدثنا أبو العُمَيس، عن عبد المجيد بن سهيل (2) عن عُبَيد الله بن عبد الله بن عتبة قال: قال لي ابن عباس: يا ابن عتبة، أتعلم آخر سورة من القرآن نزلت (3) ؟ قلت: نعم، " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ " قال: صدقت (4)
وروى الحافظ أبو بكر البزار والبيهقي، من حديث موسى بن عبيدة الرّبذي (5) عن صدقة بن يَسَار، عن ابن عمر قال: أنزلت هذه السورة: " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ " على رسول الله صلى الله عليه وسلم أوسط أيام التشريق، فعرف أنه الوداع، فأمر براحلته القصواء فَرحَلت، ثم قام فخطب الناس، فذكر خطبته المشهورة (6)
وقال الحافظ البيهقي: أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا الأسفاطي، حدثنا سعيد بن سليمان، حدثنا عباد بن العوام، عن هلال بن خباب، عن عكرمة، عن ابن عباس قال: لما نزلت: " إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ " دعا رسول الله صلى الله عليه وسلم فاطمة (7) وقال: "إنه قد نُعِيت إليّ نفسي"، فبكت ثم ضحكت، وقالت: أخبرني أنه نُعيت إليه نفسُه فبكيت، ثم قال: "اصبري فإنك أول أهلي لحاقًا بي" فضحكت (8)
وقد رواه النسائي -كما سيأتي-بدون ذكر فاطمة.
بسم الله الرحمن الرحيم
{ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا (2) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا (3) }
قال البخاري: حدثنا موسى بن إسماعيل، حدثنا أبو عَوانة، عن أبي بشر، عن سعيد بن جُبَير، عن ابن عباس قال: كان عمر يُدخلني مع أشياخ بدر، فكأن بعضهم وَجَد في نفسه، فقال:
__________
(1) في م: "تفسير سورة النصر".
(2) في أ: "سهل".
(3) في م: "نزلت من القرآن".
(4) سنن النسائي الكبرى برقم (11713) ورواه مسلم في صحيحه برقم (3024) من طريق جعفر بن عون به.
(5) في أ: "الزبيري".
(6) سنن البيهقي الكبرى (5/152)، وموسى بن عبيدة ضعيف.
(7) في أ: "فاطمة ابنته".
(8) دلائل النبوة للبيهقي (7/167).

(8/509)

لم يَْخل هذا معنا ولنا أبناء مثله؟ فقال عمر: إنه ممن قد علمتم (1) فدعاهم ذات يوم فأدخله معهم، فما رُؤيتُ أنه دعاني فيهم يومئذ إلا ليُريهم فقال: ما تقولون في قول الله، عز وجل: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } ؟ فقال بعضهم: أمرنا أن نَحمد الله ونستغفره إذا نصرنا وفُتح علينا. وسكت بعضهم فلم يقل شيئًا، فقال لي: أكذلك تقول يا ابن عباس؟ فقلت: لا. فقال: ما تقول؟ فقلت: هو أجلُ رسول الله صلى الله عليه وسلم أعلمه له، قال: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } فذلك علامة أجلك، { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } فقال عمر بن الخطاب: لا أعلم منها إلا ما تقول. تفرد به البخاري (2)
وروى ابن جرير، عن محمد بن حُمَيد، عن مِهْران، عن الثوري، عن عاصم، عن أبي رَزِين، عن ابن عباس، فذكر مثل هذه القصة، أو نحوها (3) .
وقال الإمام أحمد: حدثنا محمد بن فُضَيل، حدثنا عطاء، عن سعيد بن جُبَير، عن ابن عباس قال: لما نزلت: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } قال رسول الله صلى الله عليه وسلم: "نُعِيَت إليّ نفسي".. بأنه مقبوض في تلك السنة. تفرد به أحمد (4) .
وروى العوفي، عن ابن عباس، مثله. وهكذا قال مجاهد، وأبو العالية، والضحاك، وغير واحد: إنها أجل رسول الله صلى الله عليه وسلم نُعِي إليه.
وقال ابن جرير: حدثني إسماعيل بن موسى، حدثنا الحسين بن عيسى الحنفي (5) عن مَعْمَر، عن الزهري، عن أبي حازم، عن ابن عباس قال: بينما رسول الله صلى الله عليه وسلم في المدينة إذ قال: "الله أكبر، الله أكبر! جاء نصر الله والفتح، جاء أهل اليمن". قيل: يا رسول الله، وما أهل اليمن؟ قال: "قوم رقيقة قلوبهم، لينة طباعهم، الإيمان يمان، والفقه يمان، والحكمة يمانية" (6)
ثم رواه عن ابن عبد الأعلى، عن ابن ثور، عن معمر، عن عكرمة، مرسلا.
وقال الطبراني: حدثنا زكريا بن يحيى، حدثنا أبو كامل الجَحْدَريّ، حدثنا أبو عَوَانة، عن هلال بن خَبَّاب، عن عكرمة، عن ابن عباس قال: لما نزلت: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } حتى ختم السورة، قال: نُعِيت لرسول الله صلى الله عليه وسلم نفسه حين نزلت، قال: فأخذ بأشد ما كان قط اجتهادًا في أمر الآخرة. وقال رسول الله صلى الله عليه وسلم بعد ذلك: "جاء الفتحُ ونصر الله، وجاء أهل اليَمن". فقال رجل: يا رسول الله، وما أهل اليمن؟ قال: "قوم رقيقة قلوبهم، لينة قلوبهم، الإيمان يمان، والفقه يَمان" (7) .
__________
(1) في م: "ممن قد علمتم".
(2) صحيح البخاري برقم (4970).
(3) تفسير الطبري (30/215).
(4) المسند (1/217).
(5) في أ: "الثقفي".
(6) تفسير الطبري (30/215).
(7) المعجم الكبير (11/328).

(8/510)

وقال الإمام أحمد: حدثنا وَكيع، عن سفيان، عن عاصم، عن أبي رَزين، عن ابن عباس قال: لما نزلت: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } علم النبي صلى الله عليه وسلم أنه قد نُعِيت إليه نفسه، فقيل: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } السورة كلها (1) .
حدثنا وَكيع، عن سفيان، عن عاصم، عن أبي رَزِين: أن عمر سأل ابن عباس عن هذه الآية: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } قال: لما نزلت نُعيت إلى رسول الله صلى الله عليه وسلم نفسه (2)
وقال الطبراني: حدثنا إبراهيم بن أحمد بن عُمَر الوكيعي، حدثنا أبي، حدثنا جَعفر بن عون، عن أبي العُمَيس، عن أبي بكر بن أبي الجهم، عن عُبَيد الله بن عَبد الله بن عتبة، عن ابن عباس قال: آخر سورة نزلت من القرآن جميعًا: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } (3) .
وقال الإمام أحمد أيضًا: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مُرّة، عن أبي البَختُري الطائي (4) ، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم أنه قال: لما نزلت هذه السورة: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } قرأها رسول الله صلى الله عليه وسلم حتى ختمها، فقال: "الناس حيز، وأنا وأصحابي حيز". وقال: "لا هجرة بعد الفتح، ولكن جهاد ونية". فقال له مَرْوان: كذبت -وعنده رافع بن خَديج، وزيد بن ثابت، قاعدان معه على السرير -فقال أبو سعيد: لو شاء هذان لحدثاك، ولكن هذا يخاف أن تنزعه عن عرافة قومه، وهذا يخشى أن تنزعه عن الصدقة. فرفع مروان عليه الدرة ليضربه، فلما رأيا ذلك قالا صدق (5) .
تفرد به أحمد، وهذا الذي أنكره مروان على أبي سعيد ليس بمنكر، فقد ثبت من رواية ابن عباس أن رسول الله صلى الله عليه وسلم قال يوم الفتح: "لا هجرة، ولكن جهاد ونية، ولكن إذا استنفرتم فانفروا". أخرجه البخاري ومسلم في صحيحيهما (6) .
فالذي فسر به بعض الصحابة من جلساء عمر، رضي الله عنهم أجمعين، مِنْ أنه قد أمرنا إذا فتح الله علينا المدائن والحصون أن نحمد الله ونشكره ونسبحه، يعني نصلي ونستغفره -معنى مليح صحيح، وقد ثبت له شاهد من صلاة النبي صلى الله عليه وسلم يوم فتح مكة وقت الضحى ثماني ركعات، فقال قائلون: هي صلاة الضحى. وأجيبوا بأنه لم يكن يواظب عليها، فكيف صلاها ذلك اليوم وقد كان مسافرًا لم يَنْو الإقامة بمكة؟ ولهذا أقام فيها إلى آخر شهر رمضان قريبًا من تسعة عشر يومًا يقصر الصلاة ويُفطر هو وجميع الجيش، وكانوا نحوًا من عشرة آلاف. قال هؤلاء: وإنما كانت صلاة الفتح، قالوا: فيستحب لأمير الجيش إذا فتح بلدًا أن يصلي فيه أول ما يدخله ثماني ركعات.
__________
(1) المسند (1/344).
(2) المسند (1/356).
(3) المعجم الكبير (10/369).
(4) في أ: "عن أبي البختري عن الطائي".
(5) المسند (3/22).
(6) صحيح البخاري برقم (1834،1349) وصحيح مسلم برقم (1353).

(8/511)

وهكذا فعل سعد بن أبي وقاص يوم فتح المدائن، ثم قال بعضهم: يصليها كلها بتسليمة واحدة. والصحيح أنه يسلم من كل ركعتين، كما ورد في سنن أبي داود: أن رسول الله صلى الله عليه وسلم كان يسلم يوم الفتح من كل ركعتين. وأما ما فسر به ابن عباس وعمر، رضي الله عنهما، من أن هذه السورة نُعِي فيها إلى رسول الله صلى الله عليه وسلم نفسه (1) الكريمة، واعلم أنك إذا فتحت مكة -وهي قريتك التي أخرجتك-ودخل الناس في دين الله أفواجًا، فقد فرغ شغلنا بك في الدنيا، فتهيأ للقدوم علينا والوفود إلينا، فالآخرة خير لك من الدنيا، ولسوف يعطيك ربك فترضى، ولهذا قال: { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } .
قال النسائي: أخبرنا عمرو بن منصور، حدثنا محمد بن محبوب، حدثنا أبو عوانة، عن هلال ابن خباب، عن عكرمة، عن ابن عباس قال: لما نزلت: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } إلى آخر السورة، قال: نُعيت لرسول الله صلى الله عليه وسلم نفسُه حين أنزلت، فأخذ في أشدّ ما كان اجتهادًا في أمر الآخرة، وقال رسول الله صلى الله عليه وسلم بعد ذلك: "جاء الفتح، وجاء نصر الله، وجاء أهل اليمن". فقال رجل: يا رسول الله، وما أهل اليمن؟ قال: "قوم رقيقة قلوبهم، لَيِّنة قلوبهم، الإيمان يَمانٍ، والحكمة يمانية، والفقه يمان" (2) .
وقال البخاري: حدثنا عثمان بن أبي شيبة، حدثنا جَرير، عن منصور، عن أبي الضحَى، عن مسروق، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" يتأول القرآن.
وأخرجه بقية الجماعة إلا الترمذي، من حديث منصور، به (3) .
وقال الإمام أحمد: حدثنا محمد بن أبي عدي، عن داود، عن الشعبي، عن مسروق قال: قالت عائشة: كان رسول الله صلى الله عليه وسلم يكثر في آخر أمره من قول: "سبحان الله وبحمده، أستغفر الله وأتوب إليه". وقال: "إن ربي كان أخبرني أني سأرى علامة في أمتي، وأمرني إذا رأيتها أن أسبح بحمده وأستغفره، إنه كان توابا، فقد رأيتها: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا }
ورواه مسلم من طريق داود -وهو ابن أبي هند-به (4) .
وقال ابن جرير: حدثنا أبو السائب، حدثنا حفص، حدثنا عاصم، عن الشعبي، عن أم سلمة قالت: كان رسول الله صلى الله عليه وسلم في آخر أمره لا يقوم ولا يقعد، ولا يذهب ولا يجيء، إلا قال: "سبحان الله وبحمده". فقلت: يا رسول الله، إنك تكثر من سبحان الله وبحمده، لا تذهب ولا تجيء، ولا تقوم ولا تقعد إلا قلت: سبحان الله وبحمده؟ قال: "إني أمرت بها"، فقال:
__________
(1) في م "روحه".
(2) سنن النسائي الكبرى برقم (11712).
(3) صحيح البخاري برقم (4968) وصحيح مسلم برقم (484) وسنن أبي داود برقم (877) وسنن النسائي الكبرى برقم (11710) وسنن ابن ماجة برقم (889).
(4) المسند (6/35) وصحيح مسلم برقم (484).

(8/512)

{ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } إلى آخر السورة (1) .
غريب، وقد كتبنا حديث كفارة المجلس من جميع طرقه وألفاظه في جزء مُفرد، فيكتب هاهنا (2) .
وقال الإمام أحمد: حدثنا وَكيع، عن إسرائيل، عن أبي إسحاق، عن أبي عُبَيدة، عن عبد الله قال: لما نزلت على رسول الله صلى الله عليه وسلم: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } كان يكثر إذا قرأها -ورَكَعَ-أن يقول: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي إنك أنت التواب الرحيم" ثلاثا (3) .
تفرد به أحمد. ورواه ابن أبي حاتم عن أبيه، عن عمرو بن مُرّة، عن شعبة، عن أبي إسحاق، به.
والمراد بالفتح هاهنا فتح مكة قولا واحدًا، فإن أحياء العرب كانت تَتَلَوّم بإسلامها فتح مكة، يقولون: إن ظهر على قومه فهو نبي. فلما فتح الله عليه مكة دخلوا في دين الله أفواجًا، فلم تمض سنتان حتى استوسقت جزيرة العرب إيمانًا، ولم يبق في سائر قبائل العرب إلا مظهر للإسلام، ولله الحمد والمنة. وقد روى البخاري في صحيحه عن عمرو بن سلمة قال: لما كان الفتح بادر كل قوم بإسلامهم إلى رسول الله صلى الله عليه وسلم، وكانت الأحياء تَتَلَوّمُ بإسلامها فتح مكة، يقولون: دعوه وقومه، فإن ظهر عليهم فهو نبي. الحديث (4) وقد حَرّرنا غزوة الفتح في كتابنا: السيرة، فمن أراد فليراجعه هناك، ولله الحمد والمنة.
وقال الإمام أحمد: حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن الأوزاعي، حدثني أبو عمار، حدثني جار لجابر بن عبد الله قال: قدمت من سفر فجاءني جابر بن عبد الله، فسلم عليّ (5) ، فجعلت أحدّثهُ عن افتراق الناس وما أحدثوا، فجعل جابر يبكي، ثم قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إن الناس دخلوا في دين الله أفواجًا، وسيخرجون منه أفواجًا" (6) .
[آخر تفسير سورة "إذا جاء نصر الله والفتح" ولله الحمد والمنة] (7)
__________
(1) تفسير الطبري (30/216).
(2) سبق ذكر أحاديث كفارة المجلس وذكر طرقها في آخر تفسير سورة الصافات.
(3) المسند (1/388).
(4) صحيح البخاري برقم (4302).
(5) في م: "يسلم على".
(6) المسند (3/343).
(7) زيادة من أ.

(8/513)

تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)

تفسير سورة تبت
وهي مكية.
بسم الله الرحمن الرحيم
{ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5) }
قال البخاري: حدثنا محمد بن سلام، حدثنا أبو معاوية، حدثنا الأعمش، عن عمرو بن مُرّة، عن سعيد بن جبير، عن ابن عباس: أن النبي صلى الله عليه وسلم خرج إلى البطحاء، فصعد الجبل فنادى: "يا صباحاه". فاجتمعت إليه قريش، فقال: "أرأيتم إن حَدثتكم أن العدوّ مُصبحكم أو مُمْسيكم، أكنتم تصدقوني؟ ". قالوا: نعم. قال: "فإني نذيرٌ لكم بين يدي عذاب شديد". فقال أبو لهب: ألهذا جمعتنا؟ تبا لك. فأنزل الله: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } إلى آخرها (1) .
وفي رواية: فقام ينفض يديه، وهو يقول: تبا لك سائر اليوم. ألهذا جمعتنا؟ فأنزل الله: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } (2) .
الأول دعاء عليه، والثاني خبر عنه. فأبو لهب هذا هو أحد أعمام رسول الله (3) صلى الله عليه وسلم واسمه: عبد العُزّى بن عبد المطلب، وكنيته أبو عُتبة. وإنما سمي "أبا لهب" لإشراق وجهه، وكان كثير الأذية لرسول الله صلى الله عليه وسلم والبغضة له، والازدراء به، والتنقص له ولدينه. .
قال الإمام أحمد: حدثنا إبراهيم بن أبي العباس، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه قال: أخبرني رجل -يقال له: ربيعة بن عباد، من بني الديل، وكان جاهليًا فأسلم -قال: رأيت النبي صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول: "يا أيها الناس، قولوا لا إله إلا الله تفلحوا" والناس مجتمعون عليه، ووراءه رجل وضيء الوجه أحولُ ذو غديرتين، يقول: إنه صابئ كاذب. يتبعه حيث ذهب، فسألت عنه فقالوا: هذا عمه أبو لهب (4) .
ثم رواه عن سُرَيج، عن ابن أبي الزناد، عن أبيه، فذكره -قال أبو الزناد: قلت لربيعة: كنت يومئذ صغيرًا؟ قال: لا والله إني يومئذ لأعقل أني أزفر القربة. تفرد به أحمد (5) .
وقال محمد بن إسحاق: حدثني حُسَين بن عبد الله بن عُبيد الله بن عباس قال: سمعت ربيعة بن عباد الديلي يقول: إني لمع أبي رجل شاب، أنظر إلى رسول الله صلى الله عليه وسلم يتبع القبائل -ووراءه
__________
(1) صحيح البخاري برقم (4972).
(2) صحيح البخاري برقم (1394، 4801،3525).
(3) في م: "أعمام النبي".
(4) المسند (4/341).
(5) المسند (4/341).

(8/514)

رجل أحول وضيء، ذو جُمَّة -يَقِفُ رسول الله صلى الله عليه وسلم على القبيلة فيقول: "يا بني فلان، إني رسول الله إليكم، آمركم أن تعبدوا الله لا تشركوا به شيئا، وأن تصدقوني وتمنعوني حتى أنفِّذَ عن الله ما بعثني به". وإذا فرغ من مقالته قال الآخر من خلفه: يا بني فلان، هذا يريد منكم أن تسلُخوا اللات والعزى، وحلفاءكم من الجن من بني مالك بن أُقَيْش، إلى ما جاء به من البدعة والضلالة، فلا تسمعوا له ولا تتبعوه. فقلت لأبي: من هذا؟ قال: عمه أبو لهب (1) .
رواه أحمد أيضا، والطبراني بهذا اللفظ (2) .
فقوله تعالى: { تَبَّتْ يَدَا أَبِي لَهَبٍ } أي: خسرت وخابت، وضل عمله وسعيه، { وَتَبَّ } أي: وقد تب تحقق خسارته وهلاكه.
وقوله: { مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ } قال ابن عباس وغيره: { وَمَا كَسَبَ } يعني: ولده. وَرُوي عن عائشة، ومجاهد، وعطاء، والحسن، وابن سيرين، مثله.
وذكر عن ابن مسعود أن رسول الله صلى الله عليه وسلم لما دعا قومه إلى الإيمان، قال أبو لهب: إذا كان ما يقول ابن أخي حقا، فإني أفتدي نفسي يوم القيامة من العذاب بمالي وولدي، فأنزل الله: { مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ } .
وقوله: { سَيَصْلَى نَارًا ذَاتَ لَهَبٍ } أي: ذات شرر ولهيب وإحراق شديد.
{ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ } وكانت زوجته من سادات نساء قريش، وهي: أم جميل، واسمها أروى بنتُ حرب بن أمية، وهي أخت أبي سفيان. وكانت عونًا لزوجها على كفره وجحوده وعناده؛ فلهذا تكون يوم القيامة عَونًا عليه في عذابه في نار جهنم. ولهذا قال: { حَمَّالَةَ الْحَطَبِ فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } يعني: تحمل الحطب فتلقي على زوجها، ليزداد على ما هو فيه، وهي مُهَيَّأة لذلك مستعدة له.
{ فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } قال مجاهد، وعروة: من مَسد النار.
وعن مجاهد، وعكرمة، والحسن، وقتادة، والثوري، والسدي: { حَمَّالَةَ الْحَطَبِ } كانت تمشي بالنميمة، [واختاره ابن جرير ] (3) .
وقال العوفي عن ابن عباس، وعطية الجدلي، والضحاك، وابن زيد: كانت تضع الشوك في طريق رسول الله صلى الله عليه وسلم، واختاره ابن جرير.
قال ابن جرير: وقيل: كانت تعير النبي صلى الله عليه وسلم بالفقر، وكانت تحتطب، فعيرت بذلك.
كذا حكاه، ولم يعزه إلى أحد. والصحيح الأول، والله أعلم.
قال سعيد بن المسيب: كانت لها قلادة فاخرة فقالت: لأنفقنها في عداوة محمد، يعني: فأعقبها الله بها حبلا في جيدها من مسد النار.
__________
(1) انظر: السيرة النبوية لابن هشام (1/423).
(2) المسند (3/492) والمعجم الكبير (5/63).
(3) زيادة من م.

(8/515)

وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا وكيع، عن سليم (1) مولى الشعبي، عن الشعبي قال: المسد: الليف.
وقال عروة بن الزبير: المسد: سلسلة ذرعها سبعون ذراعًا.
وعن الثوري: هو قلادة من نار، طولها سبعون ذراعًا.
وقال الجوهري: المَسَدُ: الليف. والمَسَد أيضا: حبل من ليف أو خوص، وقد يكون من جلود الإبل أو أوبارها، ومسدت الحبل أمسدُهُ مَسْدًا: إذا أجْدتُ فَتله (2) .
وقال مجاهد: { فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } أي: طوق من حديد، ألا ترى أن العرب يسمون البَكْرة مَسَدًا؟
وقال ابن أبي حاتم: حدثنا أبي وأبو زُرْعة قالا حدثنا عبد الله بن الزبير الحُمَيدي، حدثنا سُفيان، حدثنا الوليد بن كثير، عن ابن تدرس، عن أسماء بنت أبي بكر قالت: لما نزلت: { تَبَّتْ يَدَا أَبِي لَهَبٍ } أقبلت العوراء أم جميل بنت حرب، ولها ولولة، وفي يدها فهر، وهي تقول:
مُذَممًا أبَينَا ودينَه قَلَينا وَأمْرَه عَصَينا
ورسول الله صلى الله عليه وسلم جالس في المسجد ومعه أبو بكر، فلما رآها أبو بكر قال: يا رسول الله، قد أقبلت وأنا أخاف عليك أن تراك. فقال رسول الله صلى الله عليه وسلم: "إنها لن تراني". وقرأ قرآنا اعتصم به، كما قال تعالى: { وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا } [ الإسراء : 45 ] . فأقبلت حتى وقفت على أبي بكر ولم تر رسول الله صلى الله عليه وسلم فقالت: يا أبا بكر، إني أخبرت أن صاحبك هجاني؟ قال: لا ورب هذا البيت ما هجاك. فولت وهي تقول: قد علمت قريش أني ابنة سيدها. قال: وقال الوليد في حديثه أو غيره: فعثَرَت أم جميل في مِرْطها وهي تطوف بالبيت، فقالت: تَعس مُذَمَّم. فقالت أم حكيم بنت عبد المطلب: إني لحصانُ فما أكلَّم، وثَقَافُ فما أعلَّم، وكلنا من بني العم، وقريش بعد أعلم (3) .
وقال الحافظ أبو بكر البزار: حدثنا إبراهيم بن سعيد وأحمد بن إسحاق قالا حدثنا أبو أحمد، حدثنا عبد السلام بن حرب، عن عطاء بن السائب، عن سعيد بن جُبَير، عن ابن عباس قال: لما نزلت: { تَبَّتْ يَدَا أَبِي لَهَبٍ } جاءت امرأة أبي لهب ورسول الله صلى الله عليه وسلم جالس، ومعه أبو بكر. فقال له أبو بكر: لو تَنَحَّيت لا تُؤذيك بشيء. فقال رسول الله صلى الله عليه وسلم: "إنه سَيُحال بيني وبينها". فأقبلت حتى وقفت على أبي بكر فقالت: يا أبا بكر، هجانا صاحبك. فقال أبو بكر: لا ورب هذه البنية ما نَطَق بالشعر ولا يتفوه به. فقالت: إنك لمصدق، فلما ولت قال أبو بكر، رضي الله عنه: ما رأتك؟ قال: "لا ما زال ملك يسترني حتى ولت".
__________
(1) في أ: "سليمان".
(2) الصحاح للجوهري، مادة "مسد" (1/535).
(3) مسند الحميدي (1/153) ورواه أبو يعلى في مسنده (1/53) من طريق سفيان به، وسبق تخريجه عند تفسير الآية: 45 من سورة الإسراء.

(8/516)

ثم قال البزار: لا نعلمه يُروَى بأحسنَ من هذا الإسناد، عن أبي بكر، رضي الله عنه (1) .
وقد قال بعض أهل العلم في قوله تعالى: { فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } أي: في عنقها حبل في نار [جهنم] (2) تُرفَع به إلى شفيرها، ثم يرمى بها إلى أسفلها، ثم كذلك دائما.
قال أبو الخطاب بن دَحْية في كتابه التنوير (3) -وقد رَوَى ذلك-وعُبر بالمسد عن حبل الدلو، كما قال أبو حنيفة الدينوري في كتاب "النبات": كلّ مَسَد: رشاء، وأنشد في ذلك:
وَبَكْرَةً ومِحْوَرًا صِرَارًا ... وَمَسَدًا مِنْ أبق مُغَارًا ...
قال: والأبقُ: القنَّبُ.
وقال الآخر:
يا مَسَدَ الخُوص تَعَوّذْ مني ... إنْ تَكُ لَدْنًا لَيّنا فإني ...
ما شئْتَ مِنْ أشْمَطَ مُقْسَئِنّ ...
قال العلماء: وفي هذه السورة معجزة ظاهرة ودليل واضح على النبوة، فإنه منذ نزل قوله تعالى: { سَيَصْلَى نَارًا ذَاتَ لَهَبٍ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } فأخبر عنهما بالشقاء وعدم الإيمان، لم يقيض لهما أن يؤمنا، ولا واحد منهما لا ظاهرًا ولا باطنًا، لا مسرًا ولا معلنًا، فكان هذا من أقوى الأدلة الباهرة على النبوة الظاهرة.
[آخر تفسير "تبت" ولله الحمد والمنة] (4)
__________
(1) مسند البزار برقم (2294) "كشف الأستار"، ورواه أبو يعلى في مسنده (1/33) من طريق عبد السلام بن حرب به، وقال الهيثمي في المجمع (7/144): "فيه عطاء بن السائب وقد اختلط".
(2) زيادة من م، أ.
(3) التنوير في مولد السراج المنير لابن دحية الكلبي، عمله لملك إربل. انظر: وفيات الأعيان (3/122).
(4) زيادة من م، أ.

(8/517)


الإخلاص - تفسير ابن كثير

تفسير سورة الإخلاص
وهي مكية.
ذكر سبب نزولها وفضيلتها (1)
قال الإمام أحمد: حدثنا أبو سعد محمد بن مُيَسّر الصاغاني، حدثنا أبو جعفر الرازي، حدثنا الربيع بن أنس، عن أبي العالية، عن أبيّ بن كعب: أن المشركين قالوا للنبي صلى الله عليه وسلم: يا محمد، انسب لنا ربك، فأنزل الله: " قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُو لَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ " (2) .
وكذا رواه الترمذي، وابن جرير، عن أحمد بن منيع -زاد ابن جرير: ومحمود بن خِدَاش -عن أبي سعد محمد بن مُيَسّر به (3) -زاد ابن جرير والترمذي-قال: " الصَّمَدُ " الذي لم يلد ولم يولد، لأنه ليس شيء يولد إلا سيموت، وليس شيء يموت إلا سيورث، وإن الله جل جلاله لا يموت ولا يورث، " وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ " ولم يكن له شبه (4) ولا عدل، وليس كمثله شيء.
ورواه ابن أبي حاتم، من حديث أبي سعد (5) محمد بن مُيَسّر، به. ثم رواه الترمذي عن عبد ابن حميد، عن عبيد الله بن موسى، عن أبي جعفر، عن الربيع، عن أبي العالية، فذكره مرسلا ولم يذكر "أخبرنا". ثم قال الترمذي: هذا أصح من حديث أبي سعد (6) .
حديث آخر في معناه: قال الحافظ أبو يعلى الموصلي: حدثنا سُرَيج (7) بن يونس، حدثنا إسماعيل بن مجالد، عن مجالد، عن الشعبي، عن جابر: أن أعرابيًا جاء إلى النبي صلى الله عليه وسلم، فقال: انسب لنا ربك. فأنزل الله، عز وجل: " قُلْ هُوَ اللَّهُ أَحَدٌ " إلى آخرها. إسناده مقارب (8) .
وقد رواه ابن جرير عن محمد بن عوف، عن سُرَيج (9) فذكره (10) . وقد أرسله غير واحد من السلف.
وروى عُبيد بن إسحاق العطار، عن قيس بن الربيع، عن عاصم، عن أبي وائل، عن ابن مسعود قال: قالت قريش لرسول الله صلى الله عليه وسلم: انسب لنا ربك، فنزلت هذه السورة: " قُلْ هُوَ اللَّهُ أَحَدٌ "
__________
(1) في م، أ: "وفضلها".
(2) المسند (5/133).
(3) سنن الترمذي برقم (3364) وتفسير الطبري (30/221،223).
(4) في م، أ: "له شبيه".
(5) في م، أ: "سعيد".
(6) سنن الترمذي برقم (3365).
(7) في أ: "شريح".
(8) في م: "إسناده متقارب".
(9) في أ: "شريح".
(10) مسند أبي يعلى (4/38،39) وتفسير الطبري (30/221)، ومجالد ضعيف في روايته عن الشعبي عن جابر.

(8/518)

قال الطبراني: رواه الفريابي وغيره، عن قيس، عن أبي عاصم، عن أبي وائل، مرسلا (1) .
ثم رَوَى الطبراني من حديث عبد الرحمن بن عثمان الطائفي، عن الوازع بن نافع، عن أبي سلمة، عن أبي هُرَيرة قال: قال رسول الله صلى الله عليه وسلم: " لكل شيء نسبة، ونسبة الله: " قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ " والصمد ليس بأجوف] (2) (3) .
حديث آخر في فضلها: قال البخاري: حدثنا محمد -هو الذُهليّ-حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرنا عمرو، عن ابن أبي هلال: أن أبا الرجال مُحمد بن عبد الرحمن حَدثه، عن أمه عَمْرَةَ بنت عبد الرحمن -وكانت في حِجْر عائشة زوج النبي صلى الله عليه وسلم-عن عائشة: أن النبي صلى الله عليه وسلم بعث رجلا على سَريَّة، وكان يقرأ لأصحابه في صلاتهم، فيختم ب " قُلْ هُوَ اللَّهُ أَحَدٌ " فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم، فقال: "سلوه: لأيّ شيء يصنع ذلك؟". فسألوه، فقال: لأنها صفة الرحمن، وأنا أحب أن أقرأ بها. فقال النبي صلى الله عليه وسلم: "أخبروه أن الله تعالى يحبه".
هكذا رواه في كتاب "التوحيد" (4) . ومنهم من يسقط ذكر "محمد الذّهلي". ويجعله من روايته عن أحمد بن صالح. وقد رواه مسلم والنسائي أيضًا من حديث عبد الله بن وهب، عن عمرو بن الحارث، عن سعيد بن أبي هلال، به (5) .
حديث آخر: قال البخاري في كتاب الصلاة: "وقال عُبَيد الله (6) عن ثابت، عن أنس قال: كان رجل من الأنصار يَؤمَهم في مسجد قُبَاء، فكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح ب " قُلْ هُوَ اللَّهُ أَحَدٌ " حتى يَفرُغ منها، ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة. فكلَّمه أصحابه فقالوا: إنك تفتتح بهذه السورة ثم لا ترى أنها تُجزئُك حتى تقرأ بالأخرى، فإما أن تقرأ بها، وإما أن تدعها وتَقرأ بأخرى. فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلت، وإن كرهتم تركتكم. وكانوا يَرَونَ أنه من أفضلهم، وكرهوا أن يَؤمهم غيره. فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر، فقال: "يا فلان، ما يمنعك أن تفعل ما يأمرك به أصحابك، وما حملك على لزوم هذه السورة في كل ركعة؟ ". قال: إني أحبها. قال: "حُبك إياها أدخلك الجنة" (7) .
هكذا رواه البخاري تعليقًا مجزومًا به. وقد رواه أبو عيسى الترمذي في جامعه، عن البخاري، عن إسماعيل بن أبي أويس، عن عبد العزيز بن محمد الدراوردي، عن عُبَيد الله بن عمر، فذكر بإسناده مثله سواء (8) . ثم قال الترمذي: غريب من حديث عبيد الله، عن ثابت. قال: وروى
__________
(1) ورواه الطيالسي عن قيس، عن عاصم، عن أبي وائل مرسلا، ورواه أبو الشيخ في العظمة برقم (89).
(2) زيادة من أ.
(3) ورواه الطبراني في المعجم الأوسط برقم (3423) "مجمع البحرين" من طريق عبد الرحمن بن نافع، عن علي بن ثابت، عن الوازع، عن أبي سلمة، عن أبي هريرة به، وقال: "لا يروى عن أبي هريرة إلا بهذا الإسناد، تفرد به عبد الرحمن".
(4) صحيح البخاري برقم (7375).
(5) صحيح مسلم برقم (813)، وسنن النسائي (2/170).
(6) في أ: "وقال عبد الله".
(7) صحيح البخاري برقم (774).
(8) سنن الترمذي برقم (2901).

(8/519)

مُبَارك بن فَضالة، عن ثابت، عن أنس، أن رجلا قال: يا رسول الله، إني أحب هذه السورة: " قُلْ هُوَ اللَّهُ أَحَدٌ " قال: "إن حُبَّك إياها أدخلك الجنة".
وهذا الذي علقه الترمذي قد رواه الإمام أحمد في مسنده متصلا فقال:
حدثنا أبو النضر، حدثنا مبارك بن فضالة، عن ثابت، عن أنس قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إني أحب هذه السورة: " قُلْ هُوَ اللَّهُ أَحَدٌ " فقال رسول الله صلى الله عليه وسلم: "حبك (1) إياها أدخلك الجنة" (2) .
حديث في كونها تعدل ثلث القرآن: قال البخاري: حدثنا إسماعيل، حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صَعْصَعَة، عن أبيه، عن أبي سعيد. أن رجلا سمع رَجُلا يقرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " يرددها، فلما أصبح جاء إلى النبي صلى الله عليه وسلم، فذكر ذلك له، وكأن الرجل يتقالّها، فقال النبي (3) صلى الله عليه وسلم: "والذي نفسي بيده، إنها لتعدل ثلث القرآن". زاد إسماعيل بن جعفر، عن مالك، عن عبد الرحمن بن عبد الله، عن أبيه، عن أبي سعيد قال: أخبرني أخي قتادة بن النعمان، عن النبي صلى الله عليه وسلم (4) .
وقد رواه البخاري أيضا عن عبد الله بن يوسف، والقَعْنَبِيّ. ورواه أبو داود عن القعنبي ، والنسائي عن قتيبة، كلهم عن مالك، به (5) . وحديث قتادة بن النعمان أسنده النسائي من طريقين، عن إسماعيل بن جعفر، عن مالك، به (6) .
حديث آخر: قال البخاري: حدثنا عُمَر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا إبراهيم والضحاك المَشْرِقيّ، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم لأصحابه: "أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة؟ " . فشق ذلك عليهم وقالوا: أينا يُطيق ذلك يا رسول الله؟ فقال: "الله الواحد الصمد ثلث القرآن" (7) .
تفرد بإخراجه البخاري من حديث إبراهيم بن يزيد النَّخعي والضحاك بن شُرَحبيل الهمداني المشرقي، كلاهما عن أبي سعيد، قال القَرَبرِيّ: سمعت أبا جعفر محمد بن أبي حاتم وراقُ أبي عبد الله قال: قال أبو عبد الله البخاري: عن إبراهيم مرسل، وعن الضحاك مسند (8) .
حديث آخر: قال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لَهِيعَة، عن الحارث بن يزيد، عن أبي الهيثم، عن أبي سعيد الخدري قال: بات قتادة بن النعمان يقرأ الليل كله ب " قُلْ هُوَ اللَّهُ أَحَدٌ "
__________
(1) في م: "إن حبك".
(2) المسند (3/141).
(3) في م: "فقال رسول الله".
(4) صحيح البخاري برقم (7374).
(5) صحيح البخاري برقم (5013،6643) وسنن أبي داود برقم (1461) وسنن النسائي (2/171).
(6) سنن النسائي الكبرى برقم (8029) وبرقم (10536).
(7) صحيح البخاري برقم (5015).
(8) قال الحافظ ابن حجر في الفتح (9/60): "والمراد أن رواية إبراهيم النخعي عن أبي سعيد منقطعة، ورواية الضحاك عنه متصلة"

(8/520)

فذكر ذلك للنبي صلى الله عليه وسلم، فقال: "والذي نفسي بيده، لَتَعدلُ نصف القرآن، أو ثلثه" (1) .
حديث آخر: قال الإمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا حُييّ بن عبد الله، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو: أن أبا أيوب الأنصاري كان في مجلس وهو يقول: ألا يستطيع أحدكم أن يقوم بثلث القرآن كل ليلة؟ فقالوا: وهل يستطيع ذلك أحد؟ قال: فإن " قُلْ هُوَ اللَّهُ أَحَدٌ " ثلث القرآن. قال: فجاء النبي صلى الله عليه وسلم وهو يسمع أبا أيوب، فقال: "صدق أبو أيوب" (2) .
حديث آخر: قال أبو عيسى الترمذي: حدثنا محمد بن بشار، حدثنا يحيى بن سعيد، حدثنا يزيد بن كيسَان، أخبرني أبو حَازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "احشُدوا، فإني سأقرأ عليكم ثلث القرآن". فحشد من حشد، ثم خرج نبي الله صلى الله عليه وسلم فقرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " ثم دخل فقال بعضنا لبعض: قال رسول الله صلى الله عليه وسلم: "فإني سأقرأ عليكم ثلث القرآن". إني لأرى هذا خبرًا جاء من السماء، ثم خرج نبي الله صلى الله عليه وسلم فقال: "إني قلت: سأقرأ عليكم ثلث القرآن، ألا وإنها تعدل ثلث القرآن".
وهكذا رواه مسلم في صحيحه، عن محمد بن بشار، به (3) وقال الترمذي: حسن صحيح غريب، واسم أبي حازم سلمان.
حديث آخر: قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، عن زائدة بن قُدَامة، عن منصور، عن هلال بن يَساف، عن الربيع بن خُثَيم (4) عن عمرو بن ميمون، عن عبد الرحمن ابن أبي ليلى، عن امرأة من الأنصار، عن أبي أيوب، عن النبي صلى الله عليه وسلم قال: "أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة؟ فإنه من قرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ " في ليلة، فقد قرأ ليلتئذ ثلث القرآن".
هذا حديث تُسَاعيّ الإسناد للإمام أحمد. ورواه الترمذي والنسائي، كلاهما عن محمد بن بشار (5) بندار -زاد الترمذي وقتيبة-كلاهما عن عبد الرحمن بن مهدي، به (6) . فصار لهما عُشَاريا. وفي رواية الترمذي: "عن امرأة أبى أيوب، عن أبي أيوب"، به [وحسنه] (7) . ثم قال: وفي الباب عن أبي الدرداء، وأبي سعيد، وقتادة بن النعمان، وأبي هريرة، وأنس، وابن عمر، وأبي مسعود. وهذا حديث حسن، ولا نعلم أحدًا رَوَى هذا الحديث أحسن من رواية "زائدة". وتابعه على روايته إسرائيل، والفضيل بن عياض. وقد رَوَى شُعبةُ وغيرُ واحد من الثقات هذا الحديث عن منصور واضطربوا فيه.
__________
(1) المسند (3/15).
(2) المسند (2/173).
(3) سنن الترمذي برقم (2900) وصحيح مسلم برقم (812).
(4) في أ: "بن خيثم".
(5) في أ: "يسار".
(6) سنن الترمذي برقم (2896) وسنن النسائي (2/172).
(7) زيادة من م، أ.

(8/521)

حديث آخر: قال أحمد: حدثنا هُشَيْم، عن حُصَين، عن هلال بن يَسَاف، عن عبد الرحمن ابن أبي ليلى، عن أبيّ بن كعب -أو: رجل من الأنصار-قال: قال رسول الله صلى الله عليه وسلم: "من قرأ ب " قُلْ هُوَ اللَّهُ أَحَدٌ " فكأنما قرأ بثلث القرآن" (1) .
ورواه النسائي في "اليوم والليلة"، من حديث هُشَيم، عن حُصَين، عن ابن أبي ليلى، به (2) . ولم يقع في روايته: هلال بن يساف.
حديث آخر: قال الإمام أحمد: حدثنا وَكيع، عن سفيان، عن أبي قيس (3) عن عمرو بن ميمون، عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم: " " قُلْ هُوَ اللَّهُ أَحَدٌ " تعدُل ثلث القرآن" (4) .
وهكذا رواه ابن ماجة، عن علي بن محمد الطَّنافسي، عن وَكيع، به (5) . ورواه النسائي في "اليوم والليلة" من طرق أخر، عن عمرو بن ميمون، مرفوعًا وموقوفًا (6) .
حديث آخر: قال الإمام أحمد: حدثنا بَهْز، حدثنا بُكَير بن أبي السَّميط (7) حدثنا قتادة، عن سالم بن أبي الجعد، عن مَعْدَان بن أبي طلحة، عن أبي الدّرداء، أن رسول الله صلى الله عليه وسلم قال: "أيعجزُ أحدُكم أن يَقرأ كلّ يوم ثلث القرآن؟ ". قالوا: نعم يا رسول الله، نحن أضعفُ من ذلك وأعجز. قال: "فإن الله جَزأ القرآن ثلاثة أجزاء، ف " قُلْ هُوَ اللَّهُ أَحَدٌ " ثلث القرآن".
ورواه مسلم والنسائي، من حديث قتادة، به (8) .
حديث آخر: قال الإمام أحمد: حدثنا أمية بن خالد، حدثنا محمد بن عبد الله بن مسلم -ابن أخي ابن شهاب -عن عمه الزهري، عن حُمَيد بن عبد الرحمن -هو ابن عوف-عن أمه -وهي: أم كلثوم بنت عقبة (9) بن أبي مُعَيط -قالت: قال رسول الله صلى الله عليه وسلم: " " قُلْ هُوَ اللَّهُ أَحَدٌ " تَعدلُ ثُلُثَ القرآن".
وكذا رواه النسائي في "اليوم والليلة"، عن عمرو بن علي، عن أمية بن خالد، به (10) . ثم رواه من طريق مالك، عن الزهري، عن حُمَيد بن عبد الرحمن، قوله (11) . ورواه النسائي أيضا في "اليوم والليلة" من حديث محمد بن إسحاق، عن الحارث بن الفُضَيل الأنصاري، عن الزهري، عن حُمَيد بن عبد الرحمن: أن نَفَرًا من أصحاب محمد صلى الله عليه وسلم حَدثوه عن النبي صلى الله عليه وسلم أنه قال:
__________
(1) المسند (5/141).
(2) سنن النسائي الكبرى برقم (10521).
(3) في م: "إسحاق".
(4) المسند (4/122).
(5) سنن ابن ماجة برقم (3789).
(6) سنن النسائي الكبرى برقم (10529،10525،10528).
(7) في أ: "حدثنا بكر بن أبي السمط".
(8) المسند (1/447) وصحيح مسلم برقم (811) وسنن النسائي الكبرى برقم (10537).
(9) في م: "عتبة".
(10) سنن النسائي الكبرى برقم (10531).
(11) سنن النسائي الكبرى برقم (10533).

(8/522)

" قُلْ هُوَ اللَّهُ أَحَدٌ " تَعدلُ ثُلُثَ القرآن لمن صلى بها" (1) .
حديث آخر في كون قراءتها توجب الجنة: قال الإمام مالك بن أنس، عن عبيد الله بن عبد الرحمن، عن عُبيد بن حُنَين قال: سمعت أبا هريرة يقول: أقبلت مع النبي صلى الله عليه وسلم، فسمع رجلا يقرأ " قُلْ هُوَ اللَّهُ أَحَدٌ " فقال رسول الله صلى الله عليه وسلم: "وَجَبَتْ". قلت: وما وَجَبت؟ قال: "الجنة".
ورواه الترمذي والنسائي، من حديث مالك (2) . وقال الترمذي: حسن صحيح غريب، لا نعرفه إلا من حديث مالك.
وتقدم حديث: "حُبّك إياها أدخلك الجنة".
حديث في تكرار قراءتها: قال الحافظ أبو يعلى الموصلي: حدثنا قَطن بن نُسير، حدثنا عيسى ابن ميمون القرشي، حدثنا يزيد الرقاشي، عن أنس قال: سمعت رسول الله (3) صلى الله عليه وسلم يقول: "أما يستطيع أحدكم أن يقرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " ثلاث مرات في ليلة (4) فإنها تعدلُ ثلث القرآن؟ " (5)
هذا إسناد ضعيف، وأجود منه حديث آخر، قال عبد الله بن الإمام أحمد:
حدثنا محمد بن أبي بكر المُقَدمي، حدثنا الضحاك بن مخلد، حدثنا ابن أبي ذئب، عن أسيدُ ابن أبي أسيد، عن معاذ بن عبد الله بن خُبيب، عن أبيه قال: أصابنا طَش وظلمة، فانتظرنا رسول الله صلى الله عليه وسلم يصلي بنا، فخرج فأخذ بيدي، فقال: "قل". فسكت. قال: "قل". قلت: ما أقول؟ قال: " " قُلْ هُوَ اللَّهُ أَحَدٌ " والمعوذتين حين تمسي وحين تصبح ثلاثًا، تكفك كل يوم مرتين".
ورواه أبو داود والترمذي والنسائي، من حديث ابن أبي ذئب، به (6) . وقال الترمذي: حسن صحيح غريب من هذا الوجه. وقد رواه النسائي من طريق أخرى، عن معاذ بن عبد الله بن خبيب، عن أبيه، عن عقبة بن عامر، فذكره [ولفظه: "يكفك كل شيء" ] (7) (8) .
حديث آخر في ذلك: قال الإمام أحمد: حدثنا إسحاق بن عيسى، حدثنا ليث بن سعد، حدثني الخليل بن مرة، عن الأزهر بن عبد الله، عن تميم الداري قال: قال رسول الله صلى الله عليه وسلم: "من قال: لا إله إلا الله واحدًا أحدًا صمدًا، لم يتخذ صاحبةً ولا ولدًا، ولم يكن له كفوا أحدا، عشر مرات، كُتِب له أربعون ألف ألف حسنة".
تفرد به أحمد (9) والخليل بن مُرّة: ضعفه البخاري وغيره بمُرّة.
حديث آخر: قال أحمد أيضا: حدثنا حسن بن موسى، حدثنا ابن لَهِيعَة، حدثنا زَبَّان بن
__________
(1) سنن النسائي الكبرى برقم (10532).
(2) الموطأ (2/208) وسنن الترمذي برقم (2897) وسنن النسائي (2/171).
(3) في م: "سمعت نبي الله".
(4) في أ: "في كل ليلة".
(5) مسند أبي يعلى (8/150)، وقال الهيثمي في المجمع (7/147): "فيه عبيس، وهو متروك".
(6) زوائد المسند (5/312) وسنن أبي داود برقم (5082) وسنن الترمذي برقم (3575) وسنن النسائي (8/250).
(7) زيادة من م.
(8) سنن النسائي (8/251).
(9) المسند (4/103).

(8/523)

فائد، عن سهل بن معاذ بن أنس الجهني، عن أبيه، عن رسول الله صلى الله عليه وسلم قال: "من قرأ " قُلْ هُوَ اللَّهُ أَحَدٌ " حتى يختمها، عشر مرات، بنى الله له قصرًا في الجنة". فقال عمر: إذن نستكثر يا رسول الله. فقال صلى الله عليه وسلم: "الله أكثر وأطيب". تفرد به أحمد (1) .
ورواه أبو محمد الدارمي في مسنده فقال: حدثنا عبد الله بن يزيد، حدثنا حيوة، حدثنا أبو عقيل زهرة بن معبد-قال الدارمي: وكان من الأبدال -أنه سمع سعيد بن المسيب يقول: إن نبي الله صلى الله عليه وسلم قال: "من قرأ " قُلْ هُوَ اللَّهُ أَحَدٌ " عشر مرات، بنى الله له قصرًا في الجنة، ومن قرأها عشرين مرة بنى الله له قصرين في الجنة، ومن قرأها ثلاثين مرة بنى الله له ثلاثة قصور في الجنة". فقال عمر بن الخطاب: إذا لتكثر قصورنا؟ فقال رسول الله صلى الله عليه وسلم: "الله أوسع من ذلك" (2) . وهذا مرسل جيد.
حديث آخر: قال الحافظ أبو يعلى: حدثنا نصر بن علي، حدثني نوح بن قيس، أخبرني محمد العطار، أخبرتني أم كثير الأنصارية، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: "من قرأ " قُلْ هُوَ اللَّهُ أَحَدٌ " خمسين مرة غُفرت له (3) . ذنوب خمسين سنة" (4) إسناده ضعيف.
حديث آخر: قال أبو يعلى: حدثنا أبو الربيع، حدثنا حاتم بن ميمون، حدثنا ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من قرأ في يوم: " قُلْ هُوَ اللَّهُ أَحَدٌ " مائتي مرة، كتب الله له ألفًا وخمسمائة حسنة إلا أن يكون عليه دين" (5) . إسناده ضعيف، حاتم بن ميمون: ضعفه البخاري وغيره. ورواه الترمذي، عن محمد بن مرزوق البصري، عن حاتم بن ميمون، به. ولفظه: "من قرأ كل يوم، مائتي مرة: " قُلْ هُوَ اللَّهُ أَحَدٌ " محي عنه ذنوب خمسين سنة، إلا أن يكون عليه دَين".
قال الترمذي: وبهذا الإسناد عن النبي صلى الله عليه وسلم قال: "من أراد أن ينام على فراشه، فنام على يمينه، ثم قرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " مائة مرة، فإذا كان يوم القيامة يقول له الرب، عز وجل: يا عبدي، ادخُل على يمينك الجنة" (6) . ثم قال: غريب من حديث ثابت، وقد رُوي من غير هذا الوجه، عنه.
وقال أبو بكر البزار: حدثنا سهل بن بحر، حدثنا حَبّان بن أغلب، حدثنا أبي، حدثنا ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "من قرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " مائتي مرة، حط الله عنه ذنوب مائتي سنة" (7) . ثم قال: لا نعلم رواه عن ثابت إلا الحسن بن أبي جعفر، والأغلب بن
__________
(1) المسند (3/437).
(2) سنن الدارمي برقم (3429).
(3) في م، أ: "غفر الله له".
(4) ورواه الدارمي في السنن برقم (3438): حدثنا نصر بن علي بمثله سواء.
(5) مسند أبي يعلى (6/103).
(6) سنن الترمذي برقم (2898).
(7) ورواه ابن الضريس في فضائل القرآن برقم (267) والخطيب في تاريخ بغداد (6/187) من طريق الحسن بن أبي جعفر، عن ثابت به.

(8/524)

تميم، وهما متقاربان في سوء الحفظ.
حديث آخر في الدعاء بما تضمنته من الأسماء: قال النسائي عند تفسيرها: حدثنا عبد الرحمن بن خالد، حدثنا زيد بن الحباب، حدثني مالك بن مِغْول، حدثنا عبد الله بن بُرَيدة، عن أبيه: أنه دخل مع رسول الله صلى الله عليه وسلم المسجد فإذا رجل يصلي، يدعو يقول: اللهم، إني أسألك بأني أشهد أن لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد. قال: "والذي نفسي بيده، لقد سأله باسمه الأعظم، الذي إذا سئل به أعطى، وإذا دعي به أجاب" (1) .
وقد أخرجه بَقِيَّة أصحاب السنن من طُرُق، عن مالك بن مِغْول، عن عبد الله بن بُرَيدة، عن أبيه، به (2) . وقال الترمذي: حسن غريب.
حديث آخر في قراءتها عشر مرات بعد المكتوبة: قال الحافظ أبو يعلى [الموصلي] (3) : حدثنا عبد الأعلى، حدثنا بشر بن منصور، عن عمر بن نبهان (4) عن أبي شداد، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من جاء بِهِنّ مع الإيمان دَخَل من أيّ أبواب الجنة شاء، وزُوّج من الحور العين حيث شاء: من عفا عن قاتله، وأدى دينا خفيا، وقرأ في دبر كل صلاة مكتوبة عشر مرات: " قُلْ هُوَ اللَّهُ أَحَدٌ " . قال: فقال أبو بكر: أو إحداهن يا رسول الله؟ قال: "أو إحداهن" (5)
حديث في قراءتها عند دخول المنزل: قال الحافظ أبو القاسم الطبراني: حدثنا محمد بن عبد الله بن بكر السراج العسكري، حدثنا محمد بن الفرج، حدثنا محمد بن الزبرقان، عن مروان بن سالم، عن أبي زُرْعَة بن (6) عمرو بن جرير، عن جرير بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من قرأ: " قُلْ هُوَ اللَّهُ أَحَدٌ " حين يدخل منزله، نفت الفقر عن أهل ذلك المنزل والجيران" (7) . إسناده ضعيف.
حديث في الإكثار من قراءتها في سائر الأحوال: قال الحافظ أبو يعلى: حدثنا محمد بن إسحاق المسيبي، حدثنا يزيد بن هارون، عن العلاء بن (8) محمد الثقفي قال: سمعت أنس بن مالك يقول: كنا مع رسول الله صلى الله عليه وسلم بتبوك، فطلعت الشمس بضياء وشعاع ونور لم نرها طلعت فيما مضى
__________
(1) سنن النسائي الكبرى كما في تحفة الأشراف للمزي (2/90).
(2) سنن أبي داود برقم (1493) وسنن الترمذي برقم (3475) وسنن ابن ماجة برقم (3857).
(3) زيادة من م.
(4) في م، أ، هـ: "عمر بن شيبان".
(5) مسند أبي يعلى (3/332)، وقال الهيثمي في المجمع (10/102): "فيه عمر بن نبهان وهو متروك".
(6) في م، أ، هـ: "عن".
(7) المعجم الكبير (2/340).
(8) كذا ترجمه البخاري في التاريخ (6/507)، وابن حبان في المجروحين (2/181)، وترجمه ابن أبي حاتم في الجرح (6/355)، والذهبي في الميزان (3/106)، كذا: "العلاء بن يزيد، أبو محمد الثقفي" وكأن هذا هو الراجح، لكن أثبتنا الأول لكونه وقع في النسخ هكذا، وكذلك في مسند أبي يعلى، أما الدلائل فقد وقع فيه على الكنية فأثبتناه كما هو فيه.

(8/525)

بمثله، فأتى جبريل النبي صلى الله عليه وسلم فقال (1) يا جبريل، ما لي أرى الشمس طلعت اليوم (2) بضياء ونور وشعاع لم أرها طلعت بمثله فيما مضى؟ ". قال: إن ذلك معاوية بن معاوية الليثي، مات بالمدينة اليوم، فبعث الله إليه سبعين ألف ملك يصلون عليه. قال: "وفيم ذلك؟ " قال: كان يكثر قراءة: " قُلْ هُوَ اللَّهُ أَحَدٌ " في الليل وفي النهار، وفي ممشاه وقيامه وقعوده، فهل لك يا رسول الله أن أقبض لك الأرض فتصلي عليه؟ قال: "نعم". فصلى عليه.
وكذا رواه الحافظ أبو بكر البيهقي في [كتاب] (3) دلائل النبوة" من طريق يزيد بن هارون، عن العلاء أبي (4) محمد (5) -وهو متهم بالوضع -فالله أعلم.
طريق أخرى: قال أبو يعلى: حدثنا محمد بن إبراهيم الشامي أبو عبد الله، حدثنا عثمان بن الهيثم -مؤذن مسجد الجامع بالبصرة عندي-عن محمود أبي عبد الله (6) عن عطاء بن أبي ميمونة، عن أنس قال: نزل جبريل على النبي صلى الله عليه وسلم فقال: مات معاوية بن معاوية الليثي، فتحب أن تصلي عليه؟ قال: "نعم". فضرب بجناحه الأرض، فلم تبق شجرة ولا أكمة إلا تضعضعت، فرفع سريره فنظر إليه، فكبر عليه وخلفه صفان من الملائكة، في كل صف سبعون ألف ملك، فقال النبي صلى الله عليه وسلم: "يا جبريل، بم نال هذه المنزلة من الله تعالى؟ ". قال بحبه: " قُلْ هُوَ اللَّهُ أَحَدٌ " وقراءته إياها ذاهبًا وجائيًا قائمًا (7) وقاعدًا، وعلى كل حال (8) .
ورواه البيهقي، من رواية عثمان بن الهيثم المؤذن، عن محبوب بن هلال، عن عطاء بن أبي ميمونة، عن أنس، فذكره. وهذا هو الصواب (9) ، ومحبوب بن هلال قال أبو حاتم الرازي: "ليس بالمشهور" (10) . وقد روي هذا من طرق أخر، تركناها (11) اختصارًا، وكلها ضعيفة.
حديث آخر في فضلها مع المعوذتين: قال الإمام أحمد: حدثنا أبو المغيرة، حدثنا معاذ بن رفاعة، حدثني علي بن يزيد، عن القاسم، عن أبي أمامة، عن عقبة بن عامر قال: لقيت رسول الله صلى الله عليه وسلم، فابتدأته فأخذتُ بيده، فقلت: يا رسول الله، بم نجاة المؤمن؟ قال: "يا عقبة، احْرُسْ لسانك وليسعك بيتُك، وابْكِ على خطيئتك". قال: ثم لقيني رسول الله صلى الله عليه وسلم، فابتدأني فأخذ بيدي، فقال: "يا عقبة بن عامر، ألا أعلمك خير ثلاث سُوَر أنزلت في التوراة، والإنجيل،
__________
(1) في م: "فقال لي".
(2) في م: "يومئذ".
(3) زيادة من م.
(4) في أ: "العلاء بن محمد".
(5) مسند أبي يعلى (7/256) ودلائل النبوة (5/245).
(6) وقع في أصل مسند أبي يعلى: "محمود بن عبد الله" ووقع هنا: "محمود أبي عبد الله" - كما ترى- والصواب: "محبوب ابن هلال" كما في رواية البيهقي، والله أعلم.
(7) في م: "وقائما".
(8) مسند أبي يعلى (7/258).
(9) دلائل النبوة (5/246) ورواه ابن الضريس في فضائل القرآن برقم (272)، من طريق محبوب بن هلال به، وساقه المؤلف في البداية والنهاية من رواية البيهقي (5/14)، وقال: "منكر من هذا الوجه".
(10) الجرح والتعديل لابن أبي حاتم (8/389).
(11) في م: "تركنا ذكرها".

(8/526)

قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)

والزبور، والقرآن العظيم؟". قال: قلت: بلى، جعلني الله فداك. قال: فأقرأني: " قُلْ هُوَ اللَّهُ أَحَدٌ " و " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " ثم قال: "يا عقبة، لا تَنْسَهُن ولا تُبتْ ليلة حتى تقرأهن". قال: فما نسيتهن منذ قال: "لا تنسهن"، وما بت ليلة قط حتى أقرأهن. قال عقبة، ثم لقيت رسول الله صلى الله عليه وسلم فابتدأته، فأخذت بيده، فقلت: يا رسول الله، أخبرني بفواضل الأعمال. فقال: "يا عقبة، صِلْ من قطعك، وأعْطِ من حَرَمَك، وأعرض (1) عمن ظلمك" (2)
روى الترمذي بعضه في "الزهد"، من حديث عُبيد الله بن زحر، عن علي بن يزيد وقال: هذا حديث حسن (3) . وقد رواه أحمد من طريق آخر:
حدثنا حسين بن محمد، حدثنا ابن عياش، عن أسيد بن عبد الرحمن الخَثْعَمي، عن فرْوَة بن مجاهد اللخمي، عن عقبة بن عامر، عن النبي صلى الله عليه وسلم، فذكر مثله سواء. تفرد به أحمد (4) .
حديث آخر في الاستشفاء بهن: قال البخاري: حدثنا قتيبة، حدثنا المفضل، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كُل ليلة جمع (5) كفيه، ثم نفث فيهما فقرأ فيهما: " قُلْ هُوَ اللَّهُ أَحَدٌ " و " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " ثم يمسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه، وما أقبل من جسده، يفعل ذلك ثلاث مرات.
وهكذا رواه أهل السنن، من حديث عُقَيل، به (6) .
بسم الله الرحمن الرحيم
{ قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) }
قد تقدم ذكر سبب نزولها. وقال عكرمة: لما قالت اليهود: نحن نعبد عُزيرَ ابن الله. وقالت النصارى: نحن نعبد المسيح ابن الله. وقالت المجوس: نحن نعبد الشمس والقمر. وقالت المشركون: نحن نعبد الأوثان -أنزل الله على رسوله صلى الله عليه وسلم: { قُلْ هُوَ اللَّهُ أَحَدٌ }
يعني: هو الواحد الأحد، الذي لا نظير له ولا وزير، ولا نديد ولا شبيه ولا عديل، ولا يُطلَق
__________
(1) في م: "واعف".
(2) المسند (4/148).
(3) سنن الترمذي برقم (2406)، وفي إسناده عبيد الله بن زحر وعلى بن يزيد والقاسم كلهم ضعفاء، قال ابن حبان في عبيد الله بن زحر: "يروي الموضوعات عن الأثبات، وإذا روي عن علي بن يزيد أتى الطامات، وإذا اجتمع في إسناده خبر عبيد الله، وعلي بن يزيد، والقاسم -أبو عبد الرحمن- لم يكن ذلك الخبر إلا مما عملته أيديهم".
(4) المسند (4/158).
(5) في م: "ليلة جمعة".
(6) صحيح البخاري برقم (5017) وسنن أبي داود برقم (5056) وسنن الترمذي برقم (3402) وسنن النسائي الكبرى برقم (10624) وسنن ابن ماجة برقم (3875).

(8/527)

هذا اللفظ على أحد في الإثبات إلا على الله، عز وجل؛ لأنه الكامل في جميع صفاته وأفعاله.
وقوله: { اللَّهُ الصَّمَدُ } قال عكرمة، عن ابن عباس: يعني الذي يصمد الخلائق إليه في حوائجهم ومسائلهم.
قال علي بن أبي طلحة، عن ابن عباس: هو السيد الذي قد كمل في سؤدده، والشريف الذي قد كمل في شرفه، والعظيم الذي قد كمل في عظمته، والحليم الذي قد كمل في حلمه، والعليم الذي قد كمل في علمه، والحكيم الذي قد كمل في حكمته (1) وهو الذي قد كمل في أنواع الشرف والسؤدد، وهو الله سبحانه، هذه صفته لا تنبغي إلا له، ليس له كفء، وليس كمثله شيء، سبحان الله الواحد القهار.
وقال الأعمش، عن شقيق (2) عن أبي وائل: { الصَّمَدُ } السيد الذي قد انتهى سؤدده، ورواه عاصم، بن أبي وائل، عن ابن مسعود، مثله.
وقال مالك، عن زيد بن أسلم: { الصَّمَدُ } السيد. وقال الحسن، وقتادة: هو الباقي بعد خلقه. وقال الحسن أيضا: { الصَّمَدُ } الحي القيوم الذي لا زوال له. وقال عكرمة: { الصَّمَدُ } الذي لم يخرج منه شيء ولا يطعم.
وقال الربيع بن أنس: هو الذي لم يلد ولم يولد. كأنه جعل ما بعده تفسيرًا له، وهو قوله: { لَمْ يَلِدْ وَلَمْ يُولَدْ } وهو تفسير جيد. وقد تقدم الحديث من رواية ابن جرير، عن أبي بن كعب في ذلك، وهو صريح فيه.
وقال ابن مسعود، وابن عباس، وسعيد بن المسيب، ومجاهد، وعبد الله بن بُريدة، وعكرمة أيضا، وسعيد بن جبير، وعطاء بن أبي رباح، وعطية العوفي، والضحاك، والسدي: { الصَّمَدُ } الذي لا جوف له.
قال سفيان، عن منصور، عن مجاهد: { الصَّمَدُ } المصمت الذي لا جوف له.
وقال الشعبي: هو الذي لا يأكل الطعام، ولا يشرب الشراب.
وقال عبد الله بن بُرَيدة (3) أيضًا: { الصَّمَدُ } نور يتلألأ.
روى ذلك كلَّه وحكاه: ابن أبي حاتم، والبيهقي والطبراني، وكذا أبو جعفر بن جرير ساق أكثر ذلك بأسانيده، وقال:
حدثني العباس بن أبي طالب، حدثنا محمد بن عمرو بن رومي، عن عبيد الله بن سعيد قائد الأعمش، حدثني صالح بن حيان، عن عبد الله بن بريدة، عن أبيه قال -لا أعلم إلا قد رفعه-قال: { الصَّمَدُ } الذي لا جوف له.
وهذا غريب جدًا، والصحيح أنه موقوف على عبد الله بن بريدة.
__________
(1) في م: "في حكمه".
(2) في أ: "سفيان".
(3) في أ: "يزيد".

(8/528)

وقد قال الحافظ أبو القاسم الطبراني في كتاب السنة له، بعد إيراده كثيرًا من هذه الأقوال في تفسير "الصمد": وكل هذه صحيحة، وهي صفات ربنا، عز وجل، وهو الذي يُصمَد إليه في الحوائج، وهو الذي قد انتهى سؤدده، وهو الصمد الذي لا جوف له، ولا يأكل ولا يشرب، وهو الباقي بعد خلقه. وقال البيهقي نحو ذلك [أيضا] (1) . (2)
وقوله: { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } أي: ليس له ولد ولا والد ولا صاحبة.
قال مجاهد: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } يعني: لا صاحبة له.
وهذا كما قال تعالى: { بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ } [ الأنعام : 101 ] أي: هو مالك كل شيء وخالقه، فكيف يكون له من خلقه نظير يساميه، أو قريب يدانيه، تعالى وتقدس وتنزه. قال الله تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } [ مريم : 88 -95 ] وقال تعالى: { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } [ الأنبياء : 26 ، 27 ] وقال تعالى: { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } [ الصافات : 158 ، 159 ] وفي الصحيح -صحيح البخاري-: "لا أحد أصبر على أذى سمعه من الله، إنهم يجعلون له ولدا، وهو يرزقهم ويعافيهم" (3) .
وقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، حدثنا أبو الزناد، عن الأعرج، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم قال: "قال الله، عز وجل: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يُعيدَني كما بدأني، وليس أول الخلق بأهون عليّ من إعادته. وأما شتمه إياي فقوله: اتخذ الله ولدًا. وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد".
ورواه أيضا من حديث عبد الرزاق، عن مَعْمَر، عن همام بن مُنَبِّه، عن أبي هريرة، مرفوعًا بمثله. تفرد بهما من هذين الوجهين (4) .
آخر تفسير سورة "الإخلاص"
__________
(1) زيادة من م، أ.
(2) وقد أطنب شيخ الإسلام ابن تيمية في بيان معنى الصمد في الفتاوى (17/214).
(3) صحيح البخاري برقم (6099) من حديث أبي موسى، رضي الله عنه.
(4) صحيح البخاري برقم (4974) وبرقم (4975).

(8/529)

تفسير سورتي المعوذتين
وهما مدنيتان.
قال الإمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا عاصم بن بَهْدَلة، عن زر بنُ حُبَيش قال: قلت لأبي بن كعب: إن ابن مسعود [كان] (1) لا يكتب المعوذتين في مصحفه؟ فقال: أشهد أن رسول الله صلى الله عليه وسلم أخبرني أن جبريل، عليه السلام، قال له: " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " فقلتها، قال: " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " فقلتها. فنحن نقول ما قال النبي صلى الله عليه وسلم (2) (3) .
ورواه أبو بكر الحُميدي في مسنده، عن سفيان بن عيينة، حدثنا عبدة بن أبي لُبَابة وعاصم بن بهدلة، أنهما سمعا زر بن حبيش قال: سألتُ أبي بن كعب عن المعوذتين، فقلت: يا أبا المنذر، إن أخاك ابن مسعود يَحُكهما من المصحف. فقال: إني سألت رسول الله صلى الله عليه وسلم، فقال: "قيل (4) لي: قل، فقلت". فنحن نقول كما قال رسول الله صلى الله عليه وسلم (5) .
وقال أحمد: حدثنا وَكيع، حدثنا سفيان، عن عاصم، عن زر قال: سألتُ ابنَ مسعود عن المعوذتين فقال: سألتُ النبي صلى الله عليه وسلم عنهما فقال: " قيل لي، فقلت لكم، فقولوا". قال أبي: فقال لنا النبي صلى الله عليه وسلم فنحن نقول (6) .
وقال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا عَبدَةُ بن أبي لُبَابة، عن زر بن حُبَيش -وحدثنا عاصم عن زر-قال: سألت أبي بن كعب فقلت: أبا المنذر، إن أخاك ابن مسعود يقول كذا وكذا. فقال: إني سألت النبي صلى الله عليه وسلم فقال: "قيل لي، فقلت". فنحن نقول كما قال رسول الله صلى الله عليه وسلم (7) .
ورواه البخاري أيضًا والنسائي، عن قتيبة، عن سفيان بن عيينة، عن عبدة وعاصم بن أبي النجود، عن زر بن حبيش، عن أبي بن كعب، به (8) .
وقال الحافظ أبو يعلى: حدثنا الأزرق بن علي، حدثنا حسان بن إبراهيم، حدثنا الصَّلْت بن بَهرَام، عن إبراهيم، عن علقمة قال: كان عبد الله يَحُك المعوذتين من المصحف، ويقول: إنما
__________
(1) زيادة من المسند.
(2) في م: "عليه السلام".
(3) المسند (5/129).
(4) في م: "قال".
(5) مسند الحميدي (1/185).
(6) المسند (5/129).
(7) صحيح البخاري برقم (4977).
(8) صحيح البخاري برقم (4976).

(8/530)

أمر رسول الله صلى الله عليه وسلم أن يتعوذ بهما، ولم يكن عبد الله يقرأ بهما (1)
ورواه عبد الله بن أحمد من حديث الأعمش، عن أبي إسحاق، عن عبد الرحمن (2) بن يزيد قال: كان عبد الله يحك المعوذتين من مصاحفه، ويقول: إنهما ليستا من كتاب الله -قال الأعمش: وحدثنا عاصم، عن زر بن حبيش، عن أبي بن كعب قال: سألنا عنهما رسول الله صلى الله عليه وسلم، قال: "قيل لي، فقلت" (3) .
وهذا مشهور عند كثير من القراء والفقهاء: أن ابن مسعود كان لا يكتب المعوذتين في مصحفه، فلعله لم يسمعهما من النبي صلى الله عليه وسلم، ولم يتواتر عنده، ثم لعله قد رجع عن قوله ذلك إلى قول الجماعة، فإن الصحابة، رضي الله عنهم، كتبوهما (4) في المصاحف الأئمة، ونفذوها إلى سائر الآفاق كذلك، ولله الحمد والمنة.
وقد قال مسلم في صحيحه: حدثنا قتيبة، حدثنا جرير، عن بيان، عن قيس بن أبي حَازم، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "ألم تر آيات أنزلت هذه الليلة لم يُر مثلهن قط: " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " (5) .
ورواه أحمد، ومسلم أيضا، والترمذي، والنسائي، من حديث إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عقبة، به (6) . وقال الترمذي: حسن صحيح.
طريق أخرى: قال الإمام أحمد: حدثنا الوليد بن مسلم، حدثنا ابن جابر، عن القاسم أبي عبد الرحمن، عن عقبة بن عامر قال: بينا أنا أقود برسول الله صلى الله عليه وسلم في نَقب من تلك النقاب، إذ قال لي: "يا عقبة، ألا تَركب؟ ". قال: [فَأجْلَلْتُ رسول الله صلى الله عليه وسلم أن أركب مركبه. ثم قال: "يا عُقيب، ألا تركب؟ ". قال] (7) فأشفقت أن تكون معصية، قال: فنزل رسول الله صلى الله عليه وسلم وركبت هنيهة، ثم ركب، ثم قال: "يا عقيب، ألا أُعلمك سورتين من خير سورتين قرأ بهما الناس؟ ". قلت: بلى يا رسول الله. فأقرأني: " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " ثم أقيمت الصلاة، فتقدم رسول الله صلى الله عليه وسلم فقرأ بهما، ثم مر بي فقال: "كيف رأيت يا عقيب (8) اقرأ بهما كلما نمت وكلما قمت".
ورواه النسائي من حديث الوليد بن مسلم وعبد الله بن المبارك، كلاهما عن ابن جابر، به (9) .
__________
(1) ورواه البزار في مسنده برقم (2301)، من طريق محمد بن أبي يعقوب، عن حسان بن إبراهيم به، وقال البزار: "وهذا لم يتابع عبد الله عليه أحد من الصحابة، وقد صح عن النبي صلى الله عليه وسلم أنه قرأ بهما في الصلاة، وأثبتنا في المصحف".
(2) في م: "عن عبد الله".
(3) زوائد المسند (5/129).
(4) في م: "أتبعوهما".
(5) صحيح مسلم برقم (814).
(6) المسند (4/144) وصحيح مسلم برقم (814)، وسنن الترمذي برقم (2902) وسنن النسائي (2/158).
(7) زيادة من المسند.
(8) في م: "يا عقب".
(9) المسند (4/144) وسنن النسائي (8/253).

(8/531)

ورواه أبو داود والنسائي أيضًا، من حديث ابن وهب، عن معاوية بن صالح، عن العلاء بن الحارث، عن القاسم بن عبد الرحمن، عن عقبة، به (1) .
طريق أخرى: قال أحمد: حدثنا أبو عبد الرحمن، حدثنا سعيد بن أبي أيوب، حدثني يزيد ابن عبد العزيز الرعيني وأبو مرحوم، عن يزيد بن محمد القرشي، عن علي بن رباح، عن عقبة بن عامر قال: أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذات في دبر كل صلاة.
ورواه أبو داود والترمذي والنسائي، من طرق، عن علي بن أبي رباح (2) . وقال الترمذي: غريب.
طريق أخرى: قال أحمد: حدثنا يحيى (3) بن إسحاق، حدثنا ابن لَهِيعة، عن مشَرح بن هاعان، عن عقبة بن عامر قال: قال لي رسول الله صلى الله عليه وسلم: "اقرأ بالمعوذتين، فإنك لن تقرأ بمثلهما". تفرد به أحمد (4) .
طريق أخرى: قال أحمد: حدثنا حيوة بن شُرَيْح، حدثنا بَقِيَّة، حدثنا بَحير بن سعد، عن خالد بن مَعْدان، عن جُبَير بن نُفَير، عن عقبة بن عامر أنه قال: إن رسول الله صلى الله عليه وسلم أهديت له بغلة شهباء، فركبها فأخذ عقبة يقودها له، فقال رسول الله صلى الله عليه وسلم (5) اقرأ " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " . فأعادها له حتى قرأها، فعرف أني لم أفرح بها جدًا، فقال: "لعلك تهاونت بها؟ فما قمت تصلي بشيء مثلها".
ورواه النسائي عن عمرو بن عثمان، عن بقية، به (6) . ورواه النسائي أيضا من حديث الثوري، عن معاوية بن صالح، عن عبد الرحمن بن جبير بن نفير، عن أبيه، عن عقبة بن عامر: أنه سأل رسول الله صلى الله عليه وسلم عن المعوذتين، فذكر نحوه (7) .
طريق أخرى: قال النسائي: أخبرنا محمد بن عبد الأعلى، حدثنا المعتمر، سمعت النعمان، عن زياد أبي الأسد، عن عقبة بن عامر؛ أن رسول الله صلى الله عليه وسلم قال: "إن الناس لم يتعوذوا بمثل هذين: " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " (8) .
طريق أخرى: قال النسائي: أخبرنا قتيبة، حدثنا الليث، عن أبي عجلان، عن سعيد المقبري، عن عقبة بن عامر قال: كنت أمشي مع رسول الله صلى الله عليه وسلم فقال: "يا عقبة، قل". فقلت: ماذا أقول؟ فسكت عني، ثم قال: "قل". قلت: ماذا أقول يا رسول الله؟ فسكت عني، فقلت: اللهم، أردده على. فقال: "يا عقبة، قل". قلت: ماذا أقول يا رسول الله؟ فقال: "
__________
(1) سنن النسائي (8/252،253) وسنن أبي داود برقم (1462).
(2) المسند (4/155) وسنن أبي داود برقم (1523)، وسنن الترمذي برقم (2903) وسنن النسائي (3/68).
(3) في م، أ: "حدثنا محمد".
(4) المسند (4/146).
(5) في م، أ: "فقال رسول الله صلى الله عليه وسلم لعقبة".
(6) المسند (4/149) وسنن النسائي الكبرى برقم (7843،7844).
(7) سنن النسائي (8/252).
(8) سنن النسائي الكبرى برقم (7856) .

(8/532)

" قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " ، فقرأتها حتى أتيت على آخرها، ثم قال: "قل". قلت: ماذا أقول يا رسول الله؟ قال: " " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " ، فقرأتها حتى أتيت على آخرها، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: "ما سأل سائل بمثلهما، ولا استعاذ مستعيذ بمثلهما" (1) .
طريق أخرى: قال النسائي: أخبرنا محمد بن يسار، حدثنا عبد الرحمن، حدثنا معاوية، عن العلاء بن الحارث، عن مكحول، عن عقبة بن عامر: أن رسول الله صلى الله عليه وسلم قرأ بهما في صلاة الصبح (2) .
طريق أخرى: قال النسائي: أخبرنا قتيبة، حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي عمران أسلم، عن عقبة بن عامر قال: اتبعت (3) رسول الله صلى الله عليه وسلم وهو راكب، فوضعت يدي على قدمه (4) فقلت: أقرئني سورة هود أو سورة يوسف. فقال: "لن تقرأ شيئًا أنفع (5) عند الله من " قُلْ أَعُوذُ بِرَبِّ الْفَلَق " (6) .
حديث (7) آخر: قال النسائي: أخبرنا محمود بن خالد، حدثنا الوليد، حدثنا أبو عمرو الأوزاعي، عن يحيى بن أبي كثير، عن محمد بن إبراهيم بن الحارث، عن أبي عبد الله، عن ابن عائش (8) الجهني: أن النبي صلى الله عليه وسلم قال له: "يا ابن عائش، ألا أدلك -أو: ألا أخبرك -بأفضل ما يتعوذ به المتعوذون؟ ". قال: بلى، يا رسول الله. قال: " " قُلْ أَعُوذُ بِرَبِّ الْفَلَق " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " هاتان السورتان" (9) .
فهذه طرق عن عقبة كالمتواترة عنه، تفيد القطع عند كثير من المحققين في الحديث.
وقد تقدم في رواية صُدَيّ بن عجلان، وفَرْوَةَ بن مُجَاهد، عنه: "ألا أعلمك ثلاثَ سُوَر لم ينزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان (10) مثلهن؟ " قُلْ هُوَ اللَّهُ أَحَدٌ " و " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " .
حديث آخر: قال الإمام أحمد: حدثنا إسماعيل، حدثنا الجريري، عن أبي العلاء قال: قال رجل: كنا مع رسول الله صلى الله عليه وسلم في سفر، والناس يعتقبون، وفي الظهر قلة، فحانت نزلَة رسول الله صلى الله عليه وسلم ونزلتي، فلحقني فضرب [من بعدي] (11) منكبي، فقال: " " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " ، فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه، ثم قال: " " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " ، فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه، فقال: "إذا صليت فاقرأ بهما" (12) .
__________
(1) سنن النسائي (8/253).
(2) سنن النسائي (8/252).
(3) في م: "أتيت".
(4) في م، أ: "على قدميه".
(5) في م: "أبلغ".
(6) سنن النسائي (8/254).
(7) في أ: "طريق".
(8) في أ: "عباس".
(9) سنن النسائي (8/251).
(10) في أ: "في القرآن".
(11) زيادة من المسند.
(12) المسند (5/24).

(8/533)

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5)

الظاهر أن هذا الرجل هو عقبة بن عامر، والله أعلم.
ورواه النسائي عن يعقوب بن إبراهيم، عن ابن علية، به (1) .
حديث آخر: قال النسائي: أخبرنا محمد بن المثنى، حدثنا محمد بن جعفر، عن عبد الله بن سعيد، حدثني يزيد بن رومان، عن عقبة بن عامر، عن عبد الله الأسلمي -هو ابن أنيس-: أن رسول الله صلى الله عليه وسلم وضع يده على صدره ثم قال: "قل". فلم أدر ما أقول، ثم قال لي: "قل". قلت: " قُلْ هُوَ اللَّهُ أَحَدٌ " ثم قال لي: "قل". قلت: " أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ " حتى فرغت منها، ثم قال لي: "قل". قلت: " قُلْ أَعُوذُ بِرَبِّ النَّاسِ " حتى فرغت منها. فقال رسول الله صلى الله عليه وسلم: "هكذا فَتَعَوَذْ (2) ما تعوذَ المتعوذون بمثلهن قط" (3) .
حديث آخر: قال النسائي: أخبرنا عمرو بن علي أبو حفص، حدثنا بَدَل، حدثنا شداد بن سعيد أبو طلحة، عن سعيد الجُرَيري، حدثنا أبو نَضْرة، عن جابر بن عبد الله قال: قال لي رسول الله صلى الله عليه وسلم: "اقرأ يا جابر". قلت: وما أقرأ بأبي أنت وأمي؟ قال: "اقرأ " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و " قُلْ أَعُوذُ بِرَبِّ النَّاس " . فقرأتهما، فقال: "اقرأ بهما، ولن تقرأ بمثلهما" (4) .
وتقدم حديث عائشة أن رسول الله صلى الله عليه وسلم كان يقرأ بهن، وينفث في كفيه، ويمسح بهما رأسه ووجهه، وما أقبل من جسده.
وقال الإمام مالك: عن ابن شهاب، عن عُرْوَة، عن عائشة: أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذتين وينفث، فلما اشتد وجعه كنت أقرأ عليه، وأمسح بيده عليه، رجاء بركتها.
ورواه البخاري عن عبد الله بن يوسف، ومسلم عن يحيى بن يحيى، وأبو داود عن القعنبي، والنسائي عن قتيبة -ومن حديث ابن القاسم، وعيسى بن يونس -وابن ماجة من حديث معن وبشر بن عُمَر، ثمانيتهم عن مالك، به (5) .
وتقدم في آخر سورة: " ن " من حديث أبي نضرة، عن أبي سعيد: أن رسول الله صلى الله عليه وسلم كان يتعوذ من أعين الجان وعين الإنسان، فلما نزلت المعوذتان أخذ بهما، وترك ما سواهما. رواه الترمذي والنسائي وابن ماجة، وقال الترمذي: حديث حسن.
بسم الله الرحمن الرحيم
{ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5) }
__________
(1) سنن النسائي الكبرى برقم (7859).
(2) في م: "فتعوذوا".
(3) سنن النسائي الكبرى برقم (7845).
(4) سنن النسائي الكبرى برقم (7854).
(5) الموطأ (2/942) وصحيح البخاري برقم (5016) وصحيح مسلم برقم (3902) وسنن أبي داود برقم (3902) وسنن النسائي الكبرى برقم (7549،7544،10847) وسنن ابن ماجة برقم (3529).

(8/534)

قال ابن أبي حاتم: حدثنا أحمد بن عصام، حدثنا أبو أحمد الزبيري، حدثنا حسن بن صالح، عن عبد الله بن محمد بن عقيل، عن جابر قال: الفلق: الصبح.
وقال العوفي، عن ابن عباس: { الْفَلَقِ } الصبح. ورُوي عن مجاهد، وسعيد بن جبير، وعبد الله بن محمد بن عقيل، والحسن، وقتادة، ومحمد بن كعب القرظي، وابن زيد، ومالك عن زيد بن أسلم، مثل هذا.
قال القرظي، وابن زيد، وابن جرير: وهي كقوله تعالى: { فَالِقُ الإصْبَاحِ } [ الأنعام : 96 ] .
وقال علي بن أبي طلحة، عن ابن عباس: { الْفَلَقِ } الخلق. وكذا قال الضحاك: أمر الله نبيه أن يتعوذ من الخلق كله.
وقال كعب الأحبار: { الْفَلَقِ } بيت في جهنم، إذا فتح صاح جميع أهل النار من شدة حره، ورواه ابن أبي حاتم، ثم قال:
حدثنا أبي، حدثنا سهيل بن عثمان، عن رجل سماه، عن السدي، عن زيد بن علي، عن آبائه أنهم قالوا: { الْفَلَقِ } جب في قعر جهنم، عليه غطاء، فإذا كشف عنه خرجت منا (1) نار تصيح منه جهنم، من شدة حر ما يخرج منه.
وكذا رُوي عن عمرو بن عَبَسَةَ (2) والسدي، وغيرهم. وقد ورد في ذلك حديثٌ مرفوع منكر، فقال ابن جرير:
حدثني إسحاق بن وهب الواسطي، حدثنا مسعود بن موسى بن مشكان الواسطي، حدثنا نصر بن خزيمة الخراساني، عن شعيب بن صفوان، عن محمد بن كعب القرظي، عن أبي هُريرة، عن النبي صلى الله عليه وسلم قال: " { الْفَلَقِ } جُبّ في جهنم مغطى" (3) إسناده (4) غريب ولا يصح رفعه.
وقال أبو عبد الرحمن الحبلي: { الْفَلَقِ } من أسماء جهنم.
قال ابن جرير: والصواب القول الأول، أنه فلق الصبح. وهذا هو الصحيح، وهو اختيار البخاري، رحمه الله، في صحيحه (5) .
وقوله: { مِنْ شَرِّ مَا خَلَقَ } أي: من شر جميع المخلوقات. وقال ثابت البناني، والحسن البصري: جهنم وإبليس وذريته مما خلق.
{ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } قال مجاهد: غاسقُ الليلُ إذا وقبَ غُروبُ الشمس. حكاه البخاري عنه. ورواه ابن أبي نَجِيح، عنه. وكذا قال ابن عباس، ومحمد بن كعب القرظي، والضحاك، وخُصَيف، والحسن، وقتادة: إنه الليل إذا أقبل بظلامه.
__________
(1) في م، أ: "خرجت منه".
(2) في أ: "عنبسة".
(3) تفسير الطبري (30/225).
(4) في م: "إسناد".
(5) تفسير الطبري (30/225) وصحيح البخاري (8/741) "فتح".

(8/535)

وقال الزهري: { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } الشمس إذا غربت. وعن عطية وقتادة: إذا وقب الليل: إذا ذهب. وقال أبو المهزم، عن أبي هريرة: { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } كوكب. وقال ابن زيد: كانت العرب تقول: الغاسق سقوط الثريا، وكان (1) الأسقام والطواعين تكثر عند وقوعها، وترتفع عند طلوعها.
قال ابن جرير: ولهؤلاء من الأثر ما حدثني: نصر بن علي، حدثني بكار بن عبد الله -ابن أخي همام -حدثنا محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف، عن أبيه، عن أبي سلمة، عن أبي هُرَيرة، عن النبي صلى الله عليه وسلم: " { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } قال: النجم الغاسق" (2) .
قلت: وهذا الحديث لا يصح رفعه إلى النبي صلى الله عليه وسلم.
قال ابن جرير: وقال آخرون: هو القمر.
قلت: وعمدة أصحاب هذا القول ما رواه الإمام أحمد:
حدثنا أبو داود الحَفري، عن ابن أبي ذئب، عن الحارث، عن أبي سلمة قال: قالت عائشة، رضي الله عنها: أخذ رسول الله صلى الله عليه وسلم بيدي، فأراني القمر حين يطلع، وقال: "تَعوَّذِي بالله من شر هذا الغاسق إذا وقب".
ورواه الترمذي والنسائي، في كتابي التفسير من سننيهما، من حديث محمد بن عبد الرحمن ابن أبي ذئب، عن خاله الحارث بن عبد الرحمن، به (3) . وقال الترمذي: حسن صحيح. ولفظه: "تعوذي بالله من شر هذا، فإن هذا الغاسق إذا وقب". ولفظ النسائي: "تعوَّذي بالله من شر هذا، هذا الغاسق إذا وقب".
قال أصحاب القول الأول وهو أنه الليل إذا ولج -: هذا لا ينافي قولنا؛ لأن القمر آيةُ الليل، ولا يوجد له سلطان إلا فيه، وكذلك النجوم لا تضيء، إلا في الليل، فهو يرجع إلى ما قلناه، والله أعلم.
وقوله: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } قال مجاهد، وعكرمة، والحسن، وقتادة والضحاك: يعني: السواحر -قال مجاهد: إذا رقين ونفثن في العقد.
وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن ثور، عن مَعْمَر، عن ابن طاوس، عن أبيه قال: ما من شيء أقرب من (4) الشرك من رقية الحية والمجانين (5) .
وفي الحديث الآخر: أن جبريل جاء إلى رسول الله صلى الله عليه وسلم فقال: اشتكيت يا محمد؟ فقال: "نعم". فقال: بسم الله أرْقِيك، من كل داء يؤذيك، ومن شر كل حاسد وعين، الله يشفيك (6) .
__________
(1) في م: "وكانت".
(2) تفسير الطبري (30/227).
(3) المسند (6/61) وسنن الترمذي برقم (3366) وسنن النسائي الكبرى برقم (10138).
(4) في أ: "إلى".
(5) تفسير الطبري (30/227).
(6) رواه مسلم في صحيحه برقم (2186) من حديث أبي سعيد، رضي الله عنه.

(8/536)

ولعل هذا كان من شكواه، عليه السلام، حين سحر، ثم عافاه الله تعالى وشفاه، ورد كيد السحرَة الحسَّاد من اليهود في رءوسهم، وجعل تدميرهم في تدبيرهم، وفضحهم، ولكن مع هذا لم يعاتبه رسول الله صلى الله عليه وسلم يوما من الدهر، بل كفى الله وشفى وعافى.
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن يزيد بن حَيَّان، عن زيد بن أرقم قال: سحر النبي صلى الله عليه وسلم رجلٌ من اليهود، فاشتكى لذلك أياما، قال: فجاءه جبريل فقال: إن رجلا من اليهود سحرك، عقد لك عُقَدًا في بئر كذا وكذا، فَأرْسِل إليها من يجيء بها. فبعث رسول الله صلى الله عليه وسلم [عليًا، رضي الله تعالى عنه] (1) فاستخرجها، فجاء بها فحللها (2) قال: فقام رسول الله صلى الله عليه وسلم كأنما نَشط من عقال، فما ذكر ذلك لليهودي ولا رآه في وجهه [قط] (3) حتى مات.
ورواه النسائي عن هَنَّاد، عن أبي معاوية محمد بن حَازم الضرير (4) .
وقال البخاري في "كتاب الطب" من صحيحه: حدثنا عبد الله بن محمد قال: سمعت سفيان بن عيينة يقول: أول من حدثنا به ابنُ جُرَيْج، يقول: حدثني آل عُرْوَة، عن عروة، فسألت هشاما عنه، فحدثَنا عن أبيه، عن عائشة قالت: كان رسول الله صلى الله عليه وسلم سُحر، حتى كان يُرَى أنه يأتي النساء ولا يأتيهن -قال سفيان: وهذا أشد ما يكون من السحر، إذا كان كذا -فقال: "يا عائشة، أعلمت أن الله قد أفتاني فيما استفتيتُه فيه؟ أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند رجلي، فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب. قال: ومن طَبَّه؟ قال: لَبيد بن أعصم -رجل من بني زُرَيق حَليف ليهُودَ، كان منافقًا-وقال: وفيم؟ قال: في مُشط ومُشاقة. قال: وأين؟ قال: في جُف طَلْعَة ذكر تحت رعوفة في بئر ذَرْوَان". قالت: فأتى [النبي صلى الله عليه وسلم] (5) البئر حتى استخرجه فقال: "هذه البئر التي أريتها، وكأن ماءها نُقَاعة الحنَّاء، وكأن نخلها رءوس الشياطين". قال: فاستخرج (6) . [قالت] (7) . فقلت: أفلا؟ أي: تَنَشَّرْتَ ؟ فقال: "أمَّا اللهُ فقد شفاني، وأكره أن أثير على أحد من الناس شرًا" (8) .
وأسنده من حديث عيسى بن يونس، وأبي ضَمْرة أنس بن عياض، وأبي أسامة، ويحيى القطان وفيه: "قالت: حتى كان يخيل إليه أنه فعل الشيء ولم يفعله". وعنده: "فأمر بالبئر فدفنت". وذكر أنه رواه عن هشام أيضًا ابن أبي الزَّناد والليث بن سعد (9) .
وقد رواه مسلم، من حديث أبي أسامة حماد بن أسامة وعبد الله بن نمير. ورواه أحمد، عن
__________
(1) زيادة من المسند.
(2) في م: "فحلها".
(3) زيادة من المسند.
(4) المسند (4/367) وسنن النسائي (7/112).
(5) زيادة من صحيح البخاري.
(6) في أ: "فاستخرجه".
(7) زيادة من صحيح البخاري.
(8) صحيح البخاري برقم (5765).
(9) صحيح البخاري برقم (5863، 6391، 5766).

(8/537)

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3)

عفان، عن وُهَيب (1) عن هشام، به (2) .
ورواه الإمام أحمد أيضًا عن إبراهيم بن خالد، عن رباح، عن مَعْمَر، عن هشَام، عن أبيه، عن عائشة قالت: لبث رسول الله صلى الله عليه وسلم ستة أشهر يُرى أنه يأتي ولا يأتي، فأتاه ملكان، فجلس أحدهما عند رأسه، والآخر عند رجليه، فقال أحدهما للآخر: ما باله؟ قال: مطبوب. قال: ومن طبه؟ قال: لبيد بن الأعصم، وذكر تمام الحديث (3) .
وقال الأستاذ المفسر الثعلبي في تفسيره: قال ابن عباس وعائشة، رضي الله عنهما: كان غلام من اليهود يخدم رسول الله صلى الله عليه وسلم فدبَّت إليه اليهود، فلم يزالوا به حتى أخذ مُشَاطة رأس النبي صلى الله عليه وسلم وعدة أسنان من مُشطه، فأعطاها اليهود، فسحروه فيها. وكان الذي تولى ذلك رجل منهم -يقال له: [لبيد] (4) بن أعصم-ثم دسها في بئر لبني زُرَيق، ويقال لها: ذَرْوان، فمرض رسول الله صلى الله عليه وسلم وانتثر شعر رأسه، ولبث ستة أشهر يُرَى أنه يأتي النساء ولا يأتيهن، وجعل يَذُوب ولا يدري ما عراه. فبينما هو نائم إذ أتاه ملكان فَقَعَد أحدهما عند رأسه والآخر عند رجليه، فقال الذي عند رجليه للذي عند رأسه: ما بال الرجل؟ قال: طُبَ. قال: وما طُبَ؟ قال: سحر. قال: ومن سحره؟ قال: لبيد بن أعصم اليهودي. قال: وبم طَبَه؟ قال: بمشط ومشاطة. قال: وأين هو؟ قال: في جُفَ طلعة تحت راعوفة في بئر ذَرْوَان -والجف: قشر الطلع، والراعوفة: حجر في أسفل البئر ناتئ يقوم عليه الماتح -فانتبه رسول الله صلى الله عليه وسلم مذعورًا، وقال: "يا عائشة، أما شعرت أن الله أخبرني بدائي؟ ". ثم بعث رسول الله صلى الله عليه وسلم عليا والزبير وعمار بن ياسر، فنزحوا ماء البئر كأنه نُقاعة الحناء، ثم رفعوا الصخرة، وأخرجوا الجف، فإذا فيه مشاطة رأسه وأسنان من مشطه، وإذا فيه وتر معقود، فيه اثنتا عشرة (5) عقدة مغروزة بالإبر. فأنزل الله تعالى السورتين، فجعل كلما قرأ آية انحلت عقدة، ووجد رسول الله صلى الله عليه وسلم خفة حين انحلت العقدة الأخيرة، فقام كأنما نَشطَ من عقال، وجعل جبريل، عليه السلام، يقول: باسم الله أرْقِيك، من كل شيء يؤذيك، من حاسد وعين الله يشفيك. فقالوا: يا رسول الله، أفلا نأخذ الخبيث نقتله؟ فقال رسول الله صلى الله عليه وسلم: "أما أنا فقد شفاني الله، وأكره أن يثير على الناس شرًا" (6) .
هكذا أورده بلا إسناد، وفيه غرابة، وفي بعضه نكارة شديدة، ولبعضه شواهد مما تقدم، والله أعلم.
سورة الناس
{ قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ
__________
(1) في م: "وهب".
(2) صحيح مسلم برقم (2189) والمسند (6/96).
(3) المسند (6/63).
(4) زيادة من م، أ.
(5) في م، أ: "فيه اثنا عشر".
(6) الكشف والبيان للثعلبي "ق 194 المحمودية".

(8/538)

مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)

الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6) }
هذه ثلاث صفات (1) من صفات الرب، عز وجل؛ الربوبية، والملك، والإلهية: فهو رب كل شيء ومليكه وإلهه، فجميع الأشياء مخلوقة له، مملوكة عبيد له، فأمر المستعيذ أن يتعوذ بالمتصف بهذه الصفات، من شر الوسواس الخناس، وهو الشيطان الموكل بالإنسان، فإنه ما من أحد من بني آدم إلا وله قرين يُزَين له الفواحش، ولا يألوه جهدًا في الخبال. والمعصوم من عَصَم الله، وقد ثبت في الصحيح أنه: "ما منكم من أحد إلا قد وُكِل به قرينة". قالوا: وأنت يا رسول الله؟ قال: "نعم، إلا أن الله أعانني عليه، فأسلم، فلا يأمرني إلا بخير" (2) وثبت في الصحيح، عن أنس في قصة زيارة صفية النبي صلى الله عليه وسلم وهو معتكف، وخروجه معها ليلا ليردها إلى منزلها، فلقيه رجلان من الأنصار، فلما رأيا رسول الله صلى الله عليه وسلم أسرعا، فقال رسول الله: "على رسلكما، إنها صفية بنت حُيي". فقالا سبحان الله، يا رسول الله. فقال: "إن الشيطان يجري من ابن آدم (3) مجرى الدم، وإني خشيت أن يقذف في قلوبكما شيئًا، أو قال: شرًا" (4) .
وقال الحافظ أبو يعلى الموصلي: حدثنا محمد بن بحر، حدثنا عدي بن أبي عمَارة، حدثنا زيادًا (5) النّميري، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الشيطان واضع خطمه (6) على قلب ابن آدم، فإن ذكر (7) خَنَس، وإن نسي (8) التقم قلبه، فذلك الوسواس الخناس" (9) غريب.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عاصم، سمعت أبا تميمة يُحَدث عن رَديف رسول الله صلى الله عليه وسلم قال: عَثَر بالنبي صلى الله عليه وسلم حمارهُ، فقلت: تَعِس الشيطان. فقال النبي صلى الله عليه وسلم: "لا تقل: تعس الشيطان؛ فإنك إذا قلت: تعس الشيطان، تعاظَم، وقال: بقوتي صرعته، وإذا قلت: بسم الله، تصاغر حتى يصير مثل الذباب" (10) .
تفرد به أحمد، إسناده (11) جيد قوي، وفيه دلالة على أن القلب متى ذكر الله تصاغر الشيطان وغُلِب، وإن لم يذكر الله تعاظم وغلب.
وقال الإمام أحمد: حدثنا أبو بكر الحنفي، حدثنا الضحاك بن عثمان، عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن أحدكم إذا كان في المسجد، جاءه الشيطان فأبس
__________
(1) في هـ: "صفة" والمثبت من م، أ.
(2) رواه مسلم في صحيحه برقم (2814) من حديث عبد الله بن مسعود، رضي الله عنه.
(3) في أ: "من الإنسان".
(4) صحيح مسلم برقم (2174) هو في صحيح البخاري برقم (2035،6219،7171) من حديث صفية، رضي الله عنها.
(5) في م: "زياد" وهو الصواب.
(6) في أ: "خرطومه".
(7) في أ: "ذكر الله".
(8) في أ: "نسى الله".
(9) مسند أبي يعلى (7/278،279) قال الحافظ ابن حجر في الفتح (8/742): "إسناده ضعيف"؛ وذلك لضعف زياد النميري والكلام في عدي بن أبي عمارة.
(10) المسند (5/59).
(11) في م: "إسناد".

(8/539)

به كما يُبَس الرجل بدابته، فإذا سكن له زنقه -أو: ألجمه". قال أبو هُرَيرة: وأنتم ترون ذلك، أما المزنوق فتراه مائلا-كذا-لا يذكر الله، وأما الملجم ففاتح فاه لا يذكر الله، عز وجل. تفرد به أحمد (1) .
وقال سعيد بن جبير، عن ابن عباس في قوله: { الْوَسْوَاسِ الْخَنَّاسِ } قال: الشيطان جاثم على قلب ابن آدم، فإذا سها وغفل وسوس، فإذا ذكر الله خَنَس. وكذا قال مجاهد، وقتادة.
وقال المعتمر بن سليمان، عن أبيه: ذُكرَ لي أن الشيطان، أو: الوسواس ينفث في قلب ابن آدم عند الحزن وعند الفرح، فإذا ذكر الله خنس.
وقال العوفي عن ابن عباس في قوله: { الْوَسْوَاس } قال: هو الشيطان يأمر، فإذا أطيع خنس.
وقوله: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ } هل يختص هذا ببني آدم -كما هو الظاهر -أو يعم بني آدم والجن؟ فيه قولان، ويكونون قد دخلوا في لفظ الناس تغليبا.
وقال ابن جرير: وقد استعمل فيهم(رجَالٌ منَ الجنَ) فلا بدع في إطلاق الناس عليهم .
وقوله: { مِنَ الْجِنَّةِ وَالنَّاسِ } هل هو تفصيل لقوله: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ } ثم بينهم فقال: { مِنَ الْجِنَّةِ وَالنَّاسِ } وهذا يقوي القول الثاني. وقيل قوله: { مِنَ الْجِنَّةِ وَالنَّاسِ } تفسير للذي يُوسوس في صدور الناس، من شياطين الإنس والجن، كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } [ الأنعام : 112 ] ، وكما قال الإمام أحمد:
حدثنا وَكِيع، حدثنا المسعودي، حدثنا أبو عُمَر الدمشقي، حدثنا عبيد بن الخشخاش، عن أبي ذر قال: أتيت رسول الله صلى الله عليه وسلم وهو في المسجد، فجلست، فقال: "يا أبا ذر، هل صليت؟ ". قلت: لا. قال: "قم فصل". قال: فقمت فصليت، ثم جلست فقال: "يا أبا ذر، تعوذ بالله من شر شياطين الإنس والجن".
قال: قلت: يا رسول الله، وللإنس شياطين؟ قال: "نعم". قال: قلت: يا رسول الله، الصلاة؟ قال: "خير موضوع، من شاء أقل، ومن شاء أكثر". قلت: يا رسول الله فما الصوم؟ قال: "فرض يجزئ، وعند الله مزيد". قلت: يا رسول الله، فالصدقة؟ قال: "أضعاف مضاعفة". قلت: يا رسول الله، أيها (2) أفضل؟ قال: "جُهد من مُقل، أو سر إلى فقير". قلت: يا رسول الله، أي الأنبياء كان أول؟ قال: "آدم". قلت: يا رسول الله، ونبي (3) كان؟ قال: "نعم، نبي مُكَلَّم". قلت: يا رسول الله، كم المرسلون؟ قال: "ثلثمائة وبضعة عشر، جَمًّا غَفيرًا". وقال مرة: "خمسة عشر". قلت: يا رسول الله، أيما أنزل عليك أعظم؟
__________
(1) المسند (2/230)، وقال الهيثمي في المجمع (1/242): "رجاله رجال الصحيح".
(2) في م: "فأيها".
(3) في م: "ونبيا".

(8/540)

قال: "آية الكرسي: { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ }
ورواه النسائي، من حديث أبي عمر الدمشقي، به (1) . وقد أخرج هذا الحديث مطولا جدًا أبو حاتم بن حبان في صحيحه، بطريق آخر، ولفظ آخر مطول جدًا (2) فالله أعلم.
وقال الإمام أحمد: حدثنا وَكِيع، عن سفيان، عن منصور، عن ذر بن عبد الله الهَمْداني، عن عبد الله بن شداد، عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني أحدث (3) نفسي بالشيء لأن أخر من السماء أحب إلي من أن أتكلم به. قال: فقال النبي صلى الله عليه وسلم: "الله أكبر الله أكبر، الحمد لله الذي رد كيده إلى الوسوسة".
ورواه أبو داود والنسائي، من حديث منصور -زاد النسائي: والأعمش -كلاهما عن ذر، به (4) .
آخر التفسير، ولله الحمد والمنة، والحمد لله رب العالمين (5) . وصلى الله على سيدنا محمد وآله وصحبه أجمعين (6) . ورضي الله عن الصحابة أجمعين (7) . حسبنا الله ونعم الوكيل.
وكان الفراغ منه في العاشر من جمادي الأولى سنة خمس وعشرين وثمانين. والحمد له وحده (8) .
__________
(1) المسند (5/178) وسنن النسائي (8/275).
(2) صحيح ابن حبان برقم (94) "موارد"، (1/287) "الإحسان" من طريق إبراهيم بن هشام بن يحيى بن يحيى الغساني، عن أبيه عن جده، عن أبي إدريس الخولاني، عن أبي ذر، رضي الله عنه، وقد قال ابن عدي عن هذا الحديث: "هذا الحديث منكر من هذا الطريق".
(3) في م: "لأحدث".
(4) المسند (1/235) وسنن أبي داود برقم (5112) وسنن النسائي الكبرى برقم (10503).
(5) في أ: "والحمد لله وكفى وسلام على عباده الذين اصطفى".
(6) في أ: "وسلم تسليما أبدا دائما إلى يوم الدين".
(7) في أ: "ورضي الله عن أصحاب رسول الله".
(8) في م: "آخر التفسير ويليه فضائل القرآن للمؤلف أيضا، وبه يتم الكتاب إن شاء الله، ولله الحمد والمنة على التمام، إنه ولي الإنعام".
وقد جاء في خاتمة النسخة "هـ" هذه الخاتمة للناسخ:
"الحمد لله الذي رفع السماء بغير عماد، وبسط الأرض وثبتها بالأطواد، ومنح معرفته ومحبته من شاء من العباد، وأقام لدينه أولياء ينصرونه ويقومون به، وجعل منهم النجباء والأقطاب والأوتاد، وأعلى منار الدين بالعلماء العاملين، وأوضح بهم طرق الرشاد، وقمع بهم أهل الزيغ والأهواء والبدع والفساد، وثبت لهم دينهم بالنقل عن نبيهم بصحيح الإسناد، ونفى عنهم التدليس والشذوذ والانفراد.
وأشهد أن لا إله إلا الله، وحده لا شريك له، المتعالي عن الشركاء والنظراء والأنداد، المنزه عن الحلول والاتحاد والإلحاد.
وأشهد أن محمدا عبده ورسوله، وحبيبه وخليله، سيد العباد، صلى الله عليه وعلى آله النجباء الأنجاد، وصحابته السادة الأبرار الأمجاد، صلاة تدوم وتقوم ما قامت السموات والأرض بأمره، وقابل البياض السواد.
وبعد، فقد أمرني السيد الجليل، من وصل الله له جناح الصنيع الجميل، وواصل عليه السول، وأوصل إليه المأمول، وعمر بحبه ربوع أنسي، وأمطر بفيضه ربيع نفسي، مولانا وسيدنا العبد الفقير إلى الله سبحانه الآمل الراجي عفوه الكريم وإحسانه، قاضي القضاة، حاكم الحكام، نجم الدين حجة الإسلام والمسلمين، سيد العلماء في العالمين، بهاء الملة، لسان الشريعة، عز السنة، حصن الأمة، خطيب الخطباء، إمام البلغاء، غرة الزمان، ناصر الإيمان شيخ شيوخ العارفين، أبو حفص عمر - ابن سيدنا ومولانا العبد الفقير إلى الله تعالى - الشيخ الإمام العلامة، والحبر الفهامة، قدوة العلماء العاملين، أبي محمد حجي السعدي الشافعي - أمر - أعلى الله أمره، وأسد قدره، من لا يتقلب إلا في طاعته، ولا يتصرف إلا في مرضاته - أن يكتب برسم خزانة تفسير الإمام العالم الكبير، العلامة عماد الدين ابن كثير - رحمه الله وأرضاه، وجعل بحبوحة الجنة مقره ومثواه. فامتثلت أمره بالسمع والطاعة، وعددت هذا الأمر من أنفس البضاعة، مع أني في الكتابة قليل الصناعة. فكتبت قدر ما قدرت عليه، ووصلت إليه. فإن صادفت قبولا وبلغت مأمولا، فيكون سعدي سعيدا، ويقع سهمي سديدا.. فإن وقفت بي قدرتي دون همتي ... فمبلغ علمي والمعاذير تقبل
قد جمعت هذه الخزانة الشريفة أشتات العلوم على الإطلاق، من رام مثلها فهو مقصر عن روم أسباب اللحاق، خصوصا إذا كان بها هذا التفسير الذي مادته سنن المصطفى المنبه على جوامع ما يزداد اللبيب بها بصيرة في علمه النافع، إذ كان صلى الله عليه وسلم قد أوتي جوامع الكلام، وعلم فصل الخطاب. فلم يسمع الناس كلاما أعم نفعا، ولا أقصر لفظا، ولا أعدل وفرا، ولا أجمل مذهبا، ولا أكرم مطلبا، ولا أحسن موقعا، ولا أسهل مخرجا. ولا أفصح عن معناه، ولا أبين في فحواه صلى الله عليه وسلم.
فلله در مولانا؛ إذا جمع الفضائل، ونظم آحاد العقائل، وحاز من العلم الذري والغوارب. فلا يخفى على ذي لب أنه أغرق في الفهم فصولا، وأعرق في العلم أصولا، فأقول مختصرا، وعما يليق بمدحه معتذرا، عسى يمر به من تضاعيف ثنائي عليه ما يبلغني به الزلفى في حبه، والقربى من قلبه، وتلك أمنيتي حين ألقى منيتي، لا أتعداها، ولا أتمنى سواها ولله در القائل: إذا ابن حجي حادت لنا يده ... لم يحمد الأجودان البحر والمطر
وإن أضاءت لنا أنوار غرته ... تضاءل الأنوران الشمس والقمر
وإن مضى رأيه أو جد عزمته ... تأخر الماضيان السيف والقدر
من لم يبت حذرا من خوف سطوته ... لم يدر ما المزعجان: الخوف والحذر?
كأنه الدهر في نعمي وفي نقم ... إذا تعاقب منه النفع والضرر
كأنه وزمام الدهر في يده ... يدا عواقب ما يأتي وما يذر
فالحمد لله الذي جعل جمال منظرك موازيا لكمال مخبرك، وشامخ فرعك مقارنا لراسخ عنصرك، والله حسبي فيك من كل ما يعوذ العبد به المولى: واسلم وعش لا زلت في نعمة ... أنت بها من غيرك الأولى
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
كتبه الفقير محمد بن علي الصوفي البواب، لمنعاه التضائية، بدمشق المحروسة، حامدا ومصليا، ومحسبلا ومحوقلا، والحمد لله وحده".
يقول الفقير إلى عفو ربه سامي بن محمد بن عبد الرحمن بن سلامة: وكان الانتهاء من تحقيق تفسير القرآن العظيم فجر يوم الأربعاء الثاني من شهر ربيع الأول سنة سبع عشرة وأربعمائة وألف من الهجرة النبوية في مدينة الرياض، وآخر دعوانا أن الحمد لله رب العالمين.

(8/541)